Артур Кларк - 2061: Одиссея Три

1 Артур Кларк

Памяти Джуди-Линн Дель Рей,
Замечательного редактора, которая с самого начала поверила в замысел этой книги, но так и не дождалась его осуществления.

ЧАСТЬ I
ВОЛШЕБНАЯ ГОРА

Глава 1
Остановившееся время

- Для семидесятилетнего мужчины ты на удивление хорошо сохранился, - заметил доктор Глазунов, глядя на ленту, которая медленно выползала из медицинского компьютера. - Никогда не дал бы тебе больше шестидесяти пяти.
- Давай без лести, Олег. Тем более, что мне сто три, и тебе это отлично известно.
- Ну вот, опять! Можно подумать, что ты не знаком с книгой профессора Руденко.
- Милая Катерина! Мы собирались вместе отпраздновать день ее столетия. И вот ее больше нет - такова цена за жизнь на Земле.
- Ирония судьбы, особенно если учесть, что именно ей принадлежит знаменитая фраза «тяготение - источник старения». Доктор Хейвуд Флойд задумчиво смотрел, как меняется панорама прекрасной планеты, находящейся всего в шести тысячах километров. Планеты, на которую уже никогда не ступит его нога. Иначе как насмешкой это не назовешь - нелепый несчастный случай позволил ему сохранить прекрасное здоровье, тогда как почти всех его друзей уже нет в живых. Прошла всего лишь неделя после возвращения на Землю, когда, несмотря на все предосторожности и твердую уверенность, что уже теперь-то с ним ничего не произойдет, Флойд свалился с балкона второго этажа. Правда, он тогда немного выпил, но с полным правом - ведь он был героем в этом новом мире, куда вернулся «Космонавт Леонов». Множественные переломы, сопровождаемые осложнениями, можно было вылечить только в «Пастере» - космическом госпитале на околоземной орбите.
Это произошло в 2015 году. А сейчас - он бы ни за что не поверил, если бы не календарь на стене, - 2061.
Биологические часы Хейвуда Флойда не только шли гораздо медленнее благодаря тому, что сила тяготения на борту космического госпиталя была в шесть раз меньше земной, но и дважды в его жизни поворачивали вспять. В настоящее время большинство ученых считало - хотя были и такие, кто оспаривал это, - что глубокий сон во время длительных космических полетов не просто замедляет процесс старения, но и содействует омоложению организма. За время путешествия к Юпитеру и обратно Флойд стал моложе.
- Так ты и правда думаешь, что мне можно лететь? Никакой опасности?
- Во Вселенной отсутствует такое понятие, Хейвуд. Просто я считаю, что у тебя нет физиологических противопоказаний. Ведь на борту «Юниверс» ты будешь находиться примерно в тех же условиях, что и здесь. Разумеется, там нет такого медицинского обслуживания, как в «Пастере», но доктор Махиндран - прекрасный врач. А если возникнут серьезные осложнения, он просто усыпит тебя и отправит обратно к нам наложенным платежом.
Именно на такой ответ и надеялся Флойд, однако к его радости примешивалась грусть. Ведь на долгие недели ему придется покинуть госпиталь, бывший для него домом в течение почти полувека, придется расстаться с друзьями. И хотя космический корабль «Юниверс» - роскошный лайнер в сравнении со стареньким «Космонавтом Леоновым» (теперь «Леонова» держат на околоземной орбите как один из главных экспонатов музея Лагранжа), элемент риска, как и в любом продолжительном космическом полете, не исключен. Особенно если корабль отправляется на решение столь необычных задач…
И все- таки он, видимо, стремился именно к такой цели, даже в свои сто три года (или, если исходить из сложных возрастных расчетов профессора Катерины Руденко, полным сил в шестьдесят пять). Последние десять лет Флойд ощущал какое-то смутное беспокойство, неудовлетворенность от чрезмерного комфорта и размеренной жизни. Хотя в Солнечной системе осуществлялось множество увлекательных проектов -и освоение Марса, и создание базы на Меркурии, и озеленение Ганимеда, - Флойд не мог найти себе цели, достижению которой ему захотелось бы отдать свои знания, свой опыт и все еще немалую энергию. Двести лет назад один из первых поэтов эпохи научно-технического прогресса устами Одиссея-Улисса выразил чувства, владевшие сейчас Флойдом:
Наши жизни сплелись.
Нас и так было мало. Теперь
Не осталось совсем. Каждый час, отвоеванный нами
У пучины безмолвия, тает в холодном тумане,
За которым виднеется настежь открытая дверь.
Что-то большее, чем измерение времени. Час
Нашей смерти. Предвестник того, что начнется.
Это будет страшнее, чем жар беспощадного солнца -
Наше тело погибнет. Но разум, отдельно от нас
Будет жить в беспредельности, в вечной слепой пустоте
И стремиться за знаньем, подобно летящей звезде.
Подумаешь, «беспощадного солнца»! Да их там не меньше сорока;
Улиссу было бы стыдно за него. Но следующие строфы подходили еще больше:
Может быть, нас поглотит бездонный, невидимый ров,
Эта страшная бездна, откуда не будет возврата,
Может быть, мы достигнем далекого Острова Снов
И увидим героев, которых мы знали когда-то.
Уже многое отнято, но еще большего ждут
И мы тронемся в путь, как когда-то, когда мы умели
Двигать небо и землю. И жили на самом пределе
Человеческой силы. Мы знаем, что нам не вернут
Нашу молодость.
Мы постарели.
И наши сердца
Ослабели от тяжести лет и ударов судьбы.
Только воля сильна. И мы снова уходим, забыв
Обо всем. И находим.
И ищем.
И будем идти до конца.
[Перевод. М. Глебовой .]
«И находим. И ищем…»
Ну что ж, сейчас он точно знал, что собирается искать и найти, так как точно знал где. Если не какая-то совершенно невероятная катастрофа, на этот раз встреча непременно состоится.
Флойд сознательно никогда не ставил перед собой этой цели и даже сейчас не совсем понимал, почему это стало столь необходимым для него. Ему казалось, что лихорадка, снова охватившая человечество - уже второй раз за его жизнь, - обойдет его стороной. Видимо, он ошибался. Возможно, дело было в том, что неожиданное приглашение присоединиться к небольшой группе знаменитостей разожгло его воображение и пробудило энтузиазм, о котором сам он уже давно забыл.
Впрочем, причина могла быть и совсем иной. Хотя и миновали десятки лет, он все еще помнил разочарование, которое испытали жители Земли от этой встречи в 1985-1986 годах. И вот появилась возможность - последняя для него, первая для человечества - восполнить упущенное, даже более чем восполнить.
В двадцатом веке приходилось возлагать надежды только на автоматические зонды. А на этот раз будет осуществлена настоящая посадка - столь же замечательное событие, каким была лунная прогулка Армстронга и Олдрина.
И воображение доктора Хейвуда Флойда, ветерана экспедиции к Юпитеру 2010-2015 годов, обратилось к таинственной гостье, возвращающейся в Солнечную систему из неизведанных глубин Вселенной. По мере приближения к Солнцу она с каждой секундой увеличивала скорость, и где-то между орбитами Венеры и Земли этой самой знаменитой из комет предстоит встреча с космическим лайнером «Юниверс», который только еще готовится в свой первый полет.
Точное место этой встречи еще предстояло рассчитать, но он уже принял решение.
- До скорого свидания, комета Галлея… - прошептал Хейвуд Флойд.

Глава 2
Первое наблюдение

Неправы те, кто утверждает, будто надо покинуть пределы земной атмосферы, чтобы насладиться подлинным великолепием небес. Даже из космоса усыпанное звездами небо не выглядит величественнее, чем с горной вершины в безоблачную ночь, вдали от огней, зажженных человеком. И хотя за пределами атмосферы звезды кажутся ярче, человеческий глаз не в силах как следует различать эту разницу; зато он может охватить единым взором все величие раскинувшейся перед ним небесной полусферы - то, чего нельзя увидеть из иллюминатора космического корабля. Однако Хейвуда Флойда вполне удовлетворял тот вид Вселенной, который открывался из его окна, особенно в те часы, когда жилая часть медленно вращающегося космического госпиталя находилась в тени. Тогда в прямоугольнике иллюминатора были видны лишь планеты, звезды, туманности и безжалостно захлестывающий все своим горячим немигающим сиянием Люцифер - новый соперник Солнца.
Минут за десять до наступления искусственной ночи Флойд выключал все освещение в каюте, даже красный огонек аварийной лампочки, чтобы глаза адаптировались к темноте. Флойд слишком поздно для космического инженера познал всю радость наблюдения за звездами невооруженным глазом, однако быстро научился без труда распознавать практически любое созвездие, даже по небольшой его части.
На протяжении всего мая, почти каждую «ночь», он искал комету, которая, судя по звездным картам, проходила сейчас через орбиту Марса. И хотя комету легко было обнаружить с помощью хорошего бинокля, Флойд упрямо отказывался от него; это была игра, чтобы определить, справится ли с такой задачей его слабеющее зрение. Правда, два астронома из обсерватории Мауна Кеа уже объявили, будто визуально наблюдали движение кометы, однако им никто не поверил, как и аналогичным заявлениям некоторых обитателей космического госпиталя. Но сегодня, согласно таблицам, яркость кометы достигнет шестой величины, и Флойд надеялся, что на этот раз ему повезет. Он мысленно провел линию между Гаммой и Эпсилоном и устремил взгляд к вершине воображаемого равностороннего треугольника с основанием на этой линии. Казалось, одним волевым усилием он хочет заставить себя проникнуть взором в глубины Солнечной системы.
И - вот она! Такая же, какой Флойд увидел ее впервые семьдесят шесть лет назад, еле видная, но спутать ее нельзя. Если бы Флойд не знал, где ее искать, он наверняка не заметил бы комету или принял за отдаленную туманность.
Его невооруженному глазу комета виделась крошечным, идеально круглым туманным шариком; как Флойд ни напрягал зрение, он не мог разглядеть тянущегося за ней хвоста. Однако небольшой эскорт зондов, которые месяцами следовали за кометой, уже сообщил о появлении первых выбросов пыли и газа. Скоро они образуют сверкающий султан, направленный в сторону, противоположную той, где находится его создатель - Солнце! Подобно многим, Хейвуд Флойд наблюдал за переменами, которые происходили с холодным, темным - нет, почти черным - ядром кометы, вошедшей во внутренние области Солнечной системы. После семидесяти лет пребывания в глубоком холоде космоса сложная смесь аммиака, воды и других замороженных веществ начинала оттаивать и бурлить. Летящая гора, очертаниями и размером похожая на Манхэттен, поворачивалась на космическом вертеле каждые пятьдесят три часа; и по мере того как солнечное тепло проникало сквозь внешнюю оболочку, образующиеся внутри кометы газы заставляли ее вести себя подобно прохудившемуся паровому котлу. Струи водяного пара в смеси с пылью и дьявольским варевом из органических молекул вырывались из полудюжины небольших кратеров, причем самый крупный из них - размером с футбольное поле - просыпался каждые два часа, с рассветом, за что его нарекли Старым служакой. Уже сейчас Флойд мечтал о том, как он встанет на краю этого кратера и будет ждать, пока Солнце поднимется над темным, искореженным ландшафтом, хорошо знакомым по многочисленным телевизионным передачам из космоса. Правда, в контракте не говорилось, будет ли разрешено пассажирам - в отличие от экипажа и ученых - выйти из корабля, после того как он пришвартуется к ядру кометы. Но в то же время в контракте ничего не было сказано и о том, что это запрещено. Пусть попробуют не разрешить, подумал Флойд; уж с чем с чем, а с космическим скафандром я умею обращаться. А если разучился… Где-то он читал, что один человек, мечтавший посетить Тадж-Махал, сказал: «Повидав такое, можно и умереть».
Хейвуд Флойд предпочел комету Галлея.

Глава 3
Возвращение

Даже не принимая во внимание того обескураживающего происшествия, возвращение на Землю прошло совсем не гладко. Вскоре после того, как доктор Руденко вывела его из состояния глубокого сна, Флойда ожидало первое потрясение. От него не отходил Уолтер Курноу, и Флойд почувствовал что-то неладное; их радость при его пробуждении казалась преувеличенной, в ней ощущалась какая-то напряженность. И лишь когда он совсем пришел в себя, они сказали, что умер доктор Чандра.
Где- то за Марсом, настолько незаметно, что даже контрольные приборы не зафиксировали этого, он просто ушел из жизни. Его тело, похороненное в космосе, еще долго следовало за «Леоновым», прежде чем, окончательно отстав, сгореть в языках солнечного пламени. Причину смерти установить не удалось, но Макс Браиловский высказал предположение, которое при всей его ненаучности не решилась опровергнуть даже корабельный врач Катерина Руденко:
- Без ЭАЛа жизнь стала для него бессмысленной. И тут Уолтер Курноу - вот уж кто б мог подумать! - добавил:
- А как воспримет это ЭАЛ? Ведь за нашими передачами, должно быть, следят. Рано или поздно, он узнает.
И вот теперь нет и Курноу - не осталось никого, кроме маленькой Жени. Он не видел ее целых двадцать лет, но каждое Рождество получал от нее открытки. Последняя все еще приколота у него над столом: среди русских снегов мчится нагруженная подарками тройка, и пара волков провожает ее голодными взглядами.
Сорок пять лет! Иногда казалось, только вчера «Леонов» вернулся на земную орбиту под овации всего человечества. Но овации какие-то странные; робкие аплодисменты, полные уважения, но лишенные искреннего энтузиазма. Полет к Юпитеру оказался слишком успешным: открылся ящик Пандоры, содержимое которого еще не все осознали до конца. Когда на Луне обнаружили черный монолит, названный «Лунной магнитной аномалией» - ЛМА-1, лишь немногим стало известно о его существовании. Только после злополучной экспедиции «Дискавери» к Юпитеру люди узнали, что четыре миллиона лет назад другая цивилизация коснулась планет Солнечной системы и оставила там свою визитную карточку. Для них эта новость была откровением, но отнюдь не неожиданностью: подобного ожидали уже не одно десятилетие.
Но все это произошло задолго до возникновения земной цивилизации. Хотя недалеко от Юпитера с «Дискавери» произошла необъяснимая трагедия, доказательства того, что ее причиной было вовсе не нарушение работы бортовой аппаратуры, отсутствовали. Философские последствия открытия ЛМА-1 трудно было преувеличить, однако человеческая цивилизация все еще оставалась единственной во Вселенной. Теперь же положение изменилось. В нескольких световых минутах от Земли - крошечное расстояние по космическим масштабам - существовала цивилизация, способная создать звезду, и по причинам, известным ей одной, уничтожить планету, в тысячу раз превосходящую размерами Землю. Но еще более зловещим было то, что эта цивилизация дала понять, что знает о существовании человечества: в последнем сообщении, переданном с борта «Дискавери» из окрестностей Юпитера за мгновение до огненного рождения Люцифера, уничтожившего космический корабль, говорилось:
ВСЕ ЭТИ МИРЫ - ВАШИ, КРОМЕ ЕВРОПЫ.
НЕ ПЫТАЙТЕСЬ ВЫСАДИТЬСЯ НА НЕЕ.
Блистающая новая звезда, изгнавшая ночь с земного неба (за исключением нескольких месяцев в году, когда она находилась позади Солнца), наполнила человеческие сердца надеждой и страхом. Страхом - потому что неизвестное, особенно если оно кажется всемогущим, не может не пробудить этого первобытного чувства. Надеждой - из-за тех изменений в политической жизни Земли, которые вызвало ее появление. Часто говорилось, что только угроза из космического пространства способна объединить людей. Никто не знал, является ли угрозой Люцифер, но не было сомнений в том, что он бросил вызов человеческому разуму. Оказалось, этого было достаточно.
Хейвуд Флойд следил за политическими переменами на Земле с высоты орбиты «Пастера»; иногда ему казалось, что он всего лишь сторонний наблюдатель. Сначала он не собирался оставаться в космосе и ждал, когда поправится. К удивлению и досаде врачей, на это ушло слишком много времени.
После долгих лет безмятежной жизни в космическом госпитале Флойд у стало ясно, почему отказывались срастаться его кости. Просто ему не хотелось возвращаться на Землю: ничто не связывало его с этим сверкающим бело-голубым шаром, заслонившим половину неба. Бывали минуты, когда он понимал, почему Чандра утратил желание жить. Флойд не полетел с первой женой в Европу по чистой случайности. И вот Марион больше нет, память о ней, казалось, сделалась частью чьей-то чужой жизни, а обе их дочери, обзаведясь собственными семьями, стали для него пусть и вполне милыми, но совершенно посторонними людьми. А вот Каролину он потерял по собственной вине, хотя, если быть справедливым, у него не было выбора. Она никак не могла понять (а понял ли он сам?), почему он решил променять дом и семью, созданные ими, на многие годы в ледяной пустоте космоса, вдали от Солнца. И хотя Флойд знал - еще до того как экспедиция достигла середины пути, - что Каролина не станет ждать его, он отчаянно.надеялся, что Крис поймет и простит. Но и этого утешения не осталось: слишком долго его сын жил без отца, и когда Флойд вернулся, у Криса уже был новый отец, а у Каролины - новый муж. Разрыв был окончательным. Флойд боялся, что рана в его душе никогда не заживет, но, разумеется, с течением времени боль немного утихла.
И вот тело Флойда, похоже, вступило в сговор с его неосознанными желаниями. Когда он наконец после длительного лечения вернулся на Землю, в его организме тут же появились столь тревожные симптомы - в том числе подозрительно напоминающие некроз костей, - что его немедленно отправили обратно в орбитальный госпиталь. С тех пор Флойд не покидал его (если не считать нескольких полетов на Луну), полностью адаптировавшись к силе тяготения на борту медленно вращавшегося космического госпиталя, которая была в шесть раз меньше земной.
Флойд отнюдь не был отшельником. Даже в период лечения он диктовал отчеты, принимал участие в бесконечных комиссиях, прилетавших на «Пастер», соглашался давать интервью. Слава импонировала ему, и он пользовался ее плодами - пока о нем помнили. Это позволяло отвлечься от душевных страданий.
Первые десять лет, с 2020 по 2030 год, пролетели так быстро, что Флойд просто не заметил течения времени.
В мире происходили кризисы, скандалы, преступления, катастрофы - в том числе Великое калифорнийское землетрясение, за которым он наблюдал с ужасом, не в силах оторваться от станционных мониторов. При максимальном увеличении и благоприятных метеорологических условиях на экране можно было разглядеть отдельные человеческие фигурки, но, созерцая их с высоты небесного владыки, невозможно было отождествить себя с крошечными точками, в панике покидающими горящие города. Только камеры, расположенные на Земле, могли передать весь кошмар происходящего. На протяжении этого десятилетия тектонические сдвиги в политике происходили так же неумолимо, как и в земной коре, хотя результаты этого обнаружились позднее. Разница была лишь в том, что политические события развивались в обратном направлении, будто время начало отступать назад. В доисторические времена на Земле существовал единый громадный континент, Пангея, который позднее распался на части, а человечество, разделенное было на бесчисленное множество наций и народностей, теперь сближалось, утрачивая старые языковые и культурные различия. Хотя ослепительная вспышка Люцифера ускорила этот процесс, начался он много лет назад, с наступлением века ракетной техники, которая способствовала расцвету мирового туризма. Почти одновременно - что, конечно, не было простым совпадением - появление спутников и световодов произвело подлинную революцию в области связи. 31 декабря 2000 года произошло историческое событие - отмена платы за международные переговоры, так что всякий телефон стал вроде местного и человечество вступило в новое тысячелетие, будто громадная судачащая семья. Подобно большинству семей, она не обходилась без неурядиц, но теперь они уже не угрожали безопасности всей планеты. Во второй - и последней - ядерной войне были сброшены две атомные бомбы, как и в первой. И хотя их мощность была намного больше, число пострадавших оказалось незначительным, так как бомбы были сброшены на нефтедобывающие районы. И тут же три великие державы, Китай, США и СССР, проявив похвальную оперативность и мудрость, изолировали зоны военных действий, пока воюющие стороны не пришли в чувства.
К десятилетию 2020-2030 годов война между великими державами стала так же немыслима, как и между Канадой и США столетием раньше. Это не объяснялось резкими изменениями в человеческой природе или каким-нибудь определенным фактором, кроме того, что народы предпочитали смерти жизнь.
Часто шаг, направленный на сохранение мира, вообще совершался спонтанно: политические деятели еще не успевали понять, что случилось, как мероприятие по укреплению мира уже осуществлялось и действовало весьма успешно…
Движение «Заложников мира» не было изобретением ни государственных деятелей, ни идеалистов; само название появилось значительно позднее, когда вдруг заметили, что в любой момент в Соединенных Штатах находятся сотни тысяч советских туристов, а в СССР - полмиллиона американцев, причем и те и другие с увлечением занимались одним и тем же - жалобами на плохие туалеты. И что еще более важно, среди туристов всякий раз находилось непропорционально много совершенно незаменимых людей - отпрысков видных промышленников, бизнесменов и политических деятелей. Наконец, если бы даже кому-то и пришло в голову приступить к подготовке большой войны, это было уже неосуществимо. В 1990-х годах наступил Век прозрачности, когда предприимчивые средства массовой информации начали запускать фотоспутники, начиненные аппаратурой, разрешающая способность которой не уступала аппаратуре на разведывательных и военных спутниках. Военные пришли в ярость; но и они были бессильны против агентств Рейтер, Ассошиэйтед Пресс и постоянно бодрствующих объективов Орбитальной службы новостей, которые неустанно обшаривали поверхность Земли.
К 2060 году, хотя разоружение еще и не завершилось, на Земле царил прочный мир, и последние пятьдесят ядерных бомб находились под надежным международным контролем. Когда широко известный монарх Эдуард VIII был избран президентом Совета Всемирного Сообщества, всего дюжина стран выступила против или воздержалась от голосования. Эту на удивление малочисленную оппозицию составляли весьма различные по значимости страны - от традиционно нейтральной, упрямой и независимой Швейцарии (что не мешало ее ресторанами отелям распахнуть объятия новой федерации) до фанатически независимых Мальвинских островов, упорно сопротивляющихся всем попыткам раздраженных англичан и аргентинцев спихнуть их друг другу.
Демонтаж гигантской, не приносящей никакой пользы военной промышленности дал мощный - порой слишком мощный - толчок развитию мировой экономики. Прошло время, когда огромные сырьевые ресурсы и блестящие научные умы поглощала бездонная черная дыра гонки вооружений, создавая все более разрушительные средства массового уничтожения. Теперь же их можно было использовать на благо мира, для удовлетворения интересов человечества, которыми пренебрегали на протяжении столетий, для создания нового мирового сообщества.
Наконец- то человеческая раса нашла «моральный эквивалент войне», способный поглотить энергию землян на протяжении такого числа тысячелетий, о котором никто не осмеливался мечтать.

Глава 4
Магнат

Уильяма Тсунга сразу после рождения назвали самым дорогим ребенком в мире; это почетное звание он удерживал в течение двух лет, уступив его собственной сестре. Она по-прежнему сохраняла его, тем более что после отмены Законов о семье у нее не было соперников. Их отец, легендарный сэр Лоуренс, родился в то время, когда в Китае было восстановлено строгое правило - «один ребенок, одна семья». Его поколение предоставило психологам и социологам неисчерпаемый материал для исследований. Отсутствие братьев и сестер - а иногда дядей и тетей - было уникальным явлением в человеческой истории. Теперь, по-видимому, уже никогда не удастся решить, является ли это результатом стойкости человеческой расы или достоинством разветвленной китайской семьи, но факт остается фактом - дети, родившиеся в это необычное время, были практически свободны от душевных недостатков. Однако последствия этого периода несомненно оказали влияние на их психику, и сэру Лоуренсу удалось компенсировать свое детское одиночество самым эффектным образом. Когда в 2022 году у него родился второй ребенок, правило уже превратилось в закон. У вас могло быть столько детей в семье, сколько пожелаете, при условии, если вы платите соответствующий сбор. (Среди тех, кто выступал против этого закона, считая его непомерно жестоким, были не только коммунисты «старой гвардии», однако при голосовании в Собрании народных представителей победило прагматически настроенное большинство.) Закон гласил, что за первого и второго ребенка плата не взимается. При рождении третьего нужно было уплатить миллион солей. Четвертый стоил уже два миллиона, пятый - четыре, и так далее. То обстоятельство, что теоретически в Народной Республике не было капиталистов, осталось незамеченным.
Молодой мистер Тсунг (разумеется, прошло еще немало лет, прежде чем король Эдуард сделал его командором Рыцарского ордена Британской империи) никому не говорил о своих намерениях; когда в его семье родился пятый ребенок, мистер Тсунг по-прежнему был относительно бедным миллионером. Но ему было всего лишь сорок лет, и после того как на покупку Гонконга пошло меньше денег, чем он рассчитывал, выяснилось, что у него в кармане осталась кое-какая мелочь. Такова легенда - но подобно множеству других рассказов о сэре Лоуренсе, трудно отличить, где кончается сказка и начинается правда. И уж, конечно, совершенно не соответствуют истине упорные слухи о том, что основа его состояния была заложена знаменитым миниатюрным изданием Библиотеки Конгресса, когда он пренебрег всеми авторскими правами. Этот разбой с публикацией модулей на молекулярной основе был осуществлен за пределами Земли и стал возможен лишь потому, что Соединенные Штаты отказались подписать Лунный договор.
Хотя сэр Лоуренс и не был мультимиллионером, гигантский комплекс принадлежащих ему корпораций сделал его самым крупным финансовым магнатом Земли - немалое достижение для сына мелкого торговца видеокассетами из района, все еще именуемого Новыми территориями. Он, наверно, даже не заметил тех восьми миллионов, которые пришлось заплатить за ребенка номер шесть, или даже тридцати двух миллионов, выплаченных за ребенка номер восемь. Шестьдесят четыре миллиона за девятого ребенка стали сенсацией мирового масштаба, а после рождения десятого общая сумма ставок на его матримониальные планы значительно превысила двести пятьдесят шесть миллионов, которые стоило бы дальнейшее увеличение семьи. Однако тут леди Джасмин, в характере которой сочетались лучшие качества стали и шелка, пришла к выводу, что династия Тсунгов достаточно многочисленна.
То, что сэр Лоуренс оказался вовлеченным в космический бизнес, было вызвано чистой случайностью (если это вообще можно назвать случайностью). Разумеется, его деловые интересы охватывали морской транспорт и аэронавтику, но этим занимались пять сыновей и их помощники. По-настоящему сэра Лоуренса интересовали средства массовой информации - газеты (те немногие, которые еще выходили), книги, журналы (как те, что не печатались на бумаге, так и электронные) и прежде всего глобальная сеть телевизионных станций, охватывающая весь мир. И тут сэр Лоуренс приобрел великолепный старый отель «Пенинсюлар», расположенный на полуострове. Когда-то ему, нищему китайскому подростку, отель казался воплощением богатства и могущества; сэр Лоуренс купил его и превратил в центральную контору своей финансовой империи, сам поселившись там же. Вокруг отеля он разбил прекрасный парк, разместив под землей огромные торговые центры. При этом недавно созданная «Лэйзер экскэвейшн компани» получила колоссальные прибыли и стала примером для других городов. Однажды, любуясь поразительной красоты панорамой, открывавшейся по другую сторону залива, сэр Лоуренс пришел к выводу, что ее следует улучшить. Вид с нижних этажей отеля десятилетиями портило какое-то большое здание, похожее на раздавленный мяч для гольфа. Сэр Лоуренс заключил, что здание следует снести.
Директор планетария Гонконга - одного из пяти лучших планетариев мира - придерживался иной точки зрения, и очень скоро сэр Лоуренс с восторгом понял, что в мире еще осталось что-то, что не продается ни за какие деньги. Они стали друзьями, но когда доктор Хессенштейн организовал в планетарии специальный сеанс по случаю шестидесятилетия сэра Лоуренса, он и не предполагал, что тем самым меняет всю историю Солнечной системы.

Глава 5
Из-под льда

И через сто лет после того, как Цейс собрал в Йене в 1924 году первый прототип, оптические, проекторы все еще использовались в планетариях, величественно возвышаясь над головами зрителей. Но гонконгский планетарий уже давно заменил свой проектор третьего поколения куда более совершенной электронной системой. Вся внутренняя поверхность его огромного купола представляла собой гигантский телевизионный экран, составленный из тысяч отдельных панелей, способных воспроизводить любое изображение.
Сеанс, как обычно, начался с упоминания о неизвестном китайском изобретателе ракеты, жившем где-то в тринадцатом веке. Первые пять минут были посвящены краткому историческому обзору, в котором русским, немецким и американским ученым, посвятившим свою жизнь исследованию космоса, отводилось - скорее всего незаслуженно - весьма скромное место. Основное внимание уделялось карьере доктора Ху Шеи Цяня. Можно простить его соотечественникам, - принимая во внимание время и место происходящего, - что его вклад в развитие ракетостроения они считают не менее значительным, чем работы Годдарда, фон Брауна или Королева. И разумеется, у них были все основания негодовать по поводу его ареста по сфабрикованным американскими службами обвинениям, когда он, приняв активное участие в создании знаменитой Лаборатории реактивного движения и став первым профессором Годдардского фонда в Калифорнийском технологическом институте, решил вернуться на родину. О запуске первого китайского спутника ракетой-носителем «Долгий марш-1» в 1970 году упоминалось лишь мельком, возможно, потому, что в это время американцы уже ходили по Луне. Да и вообще концу двадцатого века было уделено всего несколько минут, а затем действие переносилось в 2007 год, когда на виду у всего мира на околоземной орбите происходила тайная сборка космического корабля «Цянь».
Рассказчик не слишком злорадствовал по поводу оцепенения, охватившего остальные космические державы, когда то, что все принимали за китайскую космическую станцию, внезапно сорвалось с орбиты и устремилось к Юпитеру, опережая русско-американскую экспедицию на борту корабля «Космонавт Алексей Леонов». Эта история настолько увлекательна и трагична, что нет нужды ее приукрашивать.
К сожалению, для иллюстрации повествования почти не было подлинных визуальных материалов и в основном пришлось прибегнуть к эффектам и превосходной реконструкции событий, основанной на более поздних фотоснимках, сделанных с большого расстояния. Во время своего кратковременного пребывания на закованной в лед поверхности Европы, спутника Юпитера, экипаж «Цяня» был слишком занят, чтобы снимать документальные фильмы или хотя бы установить автоматическую телекамеру. Однако рассказ очевидца прекрасно отражает весь драматизм первой высадки человека на луне Юпитера. Комментарий Флойда с приближающегося «Алексея Леонова» как нельзя лучше передал атмосферу происходившего, а многочисленные фотоснимки Европы, собранные в архивах, наглядно иллюстрировали рассказ:
"Я смотрю на Европу через самый мощный из корабельных телескопов: при этом увеличении она в десять раз больше Луны, когда вы смотрите на нее невооруженным глазом. Зрелище поистине фантастическое. Почти вся поверхность этой луны имеет розовую окраску и лишь кое-где проглядывают небольшие коричневые пятна. Она покрыта замысловатой сеткой узких изгибающихся линий и очень напоминает сеть пересекающихся артерий и вен на схеме в медицинском учебнике. Длина некоторых линий составляет сотни - даже тысячи - километров, они весьма напоминают воображаемые каналы, которые якобы видели на Марсе Персиваль Лоуэлл и другие астрономы начала двадцатого века. Но каналы Европы - не игра воображения, хотя они, разумеется, не искусственного происхождения. Более того, они действительно содержат воду - или по меньшей мере лед. Ведь этот спутник Юпитера почти полностью покрыт океаном, средняя глубина которого около пятидесяти километров. Температура на поверхности Европы, столь удаленной от Солнца, исключительно низка - около ста пятидесяти градусов ниже нуля. Поэтому легко предположить, что единый океан промерз насквозь, образовав сплошную ледяную кору.
Однако, как ни странно, это не так. Дело в том, что приливные силы вырабатывают внутри этой луны огромное количество тепла, это те же силы, которые приводят в действие громадные вулканы на соседней Ио. Поэтому лед все время тает, трескается, снова замерзает, образуя трещины и полыньи подобно тому, как это происходит на ледяных полях в полярных областях нашей планеты. И сейчас я вижу эти замысловатые переплетения трещин; в большинстве своем они темные и очень старые - возможно, они насчитывают миллионы лет. Но есть и новые - они кажутся снежно-белыми; это каналы, которые образовались недавно и покрыты слоем льда всего лишь в несколько сантиметров. «Цянь» совершил посадку рядом с одной из таких белых извилин длиной в полторы тысячи километров, названной Большим каналом. Судя по всему, китайцы намерены наполнить водой свои топливные баки: тогда они смогут исследовать систему спутников Юпитера и затем вернуться на Землю. Это не простая задача, но они, несомненно, потратили немало усилий на выбор посадочной площадки и знают, что им нужно.
Теперь ясно, почему они решились на такой риск - и почему предъявляют свои права на Европу. Это место заправки. Европа может стать ключом ко всей Солнечной системе…"
Но так не получилось, подумал сэр Лоуренс, откидываясь на спинку своего роскошного кресла под изображением испещренного извилинами и пятнами диска, заполнившего искусственное небо над его головой. Океаны Европы по-прежнему недоступны людям, и причина этого остается неизвестной. Причем не только недоступны, но и невидимы; после того как Юпитер превратился в солнце, оба ближайших к нему спутника исчезли в облаках пара, извергаемых изнутри. Он видел сейчас Европу, какой она была в 2010 году - не такую, какая она сегодня. В то время он был еще мальчишкой, но не забыл чувства гордости за своих соотечественников - как бы он ни относился к их политической системе, - которые намерены были первыми высадиться на поверхность неизведанного мира.
Разумеется, никто не вел съемку посадки космического корабля, но реконструкция была произведена с фантастической выразительностью. Казалось, на экране действительно обреченный корабль - он беззвучно выскользнул из иссиня-черного неба, опустился к закованной в вечные льды Европе и совершил посадку возле светлой полосы недавно замерзшей воды, окрещенной Большим каналом.
Каждый знал, что произошло дальше; то, что не делалось попытки осуществить визуальную реконструкцию происшедшего, было, по-видимому, правильно. Вместо этого изображение Европы угасло и появился портрет человека, знакомого каждому китайцу, как каждому русскому знаком портрет Юрия Гагарина.
На первой фотографии был изображен Руперт Чанг в день его выпуска из университета в 1989 году - серьезный молодой ученый, такой же, как миллионы других, вовсе не подозревающий о том, какое место уготовано ему историей спустя двадцать лет.
В нескольких словах, на фоне приглушенной музыки, рассказчик изложил основные, наиболее интересные эпизоды в карьере доктора Чанга до его назначения на космический корабль «Цянь». Лицо на фотографиях - срезы во времени - становилось все старше, вплоть до последней, сделанной накануне полета.
Сэр Лоуренс был рад, что в планетарии царил полумрак: и друзья, и враги были бы немало удивлены, заметив слезы на его глазах, когда в зале раздались слова доктора Чанга, обращенные к приближающемуся «Леонову».
Он не был уверен, слышат ли его на корабле:
«… знаю, что вы на борту „Леонова"… времени мало… направил антенну скафандра туда, где…»
Голос исчез на несколько мучительных секунд, затем зазвучал снова, гораздо четче, хотя также негромко:
«… передайте эту информацию на Землю». «Цянь» погиб два часа назад, Я один остался в живых. Пользуюсь передатчиком космического скафандра - не знаю, какова дальность его действия, но это мой единственный шанс. Слушайте меня внимательно. НА ЕВРОПЕ ЕСТЬ ЖИЗНЬ.
Повторяю: НА ЕВРОПЕ ЕСТЬ ЖИЗНЬ…" Голос снова исчез… и вновь:
«… вскоре после местной полуночи. Мы продолжали качать воду, и баки наполнились почти наполовину. Мы с доктором Ли вышли из корабля, чтобы проверить термоизоляцию трубопровода. „Цянь" стоит - стоял - в тридцати метрах от Большого канала. Трубопровод был протянут от корабля к каналу и уходил под лед. Лед очень тонкийходить по нему опасно. Теплая вода снизу…»
Снова длительная тишина.
«… без труда - корабль, как новогоднюю елку, украшали фонари мощностью в пять киловатт. Их свет легко проникал сквозь лед. Потрясающие цвета. Громадную темную массу, поднимающуюся из бездны, первым заметил Ли. Сначала мы приняли ее за стаю рыб - она была слишком велика для отдельного организма. Потом она стала проламывать лед.» «… будто огромное поле водорослей двигалось по грунту. Ли побежал на корабль за камерой, я остался смотреть. Оно перемещалось медленно, я мог легко обогнать его. Я не ощущал тревоги - только волнение. Мне казалось, я знаю, что это такое - я видел съемки полей ламинарий у побережья Калифорнии. Но я ошибался…»
«… понимал, что ему неважно. Оно никак не могло выжить при температуре на сто пятьдесят градусов ниже той, к которой привыкло. Похожее на черную волну, оно продвигалось вперед все медленнее и превращалось на ходу в лед - от него откалывались большие куски. Мне трудно было собраться с мыслями и я не понимал, что оно собирается делать…»
«… взбираться на корабль, оставляя за собой что-то вроде ледяного туннеля. Возможно, что просто защищалось от холода, как термиты, спасаясь от света, строят коридоры из грязи…» «… на корабль тонны льда. Первыми не выдержали антенны. Потом начали подаваться опоры - медленно, как во сне. Я понял, что происходит, лишь когда корабль стал крениться. Чтобы спастись, достаточно было выключить свет.»
"Возможно, оно фототропно и его биологический цикл начинается с солнечного луча, пробившегося сквозь лед. Или его тянуло к фонарям, как бабочку притягивает пламя свечи. На Европе никогда не было света ярче того, который зажгли мы.
Корабль перевернулся. Я увидел, как корпус лопнул, выпустив белое облако замерзшего пара. Фонари погасли, кроме одного - он качался на кабеле метрах в двух от поверхности.
Не помню, что происходило потом. Когда пришел в себя, я стоял под фонарем у разбитого корабля, все вокруг было запорошено свежим снегом, на котором явственно выделялись отпечатки моих подошв. Видимо, я бежал; с момента катастрофы прошло не более двух минут. Растение - я по-прежнему думал о нем как о растении - оставалось неподвижным. Я решил, что оно пострадало при падении: кругом валялись отколовшиеся от него большие куски, будто сломанные ветви толщиной в человеческую руку."
"Затем основная масса двинулась вновь. Она отделилась от разбитого корпуса и направилась на меня. Теперь я знал наверняка, что она реагирует на свет. Я стоял прямо под тысячеваттной лампой, которая уже перестала раскачиваться.
Представьте себе дуб - нет, лучше баньян с его многочисленными стволами, - расплющенный силой тяжести и пытающийся ползти по земле. Оно приблизилось к свету метров на пять и начало заходить с флангов, образовав вскоре вокруг меня правильное кольцо. Вероятно, это критическое расстояние: притягательное действие света переходит в отталкивающее. После этого какое-то время ничего не происходило. Я даже подумал, что оно, наконец, полностью превратилось в лед. Затем я увидел, что на ветвях образуются бутоны. Это напоминало ускоренный показ кадров с распускающимися цветами. Я действительно решил, что это цветы - каждый величиной с человеческую голову. Нежные, ярко раскрашенные лепестки начали раскрываться. Я подумал, что никто никогда не видел этих красок. Их просто не существовало до появления наших огней - наших гибельных огней - в этом мире. Зябнут слабые тычинки… Я приблизился к живой стене, чтобы лучше разглядеть происходящее. Ни тогда, ни в другие моменты я совсем не испытывал страха. Я был уверен, что оно не враждебно - даже если наделено сознанием.
Вокруг было множество цветов, одни уже раскрылись, другие только начали распускаться. Теперь они напоминали мне мотыльков, едва вылупившихся из своих куколок, - новорожденных бабочек с мягкими, еще не расправленными крыльями. Я приближался к истине. Но цветы замерзали - умирали, едва успев родиться. Один за другим они отваливались от своих почек, несколько секунд трепыхались, словно рыба, выброшенная на берег, и я, наконец, понял, что они такое. Их лепестки - это плавники, а сами они - плавающие личинки большого существа. Вероятно, оно проводит большую часть жизни на дне и, подобно земным кораллам, посылает своих отпрысков на поиски новых территорий. Я встал на колени, чтобы получше рассмотреть маленькое создание. Яркие краски тускнели. Лепестки-плавники отпадали, превращаясь в ледышки. Но оно еще жило: попыталось отодвинуться при моем приближении. Мне стало любопытно, каким образом оно чувствует мое присутствие. Я заметил, что каждая тычинка - как я их назвал - заканчивается ярким голубым пятнышком. Они напоминали сверкающие сапфиры или голубые глазки на мантии устрицы. Светочувствительные, но еще не способные формировать настоящие зрительные образы. У меня на глазах их яркий голубой цвет потускнел, сапфиры превратились в обычные невзрачные камешки.
Я уже знал, что следует делать. Кабель тысячеваттной лампы свисал почти до земли. Я дернул несколько раз, и света не стало. Я боялся, что опоздал. Несколько минут ничего не происходило. Тогда я подошел к окружавшей меня стене переплетенных ветвей и ударил ее ногой.
Существо медленно двинулось, отступая к Каналу. Света было достаточно - я прекрасно все видел. В небе сияли Ганимед и Каллисто, Юпитер выглядел гигантским узким серпом с большим пятном полярного сияния на ночной стороне.
Я проводил его до самой воды, подбадривая пинками, когда оно замедляло движение… Хрупкие льдинки хрустели у меня под ногами… Казалось, приближаясь к Каналу, оно набирается сил, будто знает, что возвращается домой. Интересно, выживет ли оно, чтобы расцвести вновь." «Оно исчезло в воде, оставив еще несколько мертвых личинок на чуждой ему суше. Несколько минут вода кипела, пока спасительный слой льда не отделил ее от вакуума. Я пошел назад к кораблю…» «Доктор Флойд, у меня две просьбы. Когда это существо классифицируют, надеюсь, его назовут моим именем. И еще - пусть следующая экспедиция доставит наши останки на родину. Юпитер оборвет мою передачу через несколько минут. Я повторю рассказ, когда связь снова станет возможна - и если выдержит мой скафандр.»
«Внимание, говорит профессор Чанг со спутника Юпитера - Европы. Космический корабль „Цянь" погиб. Мы совершили посадку возле Большого канала и установили насосы на его краю…»
Внезапно голос исчез, вернулся на миг и угас, поглощенный шумами, на этот раз окончательно. Никто больше не услышит профессора Чанга; однако теперь устремления Лоуренса Тсунга были окончательно направлены в космос.

Глава 6
Озеленение Ганимеда

Рольф Ван-дер-Берг был именно тем человеком, который оказался в нужный момент в нужном месте.
Именно тем человеком он был потому, что как африкаанер, сын беженцев из Южно-Африканской Республики, и прекрасный геолог удовлетворял всем необходимым требованиям. Он находился в том месте Солнечной системы, где больше всего нуждались в его талантах; этим местом была самая большая из юпитерианских лун - третья по отдаленности от планеты. Самой ближней была Ио, далее следовали Европа, Ганимед и Каллисто.
Время тоже имело значение, хотя и не столь большое. Дело в том, что интересующая информация была получена более десятилетия назад и хранилась в памяти компьютера, подобно бомбе замедленного действия. Ван-дер-Берг впервые столкнулся с ней лишь в 2057, ему потребовался целый год, дабы убедиться, что он не сумасшедший, и только в 2059 он незаметно изъял эти данные из электронной памяти, опасаясь, что подобное открытие придет в голову кому-нибудь еще. Только после этого он смог целиком отдаться решению главной проблемы: что делать дальше? Как часто бывает, началось все с самого тривиального случая, не имеющего никакого отношения к работе Ван-дер-Берга. Его задача, задача сотрудника Планетной группы инженеров, заключалась в изучении и регистрации природных ресурсов Ганимеда; никакого отношения к наблюдению за соседней луной, высадка на которую к тому же была запрещена, он не имел.
Однако Европа оставалась загадкой, которую никто - не говоря уже о ее ближайших соседях - не мог выбросить из головы. Каждые семь дней Европа проходила между Ганимедом и сверкающим мини-солнцем, которое раньше было Юпитером. При этом возникали затмения, продолжавшиеся до двенадцати минут. В точке, ближайшей к Ганимеду, Европа казалась чуть меньше Луны, наблюдаемой с Земли, но на противоположной стороне орбиты, на максимальном удалении, уменьшалась вчетверо. Затмения нередко являли собой впечатляющее зрелище. За несколько мгновений до того, как Европа пересекала воображаемую линию, соединяющую Ганимед с Люцифером, она становилась зловещим черным диском в кольце малинового огня - это свет нового солнца преломлялся в атмосфере, созданной его теплом.
Менее чем за половину человеческой жизни Европа преобразилась. Ледяной панцирь на полушарии, постоянно обращенном в сторону Люцифера, растаял и образовал второй океан в Солнечной системе. В течение десяти лет он пенился и кипел, испаряясь в пустоту космического пространства, пока не было достигнуто равновесие. Теперь у Европы появилась атмосфера - тонкая, но ощутимая, хотя и не пригодная для жизни людей. Она состояла из водяных паров, сернистого водорода, двуокиси углерода, а также содержала серу, азот и различные редкие газы. И хотя не совсем правильно окрещенную Ночную сторону по-прежнему покрывал толстый слой вечного льда, территория, равная по размерам Африке, могла похвастать умеренным климатом, жидкой водой и несколькими далеко разбросанными островами. Вот примерно и все, что удалось разглядеть с помощью телескопов, находящихся на земной орбите. Когда первая крупная экспедиция в 2028 году отправилась к юпитерианским лунам, Европа была уже затянута плотной мантией облаков. Осторожное радиолокационное зондирование лишь продемонстрировало, что одна ее сторона покрыта сплошным океаном, тогда как другая - не менее сплошным льдом. Европа продолжала сохранять репутацию обладательницы самой плоской поверхности в недвижимости, принадлежащей Солнечной системе.
Однако через десять лет положение изменилось: на поверхности Европы произошли коренные перемены. Там появилась одиноко стоящая гора, почти равная по высоте Эвересту, которая выпирала сквозь льды сумеречной зоны. По-видимому, вулканическая деятельность - подобно той, что непрерывно происходила на соседней Ио, - вытолкнула вверх эту гигантскую массу. Катализатором мог стать усилившийся тепловой поток, испускаемый Люцифером.
Но это простое и очевидное объяснение вызвало ряд вопросов. Гора Зевс представляла собой не обычный вулканический конус, а неправильную пирамиду; радиолокационное сканирование не смогло обнаружить ничего похожего на потоки лавы, характерные для вулкана. Судя по невыразительным фотографиям, которые удалось получить с Ганимеда во время секундных прояснений, когда на Европе расходились облака, можно было предположить, что гора сложена изо льда, подобно окружающему ее ледяному ландшафту. Как бы то ни было, возникновение горы Зевс сопровождалось мучительными страданиями для небесного тела, поскольку весь рисунок разбитых льдин на Ночной стороне Европы резко изменился. Один смелый ученый выдвинул теорию, согласно которой гора Зевс представляет собой «космический айсберг» -, космический обломок, упавший на Европу из окружающего пространства; исковерканная поверхность Каллисто свидетельствовала о том, что подобное случалось в отдаленном прошлом. На Ганимеде эта теория не вызвала особого восторга - у будущих колонистов проблем и так было предостаточно. Они с облегчением вздохнули, когда Ван-дер-Берг убедительно опроверг эту теорию: ледяная масса такого размера обязательно раскололась бы при столкновении, а не случись этого, сила тяжести на Европе, пусть и небольшая, быстро привела бы к ее разрушению. Измерения, произведенные с помощью радиолокационных наблюдений, показали, что, хотя действительно происходило медленное погружение горы, форма ее ничуть не изменилась, а значит, гора не могла быть сложена изо льда.
Разумеется, было бы просто разрешить сомнения - стоило только послать всего лишь один зонд через облачную мантию Европы. Но, к сожалению, что бы ни скрывалось под сплошным серым покрывалом, оно не поощряло любопытства.
ВСЕ ЭТИ МИРЫ - ВАШИ, КРОМЕ ЕВРОПЫ.
НЕ ПЫТАЙТЕСЬ ВЫСАДИТЬСЯ НА НЕЕ
Последнее сообщение с космического корабля «Дискавери», переданное перед самой его гибелью, не было забыто, но бесконечные споры о его толковании продолжались. Относилось ли слово «высадиться» к автоматическим станциям или только пилотируемым кораблям? А как квалифицировать пролет вблизи Европы пилотируемого корабля или автоматической станции? Или запуск зондов, плавающих в верхних слоях ее атмосферы, подобно воздушному шару?
Ученым не терпелось узнать как можно больше, но широкая общественность явно колебалась. Стоит ли связываться с силой, запросто взорвавшей самую большую планету Солнечной системы? Кроме того, на исследование и освоение Ио, Ганимеда, Каллисто и десятков небесных тел поменьше потребуются столетия; Европа может и подождать. Вот почему Ван-дер-Бергу неоднократно рекомендовали не тратить драгоценное время на исследования, не имеющие практического значения, в то время как на Ганимеде был непочатый край дел. Где найти углерод-фосфор-нитраты для гидропонных ферм? Устойчив ли откос Барнарда? Насколько велика опасность грязевых оползней во Фригии? (Подобные вопросы задавались без конца…) Но Ван-дер-Берг заслуженно унаследовал от своих предков-буров репутацию упрямца: даже занимаясь бесчисленными вопросами жизни на Ганимеде, он не переставал поглядывать через плечо на Европу.
И вот однажды мощный шторм, сорвавшийся с Ночной стороны, на несколько часов разорвал пелену облаков над горой Зевс.

1 Следующая страница


2061: Одиссея Три 2

Глава 7
Перелет

«И я оставляю все, что еще у меня оставалось…» Из каких глубин памяти всплыла именно эта строка? Хейвуд Флойд закрыл глаза и попытался сосредоточить мысли на прошлом. Да, конечно, это был отрывок из стихотворения - но после колледжа он не прочел ни единой поэтической строфы. Да и в колледже не увлекался поэзией и не читал стихов, разве что на кратковременном семинаре по английской литературе.
Поскольку об этой строчке больше ничего не известно, бортовому компьютеру понадобится немало времени, чтобы отыскать стихотворение среди массы произведений английской литературы, - не меньше десяти минут. Но прибегать к помощи компьютера нечестно (да и недешево), и Флойд решил принять вызов. Стихотворение, конечно, о войне - но о какой? В двадцатом веке их было так много…
Он все еще копался в тумане воспоминаний, когда пришли гости. Они двигались с медленной, грациозной легкостью людей, длительное время живущих в мире, где сила тяжести вшестеро меньше земной. Население «Пастера» делилось на группы в зависимости от так называемой «центробежной стратификации»: некоторые из обитателей госпиталя никогда не покидали центральную часть станции, где господствовала невесомость, тогда как другие, кто все еще надеялся вернуться на Землю, предпочитали внешнюю часть гигантского, медленно вращающегося диска, где сила тяжести почти равнялась земной.
Джордж и Джерри были самыми старыми и близкими друзьями Флойда, хотя между ними было весьма мало общего. Оглядываясь на свое бурное прошлое - две женитьбы, три официальные и две неофициальные связи, троих детей, - он не раз завидовал прочным узам дружбы, связавшим Джорджа и Джерри, на которую, по-видимому, никак не влияли посещения «племянников», время от времени прилетавших с Земли или Луны.
- Неужели вам никогда не приходила мысль разойтись? - шутя спросил он однажды.
Джордж, прославленный дирижер, известный своим эмоциональным, но весьма серьезным мастерством, что сыграло немалую роль в возрождении интереса к симфонической музыке, ничуть не растерялся.
- Разойтись - никогда, - последовал мгновенный ответ, - а вот убить - неотступно.
- Чепуха, он никогда не осмелится, - огрызнулся Джерри. - Себастьян тут же проболтается.
Себастьян - красивый и разговорчивый попугай, которого им удалось провезти на станцию после длительной борьбы с госпитальным начальством, - умел не только разговаривать, но и воспроизводить вступительные звуки скрипичного концерта Сибелиуса, исполнение которого - не без помощи Антонио Страдивари - сделало Джерри знаменитым полвека тому назад. И вот настало время расстаться с Джорджем, Джерри и Себастьяном - может быть, всего на несколько недель, а может - навсегда. С остальными друзьями Флойд уже попрощался, и организованные им вечеринки нанесли немалый урон винному погребку станции. Вечер, который он собирался провести с Джорджем и Джерри, был последним. Арчи - робот-секретарь старинной, но все еще безупречно действующей модели - был уже запрограммирован давать на все сообщения в адрес Флойда соответствующий ответ или, если сообщения окажутся срочными или будут носить личный характер, пересылать их на борт «Юниверс». После многих лет грустно лишиться возможности говорить с милыми сердцу людьми, зато он будет избавлен от нежелательных собеседников. После нескольких дней полета прямой разговор станет невозможным, и все сообщения будут передаваться либо в записи, либо телетекстом.
- Мы думали, ты друг, - посетовал Джордж. - А ты взял и подложил нам свинью - назначил своими душеприказчиками, к тому же не оставив ничего, чем можно распоряжаться.
- Не беспокойтесь, будут и сюрпризы, - улыбнулся Флойд. - А Арчи позаботится о мелочах. Вам лишь придется следить за приходящей в мой адрес почтой, и то если ему что-нибудь окажется непонятным.
- Если будет непонятно ему, то уж нам тем более. Что мы знаем о твоих научных обществах и подобной чепухе?
- Они сами о себе позаботятся. Вы только присмотрите, чтобы в мое отсутствие при уборке здесь не переворачивали все вверх дном, а если я не вернусь, перешлите личные вещи - в основном это реликвии семьи. Семьи! Он прожил так долго, что она вызывала у него и чувство боли, и приятные воспоминания.
Прошло шестьдесят три года - шестьдесят три! - как погибла в авиакатастрофе Марион. Сейчас он чувствовал себя виноватым - ведь он совсем забыл о горе, которое испытал тогда. Теперь это было в лучшем случае отдаленным, смутным воспоминанием.
Если бы Марион не погибла, как сложились бы их отношения? Сейчас ей исполнилось бы сто лет…
И две маленькие девочки, которых он когда-то так любил, стали любезными седовласыми незнакомками лет семидесяти. У них были свои дети - и внуки! Флойд припомнил, что в этой семейной ветви сейчас девять человек: без помощи Арчи он не смог бы даже назвать их имена. Тем не менее на Рождество все вспоминали о нем - если не из родственных чувств, то из чувства долга.
Его вторая семья помнилась, конечно, гораздо отчетливее - подобно новому тексту на листе средневекового палимпсеста. Она тоже распалась около пятидесяти лет назад, где-то между Землей и Юпитером. Хотя он рассчитывал на примирение с женой и сыном, из-за торжественных церемоний, связанных с возвращением на Землю, времени хватило всего лишь на короткую встречу, а потом, после несчастного случая, Флойд оказался на «Пастере».
Встреча оказалась неудачной; то же можно сказать и о втором свидании, на которое пришлось потратить немало средств и усилий, - оно состоялось на борту космического госпиталя, в этой самой каюте. Крису было тогда двадцать лет, и он только женился; единственное, что объединяло Флойда и Каролину, - это недовольство его выбором. Тем не менее Елена оказалась хорошей матерью маленькому Крису, родившемуся всего через месяц после свадьбы. Даже после катастрофы на Копернике, когда появилось так много молодых вдов, она не потеряла голову.
Была какая-то жестокая ирония в том, что космос отнял отцов у обоих - и у Криса-старшего, и у Криса-младшего, - хотя и при совершенно разных обстоятельствах. Флойд ненадолго вернулся к своему восьмилетнему сыну совершенным незнакомцем. Крису-младшему повезло больше - свои первые десять лет он провел с отцом, и только потом утратил его навсегда. А где Крис сейчас? Ни Каролина, ни Елена, тесно привязавшиеся теперь друг к другу, не знали, на Земле он или в космосе. Но это было в порядке вещей; лишь почтовые открытки со штемпелем «База Клавия» напоминали семье о первом полете Криса на Луну. Открытка, присланная Флойду, все еще висела, прикрепленная к переборке, над его столом. Крису-младшему нельзя было отказать в чувстве юмора - и ощущении истории. Он прислал деду открытку со знаменитой фотографией монолита, возвышающегося над фигурками в космических скафандрах, обступившими его в глубине разрытого котлована. Снимок был сделан в кратере Тихо более полувека назад. Из тех, кто был изображен на фотографии, кроме Флойда, уже никого не осталось в живых, да и сам монолит теперь находился не на Луне. В 2006 году, после ожесточенных споров, его перевезли на Землю и установили перед зданием Организации Объединенных Наций; сходство между ними казалось сверхъестественным. Монолит должен был напоминать людям, что они не одиноки в безбрежном космосе; через пять лет, когда в небе засиял Люцифер, напоминание стало излишним.
Пальцы Флойда дрожали - иногда ему казалось, что правая рука отказывается повиноваться, - когда он бережно снял открытку и сунул ее в карман. Эта открытка будет, пожалуй, единственным напоминанием о семье, когда он поднимется на борт «Юниверс».
- Двадцать пять дней - мы и глазом не успеем моргнуть, как ты вернешься, - заметил Джерри. - А правда, что с вами летит Дмитрий?
- Этот казак! - фыркнул Джордж. - Я дирижировал его Второй симфонией еще в 2022 году.
- Это когда первую скрипку стошнило при исполнении ларго?
- Нет, тогда исполняли Малера, а не Михайловича. К тому же вступили духовые инструменты, так что никто не заметил - если не считать беднягу, игравшего на трубе, - ему пришлось на другой же день продать свой инструмент.
- Ведь сочиняешь!
- Конечно. Ладно, передай старому прохвосту мои лучшие пожелания и спроси, не забыл ли он того вечера в Вене. А кто еще летит с вами?
- Ходят разные слухи о несчастных, которых завербовали против их воли, - заметил Джерри задумчиво.
- Уверяю Вас, это немыслимое преувеличение. Каждый член экипажа отобран сэром Лоуренсом; определяющими были интеллект, обаяние, красота, искра божия или другое достоинство.
- А хоть одно из этих прекрасных качеств свидетельствует о твоей незаменимости?
- Коль скоро заговорили на эту тему - нам всем пришлось подписать невеселое обязательство, снимающее с Космических линий Тсунга всякую ответственность. В пакете документов, между прочим, содержится и оно.
- А нам удастся что-нибудь по нему получить? - поинтересовался Джордж с надеждой в голосе.
- Ничего - мои адвокаты утверждают, что в нем предусмотрено абсолютно все. Тсунг обязуется доставить меня к комете Галлея и обратно, обеспечить питанием, водой, воздухом и каютой с прекрасным обзором.
- А что требуется от тебя?
- После возвращения я должен всячески рекламировать подобные полеты, выступить по телевидению, написать несколько статей - это очень немного за столь редкостную возможность. Ах да, во время путешествия я обязан развлекать остальных пассажиров. Впрочем, как и они меня.
- И каким же образом? Петь и танцевать?
- Постараюсь увлечь избранное общество отрывками из своих воспоминаний. Хотя вряд ли сумею составить конкуренцию профессионалам. Ведь среди пассажиров будет Эва Мерлин.
- Неужели? Как это они сумели выманить ее из кельи на Парк-авеню?
- Трудно поверить! Ведь ей уже за сто… о-о, извини меня, Хейвуд.
- Бросьте, ей семьдесят лет, ну, плюс-минус пять.
- Какой там минус! Когда «Наполеон» вышел на экраны, я был еще ребенком.
Все замолчали, охваченные воспоминаниями об этом знаменитом фильме. Хотя некоторые критики считали верхом ее артистической карьеры роль Скарлетт О'Хары, зрители все-таки отождествляли Эву Мерлин (или Эвелин Майлз, родившуюся в Кардиффе, Южный Уэльс) с Джозефиной. Противоречивая эпопея Дэвида Гриффина, около полувека назад захватившая весь мир, привела в восторг французов и вызвала ярость англичан - хотя сейчас и те и другие не отрицали, что артистическое воображение Гриффина временами выходило за пределы исторической достоверности, особенно роскошно поставленная заключительная сцена - коронация императора в Вестминстерском аббатстве.
- В таком случае сэру Лоуренсу здорово повезло, - задумчиво произнес Джордж.
- Пожалуй, здесь и моя заслуга. Ее отец был астрономом и одно время работал у меня, а она всегда проявляла интерес к науке. Так что видеопереговоры вел я.
Хейвуд Флойд умолчал о том, что, подобно значительной части населения планеты, он влюбился в Эву в тот же миг, как только ее лицо появилось на экране.
- Разумеется, - продолжал он, - сэр Лоуренс с радостью согласился, но сначала мне пришлось убедить его, что Эва действительно проявляет интерес к астрономии. В противном случае, по мнению сэра Лоуренса, у пассажиров отсутствует общность интересов, а это не способствует атмосфере дружбы и доверия.
- Чуть не забыл, - произнес Джордж, извлекая из-за спины небольшой пакет, который он не слишком удачно пытался спрятать от Флойда. - Тут маленький подарок.
- Можно посмотреть что внутри?
- Как ты считаешь, разрешим? - Джерри озабоченно глянул на Джорджа.
- В таком случае, у меня просто нет выбора, - заявил Флойд, развязал яркую зеленую ленту и развернул бумагу. Там оказалась картина в красивой рамке. И хотя Флойд был не очень искушен в живописи, он узнал ее; действительно, кто, увидев однажды, мог забыть такое?
Наспех сколоченный плот, вздыбившийся на крутых волнах, был переполнен полуодетыми жертвами кораблекрушения; одни сидели, уже смирившись с гибелью, другие отчаянно размахивали руками, стараясь привлечь внимание судна на горизонте. Внизу имелась надпись:
ПЛОТ «МЕДУЗЫ»
(Теодор Жерико, 1791-1824)
А еще ниже Джордж и Джерри приписали от себя:
«Быть там - уже приятно».
- Вы - неисправимые негодяи, но я люблю вас обоих, - сказал Флойд, обнимая друзей.
«ВНИМАНИЕ!» засветился экран на грудной панели у Арчи; настало время отправляться в дорогу.
Друзья Флойда вышли из каюты. Их молчание было красноречивее любых слов. В последний раз Хейвуд Флойд обвел взглядом маленькое помещение, где прошла почти половина жизни. И тут он вспомнил слова из заключительной строфы:
«И мы снова уходим, забыв обо всем».

Глава 8
Звездный флот

Сэр Лоуренс Тсунг не был сентиментален; будучи космополитом, он относился к патриотизму не слишком серьезно - правда, когда-то давно, еще студентом, он носил косичку из искусственных волос, модную в годы Третьей культурной революции. Однако гибель космического корабля, свидетелем которой он стал в планетарии, глубоко тронула его. Он решил сосредоточить все свое колоссальное влияние и недюжинную энергию на одолении космического пространства.
Вскоре сэр Лоуренс совершил несколько воскресных полетов на Луну и назначил своего предпоследнего сына Чарлза (который обошелся ему в тридцать два миллиона солей) вице-президентом компании «Тсунг астрофрахт». У новой корпорации было всего лишь два космических корабля на ракетной тяге, работавшей на водороде. Эти небольшие корабли запускались с катапульты; их масса без груза составляла менее тысячи тонн. Еще немного - и они безнадежно устареют, а пока позволят Чарлзу накопить опыт, который, по мнению сэра Лоуренса, окажется бесценным в будущем. Он не сомневался в этом, ибо мир стоял на пороге истинно Космической эры.
Чуть больше полувека отделяло первый полет братьев Райт от распространения дешевого массового воздушного транспорта; чтобы бросить вызов несравненно более сложным полетам в глубины Солнечной системы, времени потребовалось вдвое больше.
И все- таки когда Луис Альварес со своими коллегами еще в 50-е годы прошлого века открыл термоядерную реакцию, где катализаторами служили мюоны, она казалась дразнящим лабораторным фокусом, представляющим чисто теоретический интерес. Подобно тому как великий лорд Резерфорд с пренебрежением отверг перспективы атомной энергии, так и сам Альварес сомневался, найдет ли когда-нибудь «холодный термояд» практическое применение. И действительно, лишь после того, как в 2040 году удалось неожиданно и случайно создать устойчивые мюонно-водородные «соединения», в истории человечества началась новая глава -подобно тому как открытие нейтрона стало преддверием Атомного века.
Теперь приступили к постройке небольших ядерных силовых установок, почти не требующих радиационной защиты. В создание наземных термоядерных электростанций, использующих энергию ядерного синтеза, были вложены столь громадные средства, что глобальные энергосистемы остались - первое время - без изменений, но воздействие на космические полеты сказалось немедленно; его можно было сравнить с революцией, которую произвело столетие назад на воздушном транспорте изобретение реактивного двигателя.
Космические корабли, получив в свое распоряжение неограниченный запас энергии, развивали несравненно более высокие скорости. Время, затрачиваемое на космические перелеты в пределах Солнечной системы, стало измеряться не месяцами или даже годами, а неделями. Однако по принципу действия мюоновый двигатель оставался реактивным; это была весьма усовершенствованная ракета, но все-таки ракета, подобная ее предшественницам, работавшим на химическом топливе. Мюоновому двигателю тоже требовалось рабочее вещество для развития тяги. А самым дешевым, экологически чистым и наиболее безопасным рабочим веществом для реактивных двигателей была обычная вода.
Космопорт, расположенный на Тихом океане, не испытывал недостатка в этом ценном сырье. Однако уже в соседней космической гавани, на Луне, положение было иным. Исследования, проведенные здесь «Сервейерами», «Лунниками» и экспедициями «Аполло», не сумели обнаружить даже следов воды. Если на Луне когда-нибудь она и была, то за миллионы лет бомбардировки поверхности метеоритами полностью исчезла, рассеявшись в космическом пространстве.
Таково было, по крайней мере, мнение селенологов; и тем не менее, несмотря на все научные доказательства, следы воды удавалось наблюдать с того самого момента, когда Галилией впервые направил свой телескоп на Луну. На протяжении нескольких часов после наступления рассвета некоторые лунные вершины блестели настолько ярко, будто были покрыты снегом. Наиболее известный пример - великолепный кратер Аристарх. Уильям Гершель, отец звездной астрономии, наблюдавший его, заметил однажды, что в лунной ночи он светится так ярко, словно там происходит извержение вулкана. Но Гершель ошибался - он наблюдал земной свет, отраженный тонким слоем инея, образовавшегося в результате конденсации водяных паров за триста часов леденящей тьмы и исчезающего с наступлением лунного дня.
Когда под поверхностью долины Шротера - извилистого каньона, отходящего от Аристарха, - были обнаружены гигантские запасы льда, экономические аспекты космических полетов изменились самым радикальным образом. Луна превратилась теперь в заправочную станцию, расположенную именно там, где больше всего требовалось, - на самом краю гравитационного поля Земли, в начале длительного пути к планетам Солнечной системы.
«Космос», первый корабль космического флота Тсунга, был предназначен для перевозки грузов и пассажиров по трассе Земля-Луна-Марс. В результате сложных переговоров с десятком правительств и международных организаций он стал первым испытательным космолетом на экспериментальной мюоновой энергетической установке. Построенный на космических верфях Ибриума, он обладал достаточной тягой, чтобы выйти на окололунную орбиту без полезной нагрузки; передвигаясь от орбиты одной планеты к орбите другой, «Космос» не мог опуститься на поверхность ни одной из них. Сэр Лоуренс, придававший большое значение рекламе, добился того, что космический корабль взлетел с поверхности Луны 4 октября 2057 года - ровно через сто лет после запуска первого спутника Земли.
Еще через два года в строй вступил новый космический корабль звездного флота Тсунга - «Гэлакси», предназначенный для полетов по маршруту Земля-Юпитер. Его двигатели были уже значительно более мощными, и развиваемая ими тяга позволяла совершать посадку на любую из юпитерианских лун, жертвуя, правда, значительной долей полезной нагрузки. Более того, при необходимости «Гэлакси» мог даже вернуться на поверхность Луны для ремонта и переоборудования. «Гэлакси» был самым скоростным кораблем, созданным руками человека: сжигая весь запас ракетного топлива в одном длительном всплеске ускорения, он мог развить скорость до тысячи километров в секунду - при этом на путь от Земли до Юпитера потребовалась бы всего неделя, а ближайшей звезды он достиг бы за десять тысяч лет или немногим больше.
Третий корабль звездного флота Тсунга, предмет особой гордости сэра Лоуренса, был построен на основании всего опыта, полученного при эксплуатации двух предыдущих космолетов. Однако «Юниверс» не был грузовым кораблем. С самого начала он строился как космический лайнер и предназначался для обслуживания космических трасс, которые заканчивались у Сатурна - жемчужины Солнечной системы.
Для первого полета «Юниверс» сэр Лоуренс приготовил нечто еще более впечатляющее, однако задержка, вызванная разногласиями с Лунной ассоциацией профсоюза строительных и транспортных рабочих, нарушила эти сроки. Времени едва хватило для полетных испытаний и регистрации в компании Ллойда в конце 2060 года, а также окончательной подготовки лайнера для вылета с околоземной орбиты к цели своего путешествия. На счету был каждый день: комета Галлея не собиралась откладывать свое прибытие к Земле, даже ради сэра Лоуренса Тсунга.

Глава 9
Гора Зевс

Исследовательский спутник «Европа-6» находился на орбите уже почти пятнадцать лет, намного превзойдя первоначально отведенный срок; вопрос о том, стоит ли заменять его, был предметом жарких споров в небольшом научном сообществе Ганимеда.
На борту спутника находились обычные приборы, предназначенные для сбора информации, а также практически бесполезная теперь система визуального наблюдения. Она продолжала исправно функционировать, но неизменно передавала картину сплошных облаков, окутавших Европу. Ученые на Ганимеде, до предела загруженные работой, бегло просматривали полученную информацию и пересылали сырые, необработанные данные на Землю. Откровенно говоря, многие из них надеялись вздохнуть с облегчением, когда «Европа-6» испустит дух и бесконечный поток гигабайтов наконец иссякнет.
Но вдруг, впервые за много лет, спутник передал нечто крайне интересное.
- 71934 орбита, - сообщил Ван-дер-Бергу заместитель главного астронома, пригласивший геолога на станцию сразу после предварительной оценки полученных данных. - Спутник приближается с Ночной стороны и движется прямо на гору Зевс. Осталось еще десять секунд. Экран был совершенно черный, но Ван-дер-Берг почти физически ощущал, как на расстоянии тысячи километров от спутника, под сплошным покровом облаков, скрывающим поверхность Европы, проносятся ледяные поля. Через несколько часов ее коснутся лучи далекого Солнца:
Европа совершала один оборот вокруг собственной оси за, семь земных дней. В общем-то Ночную сторону следовало именовать сумеречной, потому что половину времени она была освещена достаточно ярко, но лучи Солнца не согревали ее. Тем не менее к неточному названию привыкли, оно казалось более приемлемым с эмоциональной точки зрения: на Европе наблюдался восход Солнца, но там никогда не было восхода Люцифера. И вот восход Солнца близился, тысячекратно ускоренный мчащимся навстречу ему космическим зондом. На экране появилась едва видная светлая полоса - из тьмы проступила линия горизонта. Взрыв света был настолько неожиданным, что Ван-дер-Бергу почудилось, будто он наблюдает ослепительный блеск ядерного взрыва. За доли секунды свет пробежал через все оттенки спектра, стал ослепляюще белым, когда Солнце вынырнуло из-за горы, и тут же исчез - автоматические фильтры перекрыли цепь визуального наблюдения.
- Вот и все; жаль, что в этот момент на станции не оказалось оператора - он мог бы включить длиннофокусный объектив и сделать отличные снимки горы. Я знал, что это будет тебе интересно, хотя и опровергает твою теорию.
- Каким образом? - спросил Ван-дер-Берг, скорее озадаченный чем расстроенный.
- Когда прокрутишь запись снова, очень замедленно, поймешь, что я имею в виду. Эти поразительно красивые цвета радуги вызваны преломлением света не в атмосфере, а в самой горе. На это способен только лед - или стекло. Впрочем, последнее мало вероятно.
- Ну почему же, при извержениях вулканов образуется стекло, правда, обычно черное… Ну конечно!
- Что ты сказал?
- Э-э… пока ничего определенного. Нужно тщательно изучить полученную информацию. Мне кажется, однако, что это горный хрусталь - прозрачный кварц. Из него делают великолепные линзы. Как ты думаешь, а еще представится такая возможность?
- Боюсь, что нет. Это было редкое совпадение. Солнце, гора и камера на спутнике оказались на одной прямой. Такое не повторится и в тысячу лет.
- Ну что ж, спасибо. Ты пришлешь мне копию? Можешь не торопиться - я отправляюсь с экспедицией в Перрин и займусь записью лишь по возвращении, - виновато улыбнулся Ван-дер-Берг. - Знаешь, если гора действительно из горного хрусталя, это целое состояние. Хватит для решения проблемы нашего платежного баланса. Но последнее было совершенно беспочвенной фантазией. Какие бы чудеса - или сокровища - ни скрывались на Европе, человечеству было запрещено ступать на ее поверхность. Запрет содержался в последней передаче с «Дискавери», и непохоже, чтобы за последние пятьдесят лет ситуация изменилась.

Глава 10
Корабль дураков

На протяжении первых сорока восьми часов полета Хейвуд Флойд не переставал удивляться комфорту, всеохватности, даже экстравагантности средств жизнеобеспечения на «Юниверс». А вот его спутники в большинстве своем ничему не удивлялись, считая все это само собой разумеющимся; те, кто никогда и прежде не покидал Землю, полагали, что все космические корабли подобны «Юниверс».
Чтобы по достоинству оценить достигнутый прогресс, ему пришлось обратиться к истории аэронавтики. На протяжении собственной жизни он был свидетелем - нет, активным участником - революции, происшедшей в небесах планеты, исчезающей сейчас далеко позади. Между старым неуклюжим «Леоновым» и последним словом техники, лайнером «Юниверс», пролегли ровно пятьдесят лет (он все еще не мог по-настоящему осознать это, но бесполезно спорить с цифрами).
А ведь те же пятьдесят лет отделяли братьев Райт от первых реактивных авиалайнеров. В начале этого полувека бесстрашные авиаторы с трудом перелетали с одного аэродрома на другой; одетые в шлемы и защитные очки, они сидели, обдуваемые пронизывающим ветром. А в конце этого же полувека бабушки уже мирно дремали в комфортабельных авиалайнерах, переносивших их с континента на континент со скоростью тысячи километров в час.
Так что, может быть, не стоит и ему изумляться роскоши и элегантности своей каюты или даже тому, что за порядком в ней присматривает стюард. Флойда поразило огромное окно. Время от времени он с беспокойством поглядывал на стекло, выдерживающее многотонное давление и отделяющее теплоту и уют каюты от безжалостного, не ослабевающего ни на мгновение холодного вакуума открытого космоса. Однако наибольшим сюрпризом, хотя он и читал об этом, оказалась сила тяжести на борту. «Юниверс» был первым в мире космическим кораблем, совершающим полет в условиях постоянного ускорения (если не считать нескольких часов разворота в середине рейса). С пятью тысячами тонн воды в своих гигантских топливных баках, он поддерживал силу тяжести в одну десятую g на протяжении всего полета - не так уж много, конечно, но достаточно, чтобы незакрепленные предметы оставались на своих местах, а не летали вокруг. Это было особенно удобно при приеме пищи, хотя и потребовалось несколько дней, чтобы привыкнуть и не слишком энергично пользоваться ложкой.
Прошло сорок восемь часов с тех пор, как «Юниверс» покинул околоземную орбиту, а население корабля уже разделилось на четыре основные категории.
Капитан Смит и корабельные офицеры составляли аристократию. Далее следовали пассажиры, за ними - экипаж корабля: механики и стюарды. И еще ниже - четвертый класс…
Так окрестили себя пять молодых ученых-космологов, сначала в шутку, но потом к ней стала примешиваться определенная горечь. Сравнив роскошь своей каюты с тесными, наспех оборудованными помещениями, в которых разместили ученых, Флойд понял их чувства и взял на себя функцию посредника между ними и капитаном.
Впрочем, у них, если задуматься, не было оснований для недовольства. Подготовка корабля к полету велась в такой спешке, что до самого конца не было ясно, найдется ли вообще на борту место для ученых с их приборами. А теперь они предвкушали, как будут размещать инструменты вокруг кометы и на ней самой в те исторические дни, прежде чем она обогнет наше светило и снова отправится к окраине Солнечной системы. Члены научной группы знали, что исследования кометы Галлея создадут им солидную репутацию в ученом мире. Поэтому только в минуты крайней усталости или неполадок с приборами они начинали сетовать на шумную вентиляцию, тесноту кают, в которых негде повернуться, и появляющиеся порой запахи сомнительного происхождения. Но никто не жаловался на качество пищи. По всеобщему признанию, она была отменной.
- Мы питаемся куда лучше, - заверил пассажиров капитан Смит, - чем Дарвин на борту «Бигля». Тут же отозвался Виктор Уиллис:
- Откуда он это знает? Между прочим, капитан «Бигля» после возвращения в Англию перерезал себе горло… Подобное заявление было типичным для Виктора, который был непревзойденным популяризатором науки (как отзывались о нем поклонники) или поп ученым (как именовали его враги; впрочем, называть их врагами не совсем справедливо: в его таланте никто не сомневался, хотя это признание и звучало иногда как бы сквозь зубы). Его мягкий акцент жителя Тихоокеанского побережья и экспансивные жесты перед камерой давали неистощимую пищу пародистам; вдобавок, ему ставили в заслугу (или в вину) возрождение моды на длинные бороды. «Человек с таким количеством волос, - любил говорить один из его критиков, - непременно старается что-то за ними спрятать».
Виктор Уиллис был, без сомнения, самым легко узнаваемым из шести знаменитостей на борту «Юниверс» - Флойд, отказывавшийся признать себя в их числе, иронически именовал остальных «знаменитой пятеркой». Эва Мерлин даже по Нью-Йорку гуляла неузнанной в тех редких случаях, когда покидала свою квартиру на Парк-авеню. Дмитрий Михайлович, к своему немалому огорчению, был ниже среднего роста на добрых десять сантиметров; возможно, именно этим объяснялось его пристрастие к оркестрам с тысячью исполнителей - живых или синтезированных, - что, однако, не делало его облик особенно известным широкой публике. Клиффорд Гринберг и Маргарет М'Бала тоже принадлежали к категории «знаменитых неизвестных», что, впрочем, несомненно изменится после их возвращения на Землю. Первый в мире человек, ступивший на поверхность Меркурия, оказался самым обычным мужчиной с приятным, незапоминающимся лицом; к тому же прошло больше тридцати лет после этой всемирной сенсации, когда его лицо не сходило с телевизионных экранов. А мисс М'Бала, подобно большинству авторов, уделявших мало внимания публичным выступлениям и раздаче автографов, вряд ли узнал бы кто-нибудь из бесчисленных миллионов ее поклонников. Пришедшая к ней литературная слава была одной из сенсаций сороковых годов. Научное исследование греческого Пантеона вряд ли могло претендовать на место в списке бестселлеров, однако воображение писательницы перенесло неистощимый запас вечных мифов Древней Греции в современный космический век. Имена, столетия назад известные лишь астрономам и тем, кто занимался изучением классической истории, были теперь в обиходе каждого образованного человека; почти ежедневно поступали новости с Ганимеда, Каллисто, Ио, Титана, Япета или даже менее заметных, затерянных в глубинах космоса миров вроде Карме, Пасифеи, Гипериона, Фебы…
И все- таки ее книга стала бы всего лишь популярной, не более, если бы писательница не занялась изучением сложной и запутанной семейной жизни Юпитера -Зевса, отца богов. И тут на редактора нашло гениальное озарение: он изменил первоначальное название книги «Вид с Олимпа», данное автором, на «Страсти богов». Ученые авторитеты, пожираемые черной завистью, обычно называли книгу «Похотливые олимпийцы», но все они, без исключения, жалели, что не являются ее авторами. Неудивительно, что именно Мэгги М. - так сразу окрестили писательницу ее спутники - впервые упомянула выражение «Корабль дураков». Виктор Уиллис тут же подхватил его, мгновенно оценив остроумную связь с прошлым. Почти сто лет назад сама Кэтрин Энн Портер, автор знаменитого романа, вместе с группой ученых и писателей поднялась на борт океанского лайнера, чтобы наблюдать запуск «Аполло-17», ознаменовавший завершение первого этапа исследования Луны.
- В этом что-то есть, - многозначительно заметила мисс М'Бала, когда ей передали слова Уиллиса. - Может быть, стоит задуматься о третьем варианте. Разумеется, окончательное решения я приму после возвращения на Землю…

Глава 11
Обман

Прошло много месяцев, прежде чем Рольф Ван-дер-Берг снова получил возможность сосредоточить свои мысли и энергию на горе Зевс. Укрощение Ганимеда отнимало у него все силы и время, и он часто покидал свой кабинет на базе Дарданус на несколько недель, занимаясь изысканиями на трассе проектируемой монорельсовой дороги от Гильгамеша до Осириса. Географическая обстановка на третьей и самой большой из юпитерианских лун после вспышки Юпитера резко изменилась и продолжала меняться. Новое солнце, растопившее лед на Европе, не было здесь, на расстоянии в четыреста тысяч километров, таким жарким, но его лучи несли достаточно тепла, чтобы в центре той стороны, что была постоянно обращена к Люциферу, установился умеренный климат. Там находились мелкие небольшие моря - размером со Средиземное на Земле, - простирающиеся до сорокаградусной широты к северу и югу. Мало что уцелело от поверхности Ганимеда, которую отражали карты, созданные в двадцатом веке по снимкам с «Вояджеров». Таяние вечной мерзлоты и происходящие время от времени тектонические конвульсии, вызванные к жизни теми же приливными силами, что действовали и на двух внутренних лунах, превращали Ганимед в кошмар для картографов. Но именно эти факторы делали его раем для планетарных инженеров. Новый Ганимед был единственным миром, за исключением безводного и куда менее гостеприимного Марса, где люди когда-нибудь смогут ходить под открытым небом без скафандров или других средств защиты. Здесь было сколько угодно воды, все химические вещества, необходимые для жизни, и климат - по крайней мере пока над головой сиял Люцифер - теплее, чем на значительной части Земли.
Самым важным явилось то, что на Ганимеде больше не нужно было носить скафандры, закрывающие все тело. Хотя атмосфера еще не была пригодной для дыхания, она стала достаточно плотной, и приходилось пользоваться лишь масками и кислородными баллонами. А через несколько десятилетий, по предсказаниям микробиологов, которые, однако, избегали указывать более конкретные сроки, не понадобится даже и этого. По всей поверхности Ганимеда рассеяли множество штаммов бактерий, вырабатывающих кислород; большинство из них погибло, но уцелевшие чувствовали себя как дома, начали стремительно размножаться, и регулярно проводящийся анализ состава атмосферы указывал на медленный, но неуклонный рост содержания кислорода. Эти графики были первым экспонатом, который демонстрировали - с понятной гордостью - посетителям базы на Дарданусе. Длительное время Ван-дер-Берг следил за данными, поступающими с «Европы-6», надеясь, что когда-нибудь в момент пролета спутника над горой Зевс облака снова рассеются. Он понимал, что вероятность подобного совпадения ничтожна, но пока был хотя бы малейший шанс, ему не хотелось прибегать к иным методам изучения загадочного явления. Ван-дер-Берг не торопился, дел у него и так было выше головы, к тому же разгадка могла оказаться самой тривиальной и не представляющей интереса. И вдруг «Европа-6» прекратила свое существование (почти несомненно в результате случайного столкновения с метеоритом). На Земле Виктор Уиллис, по мнению многих, поставил себя в дурацкое положение, взяв интервью у людей, пытавшихся разгадать тайну Европы, - «европсихов», занявших сейчас место распространенных в прошлом фанатиков НЛО. Некоторые из них утверждали, что «Европу-6» вывели из строя козни существ, населявших мир, вокруг которого она обращалась: то обстоятельство, что спутнику позволили беспрепятственно функционировать целых пятнадцать лет - почти вдвое больше запланированного срока, - ничуть их не смущало. Нужно отдать должное Виктору - он весьма аргументирование отстаивал свою позицию и опроверг большинство доводов, выдвинутых оппонентами; и все-таки все сошлись на том, что не следовало вообще предоставлять этим чокнутым такую возможность. Для Ван-дер-Берга, которому необыкновенно импонировало прозвище «упрямый голландец», данное ему коллегами, и который всячески старался оправдать такую характеристику, гибель «Европы-6» была вызовом, и он не мог его не принять. Он знал, что спутник никто не собирается заменять, ибо кончина необычайно говорливого космического долгожителя была воспринята с глубоким вздохом облегчения.
Что же делать теперь? Поскольку Ван-дер-Берг был геологом, а не астрофизиком, прошло несколько дней, прежде чем он неожиданно понял, что разгадка в буквальном смысле смотрела ему в лицо с момента высадки на Ганимед.
Африкаанс - один из лучших языков в мире, когда хочется выругаться; его звуки могут привести в замешательство слушателей даже при вежливом разговоре. Ван-дер-Берг выпускал лишний пар в течение нескольких минут; затем связался с обсерваторией в Тиамате, расположенной точно на экваторе, где прямо в зените висел крошечный сверкающий диск Люцифера.
Астрофизики, занимающиеся самыми эффектными объектами во Вселенной, снисходительно относятся к рядовым геологам, посвятившим жизнь таким маленьким грязным объектам, как планеты. Но здесь, на далекой окраине, люди весьма охотно помогали друг другу, и доктор Уилкинс не только проявил живейший интерес, но и изъявил готовность оказать всяческое содействие.
Тиаматскую обсерваторию построили с единственной целью, которая была одной из главных причин создания базы на Ганимеде. Исследование Люцифера было делом исключительной важности не только для ученых-теоретиков, но и для инженеров-ядерщиков, метеорологов, океанографов и, не в последнюю очередь, для государственных деятелей и философов. Потрясала мысль о том, что во Вселенной нашлись существа, способные превратить планету в раскаленное солнце; мысль об этом не давала спать многим. Для человечества было крайне важно узнать об этом как можно больше; мог наступить день, когда понадобится повторить нечто подобное - или предотвратить…
Так что на протяжении более десяти лет Тиамат вел наблюдения за Люцифером с помощью самых разнообразных приборов, непрерывно регистрируя весь спектр его электромагнитного излучения, а также активно зондировал новое светило радиолокационным излучением с помощью скромной параболической антенны, расположенной в небольшом метеоритном кратере диаметром в сто метров. - Да, - согласился доктор Уилкинс, - мы часто наблюдаем Европу и Ио. Однако наш луч направлен на Люцифер, поэтому мы видим их лишь в течение нескольких минут, когда они проходят через его диск. А ваша гора расположена на дневной половине Европы и в эти минуты всегда скрыта от наблюдения.
- Да понимаю я это, - произнес Ван-дер-Берг с долей нетерпения. - А разве вы не можете чуть-чуть повернуть луч, чтобы увидеть Европу до ее прохождения через створ с Люцифером? Поворот всего лишь на десять или двадцать градусов позволит увидеть дневную сторону.
- И одного градуса будет достаточно, чтобы миновать Люцифер и взглянуть на Европу, находящуюся на противоположной части ее орбиты. Но тогда она будет более чем втрое дальше, так что мы зарегистрируем лишь одну сотую отраженной мощности излучения. Не исключено, впрочем, что удастся увидеть нечто интересное. Стоит попробовать. Сообщите мне данные о частотах, длине волн, поляризации и всем остальном, что может оказаться полезным. Вряд ли потребуется много времени, чтобы разработать сетку фазового смещения и сдвинуть луч на пару градусов. Точнее сказать не могу - такая мысль никогда не приходила нам в голову. Хотя об этом следовало бы подумать. Кстати, что вы надеетесь обнаружить на Европе, за исключением воды и льда?
- Если бы я знал, - с улыбкой ответил Ван-дер-Берг, - то не обратился бы к вам за помощью, верно?
- А я не спрашивал бы насчет того, как будет отмечен мой вклад в вашей будущей публикации. Жаль, что моя фамилия начинается с буквы в конце алфавита, тогда как ваша - в начале.
Этот разговор состоялся год назад; качество дальнего сканирования было невысоким, а операция, связанная со смещением луча, позволяющая заглянуть на дневную сторону Европы, оказалась труднее, чем ожидали. Наконец результаты получены, обработаны в Ван-дер-Берг стал первым человеком, увидевшим минералогическую карту Европы в период после возгорания Люцифера.
Как и предсказывал доктор Уилкинс, ее поверхность была покрыта главным образом водой и льдом с выступающими то тут, то там обнажениями базальта, перемежающимися с залежами серы. Но на карте обнаружились две аномалии. Одна, похоже, была дефектом процесса формирования изображения: на карте виднелась совершенно прямая линия в два километра, практически не отражавшая радиолокационного сигнала. Ван-дер-Берг решил, что с этой аномалией разберется доктор Уилкинс; самого же Ван-дер-Берга интересовала только гора Зевс.
Ему понадобилось немало времени, чтобы определить ее состав; лишь безумец - или отчаявшийся ученый - способен вообразить, что такое действительно существует. Даже теперь, после того как каждый параметр был определен с предельной точностью, он все еще не мог в такое поверить. И Ван-дер-Берг не представлял себе, что предпринять дальше. Когда на связь вышел доктор Уилкинс, с нетерпением ожидавший, когда же настанет момент славы и его имя попадет в банки памяти всех компьютеров, Ван-дер-Берг невнятно пробормотал, что еще не закончил анализ.
Наконец пришло время, когда медлить с ответом было уже невозможно.
- Ничего примечательного, - сообщил он своему ничего не подозревающему коллеге. - Всего лишь редкая разновидность кварца - я все еще стараюсь отыскать земной аналог. Ван-дер-Берг впервые соврал своему ученому коллеге, и на душе у него было гадко. Но что ему оставалось делать?

Глава 12
Оом Пауль

Рольф Ван-дер-Берг не видел своего дядю Пауля лет десять, и казалось маловероятным, что они когда-нибудь встретятся лицом к лицу. И все-таки он испытывал теплое чувство.к старому ученому, последнему представителю своего поколения, единственному, кто еще мог вспомнить (когда ему хотелось, что бывало нечасто), как жили их предки. Доктор Пауль Крюгер - Оом Пауль для всей его семьи и большинства друзей - всегда был готов прийти на помощь, когда она требовалась, сообщить о чем-то или посоветовать либо при личной встрече, либо на одном из концов радиоканала длиной в полмиллиарда километров. По слухам, только мощное давление со стороны политических деятелей заставило Нобелевский комитет не заметить его огромный вклад в физику элементарных частиц, вновь оказавшуюся в отчаянном беспорядке после очередного пересмотра основ в конце двадцатого века.
Если это соответствовало действительности, доктор Крюгер не испытывал обиды. У него, скромного и непритязательного, не было личных врагов, даже среди таких, как он, старых и неуживчивых эмигрантов. Более того, уважение к нему было столь велико, что его неоднократно приглашали навестить Соединенные Штаты Южной Африки, но он всякий раз вежливо отказывался - не потому, спешил объяснить доктор Крюгер, что опасался за свою жизнь, а по той причине, что его ностальгия станет еще сильнее. Даже прибегнув из осторожности к языку, который понимали теперь меньше миллиона человек, Ван-дер-Берг говорил очень осторожно и пользовался иносказаниями и сравнениями, понятными лишь близкому родственнику. Несмотря на это, Пауль без труда понял, что хочет его племянник, хотя и не принял его всерьез. Он опасался, что молодой Рольф свалял дурака, и решил смягчить его неизбежное разочарование. По крайней мере, подумал он, у Рольфа хватило ума не спешить с публикацией и сохранить дело в тайне…
Но предположим - всего лишь предположим, - что он прав? Редкие волосы на затылке Пауля встали дыбом. Внезапно перед его взором открылся гигантский диапазон возможностей - научных, финансовых, политических, - внушающий благоговейный ужас.
В отличие от своих набожных предков доктор Крюгер в моменты смятения или замешательства не мог обратиться к Богу. Теперь он едва не пожалел об этом; но даже если б и мог, вряд ли приходилось ждать помощи оттуда. Опустившись в кресло перед своим компьютером и подключившись к банкам данных, он не знал, на что надеяться: сделал ли его племянник колоссальное открытие или все это совершеннейшая глупость? Неужели Отец рода человеческого действительно решил сыграть такую невероятную шутку со своей паствой? Пауль вспомнил знаменитое высказывание Эйнштейна, заметившего, что хотя Его пути неисповедимы, Он никогда не делает зла. Хватит мечтать, напомнил себе доктор Крюгер. Твои симпатии и антипатии, надежды и страхи не имеют никакого отношения к этому делу… Через половину Солнечной системы ему брошен вызов; он не успокоится, пока не доберется до истины…

Глава 13
«Никто не предупредил нас, что понадобятся купальники…»

Капитан Смит хранил в тайне свой маленький сюрприз до пятого дня и сообщил о нем всего, за несколько часов перед Разворотом. Как он и предполагал, его слова ошеломили всех и вызвали недоверие.
Виктор Уиллис первым обрел дар речи:
- Плавательный бассейн! На космическом корабле! Вы шутите!
Капитан откинулся на спинку кресла, испытывая немалое удовольствие.
Он подмигнул Хейвуду Флойду, узнавшему этот секрет раньше других.
- В самом деле, Колумб был бы удивлен, знай он о некоторых удобствах на кораблях, построенных несколько позже.
- А нет ли там и вышки для прыжков? - мечтательно спросил Гринберг. - В колледже я был чемпионом.
- Представьте себе - есть. Только высотой в пять метров, но при ускорении в одну десятую g на борту продолжительность свободного падения составит три секунды. А если захочется лететь подольше, я уверен, мистер Кертис пойдет навстречу и уменьшит тягу.
- Неужели? - сухо поинтересовался старший механик. - Чтобы спутать мне все орбитальные расчеты? А если вода поползет вверх по стенкам? Поверхностное натяжение, знаете ли…
- Помнится, я где-то слышал о космической станции со сферическим плавательным бассейном, - заметил кто-то.
- Действительно, такой бассейн пробовали устроить в центральной части «Пастера», еще до начала вращения, - ответил Флойд. - Оказалось весьма непрактично. В состоянии невесомости воду пришлось заключить в сферическую оболочку. А внутри огромной водяной капли недолго и утонуть, особенно если впадешь в панику.
- Зато сразу окажешься в книге рекордов - первый человек, утонувший в космосе…
- Никто не предупредил нас, что понадобятся купальники… - подосадовала Мэгги М'Бала.
- Тот, кто не может обойтись без купальника, по-видимому, в нем остро нуждается, - шепнул Михайлович на ухо Флойду. Капитан Смит постучал по столу, призывая к порядку.

Предыдущая страница 2 Следующая страница


3 Артур Кларк

- Прошу не отвлекаться, у меня есть важное сообщение. Вы уже знаете, что в полночь мы достигнем максимальной скорости и начнем торможение. Поэтому в 23.00 двигатель будет выключен, тяга прекратится и корабль развернется на 180 градусов. Тяга снова будет включена в 01.00, так что два часа придется провести в невесомости. Как вы хорошо понимаете, команда будет очень занята в этот период - воспользуемся этой возможностью для проверки двигателя и осмотра наружной поверхности корпуса корабля, чего нельзя осуществить при постоянном ускорении. Настоятельно рекомендую провести это время в койках, пристегнув ремни. Стюарды проверят, чтобы в помещениях не оказалось незакрепленных предметов, которые могут стать опасными, после того как на корабле будет восстановлена сила тяжести. Имеются ли вопросы?
Наступила полная тишина; ошеломленные новостями пассажиры не знали, о чем спрашивать.
- Я надеялся, что вы заинтересуетесь экономической стороной подобной роскоши, и хотя вы не проявили интереса, я все-таки скажу. Дело в том, что это совсем не роскошь, к тому же не стоит ни цента, но мы сочли, что бассейн окажется совсем не лишним во время будущих перелетов. Видите ли, в наших топливных баках пять тысяч тонн воды, необходимой для двигателей корабля в качестве рабочего вещества. И этой водой вполне можно воспользоваться. Бак номер один сейчас на три четверти пуст, и мы не будем трогать его до конца путешествия. Значит, завтра встретимся на пляже…

* * *

Учитывая спешку, с которой готовили корабль к полету, приходится лишь удивляться, с какой тщательностью отнеслись к такому откровенно второстепенному делу.
«Пляжем» служила металлическая платформа пятиметровой ширины, протянувшаяся на треть окружности гигантского бака. И хотя противоположная сторона бака находилась всего лишь в двадцати метрах, остроумно проецируемое на нее изображение создавало иллюзию бесконечности. Волны несли любителей серфинга к недостижимому берегу. За ними, на горизонте, распустив паруса, мчался пассажирский клипер, в котором любой служащий бюро путешествий сразу бы узнал «Тайпан», принадлежащий могущественной космо-морской корпорации Тсунга. Полноту иллюзии завершали песок под ногами (он был слегка намагничен, что удерживало его на отведенном месте) и пальмовая роща на краю маленького пляжа, которая выглядела очень убедительно, пока к ней не подходили вплотную. Жаркое тропическое солнце венчало идиллическую картину; трудно было поверить, что за обшивкой корабля сияло настоящее Солнце, причем вдвое ярче, чем на любом земном пляже. Проектировщик, в самом деле, для столь ограниченного пространства потрудился на славу, и замечание Гринберга: «Жаль, что нет морского прибоя», - было все-таки несправедливым.

Глава 14
Поиск

Верным принципом в науке является недоверие к любому факту, каким бы обоснованным он ни казался, пока ему не будет найдено объяснение. Время от времени, однако, наблюдение может разрушить установившееся представление и создать новое, но такое случается крайне редко. Гиганты, подобные Галилею или Эйнштейну, рождаются не чаще раза в столетие, что, впрочем, оказывает весьма благоприятное воздействие на спокойствие человечества.
Доктор Крюгер во всем следовал этому доброму принципу: он не поверит в открытие своего племянника, пока не сумеет объяснить его. Крюгеру все еще казалось, что для логичного объяснения открытия потребуется божественное вмешательство. Водя по щекам старой, но все еще отличной бритвой, ученый думал, что Рольф, вероятнее всего, где-то напутал; если это так, обнаружить ошибку не составит большого труда. К невероятному изумлению дяди Пауля, это оказалось на удивление трудным. Анализ данных радиолокационного зондирования уже стал разработанной в деталях и освоенной годами методикой, и все эксперты, с которыми консультировался Пауль, после длительной задержки давали один и тот же ответ. Причем неизменно спрашивали: «Откуда у вас эти данные?»
- Извините, - отвечал он. - Обсуждать этот вопрос не имею права.
Теперь оставалось предположить, что невозможное оказалось проверенным фактом, и наступила пора браться за изучение научной литературы. Предстояла колоссальная работа, так как доктор Крюгер не знал даже, с чего начать. Несомненным было одно: прямая атака обречена на полную неудачу, как если бы Рентген на другой день после открытия лучей, названных в его честь, принялся за поиски их объяснения в физических журналах своей эпохи. Сведения, в которых он нуждался, были получены лишь через несколько лет.
И все- таки оставалась надежда, что информация, необходимая доктору Крюгеру, таится где-то в недрах необъятной сокровищницы уже накопленных научных знаний. Медленно, не спеша, он разработал программу автоматического поиска, в задачу которого входило найти одно из тех вероятных объяснений, которое соответствовало бы всем условиям поставленной задачи. Программа должна была исключить объяснения, основанные на земных факторах, -их количество исчислялось, несомненно, миллионами - и сконцентрировать внимание лишь на внеземных. Выдающиеся научные заслуги доктора Крюгера влекли за собой определенные преимущества, одним из которых было неограниченное компьютерное время - это составляло часть гонорара, которую он всегда требовал от организаций, прибегавших к его помощи. Поэтому, хотя поиск мог оказаться очень дорогостоящим, ему не приходилось думать о плате.
Но все обернулось на удивление просто. Доктору Крюгеру повезло: поиск завершился уже через два часа тридцать семь минут после начала, когда компьютер наткнулся на ссылку номер 21456. Заглавия оказалось достаточно. Пауль так разволновался, что его собственный робот-секретарь не узнал голос хозяина, и тому пришлось еще раз повторить команду о полной распечатке.
Выпуск журнала «Нейчур» был опубликован в 1981 году - за пять лет до рождения доктора Крюгера! - и когда глаза ученого пробежали по его странице, он понял не только то, что его племянник совершенно прав, но и - что не менее важно - как могло произойти подобное чудо. Должно быть, у редактора журнала, изданного восемьдесят лет назад, было врожденное чувство юмора. Статья, посвященная составу ядер отдаленных планет, вряд ли могла привлечь внимание непосвященного читателя, но у этой статьи был поразительный заголовок. Робот-секретарь мог бы объяснить Крюгеру, что когда-то эти слова составляли часть знаменитой песни - впрочем, прямого отношения к делу это не имело. К тому же Пауль Крюгер никогда не слышал про «Битлзов» и их психоделические фантазии.

ЧАСТЬ II
ДОЛИНА ЧЕРНОГО СНЕГА

Глава 15
Рандеву

Теперь комета Галлея находилась так близко, что ее трудно было охватить взглядом; по иронии судьбы, ее хвост, вытянувшийся уже на пятьдесят миллионов километров под прямым углом к орбите кометы подобно вымпелу, развевающемуся под порывами невидимого солнечного ветра, было куда лучше наблюдать с Земли.
Утром того дня, когда предстояла встреча с кометой, Хейвуд Флойд проснулся рано, после тяжелого сна. Он редко видел сны - или, по меньшей мере, редко их помнил, - да и волнение нескольких захватывающих часов оказало, несомненно, свое влияние. К тому же его взволновало последнее сообщение от Каролины, в котором она спрашивала, известно ли ему что-нибудь о Крисе. Флойд ответил радиограммой, где коротко извещал, что Крису даже не пришло в голову сказать спасибо за помощь в назначении офицером на «Космос» - космический корабль, родственный «Юниверс»; не исключено, Крису уже надоело летать по маршруту Земля - Луна и он нашел где-то более увлекательную работу.
- Как всегда, - добавил Флойд, - мы узнаем обо всем, когда он сочтет нужным.
Сразу после завтрака пассажиры и научная группа собрались, чтобы выслушать окончательный инструктаж капитана Смита. Ученым, разумеется, никакого инструктажа не требовалось, но если они и испытывали неудовольствие, то ребячьи эмоции исчезали, стоило только взглянуть на фантастическое зрелище на главном видеоэкране. Казалось, «Юниверс» влетал не в комету, а в туманность. Весь горизонт впереди представлял собой облако туманной белой дымки - не сплошной, а испещренной темными сгустками, пересеченной светящимися полосами, ярко пылающими струями и потоками огня, исходящими из одной точки. При существовавшем увеличении ядро кометы едва виднелось вдали как крошечное черное пятнышко, и тем не менее было очевидна, что именно оно является источником всего, что происходило вокруг. - Через три часа выключим двигатель, - объявил капитан Смит. - К этому моменту мы окажемся всего в тысяче километров от ядра и скорость сближения будет практически равна нулю. Произведем окончательные наблюдения и проверим место высадки.
Состояние невесомости наступит ровно в 12.00. Стюарды, обслуживающие ваши каюты, заранее проверят, все ли правильно закреплено и уложено. Короче говоря, это будет похоже на Разворот, с той лишь разницей, что теперь мы проведем в невесомости не два часа, а три дня. Тяготение кометы Галлея? Оно ничтожно - меньше одного сантиметра в секунду за секунду - около одной тысячной земного. Если проявите чудеса терпения, вам удастся заметить его, но не больше. Потребуется пятнадцать секунд, чтобы опуститься на один метр.
Из соображений безопасности во время сближения и посадки прошу вас находиться здесь, в наблюдательной рубке, в креслах с пристегнутыми ремнями. В любом случае лучшее место для наблюдений именно тут, а на всю операцию уйдет не больше часа. Мы будем пользоваться очень малой корректирующей тягой, однако она может быть включена под любым углом, что способно повлиять на вестибулярный аппарат. Капитан имел в виду космическую болезнь, эквивалент земной морской болезни, но это слово с общего согласия было табу на борту корабля. Однако несколько рук невольно потянулось под кресла, проверяя, на месте ли печально известные пластиковые пакеты - на случай срочной необходимости.
Увеличение возросло, и изображение на экране стало больше. На мгновение Флойду показалось, что он находится в самолете, пробивающемся сквозь легкую облачность, а не на борту космического корабля, приближающегося к самой знаменитой из комет. Ядро становилось больше, очертания его четче; оно было уже не черной точкой, а эллипсом неправильной формы, потом стало маленьким, покрытым оспинами островком, затерянным в космическом океане, и вдруг, неожиданно, превратилось в настоящий мир.
Ощущение масштаба отсутствовало. Хотя Флойд знал, что открывшаяся перед ним панорама имеет меньше десяти километров в поперечнике, могло показаться, что он смотрит на небесное тело размером с Луну. Но у Луны не было расплывчатых очертаний, ее поверхность не выбрасывала струйки пара, среди которых выделялись две большие струи.
- Бог мой! - воскликнул Михайлович. - А это что?
Он указал на нижний край ядра, как раз рядом с терминатором. Перед ними совершенно четко - и невероятно - мигал огонек на ночной стороне кометы, мигал в идеально размеренном ритме - вспыхнет - погаснет, вспыхнет - погаснет - и так каждые две или три секунды. Доктор Уиллис откашлялся и с явным намерением объяснить происходящее повернулся к Михайловичу, но его опередил капитан Смит:
- Мне жаль разочаровывать вас, мистер Михайлович. Это всего лишь световой маяк на зонде номер два, который собирал образцы. Он уже месяц находится здесь. Мы должны забрать его.
- Какая жалость! Я думал, что кто-то - или что-то - приветствует нас.
- Ничего не поделаешь. Боюсь, что мы здесь в полном одиночестве.
Зонд находится как раз там, где мы собираемся совершить посадку, рядом с Южным полюсом кометы, расположенным - пока - в постоянной темноте. Здесь наша система жизнеобеспечения будет функционировать с меньшей нагрузкой. На освещенной стороне температура достигает 120 градусов - намного выше температуры кипения воды.
- Немудрено, что внутри кометы что-то все время булькает, - заметил Дмитрий, не смутившись. - Эти струи, то и дело извергающие пар, кажутся мне опасными. Вы уверены, что нам ничто не угрожает?
- Вот поэтому-то мы и садимся на ночной стороне: там все тихо. А теперь прошу извинить - мне пора на мостик. Это моя первая посадка на поверхность неизведанного мира - боюсь, что впредь такой возможности может не представиться.
Окружавшие капитана Смита медленно разошлись, погруженные в непривычное молчание. Изображение на экране вновь уменьшилось, и ядро кометы превратилось в едва заметную точку. И все-таки даже на протяжении этих нескольких минут оно, казалось, стало чуть больше, и, судя по всему, это не было оптической иллюзией. До встречи оставалось менее четырех часов, и корабль продолжал мчаться со скоростью пятьдесят тысяч километров в час.
Если на этом этапе что-то произойдет с главным двигателем, комета Галлея сможет похвастать самым большим кратером за весь период своего существования.

Глава 16
Посадка

Сама посадка, как и надеялся капитан Смит, прошла без приключений. Касание было настолько легким, что никому не удалось определить, когда оно произошло; лишь через минуту пассажиры поняли, что находятся на поверхности кометы Галлея, и разразились запоздалыми аплодисментами. Корабль лежал у края мелкой долины, окруженной холмами высотой не более ста метров. Тех, кто надеялся увидеть лунный пейзаж, ждало разочарование: формации, окружающие корабль, ничуть не походили на плавные, ровные склоны лунных гор, сглаженные миллиардами лет бомбардировки микрометеоритами.
Здесь же, на комете Галлея, не было ничего старше тысячи лет; земные пирамиды были намного древнее этого ландшафта. Всякий раз, когда комета огибала Солнце, его гигантские факелы заново формовали - и уменьшали - ее ядро. Даже по сравнению с 1986 годом, когда комета Галлея проходила через перигелий и приближалась к Земле на самое близкое расстояние, очертания ее ядра несколько изменились. Виктор Уиллис очень метко заметил в одной из своих лекций: «Земляной орех превратился в осу!» Действительно, все указывало на то, что, совершив еще несколько оборотов вокруг Солнца, комета Галлея может расколоться на две примерно равные части - как это уже случилось, к изумлению астрономов 1846 года, с кометой Биэлы.
Необычность ландшафта еще более усиливалась из-за почти полного отсутствия гравитации. Повсюду виднелись тончайшие паутинообразные формации, напоминающие фантазии художника-сюрреалиста, и неправдоподобно наклоненные груды скал, которым не удалось бы продержаться дольше нескольких минут даже на Луне.
Несмотря на то что капитан Смит решил посадить «Юниверс» в глубине полярной ночи - на расстоянии добрых пяти километров от обжигающего жара Солнца, вокруг было светло. Колоссальная оболочка из газа и пыли, окружающая комету, образовала на удивление хорошо гармонирующий с ней сияющий ореол, он напоминал полярное сияние, играющее над антарктическими льдами. А если этого света было недостаточно, Люцифер вносил свою долю, освещая все вокруг с яркостью нескольких сотен полных Лун.
Разочаровывало полное отсутствие красок, хотя это и не было неожиданностью; казалось, «Юниверс» находится в угольном карьере, разрабатываемом открытым способом. Кстати, аналогия была тем более удачной, что окружающая корабль чернота во многом объяснялась присутствием углерода или его соединений, равномерно смешанных со снегом и льдом.
Как и полагалось, Смит первым вышел из корабля, медленно выплыв из воздушного шлюза. Потребовалась, казалось, целая вечность, чтобы он опустился на два метра от люка до поверхности кометы; там он наклонился, зачерпнул рукой в перчатке скафандра горсть пыли и поднес ее к стеклу шлема.
Все замерли, ожидая слов, которым суждено войти в учебники истории.
- Похоже на смесь перца и соли, - произнес капитан. - Если растопить, можно вырастить неплохой урожай.

* * *

В соответствии с планом экспедиции корабль должен был пробыть у Южного полюса одни полные сутки кометы Галлея - пятьдесят три часа, затем предполагалось, если ничего не случится, передвинуться на десять километров к весьма неопределенной линии экватора и взяться за изучение одного из гейзеров на протяжении его полного суточного цикла, охватывающего один день и одну ночь.
Тем временем глава научной группы Пендрилл не терял времени. Вместе с одним из коллег он почти сразу отправился на двухместных ракетных санях в направлении мигающего маяка на ожидавшем их зонде. Не прошло и часа, как они вернулись с заранее упакованными образцами вещества кометы и торжественно уложили их в специальный морозильник… Одновременно группы техников протянули паутину кабелей по долине, подвесив их на шестах, вогнанных в рыхлый грунт. Кабели не только соединяли с кораблем многочисленные приборы, но и облегчали передвижение. Теперь появилась возможность обследовать эту часть кометы Галлея, не прибегая к помощи громоздких Устройств для Маневрирования в Космосе - УМК; достаточно было пристегнуть страховочный трос к кабелю и затем передвигаться, перехватывая его руками. Это было куда удобнее, чем пользоваться УМКами, которые представляли собой нечто вроде одноместного космического корабля со всеми его недостатками. Пассажиры наблюдали за этой деятельностью с огромным интересом, слушали радиопереговоры и пытались - насколько возможно - приобщиться к радости обследования нового мира. Наконец, когда прошло двенадцать часов - а для бывшего астронавта Клиффорда Гринберга значительно раньше, - им надоело оставаться зрителями. Начались разговоры о прогулке наружу - исключение составлял лишь Виктор Уиллис, который вел себя на редкость пассивно, что было совсем непохоже на него.
- Мне кажется, он струсил, - презрительно заметил Дмитрий. Он не любил Виктора с того момента, как выяснилось, что тот совершенно не различает звуковых тонов. И хотя это было несправедливо по отношению к Виктору (который с готовностью согласился на роль подопытного кролика при изучении этого редкого недостатка), Дмитрий не упускал случая многозначительно заметить: «Человек, лишенный всякого слуха, способен на измену, хитрости и закулисные махинации».
Сам Флойд принял решение еще прежде, чем покинул околоземную орбиту. Мэгги М. была не прочь испытать что угодно и не нуждалась в ободрении (ее знаменитый лозунг «писатель не должен отказываться от любой возможности расширить свой кругозор» оказал огромное воздействие на ее духовную жизнь).
Эва Мерлин, как всегда, держала всех в напряженном ожидании, однако Флойд был настроен решительно и собирался лично показать ей комету. Это нужно было ему хотя бы для поддержания собственной репутации: все знали, что он немало потрудился ради того, чтобы знаменитая отшельница оказалась среди пассажиров «Юниверс», и по кораблю пошли слухи, что у них роман. Самые невинные замечания Эвы и Хейвуда Флойда тут же с ликованием передергивались Дмитрием и судовым врачом, доктором Махиндраном, признававшимся, что отчаянно им завидует. Поначалу подобные шутки вызывали у Флойда раздражение - поскольку слишком точно воспроизводили волнения его молодости, - но затем он перестал обижаться. К тому же он не знал, как относится к происходящему Эва, и никак не решался спросить ее. Даже здесь, в этом узком замкнутом мирке, где ни один секрет не оставался секретом дольше шести часов, ей удавалось держаться в отдалении от всех, сохраняя атмосферу тайны, зачаровывавшую три поколения поклонников. Что касается Виктора, он только что узнал об одной крохотной, но крайне важной детали, способной расстроить планы всех - от мышей до космонавтов. На борту «Юниверс» находились космические скафандры последнего образца «Марк XX», снабженные прозрачными лицевыми щитками, которые не запотевали, не пропускали ослепительный свет и гарантировали небывалую видимость. И хотя шлемы в скафандрах были разных размеров, Виктор Уиллис не помещался ни в один из них без основательной операции. Ему потребовалось пятнадцать лет, чтобы приучить мир к характерной лишь для него особенности («Подлинный шедевр фигурной стрижки растительности», - не без восхищения заметил один из критиков). И вот теперь лишь борода служила препятствием между Виктором Уиллисом и кометой Галлея. Скоро ему придется сделать выбор.

Глава 17
Долина Черного снега

Ко всеобщему изумлению, капитан Смит почти не возражал против выхода пассажиров из корабля. Он согласился, что просто нелепо пролететь миллионы километров и не пройтись по поверхности кометы.
- Если вы будете строго соблюдать правила, затруднений у вас не будет, - сказал он во время неизбежного инструктажа, - даже у тех, кто никогда не одевал космического скафандра, - насколько я помню, опыт работы в открытом космосе имеют лишь полковник Гринберг и доктор Флойд, - потому что наши скафандры удобны и полностью автоматизированы. Покинув шлюзовую камеру, вам не придется беспокоиться о регулировке и кнопках управления. Но я настаиваю на одном: лишь двое могут одновременно находиться в открытом космосе. Разумеется, я выделю вам спутника, пристегнутого пятиметровым тросом, - хотя длину страховочного троса можно в случае необходимости увеличить до двадцати метров. Кроме того, вы оба будете пристегнуты к двум кабелям, протянутым по всей длине лощины. Правило движения здесь такое же, как на Земле, - держитесь правой стороны! Если понадобится обогнать кого-то, можете отстегнуть хомутик, но один из вас должен постоянно страховаться тросом. Тогда не будет опасности, что при неосторожном движении вас унесет в открытое пространство. Вопросы есть?
- Сколько времени разрешается находиться вне корабля?
- Сколько угодно, мисс М'Бала. Советую, однако, немедленно вернуться, если вдруг почувствуете недомогание. Может быть, для первой прогулки хватит одного часа - но не исключаю, что вам покажется, будто прошло десять минут…
Капитан Смит оказался совершенно прав. Когда Хейвуд Флойд посмотрел на дисплей, показывавший время, проведенное в космосе, он не поверил глазам - прошло уже сорок минут. Впрочем, удивляться не приходилось - корабль находился на расстоянии доброго километра. Как старшему среди пассажиров - почти по всем меркам - ему выпала честь первому ступить на поверхность кометы Галлея. И не пришлось даже выбирать спутника.
- Прогулка с Эвой! - фыркнул Михайлович, захлебываясь от смеха. - Разве можно упустить такую возможность! Правда, - добавил он многозначительно, - проклятые скафандры будут мешать. Эва согласилась сразу, хотя и без особого энтузиазма. Как это типично для нее, угрюмо подумал Флойд. Не то чтобы это разрушило его иллюзии - прошло уже столько лет, что иллюзий почти не осталось, - но он был разочарован. Причем разочарован собой, а не Эвой; подобно Моне Лизе, с которой ее часто сравнивали, Эва была выше похвал и критики. Сравнение было нелепым, разумеется; Джоконда выглядела таинственной, но не пробуждала эротических мыслей. Притягательная сила Эвы заключалась в том, что в ней сочеталось и то и другое, причем сюда же следовало отнести и производимое ею впечатление святой невинности. Следы всех трех составляющих все еще были заметны и через половину столетия - во всяком случае, ее поклонникам. Чего ей не хватало - вынужден был с грустью признать Флойд, - так это настоящей индивидуальности. Как он ни пытался сосредоточить на ней свои мысли, в голову приходили лишь роли, сыгранные Эвой. Флойду пришлось, скрепя сердце, согласиться с критиком, заявившим: «Эва Мерлин - это отражение желаний всех мужчин, но у зеркала нет собственного характера».
И теперь это удивительное и таинственное существо плыло рядом над поверхностью кометы Галлея; вместе с сопровождавшим их гидом они двигались вдоль двух кабелей, протянутых по всей длине долины Черного снега. Именно он, Хейвуд Флойд, дал ей такое название, и теперь по-детски гордился этим, хотя понимал, что название не появится ни на одной из карт. Нельзя составить карту мира, география которого столь же эфемерна, как погода на Земле. Флойд наслаждался тем, что ни один человек до него не видел развертывающуюся перед ними панораму - и никогда не увидит.
На Марсе или, скажем, на Луне, иногда можно - напрягая воображение и стараясь не замечать чужого неба над головой - вообразить, что находишься на Земле. Здесь это было исключено: снежные скульптуры, возвышающиеся - а иногда и нависающие - над головой, почти не обращали внимания на силу тяжести. Приходилось очень внимательно разглядывать окружающий мир, чтобы понять, где верх, а где низ. Долина Черного снега была необычной, потому что представляла собой достаточно прочную формацию - скалы среди наносов замерзшей воды и углеводородного снега, постоянно меняющих место. Среди геологов не прекращались споры относительно происхождения этих скал; некоторые придерживались точки зрения, что на самом деле это обломки астероида, захваченного кометой в очень давние времена. Пробное бурение обнаружило сложные смеси органических соединений, напоминающих замерзшую каменноугольную смолу, - хотя никто не сомневался, что жизнь не играла никакой роли в их образовании.
Снежный ковер, устилавший дно маленькой долины, не был совершенно черным; когда Флойд провел по нему лучом фонарика, он заискрился и засверкал, будто в нем были рассыпаны мириады микроскопических алмазов. Флойд подумал, нет ли действительно алмазов в ядре кометы; обилие углерода делало такое предположение отнюдь не безосновательным. Не приходилось сомневаться, однако, что высокие температуры и гигантское давление - условия, необходимые для возникновения алмазов, - здесь отсутствовали.
Поддавшись внезапному импульсу, Флойд протянул вниз руки и сгреб две пригоршни снега; для этого ему пришлось оттолкнуться ногами от страховочного троса, и вдруг он подумал, как смешно выглядит со стороны - подобно циркачу, идущему по канату, только вверх ногами. Хрупкая корка не оказала почти никакого сопротивления, и он погрузил в нее голову и плечи; затем Флойд плавно потянул за трос и вынырнул с пригоршней кометного вещества.
Сжав кристаллический пух в шарик, помещающийся в ладони, он пожалел, что не может почувствовать его через изоляцию перчаток. Вот он лежит, черный как смоль, но испускающий неуловимые искры света, когда поворачиваешь его в руках.
И тут Флойд вообразил, что стоит зимой на площадке для игр в своей далекой юности, со снежком в руке, окруженный призраками детства. Ему казалось, будто он слышит крики друзей, поддразнивающих его, угрожая снежками из девственно-белого снега…
Мимолетное воспоминание потрясло его; Флойда охватило чувство безграничной печали и невозвратимой утраты. Через сотню лет он не мог вспомнить и одного имени тех призрачных друзей, что были тогда рядом, а ведь он любил некоторых из них.
Его глаза наполнились слезами и пальцы сжали комок чужого снега. Затем видение исчезло: он снова стал самим собой. Наступил миг ликования, а не печали.
- Боже мой! - воскликнул Хейвуд Флойд, и звуки его голоса эхом отразились в крошечной вселенной его скафандра. - Я стою на комете Галлея - разве можно пожелать большего! Если сейчас меня поразит метеорит, я не стану сожалеть ни о чем!
Он поднял руки, размахнулся и швырнул черный снежок к звездам. Шарик был таким крошечным и темным, что исчез из поля зрения почти сразу, но Флойд продолжал смотреть в небо.
И вдруг неожиданно - совершенно внезапно - шарик возник в небе как мгновенная вспышка света, поднявшись высоко и отразив лучи Солнца, невидимого с поверхности кометы. И хотя снежок был черным как сажа, этого ослепительного сияния он отражал достаточно, чтобы его можно было различить на фоне едва светящегося неба.
Флойд не сводил с шарика глаз, пока он не исчез окончательно - может быть, испарившись, а может - уменьшаясь вдали. Снежок не способен долго противостоять неистовому потоку радиации; но кто из людей может похвастать, что своими руками создал комету?

Глава 18
Старый служака

Осторожное исследование кометы началось еще в то время, когда «Юниверс» по-прежнему находился в полярной тени. Сначала одиночные УМКи медленно облетели дневную и ночную стороны, отмечая все, что представляло интерес. После завершения предварительного обследования, группы ученых, до пяти человек в каждой, принялись совершать полеты в корабельном челноке, устанавливая приборы в наиболее интересных, стратегически расположенных местах. «Леди Джасмин» резко отличалась от примитивных космических капсул эпохи «Дискавери», способных работать лишь в невесомости. По сути дела она представляла собой маленький корабль, предназначенный для перевозки пассажиров и грузов между «Юниверс», находящимся на орбите, и поверхностью Марса, Луны или спутников Юпитера. Ее старший пилот, относившийся к ней с подобающим уважением, как к полной достоинства светской даме, с притворной горечью сетовал, что полеты вокруг какой-то жалкой крохотной кометы для нее просто унизительны.
Убедившись, что комета Галлея не готовит для них никаких сюрпризов - по крайней мере на своей поверхности, - капитан Смит поднял корабль из полярной зоны. И хотя «Юниверс» переместился меньше чем на двенадцать километров, он оказался в другом мире и поменял мерцающие сумерки на область, где день сменяется ночью. С наступлением рассвета комета начала оживать.
По мере того как Солнце поднималось над зубчатой, до абсурда близкой линией горизонта, его лучи начали заглядывать в бесчисленные маленькие кратеры, рассыпавшиеся по поверхности кометы. Большинство кратеров бездействовало, их узкие жерла были забиты кристаллизовавшимися минеральными солями. Нигде на комете Галлея не встречалось таких ярких красок; они заставили биологов на время поверить, будто здесь происходит зарождение жизни, как на Земле в виде водорослей. Кое-кто из биологов все еще не отказывался от такой надежды, хотя вряд ли признался бы в этом.
Из некоторых кратеров поднимались струйки пара, прочерчивая в небе неестественно прямые линии: ветер, способный отклонить их, здесь отсутствовал. В течение одного-двух часов ничего заметного не происходило; затем, когда тепло солнечных лучей начинало проникать в замерзшие недра кометы Галлея, она принималась выбрасывать струи, как выразился Виктор Уиллис, «подобно стаду китов». Несмотря на всю свою образность, эта метафора была не самой точной из придуманных Виктором. Фонтаны, извергавшиеся из дневной стороны кометы, не были пульсирующими - они играли часами. К тому же струи не изгибались в своей верхней части и не падали обратно на поверхность, а все поднимались в небо, пока не исчезали в светящемся тумане, образованию которого сами же и содействовали. Поначалу научная группа относилась к гейзерам с такой же осторожностью, с какой вулканологи приближаются к Этне или Везувию в периоды их наиболее капризного поведения. Однако вскоре они поняли, что извержения гейзеров на комете Галлея, хотя и производят иногда устрашающее впечатление, на самом деле удивительно смирные. Вода вылетала со скоростью, обычной для пожарного шланга, и к тому же была чуть теплой, но через несколько секунд после того, как она покидала поверхность кометы, превращалась в смесь кристаллов льда и пара. Комета Галлея была окутана вечным снежным бураном, «падающим вверх». Несмотря на умеренную скорость извержения, выброшенная вода уже больше не возвращалась обратно. Всякий раз, когда комета Галлея огибала Солнце, еще какая-то толика ее массы терялась в ненасытном вакууме космического пространства.
В конце концов, поддавшись на уговоры, капитан Смит согласился переместить «Юниверс» еще ближе к Старому служаке - самому большому гейзеру на дневной стороне кометы, и теперь корабль находился всего в сотне метров от него. Извержение Старого служаки было зрелищем, внушающим благоговейный ужас - беловато-серый столб тумана вырастал подобно гигантскому дереву из поразительно маленького отверстия в кратере шириной триста метров, казавшемся одним из самых старых образований на комете. Но прошло немного времени, и ученые облазили весь кратер, собирая образцы многоцветных минералов (увы, абсолютно стерильных), и с небрежной фамильярностью засовывали свои термометры и трубки для отбора образцов прямо в столб воды, льда и тумана, рвущийся вверх.
- Смотрите, - предупредил капитан, - если гейзер выбросит кого-нибудь в космос, не рассчитывайте, что вас тут же подберут. Не исключено, мы просто подождем, когда вы сами вернетесь обратно.
- Что он имеет в виду? - озадаченно спросил Дмитрий Михайлович. У Виктора Уиллиса, как обычно, ответ был наготове:
- В небесной механике события развиваются не всегда так, как вы ожидаете. Любой предмет, выброшенный с кометы Галлея с умеренной скоростью, будет продолжать движение примерно по той же орбите - потребуется колоссальное изменение в скорости, чтобы уйти с нее. Таким образом, во время следующего прохождения кометы вокруг Солнца обе орбиты снова пересекутся - и вы окажетесь точно на том же месте, откуда начали путешествие. Разумеется, вы будете старше на семьдесят шесть лет. Недалеко от Старого служаки находился еще один феномен, встречи с которым никто не ожидал. Ученые, впервые увидевшие его, не поверили глазам: на нескольких гектарах поверхности раскинулось озеро, открытое вакууму космического пространства. На первый взгляд оно казалось совершенно обычным и отличалось лишь своей исключительной чернотой. Совершенно очевидно, это не могло быть водой: из жидкостей в таком окружении могли устойчиво существовать лишь тяжелые органические масла или смолы. И действительно, озеро Туонела было образовано чем-то вроде битума - совершенно твердого вещества, исключение составляла тонкая поверхностная пленка толщиной менее миллиметра, сохранившая некоторую вязкость. При почти полном отсутствии гравитации потребовалось, должно быть, много лет, возможно, несколько оборотов вокруг Солнца с его согревающими лучами - чтобы сделать озеро таким зеркально гладким. Озеро превратилось в один из главных туристских аттракционов на комете Галлея, пока капитан не положил этому конец. Кто-то (все отказывались признать за собой сомнительную честь этого открытия) обнаружил, что по озеру можно ходить совершенно нормально, почти как по Земле: вязкость поверхностной пленки позволяла удерживать ногу на месте при передвижении. Скоро почти у всей команды оказались видеокассеты, демонстрирующие, как они ходят по воде.
Затем капитан Смит, осмотрев шлюзовую камеру, увидел, что ее стены обильно вымазаны смолой, и пришел в состояние, близкое к бешенству.
- Вам мало того, - процедил он сквозь зубы, - что весь корабль покрыт снаружи этой сажей. Комета Галлея - самое грязное место во Вселенной.
Прогулки по озеру Туонела прекратились.

Глава 19
В конце туннеля

В небольшом, замкнутом, автономном мире, где все знают друг друга, неожиданная встреча с совершенно новым человеком просто потрясает. Хейвуд Флойд не спеша плыл по коридору, направляясь в комнату отдыха, когда с ним произошло именно это. Полный изумления, он уставился на незнакомца, не понимая, как это удалось «зайцу» скрываться столь длительное время. Тот ответил ему взглядом, исполненным смущения и бравады, ожидая, по-видимому, что Флойд заговорит первым.
- Ну, Виктор! - произнес наконец Флойд. - Извини, не сразу тебя узнал. Итак, ты принес высшую жертву на алтарь науки или, вернее сказать, - своим почитателям?
- Увы, - сердито ответил Уиллис. - Мне кое-как удалось втиснуться в самый большой шлем, но проклятая щетина шуршала так, что никто не разобрал ни единого слова.
- Когда ты собираешься наружу?
- Да вот жду возвращения Клиффа - он пошел с Биллом Чантом исследовать пещеру.
Первые зонды, облетевшие комету в 1986 году, передали информацию, которая позволяла предположить, что плотность кометы заметно меньше плотности воды, - это могло значить, что комета либо сложена из очень пористого вещества, либо пронизана множеством пещер. И то и другое подтвердилось.
Сначала капитан Смит, как всегда осторожный, категорически запретил исследование пещер. Он сдался лишь после того, как доктор Пендрилл напомнил ему, что доктор Чант - его, Пендрилла, старший помощник - опытный спелеолог; мало того, это было одной из причин, по которой его включили в состав исследовательской группы.
- Обвал при такой незначительной силе тяжести невозможен, - убеждал Пендрилл все еще сопротивляющегося капитана. - Опасности быть похороненным в пещере никакой.
- А как насчет опасности заблудиться?
- Чант воспримет такой вопрос как личное оскорбление. Он забирался на двадцать километров в глубь Мамонтовой пещеры. К тому же за ним будет тянуться страховочный трос.
- А как со связью?
- В тросе находится световод. Да и радиосвязь со скафандром будет действовать, наверно, почти все время.
- Хм. А какую пещеру он выбрал?
- Лучше всего спуститься в бездействующий гейзер у подножия Этны-младшей. Он не действует по крайней мере тысячу лет.
- Будем надеяться, что подождет и еще пару дней. Ну хорошо, кто пойдет с ним?
- Клифф Гринберг вызвался помочь - на Багамских островах он увлекался исследованием подводных пещер.
- Я тоже однажды попробовал - этого было достаточно. Передайте Клиффу, что я не имею права рисковать его жизнью - он слишком ценен. Не возражаю, чтобы он вошел в пещеру, но попросите его оставаться в пределах видимости от входа. И если контакт с Чантом будет утерян, запрещаю идти на помощь без особого разрешения. Которое, добавил про себя капитан, он вряд ли получит.

* * *

Доктор Чант слышал все старые шутки относительно материнского чрева, куда стремятся укрыться спелеологи, и был готов опровергнуть их.
- Это, знаете ли, чертовски шумное место. Разные там стуки, бурчание, бульканье, - утверждал он. - Но я люблю пещеры за то, что там покойно и не ощущается течение времени. Стоишь себе внутри и видишь, что за последние сто тысяч лет здесь ничего не изменилось, разве сталактиты стали чуть толще.
Но теперь, продвигаясь все глубже внутрь кометы Галлея и разматывая за собой тонкий, но невероятно прочный трос, соединяющий его с Клиффордом Гринбергом, он понял, что это больше не соответствует действительности. У него еще не было научного обоснования, но инстинкт геолога настойчиво подсказывал ему, что этот подземный мир по временным масштабам Вселенной появился на свет лишь вчера. Многие человеческие города были старше.
Туннель, по которому он скользил длинными, пологими скачками, составлял примерно четыре метра в диаметре; ощущение невесомости оживляло в памяти яркие воспоминания о подводных пещерах на Земле. Незначительная сила тяжести еще больше усиливала эту иллюзию; казалось, он взял с собой чуть больше балласта, чем требовалось, и потому всякий раз медленно опускался вниз. И лишь отсутствие сопротивления напоминало, что он двигается не в воде, а в пустоте космического пространства.
- Ты вот-вот исчезнешь из поля зрения, - донесся голос Гринберга, стоявшего в подземном коридоре метрах в пятидесяти от входа и соединенного с Чантом страховочным тросом. - Радиосвязь действует превосходно. Какой там у тебя пейзаж?
- Трудно сказать - не могу идентифицировать окружающие формации, нет подходящих слов для их описания. Это не скальные образования - они рассыпаются в пыль при малейшем прикосновении, такое впечатление, будто я нахожусь внутри огромной головки швейцарского сыра…
- Ты считаешь, они органического происхождения?
- Да. Разумеется, к жизни они не имеют никакого отношения - просто это идеальное сырье для нее. Самые разнообразные углеводороды - химики будут в восторге от образцов. Ты еще видишь меня?
- Только свечение твоего фонарика; да и оно становится все слабее.
- Ага! Вот тут настоящий скальный грунт. Странно, как он здесь оказался, - наверно, интрузия. Наконец-то - я напал на золотую жилу!
- Шутишь!
- На Старом Западе многие попадались на эту приманку, между прочим - железный пирит. Конечно, это обычное явление на внешних спутниках, только не спрашивай меня, как он оказался на комете…
- Визуальный контакт утерян. Ты углубился в пещеру на двести метров. - Прохожу через характерный слой - похоже на осколки метеорита.
Когда- то здесь произошли потрясающие вещи -надеюсь, удастся определить возраст. Здорово!
- Не кричи так!
- Извини - у меня дух захватило. Впереди огромный зал - вот уж чего не ожидал. Подожди немного, я обведу его лучом… Итак, он почти сферической формы - тридцать или сорок метров в поперечнике. И - комета Галлея полна сюрпризов - кругом сталактиты и сталагмиты!
- Что ж тут удивительного?
- Здесь нет свободной воды - и конечно, нет известняковых пород; вдобавок, такая малая сила тяжести. Кажется, это что-то похожее на воск. Минутку, я сниму на видеопленку. Фантастические формы… Что-то вроде оплавленной свечи. Странно…
- Ну что там?
Голос доктора Чанта внезапно изменился, и Гринберг сразу заметил это.

- Часть сталактитов обломана… лежат на полу пещеры. Будто на них…
- Да продолжай, не томи!

- Будто на них что-то натолкнулось.
- Ты с ума сошел! Может быть, сильное сотрясение?
- Здесь не бывает мощных сотрясений - только микросейсмы от действия гейзеров. Возможно, когда-то случился большой прорыв. Но и то несколько веков назад. Упавшие сталактиты покрыты пленкой этого воскоподобного вещества - толщиной в несколько миллиметров. Доктор Чант медленно приходил в себя. Он не был слишком впечатлительным - сам процесс обследования пещер быстро устраняет таких, - но охватившее его ощущение пробудило тревожные воспоминания. А эти упавшие сталактиты уж очень похожи на прутья клетки, сломанные каким-то чудовищем, пытавшимся вырваться на волю…
Разумеется, это было абсурдным, но доктор Чант знал, что нельзя игнорировать предчувствие опасности, пренебрегать даже самыми малозаметными признаками надвигающейся угрозы до тех пор, пока не будет выяснена их причина. Уже не раз подобная осторожность спасала ему жизнь; он не уйдет из этого зала, пока не узнает, чем вызвано такое ощущение. Он честно признавал, что чувство, овладевшее им, - не что иное, как страх.
- Билл, у тебя все в порядке? Что происходит?
- Занимаюсь видеосъемкой. Некоторые формы напоминают индийские храмовые скульптуры. Почти эротические.
Он заставил себя не думать об угрожающей опасности - будь, что будет. Чисто механические движения, связанные со сбором образцов и видеосъемкой, занимали почти все его внимание. В здоровом страхе, напоминал он себе, нет ничего противоестественного, лишь когда страх перерастает в панику, он становится смертельно опасным. Чант впадал в панику дважды (однажды на горном склоне и однажды под водой) - и до сих пор не мог вспомнить без содрогания холодное и влажное прикосновение ужаса. Но теперь, к счастью, он был далек от такого состояния по причине, кажущейся ему - хотя он и не осознавал этого полностью - странно успокаивающей. Во всей ситуации было что-то комическое.
Наконец он рассмеялся - нет, это был не истерический смех, он смеялся от облегчения.
- Ты когда-нибудь смотрел старые фильмы о звездных войнах? - спросил он Гринберга.
- Конечно, много раз.
- Я только сейчас понял, что меня так беспокоило. Помнишь то место, где космический корабль Люка ныряет на астероид и сталкивается о гигантским змееподобным существом, скрывающимся в его пещерах?
- Это был не корабль Люка, а «Тысячелетний сокол» Хэна Солоу. Меня всегда приводило в недоумение, чем питается несчастное чудовище. Наверно, оно ужасно голодало, поджидая, пока не свалится из космоса лакомый кусочек. Принцессы Лейи ему и на зуб не хватит.
- Не согласен быть даже такой закуской, - ответил доктор Чант, совсем успокоившись. - Пусть на комете и существует жизнь - это было бы великолепно, - но цепь питания слишком уж коротка. Если здесь есть что-то, размером превышающее мышь, я буду невероятно удивлен. Скорее что-нибудь похожее на грибы… Ладно, за дело - куда бы пойти дальше? На той стороне два туннеля. Тот, что справа, пошире. Попробую сначала туда…
- Сколько еще у тебя страховочного троса?
- Не меньше полукилометра. Ну, я пошел. Достиг середины зала…
Черт, отскочил от стенки. Схватился руками… Буду двигаться головой вперед. Гладкие стены… Для разнообразия настоящая скала… Очень жаль…
- Что случилось?
- Масса сталактитов - слишком близко один к другому, чтобы протиснуться между ними… и они такие толстые, что расчистить дорогу можно только взрывами. Это было бы очень обидно… Поразительные краски - впервые здесь на комете вижу настоящие зеленые и синие цвета. Подожди, я сниму их на видеопленку…

Предыдущая страница 3 Следующая страница


2061: Одиссея Три 4

Доктор Чант уперся спиной в стену туннеля и нацелил камеру. Пальцем в перчатке хотел нажать кнопку яркого освещения, но промахнулся и случайно выключил освещение совсем.
- Что за вшивая конструкция, - пробормотал он. - Уже третий раз…
Он не исправил свою ошибку сразу, так как всегда испытывал наслаждение от тишины и тьмы, какие могут быть только в самых глубоких пещерах. Лишь едва слышные звуки, которые издавала аппаратура жизнеобеспечения, нарушали полную тишину, по крайней мере… Но что это? За частоколом сталактитов, преградивших путь, Чант увидел едва заметное свечение, похожее на приближающийся рассвет. По мере того как глаза привыкали к темноте, свечение становилось все ярче, и он начал различать зеленые тона. Вот уже проступили очертания сталактитовой перегородки…
- Что же все-таки у тебя происходит? - в голосе Гринберга звучала тревога.
- Ничего - просто наблюдаю.
И размышляю, мог бы добавить он. Существует четыре возможных объяснения.
Через какой-нибудь естественный канал - ледяной, кристаллический, какой-нибудь еще - мог проникать солнечный свет. На такую глубину? Вряд ли…
Радиоактивность? Он не взял с собой счетчик Гейгера - на комете практически не было тяжелых элементов. Но все-таки можно вернуться и проверить.
Какой- нибудь фосфоресцирующий минерал -это казалось ему самым вероятным. Но нельзя было исключить и четвертой возможности - самой маловероятной и самой захватывающей изо всех. Доктор Чант навсегда запомнил ту безлунную - и безлюцифернуго - ночь на берегу Индийского океана, когда он прогуливался по песчаному пляжу под небосводом, усеянным сверкающими звездами. Море было спокойно, но время от времени ленивая волна разбивалась у его ног и взрывалась яркой вспышкой.
Он вошел в мелководье (до сих пор он помнит ласковое прикосновение воды к лодыжкам, как в теплой ванне) и при каждом шаге наблюдал взрыв света. Ему даже удавалось вызывать вспышку, хлопая в ладоши у поверхности воды.
Разве не могли, такие люминесцирующие организмы развиться в сердце кометы Галлея? Ему так хотелось этого. Жаль, конечно, по-варварски обращаться с таким изысканным шедевром естественного происхождения, как этот, - освещенная сзади, перегородка напоминала алтарь, виденный им однажды в каком-то соборе, - но все же придется сходить за взрывчаткой. А пока надо обследовать второй туннель…
- По этому коридору дальше идти нельзя, - сообщил он Гринбергу, - я решил заглянуть во второй. Возвращаюсь к развилке - ставлю барабан на сматывание троса. - Он ничего не сказал о таинственном свечении, исчезнувшем, как только он снова включил лампу. Гринберг не сразу ответил - странно; возможно, он говорит с кораблем. Это не встревожило Чанта - он решил повторить вызов, как только отправится в путь.
Повторять не потребовалось - Гринберг отозвался.
- Отлично, Клифф, на мгновение мне показалось, что я потерял связь с тобой. Возвращаюсь в зал - пройду оттуда во второй туннель. Надеюсь, там не будет никаких препятствий.
На этот раз Гринберг ответил немедленно:
- Извини, Билл. Возвращаемся на корабль. Срочный вызов - нет-нет, с «Юниверс» все в порядке. Возможно, придется немедленно лететь на Землю.

* * *

Только через несколько недель доктор Чант нашел вполне правдоподобное объяснение сломанным сталактитам. По мере того как при каждом прохождении через перигеллий из ядра кометы выбрасывалось ее вещество, постоянно менялось и распределение массы. Таким образом, через каждые несколько тысяч лет вращение кометного ядра становилось неравномерным и направление оси резко менялось - подобно волчку, готовящемуся упасть, когда он теряет энергию. При этом возникало кометотрясение, достигавшее значительной мощности - до пяти баллов по шкале Рихтера.
Но Чант так и не сумел разгадать тайну фосфоресцирующего свечения. И хотя драматические события, которые уже начали разворачиваться, быстро отодвинули эту проблему на задний план, ощущение упущенной возможности так и не покидало его до самой смерти.
Несмотря на то, что временами искушение рассказать о случившемся коллегам было очень сильным, он не обмолвился ни единым словом. Однако записал все, что видел, и оставил запечатанный пакет для следующей экспедиции, с припиской: «Вскрыть в 2133 году».

Глава 20
Приказ вернуться

- Вы уже видели Виктора? - радостно спросил Михайлович, повстречав Флойда в коридоре, когда тот спешил на вызов капитана. - Конченый человек.
- Обрастет на обратном пути, - огрызнулся Флойд, у которого не было времени для обмена банальностями. - Извините, хочу узнать, что произошло.
Когда он вошел в капитанскую каюту, Смит все еще сидел, потрясенный случившимся. Коснись чрезвычайные обстоятельства его корабля, это был бы уже сгусток энергии и приказы сыпались бы направо и налево. Сейчас, однако, от него ничего не зависело - оставалось лишь ждать очередного сообщения с Земли.
Капитан Лаплас был его старым другом; как он мог так напортачить? Это не было несчастным случаем или навигационной ошибкой, да и оборудование на корабле функционировало нормально. И капитан Смит не видел, чем он сможет помочь. Центр Космических операций был в замешательстве - там совсем потеряли голову; происшедшее походило на одну из тех ситуаций, которые нет-нет да и случаются в космосе, когда остается лишь одно: выразить соболезнования и записать последние пожелания. Передавая Флойду содержание приказа, полученного с Земли, Смит ничем, однако, не выдал своих сомнений и колебаний.
- Произошла катастрофа, - сказал он. - Нам приказано немедленно вернуться на Землю, где «Юниверс» подготовят для спасательной экспедиции.
- Что за катастрофа?
- «Гэлакси», корабль нашей компании, вел разведку спутников Юпитера. Он совершил вынужденную посадку.
Капитан Смит увидел недоверие на лице Флойда.
- Да, знаю, это неправдоподобно. Но и это не все. Он совершил посадку на Европе.
- Европе?!
- Боюсь, именно так. Корабль поврежден, но погибших, видимо, нет.
Подробности еще не сообщили.
- Когда это случилось?
- Двенадцать часов назад. Им не удалось сразу связаться с Ганимедом.
- Какую помощь ждут от нас? Ведь мы в другом конце Солнечной системы. Вернуться на лунную орбиту для заправки, потом кратчайшим путем к Юпитеру - на это потребуется, ну… не меньше двух месяцев! (А во времена «Леонова», подумал Флойд, понадобилось бы два года…) - Да, я знаю; но другого корабля, способного оказать помощь, нет.
- А межспутниковые шаттлы Ганимеда?
- Они рассчитаны всего лишь на орбитальные полеты.
- Но им уже приходилось садиться на Каллисто.
- Для этого требуется куда меньше энергии. Они могут совершить посадку на Европе, но способны взлететь лишь с ничтожным полезным грузом. Впрочем, этот вопрос тоже изучается. Слова капитана едва проникали в сознание Флойда; он все еще пытался осмыслить поразительное известие. Впервые за последние пятьдесят лет - и всего лишь второй раз за всю историю! - на запретную луну опустился корабль. Все это наводило на очень мрачные мысли.
- Полагаешь, - спросил он, - кто-то или что-то на Европе заставило «Гэлакси» совершить посадку?
- Я думал об этом, - хмуро произнес капитан. - Но мы рыскали вокруг нее и за много лет так ничего и не заметили.
- К тому же - что произойдет с нами, если мы попытаемся их спасти?
- Это первое, что пришло мне в голову. Но чтобы пойти дальше умозрительных рассуждений, нам нужны дополнительные факты. Дело в том, однако, - я пригласил тебя именно поэтому - мне только что передали список экипажа, и я подумал…
Капитан нерешительно пододвинул через стол распечатку. Но Флойд понял, о чем речь, еще до того, как пробежал глазами имена.
- Мой внук, - произнес он упавшим голосом. Единственный человек, подумал он, который может сохранить мое имя после того, как я умру.

ЧАСТЬ III
ЕВРОПЕЙСКАЯ РУЛЕТКА

Глава 21
Политика изгнания

Вопреки всем мрачным предсказаниям, южноафриканская революция прошла относительно бескровно - по меркам революций, разумеется. Телевидению, которое прежде обвиняли во всех смертных грехах, принадлежала здесь немалая роль. Поколением ранее аналогичный прецедент произошел на Филиппинах: понимая, что за ними наблюдают глаза всего мира, подавляющее большинство мужчин и женщин старались вести себя достойно. Хотя и не обошлось без постыдных исключений, всевидящий глаз телекамеры зарегистрировал всего несколько расправ. Большинство африкандеров, увидев надпись на стене, уехали задолго до захвата власти. И уехали они - по горьким жалобам нового правительства - отнюдь не с пустыми руками. Миллиарды рэндов были переведены в голландские и швейцарские банки; незадолго до конца почти ежечасно совершались таинственные рейсы из Кейптауна и Иоганнесбурга в Цюрих и Амстердам. Утверждают, что когда наступил День Независимости, в бывшей Южно-Африканской Республике нельзя было отыскать ни единой тройской унции золота или карата алмазов, а шахтное оборудование умелые руки вывели из строя. Один видный эмигрант хвастал, сидя в своей роскошной гаагской квартире: «Пройдет пять лет, прежде чем кафрам удастся пустить алмазные копи в Кимберли - если удастся вообще». К его полному изумлению, прииск Де-Бирс снова начал действовать - под иным именем и с другой администрацией - через пять недель, и алмазы стали самой важной составляющей в экономике молодого государства. Уже через одно поколение молодые эмигранты были поглощены - несмотря на отчаянное сопротивление их консервативных старейшин - внерасовой культурой XXI века. Они помнили - с гордостью, но без хвастовства - о бесстрашии и решимости своих предков, но в то же время осуждали совершенные ими глупости. Практически никто из них не говорил на африкаанс, даже у себя дома.
И все- таки, как это произошло с революцией в России сто лет назад, нашлось немало и тех, кто мечтал повернуть вспять часы истории -или, по крайней мере, саботировать усилия врагов, лишивших их власти и привилегий. Как правило, они направляли свою горечь и разочарование в русло пропаганды, демонстраций, бойкотов, петиций в адрес Всемирного Совета или - иногда - выражали свои чувства в произведениях искусства. Роман Вилхелма Смутса «Фортреккерс» был признан шедевром английской (какая ирония судьбы!) литературы даже теми, кто категорически не соглашался с автором.
Но были и такие группы, которые считали бесполезными все политические акции; по их мнению, восстановить прежний порядок можно лишь путем насилия. И хотя искренне веривших, что им удастся заново переписать историю, было немного, находились и такие, кто считал, что, если уж нельзя одержать верх, можно найти удовлетворение в мести. Между двумя крайностями - теми, кто полностью ассимилировался, и теми, кто отказывался идти на всякие компромиссы, - располагалось множество политических - и аполитичных - партий. Бурская лига не была самой крупной, зато оставалась самой влиятельной и, уж несомненно, самой богатой, поскольку ей принадлежал контроль над основной частью вывезенных тайком богатств исчезнувшей республики, осуществляемый через разветвленную сеть корпораций и компаний - держателей акций. Большинство последних было теперь вполне респектабельным и действовало совершенно открыто.
В корпорацию «Тсунг аэроспейс» Бурская лига вложила полмиллиарда, что должным образом отразилось в ежегодном балансовом отчете. В 2059 году в корпорацию было вложено еще полмиллиарда; это весьма обрадовало сэра Лоуренса, который теперь мог ускорить строительство кораблей своего маленького флота.
Но даже великолепно организованная разведка сэра Лоуренса не обнаружила никакой связи между Бурской лигой и чартерной экспедицией «Гэлакси», одного из кораблей компании «Тсунг аэроспейс». К тому же в этот момент комета Галлея приближалась к Марсу, и сэр Лоуренс был настолько озабочен своевременной подготовкой «Юниверс» к полету, который должен был начаться точно по расписанию, что не обращал особого внимания на каждодневную эксплуатацию остальных кораблей. Правда, «Ллойдз оф Лондон» выразил сомнения относительно маршрута, выбранного для «Гэлакси», но эта проблема была легко решена. У Бурской лиги повсюду были свои люди, занимавшие ключевые посты; это не предвещало ничего хорошего для страховых компаний, зато было очень удачным для специалистов по космическому праву.

Глава 22
Опасный груз

Не так просто управлять коммерческой грузо-пассажирской линией между пунктами, которые не только перемещаются на миллион километров каждые несколько дней, но и делают это со скоростями, то и дело меняющимися на десятки километров в секунду. В таких условиях и речи не было о регулярном сообщении; иногда вообще приходилось отказываться от вылете я оставаться в порту - или, по крайней мере, на орбите, - ожидая, пока Солнечная система перестроится для лучшего удовлетворения потребностей Человечества.
К счастью, такие периоды известны за много лет, поэтому ими пользовались для осуществления ремонтных работ, проверки бортовых систем и увольнения команды на поверхность планеты. А иногда при элементарном везении и настойчивых усилиях удавалось найти местные чартерные рейсы, хотя бы сугубо развлекательного характера.
Капитан Эрик Лаплас был счастлив, что его трехмесячное пребывание на орбите Ганимеда не будет совершенно убыточным. В Планетный научный фонд неожиданно поступило анонимное пожертвование, предназначенное для финансирования разведки юпитерианских (даже теперь никто не называл их люциферскими) спутников, причем особое внимание обращалось на обследование малых лун, ранее не привлекавших внимание ученых. Некоторые из этих лун не были достаточно изучены, а о высадке на них и говорить не приходилось.
Услышав про экспедицию, Рольф Ван-дер-Берг тут же связался с транспортным агентом корпорации Тсунга и осторожно навел справки.
- Да, сначала корабль направится к Ио, затем совершит пролет рядом с Европой…
- Всего лишь пролет? На каком расстоянии?
- Одну минуточку - странно, в полетном плане ничего не говорится об этом. Разумеется, корабль пролетит вне пределов Запретной зоны.
- Которая уменьшилась в соответствии с последними решениями, принятыми пятнадцать лет назад,…до десяти тысяч километров. Впрочем, это не имеет значения. Обращаюсь с просьбой о включении меня в состав экспедиции в качестве планетолога. Я срочно вышлю свои…
- Не нужно, доктор Ван-дер-Берг. Вас уже включили в ее состав.

* * *

Человек крепок задним умом, и глядя в прошлое (позднее у него оказалась для этого масса времени), капитан Лаплас вспомнил немало странностей, связанных с этим чартерным рейсом. Внезапно заболели два члена команды, и пришлось заменить их в последнюю минуту; он был так доволен, что быстро удалось найти замену, что с должной тщательностью не проверил документы вновь прибывших. (А если бы и проверил, то узнал бы лишь, что они в полном порядке.) Затем начались неприятности с грузом. Будучи капитаном корабля, он имел право досмотра любого груза, поступающего на борт «Гэлакси». Разумеется, проверить все подряд невозможно, но если возникали подозрения, он не колебался никогда. Экипажи космических кораблей состоят в общем-то из людей с высоким чувством ответственности; но продолжительные перелеты могут быть скучными и однообразными, и существуют химические препараты, помогающие забыть о скуке, которые - хотя они и не запрещены на Земле - не следовало допускать на корабль. Когда второй помощник Крис Флойд явился к нему и сообщил о своих подозрениях, капитан решил, что корабельный хроматографический нюхач обнаружил очередной тайник с припрятанным там опиумом, которым иногда увлекалась его команда, состоявшая в основном из китайцев. Однако на этот раз вопрос был серьезным - слишком серьезным.
- Грузовой трюм номер три, контейнер 2/456, капитан. В грузовой декларации помечено - «научные приборы». Но там находятся взрывчатые вещества.
- Что?!
- Совершенно точно, сэр. Вот электрограмма.
- Верю вам на слово, мистер Флойд. Вы осмотрели контейнер?
- Нет, сэр. Он опечатан; его размеры - полметра на метр и на пять метров. Один из самых крупных контейнеров, доставленных на борт для научной группы. На нем надпись: «"Хрупкие приборы - обращаться осторожно"» . Но так помечены и остальные контейнеры, разумеется. Капитан Лаплас задумчиво побарабанил пальцами по пластиковой, «под дерево», поверхности своего стола. (Ему не нравился рисунок, и он собирался при случае заменить стол.) Даже столь незначительные движения тут же приподняли его над креслом, и он автоматически принял меры, заведя ногу за ножку кресла.
Хотя он ничуть не сомневался в достоверности информации, принесенной Флойдом, - его новый второй помощник оказался весьма компетентным офицером, и капитану нравилось, что он ни разу не упомянул о своем знаменитом деде, - объяснение могло оказаться вполне невинным. Нюхач мог ошибиться, приняв за взрывчатку химическое вещество с похожими молекулярными связями.
Он имел право спуститься в трюм и вскрыть контейнер. Нет - это могло оказаться опасным, и к тому же могло привести к массе юридических осложнений. Лучше поговорить с руководителем группы; так придется поступить в любом случае, рано или поздно.
- Будьте любезны, пригласите сюда доктора Андерсона - и никому пока ничего не говорите.
- Слушаюсь, сэр! - Крис Флойд с уважением, но безо всякой необходимости взял под козырек и плавно выскользнул из каюты. Руководитель научной группы не привык к невесомости, и его появление было весьма неуклюжим. Искреннее негодование, написанное на его лице, также изрядно мешало, и ученому пришлось то и дело хвататься за край стола, что отнюдь не прибавляло ему достоинства.
- Взрывчатые вещества? Нет, разумеется! Дайте-ка взглянуть на грузовую декларацию… место 2/456…
Доктор Андерсон ввел цифровое обозначение в свой карманный компьютер и прочитал вслух:
- Пенетрометры. «Марк V», количество - три. Разумеется, все в порядке.
- Простите меня, - начал капитан, - но что такое «пенетрометр»? - Несмотря на тревогу, он с трудом скрывал улыбку - название прибора звучало не вполне прилично.
- Обычный прибор для взятия проб минералов, составляющих кору небесного тела. Вы сбрасываете его, и он выдает керн длиной до десяти метров - даже в твердой скале. Затем сообщает результаты полного химического анализа. Это единственный безопасный способ исследования дневной стороны Меркурия - или поверхности Ио, куда мы собираемся сбросить первый из них.
- Доктор Андерсон, - начал капитан, пытаясь сохранить самообладание, - возможно, вы блестящий геолог, но слабо разбираетесь в небесной механике. С орбиты нельзя что-нибудь просто сбросить… Обвинение в невежестве, конечно, было необоснованным, что стало ясно по реакции ученого.
- Идиоты! - воскликнул он. - Конечно, вас нужно было предупредить!
- Совершенно верно. Ракеты на твердом топливе относятся к разряду опасных грузов. Мне требуется разрешение страховой компании и ваша личная гарантия, что предохранительные системы достаточно надежны; в противном случае ракеты будут выгружены. А теперь, какие у вас еще приготовлены сюрпризы? По-моему, вы собирались заниматься сейсмической разведкой? А ведь при ней обычно применяются взрывчатые вещества… Вернувшись через несколько часов, пристыженный ученый признался, что обнаружил две бутылки элементарного фтора, используемого при работе лазеров, лучи которых, касаясь пролетающих небесных тел на расстоянии тысячи километров, позволяют брать спектрографические пробы состава их коры. Поскольку чистый фтор является самым едким веществом в природе, он включен в список запрещенных материалов - но как и ракеты, направляющие пенетрометры к цели, для работы экспедиции он был необходим. После того как капитан Лаплас убедился, что приняты все меры предосторожности, он отпустил ученого, который извинился за происшедшее и заверил, что виною всему спешка при подготовке экспедиции. Капитан не сомневался, что доктор Андерсон говорит правду, но тем не менее ему показалось, что экспедиция какая-то странная. Он даже не представлял себе, насколько она странная.

Глава 23
Ад

До взрыва Юпитера в соревновании за наиболее яркое воплощение ада в Солнечной системе Ио уступала лишь Венере. Теперь, когда Люцифер повысил температуру на ее поверхности еще на пару сотен градусов, даже Венере пришлось уступить.
Серные вулканы и гейзеры резко увеличили свою активность и за несколько лет полностью изменили облик страдающего спутника, тогда как прежде на это потребовались бы десятилетия. Планетологи отказались от попыток картографирования Ио, довольствуясь орбитальными съемками, которые проводили каждые несколько дней. Используя материал съемок и ускоренную смену кадров, они создавали внушающие ужас фильмы о неизменно активном, вечно меняющемся аде.
«Ллойдз оф Лондон» потребовал повышенный страховой взнос за этот участок полета, но Ио не представляла серьезной опасности для корабля: он пролетал на расстоянии десяти тысяч километров - и к тому же над относительно спокойной ночной стороной.
Наблюдая за приближающимся желто-оранжевым шаром - самым неправдоподобно красочным небесным телом во всей Солнечной системе, второй помощник Крис Флойд не мог не вспомнить о том, что полвека назад здесь пролетал его дед. Именно здесь произошла встреча «Леонова» с покинутым «Дискавери» и доктор Чандра оживил дремлющий компьютер ЭАЛ. Затем оба корабля полетели дальше, для осмотра и изучения гигантского черного монолита, парящего возле Л-1, Внутренней точки Лагранжа между Ио и Юпитером.
Теперь монолит исчез - и Юпитер тоже. Мини-солнце, подобно сказочной птице Феникс, возникшее в результате имплозии гигантской планеты, превратило свои спутники в некое подобие планет, создав своего рода новую Солнечную систему, хотя лишь на Ганимеде и Европе образовались области, где температура приближалась к земной. Никто не знал, сколько времени это будет продолжаться. По различным оценкам, жизнь Люцифера могла продлиться от тысячи до миллиона лет. Научная группа «Гэлакси» с сожалением смотрела на точку Л-1, но теперь приближаться к ней было слишком опасно. Здесь всегда протекала река электрической энергии - «электрический канал» Ио - между Юпитером и его внутренним спутником, но после возникновения Люцифера мощность этого потока увеличилась в сотни раз. Иногда электрическую реку было видно даже невооруженным глазом - по характерному желтому свечению ионизированного натрия. Кое-кто из инженеров на Ганимеде поговаривал о полезном использовании бесчисленных гигаватт, бессмысленно расточаемых совсем рядом, но ни один из них так и не придумал, как можно было бы подключиться к этому неистощимому источнику энергии. Сопровождаемый солеными шутками, был запущен первый пенетрометр, и через два часа он словно игла шприца вонзился в спутник, покрытый нарывами кратеров. Приборы на пенетрометре действовали почти пять секунд - в десять раз дольше расчетного времени - и успели передать на корабль тысячи химических, физических и реологических измерений, прежде чем Ио заставила их замолчать.
Восторгу ученых не было пределов; Ван-дер-Берг остался всего лишь довольным. Он и не сомневался, что запуск будет успешным - Ио была до абсурда легкой целью. Но если его предположения относительно Европы оправдаются, второй пенетрометр потерпит неудачу. Это, впрочем, еще ничего не докажет; неудачу можно объяснить десятком разумных причин. А когда пенетрометр не сработает, не останется иного выхода, кроме посадки.
Что, разумеется, было категорически запрещено - и не только законами человека.

Глава 24
Чака Великий

АСТРОПОЛ, который, несмотря на столь претенциозное название, играл разочаровывающе малую роль за пределами Земли, отказывался признать существование Чаки. Соединенные Штаты Южной Африки придерживались аналогичной точки зрения, и дипломаты этой страны либо смущенно улыбались, либо приходили в негодование, когда кто-либо бестактно упоминал это имя.
Однако третий закон Ньютона применим не только к политике. У Бурской лиги были свои экстремисты - хотя она и пыталась, иногда и не слишком рьяно, отречься от них, - которые постоянно оказывались вовлеченными в заговоры против СШЮА. Как правило, дело ограничивалось экономическим саботажем, хотя время от времени происходили взрывы, исчезновения и даже убийства.
Вряд ли нужно говорить, насколько серьезно Соединенные Штаты Южной Африки принимали подобного рода деятельность. Они реагировали на нее созданием контрразведывательных служб, прибегающих к самым разнообразным средствам, но и там утверждали, что им ничего не известно о Чаке. Возможно, они пользовались удачным изобретением ЦРУ - тактикой «правдоподобного отрицания». Впрочем, не исключено, что они действительно говорили правду.
Кое- кто утверждал, что само имя «Чака» впервые возникло как зашифрованное название и лишь затем, подобно «поручику Киже» у Прокофьева, превратилось в нечто реальное, ожило, поскольку приносило пользу некоторым секретным службам.
Но существовало и другое, возможно притянутое за уши, объяснение, принадлежащее тем, кто искренне верил в существование Чаки. Оно сводилось к тому, что агенты Чаки в случае опасности захвата в плен и последующего допроса кончали с собой.
Как бы то ни было, никто не ожидал, что два века спустя легенда о великом вожде зулусских племен оживет и бросит зловещую тень на совершенно неведомый ему мир.

Глава 25
Скрытый мир

На протяжении десяти лет после вспышки Юпитера и начала Эры Великого Таяния на всех его спутниках Европу не трогали. Затем китайцы осуществили быстрый пролет, зондируя радиолокатором ее поверхность, затянутую пеленой облаков, в надежде отыскать обломки своего космического корабля «Цянь». Они потерпели неудачу, однако составленные ими карты Дневной стороны впервые фиксировали появление новых континентов, возникающих по мере таяния ледяного покрова. Кроме того, они обнаружили какую-то идеально прямую двухкилометровую плиту явно не природного происхождения, которую окрестили Великой Стеной. Ее форма и размеры позволили предположить, что это тот самый монолит - или один из монолитов, поскольку миллионы таких монолитов возникли за несколько часов до рождения Люцифера. Несмотря на это, Европа не подавала никаких признаков разумной жизни; окутанная пеленой все более сгущающихся облаков, она хранила молчание. Вот почему спустя несколько лет на постоянные орбиты вокруг Европы были выведены исследовательские спутники, а в атмосферу сброшены высотные шары-зонды с целью изучения направления и силы ветров. Это оказалось исключительно интересным для земных метеорологов, потому что Европа - с ее центральным океаном и никогда не заходящим солнцем - представляла собой идеально упрошенную модель для их исследований. Так началась игра в «европейскую рулетку», как называли ее чиновники всякий раз, когда ученые предлагали спуститься поближе к поверхности спутника. По истечении пятидесяти лет - во время которых ничего не случилось - это стало даже скучным. Капитан Лаплас надеялся, что так будет продолжаться и дальше, и доктору Андерсону пришлось долго его уговаривать.
- Лично мне, - сказал капитан ученому, - представляется не слишком дружелюбным, когда на меня сбрасывают тысячекилограммовую бронебойную ракету, устремляющуюся вниз со скоростью тысяча километров в час. Удивляюсь, как вам удалось получить разрешение Всемирного совета. Доктор Андерсон был удивлен не меньше, хотя изменил бы свою точку зрения, знай, что этот вопрос стоял последним в длинной повестке дня Подкомитета по вопросам науки и обсуждение закончилось поздно вечером в пятницу. Порой такие пустяки делают Историю.
- Я с вами согласен, капитан. Но мы действуем в весьма ограниченных координатах и никак не можем нанести вред этим… европейцам, кем бы они ни были. Наша цель - в пяти километрах над уровнем моря.
- Да, я знаю. А почему вас так интересует гора Зевс?
- Видите ли, она представляет собой совершеннейшую тайну. Всего несколько лет назад ее вообще не было! Эта загадка сводит геологов с ума.
- Значит, прибор, запущенный вами, проникнет в ее толщу и передаст сведения, которые помогут разгадать эту тайну.
- Совершенно верно. И еще - вообще-то я не имею права говорить об этом - мне поручено сохранить в секрете полученные сведения и передать их на Землю в зашифрованном виде. Судя по всему, кто-то находится на пороге важного открытия, и не хочет, чтобы его опередили. Представляете, насколько мелочными бывают ученые?
Капитан Лаплас отлично представлял это, но ему не хотелось разочаровывать доктора Андерсона. Ученый был так трогательно наивен; как бы ни развивались события - а капитан был теперь совершенно уверен, что экспедиция вовсе не та, какой кажется с первого взгляда, - Андерсон оставался в полном неведении.
- Надеюсь, доктор, европейцы не занимаются альпинизмом.
Представляете, что произойдет, если именно в этот момент они попытаются водрузить флаг на своем местном Эвересте?
При запуске пенетрометра на борту «Гэлакси» царило необычное волнение - даже неизбежные шутки звучали вполголоса. За те два часа, что зонд летел к поверхности Европы, чуть ли не каждый, кто был на корабле, сумел побывать на мостике и поинтересоваться, как проходит наведение зонда, - и всякий раз объяснение такого любопытства звучало вполне правдоподобно. Когда осталось пятнадцать минут, капитан Лаплас запретил вход на мостик всем посторонним, исключение составляла новая стюардесса Рози: без множества пластмассовых шариков с великолепно приготовленным кофе, который приходилось - в условиях невесомости - выжимать прямо в рот, операция просто не могла продолжаться. Все шло как нельзя лучше. Вскоре после вхождения в атмосферу привели в действие воздушные тормоза, которые снизили скорость полета зонда до нужной величины. На экране радиолокатора непрерывно росла цель - совершенно невыразительная, без осязаемого масштаба. За секунду до удара все записывающие устройства автоматически переключились на моментальную регистрацию…
Однако записывать было нечего.
- Теперь мне понятно, - печально пробормотал доктор Андерсон, - какие чувства испытывали в Лаборатории реактивного движения, когда, первые «Рейнджеры» врезались в поверхность Луны… с неработающими камерами.

Глава 26
Ночная вахта

Всеобщим является только время; день и ночь - это всего лишь забавные местные обычаи, существующие на тех планетах, где приливные силы еще окончательно не покончили с их вращением. Но как далеко от родного мира ни залетали бы люди, они не могли освободиться от суточного ритма жизни, возникшего много веков назад в результате поочередного наступления света и темноты.
Поэтому в 01.05 всеобщего времени второй помощник Чанг находился на мостике совсем один, охраняя спокойствие мирно спящего корабля. Строго говоря, его бдение было тоже излишним - электронные датчики «Гэлакси» сумеют обнаружить любую неисправность намного быстрее. Однако сто лет исследований в области кибернетики показали, что человеческие существа все еще несколько лучше машин реагируют на неожиданности, а они, рано или поздно, обязательно случаются.
«Где мой кофе?» - раздраженно думал Чанг. Рози запаздывает - это на нее непохоже. Уж не испытывает ли и она то же недомогание, что охватило ученых и команду после неудач последних двадцати четырех часов? После катастрофы с первым пенетрометром началось поспешное обсуждение дальнейших шагов. Оставался еще один аппарат; он был предназначен для Каллисто, но его вполне можно было использовать и здесь.
- К тому же, - доказывал доктор Андерсон, - мы уже совершали посадки на Каллисто - ничего, кроме всякого рода битого льда, там нет. Возражений не было. После двенадцати часов, необходимых для проверки пенетрометра и приведения его в готовность, аппарат номер три был запущен в затянутую облаками атмосферу Европы по невидимой траектории его предшественника.
На этот раз записывающие устройства корабля включились - на половину миллисекунды. Акселерометр, установленный на зонде и рассчитанный на перегрузки до 20 тысяч g, зашкалило сразу после этого. Все приборы, установленные на пенетрометре, вышли из строя в сотую долю секунды.
После нового, еще более грустного анализа ситуации было решено сообщить о происшедшем на Землю и ждать указаний на высокой орбите вокруг Европы, задержав пока полет к Каллисто и внешним лунам.
- Извините за опоздание, сэр, - раздался голос Розы Мак-Магон (по ее имени никогда не догадаться, что девушка темнее того кофе, что она принесла в пластмассовых шариках). - Я, наверно, забыла поставить будильник.
- Нам здорово повезло, - засмеялся вахтенный офицер, - что тебе не приходится управлять кораблем.
- Я вообще не понимаю, как можно им управлять, - ответила Роза. - Все так сложно.
- О, это кажется лишь с первого взгляда, - заметил Чанг. - Разве при обучении у вас не было курса по основам астронавтики?
- Не помню - вроде был. Но для меня все это так непонятно - разные там орбиты и все остальное.
Второму помощнику Чангу было скучно. Он решил, что, просветив свою невежественную посетительницу, совершит акт добродетели. И хотя Роза не принадлежала к тем девушкам, которые ему нравились, она была, без сомнения, привлекательна; немного усилий, потраченных сегодня, могут окупиться в будущем. Ему и в голову не пришло, что девушка, исполнив свой долг и снабдив его кофе, хочет снова отправиться спать. Заканчивая свой двадцатиминутный монолог, второй помощник Чанг указал на панель управления и заключил с широкой улыбкой:
- Как видишь, все делается почти автоматически. Стоит ввести несколько цифр в бортовой компьютер, и корабль сделает остальное. Казалось, Роза устала - она то и дело поглядывала на часы.
- Извини, Рози, - с искренним раскаянием произнес Чанг. - Тебе, наверно, хочется спать.
- Нет-нет, все так интересно. Продолжайте, пожалуйста.
- Ни в коем случае. В следующий раз. Спокойной ночи, Рози, - и спасибо за кофе.
- Спокойной ночи, сэр.
Стюардесса третьего класса Роза Мак-Магон скользнула (не очень искусно) по направлению ко все еще открытой двери. Когда дверь захлопнулась, Чанг даже не обернулся.
Поэтому, когда через несколько секунд на мостике раздался совершенно незнакомый женский голос, он был потрясен.
- Мистер Чанг, не нажимайте на кнопку тревоги - она выключена. Вот посадочные координаты. Сажайте корабль.
Медленно, не веря своим ушам - не иначе задремал, и приснился страшный сон, - Чанг повернулся в кресле.
Девушка, называвшая себя Розой Мак-Магон, висела в пространстве рядом с овальным люком, держась за рукоятку затвора. Все в ней, казалось, переменилось; в одно мгновение они поменялись ролями. Застенчивая стюардесса, которая никогда раньше не осмеливалась посмотреть ему в лицо, теперь уставилась на Чанга холодным, безжалостным взглядом; он понял, как чувствует себя кролик, на которого, не отрываясь, гипнотизирующе смотрит змея. В свободной руке она сжимала небольшой, вороненой стали пистолет; впрочем, это смертоносное оружие казалось излишним - Чанг не сомневался, что ей ничего не стоит прикончить его голыми руками.
Тем не менее чувство собственного достоинства и профессиональная гордость не позволяли Чангу сдаться без борьбы. И уж по крайней мере, нужно было выиграть время.
- Рози, - произнес он, и губы едва выговорили имя, которое звучало сейчас так неуместно, - это просто глупо. Неужели ты поверила тому, что я тебе говорил? Это неправда. Я не могу посадить корабль в одиночку. Нужно несколько часов, чтобы рассчитать параметры орбиты, и мне понадобится помощь при посадке. По крайней мере, второй пилот. Дуло пистолета не шелохнулось.
- Не морочьте мне голову, мистер Чанг. Этот корабль не ограничен энергией, как старые ракеты на химическом топливе. Космическая скорость на Европе всего три километра в секунду. Ваша подготовка включает аварийную посадку при неисправном бортовом компьютере. А теперь постарайтесь применить это на практике: окно для оптимальной посадки в указанных мной координатах открывается через пять минут.

Предыдущая страница 4 Следующая страница


5 Артур Кларк

- При аварийной посадке такого типа, - сказал Чанг, мокрый от пота, - процент риска равен двадцати пяти. - Вообще-то истинный процент риска был десять, но Чанг решил, что сейчас можно и преувеличить угрожающую опасность. - К тому же прошло уже несколько лет, и я изрядно подзабыл, как это делается.
- В этом случае, - ответила Роза Мак-Магон, - мне придется устранить вас и потребовать, чтобы капитан прислал более надежного офицера. Но тогда мы упустим это окно, а следующего придется ждать два часа. У вас еще четыре минуты.
Второй помощник Чанг понял, что проиграл; во всяком случае, он сделал все от него зависящее.
- Давай свои координаты, - сказал он.

Глава 27
Роза

Как только раздались первые негромкие хлопки включенных двигателей контроля ориентации, напоминающие отдаленный стук дятла, капитан Лаплас мгновенно проснулся. Сначала ему показалось, что это сон; нет, корабль действительно разворачивался в пространстве. Может быть, один борт перегрелся и система термического контроля слегка развернула корабль. Такое иногда случалось, и всегда по недосмотру вахтенного офицера, не заметившего повышения температуры. Он протянул руку, чтобы нажать на кнопку интеркома, связывающего капитанскую каюту с мостиком, и вызвать - кто там сейчас на вахте? - да, мистера Чанга, но рука остановилась на полпути. После многих дней в невесомости даже одна десятая силы тяжести застает врасплох. Капитану показалось, что понадобились минуты - хотя прошло, должно быть, всего несколько секунд, - чтобы расстегнуть привязные ремни и выбраться из койки. На этот раз он нажал кнопку изо всех сил. Никто не отвечал.
Капитан старался не обращать внимания на стук падающих вокруг незакрепленных предметов, которые срывало с мест появление силы тяжести. Все падало и стучало, казалось, довольно долго; наконец единственным звуком, нарушающим тишину, стал отдаленный приглушенный рев двигателя, включенного на полную мощность.
Он рванул занавеску на иллюминаторе и взглянул на звезды. Капитан примерно представлял, куда должна быть направлена продольная ось корабля; здесь не требовалась точность; даже если ему удастся установить направление с ошибкой в тридцать или сорок градусов, это позволит сделать выбор между двумя возможностями.
«Гэлакси» можно направить так, что он будет либо терять, либо увеличивать орбитальную скорость. Корабль терял скорость - значит, он готовился спускаться к Европе.
Кто- то настойчиво стучал в дверь, и капитан понял, что прошло всего лишь чуть больше минуты. В дверном проеме стояли второй помощник Флойд и еще два члена экипажа.
- Дверь на мостик заперта, сэр, - произнес Флойд, тяжело дыша. - Мы не можем войти - и Чанг не отвечает на вызов. Нам не понятно, что случилось.
- Боюсь, мне это вполне понятно, - ответил капитан Лаплас, натягивая брюки. - Рано или поздно какой-нибудь сумасшедший должен был додуматься до этого. Мостик захвачен, и я догадываюсь, куда мы летим. Вот только не могу понять - почему.
Он взглянул на часы и быстро подсчитал в уме.
- При таком уровне тяги мы сойдем с орбиты через пятнадцать минут - ну, скажем, через десять - скинем пять минут на всякий случай. Как отключить двигатель, не подвергая опасности корабль?
Второй механик Ю уныло покачал головой и ответил довольно неохотно:
- Можно отключить на щите сеть питания насосов, и прекратится подача топлива.
- К нему можно добраться?
- Да, он на третьей палубе.
- Пошли.
- Э-э… тогда автоматически включится резервная система питания. В целях безопасности она размещена за бронированной переборкой на пятой палубе - придется действовать лазерным резаком - нет, не успеем. Капитан Лаплас именно этого и боялся. Гениальные инженеры, проектируя «Гэлакси», постарались защитить корабль от любых случайностей. Но они оказались бессильны против человеческой злобы.
- Еще есть варианты?
- Боюсь, за это время - никаких.
- Тогда идем на мостик и попытаемся поговорить с Чангом или с тем, кто там с ним.
Кто это может быть? - думал капитан. Ему не хотелось верить, что негодяем оказался кто-то из его постоянной команды. Значит… - ну конечно! Маньяк - это ученый, старающийся подтвердить справедливость своей теории; эксперименты терпят неудачу, и он решает, что интересы науки и стремление к знаниям прежде всего… Все это неприятно походило на дешевую мелодраму о безумном ученом, но факты, факты… Неужели доктор Андерсон решил, что это единственный путь к Нобелевской премии?
Теория рухнула, когда растрепанный и запыхавшийся геолог подбежал к капитану.
- Боже мой, что происходит? Включена максимальная тяга! Мы опускаемся или поднимаемся?
- Опускаемся, - ответил капитан Лаплас. - Минут через десять выйдем на орбиту сближения с Европой. Будем надеяться, что человек, управляющий полетом корабля, знает что делает.
Они стояли перед закрытой дверью на мостик. Изнутри не доносилось ни единого звука.
Лаплас изо всех сил постучал в дверь, едва не разбив в кровь костяшки пальцев. - С вами говорит капитан! Откройте!
Глупо, подумал он, давать команду, которую никто не собирается исполнять. Он надеялся, однако, что последует какая-то реакция. К его изумлению, так и произошло.
В динамике над головой что-то зашипело и раздался голос:
- Не делайте глупостей, капитан. У меня пистолет, и мистер Чанг исполняет мои приказы.
- Кто это? - удивленно прошептал один из офицеров. - Похоже на женщину!
- Совершенно верно, - мрачно согласился капитан.
Число версий резко сократилось, но легче от этого не стало.
- На что вы надеетесь? Вы знаете, что не сможете избежать наказания! - закричал он как можно более властным голосом.
- Мы садимся на Европу. И если вам хочется когда-нибудь улететь отсюда, не пытайтесь мешать.
- В каюте ничего подозрительного, - сообщил спустя тридцать минут второй помощник Крис Флойд. К этому моменту двигатели были уже выключены и «Гэлакси» снижался по эллиптической орбите, готовясь вот-вот скользнуть в атмосферу Европы. Пути назад уже не было; сейчас можно было вывести из строя двигатели, но это было равноценно самоубийству. Двигатели понадобятся при посадке - хотя это всего лишь отдалит неизбежный конец.
- Роза Мак-Магон! Кто бы мог в это поверить? Может, она наркоманка?
- Нет, - ответил Флойд. - Это тщательно продуманная и отлично выполненная операция. У нее на корабле спрятано радио. Нужно взяться за поиски.
- Ты рассуждаешь как полицейский.
- Сейчас же прекратите, господа, - вмешался капитан. Все были взвинчены до предела - и в первую очередь из-за невозможности предпринять что-нибудь или хотя бы установить связь с мостиком, где забаррикадировалась преступница. Он посмотрел на часы.
- До входа в атмосферу - по крайней мере в то, что здесь называется атмосферой, - осталось меньше двух часов. Я буду у себя в каюте - вдруг им захочется поговорить со мной. Мистер Ю, прошу вас остаться у входа на мостик и сообщать мне о происходящем.
Еще ни разу в жизни капитан не чувствовал себя таким беспомощным, но бывает время, когда не остается ничего иного, кроме ожидания. Выходя из офицерской кают-компании, он слышал, как кто-то грустно заметил:
- Сейчас бы шарик кофе. Рози умела готовить такой кофе, какого я нигде больше не пробовал.
Да, мрачно подумал капитан, она действительно знает свое дело. За что ни возьмется, доводит до конца решительно и без колебаний.

Глава 28
Диалог

Лишь один человек на борту «Гэлакси» не считал происходящее полной катастрофой. Пусть я погибну, говорил себе Рольф Ван-дер-Берг, но, по крайней мере, у меня остается надежда обессмертить свое имя в анналах науки. Это, конечно, слабое утешение, но никто на борту не мог рассчитывать на большее.
«Гэлакси» направлялся к горе Зевс - в этом у него не было ни малейших сомнений; на Европе нет больше ничего интересного. Более того, ни на одной планете ничто даже отдаленно нельзя сравнить с горой Зевс. Значит, его теория - а он честно признавался, что это все еще оставалось теорией, - перестала быть тайной. Как могли это разнюхать? Он полностью доверял дяде Паулю - правда, старик мог проявить неосторожность. Более вероятно другое - кто-то постоянно следил за его компьютерами. Если дело обстоит именно так, жизни старого ученого угрожает опасность. Может быть, следует предостеречь его, подумал Рольф. Он знал, что радист пытается установить связь с Ганимедом, воспользовавшись запасным передатчиком; уже сработал автоматический маяк, и сигнал тревоги вот-вот будет принят на Земле, ведь прошел почти час.
- Войдите, - отозвался Рольф, услышав деликатный стук в дверь. - А, это ты, Крис. Что тебя привело сюда?
Рольф с удивлением смотрел на Криса Флойда, которого знал ничуть не лучше остальных офицеров корабля. Если посадка на Европу окажется удачной, мелькнула у него мрачная мысль, у них у всех будет достаточно времени, чтобы познакомиться куда лучше.
- Привет, доктор. Вы - единственный, у кого каюта в этой части корабля. Решил вот обратиться к вам за помощью.
- Не уверен, что сейчас кто-нибудь на это способен. С мостика нет новостей?
- Нет. Когда я уходил, Ю и Гиллингс пытались прикрепить микрофон к двери. Впрочем, внутри все тихо. И неудивительно - у Чанга сейчас хлопот полон рот.
- А он сумеет совершить посадку на Европе?
- Он блестящий пилот; если вообще возможно посадить корабль, он посадит его. Меня куда больше беспокоит, как взлететь потом.
- Мне и в голову не приходило заглядывать так далеко. Я считал, что уж с этим-то не будет проблем.
- Нет, это окажется рискованным предприятием. Не забывайте, наш корабль рассчитан только на орбитальные полеты. Мы не собирались совершать посадку на одной из крупных лун - правда, рассчитывали сесть на Ананке и Карме. Поэтому не исключено, что мы застрянем на Европе, - особенно если Чанг израсходует слишком много топлива в поисках места для посадки.
- А ты не знаешь, где он собирается сесть? - Рольф постарался, чтобы его голос звучал как можно равнодушнее. По-видимому, это ему не удалось, потому что Крис взглянул на Рольфа с интересом.
- Пока не знаю. Все прояснится, когда Чанг начнет торможение. Но вы ведь хорошо знакомы с этими лунами; где, по вашему мнению, мы совершим посадку?
- На Европе лишь одно интересное место. Гора Зевс.
- А почему кому-то нужно садиться именно там?
Рольф пожал плечами:
- Именно это нам и хотелось узнать. Обошлось нам в два дорогих пенетрометра.
- Похоже, обойдется куда дороже. Неужели у вас нет никаких подозрений?
- Ты рассуждаешь как полицейский, - с улыбкой заметил Ван-дер-Берг, совершенно не думая, что его слова могут быть восприняты серьезно.
- Странно - за последний час мне только об этом и говорят.
Мгновенно атмосфера в каюте изменилась - будто что-то сработало в системе жизнеобеспечения.
- Не обращай внимания - я просто пошутил, или это правда?
- Если и правда, то я не признаюсь в этом - верно?
Он так и не ответил на мой вопрос, подумал Ван-дер-Берг; с другой стороны, вдруг это и было ответом.
Он внимательно посмотрел на молодого офицера, отметив - не в первый раз - поразительное сходство со знаменитым дедом. Кто-то говорил, что Крис Флойд был включен в состав команды «Гэлакси» незадолго до полета; раньше он служил на другом корабле космического флота Тсунга. «И тут не обошлось без связей», - скептически заметил про себя ученый. Однако в способностях Флойда не приходилось сомневаться - он был превосходным офицером. Впрочем, эти способности могли пригодиться и при выполнении побочных обязанностей; к примеру. Роза Мак-Магон - она ведь тоже, между прочим, была включена в состав экипажа «Гэлакси» перед самым вылетом. Рольф Ван-дер-Берг чувствовал, будто его втягивают в какую-то огромную, липкую паутину межпланетных интриг; как ученый, привыкший всегда - почти всегда - получать прямые и недвусмысленные ответы на вопросы, задаваемые им природе, он чувствовал себя не в своей тарелке. Впрочем, у него вряд ли есть основания считать себя невинной жертвой. Он пытался скрыть правду - или, по крайней мере, то, что он считал правдой. И теперь последствия обмана начали множиться подобно нейтронам при цепной реакции, причем результаты могут оказаться такими же разрушительными.
На чьей стороне Крис Флойд? И вообще, сколько здесь сторон? Бурская лига, несомненно, как-то замешана, раз уж сведения о горе Зевс просочились и стали достоянием многих. Но ведь и внутри лиги множество фракций и немало групп, находящихся в оппозиции к ним; все это походило на зал, где - куда ни глянь - видишь свое отражение в зеркалах. И все-таки Рольф был уверен в одном: Крису Флойду можно доверять - хотя бы из-за его связей. Готов побиться об заклад, подумал Рольф, что на время этой экспедиции, он работает по заданию АСТРОПОЛа - каким ни окажется этот период - коротким или длинным.
- Я готов помочь, Крис, - произнес он задумчиво. - Ты, наверно, подозреваешь, что у меня есть кое-какие мысли. Не исключено, впрочем, что они могут оказаться совершенно необоснованными… Меньше чем через полчаса все станет ясно. А пока мне хотелось бы сохранить их в секрете. И это не просто врожденное бурское упрямство, подумал Рольф. Если он ошибся, ему не хотелось бы умирать среди тех, кто знает, что трагедия произошла из-за его глупости.

Глава 29
Спуск

Этот вопрос мучил второго помощника Чанга с того момента, когда «Гэлакси» успешно - к его удивлению и облегчению - перешел на орбиту снижения. В течение следующих двух часов корабль находился в руках всевышнего или, по крайней мере. в руках сэра Исаака Ньютона; оставалось лишь ждать, когда наступит время окончательного торможения и спуска. На мгновение ему в голову пришла мысль - а не попробовать ли обмануть Розу и в момент, когда «Гэлакси» приблизится к Европе на кратчайшее расстояние, дать ему обратный вектор, повернуть корабль и направить его снова в космос. Тогда «Гэлакси» окажется на устойчивой орбите и со временем их может спасти экспедиция с Ганимеда. У этого плана был, однако, крупный недостаток: уж его-то, Чанга, спасать не придется. И хотя он не был трусом, ему совсем не улыбалась мысль, что он станет посмертным героем космических трасс. В любом случае надежда пережить следующий час была слабой. Ему приказали посадить космический корабль в три тысячи тонн, одному, без всякой помощи, на совершенно незнакомую поверхность. Даже на Луне, которую Чанг знал как свои пять пальцев, он не решился бы на такой подвиг. - Сколько минут до начала торможения? - спросила Роза. Это не было вопросом - скорее, напоминало приказ. Несомненно, она разбиралась в основах астронавтики, и Чанг отказался от последней отчаянной надежды перехитрить ее.
- Пять, - ответил он с неохотой. - Можно, я предупрежу экипаж, чтобы они готовились к посадке?
- Нет, я сама. Где микрофон?… ВНИМАНИЕ, СООБЩЕНИЕ С МОСТИКА. ЧЕРЕЗ ПЯТЬ МИНУТ НАЧИНАЕМ ТОРМОЖЕНИЕ. ПОВТОРЯЮ, ЧЕРЕЗ ПЯТЬ МИНУТ. КОНЕЦ. Ученые и офицеры, собравшиеся в кают-компании, ждали этого объявления. В одном им повезло: наружные видеомониторы остались включенными. Возможно, Роза забыла о них; скорее всего, это ее не интересовало. И вот теперь беспомощные зрители - в буквальном смысле плененная аудитория - наблюдали развертывающуюся перед ними картину. Серп Европы, затянутый облаками, заполнил весь экран камеры заднего обзора. Нигде в сплошной пелене водяных паров, конденсирующихся на обратном пути к ночной стороне, не было ни единого просвета. Само по себе это не имело никакого значения, потому что до последнего момента спуск будет контролироваться радиолокатором. Однако для наблюдателей, вынужденных полагаться на свое зрение, тревожное ожидание лишь усиливало агонию.
Никто не смотрел на приближающийся мир с таким вниманием, как человек, который изучал его в течение почти десяти лет с чувством бессильной неудовлетворенности. Рольф Ван-дер-Берг сидел в хрупком, рассчитанном на малую силу тяжести кресле, пристегнувшись тонкими ремнями, и едва не пропустил момента, когда началось торможение и невесомость исчезла.
Через пять секунд тормозная тяга стала максимальной. Офицеры что-то вычисляли на своих карманных компьютерах; лишенные доступа к главному навигационному компьютеру, они во многом гадали, и капитан ждал, когда сформируется общая точка зрения.
- Одиннадцать минут, - объявил он наконец, - при условии, что он не снизит тягу, - сейчас двигатели на максимуме. И при условии, что корабль зависнет над облаками на высоте десяти километров - и потом начнет спуск прямо вниз. На это уйдет еще пять минут.
Капитан счел излишним упоминать, что из этих пяти минут самой критической будет последняя секунда.
Казалось, Европа решила хранить свои тайны до самого конца. Когда «Гэлакси» неподвижно повис над покровом облаков, внизу по-прежнему не было видно никаких следов суши или воды. Затем, на несколько мучительных секунд, экраны заволокло серой пеленой - видимость исчезла, за исключением появившихся на мгновение посадочных опор, выдвинутых теперь, но почти никогда ранее не применявшихся. Несколько минут назад шум сервомоторов, выдвигающих посадочное устройство, вызвал тревогу среди пассажиров; теперь оставалось лишь надеяться, что хрупкие опоры, не рассчитанные на подобную нагрузку, не подломятся под тяжестью корабля. Какова толщина слоя облаков? - задал себе вопрос Ван-дер-Берг. Неужели они простираются до самой…
Нет, облака редеют, расходятся в стороны - и вот перед ними Новая Европа, раскинувшаяся, казалось, всего в нескольких тысячах метров под кораблем.
Она действительно новая; не обязательно быть геологом, чтобы убедиться в этом. Наверно, четыре миллиарда лет тому назад только что родившаяся Земля выглядела точно так же, в то время как суша и море готовились начать свой вечный спор.
Здесь всего пятьдесят лет назад не было ни суши, ни моря - один лед. Теперь на полушарии, обращенном к пылающему Люциферу, лед растаял, появилась вода и тут же испарилась - водяные пары перенеслись на ледяное полушарие Ночной стороны. Перенос миллиардов тонн жидкости с одного полушария на другое обнажил древнее морское дно, на которое никогда не падал даже свет далекого Солнца.
Когда- нибудь, возможно, этот искореженный ландшафт будет смягчен и укрощен пышным растительным одеялом; сейчас же он представлял собой голые потоки лавы и грязевые поля с поднимающимися над ними струйками пара. Местами, тут и там, вздымались массы скальных пород со странными, наклонными слоями. Несомненно, это был район колоссальных тектонических возмущений; впрочем, это было и неудивительно, поскольку в результате одного из них недавно появилась гора размером с Эверест. Да вот и она -возвышается над неестественно близким горизонтом. Рольф Ван-дер-Берг почувствовал, как у него стиснуло грудь и по спине побежали мурашки. Перед ним возвышалась гора его мечты, которую он видел собственными глазами, а не через равнодушные объективы приборов. Как он и ожидал, ее форма напоминала тетраэдр, причем наклоненный таким образом, что одна из сторон была почти вертикальной (какой вызов для альпинистов, даже при здешней силе тяжести - особенно если учесть, что вогнать скальные крючья невозможно). Вершина горы была затянута облаками, и большую часть пологого склона, обращенного к наблюдателям, покрывал снег. - Это из-за нее столько шума? - пробормотал кто-то презрительно. - По-моему, самая обычная гора. Ничем не отличается от… - На него сердито зашикали, и снова наступила тишина. «Гэлакси» медленно смещался теперь в направлении горы - Чанг искал хорошую посадочную площадку. Корабль с трудом контролировал боковой снос, так как девяносто процентов тяги требовалось для того, чтобы просто поддерживать «Гэлакси» в полете. Топлива было достаточно примерно на пять минут таких маневров; после этого совершить посадку, возможно, и удастся - но уже никогда не удастся оторваться от поверхности. Почти сто лет тому назад такая же дилемма стояла перед Нилом Армстронгом. Но он не управлял кораблем под пистолетом, направленным ему в затылок.
И все- таки последние несколько минут Чанг совершенно забыл и про пистолет, и про Розу. Все его внимание было поглощено работой; он стал частью гигантской машины, которой управлял. Чанг испытывал сейчас лишь одно человеческое чувство; это не было чувство страха, он испытывал ликующий восторг. Он выполнял любимую работу, составляющую цель его жизни. Посадка на Европу станет вершиной его профессиональной карьеры -даже если это будет последняя вершина.
Казалось, все шло именно к этому. Подножие горы было сейчас на расстоянии менее километра - а Чангу все еще не удалось отыскать посадочную площадку. Местность была исключительно неровной, изрезанной каньонами и усеянной огромными валунами. Он не заметил пока ни единого более или менее горизонтального участка, превышающего по размерам теннисный корт, - а до красной черты на указателе запаса топлива оставалось всего тридцать секунд.
Но вот наконец Чанг заметил ровный участок - самый ровный из всех.
Да, это был единственный шанс в оставшееся время. Легкими точными движениями он начал смещать огромный неустойчивый цилиндр по направлению к выбранной площадке, казалось, покрытой снегом; да, совершенно верно, раскаленные газы из дюз корабля сдували его - но что под снегом? - похоже на лед - видимо, замерзшее озеро - какова толщина - КАКОВА ТОЛЩИНА…
Мощный поток газов из главных дюз корабля ударил по предательски ровной поверхности с силой пятисоттонного молота. Мгновенно по льду разбежались в стороны глубокие трещины, затем начали переворачиваться огромные льдины. Неистовый поток раскаленной плазмы устремился на внезапно обнажившееся озеро, и концентрические волны кипящей воды побежали от центра.
Последующие действия Чанга, как и любого хорошо подготовленного космонавта, были чисто автоматическими. Не теряя ни единого мгновения на колебания, угрожающие гибелью, он сорвал левой рукой предохранительный стержень с опечатанной дверцы; его правая рука тут же схватила красный рычаг, скрытый за ней, и рванула его на себя. Программа «АВАРИЙНЫЙ ВЗЛЕТ», мирно дремавшая с завершения постройки корабля, молниеносно швырнула корабль обратно в космическое пространство.

Глава 30
Посадка «Гэлакси»

Офицеры в кают-компании ощутили внезапный рывок тяги, включенной на полную мощность, как отмену смертного приговора. Они уже заметили, окаменев от ужаса, как под кораблем разрушилась площадка, выбранная для посадки, и понимали, в чем заключается единственный путь к спасению. И теперь, когда Чанг воспользовался им, офицеры позволили себе вздохнуть. Никто не решался, однако, высказать предположение, как долго они будут наслаждаться этой роскошью. Один лишь Чанг знал, хватит ли топлива, чтобы выйти на устойчивую орбиту; но даже в этом случае, мрачно подумал капитан Лаплас, эта сумасшедшая с пистолетом может заставить Чанга снова пойти на посадку. Правда, капитан был убежден, что она далеко не сумасшедшая: все ее действия были точно рассчитаны. Неожиданно тяга изменилась.
- Отключился четвертый двигатель, - заметил один из механиков. - Неудивительно, он не рассчитан на такую нагрузку. Наверно, перегрелся. Никто не почувствовал изменения в направлении полета - тяга хотя и слегка уменьшилась, но была по-прежнему направлена вдоль оси корабля - однако изображение на экранах как-то странно накренилось. «Гэлакси» продолжал подниматься, но уже не вертикально. Он превратился в баллистическую ракету, мчащуюся к какой-то неизвестной цели на поверхности Европы.
Прошло еще несколько мгновений, и тяга снова внезапно уменьшилась; горизонт на видеомониторах выровнялся.
- Он отключил двигатель с противоположной стороны, иначе корабль начал бы кувыркаться, но удастся ли ему удержать высоту? Какой молодец! Ученые, сидящие тут же в кают-компании, никак не могли понять, чем заслужил пилот столь высокую оценку, потому что изображение на экране исчезло я вместо него возник ослепительно белый туман.
- Сбрасывает понемногу лишнее топливо - облегчает корабль…
Тяга уменьшилась до нуля; корабль свободно падал. За несколько секунд они пролетели через огромное облако ледяных кристаллов, образовавшихся из паров топлива, сброшенного Чангом. И под облаком появилось центральное море Европы, медленно приближающееся под воздействием десятой доли земного притяжения. По крайней мере, Чангу не придется искать посадочную площадку; отныне это превратилось в обычную процедуру, знакомую по видеоиграм миллионам - всем тем, кто никогда не бывал в космосе и никогда не рассчитывал побывать. Нужно было только уравнять тягу двигателя и силу притяжения для того, чтобы опускающийся корабль достиг нулевой скорости при нулевой высоте. Можно было даже немного ошибиться, но только не очень, даже при посадке на воду, которую предпочитали первые американские астронавты и на которую с неохотой пришлось пойти Чангу. Если он допустит ошибку - а после всего, что произошло за последние несколько часов, кто осмелится винить его? - он не услышит от компьютера:
«Жаль, но вы разбились. Хотите попробовать еще раз? Отвечайте: да или нет».
Второй помощник Ю с двумя товарищами стояли у запертой дверцы мостика, сжимая в руках импровизированное, сделанное на скорую руку оружие. Им выпало самое трудное задание. Перед ними не было экранов видеомониторов, и они не имели представления о том, что происходит с кораблем. Им приходилось полагаться лишь на те сообщения, которые время от времени получали из кают-компании. Да и с мостика не доносилось ни единого звука" несмотря на установленный ими чувствительный микрофон - впрочем, ничего удивительного в этом не было. У Чанга и Розы Мак-Магов не было ни времени" ни необходимости разговаривать. Посадка прошла идеально, без малейшего толчка. «Гэлакси» погрузился на несколько метров, немного всплыл, снова опустился и застыл благодаря весу двигателей в вертикальном положении.
И только теперь микрофон подхватил первые слова, произнесенные в рубке:
- Ты сумасшедшая, Рози, - послышался голос Чан-га, не рассерженный, а скорее равнодушно-усталый.
- Надеюсь, ты довольна. Благодаря тебе все мы погибли.
Затем хлопнул пистолетный выстрел и наступила долгая тишина. Ю с товарищами терпеливо ждали. Рано или поздно что-то должно было произойти. Вдруг они услышали, как поворачиваются защелки, покрепче сжали в руках разводные ключи и ломики и приготовились. Она сможет застрелить одного из них, но не всех троих. Дверь начала открываться - медленно, очень медленно.
- Извините, - произнес второй помощник Чанг. - Должно быть, я упал в обморок.
И тут же, подобно любому разумному человеку, снова потерял сознание.

Глава 31
Галилейское море

Не могу понять, подумал капитан Лаплас, как можно работать врачом. Либо сотрудником похоронного бюро. И тем и другим приходится иногда заниматься отвратительными делами.
- Ну как, нашли что-нибудь?
- Ничего, капитан. Конечно, у меня нет соответствующего снаряжения.
Я слышал, что некоторые имплантированные приборы можно отыскать лишь с помощью микроскопа. Правда, радиус их действия очень мал.
- Где-то на борту корабля находится ретранслятор. Флойд предложил обыскать корабль. Вы сняли отпечатки пальцев и… имеются ли другие средства опознания?
- Да. Установив связь с Ганимедом, передадим всю информацию, включая ее документы. Сомневаюсь, однако, что удастся выяснить настоящее имя Рози или на кого она работала… Или почему.
- По крайней мере, она проявила гуманность, - задумчиво произнес Лаплас. - Когда Чанг дернул за ручку аварийного взлета, ей стало ясно, что все кончено.
Ведь она вполне могла выстрелить в него и разбить корабль.
- Боюсь, нам мало пользы от ее гуманности. А вот что случилось, когда мы с Дженкинсом выбросили тело через отверстие для мусора… На лице у доктора появилась гримаса отвращения.
- Разумеется, вы были правы, капитан - ничего другого не оставалось. Так вот, мы решили, что не стоит привязывать груз к трупу, и несколько минут он плавал на поверхности. Мы хотели убедиться, что он отплывет подальше от корабля - как вдруг… Казалось, врач не решается продолжать.
- Да говорите же, черт побери!
- Из воды показалось что-то… Похожее на клюв попугая, только раз в сто больше. Он схватил ее и тут же исчез. Мы в серьезной компании, капитан. Даже если воздух пригоден для дыхания, не советую купаться…
- Мостик вызывает капитана, - донесся из динамика голос вахтенного офицера. - В воде что-то происходит. Включаю камеру три - следите.
- Это именно та штука, которую я видел! - воскликнул врач. По его спине пробежали мурашки. «Надеюсь, он не вернулся за добавкой», - промелькнула у него мрачная мысль.
Внезапно огромное тело выпрыгнуло из воды и взлетело, изгибаясь, в небо. Чудовище, казалось, повисло над поверхностью моря. Знакомое тоже может ошеломить - если встретить его в неожиданном окружении. Капитан и врач воскликнули в один голос: «Это акула!» Они успели заметить небольшие различия - кроме огромного попугаечьего клюва, - прежде чем гигант рухнул обратно в море. У него была еще одна пара плавников - и вроде отсутствовали жабры. Вдобавок, не было глаз, зато с каждой стороны клюва виднелись странные выступы, напоминающие какие-то органы чувств. - Ну, конечно, конвергентная эволюция, - заметил доктор. - Одинаковые проблемы - одинаковые пути решения этих проблем, на любой планете. Как на Земле. Акулы, дельфины, ихтиозавры - все морские хищники схожи. Признаться, клюв меня озадачил…
- А что происходит сейчас?
Чудовище снова появилось на поверхности, но теперь оно двигалось очень медленно, будто высоченный прыжок истощил его силы. Более того, оно казалось больным - даже в предсмертной агонии; чудовище било хвостом по морской поверхности, не пытаясь плыть куда-то. Внезапно его стошнило, затем оно перевернулось вверх брюхом и безжизненно застыло на поверхности моря, колыхаясь в волнах.
- Боже мой! - голос капитана был полон отвращения. - Мне кажется, я понимаю, что произошло.
- Совершенно разные биохимические циклы. - Даже врач был потрясен увиденным. - Рози умерла не одна - она прихватила его с собой.

* * *

Галилейское море было названо так, разумеется, в честь того, кто открыл Европу, - а он, в свою очередь, был назван по имени совсем маленького моря на ином мире.
Море на Европе было совсем юным - ему не было и пятидесяти лет. Подобно большинству младенцев, оно любило порезвиться. Хотя атмосфера Европы была все еще слишком разреженной, чтобы создавать настоящие ураганы, с окружающих его берегов непрерывно дул ветер - в сторону тропической зоны, прямо над которой застыл раскаленный Люцифер. Там, где господствовал вечный полдень, вода кипела не переставая - правда, в этой разреженной атмосфере ее температуры едва хватало, чтобы приготовить чашку горячего чая.
К счастью, эта бурлящая, кипящая зона непосредственно под Люцифером находилась в тысяче километров отсюда; «Гэлакси» совершил посадку в относительно спокойном районе, менее сотни километров от ближайшей суши. При максимальной скорости корабль мог пролететь это расстояние в ничтожные доли секунды; но сейчас, когда он дрейфовал под низко висящими облаками, окутавшими Европу серым пологом, суша казалась такой же далекой, как самый отдаленный квазар. Положение было еще хуже - если такое вообще было возможно - потому, что непрекращающийся ветер, дувший с суши, уносил «Гэлакси» все дальше в море. И даже если бы кораблю удалось выброситься на какой-нибудь девственный пляж этого юного мира, его положение вряд ли улучшилось бы.
Правда, это облегчило бы жизнь на нем: космические корабли, несмотря на их удивительную водонепроницаемость, редко славятся мореходными качествами. «Гэлакси» плыл в вертикальном положении, волны непрерывно бросали его вверх и вниз; половина команды уже страдала от морской болезни.
Первое, что сделал капитан Лаплас, выслушав доклады о повреждениях, полученных при посадке, - обратился по судовому радио ко всем, кто имел опыт плавания на морских судах любых типов и размеров. Он надеялся, что среди тридцати инженеров-астронавтов и ученых-космологов таких найдется немало, и не ошибся. Почти немедленно свои услуги предложили пять яхтсменов-любителей и даже один профессиональный моряк - завхоз Фрэнк Ли, начавший свою карьеру на морских судах линии Тсунга и лишь потом перешедший на космические лайнеры.
Хотя завхозы больше привыкли работать со счетными машинками (или, как это предпочитал сам Фрэнк Ли, с деревянными, изготовленными двести лет назад счетами, где нужно было перебрасывать костяшки из слоновой кости), чем с навигационными приборами, им все-таки приходилось осваивать основы морского дела и даже сдавать экзамены. Ли ни разу не доводилось испытать на практике искусство моряка - и вот теперь, почти в миллиарде километров от Южно-Китайского моря, этот момент наступил.
- Нужно заполнять топливные баки, - посоветовал он капитану. - Тогда корабль осядет я будет меньше подпрыгивать на волнах.
Лапласу казалось нелепым пускать воду в корабль, и он заколебался:
- А если нас выбросит на мель?
Никто из офицеров, присутствовавших в кают-компании, не сделал прямо-таки напрашивающегося замечания: «Ну и что?». Даже без обсуждения всем казалось, что на суше они будут в безопасности - лишь бы добраться до нее.
- Тогда мы просто продуем баки. Нам все равно придется сделать это, когда достигнем берега, чтобы перевести корабль из вертикального положения в горизонтальное. Хорошо, что генераторы продолжают действовать…

Предыдущая страница 5 Следующая страница


2061: Одиссея Три 6

Он замолчал; все понимали, что имелось в виду. Без вспомогательного реактора, снабжающего систему жизнеобеспечения энергией, все на «Гэлакси» погибли бы уже через несколько часов. А теперь - если реактор не выйдет из строя - корабль будет сохранять им жизнь в течение неограниченного времени.
Разумеется, со временем наступит голод; они только что наглядно убедились, что в морях Европы нет пищи для людей, один лишь яд. По крайней мере, удалось установить связь с Ганимедом - теперь все человечество знает о постигшем их несчастье. Лучшие умы Солнечной системы пытаются сейчас спасти их. Во всяком случае, если не удастся найти выход, у пассажиров и команды «Гэлакси» есть утешение - они умрут в апогее славы.

ЧАСТЬ IV
У ВОДОПОЯ

Глава 32
Отводной канал

- Итак, последние новости, - сообщил капитан Смит собравшимся пассажирам. - «Гэлакси» совершил посадку в море и находится на плаву без серьезных повреждений. Погиб один член экипажа - стюардесса. О подробностях не сообщается. Остальные живы и здоровы. Все корабельные системы работают нормально; в нескольких местах была замечена течь, но ее тут же ликвидировали. Капитан Лаплас передает, что пока корабль вне опасности, но ветер гонит их от берега, по направлению к центральной зоне Дневной стороны. Это не очень серьезно - на пути расположено несколько крупных островов, и корабль почти наверняка выбросит на один из них. В данный момент «Гэлакси» находится в девяноста километрах от ближайшего острова. С корабля видели крупных морских животных, не представляющих угрозы. Если ничего не случится, они продержатся несколько месяцев, пока не кончатся запасы пищи, - в настоящее время капитан Лаплас, разумеется, строго ограничил их потребление. Тем не менее никто, по его словам, не падает духом.
А теперь, что ожидают от нас. Если мы немедленно вернемся на Землю, где пройдем переоборудование и заправимся топливом, нам удастся достичь Европы, двигаясь в направлении, обратном обращению Солнечной системы, через восемьдесят пять суток. В настоящее время «Юниверс» является единственным действующим космическим кораблем, способным совершить посадку и снова взлететь с достаточно большим полезным грузом. Шаттлы с Ганимеда смогут, по-видимому, лишь сбрасывать припасы, не больше - хотя от этого может зависеть жизнь тех, кто находится на борту «Гэлакси». Мне очень жаль, дамы и господа, что наша экспедиция оказалась такой непродолжительной; надеюсь, однако, вы увидели все, что мы обещали. Кроме того, я уверен, вы одобряете цель нашей новой экспедиции - хотя, если уж быть откровенным, шансы на успех невелики. У меня пока все. Доктор Флойд, прошу вас остаться.
Пока остальные покидали, медленно и понурившись, кают-компанию, где состоялось столько инструктажей, капитан просматривал пачку полученных сообщений. Даже сейчас при некоторых обстоятельствах слова, напечатанные на листах бумаги, оставались наиболее удобным средством связи, но и здесь техническая революция оставила свой отпечаток. Листки, которые читал капитан, были сделаны из материала, рассчитанного на многократное использование; такая бумага, применяемая для мультифаксов в течение неограниченного времени, резко уменьшила нагрузку несчастных мусорных корзин.
- Хейвуд, - произнес он, - теперь формальности закончились, - ты сам понимаешь, эфир забит сообщениями самого разного характера. И многое мне непонятно.
- Мне тоже, - ответил Флойд. - От Криса нет ничего нового?
- Пока нет, но станция на Ганимеде передала твое послание; наверно, он уже получил его. Тебе известно, разумеется, что личные контакты сейчас ограничены, но для тебя сделали исключение.
- Спасибо, капитан. Чем еще могу помочь?
- Я обращусь к тебе, Хейвуд, если понадобится помощь.
Они еще не знали, что это был едва ли не последний разговор, когда сохранялись их дружеские отношения. Через несколько часов доктор Флойд превратится в «этого старого безумного дурака!» и начнется непродолжительный "мятеж на «Юниверс», возглавляемый самим капитаном.
Идея принадлежала не Хейвуду Флойду, хотя ему очень хотелось бы этого…
Второй помощник Рой Джолсон был «звездочетом», штурманом корабля - точнее, астронавигатором. Флойд едва знал его в лицо и ни разу не имел возможности поговорить с ним, не считая краткого «Доброе утро». Поэтому Флойда немало удивило, когда астронавигатор осторожно постучал в дверь его каюты.
В руках он держал несколько карт и, казалось, чувствовал себя неловко. Вряд ли это было из-за благоговения перед Флойдом - все на борту уже не раз встречали его и достаточно привыкли. Значит, причина была в чем-то другом.
- Доктор Флойд, - начал астронавигатор таким озабоченным голосом, что сразу напомнил Флойду коммивояжера, чье будущее зависит от того, удастся ли ему заключить эту сделку. - Мне нужен ваш совет - и помощь.
- Можете рассчитывать на меня, но чем я могу помочь?
Джолсон развернул карту, где было указано положение всех небесных тел в пределах орбиты Люцифера.
- Эта мысль возникла у меня, когда я вспомнил, как вы решили причалить «Леонова» к «Дискавери», чтобы успеть как можно дальше уйти от Юпитера перед его взрывом.
- Это придумал не я, а Уолтер Курноу.
- О-о, извините, я этого не знал. Разумеется, рядом с нами нет корабля, который мог бы подтолкнуть нас - но у нас есть нечто куда лучшее.
- Что именно? - спросил озадаченный Флойд.
- Только не смейтесь. Зачем лететь на Землю за топливом, когда Старый служака каждую секунду выбрасывает тонны воды и к тому же находится всего в двухстах метрах? Если мы протянем отводной трубопровод, нам удастся достичь Европы не через три месяца, а через три недели!
Идея была настолько ошеломляющей и одновременно такой очевидной, что у Флойда перехватило дыхание.
- А каково мнение капитана?
- Я еще не обращался к нему; именно в этом мне и потребуется ваша помощь. Мне хочется, чтобы вы проверили мои расчеты, а затем изложили все ему. Уж мне-то он совершенно точно откажет - я не виню его. Окажись я на его месте, я поступил бы так же…
В каюте воцарилась долгая тишина. Затем Хейвуд Флойд произнес:
- Сейчас я скажу вам, почему это невозможно. А потом вы объясните мне, в чем я ошибаюсь.

* * *

Второй помощник Джолсон хорошо знал своего капитана; Смиту еще не приходилось выслушивать такое безумное предложение… Его возражения были обоснованными и не были продиктованы синдромом «Нет пророка в своем отечестве».
- Согласен, теоретически это осуществимо, - признал он. - Но как решить практические проблемы? Как залить жидкость в топливные баки?
- Я уже говорил с механиками. Переместим корабль на самый гребень кратера - даже в пятидесяти метрах никакой опасности. Затем снимем трубы в незаполненном отсеке, протянем трубопровод к Старому служаке и подождем извержения; известно, как он пунктуален.
- Но корабельные насосы не смогут работать в почти безвоздушном пространстве!
- Они не понадобятся; мощность, с которой выбрасывает воду гейзер, обеспечит нам поступление не менее ста килограммов в секунду. Старый служака выполнит за нас всю работу.
- Гейзер извергает ледяные кристаллы и пар, а не воду.
- Все будет конденсироваться в баках.
- Похоже, ты действительно все продумал, - ответил капитан с неохотным восхищением. - Но все равно - мне это не нравится. Например, насколько чистой будет вода? Ты подумал о растворенных в ней примесях - особенно о частицах углерода?
Флойд с трудом удержался от улыбки. У капитана Смита появилась мания - он боялся сажи.
- Крупные частицы мы отфильтруем; остальные никак не скажутся на реакции. Да, между прочим: похоже, что соотношение изотопа водорода здесь лучше, чем в земной воде. Не исключено, что тяга возрастет. А как относятся к этому твои спутники? Если мы направимся прямо к Люциферу, пройдут месяцы, прежде чем они вернутся домой…
- Я еще не говорил с ними. Но какое это имеет значение, когда на карту поставлено столько человеческих жизней? Нам удастся прилететь к «Гэлакси» на семьдесят дней раньше! На семьдесят дней! Подумай, что может произойти на Европе за это время!
- Я отлично понимаю важность фактора времени, - огрызнулся капитан.
- Но это относится и к нам тоже. На такое длительное путешествие у нас может не хватить продовольствия.
Теперь он начинает ловить блох, подумал Флойд, и не может не знать, что я об этом догадываюсь. Здесь нужен такт…
- На лишнюю пару недель? Неужели у нас так мало запасов? К тому же до сих пор нас слишком хорошо кормили. Кое-кому из нас не повредит сдержанность.
На лице капитана появилась холодная улыбка.
- Попробуй убедить в этом Уиллиса и Михайловича. Боюсь, однако, что вся эта идея - безумный бред.
- По крайней мере, давай изложим ее владельцу корабля. Я хочу поговорить с сэром Лоуренсом.
- Сам понимаешь, я не могу тебе запретить этого, - ответил капитан Смит с сожалением в голосе. - Но я заранее знаю, что он тебе скажет. Капитан Смит жестоко ошибался.

* * *

Сэр Лоуренс Тсунг не играл в азартные игры вот уже тридцать лет - это не соответствовало его величию в мире коммерции. Но в молодости он часто вызывал некоторый переполох на ипподроме в Гонконге, пока отцы города, настроенные пуритански, в приступе заботы о нравственности не приняли решения о его закрытии. До чего похоже на жизнь, думал иногда сэр Лоуренс с сожалением: когда он мог делать ставки, у него не было денег, а теперь, когда столько денег, - положение самого богатого в мире человека ко многому обязывало.
И тем не менее - а он знал это лучше других - вся его деловая карьера была продолжительной азартной игрой. Разумеется, он старался улучшить свои шансы, собирал самую надежную информацию и выслушивал экспертов, которые, по его мнению, могли дать хороший совет. Как правило, он вовремя выходил из игры, полагаясь на интуицию, но риск всегда был где-то рядом.
И теперь, читая меморандум Хейвуда Флойда, он снова испытывал прежнее волнение, как в далеком прошлом, когда видел взмыленных лошадей, с топотом вылетающих из-за поворота на последнюю прямую. И вот перед ним. новое рискованное предприятие - наверно, последнее и самое крупное за всю его карьеру, хотя, разумеется, он никогда не скажет об этом совету управляющих своего концерна - не говоря уже о леди Джасмин.
- Билл, - спросил он, - а что ты думаешь об этом?
Его сын (спокойный и основательный в своих поступках, но без искры гения, которая, возможно, и не требовалась в его поколении) ответил именно так, как и ожидал сэр Лоуренс:
- Теоретически это вполне осуществимо. На бумаге все возможно.
Однако мы уже потеряли один корабль. И теперь рискуем вторым.
- Но он все равно полетит к Юпитеру - то есть к Люциферу.
- Верно - только после тщательного осмотра и проверки на земной орбите. А ты понимаешь, отец, во что выльется предлагаемая доктором Флойдом экспедиция - при полете прямо к Люциферу? «Юниверс» побьет все рекорды скорости - к моменту Разворота она превысит тысячу километров в секунду!
Это было худшим, что он мог сказать отцу; топот лошадей, летящих к финишу, снова зазвучал в ушах сэра Лоуренса.
- Будет неплохо, - сдержанно заметил сэр Лоуренс, - если они проведут ряд испытаний, хотя капитан Смит сопротивляется изо всех сил. Угрожает даже отставкой. А пока выясни у страховой компании Ллойдза - возможно, нам придется отказаться от требования страховки за «Гэлакси». Особенно, мог бы прибавить он, если в этой игре мы собираемся использовать «Юниверс» в качестве еще более крупной ставки. И его очень беспокоил капитан Смит. Теперь, когда Лаплас выброшен на Европу, Смит стал его лучшим капитаном.

Глава 33
Заправка

- За всю жизнь не видел ничего более нелепого, - проворчал главный механик. - Но за отведенное нам время лучше не сделаешь. Самодельный трубопровод протянулся через пятьдесят метров ослепительно белой, усыпанной кристаллами скалистой почвы от корабля к пока бездействующему жерлу Старого служаки и заканчивался там обращенной вниз четырехугольной воронкой. Солнце только что поднялось из-за холмов, и почва уже начала вздрагивать под ногами - подземные или, точнее, подгаллейские резервуары, питающие гейзер, ощутили прикосновение тепла. Хейвуд Флойд не выходил из кают-компании, он с трудом верил, что всего за двадцать четыре часа произошло столько событий. Начать с того, что все, кто был на корабле, раскололись на два враждующих лагеря - во главе одного стоял капитан, другой, поневоле, пришлось возглавить ему. Разговаривали они друг с другом с ледяной вежливостью и избегали прямых нападок; правда, Флойд узнал, что в определенных кругах его осчастливили новым прозвищем - «самоубийца Флойд», что ему не слишком понравилось. И все-таки никто не сумел отыскать существенных изъянов в операции Флойда-Джолсона (это название тоже было несправедливым; сам он настаивал, что заслуга полностью принадлежит Джолсону, но его отказывались слушать. А Михайлович поинтересовался: «Что, боитесь разделить ответственность?»).
Через двадцать минут, когда Старый служака несколько запоздало встретит рассвет, начнется первое испытание. Но даже если оно пройдет успешно и топливные баки начнут наполняться кристально чистой водой - вместо мутной жижи, как предсказывал капитан Смит, - это еще не означало, что путь к Европе открыт.
Незначительным, но немаловажным фактором были желания знаменитых пассажиров. Они надеялись вернуться домой через две недели; теперь, к их удивлению - а в некоторых случаях оцепенению, - перед ними возникла перспектива опасной экспедиции через половину Солнечной системы - причем даже в случае благоприятного исхода день возвращения на Землю был окутан туманом неизвестности.
Уиллис был очень расстроен; все его планы рушились. Он бродил по кораблю, бормоча что-то относительно судебных исков, но не встречал никакого сочувствия.
Гринберг, напротив, был в восторге; еще бы, он снова работает в космосе! И Михайлович - который тратил массу времени, что-то шумно сочиняя в своей далеко не звуконепроницаемой каюте, - тоже был в экстазе. Он был уверен, что это новое приключение послужит толчком его вдохновению.
Мэгги М отнеслась к этому по-философски: «Если мы можем спасти столько человеческих жизней, - сказала она, глядя прямо на Уиллиса, - разве можно возражать?»
Что касается Эвы Мерлин - Флойд постарался объяснить ситуацию как можно понятнее и убедился, что ей и без того все ясно, - она, ко всеобщему изумлению, задала вопрос, мимо которого до сих пор почему-то проходили: «А если европеане не захотят, чтобы мы совершили посадку на их планете - даже ради спасения наших друзей?» Флойд посмотрел на нее с искренним изумлением; даже теперь ему все еще трудно было общаться с ней как с мыслящим существом, поэтому он не мог заранее угадать, выскажет ли она нечто поразительно глубокое или ляпнет какую-нибудь глупость.
- Очень интересный вопрос, Эва. Поверьте, я тоже думаю об этом.
Флойд говорил истинную правду: он просто не мог заставить себя соврать Эвс Мерлин. Это походило бы на кощунство.
Над жерлом гейзера появились первые струйки пара. Они взлетали вверх и исчезали в небе по своим неестественным траекториям, возможным лишь в безвоздушном пространстве, испаряясь под жгучими солнечными лучами.
Старый служака откашлялся и прочистил глотку. Снежно-белая, поразительно компактная струя ледяных кристаллов и капелек воды начала подниматься в небо. Земные инстинкты наблюдателей подсказывали им, что она вот-вот наклонится и начнет падать вниз, но они, разумеется, ошибались. Струя взлетала все выше и выше, чуть-чуть расширяясь и сливаясь наконец с огромной сверкающей оболочкой кометы. Флойд с удовлетворением заметил, как трубопровод задрожал и жидкость устремилась по нему в топливные баки.
Через десять минут на мостике состоялся военный совет. Все еще раздраженный, капитан Смит коротко кивнул Флойду; слово взял старший помощник капитана, он был немного смущен.
- Итак, теперь ясно. что трубопровод работает, причем удивительно хорошо. Если ничего не изменится, мы сможем наполнить баки за двадцать часов - хотя не исключено, что придется выйти и закрепить трубы понадежнее.
- А как относительно примесей? - спросил кто-то. Старший помощник вытянул руку с пластмассовой колбой, наполненной бесцветной жидкостью.
- Мы отфильтровали все частицы диаметром более нескольких микронов. Чтобы не рисковать, проделаем эту операцию дважды, перегоняя жидкость из одного бака в другой. Боюсь, пока не пролетим Марс, придется обойтись без плавательного бассейна.
Все рассмеялись. Напряженность исчезла, и даже капитан позволил себе улыбнуться.
- Для начала включим двигатели на минимальную тягу, чтобы убедиться, как действует Н2О кометы Галлея. Если возникнут затруднения, придется отказаться от этой идеи и лететь для заправки домой, за чистой водой на Луну, франко-борт кратер Аристарх. Наступила тишина; каждый ждал, что заговорит кто-нибудь другой.
Затянувшееся молчание нарушил капитан Смит.
- Вы знаете, - произнес он, - что все это мне очень не нравится. Я даже… - Внезапно он изменил тему; все и без того знали, что он собирался направить сэру Лоуренсу заявление об отставке, хотя этот жест был достаточно бессмысленным при данных обстоятельствах.
- Но за последние несколько часов кое-что произошло. Хозяин корабля одобрил предложение - при условии, что в ходе наших испытаний не возникнет серьезных трудностей. И - это большой сюрприз, и мне известно о нем не больше вас - Всемирный космический совет не только одобрил замысел, но и обратился к нам с настоятельной просьбой осуществить его, причем взял на себя все расходы. Остается лишь гадать почему. Однако меня все еще не покидают сомнения… - Он недоверчиво посмотрел на колбу с прозрачной жидкостью, которую держал теперь в руках Хейвуд Флойд, рассматривая на свет и слегка взбалтывая. - Я инженер, а не химик. Жидкость выглядит чистой - но как она скажется на внутренней обшивке топливных баков?
Флойд так и не смог объяснить причину своего поступка; для него столь необдуманные действия были совершенно нехарактерны. Возможно, ему уже слишком надоели долгие споры и хотелось быстрее взяться за дело. А может быть, он решил, что капитану не хватает твердости. Быстрым движением он повернул краник, сжал в руке пластмассовую колбу и выплеснул все 20 кубических сантиметров кометы Галлея себе в горло.
- Вот ответ на ваш вопрос, капитан, - сказал он, проглотив жидкость.
- Между прочим, - заметил врач полчаса спустя, - ничего глупее мне не приходилось видеть. Вы что, не знаете, что там содержатся цианиды, цианогены и вообще бог знает что еще?
- Да знаю, - засмеялся Флойд. - Видел результаты анализа - несколько частиц на миллион. Никаких оснований для беспокойства. И все-таки меня ждал сюрприз, - унылое выражение сменило улыбку.
- Какой именно?
- Если удастся организовать ее доставку на Землю, можно заработать целое состояние, продавая жидкость как «слабительное кометы Галлея».

Глава 34
Автомойка

После того как решение было принято, атмосфера на корабле резко изменилась. Споры стихли; все помогали друг другу, и мало кому удалось выспаться за два оборота ядра кометы - сто часов земного времени. Первый день был потрачен на осторожный отвод части струя Старого служаки, но когда гейзер к вечеру утих, техника была полностью отработана. Уже приняли на борт более тысячи тонн воды; в течение следующего галлейского дня баки будут наполнены. Хейвуд Флойд старался не попадаться на глаза капитану, не желая испытывать судьбу; к тому же у Смита была тысяча разных дел. Правда, рассчитывать параметры новой орбиты не понадобилось; все расчеты были сделаны и тщательно проверены на Земле.
Сейчас уже не оставалось сомнений, что идея - поистине блестящая и ее преимущества даже более значительны, чем ожидал сам Джолсон. Заправившись на комете Галлея, «Юниверс» избавился от двух крупных изменений в траектории полета, необходимых для свидания с Землей; теперь корабль мог лететь прямо к цели с максимальным ускорением, выигрывая много недель. Несмотря на возможный риск, все аплодировали блестящему замыслу. Или почти все…
Члены тут же возникшего на Земле общества «Руки прочь от кометы Галлея!» были полны возмущения. Их было всего 236, но они знали, как привлечь к себе внимание. По их мнению, нельзя грабить небесное тело - даже ради спасения человеческих жизней. Они не утихомирились и после того, как им объяснили, что «Юниверс» взял лишь малую толику кометного вещества, которое все равно бесполезно исчезало в космическом пространстве. Дело вовсе не в этом, доказывали они, важен принцип. Их сердитые заявления сыграли немалую роль в улучшении настроения на борту корабля, усталые обитатели которого весьма нуждались в разрядке. Как всегда осторожный, капитан Смит провел первое испытание на одном из коррекционных двигателей; даже если он выйдет из строя, корабль сможет обойтись без него. Не удалось заметить никаких отклонений от нормы; двигатель работал так, будто его питала лучшая дистиллированная вода из лунных шахт.
Затем капитан решил испытать главный двигатель, номер один; если он выйдет из строя, маневренность корабля не нарушится - уменьшится только общая тяга. Корабль полностью сохранит способность маневрировать, но поскольку тягу в этом случае будут обеспечивать лишь четыре бортовых двигателя, она уменьшится на двадцать процентов. И здесь не было замечено отклонений; даже скептики, стали вежливы с Хейвудом Флойдом, а со вторым помощником Джолсоном перестали обращаться как с парией.
Подъем с поверхности кометы был назначен на ранний вечер - перед тем, как начнет ослабевать деятельность Старого служаки. (Увидят ли этот гейзер посетители кометы во время ее следующего прохождения через семьдесят шесть лет? - подумал Флойд. Может быть; следы деятельности гейзера были замечены на фотографиях, сделанных еще в 1910 году.) Не было никакого отсчета времени, как это происходило на впечатляющих пусках космических кораблей со стартовых площадок мыса Канаверал. Капитан Смит убедился, что все в порядке, дал двигателю ничтожную тягу - всего пять тонн, и «Юниверс» начал медленно подниматься, удаляясь от ядра кометы.
Ускорение было незначительным, зато пиротехнический эффект вызвал благоговейный ужас - и для большинства на борту оказался совершенно неожиданным. До сих пор языки пламени, вырывающиеся из главных двигателей, были практически невидимы, так как они образовывались полностью из высокоионизированного кислорода и водорода. Даже когда - на расстоянии сотен километров от корабля - газы охлаждались настолько, что вступали в химическую реакцию, ничего не было заметно, так как реакция не излучала света видимой, части спектра.
Но теперь «Юниверс» поднимался от кометы Галлея на столбе раскаленного сияния, кажущегося почти сплошным и настолько ярким, что на него было трудно смотреть невооруженным глазом. Там, где раскаленное пламя ударяло по ядру кометы, скалистый грунт разлетался вверх и в стороны; навсегда покидая вечную странницу, «Юниверс» оставлял свою космическую подпись на ее ядре.
Большинство пассажиров, привыкших подниматься в небо без всяких видимых следов поддержки, реагировали с понятным испугом. Флойд ждал, когда последует неминуемое разъяснение; ему доставляло удовольствие уличать Уиллиса в какой-нибудь научной ошибке, однако это случалось очень редко. И даже когда Уиллис ошибался, он тут же находил вполне разумное объяснение своей ошибке.
- Углерод, - произнес он. - Раскаленный углерод - как в пламени свечи, лишь температура здесь немного выше.
- Немного, - пробормотал Флойд.
- Ведь мы больше не жжем - извините меня за это слово, - Флойд пожал плечами, - чистую воду. Несмотря на тщательную фильтрацию, в ней осталось много коллоидного углерода, не считая соединений, удалить которые можно лишь с помощью дистилляции.
- Несомненно, это производит потрясающее впечатление, - заметил Гринберг, - но я немного обеспокоен. Вся эта радиация - не окажет ли она влияние на двигатели и не вызовет ли перегрев корабля? Это был действительно интересный вопрос, и на лицах слушателей отразилась тревога. Флойд ждал ответа Уиллиса, но хитрец предпочел уклониться и перебросил мяч Флойду:
- На это лучше всего ответит доктор Флойд - в конце концов, это его идея.
- Не моя, а Джолсона. Но вопрос все равно любопытный. Опасность нам не угрожает - когда тяга достигнет предела, весь этот фейерверк останется в тысяче километров позади. Так что беспокоиться не о чем. В этот момент корабль повис в двух километрах от ядра кометы Галлея; если бы не ослепительное сияние выбрасываемых газов, они увидели бы под собой всю освещенную Солнцем сторону крошечного мира. На этой высоте - или расстоянии - струя Старого служаки несколько расширялась. Гейзер походил - внезапно подумал Флойд - на один из гигантских фонтанов, украшающих Женевское озеро. Прошло уже пятьдесят лет, как он видел их в последний раз. Интересно, продолжают ли они действовать? Капитан Смит легко коснулся рычагов управления, медленно вращая корабль, затем проверил тангаж и рысканье. По-видимому, все в порядке.
- Старт - через десять минут, - объявил он. - Первые пятьдесят часов ускорение силы тяжести - одна десятая 5; затем две десятых до Разворота - через сто пятьдесят часов после старта. - Он замолчал, давая возможность слушателям проникнуться значением сказанного; еще ни один космический корабль не пытался поддерживать такое значительное постоянное ускорение в течение столь длительного времени. Если «Юниверс» не сумеет должным образом провести операцию торможения, он войдет в историю как первый пилотируемый межзвездный корабль. А пока он поворачивался в горизонтальном положении - если можно применить это слово в состоянии почти полной невесомости, - и сейчас его нос был направлен точно на белую колонну тумана и ледяных кристаллов, которая продолжала извергаться из ядра. кометы. «Юниверс» двинулся по направлению к этому белому столбу…
- Что он делает? - обеспокоено спросил Михайлович.
Ожидая этот вопрос, капитан заговорил снова. Казалось" у него восстановилось хорошее настроение, и в его голосе звучало нескрываемое удовольствие.
- Нам осталось еще одно дело до отлета. Не беспокойтесь - я совершенно точно знаю, что делаю. И старший помощник согласен со мной - верно?
- Так точно, сэр, хотя мне показалось сначала, что вы шутите.
- Что происходит на мостике? - произнес Уиллис. Впервые он испытывал замешательство.
А теперь корабль начал медленно поворачиваться вокруг своей оси, продолжая двигаться вперед со скоростью пешехода. С этого расстояния - теперь уже меньше ста метров - гейзер еще больше напоминал Флойду такие далекие теперь Женевские фонтаны.
НЕУЖЕЛИ ОН ХОЧЕТ ПРОЛЕТЕТЬ ЧЕРЕЗ… Совершенно верно. Едва заметная вибрация охватила корпус корабля, когда «Юниверс» погрузился в поднимающуюся вверх колонну пены. Он все еще поворачивался вокруг оси, как бы ввинчиваясь в гигантский гейзер. Иллюминаторы и экраны видеомониторов подернулись молочной пеленой. На все потребовалось не более десяти секунд; затем корабль оказался на другой стороне. С мостика донесся взрыв аплодисментов, но пассажиры - даже включая и самого Флойда - продолжали недоумевать.
- Теперь мы готовы к полету, - заявил капитан голосом, полным удовлетворения. - У нас снова чистый, аккуратный корабль. На протяжении следующего получаса более десяти тысяч астрономов-любителей на Земле и Луне сообщили, что комета стала вдвое ярче. Сеть Наблюдения за кометами вышла из строя из-за перегрузки, и астрономы-профессионалы были вне себя от гнева. Но зрители пришла в восторг, а через несколько дней, за несколько часов до рассвета, «Юниверс» выкинул еще более красивый фокус. Увеличивая скорость более чем на десять тысяч километров в час в течение каждого часа, корабль находился теперь глубоко внутри орбиты Венеры. Он подлетит еще ближе к Солнцу, прежде чем начнет проходить через свой перигелий, с гораздо большей скоростью, чем любое естественное небесное тело, - и затем устремится к Люциферу. Пролетая между Землей и Солнцем, корабль развернул за собой тысячекилометровый хвост раскаленного углерода, видимый невооруженным глазом как звезда четвертой величины, заметно передвинувшись - по сравнению с созвездиями, расположенными позади, - на фоне утреннего неба в течение одного часа. В самом начале своей спасательной экспедиции больше людей одновременно увидит «Юниверс», чем любой другой предмет, изготовленный человеческими руками за всю историю мира.

Глава 35
Дрейф

Неожиданное сообщение, что «Юниверс» уже в пути и может прилететь гораздо раньше, чем предполагалось, настолько улучшило моральное состояние команды и пассажиров «Гэлакси», что их охватило чувство эйфории. Тот факт, что они продолжали беспомощно дрейфовать среди незнакомого океана, окруженные неизвестными чудовищами, внезапно начал казаться не таким уж важным.
Изменилось отношение и к самим чудовищам, хотя они и появлялись иногда, вызывая интерес среди наблюдателей. Изредка выныривали гигантские «акулы», хотя ни разу не приближались к кораблю, даже когда за борт летели отбросы. Это было удивительно; все указывало на то, что огромные животные - в отличие от их земных собратьев - каким-то образом поддерживают между собой связь. Возможно, они ближе к дельфинам, чем к акулам.
Вокруг шныряли стаи самых разных рыб, которые не привлекли бы никакого внимания на земных рынках. После нескольких неудач один из офицеров - страстный рыбак - сумел изловить одну из них на крючок без наживки. Он не мог пронести ее через воздушный шлюз - да и капитан категорически запретил это, - но тщательно измерил и сфотографировал свой улов, прежде чем выбросить его обратно в море. Рыбаку, гордому своей удачей, пришлось дорого заплатить за успех. Неполный космический костюм, который был на нем, издавал запах тухлых яиц, характерный для сероводорода, и он принес этот запах внутрь корабля. Рыбак как-то сразу забыл про свою удачу и превратился в мишень для бесчисленных насмешек. Это было еще одним напоминанием о чужом и безжалостном мире за бортом корабля.
Капитан тут же запретил рыбную ловлю, несмотря на мольбы ученых. Им разрешалось наблюдать и регистрировать, но не собирать образцы. К тому же, как было справедливо указано, они планетные геологи, а не натуралисты. Ни один из них не догадался прихватить с собой формалин - впрочем, он, наверно, не оказал бы никакого действия. Однажды корабль несколько часов дрейфовал через плавающие ковры или листы какого-то ярко-зеленого вещества. Они были овальной формы, имели метров десять в диаметре, и все примерно одного размера. «Гэлакси» пересек их поля, не встречая сопротивления, и они тут же смыкались позади корабля. Было высказано предположение, что это колонии каких-то организмов. А однажды утром вахтенный офицер был потрясен, увидев, как из глубины поднялся перископ и на офицера уставился кроткий синий глаз, похожий, как сообщил офицер, придя в себя, на глаз больной коровы. Глаз печально разглядывал его в течение нескольких секунд, затем медленно скрылся в океанских глубинах.
Быстрое движение здесь отсутствовало, и причина была очевидна. Европа являла собой мир низкого уровня энергии - в ее атмосфере не было даже следов свободного кислорода, позволяющего животным Земли существовать с помощью серии непрерывных взрывов, начиная с момента, когда они делали первый вздох при рождении. Единственным существом, проявившим отчаянные усилия, была «акула», замеченная с корабля сразу после посадки, да и то в момент предсмертной судороги. Для людей это было, наверно, хорошим известием. Их, одетых в неуклюжие космические скафандры, вряд ли что-нибудь сможет догнать на поверхности Европы - даже если пожелает.
Капитан Лаплас передал управление кораблем своему завхозу с чувством иронического удовлетворения. Его не покидала мысль, что подобная ситуация может оказаться уникальной в анналах моря и космоса. Правда, у мистера Ли было не так уж много дел. «Гэлакси» дрейфовал в вертикальном положении, треть корпуса выступала над поверхностью моря, слегка наклонившись под напором постоянно дующего ветра, который гнал корабль со скоростью пять узлов. Обнаружили всего несколько мест течи ниже ватерлинии, которые тут же загерметизировали. К счастью, корабельный корпус оказался по-прежнему воздухонепроницаемым. Несмотря на то, что навигационное снаряжение было в основном бесполезно, они точно знали свои координаты. Ежечасно с Ганимеда передавали результаты радиопеленга их аварийного маяка, и если «Гэлакси» останется на прежнем курсе, не позже чем через три дня их выбросит на большой остров. Если же корабль пронесет мимо, дрейф будет продолжаться в направлении открытого моря, и в конце концов «Гэлакси» достигнет зоны воды, постоянно кипящей при невысокой температуре - непосредственно под Люцифером, стоящим в зените. Хотя последствия и не обязательно окажутся катастрофическими, подобная перспектива не предвещала ничего хорошего; мистер Ли, который временно исполнял обязанности капитана, все время думал, как избежать этого.
Парус - даже если бы ему удалось найти подходящую ткань и оснастку - мало повлиял бы на их теперешний курс. Он пробовал опускать импровизированные морские якоря до глубины в пятьсот метров, пытаясь отыскать подводные течения, и потерпел неудачу. Не удалось и достать дна - глубина океана измерялась, по-видимому, многими километрами. Возможно, это было и к лучшему; огромные глубины предохраняли их от подводных сотрясений, то и дело происходивших в молодом океане. Время от времени «Гэлакси» сотрясался, как от ударов гигантского молота, - это проносилась ударная волна. Через несколько часов цунами высотой в несколько десятков метров обрушится на какой-то отдаленный берег; но здесь, на большой глубине, смертоносные волны ощущались как легкая рябь. Несколько раз наблюдатели замечали вдалеке внезапно появляющиеся водовороты; они казались очень опасными - мальмстремы, способные затянуть «Гэлакси» в неизведанные глубины, - к счастью, расстояние было слишком велико и корабль лишь несколько раз вращался вокруг своей оси. Наконец, однажды всего в сотне метров от корабля из моря поднялся и лопнул огромный пузырь. Это событие произвело на всех большое впечатление; общие чувства выразил доктор, с облегчением вздохнувший:
«Слава богу, внутри корабля мы не чувствуем запаха».
Поразительно, как самые причудливые ситуации могут превращаться в обыденные. Уже через несколько дней жизнь на борту «Гэлакси» шла своим чередом, и главной проблемой капитана Лапласа стало, чем бы занять свою команду. Ничто не влияет так отрицательно на моральный дух, как бездействие, и капитан не переставал удивляться, какие занятия придумывали для своих матросов шкиперы старых парусных судов во время бесконечных переходов. Ведь нельзя же без конца подтягивать оснастку и мыть палубу.
Ученые поставили перед ним противоположную проблему. Они непрерывно выдвигали предложения о проведении различных тестов и экспериментов, каждый из которых нужно было тщательно обдумать и взвесить, прежде чем одобрить или отклонить. Если бы капитан дал согласие на проведение всех экспериментов, ученые немедленно монополизировали бы все ограниченные теперь каналы связи.
Главный антенный комплекс «Гэлакси» располагался на уровне ватерлинии, где его постоянно трепали волны, и корабль больше не мог поддерживать прямую связь с Землей. Все приходилось ретранслировать через Ганимед на частоте в несколько несчастных мегагерц. Продолжал действовать всего один видеоканал, и капитану пришлось выдержать мощный нажим со стороны земных телекомпаний. Впрочем, и показывать-то особенно было нечего, за исключением открытого моря, тесных корабельных помещений и команды, хотя и сохранившей бодрость, но с каждым днем все больше обраставшей волосами.
Особенно часто радиограммы поступали на имя второго помощника Флойда, короткие шифрованные ответы которого были настолько немногословны, могли содержать исчерпывающей информации. Накот Лаплас решил поговорить с молодым офицером.
- Мистер Флойд, - произнес он в уединении своей каюты. - Вы не могли бы сообщить мне более подробно о своих побочных занятиях? Смущенный Флойд взглянул на капитана и тут же схватился за край стола, когда внезапный порыв ветра накренил корабль.
- Мне самому хотелось бы, сэр, но это запрещено.
- Позвольте спросить - кем?
- Откровенно говоря, я сам не знаю.
И это было абсолютной правдой. Флойд подозревал, что его завербовали в АСТРОПОЛ, но два сдержанных джентльмена, которые произвели на него такое глубокое впечатление, во время инструктажа на Ганимеде почему-то не сообщили ему об этом.
- Поскольку я капитан этого корабля - особенно при существующих обстоятельствах, - мне хотелось бы знать, что происходит у меня на борту. Если мы выпутаемся отсюда, мне предстоит провести несколько лет, отвечая на вопросы следственной комиссии. И вам, скорее всего, тоже. На лице Флойда появилась унылая улыбка.
- Тут и задумаешься, а стоит ли вообще спасаться? Мне известно лишь одно, сэр, - какое-то влиятельное агентство предполагало, что в ходе нашей экспедиции что-то может произойти. Они не знали конкретно что, поэтому предложили быть настороже. Боюсь, от меня было мало пользы, но я оказался единственным подходящим кандидатом в оставшееся время.
- Вряд ли стоит винить себя в происшедшем. Кто мог вообразить, что Рози…
Внезапно капитан замолчал, осененный неожиданной мыслью.
- Может быть, вы еще кого-нибудь подозреваете? - Ему хотелось прибавить: «Меня, например?», но он сдержался. Ситуация и так была достаточно безумной.
Флойд задумался, затем принял решение.
- Возможно, мне следовало поговорить с вами еще раньше, сэр, но мне казалось, что вы так заняты. Я уверен, что в это каким-то образом замешен доктор Ван-дер-Берг. Вы знаете, разумеется, что он с Ганимеда; это странные люди, и мне трудно понять их. - Не только понять, подумал он, но и разделить из чувства. - Слишком замкнутые в своем кругу, не очень приветливые с посторонними. Впрочем, их нельзя в этом винить: все пионеры, осваивающие неизвестные места, походят на них.
- Ван-дер-Берг - хм. А остальные ученые?
- Разумеется, все прошли тщательную проверку. Ничего необычного.
Флойд сказал не всю правду. Доктор Симпсон имел больше жен, чем допускалось законом - по крайней мере одновременно, тогда как у доктора Хиггинса была большая коллекция весьма необычных книг. Второму помощнику Флойду было непонятно, зачем все это ему рассказывали; может быть, его наставникам просто хотелось произвести на него впечатление таким всезнанием. Он пришел к выводу, что работа на АСТРОПОЛ (или как там еще называлась завербовавшая его организация) давала возможность познакомиться с некоторыми забавными вещами.

Предыдущая страница 6 Следующая страница


7 Артур Кларк

- Хорошо, - заключил капитан, отпуская разведчика-дилетанта. - Только держите меня в курсе дел и, если узнаете что-нибудь, влияющее на безопасность корабля, тут же мне сообщите.
При существующем положении было трудно сказать, что еще может угрожать, кораблю. Любая новая опасность казалась уже излишней.

Глава 36
Чужой берег

Еще за двадцать четыре часа до того, как с «Гэлакси» заметили остров, было все еще неясно, выбросит корабль на берег или пронесет мимо и он продолжит дрейф в простор центрального океана. Координаты корабля, определенные радиолокатором на Ганимеде, наносились на большую карту, и все с беспокойством изучали ее по несколько раз в день. Но даже если кораблю и удастся достичь берега, его проблемы лишь начинались. Корабль могло разбить о подводные рифы скалистого побережья - или выбросить на мелководный песчаный пляж. Мистеру Ли, исполняющему обязанности капитана, все это было известно. Он сам однажды побывал в кораблекрушении, когда двигатель его яхты вышел из строя в критический момент у берега острова Бали. Правда, тогда им не угрожала опасность, хотя положение и было достаточно драматическим, и ему вовсе не хотелось, чтобы ситуация повторилась - особенно теперь, когда рядом не было судна береговой охраны, готового прийти на помощь.
Их незавидное положение отличалось поистине космической иронией. Они находились на борту одного из самых современных транспортных средств, созданных человеком, - способного пересечь всю Солнечную систему! - и были бессильны свернуть хотя бы на несколько метров от курса, по которому несло корабль. И все-таки они были не так уже беспомощны - капитану Ли удалось кое-что придумать. Кривизна этого мира значительно превышала земную, и они увидели остров, лишь приблизившись к нему на пять километров. К облегчению капитана Ли, на берегу, куда несло корабль, не было скал, чего он так боялся; с другой стороны, не было видно и пляжа, на который он надеялся. Геологи предупредили его - чтобы найти песок на Европе, следовало подождать еще несколько миллионов лет; ее мельницы, медленно перемалывающие породу, пока не успели как следует взяться за дело. Убедившись, что корабль выбросит на берег. Ли дал команду откачать воду из топливных баков, намеренно заполненных вскоре после приводнения. Далее последовало несколько неприятных часов, во время которых с четверть команды утратила интерес к происходящему. «Гэлакси» поднимался из воды все выше и выше, его колебания все увеличивались и становились беспорядочными - затем он опрокинулся с сокрушительным всплеском, подняв тучу брызг, и улегся на поверхности моря подобно мертвому киту в те старые недобрые дни, когда китобои накачивали этих гигантов воздухом, чтобы не дать утонуть. Убедившись в горизонтальном положении корабля, капитан Ли слегка откорректировал его плавучесть, и теперь корма немного осела, а мостик поднялся над поверхностью.
Как он и ожидал, «Гэлакси» развернуло бортом к ветру. Из строя вышла еще четверть команды, но у капитана Ли оказалось достаточно помощников, чтобы завести плавучий якорь, заранее приготовленный для этой цели. Это был всего лишь импровизированный плот из связанных вместе деревянных ящиков, но его сопротивления оказалось достаточно, чтобы развернуть корабль носом к приближающейся суше. Теперь они увидели, что корабль несет - мучительно медленно - к узкому участку берега, усыпанному небольшими валунами. Если уж на Европе нет песчаного пляжа, лучшей альтернативы трудно придумать. Мостик был уже над берегом, когда под кораблем заскрипел грунт, и капитан Ли выложил свою последнюю козырную карту. До этого он рискнул провести всего лишь одно испытание, опасаясь, что оборудование, не рассчитанное на такую нагрузку, выйдет из строя. В последний раз «Гэлакси» выпустил свое посадочное устройство.
Сервомоторы со скрежетом вогнали посадочные ноги в поверхность Европы. Теперь корабль надежно встал на якорь, и в этом океане, не знающем приливов, ему больше не угрожали ни ветры, ни волны. Не было сомнений, что «Гэлакси» встал на свою последнюю стоянку; и для всех, кто находился на борту корабля, она тоже могла оказаться последним местом отдыха.

ЧАСТЬ V
ЧЕРЕЗ ПОЯС АСТЕРОИДОВ

Глава 37
Звезда

Теперь «Юниверс» мчался с такой скоростью, что она даже отдаленно не походила на скорость, с которой несется по своей орбите любое природное тело в Солнечной системе. Скорость движения Меркурия - ближайшей к Солнцу планеты - даже в перигелии чуть больше пятидесяти километров в секунду; «Юниверс» превысил эту скорость в два раза уже в первый день - причем его ускорение было вдвое меньше того, с которым он будет двигаться, когда сожжет несколько тысяч тонн топлива и его масса соответственно уменьшится.
В течение нескольких часов, когда корабль пролетал через орбиту Венеры, она была самым ярким небесным телом, уступая лишь Солнцу и Люциферу. Ее крошечный диск был виден даже невооруженным глазом, однако и с помощью самых мощных телескопов с борта корабля не удалось разглядеть на ней никаких отличительных черт. Венера хранила свои тайны не менее ревностно, чем Европа.
Приближаясь к Солнцу еще больше - войдя далеко внутрь орбиты Меркурия, - «Юниверс» не просто сокращал путь, но и приобретал дополнительное ускорение от гравитационного поля Солнца. А так как бухгалтерия Природы всегда соблюдает баланс в своих затратах и доходах, в результате этого маневра Солнце утратило часть своей скорости. Впрочем, замедление было настолько ничтожным, что его удастся измерить лишь через несколько тысяч лет.
Капитан Смит воспользовался пролетом корабля через перигелий, чтобы укрепить свой престиж, пошатнувшийся в результате его прошлой нерешительности.
- Теперь вы понимаете, - заявил он, - почему я прогнал корабль через струю Старого служаки. Если бы мы не смыли всю эту грязь с корпуса, сейчас испытывали бы последствия перегрева. Сомневаюсь даже, выдержит ли система термоконтроля такую перегрузку - сейчас она превышает земной уровень в десять раз.
Глядя - через почти черные фильтры - на гигантскую разбухшую массу Солнца, пассажиры не сомневались, что он прав. Они успокоились лишь после того, как Солнце постепенно уменьшилось до своих нормальных размеров - я продолжало исчезать за кормой, когда «Юниверс» прорезал орбиту Марса, направляясь к заключительному этапу экспедиции. Знаменитая пятерка по-разному приспособилась к неожиданной перемене в их жизни. Михайлович непрерывно и шумно занимался сочинением музыкальных шедевров и редко показывался на людях - обычно за обеденным столом, когда принимался рассказывать возмутительные истории и подшучивал над всеми, кто попадал под руку. Уиллис служил мишенью для его насмешек чаще остальных. Гринберг назначил себя - не встретив возражений - почетным членом команды и проводил на мостике львиную долю времени.
Мэгги М. относилась к происходящему с печальной улыбкой.
- Писатели, - заметила она, - всегда заявляют, какие шедевры им удалось бы написать, если бы они оказались в таком месте, где никто им не мешает и не отвлекает внимания; выше всего ценятся тюрьмы и маяки. Так что мне не стоит жаловаться - вот только мои просьбы о высылке материалов то и дело задерживаются из-за срочных радиограмм. Даже Виктор Уиллис пришел в конце концов к такому же выводу; с утра до вечера он работал над разного рода перспективными проектами. Вдобавок он старался не выходить из каюты еще по одной причине: требовалось несколько недель, чтобы не создавалось впечатления, будто он забыл побриться.
Эва Мерлин ежедневно проводила несколько часов в комнате отдыха. Там она наверстывала упущенное и просматривала - как с готовностью объясняла всем, кто проявлял интерес, - свои любимые классические произведения. К счастью, на «Юниверс» успели перед отлетом оборудовать кинозал и библиотеку. Правда, выбор был относительно невелик, но и его было достаточно для нескольких человеческих жизней. На борту находились все знаменитые фильмы, начиная с мигающих шедевров, созданных на заре киноискусства. Эва знала почти каждый из них и с готовностью делилась своими знаниями.
Флойд, разумеется, слушал ее рассказы с удовольствием, потому что в эти минуты она оживала и превращалась в человека, будто сходила с картины на стене. Как это удивительно и печально, думал он, что Эва может вступать в контакт с окружающей ее действительностью лишь через искусственный мир изображений на видеоэкране. Одним из самых странных впечатлений в жизни Хейвуда Флойда, полной приключений, было то, как он сидел в полумраке зрительного зала рядом с Эвой Мерлик, на борту космического корабля где-то за пределами орбиты Марса, и они вместе смотрели первый вариант фильма «Унесенные ветром». Временами он видел ее знаменитый профиль на фоне профиля Вивьен Ли и мог даже сравнивать их - хотя невозможно сказать, какой лучше - оба были неподражаемы.
Когда вспыхнул свет, Флойд с удивлением заметил, что Эва плачет. Он с нежностью взял ее за руку и сказал:
- Я тоже плакал, гладя на смерть Бонни. На лице Эвы появилась слабая улыбка.
- Я ведь плакала из-за Вивьен, - сказала она. - Когда мы снимали второй вариант, я много читала о ней - у нее была такая трагическая жизнь. А то, что мы говорим о ней здесь, пролетая среди планет, напомнило мне слова Ларри, когда он привез бедняжку с Цейлона после нервного расстройства. Он сказал друзьям: «Я стал мужем женщины из космоса».
Эва на мгновение замолчала, и по ее щеке пробежала (весьма театрально, не мог не подумать Флойд) новая слеза.
- А вот нечто еще более странное. В своем последнем фильме она снималась ровно сто лет назад - и вы знаете, как назывался этот фильм?
- Продолжайте, продолжайте - удивите меня снова.
- Пожалуй, это куда больше удивит Мэгги - если она действительно приведет в исполнение свою угрозу и напишет книгу. Последний фильм Вивьен Ли назывался «Корабль дураков».

Глава 38
Космические айсберги

Теперь, когда у них неожиданно оказалось так много свободного времени, капитан Смит согласился наконец выполнить просьбу Виктора Уиллиса и дать ему интервью, составлявшее часть его контракта. Откладывал запись сам Виктор, и причиной задержки было то, что Михайлович настойчиво продолжал называть «ампутацией». Поскольку стало очевидным, что пройдет несколько месяцев, прежде чем Уиллису удастся восстановить свой образ, столь знакомый его поклонникам, он решился наконец провести интервью, оставаясь сам за пределами видеокамеры; после ретрансляции на Землю в студии вставят его лицо в кадры фильма. Они сидели во все еще не до конца отделанной капитанской каюте, наслаждаясь великолепным вином, которое составляло, казалось, основную часть багажа Виктора. Оставалось всего несколько часов до момента, когда будут выключены двигатели и корабль в течение нескольких часов продолжит полет по инерции, и это была последняя удобная возможность на протяжении ближайших дней. Пить вино в невесомости, утверждал Виктор, мерзко; он наотрез отказался наливать свое драгоценное выдержанное вино в пластмассовые шарики.
"Здравствуйте, уважаемые зрители. С вами говорит Виктор Уиллис. Мы находимся на борту космического корабля «Юниверс». Сейчас 18 часов 30 минут, 15 июля 2061 года. Еще не достигнув средней точки путешествия, мы находимся далеко за пределами орбиты Марса и уже почти развили максимальную скорость. И какова же она, капитан?
- Одна тысяча пятьдесят километров в секунду.
- Больше тысячи километров в секунду - почти четыре миллиона километров в час!
Изумление Виктора казалось совершенно искренним; трудно поверить, что параметры были известны ему не хуже капитана. Но одним из достоинств Виктора была его способность ставить себя на место зрителей и не только предугадывать их вопросы, но и пробуждать интерес.
- Совершенно верно, - заметил капитан со спокойной гордостью. - Сейчас мы летим вдвое быстрее, чем доводилось какому-либо человеческому существу с начала летосчисления.
Я ведь сам собирался сообщить об этом, подумал Виктор; ему не нравилось, когда кто-то его опережал. Будучи, однако, настоящим профессионалом, он быстро оправился.
Он помолчал, взглянул на свой знаменитый мемо-экран; направленное изображение на нем было видно лишь ему одному.
- Каждые двенадцать секунд мы пролетаем расстояние, равное диаметру Земли. И все-таки нам понадобится еще десять дней, чтобы добраться до Юпи… извините, до Люцифера! Это даст вам некоторое представление о масштабе Солнечной системы…
- А теперь, капитан, у меня деликатный вопрос, но за последнюю неделю мне так часто его задавали.
(Боже мой, молча простонал Смит. Только не о туалетах в состоянии невесомости!) - В этот самый момент мы пролетаем через центральную часть пояса астероидов…
(Уж лучше бы он спросил про туалеты, подумал Смит.)… и хотя еще ни один космический корабль не получал серьезных повреждений от столкновения с астероидом, разве сейчас нам не угрожает опасность? В конце концов, в этой области космоса пролегают орбиты буквально миллионов космических тел, от огромных до размером с футбольный мяч. Из них вычислены астрономами и нанесены на небесные карты орбиты всего нескольких тысяч.
- Больше, чем нескольких: более десяти тысяч.
- Но ведь остаются еще миллионы, о которых нам ничего не известно.
- Верно. Впрочем, даже если бы нам это и было известно, вряд ли могло оказаться полезным.
- Что вы имеете в виду?
- Мы бессильны что-нибудь предпринять.
- А почему?
Капитан Смит задумался; Уиллис прав - это действительно деликатный вопрос. Начальство устроит мне основательную выволочку, если я распугаю потенциальных клиентов. - Во-первых, космическое пространство настолько велико, что даже здесь - как вы справедливо заметили, в самом центре пояса астероидов - вероятность такого столкновения ничтожно мала. Мы надеялись показать вам астероид - самый лучший, который удалось отыскать, был Хануман, диаметром в какие-то несчастные триста метров - но к нему удалось приблизиться лишь на четверть миллиона километров. - Да, но ведь Хануман - настоящий гигант по сравнению с бесчисленными обломками, плавающими в космическом пространстве. Разве это вас не беспокоит?
- Не больше, чем опасность погибнуть от удара молнии на Земле.
- Между прочим, я едва не погиб от удара молнии - на вершине Пайк в Колорадо - были гром и вспышка одновременно. Значит, вы признаете, что такая опасность существует; скажите, а риск не увеличивается из-за колоссальной скорости, с которой мы летим?
Уиллис, разумеется, отлично знал ответ на этот вопрос; он снова ставил себя на место миллионов неизвестных слушателей на планете, удаляющейся от него на тысячу километров за каждую секунду.
- Это сложно объяснить, не прибегая к математическим расчетам, - ответил капитан (сколько раз он произносил эту фразу, даже когда она не соответствовала действительности), - но я попытаюсь. Не существует прямой зависимости между скоростью и риском. При движении с космическими скоростями столкновение с чем угодно кончится катастрофой; если вы стоите рядом с атомной бомбой перед ее взрывом, не имеет значения, измеряется ее мощность килотоннами или мегатоннами. Подобное заявление не было слишком уж успокоительным, но ничего другого просто не пришло в голову. Стараясь предупредить следующий вопрос Уиллиса, капитан поспешно добавил:
- И не следует забывать, что, если и добавляется ничтожная доля риска для нашего корабля, это делается во имя людей. Даже один выигранный час может спасли человеческие жизни.
- Да, конечно. Мы понимаем важность этой экспедиции. - Уиллис на мгновение замолчал; ему хотелось добавить: «Не забудьте, я тоже на одном корабле с вами», но он передумал. Это могло показаться нескромным - хотя скромность никогда не относилась к достоинствам Уиллиса. К тому же у него не было выбора - разве что отправиться домой пешком.
- А теперь мне пришло в голову нечто иное, - продолжал он. - Вы, наверно, помните, что случилось в Северной Атлантике полтора века назад?
- В 1911 году?
- Если уж быть точным, то в 1912.
Капитан Смит понял, куда клонит Уиллис, и отказался от игры, где ему следовало притворяться совсем уж невежественным.
- Вы, наверно, имеете в виду «Титаник», - сказал он.
- Совершенно верно, - согласился Уиллис, пытаясь скрыть разочарование. - Ко мне обратились по меньшей мере человек двадцать, каждый из которых считал, что лишь ему одному удалось провести параллель.
- Какая может быть параллель? «Титаник» неоправданно рисковал только ради побития рекорда.
И тут капитан Смит чуть не добавил: «И к тому же на нем не было достаточного количества спасательных шлюпок», но вовремя спохватился, вспомнив, что единственный шаттл «Юниверс» может вместить всего пять человек. Если Уиллис ухватится за это, потребуются длительные разъяснения.
- Я согласен, что эта аналогия слишком натянута. Но ведь есть еще одна поразительная параллель, на которую указывают все до единого. Вы не помните фамилию первого и единственного капитана «Титаника»?
- У меня нет ни малейшего… - начал капитан Смит и замолчал. От изумления у него отвалилась челюсть.
- Совершенно верно, - произнес Виктор Уиллис.
Только с очень большой натяжкой его улыбку можно было назвать всего лишь самодовольной.
Капитан Смит готов был придушить всех этих исследователей-дилетантов. Но разве мог он винить своих родителей в том, что они завещали ему самую распространенную английскую фамилию?

Глава 39
Капитанский стол

Как жаль, что зрители на Земле - и за ее пределами - не были свидетелями менее официальных бесед, которые проходили на борту «Юниверс». Несомненно, они получили бы от них большое удовольствие. Жизнь на корабле вошла в нормальное русло - довольно монотонное, - нарушаемое лишь редкими памятными мероприятиями, самым значительным из которых, и, разумеется, освященным давними традициями был капитанский стол.
Ровно в 18.00 шесть пассажиров и пять офицеров - из тех, кто не был на вахте, - ужинали вместе с капитаном Смитом. На «Юниверс» не требовалось являться на ужин в вечернем костюме - как это считалось обязательным на плавающих дворцах Северной Атлантики, - но претензии на изысканность были заметны и здесь. Эва всегда появлялась с новой брошкой, кольцом, колье, лентой в прическе или пахла необычными духами. Судя по всему, у нее был неисчерпаемый запас безделушек. При включенных двигателях и тяге ужин начинали с супа; но если корабль летел по инерции и на борту царила невесомость, подавали разные закуски. И в том и в другом случае перед началом ужина капитан Смит рассказывал последние новости - или пытался рассеять последние слухи, основывающиеся обычно на передачах с Земли или с Ганимеда. Обвинения и оправдания слышались здесь и там: похищение «Гэлакси» пытались объяснить самыми фантастическими теориями. Уже были упомянуты все до единой тайные организации, существовавшие когда-либо, и много таких, которых просто никогда не было. Тем не менее у каждой из этих теорий была одна общая черта: никто не мог хоть отчасти правдоподобно объяснить причину происшедшего.
Тайна усугублялась единственным подтвержденным фактом. В результате тщательных детективных поисков, проведенных АСТРОПОЛом, выяснилась поразительная деталь: покойная «Роза Мак-Магон» на самом деле оказалась Рут Мэйсон, уроженкой Северного Лондона. Она работала в столичной полиции и после многообещающего начала была уволена за националистическую деятельность. Она эмигрировала в Африку - и исчезла. По-видимому, ее вовлекли в какую-то подпольную политическую организацию этого несчастного континента. Время от времени упоминалось имя «Чака», и тут же следовало опровержение со стороны СШЮА. За столом шли бесконечные - и бесплодные - дебаты о том, как все это могло быть связано с Европой, - особенно после того, как Мэгги призналась, что когда-то собиралась написать роман о Чаке - с точки зрения одной из тысячи несчастных жен зулусского деспота. Но чем больше материала о Чаке она собирала, тем отвратительнее казалась сама идея романа. «К тому времени, когда я отказалась от своих планов, - призналась она с иронической улыбкой, - мне стало ясно, как относится к Гитлеру современный немец».
И такие личные откровения становились все более частыми. После ужина одному из пассажиров давали слово, и он мог говорить до тридцати минут. У каждого из них пережитого хватило бы на несколько жизней, некоторые побывали на многих планетах, так что слушать эти беседы после ужина было очень интересно.
Виктор Уиллис, к общему удивлению, оказался наименее интересным рассказчиком. Он честно признался в этом и объяснил почему.
- Я так привык, - сказал он почти, но не совсем, извиняющимся тоном, - выступать перед миллионными аудиториями, что мне трудно найти общий язык с такой маленькой дружеской компанией.
- А с недружеской? - поинтересовался Михайлович, всегда острый на язык. - Это можно устроить.
Эва же, наоборот, оказалась гораздо более интересной собеседницей, чем ожидали многие; правда, ее воспоминания ограничивались исключительно миром развлечений. Особенно увлекательными были рассказы о знаменитых режиссерах, пользовавшихся хорошей - или дурной - репутацией, с которыми ей приходилось работать; Дэвид Гриффин фигурировал в ее воспоминаниях особенно часто.
- Это правда, - спросила Мэгги М, у которой Чака не выходил из головы, - что Гриффин ненавидел женщин?
- Нет, неправда, - тут же ответила Эва. - Дэвид ненавидел лишь актеров. Он считал их лишенными искренности. Воспоминания Михайловича тоже касались ограниченного круга тем - знаменитых оркестров и балетных трупп, дирижеров и композиторов, а также их окружения. Но он знал так много забавных историй о закулисных интригах и связях, о сорванных назло кому-то премьерах и смертельной вражде между примадоннами, что даже те из его слушателей, кто совсем не интересовался музыкальным миром, отчаянно смеялись, и никто не возражал, когда ему требовалось еще несколько минут, чтобы закончить рассказ. Сухие повествования полковника Гринберга о невероятных приключениях были полной противоположностью. Первая высадка на прохладном - относительно прохладном - Южном полюсе Меркурия так широко освещалась в прессе, что ему трудно было добавить что-то новое. Больше всего присутствующих интересовал вопрос: «Когда намечается следующая высадка?», за которым тут же следовал другой: «А вы хотели бы принять в ней участие?».
- Если меня пригласят, я полечу, разумеется, - ответил Гринберг. - Но мне все-таки кажется, что Меркурий походит на Луну. Вспомните - мы высадились там в 1969 году и не возвращались на нее почти полвека. К тому же Меркурий не кажется мне таким полезным, как Луна, - хотя не исключено, что в будущем положение изменится. На Меркурии нет воды; правда, ее обнаружили, ко всеобщему изумлению, на Луне. Впрочем, скорее не на Луне, а в Луне…
- Хотя посадка на Меркурии привлекала куда больше внимания, я был гораздо полезнее на Луне - там я организовал перевозку льда на мулах из кратера Аристарха.
- На мулах?
- Совершенно верно. До того как построили экваториальную пусковую установку на Луне и начали забрасывать лед прямо на орбиту, нам приходилось возить его из шахт в космопорт Имбриум. Для этого понадобилось проложить дорогу через лавовые потоки и построить мосты через множество пропастей. Мы прозвали ее Ледяной дорогой - всего триста километров, но ее строительство обошлось в несколько жизней…
- Так вот, мулы - это восьмиколесные тракторы с гигантскими шинами и независимой подвеской; каждый из них тащил дюжину прицепов, вмещающих по сотне тонн льда. Приходилось ездить по ночам - тогда не нужно закрывать груз от солнечных лучей.
Мне довелось водить такие поезда несколько раз. На одну поездку уходило шесть часов - в наши намерения не входило побивать рекорды скорости. Затем лед разгружали в огромные герметичные резервуары и ждали рассвета. Как только лед таял, воду перекачивали в топливные баки космических кораблей.
Ледяная дорога все еще на прежнем месте - что ей сделается? - но теперь ею пользуются лишь туристы. Если у них голова на плечах, они едут по ней ночью, как и мы. Это было как в сказке - полная, яркая Земля над головой и так светло, что мы редко включали фары. И хотя можно было разговаривать по радио, обычно мы выключали трансиверы и оставляли только автоматические маяки, регулярно сообщавшие, что с нами ничего не случилось. Нам просто хотелось побыть наедине с этой огромной сияющей пустыней - мы знали, что это не продлится вечно, и спешили насладиться удивительной красотой. Теперь же там строят «Теравольт» - ускоритель кварков, опоясывающий Луну по экватору, а по всему Имбриуму и Серенитатису купола растут как грибы после дождя. Но мы-то еще застали настоящею, нетронутую Луну - точно такую, какой ее увидели Армстронг и Олдрин, - до того как на почте базы Спокойствия начали продавать открытки с надписью «Жаль, что тебя здесь нет».

Глава 40
Чудовища с Земли

"… к счастью, ты пропустил ежегодный бал: хочешь - верь, хочешь - нет, но он оказался таким же скверным, как и в прошлом году. И опять, как и раньше, наш домашний мастодонт, уважаемая мисс Уилкинсон, умудрилась отдавить во время танца ноги своему партнеру - даже при силе тяжести в два раза меньше земной.
Теперь о деле. Поскольку ты не вернешься домой в течение месяца вместо пары недель, администрация с вожделением поглядывает на твою квартиру - хороший район, недалеко универсам, великолепная панорама Земли по безоблачным дням и так далее. Предлагают сдать ее в поднаем до твоего возвращения. Нам это кажется разумным и сбережет тебе массу денег. Мы заберем все личные вещи, какие ты сочтешь нужными… Теперь про этого Чаку. Мы знаем, ты склонен к шуткам, но откровенно говоря, мы с Джерри пришли в ужас! Теперь понятно, почему Мэгги М отказалась от книги про него - да, конечно, мы читали ее «Похотливых олимпийцев» - очень забавно, но слишком уж по-женски… Подумать, какое чудовище! Теперь я понимаю, почему банду африканских террористов назвали его именем. Представь себе - казнить своих воинов, если они женятся! И истребить всех несчастных коров в своей жалкой империи лишь потому, что они - женского пола! А хуже всего - изобретенные им копья; как это нетактично - тыкать копьями в людей, с которыми ты даже должным образом не знаком… А какая ужасная реклама для нас, обреченных! При ходит в голову мысль, а не передумать ли? Мы всегда утверждали, что все мы добрые и отзывчивые (не говоря уже о том, какие талантливые и артистичные, разумеется), но после того, как ты заставил нас заглянуть в прошлое некоторых так называемых великих полководцев (как будто в способности убивать есть какое-то величие!), нам стало стыдно за нашу компанию… Конечно, мы знали про Адриана и Александра - но даже не подозревали о Ричарде Львиное Сердце и Саладине. Или о Юлии Цезаре - уж он-то занимался всем - спроси у Антония, а не только у Клеопатры. Не знали мы и о Фридрихе Великом - впрочем, у него были и положительные качества - как хорошо относился он к старику Баху!
А когда я сказал Джерри, что уж Наполеон-то является исключением, - знаешь, что ответил Джерри? «Бьюсь об заклад, что Жозефина на самом деле была мальчиком!» Расскажи-ка это Эве.
Ты подорвал наш моральный дух, негодяй, навязав нам еще и этого мерзавца. Уж лучше бы нам оставаться в счастливом неведении… Несмотря на все это, шлем тебе наши самые лучшие пожелания, и Себастьян присоединяется к нам. Передай привет европейцам, если удастся их встретить. Судя по сообщениям с «Гэлакси», некоторые из них будут отличными партнерами для мисс Уилкинсон".

Глава 41
Воспоминания столетнего мужчины

Доктору Хейвуду Флойду не хотелось рассказывать о первой экспедиции к Юпитеру и о второй - десять лет спустя - к Люциферу. Это было так давно, и он все изложил - по меньшей мере, раз сто - комитетам Конгресса, комиссиям Космического совета и представителям средств массовой информации вроде Виктора Уиллиса.
Но у него оставались обязательства перед коллегами по экспедиции, и он не мог уклониться от них. Они надеялись услышать от него - единственного живого человека, своими глазами наблюдавшего рождение нового солнца - и новой солнечной системы, - нечто особое, позволяющее лучше понять миры, к которым они приближались с такой скоростью. Это желание было наивным: ученые и инженеры, работающие на протяжении целого поколения на Галилеевых лунах, знали о них намного больше. Когда Флойда спрашивали: «А что в действительности происходит на Европе (Ганимеде, Ио, Каллисто)», - он довольно бесцеремонно рекомендовал любопытным почитать подробнейшие материалы, хранящиеся в корабельной библиотеке. И все-таки в одной области его опыт был уникален. Полвека спустя ему не раз приходилось задумываться, получилось ли это на самом деле, или Дэвид Боумен явился ему на борту «Дискавери» во сне. Могло показаться, что на корабле обитали привидения. Но нет, Флойд знал, что это не было сном - у него на глазах летающие пылинки слились в призрачный образ человека, умершего двенадцать лет назад. И если бы не его предостережение (Флойд отчетливо помнил, что губы Дэвида были неподвижны, а голос доносился из динамика, укрепленного на кронштейне), «Леонов» и все, кто находился на борту, испарились бы при детонации Юпитера.
- Почему он так поступил? - говорил Флойд во время одной из бесед за капитанским столом. - Вот уже пятьдесят лет эта мысль не дает мне покоя. Во что бы он ни превратился, после того как отправился с «Дискавери» в космической капсуле осматривать Монолит, у него должно было остаться что-то общее с человеческой расой; он не стал совсем чужим. Известно, что он возвращался на Землю - на очень короткое время - из-за этого случая с бомбой на орбите. Есть и свидетельства - весьма надежные, - что он навестил мать и свою прежнюю невесту; как видите, это не похоже на поведение существа, лишенного эмоций.
- Как вы думаете, во что он превратился? - спросил Уиллис. - И где он сейчас?
- Второй вопрос не имеет, по-видимому, смысла - даже для человеческих существ. Вам известно, где находится ваше сознание?
- Я слаб в метафизике. Где-нибудь в мозгу, наверно.
- Когда я был помоложе, - вздохнул Михайлович, обладавший даром превращать в шутку самые серьезные дискуссии, - оно было у меня на метр ниже.
- Остается предположить, что он на Европе; мы знаем, что Монолит находится там, а Боумен был, несомненно, как-то связан с ним - вспомните, как он передал свое предостережение.
- Вы считаете, что он передал и второе - гласящее, что мы не должны высаживаться на Европу?
- И которое сейчас мы собираемся нарушить…
- Ради святого дела…
Капитан Смит, который обычно не вмешивался в разговор, позволяя ему идти своим чередом, на этот раз сделал редкое исключение из своего правила.
- Доктор Флойд, - задумчиво произнес он, - вы находитесь в уникальном положении, и нам следует воспользоваться им. Боумен однажды уже сделал все, чтобы спасти вас. Если он еще там, он может снова прийти на помощь. Признаться, меня очень беспокоит это предостережение: НЕ ПЫТАЙТЕСЬ ВЫСАДИТЬСЯ ЗДЕСЬ. Если бы он заверил вас, что оно временно отменяется, я чувствовал бы себя куда лучше.
- В самом деле, верно, - поддержали сидящие вокруг стола.
- Я думал об этом, - ответил Флойд, - и уже предупредил «Гэлакси», чтобы они следили, не будет ли каких-нибудь, скажем, знаков, свидетельствующих о том, что он пытается вступить в контакт.
- Не исключено, - заметила Эва, - что он уже умер - если духи умирают.
На этот раз даже Михайлович воздержался от комментариев, но Эва, похоже, поняла, что ее замечание не было воспринято всерьез. Ничуть не смутившись этим, она продолжала.
- Вуди, милый, - сказала она. - Почему бы тебе простое не вызвать его по радио. Ведь оно для этого и существует, правда? Подобная мысль уже приходила Флойду в голову, но казалась слишком наивной.
- Пожалуй, - ответил он. - По крайней мере, это не повредит.

Глава 42
Монолит

На этот раз Флойд был убежден, что происходящее снится… Он всегда плохо спал при невесомости, а сейчас «Юниверс» летел по инерции, на максимальной скорости, с выключенными двигателями. Через два дня начнется почти неделя непрерывного торможения, когда «Юниверс» будет гасить колоссальную излишнюю скорость, чтобы выйти на орбиту вокруг Европы.
Как он ни приспосабливал пристяжные ремни, всякий раз казалось, что они или затянуты слишком туго - и ему было трудно дышать, или слишком свободно - и он взлетал, отрываясь от койки. Однажды он, проснулся и обнаружил, что парит посреди каюты. Флойд несколько минут размахивал руками, пока сумел, наконец, пролететь пару метров до ближайшей стены. Совершенно измученный отчаянными усилиями, лишь тогда он понял, что нужно было просто подождать: поток воздуха, отсасываемого вентиляционной системой корабля, скоро подтянул бы его к вентиляционной решетке, и не пришлось бы тратить никаких усилий. Ему, опытному космонавту, это было отлично известно; единственным оправданием была паника.
Но этим вечером Флойду удалось все сделать идеально; не исключено, что после возвращения силы тяжести к ней снова придется приспосабливаться. Он пролежал всего несколько минут, вспоминая разговор за столом, и уснул.
Во сне разговор продолжался. Кое-что, правда, изменилось, но Флойд не обратил внимания на такие мелочи. Уиллис, например, успел снова отрастить бороду - но лишь с одной стороны лица. Флойд решил, что это сделано с исследовательскими целями, хотя и не мог понять, какими именно.
К тому же у него были свои неприятности. Он защищался от обвинений Миллсона, главы Космического совета, как-то неожиданно оказавшегося среди сидящих за столом. Флойд не мог понять, каким образом Миллсону удалось пробраться на «Юниверс» (неужели все это время он летел зайцем?). Это обстоятельство казалось Флойду куда важнее того, что Миллсон умер по крайней мере сорок лет назад.
- Хейвуд, - говорил его старый враг, - Белый дом очень недоволен.
- Интересно, почему?
- Из-за твоей радиограммы на Европу. Ты согласовал ее текст с Госдепартаментом?
- Не счел это необходимым. Ведь я просто запросил разрешение на посадку.
- А-а, в этом-то все дело. Кого ты запросил? Мы признаем это правительство? Боюсь, ты нарушил существующие правила. Миллсон постепенно исчез, неодобрительно качая головой" Хорошо, что это всего лишь сон, подумал Флойд. Теперь что? Ну вот, этого следовало ожидать. Привет, дружище. Ты бываешь самых разных размеров, верно? Конечно, даже ЛМА-1 не смог бы втиснуться ко мне в каюту - а его Большой Брат проглотил бы весь «Юниверс» одним махом. Черный Монолит стоял - или висел - всего в двух метрах от койки. Флойда неприятно поразило, что у монолита не только форма, но и размеры такие же, как у обычной надгробной плиты. Хотя уже неоднократно отмечали это сходство, до сих пор несовместимость масштабов смягчала психологический шок. Теперь, впервые, он почувствовал в этом сходстве что-то тревожное, даже зловещее. Я знаю, что это всего лишь сон, но в моем возрасте напоминания такого рода излишни… Итак, что тебе здесь надо? Может быть, хочешь передать что-нибудь от Дейва Боумена? Или ты и есть Дейв Боумен? Ну что же, я и не рассчитывал на ответ; ты и в прошлый раз был не слишком разговорчив, правда? Но стоит тебе показаться, как что-то обязательно происходит. Тогда, в кратере Тихо, шестьдесят лет назад, ты послал сигнал на Юпитер, сообщив своим хозяевам, что тебя откопали. А посмотри, что ты сделал с Юпитером, когда мы прилетели туда через двенадцать лет! Так что же ты задумал теперь?

ЧАСТЬ VI
УБЕЖИЩЕ

Глава 43
Спасательные работы

Первой и самой важной проблемой, вставшей перед капитаном Лапласом и его экипажем, едва они успели привыкнуть, что под ногами суша, стала полная переориентация. На борту «Гэлакси» все оказалось наоборот. Космические корабли рассчитаны на два режима - либо на состояние полной невесомости, либо при работе двигателей на тягу, направленную вдоль продольной оси. Но «Гэлакси» лежал сейчас почти горизонтально, в результате чего все полы превратились в стены. Было похоже, что они пытаются жить на маяке, опрокинутом на бок; требовалось переставить всю мебель, и по крайней мере половина корабельного оборудования отказывалась нормально работать.
Однако это была неприятность, неожиданно обернувшаяся благом - по крайней мере, в некоторых отношениях, и капитан Лаплас немедленно воспользовался этим. Команда была настолько занята перестройкой интерьера «Гэлакси» - обратив первоочередное внимание на сантехнику, - что ему не приходилось беспокоиться о ее моральном духе. Пока корпус корабля оставался воздухонепроницаемым, а мюоновые генераторы снабжали корабль электроэнергией, непосредственная опасность им не угрожала; требовалось продержаться лишь двадцать дней, и к ним с неба придет спасение - в виде корабля «Юниверс». Никто даже не вспоминал, что неизвестные силы, правящие Европой, могут воспротивиться еще одной посадке. Эти силы - пока - не обратили внимания на «Гэлакси»; неужели теперь они помешают спасательной экспедиции… Сама Европа, однако, относилась к потерпевшим кораблекрушение куда менее терпимо. Пока «Гэлакси» дрейфовал в открытом море, сотрясения коры маленького мира практически не влияли на корабль. Но теперь, когда корабль превратился в одно из весьма основательных сооружений на суше, каждые несколько часов он сотрясался от сейсмических возмущений. Если бы он стоял в обычном вертикальном положении, то давно бы опрокинулся. Сотрясения почвы были скорее неприятными, чем опасными, хотя и вселяли кошмар в тех, кто пережил землетрясения в Токио в 2033 году или в Лос-Анджелесе в 2045. Положение ничуть не облегчалось тем, что последовательность сотрясений была известна заранее, достигая пика своей активности каждые три с половиной дня, когда Ио проносилась по своей внутренней орбите. Слабым утешением служило и то, что гравитационные приливы на Европе наносили самой Ио неменьший ущерб. После шести дней непрерывной работы капитан Лаплас решил, что при существующем положении лучшего порядка на «Гэлакси» достигнуть не удастся, и объявил выходной - который почти вся команда провела в койках, наслаждаясь сном, - а затем составил распорядок второй недели пребывания на Европе.
Ученые, вполне естественно, хотели заняться исследованиями нового мира, на котором они так неожиданно оказались. Судя по радиолокационным картам, переданным с Ганимеда, остров имел пятнадцать километров в длину и пять в ширину; его самая высокая точка возвышалась всего на сто метров над уровнем моря - недостаточно, заявил кто-то мрачно, чтобы спастись от по-настоящему свирепого цунами.
Трудно представить себе более заброшенное и унылое место; полвека слабых дождей и ветров на Европе оказалось недостаточно, чтобы разбить одеяло лавы, покрывающее половину острова, и сгладить выходы гранита, проступающие через застывшие реки. Но этот остров был теперь их домом, и ему нужно было подыскать имя.
Мрачные предложения - такие как Преисподняя, Чистилище, Ад - были решительно отвергнуты капитаном; ему хотелось что-нибудь ободряющее. Серьезно рассматривалось одно удивительное, дон-кихотское предложение, отдающее дань храброму противнику, но его все-таки отклонили тридцатью двумя голосами против десяти при двух воздержавшихся - остров не будет назван «Страной роз»…
В конце концов единогласно прошло Хэвен - Убежище.

Глава 44
Выдержка

«История не повторяет себя - вновь повторяются лишь исторические ситуации».
Передавая на Ганимед свой ежедневный рапорт, капитан Лаплас часто вспоминал эту фразу. Ее процитировала Маргарет М'Бала - которая приближалась сейчас со скоростью около тысячи километров в секунду в своей радиограмме, стараясь воодушевить потерпевших кораблекрушение. Капитан с удовольствием зачитал ее послание товарищам по несчастью. "Передайте, пожалуйста, мисс М'Бала, что ее маленький исторический пример оказал исключительно благотворное влияние на моральный дух команды; трудно найти лучший образец, достойный подражания, чем приведенный ею…
… Несмотря на все трудности, связанные с тем, что наши стены и полы поменялись местами, условия, в которых мы живем, поистине роскошны по сравнению с жизнью полярных исследователей прошлого. Некоторые из нас слышали про Эрнста Шеклтона, но мы не имели ни малейшего представления о саге корабля «Эндьюранс». Попасть в ловушку и больше года провести на льдинах - перезимовать в ледяной пещере, выдержав антарктические морозы, - затем проплыть по морю тысячу километров в открытой шлюпке и пересечь горный хребет, отсутствующий на карте, чтобы добраться до ближайшего человеческого поселения…
… Но это было всего лишь началом. Что кажется невероятным и вдохновляет всех нас: Шеклтон четыре раза возвращался обратно за остальными членами экспедиции, оставшимися на том крохотном острове, - и спас всех до единого! Можете представить себе, как повлиял этот рассказ на моральный дух команды. Надеюсь, вам удастся передать эту книгу по телефаксу во время следующего сеанса связи - мы все хотим ее прочесть… А что он подумал бы о нас? Да, мы находимся в несравненно лучшем положении, чем полярные исследователи тех давно ушедших дней. Кажется невероятным, что еще в начале прошлого века они были полностью отрезаны от остального мира, стоило им пересечь линию горизонта. Нам стыдно ворчать, что скорость света слишком мала и нельзя разговаривать с друзьями в реальном времени - или что приходится ждать ответа с Земли целых два часа! Еще раз, мисс М'Бала, примите нашу искреннюю благодарность.
… Разумеется, у всех земных исследователей было одно крупное преимущество перед нами: все же они могли свободно дышать. Наша научная группа требует не переставая, чтобы их выпустили из корабля, и нам удалось приспособить четыре скафандра для пребывания на поверхности Европы в течение шести часов. Атмосферное давление достаточно велико, так что не требуются скафандры, закрывающие все тело - достаточно поясных, изолирующих лишь верхнюю половину, - и я разрешил выходить одновременно двоим при условии, чтобы они не теряли из виду корабль… Наконец, о погоде сегодня. Давление - 250 бар, температура - двадцать пять градусов, порывы западного ветра до 30 узлов, как всегда сплошная облачность, сотрясения почвы - от одного до трех баллов по открытой шкале Рихтера.
… Знаете, мне никогда не нравилось слово «открытая» по отношению к сотрясениям почвы - особенно сейчас, когда Ио приближается к нам на максимально близкое расстояние…"

Глава 45
Экспедиция

Предыдущая страница 7 Следующая страница


2061: Одиссея Три 8

Когда несколько человек одновременно просят разрешения поговорить с ним, обычно это означает, что предстоят неприятности, или по меньшей мере что-то тут нечисто. Капитан Лаплас уже обратил внимание, что Флойд и Ван-дер-Берг то и дело шушукаются в коридоре, причем нередко к ним присоединяется второй помощник Чанг. В общем, предугадать тему разговоров было нетрудно. И все-таки их просьба застала его врасплох.
- Вы хотите отправиться к горе Зевс! Как? В открытой шлюпке?
Неужели эта книга о Шеклтоне настолько вскружила вам голову? Флойд выглядел слегка смущенным; капитан попал в точку. Книга действительно вселила в него вдохновение, причем не только в отношении этого.
- Даже если нам и удастся построить шлюпку, сэр, на это уйдет слишком много времени… особенно теперь, когда «Юниверс» может появиться в течение ближайших десяти дней.
- К тому же, - добавил Ван-дер-Берг, - плавание по этому Галилейскому морю вряд ли доставит особое удовольствие; может быть, не все его обитатели знают, что мы несъедобны.
- Остается один выход, верно? Я отношусь к нему скептически, но готов выслушать ваши доводы. Постарайтесь убедить меня.
- Мы уже говорили с мистером Чангом, и он уверен, что это осуществимо. Гора Зевс всего в трехстах километрах; шаттл долетит до нее менее чем за час.
- И там найдется удобное место для посадки? Как вы, несомненно, помните, мистер Чанг пытался посадить там «Гэлакси» без особого успеха.
- Тут нет трудностей, сэр. Масса «Уильяма Тсунга» в сто раз меньше; даже лед озера сможет, наверно, выдержать его. Мы просмотрели видеофильм и обнаружили не меньше дюжины хороших посадочных площадок.
- К тому же, - улыбнулся Ван-дер-Берг, - пилоту никто не будет угрожать пистолетом.
- Верно. Но главная проблема - здесь, у нас. Как вы собираетесь вывести шаттл из отсека, где он находится? Установите подъемный кран? Даже при здешней силе тяжести нагрузка будет немалой.
- Этого не потребуется. Мистер Чанг вылетит прямо на Нем. Наступила длительная тишина, во время которой капитан Лаплас обдумывал - по-видимому, без особого энтузиазма - последствия работы ракетных двигателей внутри его корабля. Маленький шаттл «Уильям Тсунг» - или, как называли его все, «Билл Т» - весил всего сто тонн и предназначался исключительно для орбитальных полетов; обычно его просто выталкивали из «гаража», и двигатель включался лишь на достаточном расстоянии от корабля-матки.
- По-видимому, вы все хорошо продумали, - неохотно произнес капитан, - а как с углом взлета? Только не говорите, что собираетесь перевернуть «Гэлакси», чтобы «Билл Т» мог взлететь прямо вверх. Гараж расположен в середине борта; хорошо еще, что он не оказался внизу, когда нас выбросило на берег. - Взлет произведем под углом шестьдесят градусов к горизонтали; бортовые двигатели развернут шаттл.
- Если так считает мистер Чанг, у меня нет сомнений. Но работа двигателей внутри корабля - каков будет ущерб?
- Конечно, внутри гаража все будет разрушено - но ведь и так пользоваться им больше не придется. А прочность переборок рассчитана на силу случайного взрыва, так что опасности для всего корабля никакой. На всякий случай дадим сигнал пожарной тревоги и будем наготове. Несомненно, план был блестящим. Если он осуществится, экспедиция не будет бесполезной. За последнюю неделю капитан Лаплас даже не вспоминал о тайне горы Зевс, ставшей причиной их трагедии; ему приходилось думать лишь о спасении людей. Но теперь их положение перестало быть безнадежным, и можно было задуматься о будущем. Стоило рискнуть и попытаться узнать, почему этот маленький мир оказался центром таких интриг.

Глава 46
Шаттл

- Насколько я припоминаю, - заметил доктор Андерсон, - первая ракета Годдарда пролетела около пятидесяти метров. Интересно, удастся ли мистеру Чангу превысить этот рекорд.
- Будем надеяться - иначе нам несдобровать.
Почти все ученые собрались в кают-компании «Гэлакси», и каждый с беспокойством смотрел в сторону кормы. Хотя вход в гараж и был вне их поля зрения, скоро они увидят «Билла Т», когда - или если - он вылетит наружу.
Никакого отсчета не было; Чанг не спешил, тщательно проверяя все приборы. Он взлетит, когда убедится, что готов к этому. Из шаттла убрали все, что можно, стараясь максимально облегчить его; топлива оставили лишь на сто секунд полета. Если операция будет успешной, этого количества хватит с лихвой; если взлет закончится неудачей, лишнее топливо будет не только бесполезным, но даже и опасным.
- Поехали, - небрежно произнес Чанг. Это походило на трюк фокусника; все произошло так быстро, что напоминало оптический обман. Никто не заметил, как «Билл Т» вылетел из гаража, потому что он был окутан облаком пара. Когда облако рассеялось, шаттл уже садился в двухстах метрах от корабля.
По кают- компании пронесся дружный вздох облегчения.
- Победа! - воскликнул бывший исполняющий обязанности капитан Ли.
- Он побил рекорд Годдарда - и без всяких усилий!
«Билл Т», стоящий на своих четырех приземистых ногах на фоне унылого ландшафта Европы, походил на увеличенную и еще менее элегантную модель спускаемого аппарата «Аполло». Но когда капитан Лаплас смотрел из рубки, ему в голову пришла другая аналогия. Он подумал, что его корабль напоминает выброшенную на берег самку кита, в муках родившую китенка. Капитан надеялся, что китенок выживет…
Еще через сорок восемь часов «Уильям Тсунг» был полностью снаряжен и проверен в испытательном десятикилометровом полете над островом. Теперь он был готов к вылету. Для экспедиции времени было вполне достаточно; по самым оптимистическим расчетам, «Юниверс» прилетит не раньше чем через три дня, а полет к горе Зевс, даже принимая во внимание то, что понадобится время, чтобы установить приборы доктора Ван-дер-Берга, займет всего шесть часов. Сразу после посадки капитан Лаплас пригласил второго помощника Чанга к себе в каюту. Чанг заметил, что капитан чувствует себя неловко.
- Отлично, Уолтер - хотя, разумеется, другого мы и не ожидали.
- Спасибо, сэр. Неприятности? Капитан улыбнулся. В дружной команде не бывает секретов. - Главное управление, как обычно. Мне не хочется разочаровывать вас, но они требуют, чтобы к горе Зевс отправились только доктор Ван-дер-Берг и второй помощник Флойд.
- Понятно, - отозвался Чанг с оттенком горечи. - И что вы ответили?
- Пока - ничего; именно поэтому я вас и пригласил. Я готов заявить, что вы - единственный пилот, способный выполнить это задание.
- Они сразу поймут, что это чепуха; Флойд справится с шаттлом не хуже меня. И никакой опасности - если не принимать во внимание отказ какого-нибудь механизма; впрочем, это может случиться с каждым пилотом.
- И все-таки я готов рискнуть, если вы настаиваете. В конце концов, кто может мне помешать? А когда мы вернемся на Землю, на всех нас будут смотреть, как на героев!
Чанг молчал. Он производил в уме какие-то сложные расчеты и, судя по всему, остался доволен полученным результатом.
- Замена двухсот килограммов полезной нагрузки топливом открывает перед нами новые интересные возможности; мне и раньше хотелось сказать об этом, но «Билл Т» с полной командой и дополнительными приборами на борту не справился бы с такой задачей.
- Уже догадываюсь. Великая Стена.
- Конечно, облетев вокруг раза два, можно как следует осмотреть ее и узнать, наконец, что она представляет собой в действительности.
- Мне кажется, у нас и так отличное представление о Стене; стоит ли искушать судьбу?
- Может, и нет. Но есть еще одна причина; для некоторых из нас она кажется еще важнее…
- Продолжайте.
- «Цянь». Он находится всего в десяти километрах от Стены. Нам хотелось бы сбросить там венок.
Так вот что обсуждали его офицеры с такой торжественностью; в который раз капитан пожалел, что не владеет мандаринским наречием китайского языка.
- Понимаю, - тихо произнес он. - Мне нужно подумать и спросить мнение Ван-дер-Берга и Флойда.
- А разрешение начальства?
- Обойдемся без них. Я сам приму решение.

Глава 47
Осколки

- Не теряйте времени, - передали с Ганимеда. - Предстоящее сближение будет для вас весьма тяжелым. Сотрясения будут вызваны не только прохождением Ио, но и нашим. И вот еще что - не хотим пугать, но если ваш радиолокатор не сошел с ума, ваша гора осела еще на сто метров с момента предыдущего наблюдения.
При такой скорости, подумал Ван-дер-Берг, Европа снова станет плоской уже через десять лет. Насколько быстрее протекают на ней тектонические процессы по сравнению с Землей; немудрено, что она вызывает такой интерес у геологов. Теперь, сидя пристегнутым в кресле позади Флойда, окруженный своими приборами, Ван-дер-Берг испытывал странное чувство - взволнованное ожидание смешивалось с грустью. Так или иначе, но через несколько часов самое крупное интеллектуальное приключение всей его жизни завершится. Ничего сравнимого с ним больше уже не случится. Ван-дер-Берг не испытывал ни малейшего страха; его уверенность в пилоте и машине была абсолютной. Неожиданно он подумал не без печальной иронии, что ему следует за все это благодарить покойную Розу Мак-Магон; без нее такой возможности никогда бы не представилось, и он мог бы сойти в могилу, испытывая прежнюю неуверенность.
Тяжело нагруженный «Билл Т» с трудом поднялся даже при здешней силе притяжения; он не был рассчитан на такую работу, но обратный путь пройдет куда легче - весь груз приборов останется у горы Зевс. Казалось, потребовалась целая вечность, чтобы взлететь над «Гэлакси»; за это время они осмотрели корпус корабля, оценив полученные им повреждения и признаки начавшейся коррозии, вызванной проходившими время от времени кислотными дождями. Флойд сконцентрировал все внимание на управлении аппаратом, а Ван-дер-Берг передал на корабль краткий отчет о состоянии его корпуса с точки зрения единственного наблюдателя. Он решил, что это не помешает, несмотря на то, что пригодность «Гэлакси» к космическим полетам скоро - если не произойдет новых неприятностей - никого не будет интересовать.
И вот под ними развернулась панорама всего острова; лишь теперь Ван-дер-Берг оценил, насколько блестяще мистер Ли - исполнявший обязанности капитана - сумел выбросить корабль на берег. Сверху было видно всего несколько мест, пригодных для такой операции; правда, огромную роль сыграло везение, и все-таки Ли использовал ветер и плавучий якорь с максимальным эффектом.
Туман закрыл все вокруг; «Билл Т» взлетел по полубаллистической траектории, чтобы уменьшить лобовое сопротивление, и в ближайшие двадцать минут ничего, кроме облаков, не будет видно. Жаль, подумал Ван-дер-Берг, наверняка там, внизу, плавают интересные существа, которых еще никому из людей не доводилось видеть…
- Отсечка двигателя, - произнес Флойд в микрофон. - Все работает нормально.
- Отлично, «Билл Т». На вашей высоте других летательных аппаратов не наблюдается. Вы все еще первые в очереди на посадку.
- Что это за шутник? - спросил Ван-дер-Берг. - Ронни Лим. Не думай, что я шучу, - эта фраза «первые в очереди на посадку» впервые была произнесена во время полетов «Аполло». Ван-дер-Берг понимал, в чем дело. Временами юмор - не заходящий слишком далеко - был единственным средством, способным снять напряжение, неизбежно возникающее у людей, вовлеченных в сложное и, возможно, рискованное предприятие.
- До начала торможения еще пятнадцать минут, - заметил Флойд. - Посмотрим, кто еще в эфире кроме нас.
Он включил автоматическое сканирование, и маленькая кабина наполнилась пронзительными свистками и гудками, разделенными короткими промежутками тишины, по мере того как тюнер отбрасывал их один за другим, быстро поднимаясь по спектру радиочастот.
- Местные радиомаяки и передача собранных данных, - пояснил Флойд.
- Я надеялся - а, вот и она!
Из динамика донесся едва слышный музыкальный тон, быстро поднимающийся и падающий, похожий на безумное сопрано. Флойд взглянул на указатель частоты.
- Доплеровское смещение почти исчезло - его скорость быстро падает.
- Что это - передача текста?
- Думаю, медленное видеосканирование. Через большую тарелку на Ганимеде - когда он занимает нужное положение - все время идут передачи на Землю. Средства массовой информации отчаянно требуют новостей. Несколько минут они прислушивались к гипнотическому, но бессмысленному для них звуку; затем Флойд отключил его. Хотя передача с «Юниверс» осталась непонятной для их слуха, не вооруженного декодерами, она значила только одно. Спасение мчится к ним, и скоро трудности будут позади.
Отчасти чтобы заполнить образовавшуюся паузу, отчасти потому, что ему это было действительно интересно, Ван-дер-Берг спросил как бы между прочим:
- Ты разговаривал уже со своим дедом? «Разговаривал» было, разумеется, не тем словом, принимая во внимание космические расстояния, но пока еще никому не удалось придумать приемлемой замены. На короткое время становились распространенными голосограммы, аудиопочта и звуковые открытки, но все они канули в небытие. Даже сейчас большая часть человечества по-прежнему не верила, что в колоссальных просторах Солнечной системы невозможно вести разговоры в реальном времени, и нередко приходилось выслушивать сердитые замечания; «Почему это вы, ученые, не придумаете что-нибудь?»
- Да, - ответил Флойд. - Он здоров, и я заранее радуюсь предстоящей встрече.
В голосе Флойда было заметно какое-то напряжение. Интересно, подумал Ван-дер-Берг, когда они виделись последний раз; он понимал, однако, что такой вопрос будет нетактичным. И он потратил оставшееся время на обсуждение проблем разгрузки и установки приборов, чтобы после посадки избежать путаницы и сэкономить время. Прозвучал сигнал начала торможения - на долю секунды позже того, как Флойд нажал кнопку и привел в действие автоматическую программу. Я в надежных руках, подумал Ван-дер-Берг. Можно успокоиться и направить внимание на предстоящую работу. Где эта фотокамера? Неужели снова улетела куда-то…
Облака рассеивались. Хотя радиолокатор уже показал на экране, что ждет их внизу, с точностью, не уступающей обычному зрению, картина горы, возвышающейся всего в нескольких километрах, потрясла их.
- Смотри! - внезапно крикнул Флойд. - Вот там, слева, около двойного пика, - ну-ка, попробуй догадаться?
- Ты прав, конечно. Не думаю, что нам удалось причинить какой-нибудь ущерб - он просто размазался по склону. Интересно, куда попал второй…
- Высота тысяча футов. Куда садиться? Площадка «Альфа» выглядит, отсюда не слишком многообещающе.
- Да, пожалуй - попробуй «Гамму». В любом случае поближе к горе.
- Пятьсот футов. Заходим на «Гамму». Я зависну на двадцать секунд.
Если тебе не понравится, сядем на «Бете». Четыреста… Триста… Двести… ("Мягкой посадки, «Билл Т», - передали с «Гэлакси».) Спасибо, Ронни… Сто пятьдесят… Сто… Пятьдесят… Ты только посмотри! Всего несколько маленьких валунов и - как странно - похоже, все усыпано битым стеклом. Кто-то здорово погулял здесь… Пятьдесят… Пятьдесят… Все в порядке?
- Идеально. Давай на посадку., - Сорок… Тридцать… Двадцать… Десять… Точно, не передумаешь?… Десять… Взбивает пыль, как сказал однажды Нил - или Базз?… Касание! Просто, не правда ли? Не знаю, за что мне платят жалованье.

Глава 48
Люси

- Привет, Центральная Ганимеда. Мы совершили идеальную посадку - то есть Крис совершил идеальную посадку на ровной площадке, сложенной из каких-то метаморфических горных пород - по-видимому, из того же псевдогранита, который мы назвали «гавенитом». Основание горы всего в двух километрах, но мне уже ясно, что идти к ней нет необходимости… Мы одеваем сейчас наши космические полукостюмы и через пять минут приступим к разгрузке. Разумеется, оставим мониторы включенными; будем вызывать вас каждые четверть часа. Конец.
- Почему ты считаешь, что не надо идти поближе к горе? - спросил Флойд.
Ван- дер-Берг ухмыльнулся. Казалось, за последние несколько минут он сбросил груз прошедших лет и превратился в беззаботного мальчишку.
- Circumspice, - произнес он со счастливой улыбкой. - Латинское выражение, означающее «Посмотри вокруг». Сначала давай вынесем большую видеокамеру и - это да!
«Билл Т» внезапно качнулся и в течение нескольких секунд раскачивался на амортизаторах посадочного устройства. Стоило такой качке немного продлиться, и лучшего рецепта для мгновенной морской болезни не придумаешь.
- Ганимед был прав относительно этих возмущений, - заметил Флойд, когда они пришли в себя. - Думаешь, это не слишком опасно?
- Нет, наверно; до момента наибольшего сближения еще тридцать часов, а под нами сплошной скальный пласт. Но лучше не терять времени - к счастью, здесь мы быстро управимся. Как у меня маска? В порядке? Что-то не так.
- Дай-ка подтяну ремень. Теперь лучше. Вдохни поглубже. Ну вот, теперь хорошо. Я выхожу.
Ван- дер-Бергу самому хотелось сделать этот первый шаг, но Флойд был командиром их маленького корабля, и в его обязанности входило проверить, все ли в порядке с «Биллом Т» и готов ли он к немедленному взлету. Флойд обошел вокруг, осмотрел посадочные опоры, затем поднял вверх большой палец. Ван-дер-Берг кивнул и начал спускаться по трапу. Хотя ему уже приходилось одевать этот легкий дыхательный аппарат во время прогулок по острову, но сейчас он чувствовал себя в нем как-то неловко; спустившись, он начал поправлять складки. Затем выпрямился -и увидел, что делает Флойд.
- Не трогай! - крикнул он. - Это опасно! Флойд отпрыгнул на добрый метр от осколка стекловидной породы, который осматривал. На первый взгляд осколок показался ему неудачной пробой, вылитой из стеклоплавильной печи.
- Он не радиоактивный, а? - обеспокоенным тоном спросил Крис.
- Нет. И все-таки ничего не трогай, пока я не подойду.
К изумлению Флойда, на руках Ван-дер-Берга он увидел плотные рабочие перчатки. Опытному астронавту потребовалось немало времени, чтобы привыкнуть к тому, что здесь, на Европе, безопасно ходить без перчаток и вообще обнажать кожу, подвергая ее влиянию местной атмосферы. Нигде в пределах Солнечной системы - даже на Марсе - такое было недопустимо.
С предельной осторожностью Ван-дер-Берг наклонился и поднял длинный осколок стекловидной породы. Даже в рассеянном свете Европы от него исходило какое-то странное сияние, и Флойд заметил, что край осколка переходит в длинное тонкое лезвие.
- Самый острый нож во всей Вселенной, - произнес Ван-дер-Берг счастливым голосом.
- И мы летели сюда лишь за тем, чтобы найти нож?
Ван- дер-Берг попытался засмеяться, но почувствовал, что в прилегающей к липу маске это слишком трудно.
- Неужели ты все еще не догадываешься?
- Мне начинает казаться, что все остальные давно догадались.
Ван- дер-Берг взял своего спутника за плечо и повернул лицом к гигантской массе нависающей горы Зевс. С этого расстояния гора заполняла половину неба -не просто самая большая, а единственная гора во всем мире.
- Даю тебе минуту, чтобы повосхищаться пейзажем. Мне нужно передать важную радиограмму.
Он нажал несколько кнопок на панели своего связного устройства, подождал, когда зажгутся буквы «Готов», и произнес:
- Центральная Ганимеда - один - ноль - девять. Это Ван. Как прием?
Прошло неуловимо короткое время, и послышался явно электронный голос:
- Хэлло, Ван. Это Центральная Ганимеда - один - ноль - девять.
Готов к приему.
Ван- дер-Берг на мгновенье замолчал, наслаждаясь величием момента, который на всю жизнь останется в памяти.
- Передать на Землю. Срочно: Дяде - Семь - Три - Семь. Следует текст: ЛЮСИ НА МЕСТЕ. ЛЮСИ НА МЕСТЕ. Конец радиограммы. Повторите текст. Может быть, следовало прервать его, не допустить передачи, что бы она ни значила, подумал Флойд, слушая, как голос с Ганимеда повторяет текст радиограммы. Но уже поздно. Через час она достигнет Земли.
- Извини меня, Крис, - улыбнулся Ван-дер-Берг. - Мне хотелось быть первым - помимо всего остального.
- Если ты сейчас же не посвятишь меня в происходящее, я зарежу тебя вот этим стеклянным ножом.
- Стеклянным - хо-хо! С объяснением лучше подождать - оно исключительно интересное, но очень запутанное. Лучше уж я дам тебе факты. Так вот, слушай.
Гора Зевс - это единый кристалл алмаза, масса его - около миллиона миллионов тонн. Или, если тебя это больше устраивает, два на десять в семнадцатой степени каратов. Правда, не могу гарантировать, что вся она чистейшей воды и высшего качества.

ЧАСТЬ VII
ВЕЛИКАЯ СТЕНА

Глава 49
Храм

Разгружая научные приборы и прочее снаряжение на крохотное гранитное плато, где они совершили посадку, Флойд то и дело посматривал на громаду горы, что возвышалась над их головами. Ему было трудно оторвать от нее взгляд. Алмазный кристалл - размерами больше Эвереста! Ведь одни лишь осколки, разбросанные вокруг шаттла, стоят не миллионы, а миллиарды…
С другой стороны, их ценность может равняться ценности - ну, битого стекла. Стоимость алмазов всегда контролировалась владельцами алмазных копей и корпорациями, продававшими драгоценные камни, но если на рынок будет внезапно выброшена гора - в буквальном смысле - алмазов, их стоимость неминуемо скатится до нуля. Теперь Флойд начал понимать, почему так много заинтересованных сторон обратило свое внимание на Европу; политические и экономические последствия были огромны. Найдя подтверждение своей теории, Ван-дер-Берг снова превратился в ученого, все силы которого были направлены на завершение эксперимента, и не обращающего внимание на происходящее вокруг. С помощью Флойда - оказалось не так уж просто вытащить некоторые приборы, особенно крупные, из небольшой кабины «Билла Т» - они прежде всего пробурили отверстие глубиной в метр с помощью портативного электрического сверла и получили керн, с максимальными предосторожностями перенесенный в кабину. Флойд с удовольствием занялся бы сначала другими делами, но согласился, что в первую очередь нужно решить более трудные задачи. Лишь когда был установлен комплекс сейсмографов, а на низком, устойчивом треножнике размещена телевизионная камера с широкоугольным объективом, Ван-дер-Берг снизошел до того, чтобы собрать часть несметных богатств, разбросанных вокруг. - По крайней мере, - заметил он, тщательно выбирая наименее опасные осколки, - это будут отличные сувениры.
- Если только друзья Рози не убьют нас, чтобы перехватить их.
Ван- дер-Берг внимательно посмотрел на своего спутника; интересно, подумал он, что уже известно Крису -и о чем он, подобно остальным, догадывается.
- Вряд ли они пойдут на это теперь, когда тайна стала общеизвестна.
Пройдет около часа, и компьютеры на всех биржах Земли раскалятся от перегрузки.
- Ах ты мерзавец! - воскликнул Флойд. В его голосе звучало скорее восхищение, чем гнев. - Так вот почему ты послал радиограмму!
- Нет закона, запрещающего ученому немного подзаработать, но этими грязными делами пусть занимаются мои приятели на Земле. Честное слово, меня куда больше интересует то, чем мы занимаемся сейчас. Дай-ка мне вон тот гаечный ключ…
Прежде чем им удалось закончить оборудование станции Зевс, сотрясения почвы трижды едва не сбивали их с ног. Сначала под ногами ощущалась легкая вибрация, затем все вокруг начинало содрогаться, наконец раздавался ужасный протяжный стон, исходящий, казалось, отовсюду. Он доносился даже по воздуху, и это было самым странным. Флойд никак не мог привыкнуть к тому, что окружающая их атмосфера делала возможными даже разговоры на небольшом расстоянии без помощи радио. Ван-дер-Бергу приходилось то и дело заверять Флойда, что пока сотрясения совершенно безвредны и не представляют опасности, но тот не слишком полагался на мнение экспертов. Да, геологу уже однажды удалось доказать - с поразительной убедительностью - точность своих выводов; теперь, поглядывая на «Билла Т», раскачивающегося на своих амортизаторах подобно кораблю в штормовом море, Флойд надеялся, что везение Ван-дер-Берга продлится еще несколько минут.
- Вот и все, - произнес, наконец, ученый, и Флойд вздохнул с облегчением. - Данные поступают на Ганимед по всем каналам. Аккумуляторы, питаемые энергией от солнечных батарей, продержатся много лет.
- Я буду удивлен, если твои приборы выдержат хотя бы неделю, - заметил Флойд. - Готов поклясться, что с момента нашего приземления гора слегка осела. Лучше давай уберемся отсюда, пока она не рухнула нам на голову.
- Меня куда больше тревожит, что струя газов при взлете разрушит все, ради чего мы так старались, - сказал Ван-дер-Берг. - Не бойся - мы на приличном расстоянии, да и для взлета нам потребуется всего лишь половина тяги - ведь мы солидно разгрузились. Ну, разумеется, если мы не возьмем на борт еще несколько миллионов или миллиардов. Или триллионов. - Не будем жадничать. К тому же, не знаю, сколько все это будет стоить после нашего возвращения на Землю. Разумеется, музеи расхватают почти все. После этого - кто знает?
Пальцы Флойда коснулись нескольких кнопок на контрольной панели, и он установил связь с «Гэлакси».
- Первый этап экспедиции завершен. Мы готовы к взлету. Следуем дальше в соответствии с намеченным планом.
Их ничуть не удивило, когда послышался голос капитана Лапласа:
- Вы настаиваете на продолжении экспедиции? Не забывайте, лишь вам принадлежит окончательное решение. Я гарантирую поддержку, каким бы оно ни было.
- Так точно, сэр, у нас все в полном порядке. Мы разделяем чувства команды. А научные результаты могут быть поистине невероятными - мы оба по-настоящему рады этому.
- Одну минуту - мы ждем вашего доклада относительно горы Зевс!
Флойд посмотрел на Ван-дер-Берга. Ученый пожал плечами и наклонился к микрофону.
- Если мы сейчас расскажем вам об этом, капитан, вы или примите нас за сумасшедших, или решите, что мы шутим. Подождите еще пару часов, пока мы не вернемся и не предъявим доказательства.
- Гм, полагаю, моему приказу вы все равно не подчинитесь, верно? В общем, желаю успеха. Да, чуть не забыл: сэр Лоуренс просил передать, что он согласен - полет к «Цянь» - это великолепная мысль.
- Я не сомневался в его одобрении, - заметил Флойд, поворачиваясь к своему спутнику. - К тому же, раз «Гэлакси» все равно придется списать, уже неважно, что случится с «Биллом Т», правда? Ван-дер-Берг понял Флойда, но не разделял его точку зрения целиком. Ученый сделал величайшее открытие; его научная репутация поднялась на небывалую высоту, и теперь ему хотелось уцелеть, чтобы воспользоваться завоеванной им славой.
- Да, между прочим, - спросил Флойд. - Что это за Люси - конкретное лицо?
- Насколько мне известно, нет. Копаясь в памяти компьютеров, мы разыскали это имя и решили, что из него выйдет отличный пароль - все решат, что оно как-то связано с Люцифером, а это всего лишь полуправда и потому лишь собьет с толку.
Раньше мне никогда не приходилось слышать о них, но сто лет назад существовала группа известных музыкантов с очень странным названием «Биттлз» - пишется «Б-И-Т-Т-Л-З» - не спрашивай меня, откуда оно возникло, я все равно не знаю. Так вот, они сочинили песню с не менее странным названием: «ЛЮСИ В НЕБЕСАХ С АЛМАЗАМИ». Поразительно, правда? Будто догадывались…
По данным радиолокационного обследования Европы со станции на Ганимеде остатки «Цяня» находились в трехстах километрах к западу от горы Зевс, в направлении так называемой Сумеречной зоны и холодных регионов, расположенных за ней. Там действительно царил вечный холод, но не темнота: эта часть Европы половину времени освещалась ярким сиянием далекого Солнца. Тем не менее даже к концу длинного европейского солнечного дня температура здесь оставалась намного ниже нуля. Поскольку вода в жидком состоянии может существовать лишь на полушарии, обращенном к Люциферу, промежуточные области были местом, где постоянно свирепствовали штормы, где дождь и град, дождь со снегом и снег боролись друг с другом.
С момента посадки «Цянь» и последовавшей за этим трагедии корабль переместился почти на тысячу километров. Должно быть, его отнесло дрейфом - как и «Гэлакси» - по возникшему Галилейскому морю, пока не прибило наконец к унылому негостеприимному берегу. Флойд поймал отраженный сигнал на бортовом радиолокаторе, как только «Билл Т» вышел на горизонтальную часть траектории своего второго прыжка через Европу. Для такого крупного объекта, как космический корабль, сигнал оказался поразительно слабым; едва они пробили облачность и пошли на снижение, стало ясно почему. Остатки космического корабля «Цянь» - первого пилотируемого корабля, совершившего посадку на спутнике Юпитера, - находились в центре небольшого круглого озера, совершенно очевидно, искусственного происхождения, соединенного каналом с морем меньше чем в трех километрах. От корабля остался всего лишь каркас, и то не весь; обшивка и все остальное было снято.
Но кем? - подумал Ван-дер-Берг. Вокруг не было никаких признаков жизни. Казалось, здесь никто не бывал уже много лет. Тем не менее у него не было ни малейших сомнений, что кто-то очистил корабль с намеренной, почти хирургической тщательностью.
- Думаю, ничто не угрожает посадке, - заметил Флойд, подождав, пока последует рассеянный кивок Ван-дер-Берга. Геолог уже наклонился к иллюминатору и снимал все увиденное на видеопленку. «Билл Т» мягко сел на краю озера, и астронавты посмотрели на памятник человеческому стремлению в космос, расположенный за полосой холодной, темной воды.
Остатки корабля находились вне пределов досягаемости, но это не имело значения.
Натянув космические полукостюмы, они вышли из шаттла, поднесли венок к краю воды, торжественно подняли его перед объективом видеокамеры, затем бросили в воду, отдавая дань памяти первопроходцам от команды «Гэлакси». Несмотря на то, что единственными материалами, годными для изготовления венка, были фольга, бумага и пластик, он получился на удивление красивым, казалось, что цветы и листья естественные. К нему было приколото множество записок и надписей на древнем языке, написанном отнюдь не латинским шрифтом, а старыми-старыми, давно вышедшими из употребления иероглифами.

Предыдущая страница 8 Следующая страница


9 Артур Кларк

На обратном пути к «Биллу Т» Флойд задумчиво произнес:
- Ты заметил, что там не осталось металла. Всего лишь стекло, пластик, синтетические материалы.
- А каркас и фермы?
- Композитные материалы - углерод и бор, главным образом. Местные жители, судя по всему, испытывают крайнюю нужду в металле - и сразу узнают его. Интересно…
И даже очень, подумал Ван-дер-Берг. На планете, где нет огня и, следовательно, невозможно изготовить металлы и сплавы, они будут цениться как - как алмазы!!!
После того как Флойд связался с «Гэлакси» и выслушал благодарные слова второго помощника Чанга и остальных членов экипажа, он снова взлетел, выровнял «Билла Т» на высоте тысячи метров и направил шаттл на запад.
- Последний круг, - заметил он. - Подниматься выше не имеет смысла - всего десять минут полета. Но я не собираюсь садиться; если Великая Стена именно то, что мы предполагаем, лучше не совершать посадку. Пролетим мимо - и домой. Приготовь свои камеры; это может оказаться важнее горы.
И, подумал он про себя, скоро я узнаю, какие чувства испытывал дедушка Хейвуд пятьдесят лет назад, где-то совсем рядом. Да, нам будет о чем поговорить при встрече - меньше чем через неделю, если ничего не случится.

Глава 50
Открытый город

Какое ужасное место, подумал Флойд. Порывы холодного ветра, несущего дождь со снегом, свинцовые облака, и, время от времени, в просветах, внизу мелькала суша, местами покрытая льдом, - боже, да Хэвен настоящий тропический рай по сравнению с этим! И все-таки он знал, что Ночная сторона всего в нескольких сотнях километров отсюда, за крутым изгибом Европы, и климат там еще хуже.
К его изумлению, еще до того, как они прилетели на место, погода неожиданно и резко улучшилась. Облака рассеялись - и прямо перед «Биллом Т» возникла колоссальная черная стена высотой почти в километр. Она была настолько огромной, что создавала вокруг свой микроклимат: ветры огибали ее, оставляя спокойное, безветренное пространство. Не было сомнений в том, что это Монолит; и у его основания расположились сотни полукруглых строений, сияющих призрачно белым светом в лучах находившегося невысоко над горизонтом солнца, когда-то бывшего Юпитером. Они походили, подумал Флойд, на старые ульи, сделанные из снега. У него в памяти начали смутно пробуждаться воспоминания о каких-то строениях на Земле, но Ван-дер-Берг опередил его.
- Иглу, - произнес он. - Те же самые проблемы - те же самые решения. Никакого иного строительного материала под рукой - не считая камня, а камень куда труднее обрабатывать. К тому же, на стороне местных жителей малая сила тяжести - смотри, некоторые их этих иглу очень большие. Интересно, кто в них живет…
Они все еще были слишком далеко и не видели, есть ли кто-нибудь на улицах этого маленького городка на краю мира. Подлетев ближе, они заметили, что здесь нет улиц.
- Похоже на Венецию изо льда, - заметил Флойд. - Одни иглу и каналы.
- Земноводные жители, - согласился Ван-дер-Берг. - Этого следовало ожидать. Интересно, куда они подевались?
- Наверно, мы напугали их. Шум от «Билла Т» слышен снаружи куда больше, чем внутри.
Прошло несколько минут. Ван-дер-Берг был занят съемками и связью с «Гэлакси» и лишь потом ответил:
- Думаю, нам нужно попытаться вступить в контакт с ними. Ты прав - это куда значительнее, чем гора Зевс.
- И куда опаснее.
- Не вижу ни малейших следов развитой технологии. Впрочем, погоди - вон там, видишь, что-то похожее на радиолокационную антенну! Ты не мог бы подлететь поближе?
- Чтобы по нам открыли пальбу? Нет уж, спасибо. К тому же, мы сжигаем массу топлива, пока висим здесь. Осталось всего на десять минут - если хотим вернуться обратно, - Давай хотя бы сядем и посмотрим вокруг. Вон, рядом, хорошая площадка. Куда же все подевались?
- Испугались - вроде меня. Девять минут. Хорошо, пролетим над городом. Снимай все подряд - да-да, «Гэлакси», у нас все в порядке, просто мы немного заняты сейчас, через несколько минут свяжемся с вами.
- Слушай, Крис, я только что понял - это не антенна радиолокатора, а что-то куда интереснее. Смотри, тарелка направлена прямо к Люциферу - это солнечная печь! Какие молодцы! Лучше места не придумаешь - солнце никогда не меняет своего положения на небе, а зажечь огонь на Европе невозможно.
- Восемь минут. Жаль, что все спрятались от нас.
- Или залезли в воду канала. Давай хотя бы посмотрим на это большое здание посреди площади. По-моему, это ратуша. Ван-дер-Берг показал на строение, намного превышающее другие по размерам, причем с совершенно иной архитектурой; оно состояло из ряда вертикальных цилиндров, похожих на трубы органа - только гораздо больше. К тому же здание не было совершенно белым, его покрывал какой-то сложный пятнистый узор.
- Европейское искусство! - воскликнул Ван-дер-Берг. - Смотри, похоже на мозаичное панно! Ближе! Еще ближе! Это нужно обязательно заснять!
Флойд начал послушно спускаться - ниже - ниже - еще ниже. Казалось, он совсем забыл свои прежние опасения относительно нехватки топлива; внезапно потрясенный Ван-дер-Берг понял, что Флойд идет на посадку. Ученый перевел взгляд с быстро приближающейся поверхности на пилота. Хотя Флойд, несомненно, сохранял контроль над механизмами шаттла, казалось, он погрузился в гипнотический транс: не отрываясь, он пристально смотрел прямо перед собой.
- Что с тобой, Крис? - воскликнул Ван-дер-Берг. - Что ты делаешь?
- Совершаю посадку, разумеется. А разве ты не видишь его?
- Кого?
- Человека, вон там, у самого большого цилиндра. И ты только посмотри: у него нет дыхательного аппарата!
- Крис, не сходи с ума! Там нет никого!
- Он смотрит на нас. Машет рукой - мне кажется, я узнаю… Боже мой!
- Крис! Немедленно прекрати спуск! Там никого нет!
Флойд не обращал на него никакого внимания. Абсолютно спокойно, профессиональными, точными движениями он за мгновение до прикосновения к поверхности выключил двигатель и мягко посадил «Билла Т». С максимальной тщательностью Флойд проверил показания приборов на панели и поставил все ручки на "0". Лишь закончив всю последовательность операций, он снова посмотрел наружу с озадаченным, но счастливым выражением на лице.
- Здравствуй, дедушка, - произнес он тихим голосом, хотя никого, кроме Ван-дер-Берга, вокруг не было.

Глава 51
Фантом

Даже в самых страшных кошмарах доктору Ван-дер-Бергу не приходило в голову, что он может оказаться на враждебном мире в крошечной космической капсуле рядом со спутником, сошедшим с ума. Правда, Крис Флойд не проявлял признаков буйно помешанного; возможно, удастся уговорить его вернуться обратно к «Гэлакси»… Он по-прежнему смотрел вперед пустым взором, и губы его время от времени шевелились в молчаливом разговоре. Враждебный мир вокруг оставался совершенно пустым - можно было подумать, что он покинут столетиями раньше. Шло время, и Ван-дер-Берг начал замечать признаки того, что совсем недавно здесь кто-то жил. Хотя струя двигателя «Билла Т» сдула тонкий слой снега вокруг, на всей остальной части площади он продолжал лежать. Это было похоже на страницу, вырванную из книги, покрытую знаками и иероглифами, и некоторые из них были ему понятны. Вон туда протащили какой-то тяжелый предмет - или по снегу протащился кто-то сам. Из закрытого теперь входа в один из иглу вели совершенно четкие следы колес. Вдали лежал какой-то предмет, похожий на сосуд; наверно, жители Европы бывают такими же безалаберными, как и земляне…
Присутствие жизни было совершенно очевидным и явным. Ван-дер-Бергу казалось, что за его движениями наблюдают тысячи глаз - и он не знал, чьи это глаза - друзей или врагов. Не исключено, что жителям было совершенно все равно; они просто ждали, пока пришельцы уберутся восвояси, и тогда они снова примутся за свои таинственные занятия, прерванные появлением землян.
Наконец Крис снова произнес в пустоту:
- До свиданья, дедушка.
Он сказал это с грустью в голосе и, повернувшись к Ван-дер-Бергу, продолжил уже как обычно:
- Он говорит, что нам пора улетать. Наверно, ты принял меня за сумасшедшего.
Лучше всего, подумал Ван-дер-Берг, не показывать, что я согласен. А через несколько мгновений ему пришлось беспокоиться о другом. Флойд озадаченно смотрел на цифры, выданные бортовым компьютером.
Наконец он произнес извиняющимся тоном:
- Прости меня, Ван, но мы использовали для приземления гораздо больше топлива, чем я ожидал. Нам придется изменить маршрут. Это, подумал Ван-дер-Берг уныло, судя по всему, означает, что у них не хватит топлива, чтобы вернуться на «Гэлакси». Он с трудом удержался, чтобы не воскликнуть: «Черт бы побрал твоего дедушку!». Но вместо этого спросил:
- Что будем делать?
Флойд смотрел на карту и вводил в компьютер новые данные.
- Здесь оставаться мы не можем. - (А почему нет? - подумал Ван-дер-Берг. Раз уж нам все равно придется умереть, то, по крайней мере, с пользой проведем время и узнаем как можно больше.) - Поэтому нужно отыскать такое место, с которого шаттл, посланный «Юниверс», легко сможет подобрать нас.
Ван- дер-Берг почувствовал, как гора свалилась с плеч, и молча с облегчением вздохнул. Каким нужно быть дураком, чтобы забыть об этом; он чувствовал себя подобно приговоренному к смерти и помилованному на пути к виселице. «Юниверс» достигнет Европы меньше чем через четверо суток; кабину «Билла Т» вряд ли можно назвать роскошной, однако она была все-таки куда лучше, чем все остальные варианты.
- Где-нибудь подальше от этой унылой погоды найдем хорошую, надежную площадку, поближе к «Гэлакси» - хотя я и не уверен, как это может помочь нам. У нас хватит топлива на пятьсот километров - просто лететь через море слишком рискованно.
На мгновение Ван-дер-Берг с сожалением подумал о горе Зевс; сколько исследований можно было бы провести там. Но сейсмические возмущения - становившиеся все мощнее по мере того, как Ио все ближе подходила к створу с Люцифером, - делали это невозможным. Интересно, продолжают ли функционировать установленные им инструменты. Нужно проверить - как только решим главную проблему.
- Лучше всего направиться к экватору - для шаттла это наиболее удобно. На радиолокационной карте видны ровные площадки внутри материка - на шестидесяти градусах западной долготы.
- Да, это плато Массада. (Кроме того, подумал Ван-дер-Берг, там тоже неплохо было бы оглядеться вокруг. Нужно использовать любую представляющуюся возможность…) - Тогда все в порядке. До свиданья, Венеция. До свиданья, дедушка.
Когда приглушенный рев тормозных ракет стих, Флойд последний раз проверил показания приборов и поставил необходимые предохранители. Затем он расстегнул ремни безопасности и потянулся - насколько позволяла кабина «Билла Т».
- Не так уж и плохо - для Европы, - произнес он неунывающим голосом. - За оставшиеся четверо суток нам предстоят выяснить, действительно ли неприкосновенный запас шаттла так невкусен, как утверждают многие. Итак - кто из нас начнет говорить первым?

Глава 52
Откровенный разговор

Жаль, что мне не пришлось учиться психологии, подумал Ван-дер-Берг; тогда мне удалось бы определить основные параметры его галлюцинаций. Несмотря на то что при здешнем тяготении любое из кресел было достаточно удобным, Флойд до предела откинул назад спинку своего кресла, расположился поудобнее и обхватил ладонями затылок. И тут Ван-дер-Берг вспомнил, что такова классическая поза пациента в дни старого, еще не полностью дискредитированного анализа по Фрейду. Он был рад, что его спутник заговорил первым; отчасти из-за любопытства, но главным образом потому, что Ван-дер-Берг надеялся, что чем быстрее Флойд расскажет о случившемся, тем легче будет ему выздороветь - или, по крайней мере, обрести спокойствие. Но Ван-дер-Берг не испытывал особого оптимизма: для столь ярких галлюцинаций должны быть весьма глубокие, серьезные основания.
Ван- дер-Берга крайне смутило то обстоятельство, что Флойд был полностью с ним согласен и уже поставил диагноз.
- Уровень устойчивости моей нервной системы и психологической совместимости оценивается категорией «А-1», - сказал он. - Это настолько высокая категория, что психиатры разрешают мне даже читать заключения медицинской комиссии обо мне - а в эту категорию попадает всего десять процентов. Так что я озадачен не меньше тебя, но я действительно видел дедушку, и он говорил со мной. Я не верю в призраков - а кто верит? - однако это означает, что он умер. Жаль, что я был так плохо знаком с ним, а мне так хотелось снова встретиться… По крайней мере, теперь мне есть о чем вспомнить.
Помолчав, Ван-дер-Берг попросил Криса:
- Расскажи мне точно, что он говорил.
- Я никогда не отличался абсолютной памятью, - ответил Крис с грустной улыбкой, - и происшедшее настолько потрясло меня, что вряд ли мне удастся точно припомнить его слова. - Он замолчал, и на его лице появилось недоуменное выражение.
- Но вот что кажется мне очень странным: я пытаюсь вспомнить, о чем мы с ним говорили, и у меня возникает впечатление, что мы не пользовались словами.
Еще хуже, подумал Ван-дер-Берг; не только жизнь после смерти, но и телепатия. Но он все же попросил:
- Тогда передай мне основное содержание своего - э-э - разговора.
Ты ведь помнишь, я был рядом и не слышал ни единого произнесенного тобой слова.
- Ну хорошо. Он сказал нечто вроде: «Мне хотелось бы снова увидеть тебя, и я счастлив нашей встрече. Все закончится успешно, „Юниверс" скоро прилетит и спасет вас».
Типичное спиритическое послание - в общих словах и ничего не значащее, подумал Ван-дер-Берг. Духи никогда не сообщают ничего полезного или удивительного - их послания всего лишь отражают надежды и страхи слушателя. Нулевая информация, отразившаяся из подсознания…
- Дальше…
- Потом я спросил, куда делись все жители - почему место кажется таким заброшенным. Он засмеялся и сказал в ответ что-то непонятное. Что-то вроде: «Я знал, что вы не причините вреда - когда мы увидели ваш аппарат, едва успели оповестить всех. Все… - он произнес слово, которое я не смогу произнести, даже если вспомню его, - спрятались в воде - когда нужно, они могут двигаться достаточно быстро! Они не выйдут оттуда, пока вы не улетите и ветер не развеет ядовитые газы». Интересно, что он хотел сказать этим? Выхлопные газы нашего реактивного двигателя - это всего лишь самый обычный, чистый пар, их атмосфера в значительной мере состоит из него.
Ну что ж, подумал Ван-дер-Берг, по-видимому, галлюцинации, так же как и сновидения, совсем не обязательно должны вести к логическим заключениям. Возможно, понятие «яд» символизирует какой-то глубоко укоренившийся страх в сознании Криса, настолько глубокий, что его не удалось обнаружить даже при психологическом анализе. Как бы то ни было, сомневаюсь, что это имеет ко мне какое-то отношение. Ядовитые газы, видите ли! Двигатель «Билла Т» использует в качестве рабочего вещества чистую дистиллированную воду…
Впрочем… одну минуту. Какова температура газов, когда они вылетают из дюз корабля? Я где-то читал…
- Крис, - осторожно спросил Ван-дер-Берг, - вода, пройдя через реактор, вся превращается в пар?
- Ей больше не во что превращаться. Ах да, при максимальной температуре десять или пятнадцать процентов расщепляется на водород и кислород.
Кислород! По спине Ван-дер-Берга пробежали мурашки, хотя в кабине было достаточно тепло. Очень маловероятно, что Флойд понимает значение только что сказанного им; это выходит за пределы области его знаний.
- А знаешь ли ты, Крис, что для простейших организмов Земли - и уже конечно для существ, живущих в атмосфере, похожей на ту, что присутствует здесь, на Европе, - кислород является смертельным ядом?
- Ты шутишь?
- Нисколько: он ядовит даже для нас - при высоком давлении.
- Действительно, нам говорили об этом при обучении подводным работам.
- Твой… дедушка был совершенно прав. Это похоже на то, как если бы мы обрызгали их город ипритом. Впрочем, не совсем так - кислород рассеивается очень быстро.
- Значит, теперь ты мне веришь.
- Я и не утверждал обратного.
- Оставь, для этого нужно быть ненормальным!
Напряженность в кабине исчезла, и они рассмеялись.
- А как он был одет?
- В старомодный домашний халат - он надевал его, когда я был совсем маленьким. Халат казался очень удобным.
- Еще что тебе запомнилось?
- Ты знаешь - он выглядел гораздо моложе, и волосы были гораздо гуще, чем при нашей последней встрече. Поэтому мне кажется, что он не был - как бы лучше выразиться? - настоящим. Что-то вроде изображения, созданного компьютером. Или синтетической голограммы.
- Монолит!
- Да - я тоже подумал об этом. Помнишь, как Дэйв Боумен явился дедушке на «Дискавери»? Но почему? Он не предупреждал меня ни о чем - даже ничего не передавал. Просто захотел попрощаться и пожелать мне счастья…
Наступила неловкая тишина, и лицо Флойда исказила гримаса боли; казалось, он вот-вот разрыдается. В следующее мгновенье он овладел собой и улыбнулся Ван-дер-Бергу.
- Я достаточно рассказал тебе. Теперь твоя очередь объяснить, как попал на планету, состоящую главным образом изо льда и серы, алмаз, весящей миллион миллионов тонн. Надеюсь, твое объяснение будет достаточно убедительным.
- Будет, - ответил доктор Рольф Ван-дер-Берг.

Глава 53
Скороварка

- Когда я учился в университете Флагстаффа, - начал свой рассказ Ван-дер-Берг, - мне как-то попал в руки старый учебник астрономии, где было написано: «Солнечная система состоит из Солнца, Юпитера - и множества осколков». Ставит Землю на место, чтобы не слишком задирала нос, верно? И не слишком справедливо по отношению к Сатурну, Урану и Нептуну - трем остальным газовым гигантам, диаметр каждого из которых уступает юпитерианскому всего в два с небольшим раза. Но я лучше начну с Европы. Ты знаешь, что, перед тем как Люцифер принялся нагревать ее, поверхность Европы, покрытая льдом, была совершенно плоской - наибольшая возвышенность не превышала двухсот метров - и даже после того, как лед растаял и масса воды перенеслась на Ночную сторону и замерзла там, осталась почти такой же плоской. С 2015 года - когда были начаты подробные наблюдения - и до 2038 на всем спутнике была всего одна значительная возвышенность - и все знают, что она собой представляла.
- Совершенно верно. И хотя я видел его своими собственными глазами, мне все еще не верится, что Монолит может быть стеной! Мне он всегда представлялся стоящим на своем торце - или плавающим в пространстве.
- Думаю, мы поняли теперь, что он может делать что угодно - все, что существует в нашем воображении, - и массу других вещей, которые мы не может себе представить.
Итак, что-то произошло на Европе в период между одной серией наблюдений и другой. На ее поверхности в 2037 году внезапно появилась гора Зевс - высотой в десять километров. Вулканы такого размера не возникают за пару недель; к тому же на Европе нет такой вулканической активности, как на Ио.
- Не знаю как тебе, - проворчал Флойд, - а вот мне ее активность кажется вполне достаточной. Ты почувствовал этот толчок?
- К тому же, если бы эта новая гора была вулканом, она выбрасывала бы в атмосферу колоссальное количество газа; действительно, в атмосфере Европы произошли некоторые изменения, но столь ничтожные, что никак не подтверждают такое объяснение. Все это оставалось для нас тайной, а поскольку мы не решались подлетать к Европе слишком близко - и, к тому же, были слишком заняты другими делами, - нам не оставалось ничего иного, как выдумывать самые фантастические теории. Действительность оказалась, однако, куда более фантастичной… Первые подозрения возникли у меня в результате случайных наблюдений, осуществленных в 2057 году, но года два я не думал о них всерьез. Затем доказательства стали более убедительными; в любой менее причудливой ситуации они стали бы абсолютно надежными. Но до того как я решился поверить, что гора Зевс представляет собой алмаз, мне потребовалось объяснение.
Для хорошего ученого - а я считаю себя таковым - ни один факт не заслуживает уважения до тех пор, пока он не подкреплен теорией. Теория может оказаться и ошибочной - так обычно и происходит, по крайней мере отчасти, - но она должна представить рабочую гипотезу. Как ты заметил, нелегко объяснить появление алмаза массой в миллион миллионов тонн на планете, состоящей изо льда и серы. Сейчас, разумеется, все это кажется совершенно очевидным, и я считаю себя полным дураком из-за того, что не заметил объяснения еще несколько лет назад. Мы избавились бы тогда от массы неприятностей - и спасли жизнь по крайней мере одному человеку.
Он замолчал, и вдруг неожиданно спросил Флойда:
- Никто не упоминал в разговоре с тобой доктора Пауля Крюгера?
- Никто. Да и зачем? Я, разумеется, слышал о Нем. - Просто так. Видишь ли, произошло немало таинственных событий, объяснение которым мы вряд ли когда-нибудь узнаем. Как бы то ни было, все это перестало быть тайной. Короче говоря, два года тому назад я послал Паулю секретную радиограмму. Ах да, извини, совсем забыл - он мой дядя. Так вот, я сообщил ему результаты своих наблюдений и появившиеся у меня предположения. Я попросил его подтвердить их - или опровергнуть.
Поскольку в его распоряжении самые современные компьютеры, дяде Паулю много времени не потребовалось. К сожалению, он не проявил достаточной осторожности; а может быть, кто-то следил за его работой - я уверен, что твои друзья, кем бы они ни оказались, уже знают ответ на этот вопрос.
Через пару дней после получения моего запроса он раскопал старую статью, напечатанную восемьдесят лет назад в научном журнале «Нейчур», - в то время журнал еще печатался на бумаге, представляешь себе! - и эта статья убедительно все объясняла. Почти все. Ее автором был ученый, работавший в одной из крупных лабораторий в Соединенных Штатах - Америки, разумеется, - в то время Соединенных Штатов Южной Америки еще не было. Лаборатория занималась проектированием ядерного оружия, так что там отлично разбирались в высоких температурах и давлениях…
Не знаю, имел ли доктор Росс - это фамилия автора - какое-нибудь отношение к бомбам, но в процессе своей работы он задумался, должно быть, об условиях, существующих в глубинах гигантских планет. И в своей статье, появившейся в 1984 году - извини, в 1981, - он высказал ряд очень интересных предположений…
Он указал на то, что в газовых гигантах - в форме метана, СН4, - содержится огромное количество углерода. До семнадцати процентов от общей массы! По его расчетам, при температуре и давлении, существующих в ядрах этих планет - миллионы атмосфер! - углерод будет выделяться из соединений, осаждаться в центре и - ты уже догадался, наверно, - кристаллизоваться. Как теория она была поистине великолепной: думаю, он даже и не мечтал, что когда-нибудь удастся проверить ее на практике… Итак, это первая часть истории. Некоторые аспект второй части еще интереснее. А там еще остался кофе?
- Конечно, мне кажется, что я уже нашел разгадку второй части.
Ясно, что это связано со взрывом Юпитера.
- Взрывом, но не обычным, а направленным внутрь. Произошла имплозия Юпитера; его наружные слои обрушились в направлении ядра, затем произошла детонация. В некотором отношении это было похоже на детонацию ядерной бомбы, только вот новое состояние оказалось устойчивым - Юпитер превратился в мини-солнце.
Так вот, при имплозии происходят очень странные процессы; вроде как образовавшиеся осколки проходят один через другой и выходят с другой стороны. Неважно, каким был механизм, но в результате алмаз размерами в гору вылетел на орбиту.
Должно быть, он успел совершить сотни витков - постоянно меняя параметры орбиты под влиянием гравитационных полей спутников Юпитера, - пока не столкнулся с Европой. И условия столкновения должны были быть совершенно определенными - одно небесное тело обгоняло другое, так что их относительная скорость в это мгновение не превышала и двух километров в секунду. Столкнись они на встречных, курсах, лоб в лоб, - от Европы вряд ли осталось бы что-нибудь, не говоря уже о горе Зевс! А иногда меня преследуют кошмары - мне кажется, что гора вполне могла упасть на Ганимед, прямо на нас…
Атмосфера, уже возникшая на Европе, немного смягчила удар; и все-таки сотрясение было ужасным. Интересно, как отреагировали на это столкновение наши друзья на Европе? Несомненно, именно этот удар привел к возникновению целой серии тектонических возмущений… продолжающихся и поныне.
- И политических тоже, - добавил Флойд. - Только сейчас я начинаю понимать это. Немудрено, что СШЮА обеспокоены.
- Не только они.
- Неужели кто-то серьезно рассчитывал захватить эти алмазы?
- А почему бы и нет? Нам-то удалось, - ответил Ван-дер-Берг, показывая в кормовую часть шаттла. - Но чисто психологическое воздействие будет колоссальным. Именно поэтому так много людей хотели узнать правду.
- Теперь ее узнали. Что дальше?
- Слава богу, это не моя забота. Надеюсь, однако, что мне удалось внести заметный вклад в научные ассигнования Ганимеда. Да и мои личные финансы тоже не пострадают, подумал он.

Глава 54
Долгожданная встреча

- С чего это ты взял, что я умер? - донесся из динамика изумленный голос Хейвуда Флойда. - Я еще никогда не чувствовал себя так хорошо! Окаменев от удивления, Крис Флойд уставился на динамик. Он испытывал огромное облегчение - и чувствовал одновременно какое-то негодование. Кто-то - или что-то - сыграл с ним жестокую шутку. В голосе Хейвуда Флойда, который находился от них в пятидесяти миллионах километров, но с каждой секундой приближался на несколько их сотен, тоже слышалось некоторое возмущение. Но он казался энергичным и приветливым и не скрывал радости от того, что у Криса все в порядке.
- У меня для тебя хорошие новости: шаттл «Юниверс» доставит медицинское оборудование и лекарства на «Гэлакси», затем прилетит к вам, захватит тебя с Ван-дер-Бергом и состыкуется с нами на следующем витке. Затем, спустя пять витков, мы сядем рядом с «Гэлакси» и ты встретишься с друзьями, когда они ступят на борт.
Ну, у меня пока все - хочу лишь добавить, что счастлив нашей будущей встречей. Мы сможем, наконец, наверстать упущенное время. Жду твоего ответа через,. - ну, скажем; три минуты… На мгновенье внутри «Билла Т» наступила полная тишина; Ван-дер-Берг не решался взглянуть на своего спутника. Затем Флойд включил микрофон и медленно произнес:
- Дедушка - какой удивительный сюрприз. Я все еще не могу прийти в себя. Но я знаю, что видел тебя на Европе - слышал, как ты прощался со мной. Я совершенно убежден в этом - вот как сейчас в том, что говорю с тобой…
Разумеется, у нас будет время все обсудить. Но помнишь, как говорил с тобой Дэйв Боумен - тогда, на «Дискавери»? Возможно, со мной произошло нечто похожее…
А теперь мы устроимся поудобнее и будем ждать. У нас все в порядке - чувствуем время от времени сотрясения почвы, но это ничем не угрожает. До скорой встречи, обнимаю тебя.
Он не мог вспомнить, когда говорил это деду в последний раз. На исходе первых суток в кабине стало дурно пахнуть. После вторых они перестали замечать запах - но обратили внимание, что пища стала менее вкусной. К тому же, они хуже спали, и даже обвиняли друг друга в храпе.
На третий день, несмотря на частые передачи с «Юниверс», «Гэлакси» и с самой Земли, их начала охватывать скука и запас сомнительных анекдотов подошел к концу.
Но этот день оказался последний. К его концу рядом с ними опустилась «Леди Джасмин», разыскивающая своего потерявшегося ребенка.

Глава 55
Магма

- Баас, - сказал робот-секретарь, - пока вы спали, я записал эту специальную передачу с Ганимеда. Может быть, включить ее?
- Да, - ответил доктор Пауль Крюгер. - С десятикратной скоростью. И выключи звук.
Он знал, что сначала последует длительное вступление, которое можно пропустить и посмотреть позднее - если возникнет необходимость. А сейчас ему хотелось как можно скорее увидеть происшедшее. На экране промелькнули надписи, называющие имена операторов и дикторов, и появилось лицо Виктора Уиллиса, находящегося где-то на Ганимеде, который в полной тишине отчаянно размахивал руками. Доктор Пауль Крюгер, подобно большинству ученых, несколько скептически относился к Уиллису, хотя и не отрицал, что тот приносит определенную пользу.
Неожиданно Уиллис исчез, и вместо него на экране возник менее взволнованный образ - гора Зевс. На этот раз она была, однако, куда более активной, чем полагается хорошо воспитанной горе; доктор Крюгер был потрясен, увидев, насколько изменился ее вид с момента предыдущей передачи с Европы.
- Нормальная скорость, - поспешно скомандовал он. - Звук.
- … почти сто метров в сутки, и наклон увеличился на пятнадцать градусов. Тектонические возмущения достигли поразительных размеров - у подножия значительные потоки лавы. Рядом со мной доктор Ван-дер-Берг. Ван, каково твое мнение?
- Мой племянник выглядит очень хорошо - принимая во внимание, что ему пришлось пережить. Отличная родословная, конечно… - пробормотал себе под нос Пауль Крюгер.

Предыдущая страница 9 Следующая страница


2061: Одиссея Три 10

- Судя по всему, кора не сумела оправиться от удара и теперь не выдерживает все возрастающих нагрузок. Гора Зевс медленно оседала с того момента, как мы обнаружили ее, но за последние несколько недель скорость оседания возросла в тысячи раз. Даже на глаз заметны ее подвижки.
- Сколько времени потребуется для того, чтобы гора исчезла совсем?
- Я как-то не верю в это…
Камера тут же показала другой вид горы, и голос, Виктора Уиллиса донесся из-за экрана:
- Это были слова доктора Ван-дер-Берга, произнесенные им два дня назад. А сейчас что ты думаешь, Ван?
- Гм - похоже, что я ошибся. Гора оседает с невероятной скоростью.
Просто глазам не верю - осталось всего с полкилометра! Боюсь делать какие-нибудь прогнозы…
- И совершенно правильно, Ван. Итак, это было всего лишь вчера. А сейчас мы включим пленку, заснятую с большой скоростью, которая демонстрируется обычным числом кадров в секунду. Она заканчивается моментом, когда рухнула наша камера…
Доктор Пауль Крюгер наклонился вперед, наблюдая за последним актом драмы, в которой он сыграл такую небольшую, но исключительно важную роль.
В сущности, необходимости в замедленной съемке не было; события развертывались перед его глазами со скоростью, почти в сто раз превышающей нормальную. Час сжимался в одну минуту - человеческая жизнь сокращалась до жизни бабочки.
Гора Зевс оседала у него на глазах.
Струи расплавленной серы с поразительной скоростью взлетали в небо вокруг всего основания горы, описывая параболы ярко-синего пламени. Зрелище напоминало картину - корабль тонет в штормовом море, окруженный огнями святого Эльма. Даже впечатляющие извержения вулканов на Ио не могли сравниться с этой поразительной картиной природной ярости.
- Самое крупное сокровище, найденное людьми за всю историю человечества, исчезает из глаз, - произнес Уиллис приглушенным голосом, полным благоговейного ужаса. - К сожалению, мы не можем показать вам последние мгновения. Скоро вы поймете почему. Действие замедлилось до нормальной скорости. Оставалось всего лишь несколько сот метров горы, и извержения у ее основания происходили теперь заметно медленнее.
Внезапно изображение на экране накренилось; стабилизаторы уровня камеры, до сих пор сопротивлявшиеся постоянным сотрясениям почвы, отступили, не выдержав неравной схватки. На мгновенье показалось, что гора вырастает из почвы - но это опрокинулся треножник, на котором была закреплена камера. Последняя сцена с Европы представляла крупный план пылающей волны расплавленной серы, готовой захлестнуть видио-камеру.
- Все исчезло! Пропало навсегда! - произнес Уиллис траурным голосом. - Богатства, в несчетное число раз превышающие все россыпи Голконды или Кимберли! Какая потеря! Какое жестокое разочарование!
- Боже, какой кретин! - воскликнул доктор Крюгер, брызгая слюной. - Неужели он не понимает…
Наступило время для еще одного письма в «Нейчур». И этот секрет окажется слишком большим, чтобы сохранить его в тайне.

Глава 56
Теория пертурбаций

Редактору, банк данных журнала «.Нейчур» (всеобщий доступ)
От профессора Пауля Крюгера, Члена Королевского Общества, т. д.
ПРЕДМЕТ: ГОРА ЗЕВС И ЮПИТЕРИАНСКИЕ АЛМАЗЫ)
Как теперь широко известно, европеанская формация, известная как гора Зевс, первоначально была частью Юпитера. Предположение, что ядра газовых гигантов могут состоять из алмазов, впервые было высказано Марвином Россом (Национальная лаборатория Лоуренса Ливермора, Калифорнийский университет) в его классической статье «Ледяной слой Урана и Нептуна - алмазы в небе?» («Нейчур», т. 292, № 5822. стр. 435 - 436, 30 июля 1981 г.). Как ни странно, но Росс не включил Юпитер в свои расчеты.
Погружение горы Зевс внутрь коры Европы вызвало хор сожалений, причем смехотворных, - по причинам, указанным ниже. Не вдаваясь в подробности, которые будут изложены в моей последующей публикации, я оцениваю алмазное ядро Юпитера по крайней мере в 1028 г. Это в десять миллиардов раз больше, чем гора Зевс . Несмотря на то что значительная часть этого вещества была, несомненно, разрушена в момент детонации планеты и возникновения - судя по всему, искусственным образом - солнца Люцифер, предположение, что единственным осколком была гора Зевс, не выдерживает никакой критики. Хотя немалое количество вещества рухнуло обратно на Люцифер, значительная часть была выброшена на орбиту - и остается там до сего времени . На основе элементарной теории пертурбаций легко доказать, что эти осколки будут периодически возвращаться к точке своего возникновения. Разумеется, не представляется возможным давать точную оценку, но я полагаю, что алмазы массой по крайней мере в миллион раз больше горы Зевс находятся в космическом пространстве, обращаясь по орбитам вблизи Люцифера. Утеря одного незначительного осколка, расположенного к тому же в крайне неудобном и труднодоступном месте (на Европе), не имеет практически никакого значения. Я предлагаю создать в космосе и как можно быстрее - специальную сеть радиолокационных установок для определения координат небесных тел, состоящих из этого вещества.
Хотя исключительно тонкая алмазная пленка широко производится начиная еще с 1987 года, создавать алмазы в значительном количестве пока не удавалось. Возможность производства алмазов в объемах, измеряемых мегатоннами, могло бы полностью преобразить многие отрасли промышленности и создать совершенно новые. Особое внимание привлекает то обстоятельство, как указал на это Айзеке и другие авторы почти сто лет тому назад (см. «Сайэнс», т. 151, стр. 682 - 683, 1966 г.), что алмаз представляет собой единственный строительный материал, пригодный для осуществления проекта так называемых космических лифтов, которые делают возможной транспортировку от поверхности Земли до орбиты при ничтожных затратах. Алмазные горы, обращающиеся сейчас среди спутников Юпитера, могут открыть перед человечеством всю Солнечную систему. Насколько тривиальным по сравнению с этим представляется старинное применение углерода, кристаллизованного в кубической системе! Чтобы сделать изложение этой темы максимально полным, следует упомянуть еще одно местонахождение огромных масс алмазов - место, еще более недоступное, к сожалению, чем ядро гигантской планеты… Высказывалось предположение, что кора нейтронных звезд может состоять в основном из алмазов. Поскольку ближайшая нейтронная звезда расположена на расстоянии пятнадцати световых лет он нас и сила притяжения на ее поверхности превышает земную в семьдесят тысяч миллионов раз, трудно считать ее возможным источником получения этого материала.
Впрочем, кто мог предположить, что когда-либо нам удастся коснуться вещества, составлявшего ядро Юпитера?

Глава 57
Передышка на Ганимеде

- Бедные, невежественные колонисты! - причитал Михайлович. - Я в ужасе - на всем Ганимеде ни одного большого концертного зала! Я понимаю, конечно, что наперсток оптроники в моем синтезаторе способен воспроизвести любой музыкальный инструмент. Но «Стейнвэй» все-таки остается «Стейнвэем», равно как и «Страд» - «Страдом». Его жалобы, хотя и не слишком серьезные, уже пробудили некоторых представителей местной интеллигенции на ответные действия. Популярная местная программа «Утренний Ганимед» ответила на его причитания следующим ядовитым комментарием: «Оказав нам честь своим присутствием, наши знаменитые гости подняли - хотя и временно - культурный уровень обоих миров…»
Это высказывание было направлено в первую очередь против Уиллиса, Михайловича и М'Бала, которые несли свет просвещения невежественным туземцам с излишним рвением. Мэгги М стала причиной настоящего скандала, откровенно поведав о любовных связях Зевса-Юпитера с Ио, Европой, Ганимедом и Каллисто. Рассказ о том, как он явился в обличье белого быка к нимфе Европе, не понравился бы сам по себе, а повествование о попытках спасти Ио и Каллисто от справедливого гнева его супруги Геры, оказавшихся явно недостаточно решительными, лишь подлило масла в огонь. Но особенное неудовольствие местных жителей вызвало сообщение, что мифологический Ганимед оказался совсем другого пола. Нужно отдать им справедливость - намерения самозваных послов мировой культуры были достойны всяческой похвалы, хотя и не совсем бескорыстны. Узнав, что на Ганимеде им придется оставаться в течение нескольких месяцев, они тут же поняли, что угроза скуки нависнет над ними, лишь только исчезнет прелесть новизны. К тому же, гостям хотелось как можно лучше использовать свои таланты для благотворного воздействия на окружающих. Однако далеко не все хотели - или не имели время, - чтобы на них оказывали благотворное воздействие здесь, на технологически высокоразвитой границе Солнечной системы.
Эва Мерлин, наоборот, идеально освоилась с новой ситуацией и чувствовала себя как рыба в воде. Несмотря на ее земную славу, имя «Мерлин» мало что говорило большинству жителей Ганимеда. Это позволяло ей наслаждаться свободой и без конца бродить по коридорам и надувным куполам Центральной базы Ганимеда. Здесь ей не угрожала опасность, что люди будут глазеть на нее или обмениваться взволнованными комментариями за ее спиной. Правда, ее все-таки узнавали - но лишь как гостью с Земли. Гринберг, со свойственной ему деловитостью, легко вошел в деловые и технические круги спутника и уже был избран в состав нескольких советов и комиссий. Скоро он оказался настолько полезным и незаменимым, что его предупредили о сложностях, которые могут возникнуть, если он захочет покинуть Ганимед.
Хейвуд Флойд, наблюдая за деятельностью своих спутников, сочувственно улыбался, но оставался в стороне. Он думал лишь об одном - как восстановить добрые отношения с Крисом, в то же время его заботило и будущее своего внука. Теперь, когда «Юниверс» - в топливных баках которого оставалось менее ста тонн воды - благополучно опустился на поверхность Ганимеда, предстояло сделать многое. Благодарность, которую испытывали все, кто находился на борту «Гэлакси», к своим спасителям, помогла экипажам обоих кораблей слиться в единое целое; после тщательного осмотра и ремонта «Юниверса», а также его заправки они вернутся обратно на Землю вместе. Сообщение, что сэр Лоуренс уже строит планы создания нового, усовершенствованного «Гэлакси II», значительно улучшило моральный дух команды; правда, строительство корабля начнется лишь после того, как адвокаты сэра Лоуренса урегулируют расхождения со страховой компанией Ллойдза, все еще утверждающей, что ранее не существовавшее преступление - похищение космического корабля во время полета - не подпадает под действие страхового полиса. Что касается самого преступления, никто не был арестован или даже обвинен. Несомненно, оно тщательно планировалось в течение ряда лет какой-то хорошо организованной и не испытывающей недостатка в деньгах группой. Соединенные Штаты Южной Африки заявили во всеуслышание, что не имеют к преступлению никакого отношения, и потребовали официального расследования. Бурская лига также выразила свое негодование и обвинила в происшедшем Чаку.
Доктор Крюгер ничуть не удивился, обнаружив в получаемой им почте злобные, но анонимные письма, обвиняющие его в измене. Обычно они были написаны на африкаанс, но содержали едва заметные ошибки в грамматике или фразеологии, и ученый пришел к выводу, что эти письма составляют часть кампании дезинформации.
Поразмыслив, он переслал эти письма в АСТРОПОЛ - где они, по-видимому, уже имеются, подумал он, усмехнувшись. АСТРОПОЛ поблагодарил его, но - как и ожидал доктор Крюгер - воздержался от комментариев. Вторые помощники Флойд и Чанг, а также другие члены экипажа «Гэлакси» получили - по отдельности - приглашения отобедать в лучших ресторанах Ганимеда от двух таинственных незнакомцев, с которыми Флойд уже встречался перед вылетом. Когда осчастливленные приглашенные, отведав откровенно плохой пищи, сравнили затем свои записи, они пришли к выводу, что их вежливые собеседники пытались собрать информацию, обвиняющую Чаку в совершении преступления, но вряд ли преуспели в этом. Доктор Ван-дер-Берг, затеявший всю эту историю - оказавшуюся для него весьма успешной как в научном, так и в финансовом отношении, - не знал теперь, что делать с новыми открывшимися перед ним возможностями. Ряд известных университетов на Земле обратились к нему с очень интересными предложениями - но, по иронии судьбы, воспользоваться ими Ван-дер-Берг уже не мог. Он слишком долго жил на Ганимеде в условиях одной шестой земного притяжения, и его организм был уже не в состоянии перестроиться.
Правда, он мог жить на Луне или на борту «Пастера», как объяснил ему Хейвуд Флойд.
- Мы намерены создать там космический университет, - сказал он, - чтобы люди с других миров, не способные выдержать земную силу тяжести, могли вступать в контакт с землянами в реальном времени. У нас будут лекционные залы, аудитории, лаборатории - некоторые из них снабдим только компьютерами, но выглядеть они будут так, что никто не заметит разницу. Вдобавок, ты сможешь использовать свои сомнительные миллионы для видеозакупок на Земле.
К своему изумлению, Флойд не только вернул себе внука, но и приобрел племянника; в его представлении Ван-дер-Берг и Крис были связаны друг с другом уникальными обстоятельствами, которые совместно пережили. Это относилось прежде всего к появлению таинственного образа в том городке на Европе, под сенью нависшего Монолита. У Криса не было ни малейших сомнений.
- Я видел и слышал тебя с такой же четкостью, как сейчас, - говорил он деду. - Однако губы у тебя не двигались - и самое странное, что мне это не показалось необычным. Я счел это совершенно естественным. Ты выглядел немного печальным - нет, пожалуй, лучше сказать - грустным. Или смирившимся с происшедшим.
- Мы все время вспоминали о вашей встрече с Боуменом на «Дискавери», - добавил Ван-дер-Берг. - Перед посадкой на Европе я попытался связаться с ним по радио.
Такая попытка может показаться наивной, но другой просто не пришло в голову. Я был уверен, что он там - в той или иной форме.
- И вы так и не получили ответа?
Флойд заколебался. Воспоминание быстро тускнело, но внезапно он отчетливо вспомнил появление мини-монолита в своей каюте. Ничего тогда не произошло, и все-таки с того момента он был уверен, что Крис в безопасности и что он снова увидит его.
- Нет, - медленно произнес он. - Я так и не получил никакого ответа.
В конце концов, это вполне могло оказаться сном.

ЧАСТЬ VIII
ЦАРСТВО СЕРЫ

Глава 58
Лед и пламя

До наступления эпохи исследования планет в конце XX века вряд ли нашлись бы ученые, считающие, что на мире, таком удаленном от Солнца, может существовать жизнь. И тем не менее на протяжении полумиллиарда лет в скрытых морях Европы кипела жизнь не менее разнообразная, чем в земных морях.
До вспышки Юпитера слой льда защищал эти океаны от космического вакуума. Почти всюду толщина льда измерялась километрами, но были места, где он трескался и расходился. И тогда здесь начиналась короткая схватка между двумя непримиримо враждебными стихиями, соприкосновение которых было невозможно на любом другом небесном теле Солнечной системы. Схватка между Морем и Открытым Космосом неизбежно заходила в тупик: вода, соприкоснувшись с холодной пустотой, начинала кипеть и замерзать, образуя ледяную броню.
Моря Европы давным-давно промерзли бы до самого дна, если бы не влияние Юпитера, расположенного поблизости. Его притяжение постоянно меняло форму ядра этого маленького мира; силы, вызывающие конвульсии Ио, действовали и здесь, хотя с гораздо меньшей свирепостью. Война между планетой и ее спутником, идущая с переменным успехом, пробуждала подводные толчки и обвалы, с необычайной скоростью проносящиеся по далекому дну.
Среди этих глубинных равнин были рассеяны бесчисленные оазисы, каждый из которых распространялся на несколько сот метров вокруг огромного количества трещин и разломов, через которые из недр спутника извергались минеральные рассолы. Осаждая содержащиеся в них химические вещества на перепутанной массе труб и кратеров, они создавали иногда естественные подобия разрушенных замков или кафедральных соборов, из которых выливалась черная кипящая жидкость, медленно пульсирующая, будто гонимая толчками какого-то могучего сердца. И подобно крови, эта жидкость несла с собой жизнь.
Ее тепло заставляло отступать смертельный холод, просачивающийся сверху, и образовывало теплые острова на морском дне. И что не менее важно, жидкость несла с собой из ядра Европы химические вещества, необходимые для жизни. Здесь, в среде, при любых других условиях совершенно враждебной жизни, было изобилие энергии и пищи. Подобные геотермические отдушины были открыты на дне земных океанов в то самое десятилетие, когда человечество впервые бросило взгляд на юпитерианские спутники.
Тропические зоны, расположенные рядом с трещинами, были населены мириадами тончайших паукообразных существ, являющихся аналогами растений, хотя почти все они способны были передвигаться. Между ними ползали причудливые слизняки и черви, иногда питающиеся «растениями», но главным образом извлекающие питательные вещества из окружающих вод, наполненных минералами. Подальше от источника тепла - подводного огня, согревающего всех окружающих существ, - располагались более выносливые, жизнестойкие организмы, походившие на крабов. Армии биологов могли потратить целую жизнь на изучение одного маленького оазиса. В отличие от земных морей палеозойской эры скрытый океан Европы не являлся устойчивой средой, поэтому эволюция протекала здесь быстро, создавая огромное разнообразие фантастических форм. И над всеми ими нависала угроза неминуемой смерти: рано или поздно источник жизни ослабевал и иссякал, по мере того как силы, питающие его, перемещались в другое место. Морские бездны были усеяны свидетельствами подобных трагедий - целые кладбища скелетов и останков, обросших минеральными осадками, показывали, где из книги жизни были вычеркнуты целые главы.
Там, на дне моря, лежали гигантские раковины, похожие на свитые в спирали трубы, которые превышали размерами человека, самые разнообразные моллюски - двустворчатые или даже трехстворчатые. А рядом виднелись спиральные отпечатки на камне, имевшие несколько метров в поперечнике, которые походили на прекрасные аммониты, так таинственно исчезнувшие из океанов Земли в конце мелового периода.
Во многих местах в бездне виднелись огни - реки расплавленной лавы текли вдоль морских долин на протяжении десятков километров. На такой глубине давление было настолько велико, что вода, соприкасаясь с раскаленной магмой, не превращалась в пар, и две жидкости сохраняли между собой неустойчивое перемирие.
Здесь, на другом мире и с другими актерами, повторялось нечто вроде истории Египта задолго до появления человека. Подобно тому как Нил нес жизнь узкой полоске прилегающей к нему пустыни, так и эти реки тепла оживляли морские бездны Европы. Вдоль их берегов, полос, редко превышающих километр в ширину, бесчисленные виды жизни возникали, развивались и умирали. Некоторые из них оставляли после себя памятники в виде камней, наваленных друг на друга, или причудливых узоров траншей, вырытых на морском дне.
На этих узких полосах изобилия, протянувшихся через пустыни бездны, развивались и гибли примитивные цивилизации и целые культуры. И окружающий их мир не имел об этих цивилизациях никакого представления, потому что оазисы тепла были отделены друг от друга, подобно самим планетам. Существа, греющиеся в тепле лавовых потоков и питающиеся веществами, которые вытекали из отверстий, ведущих в недра Европы, не могли пересечь враждебную пустыню, разделяющую их одинокие острова. Если бы среди них оказались историки и философы, каждая из этих культур была бы убеждена, что она единственная во вселенной. И каждая была обречена. Не только потому, что источники питающей их энергии возникали случайно и постоянно перемещались, но и потому, что приливные силы, дающие жизнь этим источникам, все время ослабевали. Даже если бы жителям Европы удалось достичь ступени подлинного разума, они погибли бы, когда их мир затих и покрылся непроницаемой коркой льда. Они оказались в ловушке между льдом и огнем - до того момента, пока в небе над ними не вспыхнул Люцифер и не освободил их вселенную. И на берегу только что возникшего континента появились прямоугольные очертания гигантского предмета, черного, как ночь.

Глава 59
Троица

- Отлично сработано. Теперь у них не возникнет искушения вернуться обратно.
- Я узнаю все больше и больше; но мне все-таки грустно, что моя старая жизнь угасает.
- И это пройдет; я ведь тоже возвращался на Землю повидать тех, кого любил когда-то. Теперь я понял, что существуют вещи величественнее Любви.
- Какие же?
- Сострадание, например. Справедливость. Истина. И много других.
- С этим мне легко согласиться. Для представителя человеческого рода я очень стар. Страсти моей молодости давно угасли. Что теперь случится с… настоящим Хейвудом Флойдом?
- Вы оба в равной степени настоящие. Но он скоро умрет, так и не осознав, что обрел бессмертие.
- Это парадокс - но мне он понятен. Если это чувство сохранится, когда-нибудь, возможно, я буду благодарен. Кого мне нужно благодарить - тебя или Монолит? Тот Дэвид Боумен, которого я знал целую жизнь назад, не обладал такими возможностями.
- Да, не обладал; с тех пор многое изменилось. ЭАЛ и я многому научились.
- ЭАЛ? Он тоже здесь?
- Да, доктор Флойд. Не ожидал, что мы встретимся снова - особенно вот таким образом. Подражать вам - это было интересной проблемой.
- Подражать? Ах да, конечно. Зачем это понадобилось?
- После того как получили твою радиограмму, мы с ЭАЛом решили, что ты можешь помочь нам здесь.
- Помочь - вам?
- Да, хотя это и кажется тебе странным. У тебя много знаний и опыта, которых нам не хватает. Лучше всего назвать это мудростью.
- Спасибо. То, что я появился перед своим внуком, - это было мудрым поступком?
- Нет. Это вызвало массу хлопот. Но это был жест сострадания.
Необходимо взвешивать подобные поступки и сравнивать их друг с другом.
- Ты сказал, что вам нужна моя помощь. Зачем?
- Хотя мы и познали многое, есть вещи, ускользающие от нас. ЭАЛ составил схему внутренних систем Монолита, и мы в состоянии управлять теми, что попроще. Это инструмент, служащий многим целям. Судя по всему, его основная функция - быть катализатором разума.
- Да, я думал об этом. Но у нас нет доказательств. - Теперь, когда мы получили возможность проникать внутрь его памяти, они у нас есть. Четыре миллиона лет назад, в Африке, он дал толчок племени питекантропов, умиравших от голода, и это стало началом человеческого рода. И теперь он снова повторил этот эксперимент здесь - но за него пришлось заплатить колоссальную цену. Когда Юпитер был превращен в солнце, чтобы дать возможность этому миру реализовать свой потенциал, погибла другая биосфера. Я сейчас покажу ее тебе такой, какой сам увидел когда-то… Пролетая через ревущее сердце Великого Красного Пятна с разрывающимися вокруг молниями гроз, охвативших всю ширь континента, он понял, почему оно не утихает так много столетий, хотя и составлено из газов куда менее плотных, чем те, которые создают ураганы на Земле. Он погружался в более спокойные глубины, пронзительный визг водородного ветра стихал в его ушах, и облако восковых снежинок - некоторые уже образовали едва осязаемые горы углеводородной пены - опустилось сверху. Было уже достаточно тепло, чтобы вода могла существовать в жидком состоянии, но здесь не было океанов; газовая окружающая среда не могла поддерживать их.
Он спускался сквозь один слой облаков за другим и вошел, наконец, в область такой отчетливой видимости, что даже человеческий глаз различал территорию в тысячу километров. Это было всего лишь небольшое завихрение в огромной спирали Великого Красного Пятна; оно таило секрет, о существовании которого люди подозревали много лет, но чего никак не могли доказать.
У подножий дрейфующих гор из пены виднелись мириады маленьких, резко очерченных облаков - все примерно одинакового размера и усыпаны похожими красно-коричневыми пятнами. Они казались маленькими лишь по сравнению с нечеловечески огромным масштабом окружающих предметов; самое маленькое облачко легко покрыло бы город средних размеров. Это были, несомненно, живые существа, потому что они передвигались, медленно и осмотрительно, вдоль склонов воздушных гор, что-то пощипывая на них, подобно гигантским овцам. И они переговаривались друг с другом в метровом диапазоне - их радиоголоса слышались тихо, но отчетливо на фоне потрескиваний и толчков самого Юпитера.
Не что иное, как живые, наполненные газом оболочки, они плавали в узком промежутке между ледяными высотами и обжигающими глубинами. В промежутке действительно узком, но эта область была несравнимо больше всей биосферы Земли.
Они были не одни. Между ними быстро носились другие существа - настолько маленькие, что их можно было легко упустить из виду. Некоторые из них поразительно напоминали земные самолеты как по форме, так и по размерам. Но и они были живыми - может быть, хищники, может быть, паразиты, а возможно, даже и пастухи…
… и реактивные торпеды, похожие на головоногих моллюсков земных океанов, охотящиеся за газовыми мешками и пожирающие их. Но гигантские сферы не были беззащитными; они оборонялись когтистыми щупальцами, походившими на цепные пилы километровой длины, и электрическими разрядами.
Теперь он видел еще более странные очертания всех возможных форм, известных в геометрии: причудливые полупрозрачные воздушные спирали, тетраэдры, сферы, многогранники, клубки спутанных лент… Им - всему этому гигантскому планктону юпитерианской атмосферы - было предназначено плавать, как паутинкам, на поднимающихся вверх газовых потоках, пока они не завершат процесс своего размножения; затем они опустятся в глубины, где превратятся в углерод, создавая основу для нового поколения. Он обшарил мир, поверхность которого более чем в сто раз превышала земную, увидел много чудес, но не нашел ничего, что хотя бы отдаленно указывало на признаки разума. Радиоголоса огромных сфер, наполненных газом, несли всего лишь простые сообщения, предупреждающие об опасности или выражающие страх. Даже хищники, от которых можно было бы ожидать более высокой степени организации, походили на акул, населяющих океаны Земли, - автоматы, лишенные разума.
И несмотря на всю свою новизну и гигантские размеры, от которых захватывало дыхание, биосфера Юпитера была хрупким миром, полным туманов и пены, тончайших шелковистых нитей и паутинок, сотканных из углеводородных снежинок, образованных непрерывными электрическими разрядами в верхних слоях атмосферы. Они были не более осязаемые, чем мыльные пузыри, и самые страшные хищники, населяющие юпитерианскую биосферу, были бы разорваны на части даже слабейшими земными плотоядными…
- И все эти чудеса были уничтожены - чтобы создать Люцифер?
- Да. Виды, населяющие Юпитер, подверглись сравнению с жителями Европы - и сравнение оказалось не в их пользу. Возможно, в окружающей их газовой среде им никогда не удалось бы достичь уровня настоящего разума. Но следовало ли обрекать их на уничтожение из-за этого? Мы с ЭАЛом все еще не нашли ответ на этот вопрос; это одна из причин, почему мы нуждаемся в твоей помощи.
- Но как мы можем сравнивать себя с Монолитом, пожравшим Юпитер?
- Он всего лишь инструмент; он обладает колоссальным разумом, но у него нет сознания. Несмотря на все его могущество, мы все - ты, ЭАЛ и я - превосходим его.
- Мне трудно в это поверить. Но ведь что-то создало этот Монолит?
- Мне довелось однажды встретиться с этим - или с той его частью, которую я был в состоянии выдержать, - когда «Дискавери» прилетел к Юпитеру. И оно послало меня обратно - таким, каким я стал сейчас, - чтобы служить ему на этих мирах. С тех пор я ничего не слышал о нем; теперь мы одни - по крайней мере пока.
- Это ободряет меня. Монолита более чем достаточно.
- Но возникла иная, более значительная проблема. ЧТО-ТО СЛУЧИЛОСЬ.
- Не думаю, что меня можно чем-то еще напугать…
- Когда гора Зевс столкнулась с Европой мог погибнуть весь этот мир. Столкновение не было запланировано - более того, его нельзя было даже предугадать. Никакие расчеты не могли предсказать ничего подобного. В результате столкновения были опустошены огромные площади морского дна на Европе, уничтожены целые виды - включая те, на эволюцию которых мы очень надеялись. Перевернулся даже сам Монолит. Не исключено, что он получил повреждения, а его программы искажены. Они, несомненно, не были в состоянии предвидеть все случайности; да и возможно ли это во Вселенной - практически бесконечной, где Случай может всегда нарушить самые тщательные планы.
- Это верно - как для людей, так и для монолитов. - Мы трое должны стать управляющими непредвиденным, равно как и стражами этого мира. Ты уже встречался с Амфибиями; тебе еще предстоят встречи с Существами, закованными в силиконовую броню, питающимися лавовыми потоками, и Пловцами, снимающими морские урожаи. Наша задача - помочь им развить потенциальные возможности - или здесь, или где-нибудь еще.
- А как с Человечеством?
- Бывали моменты, когда мне хотелось вмешаться в их жизнь - но предупреждение, данное Человечеству, распространяется и на меня.
- Мы соблюдали его не слишком тщательно.
- Достаточно тщательно. А пока, нам нужно сделать многое, прежде чем закончится короткое лето Европы и снова придет длинная зима.
- Сколько у нас на это времени?
- Мало; меньше тысячи лет. И мы не должны забывать о судьбе жителей Юпитера.

3001 ГОД

Глава 60
Полночь на Плазе

Знаменитый небоскреб, возвышающийся над лесами Центрального Манхэттена в одиноком великолепии, почти не изменился за прошедшую тысячу лет. Он составлял часть истории, и его сохраняли в благоговейном почтении. Подобно всем историческим памятникам, его уже давно покрыли тончайшей алмазной пленкой, чтобы исключить разрушительное действие времени.
Те, кто когда-то присутствовал на заседании первой Генеральной Ассамблеи, никогда не смогли бы предположить, что прошло больше девяти столетий. Их могла бы, однако, заинтриговать совершенно ровная черная плита, стоящая посреди плазы и почти копировавшая очертаниями здание ООН. Если бы - подобно всем остальным - они протянули руку и коснулись ее, их озадачила бы легкость, с которой их пальцы скользнули по черной как смоль поверхности.
Но их еще больше бы озадачили - нет, привели в благоговейный восторг изменения, происшедшие в небе…
Последние туристы ушли час назад, и плаза совершенно опустела. Небо было безоблачным, и уже виднелись наиболее яркие звезды; свет звезд послабее меркнул в лучах крошечного солнца, сиявшего в полночь. Свет Люцифера отражался не только от черного стекла древнего здания; его лучи освещали и узкую серебряную радугу, пересекавшую южную часть неба. Вдоль и вокруг нее двигались - очень медленно - крошечные огоньки: шло общение всех миров Солнечной системы, расположенных между ее двумя солнцами.
И если очень внимательно присмотреться, можно было различить тонкую нить Панамской башни - одной из шести алмазных труб, связывающих, подобно пуповине. Землю с ее рассеянными в космосе детьми, - которая на двадцать шесть тысяч километров протянулась вверх от экватора, чтобы соединиться с Кольцом Вокруг Мира.
Внезапно, почти с такой же быстротой, как и родился, Люцифер начал угасать. Ночь, которую люди не знали на протяжении тридцати поколений, снова заполнила небо. Засияли ранее изгнанные - и невидимые - звезды. И во второй раз за четыре миллиона лет Монолит проснулся.

ПОСЛЕСЛОВИЕ

Подобно тому как «2010: Одиссея два» не была продолжением «Космической Одиссеи 2001 года», настоящая повесть не является непосредственным продолжением «Одиссеи два». Все три произведения следует рассматривать как вариации на одну тему, где происходят схожие события и действуют те же герои.
События, происшедшие после 1964 года, когда Стэнли Кубрик высказал предложение (еще за пять лет до высадки людей на Луне!), что стоит попытаться снять «настоящий научно-фантастический фильм», делают прямую связь между этими тремя произведениями невозможной, поскольку более поздние повести включают в себя открытия и события, о которых, когда я писал более ранние произведения, можно было только мечтать. В основу «Одиссеи два» был положен фантастически успешный пролет «Вояджера-1979» рядом с Юпитером, и я не собирался возвращаться к этой теме до тех пор, пока не станут известны результаты еще более грандиозной миссии «Галилея». В декабре 1988 года «Галилей» должен был достигнуть Юпитера. Вот почему я решил больше не ждать. Увы, трагедия с «Челленджером» не позволила осуществиться этим намерениям.
В заключение мне особенно хотелось бы поблагодарить Л. Сессинса и Д. Снайдера за предоставление мне данных и координат кометы Галлея при ее следующем приближении. Они не несут ответственности за те изменения в орбите кометы, которые я включил в повествование. Я также весьма благодарен М. Россу за его поразительную по смелости теорию планет с алмазным ядром.
Полагаю, мой старый друг доктор Луис Альварес получит удовольствие от моих невероятно отважных выводов, основанных на его исследованиях, мне хочется поблагодарить его за поддержку и вдохновение в течение последних тридцати пяти лет.

25 апреля 1987 года
Артур К.Кларк
Коломбо, Шри-Ланка

Предыдущая страница 10


Артур Кларк - Биография

Артур Кларк

На основную страницу

Биография

Кларк, Артур Чарзл (Clark, Arthur Charles), английский писатель-фантаст. После успеха 2001: Космическая одиссея (2001: A Space Odyssey, 1968; сценарий А.Кларка и С.Кубрика, реж. Кубрик), Кларк стал самым известным в мире автором научной фантастики, а в США, безусловно, самым известным иностранным писателем. В 1998 за заслуги перед литературой королева Елизавета II возвела его в рыцарское достоинство.

Родился 16 декабря 1917 в Майнхеде (графство Сомерсет). С детства увлекшись наукой, в юности с помощью самодельного телескопа составил карту Луны. Не имея средств получить высшее образование, с 1936 по 1941 работал ревизором Казначейства. Тогда же присоединился к малочисленной группе энтузиастов, называвших себя Британским межпланетным обществом. В 1941–1946 служил в британских ВВС, обслуживал экспериментальную систему радарного обнаружения. В эти же годы Кларк пишет свои первые научно-фантастические рассказы, а в 1945 публикует статью Внеземные ретрансляторы (Extraterrestrial Relays), обосновывавшую возможность создания системы спутниковой связи, передающей радио- и телесигналы по всей планете. Ныне Кларка называют «отцом спутниковой связи».

Считается, что фильм 2001: Космическая одиссея является экранизацией рассказа Страж (The Sentinel, 1948). Кларк уточняет: «Часто говорят, что 2001 сделан по рассказу Страж, вошедшему под названием Страж Вечности (Sentinel of Eternity) в сборник Фантазия из 10 историй (10 Story Fantasy, 1951). Однако все намного сложнее, и связь между ними такая же, как между желудем и дубом. Для фильма нужно было больше материала, и мы взяли кое-что из рассказа Столкновение на рассвете (Encounter in the Dawn), известного еще как Экспедиция на Землю (Expedition to Earth) и напечатанного в одноименном сборнике 1953 года. Но в основном сценарий фильма – совершенно новое сочинение, плод нашей со Стэнли (Кубриком) многомесячной творческой деятельности». Сценарий был переделан Кларком в роман без участия Кубрика, уже после создания фильма (издан в 1968 в США; переработанное издание вышло в 1994 с новым предисловием Кларка). Продолжение романа, 2010: Одиссея два (2010: Odyssey Two, 1982), было экранизировано в 1984. Позже в этой серии появились романы 2061: Одиссея три (2061: Odyssey Three, 1987) и 3001: Последняя одиссея (3001: The Final Odyssey, 1997).

За книгу Исследование космоса (The Exploration of Space, 1952) Кларк был удостоен в 1952 Международной премии фантастов. Она стала первой научно-популярной книгой, отобранной американским клубом «Книги месяца», и положила начало процессу популяризации научных знаний. В следующем году, помимо сборника Экспедиция на Землю, вышли два романа, ставшие классикой научной фантастики. Чтобы не наступила ночь (Against the Fall of Night) прослеживает историю молодого героя, пытающегося вырваться из ловушки города утопического будущего. В романе Конец детства (Childhood's End) космические Сверхправители выступают в качестве наставников землян. Оба сюжета настолько захватили Кларка, что в течение ряда лет он продолжал разрабатывать их под разными названиями. Романы строятся на умозрительных посылках, в них немало мистики, визионерства. Книги считаются наивысшим творческим достижением писателя, они подготовили почву для обновления жанра научной фантастики.

Многочисленные научно-популярные работы Кларка связаны с полетами в космос, подводными исследованиями, футуристическими прогнозами. Это Космический корабль бросает вызов: Взгляд в завтрашний мир (The Challenge of the Spaceship: Previews of Tomorrow's, 1959), Море бросает вызов (The Challenge of the Sea, 1960), Что обещает космос (The Promise of Space, 1968), Контуры будущего: Безграничны ли возможности? (Profiles of the Future: An Inquiry into the Limits of the Possible, 1984), Выход на орбиту. Научная автобиография: Артур Ч. Кларк пишет о технике (Ascent to Orbit, A Scientific Autobiography: The Technical Writing of Arthur C. Clark, 1984), Чудесные времена: Научно–фантастическая автобиография (Astounding Days: A Science Fictional Autobiography, 1989). В 1998 К.Дэниэл издал переписку Кларка и лорда Дансени, в 1999 появилась составленная А.Т.Маколеем книга эссеистики Кларка, написанной за 1934–1998. Среди последних работ Кларка написанный в соавторстве с М.Кьюб-Макдауэллом Спусковой крючок (The Trigger, 1999) и в соавторстве с С.Бэкстером Отсвет иных времен (The Light of Other Days, 2000).

Тираж книг Кларка составляет более двадцати миллионов, он награжден всеми возможными профессиональными премиями, включая учрежденную американскими писателями-фантастами премию «Небула», врученную ему в 1986. В 2000 Организация европейских спутниковых телекоммуникаций отметила запуском очередного спутника заслуги Кларка как пионера глобальной спутниковой связи.

С 1956 Кларк живет в Шри-Ланке, он президент Моратувского университета, возглавляет созданный им Центр современных технологий. Писатель заслуженно считается лидером послевоенной научной фантастики, что связано с его верой в научно-технический прогресс (хотя он не заблуждается относительно таящихся здесь опасностей) и с тем, как он видит перспективы освоения космоса, в результате чего земляне уподобятся ребенку, проникшему в неведомый мир: Вселенная может стать для них богоподобным отцом, а может ответить холодным безразличием.


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ I
    ВОЛШЕБНАЯ ГОРА     (Страница 1)
    • Глава 1
      Остановившееся время       (Страница 1)
    • Глава 2
      Первое наблюдение       (Страница 1)
    • Глава 3
      Возвращение       (Страница 1)
    • Глава 4
      Магнат       (Страница 1)
    • Глава 5
      Из-под льда       (Страница 1)
    • Глава 6
      Озеленение Ганимеда       (Страница 1)
    • Глава 7
      Перелет       (Страница 2)
    • Глава 8
      Звездный флот       (Страница 2)
    • Глава 9
      Гора Зевс       (Страница 2)
    • Глава 10
      Корабль дураков       (Страница 2)
    • Глава 11
      Обман       (Страница 2)
    • Глава 12
      Оом Пауль       (Страница 2)
    • Глава 13
      «Никто не предупредил нас, что понадобятся купальники…»       (Страница 2)
    • Глава 14
      Поиск       (Страница 3)
  • ЧАСТЬ II
    ДОЛИНА ЧЕРНОГО СНЕГА     (Страница 3)
    • Глава 15
      Рандеву       (Страница 3)
    • Глава 16
      Посадка       (Страница 3)
    • Глава 17
      Долина Черного снега       (Страница 3)
    • Глава 18
      Старый служака       (Страница 3)
    • Глава 19
      В конце туннеля       (Страница 3)
    • Глава 20
      Приказ вернуться       (Страница 4)
  • ЧАСТЬ III
    ЕВРОПЕЙСКАЯ РУЛЕТКА     (Страница 4)
    • Глава 21
      Политика изгнания       (Страница 4)
    • Глава 22
      Опасный груз       (Страница 4)
    • Глава 23
      Ад       (Страница 4)
    • Глава 24
      Чака Великий       (Страница 4)
    • Глава 25
      Скрытый мир       (Страница 4)
    • Глава 26
      Ночная вахта       (Страница 4)
    • Глава 27
      Роза       (Страница 5)
    • Глава 28
      Диалог       (Страница 5)
    • Глава 29
      Спуск       (Страница 5)
    • Глава 30
      Посадка «Гэлакси»       (Страница 5)
    • Глава 31
      Галилейское море       (Страница 5)
  • ЧАСТЬ IV
    У ВОДОПОЯ     (Страница 6)
    • Глава 32
      Отводной канал       (Страница 6)
    • Глава 33
      Заправка       (Страница 6)
    • Глава 34
      Автомойка       (Страница 6)
    • Глава 35
      Дрейф       (Страница 6)
    • Глава 36
      Чужой берег       (Страница 7)
  • ЧАСТЬ V
    ЧЕРЕЗ ПОЯС АСТЕРОИДОВ     (Страница 7)
    • Глава 37
      Звезда       (Страница 7)
    • Глава 38
      Космические айсберги       (Страница 7)
    • Глава 39
      Капитанский стол       (Страница 7)
    • Глава 40
      Чудовища с Земли       (Страница 7)
    • Глава 41
      Воспоминания столетнего мужчины       (Страница 7)
    • Глава 42
      Монолит       (Страница 7)
  • ЧАСТЬ VI
    УБЕЖИЩЕ     (Страница 7)
    • Глава 43
      Спасательные работы       (Страница 7)
    • Глава 44
      Выдержка       (Страница 7)
    • Глава 45
      Экспедиция       (Страница 7)
    • Глава 46
      Шаттл       (Страница 8)
    • Глава 47
      Осколки       (Страница 8)
    • Глава 48
      Люси       (Страница 8)
  • ЧАСТЬ VII
    ВЕЛИКАЯ СТЕНА     (Страница 8)
    • Глава 49
      Храм       (Страница 8)
    • Глава 50
      Открытый город       (Страница 9)
    • Глава 51
      Фантом       (Страница 9)
    • Глава 52
      Откровенный разговор       (Страница 9)
    • Глава 53
      Скороварка       (Страница 9)
    • Глава 54
      Долгожданная встреча       (Страница 9)
    • Глава 55
      Магма       (Страница 9)
    • Глава 56
      Теория пертурбаций       (Страница 10)
    • Глава 57
      Передышка на Ганимеде       (Страница 10)
  • ЧАСТЬ VIII
    ЦАРСТВО СЕРЫ     (Страница 10)
    • Глава 58
      Лед и пламя       (Страница 10)
    • Глава 59
      Троица       (Страница 10)
    • Глава 60
      Полночь на Плазе       (Страница 10)
  • ПОСЛЕСЛОВИЕ (Страница 10)


Артур Кларк

2061: Одиссея Три

Цикл: "Космическая Одиссея" - 3

 Читать книгу

Аннотация

Космический лайнер «Юниверс» отправляется в экспедицию к комете Галео, которая опять приблизилась к Земле. Один из почетных пассажиров лайнера, наш старый знакомый – доктор Хейвуд Флойд.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel