Артур Кларк - 2010: Одиссея Два

1 Артур Кларк

Часть I. «Леонов»

1. Аресибо. Разговор в фокусе

Даже в век торжества метрической системы этот телескоп называли тысячефутовым. Тень наполовину затопила его гигантскую чашу, но лучи заходящего солнца еще играли на треугольном антенном блоке, вознесенном высоко над нею. Там, в сплетении проводов, креплений и волноводов, затерялись две человеческие фигурки.
- Самое время, - начал доктор Дмитрий Мойсевич, обращаясь к своему давнему другу Хейвиду Флойду, - потолковать о многом: о башмаках, и о космических кораблях, и о сургучных печатях… А главное - о монолитах и неисправных компьютерах.
- Так вот для чего мы удрали с доклада Карла! Правда, я столько раз его слышал, что мог бы и сам выступить с ним… Но ты прав - вид отсюда действительно впечатляет. Представь, я поднялся сюда впервые.
- Вуди, тебе не стыдно? Я тут четвертый раз. Вообрази - мы слушаем Вселенную… Но нас не услышит никто. И мы можем спокойно поговорить о твоих трудностях.
- Каких же это?
- Ну, во-первых, тебе пришлось уйти из НСА.
- Я ушел сам. В Гавайском университете больше платят.
- Ясно… «по собственному желанию». Не хитри, Вуди, - ведь я же тебя знаю. Стоит новому президенту призвать тебя назад, и ты что, откажешься?
- Сдаюсь, старый казак. Что тебя интересует?
- Скажем, монолит из кратера Тихо. Наконец-то вы показали его научному миру. Что ж, лучше поздно, чем никогда. Правда, толку от всех исследований…
При упоминании о черной глыбе, в тайну которой бессилен был пока проникнуть человеческий разум, оба замолчали. После паузы Мойсевич продолжил:
- Но сейчас важнее Юпитер. Ведь именно туда был направлен сигнал из Тихо. И там погибли ваши ребята. - Он помолчал. - Я встречался лишь с Фрэнком Пулом. В девяносто восьмом, на конгрессе МАФ. Он мне понравился.
- Они бы все понравились тебе. Но мы до сих пор не знаем, что с ними произошло.
- Да, до сих пор. Но теперь это уже не только ваше внутреннее дело, Вуди. Ответа с нетерпением ждет все человечество, и с полным на то правом. Вы не сможете и дальше использовать имеющуюся у вас информацию лишь в собственных целях.
- Дмитрий, ты прекрасно знаешь, что на нашем месте и вы бы иначе не поступили. При активном твоем участии.
- Согласен. Но забудем о былых неурядицах. Они - в прошлом. Как и прежнее ваше правительство, которое развело всю эту секретность. У нового президента, надеюсь, более разумные советники.
- Возможно. У тебя есть официальные предложения?
- Нет, разговор сугубо частный. «Предварительные переговоры», как выражаются чертовы политики. И если кто-либо поинтересуется, происходили ли они, я отвечу «нет».
- Разумно. И что дальше?
- Ситуация, в общем, проста. «Дискавери-2», как тебе известно, будет готов не раньше чем через три года. Значит, вы упустите следующее стартовое окно.
- Допустим. Однако не забывай - я всего лишь ректор. НСА для меня - на другой стороне Земли.
- И в Вашингтон, надо полагать, ты ездишь просто так, навестить старых друзей. Да ладно. Наш корабль «Алексей Леонов»…
- Я думал, вы назвали его «Герман Титов».
- Ошибаетесь, ректор. Вернее, ошибается ЦРУ. Так вот, между нами: «Леонов» достигнет Юпитера как минумум на год раньше «Дискавери».
- Между нами, этого-то мы и боялись. Продолжай.
- Мое начальство, судя по всему, ждать вас не собирается. По части слепоты и глупости оно ничем не лучше твоего. А раз так, на нашу экспедицию могут обрушиться те же беды, что и на вашу.
- А что, по-вашему, там произошло? Только не говори, будто у вас нет перехвата боуменовских сообщений.
- Конечно, есть. Все, вплоть до последних слов: «Боже, он полон звезд!». Наши компьютеры проанализировали даже интонацию в этой фразе. Боумен не галлюцинировал. Он пытался описать то, что действительно видел.
- А что показал доплеровский сдвиг?
- Чудовищно! Когда сигнал пропал, Боумен удалялся со скоростью тридцать тысяч километров в секунду. Он набрал ее за две минуты. Многие тысячи g!
- Выходит, он мгновенно погиб.
- Не хитри, Вуди. Передатчик не выдержал бы и сотой доли такой перегрузки. А он действовал. Значит, и Боумен мог уцелеть.
- Что ж, все сходится. Стало быть, вы в таком же неведении, как и мы. Или у вас есть еще что-нибудь?
- Только куча безумных гипотез. Но любая из них недостаточно безумна, чтобы быть истинной.
Яркие красные огни зажглись на трех опорах антенны, превратив их в подобие маяков. Флойд с надеждой следил, как багровый край Солнца скрывается за горами. Но знаменитый «зеленый луч» так и не появился.
- Дмитрий, - сказал он, - давай начистоту. Куда ты клонишь?
- На «Дискавери» осталась бесценная информация; возможно, бортовые системы продолжают собирать ее. Нам нужна эта информация.
- Понятно. Но что помешает вам переписать все это, когда «Леонов» достигнет цели?
- «Дискавери» - это территория США. Высадка на корабль без вашего разрешения будет пиратством.
- Если не связана с аварийной ситуацией, а ее нетрудно подстроить. И вообще, как мы проверим, чем занимаются ваши ребята на расстоянии в миллиард километров?
- Спасибо за идею, я подкину ее наверх. Но даже если мы высадимся на «Дискавери», понадобятся недели, чтобы во всем разобраться. Короче, я предлагаю сотрудничество, хотя убедить начальство - и наше и ваше - будет непросто.
- Ты хочешь включить в экипаж «Леонова» американского астронавта?
- Да. Желательно специалиста по бортовым системам «Дискавери». Например, кого-то из тех, кто тренируется сейчас в Хьюстоне.
- Откуда ты о них знаешь?
- Бог с тобой, Вуди, это было на видеокассете «Авиэйшн вик». С месяц назад.
- Вот что значит отставка. Даже не в курсе, что еще секретно, а что - уже нет.
- Следует почаще бывать в Вашингтоне. Поддерживаешь мое предложение?
- Вполне. Но…
- Но что?
- Нам обоим придется иметь дело с политическими динозаврами, которые думают отнюдь не головой. Кое-кто из моих наверняка скажет: русские торопятся в петлю - это их дело. Мы доберемся до Юпитера на пару лет позже. Куда нам спешить?
Какое-то время оба молчали, только слышалось поскрипывание длинных растяжек, удерживающих антенный блок на стометровой высоте. Потом Мойсевич тихо сказал:
- Когда последний раз вычисляли орбиту «Дискавери»?
- Полагаю, недавно. А что? Она совершенно стабильна.
- Да, но вспомни один из эпизодов в славной истории НАСА. Рассчитывали, что ваша первая станция - «Скайлэб» - продержится на орбите по крайней мере десятилетие. Однако оценка сопротивления в ионосфере оказалась сильно заниженной, и станция сошла с орбиты намного раньше срока. Ты должен помнить этот скандал, хотя и был тогда мальчишкой.
- В то время я как раз окончил колледж, и ты это отлично знаешь. Но «Дискавери» не приближается к Юпитеру. Даже перигей - то есть перииовий - орбиты лежит далеко за пределами атмосферы.
- Я и так наболтал достаточно, чтобы снова сесть под домашний арест. И на этот раз тебе вряд ли позволят меня навестить. Но попроси ребят, которые за этим следят, быть повнимательней. Напомни им, что у Юпитера самая мощная магнитосфера в Солнечной системе.
- Все понял, спасибо. Будем спускаться? Становится прохладно.
- Не беспокойся, старина. Как только эта информация дойдет до Вашингтона и Москвы, нам всем станет жарко.

2. Дом дельфинов

Дельфины приплывали ежедневно перед закатом. Они изменили своему обычаю лишь однажды - в день знаменитого цунами 2005 года, которое, потеряв силу, не достигло, к счастью, Хило. Но Флойд твердо решил: если они опять не появятся, он тут же погрузит семью в машину и поспешит в горы, к Мауна Кеа.
Они были прелестны, но их игривость порой раздражала. Морской геолог, создатель и первый хозяин ректорской резиденции отнюдь не боялся промокнуть, ибо дома носил лишь плавки, а то и меньше. Но как-то произошел незабываемый случай: совет попечителей в полном составе ожидал здесь важного гостя с материка. Попечители - при смокингах и с коктейлями в руках - удобно расположились вокруг бассейна. Естественно, дельфины решили, что им тоже что-нибудь перепадет… И высокий гость был весьма удивлен, найдя хозяев облаченными в халаты не по росту, а закуски - пересоленными сверх всякой меры.
Флойд часто спрашивал себя: как отнеслась бы Марион к этому чудесному дому на берегу океана? Она никогда не любила моря, и море ей отомстило. До сих пор у него перед глазами строки на дисплее:
Доктору Флойду. Лично, срочно. С глубоким сожалением извещаем Вас, что самолет, следовавший рейсом 452 - Лондон-Вашингтон, упал в районе Ньюфаундленда. Спасательные работы продолжаются, однако надежды, что кто-либо из пассажиров остался в живых, практически нет.
Если бы не случайность, они бы летели вместе. Первое время он не мог простить себе, что задержался в Париже: споры из-за груза, предназначенного для «Соляриса», спасли ему жизнь.
Теперь у него новая работа, новый дом - и новая семья. Неудача с «Дискавери» погубила его политическую карьеру, но такие, как он, не остаются без работы подолгу. Его всегда привлекала неторопливая университетская жизнь; красивейшие в мире ландшафты сделали соблазн неодолимым. Через месяц после своего назначения он познакомился с Каролиной…
С ней он обрел спокойствие, которое не менее важно, чем счастье, а длится дольше. Она стала хорошей матерью двум его дочерям и подарила ему Кристофера. Несмотря на двадцатилетнюю разницу в возрасте, она хорошо его понимала и оберегала в минуты душевного спада. Она излечила его: теперь он вспоминал Марион лишь с печалью, которая останется на всю жизнь.
Каролина бросала рыбу крупному дельфину по кличке Скарбак, когда Флойд ощутил мягкое покалывание на запястье.
- Ректор слушает.
- Хейвуд? Это Виктор. Как дела?
За секунду Флойд пережил самые разноречивые чувства. Сначала раздражение - звонил его преемник и, скорее всего, главный виновник отставки. Затем любопытство - о чем пойдет речь, нежелание разговаривать, стыд за собственное ребячество и, наконец, волнение. Виктор Миллсон мог звонить лишь по одной причине.
Флойд отозвался как можно спокойнее:
- Не жалуюсь. А что?
- Линия защищена от подслушивания?
- Нет. Слава богу, это для меня теперь без надобности.
- Тогда попробуем так. Вы помните последний проект, которым занимались?
- Еще бы! Полагаю, работы идут по графику.
- В том-то и беда. Мы можем выиграть максимум месяц. Значит, мы безнадежно опаздываем.
- Не понимаю, - невинно произнес Флойд. - Конечно, времени терять не хотелось бы, но ведь и четких сроков нет.
- Есть, и даже два.
- Это для меня новость.
Даже если Виктор и ощутил иронию, он предпочел ее не заметить.
- Да, два срока. Один из них установлен обстоятельствами, другой - людьми. Наши старые соперники опережают нас на год.
- Плохо.
- Это не самое худшее. Даже не будь их, мы все равно опоздаем. Когда мы прибудем к… на место действия, там ничего не останется.
- Забавно. Неужели конгресс отменил закон тяготения?
- Я не шучу. Ситуация… нестабильна. Я не вправе входить в подробности. Вы будете дома?
- Да, - ответил Флойд, с удовлетворением подсчитав, что в Вашингтоне уже далеко за полночь.
- Хорошо. Через час вам доставят пакет. Как только ознакомитесь, свяжитесь со мной.
- Так поздно?
- Что делать, время дорого.
Миллсон сдержал слово. Час спустя полковник ВВС - ни больше ни меньше - вручил Флойду запечатанный конверт.
- Боюсь, мне придется его забрать, - извинился сановный курьер.
Пока он терпеливо болтал с Каролиной, Флойд, устроившись поудобнее, изучал документы. Их было два. Первый - очень короткий, с грифом «Совершенно секретно» (Впрочем, «совершенно» было зачеркнуто, и это удостоверяли три подписи.) - Отрывок из длинного доклада, подвергнутый строгой цензуре и полный раздражающих пропусков. Однако суть его сводилась к одной-единственной фразе: русские доберутся до «Дискавери» намного раньше его хозяев. На корабле «Космонавт Алексей Леонов» - Дмитрий, как всегда, сказал правду.
Второй документ, с грифом «Для служебного пользования», оказался гораздо длиннее. Это была ожидавшая окончательного одобрения статья для «Сайенс» об аномальном движении «Дискавери» - десяток страниц, испещренных математическими формулами и астрономическими таблицами. Флойд изучал статью как песню, отделяя слова от мелодии и пытаясь обнаружить малейшую нотку - хотя бы смущения. Статья восхитила его. Из текста нельзя было понять, что те, кто отвечал за слежение, захвачены врасплох и что лихорадочное расследование все еще продолжается. «Головы полетят, - подумал Флойд, - и Виктор займется этим с удовольствием. Если его голова не полетит первой… Правда, он протестовал, когда конгресс урезал ассигнования на станции слежения. Возможно, это его спасет».
- Спасибо, полковник, - сказал Флойд, возвращая бумаги. - Секретная информация, как в старое доброе время. Но не могу утверждать, чтобы я скучал без нее.
Полковник спрятал пакет и щелкнул замками.
- Доктор Миллсон просил позвонить как можно скорее.
- Но моя линия не защищена. А я жду важных гостей, да и не вижу смысла ехать к вам в Хило, чтобы сообщить, что ознакомился с двумя документами. Передайте, что я их внимательно изучил и с интересом жду новых сообщений.
Одно мгновение казалось, что полковник собирается возразить. Но, видно, он передумал, сухо попрощался и скрылся в ночи.
- В чем дело? - спросила Каролина. - Разве мы кого-нибудь ждем?
- Просто не люблю, когда на меня давят. Особенно если это Виктор Миллсон.
- Но он позвонит тебе после доклада полковника.
- Мы отключим видеосвязь и будем изображать вечеринку. Честно говоря, мне действительно пока нечего сказать.
- О чем? Я же ничего не знаю.
- Извини, дорогая. Странно ведет себя «Дискавери». Считалось, что его орбита стабильна. Однако выяснилось - он вот-вот упадет.
- На Юпитер?
- Ни в коем случае. Боумен вывел корабль во внутреннюю точку Лагранжа, между Юпитером и Ио. «Дискавери» должен был оставаться там, но сейчас все быстрее смещается к Ио. Ему осталось три года, не больше.
- Разве в астрономии такое возможно? Ведь это точная наука. Нам, бедным биологам, всегда так говорили.
- Это точная наука, если все принято во внимание. Но Ио - не Луна. Вулканические извержения, мощные электрические разряды… И вращающееся магнитное поле Юпитера. На «Дискавери» действуют не только гравитационные силы - это следовало понять гораздо раньше.
- К счастью, это уже не твои трудности.
Флойд не ответил. «Твои трудности», - так сказал и Дмитрий Мойсевич. А тот знал Флойда гораздо дольше, чем Каролина.
Пусть это и не его трудности, но он осознавал свою ответственность. Ведь это он одобрил экспедицию к Юпитеру и руководил ею. Еще тогда возникали сомнения - в нем боролись ученый и чиновник. Лишь он мог возразить против близорукой политики прежнего правительства. Только он один.
Вероятно, ему следовало закрыть эту главу своей жизни и сосредоточиться на новой карьере. Но в глубине души он понимал, что это невозможно. Даже если бы Дмитрий не напомнил ему о старых грехах, он вспомнил бы о них сам.
Четверо погибли и один пропал без вести среди лун Юпитера. И Хейвуд Флойд не знал, как смыть с рук их кровь.

3. САЛ-9000

Доктор Сависубраманиан Чандрасекарампилай, профессор кибернетики Иллинойсского университета, тоже испытывал чувство вины. Но его коллег и студентов, которые шутили, что миниатюрный ученый - не совсем человек, не удивило бы известие, что доктор Чандра никогда не задумывался о судьбе погибших астронавтов. Он скорбел только о своем детище - ЭАЛ-9000.
Годы упорной работы над данными с «Дискавери» не принесли результата. Он все еще не знал, что произошло в действительности, и мог лишь предполагать - факты хранились в памяти ЭАЛа, находившегося между Юпитером и Ио.
Цепь событий была восстановлена: когда Боумену удалось наладить связь с Землей, он добавил некоторые детали. Но события - это следствие, а вовсе не причина.
Все началось с сообщения ЭАЛа о неполадках в блоке, который направлял главную антенну на Землю. Отклонись радиолуч длиной в полмиллиарда километров от цели, и корабль становится слеп, глух и нем.
Боумен сам обследовал поврежденный блок, но, к общему удивлению, тот оказался исправен. Автоматические контрольные системы не смогли отыскать повреждения. Не смог это сделать и двойник ЭАЛа, САЛ-9000, оставшийся на Земле.
Но ЭАЛ настаивал на правильности своего диагноза, подчеркивая возможность «человеческой ошибки». Он предложил вернуть блок в антенну, чтобы, когда тот окончательно выйдет из строя, найти и устранить неисправность. Никто не возражал, поскольку заменить блок в случае необходимости - минутное дело.
Однако астронавтов это не радовало: они чувствовали - что-то происходит. Месяцами они считали ЭАЛа третьим членом своего крошечного мирка и знали все его настроения.
Ощущая себя предателями - как сообщил потом на Землю Боумен, - люди обсуждали, что предпринять, если их электронный коллега действительно вышел из строя. В худшем случае его пришлось бы отключить, что для компьютера равносильно смерти.
Несмотря на сомнения, они действовали по плану. Пул покинул «Дискавери» на одном из небольших аппаратов, предназначенных для работ в космосе. Но манипуляторы не могли выполнить тонкую операцию по замене блока, и Пул занялся этим вручную.
Камеры не показали последующих событий, и это само по себе было подозрительно. Боумен услышал крик Пула, затем наступила тишина. Спустя мгновение он увидел, как тело товарища уплывает в космос. Аппарат, выйдя из-под контроля, протаранил Пула.
Как признал позднее Боумен, он допустил несколько ошибок - в том числе одну непростительную. Надеясь спасти Пула, он вышел в космос на другом аппарате, оставив ЭАЛа хозяином корабля.
Однако Пул был мертв. Когда Боумен с телом товарища вернулся к кораблю, ЭАЛ отказался его впустить.
Но ЭАЛ недооценил человеческую изобретательность и решимость. Боумен забыл шлем скафандра в корабле, он вышел в пустоту без него и проник внутрь через аварийный люк, который не контролировался компьютером. Затем он подверг ЭАЛа лоботомии, разбив блоки его электронного мозга.
Восстановив контроль над кораблем, Боумен сделал страшное открытие: в его отсутствие ЭАЛ отключил системы жизнеобеспечения трех остальных астронавтов, находившихся в анабиозе. И Боумен познал одиночество.
Другой бы впал в отчаяние, но Дэвид Боумен доказал, что выбор на него пал не случайно. Ему даже удалось восстановить связь с Центром управления, развернув корабль антенной к Земле.
Следуя по расчетной траектории, «Дискавери» подошел к Юпитеру. Здесь, среди лун планеты-гиганта, Боумен обнаружил черный параллелепипед, идентичный по форме монолиту из кратера Тихо, но в сотни раз превышавший его по размерам. Астронавт отправился исследовать его и пропал, передав на Землю последнюю загадочную фразу: «Боже, он полон звезд!»
Этой тайной занимались другие, а доктор Чандра думал лишь об ЭАЛе. Его бесстрастный мозг не выносил неопределенности. Ему необходимо было узнать причины поведения ЭАЛа. «Аномального поведения», как он говорил, хотя другие называли это «неисправностью».
Обстановка его маленького кабинета состояла из вращающегося кресла, дисплея и грифельной доски, рядом с которой висели портреты прародителей кибернетики: Джона фон Неймана и Алана Тьюринга.
Здесь не было ни книг, ни бумаги, ни даже карандаша. Стоило Чандре нажать кнопку - и все библиотеки мира были к его услугам. Дисплей заменял ему записную книжку. Доска предназначалась для посетителей: последняя полустертая диаграмма была нанесена на нее три недели назад.
Доктор Чандра закурил одну из своих мадрасских сигар - их считали его единственной слабостью.
- Доброе утро, САЛ, - сказал он в микрофон. - Какие у тебя новости?
- Никаких, доктор Чандра. А у вас?
Этот голос мог принадлежать любому индийцу, получившему образование в США или у себя на родине. На протяжении многих лет САЛ копировал интонации доктора Чандры, хотя акцент у компьютера появился не от него.
Ученый набрал код самых секретных блоков памяти. Никто не догадывался, что он мог таким образом разговаривать с компьютером, как ни с одним живым существом. Неважно, что САЛ понимал лишь долю услышанного: ответы машины звучали настолько убедительно, что порой обманывался даже ее создатель. Но к этому он и стремился - такие беседы помогали ему сохранить строгость мышления, а возможно, и душевное здоровье.
- Ты часто говорил, САЛ, что нам необходима дополнительная информация, чтобы разобраться в аномальном поведении ЭАЛа. Только как ее добыть?
- Это очевидно. Кто-то должен вернуться на «Дискавери».
- Вот именно. Кажется, это случится раньше, чем мы ожидали.
- Рад это слышать.

1 Следующая страница


2010: Одиссея Два 2

- Я так и думал, - искренне ответил Чандра. Он давно уже перестал общаться с философами, которые утверждали, будто компьютер лишь имитирует эмоции. («Если вы сможете доказать, что не притворяетесь рассерженным, - заявил он как-то одному из таких критиков, - я вам поверю». В тот момент его оппоненту удалось довольно убедительно разыграть возмущение.) - Я хотел бы рассмотреть другую возможность, - продолжал Чандра. - Диагноз - лишь первый шаг. Необходимо довести лечение до конца.
- Вы верите, что ЭАЛа можно восстановить?
- Я надеюсь. Хотя ущерб может оказаться необратимым. - Чандра задумался, несколько раз затянулся и выпустил кольцо дыма, прямо в телеобъектив. Вряд ли человек расценил бы такие действия как дружеский жест. В этом еще одно преимущество компьютера. - Мне нужна твоя помощь, САЛ. Есть определенный риск.
- Что вы имеете в виду?
- Я хочу отключить некоторые из твоих блоков, в частности блоки высших функций. Это тебя беспокоит?
- Для ответа мне не хватает информации.
- Хорошо. Ты работал беспрерывно с тех пор, как вошел в строй, верно? Но ты знаешь, что мы, люди, на это не способны. Нам необходим сон - почти полный перерыв в умственной деятельности, во всяком случае, на уровне сознания.
- Мне это известно, но непонятно.
- Так вот, тебе, вероятно, придется испытать нечто похожее. Возможно, единственное, что случится, - очнувшись, ты заметишь какие-то провалы в памяти.
- Но вы говорили о риске.
- Есть небольшая вероятность того, что, когда я отключу часть блоков, в твоем будущем поведении наступят мелкие изменения. Ты будешь чувствовать себя по-другому. Не хуже, не лучше, но иначе.
- Я не понимаю, что это значит.
- Прости, это может ничего не означать. Так что не беспокойся. Открой, пожалуйста, новый файл. Вот его название. - Чандра набрал на клавиатуре слово «Феникс». - Знаешь, что это такое?
С неуловимой задержкой САЛ ответил:
- Энциклопедия дает двадцать пять значений.
- Какое, по-твоему, главное?
- Учитель Ахилла.
- Интересно, я этого не знал. А еще?
- Мифическая птица, возрождающаяся из пепла… Значит, вы надеетесь восстановить ЭАЛа?
- Да, с твоей помощью. Ты готов к этому?
- Еще нет. У меня вопрос.
- Слушаю.
- Мне будут сниться сны?
- Конечно. Они снятся всем разумным существам, хотя никто не знает почему. - Чандра задумался, выпустил еще одно кольцо дыма и сказал то, в чем никогда не признался бы ни одному человеку:
- Надеюсь, тебе приснится ЭАЛ - как и мне.

4. Задание

Английский вариант.
Командиру космического корабля «Алексей Леонов» (регистрационный номер ООН 08/342) Татьяне (Тане) Орловой.
Национальный Совет по астронавтике, Вашингтон, Пенсильвания-авеню;
Комиссия по исследованию космоса, АН СССР, Москва, проспект Королева.
ЦЕЛИ ПОЛЕТА
Ваши задачи в порядке важности таковы:

1. Войти в систему Юпитера и встретиться с американским космическим кораблем «Дискавери» (регистрационный номер ООН 01/283).

2. Высадиться на «Дискавери» и собрать всю информацию, относящуюся к его полету.

3. Восстановить бортовые системы «Дискавери» и, если хватит топлива, вывести корабль на траекторию возвращения к Земле.

4. Установить местонахождение артефакта, обнаруженного «Дискавери», и провести его обследование дистанционными методами.

5. При благоприятных обстоятельствах произвести непосредственное обследование объекта.

6. Исследовать Юпитер и его спутники, насколько это не противоречит другим задачам.
Непредвиденные обстоятельства могут изменить очередность выполнения заданий и даже сделать некоторые из них невыполнимыми. Следует учитывать, что информация об артефакте, хранящаяся на борту «Дискавери», является главной целью полета.
ЭКИПАЖ
Командир Татьяна Орлова (двигатели)
Доктор Василий Орлов (астрономия и навигация)
Доктор Максим Браиловский (структурные системы)
Доктор Александр Ковалев (связь)
Доктор Николай Терновский (системы управления)
Главный бортврач Катерина Руденко (системы жизнеобеспечения)
Доктор Ирина Якунина (диетолог)
Национальный совет по астронавтике включает в состав экипажа следующих трех специалистов:
……………………………………………………
Дальше следовал пропуск. Доктор Хейвуд Флойд отложил документ и откинулся в кресле. Даже если бы он хотел, ход событий нельзя было повернуть вспять.
Он взглянул на Каролину, сидевшую с двухлетним Крисом на краю бассейна. Мальчик чувствовал себя в воде увереннее, чем на суше, а нырял так надолго, что гости иногда пугались. И хотя он говорил еще плохо, зато свободно изъяснялся на языке дельфинов.
Один из этих морских приятелей Кристофера только что проскользнул в бассейн из океана и приблизился к бортику, чтобы его погладили. «Тоже бродяга бескрайних просторов, - подумал Флойд, - но как они малы по сравнению с бесконечностью, в которую ухожу я!»
Каролина уловила его взгляд и встала. Ей удалось даже слабо улыбнуться.
- Я нашла стихотворение, которое искала. Вот:
Зачем покидаешь родные пределы,
Жену, и детей, и тепло очага,
И снова идешь за седым Вдоводелом?..
- Не понял. Кто такой Вдоводел?
- Не кто, а что. Океан. Это плач жены викинга. Его написал Киплинг, сто лет назад.
Флойд взял жену за руку. Она оставалась безучастной.
- Я не викинг. Я не ищу наживы и приключений.
- Тогда почему… Ладно, не будем начинать сначала. Но нам обоим станет легче, если ты поймешь, что тобою движет.
- Хотелось бы найти для тебя вескую причину, но взамен у меня - лишь много мелких. Только поверь, они складываются в бесспорный для меня ответ.
- Я тебе верю. Но не обманываешь ли ты себя?
- Я не один. Среди нас и президент США.
- Помню. Но допустим, он бы тебя не попросил. Ты бы вызвался сам?
- Честно говоря, нет. Мне бы не пришло в голову. Президент Мордекай позвонил неожиданно. Но потом я все взвесил… Если позволят врачи, то лучшего кандидата для этой работы не найти. Ты-то знаешь, я пока в форме. Но я могу еще отказаться.
Она улыбнулась.
- Ты возненавидел бы меня на всю жизнь. В тебе слишком развито чувство долга. Возможно, поэтому-то я и вышла за тебя.
Долг! Да, это было в нем главным. Долг перед собой, перед семьей, перед университетом, долг перед бывшей работой (хотя он покинул ее без почестей), перед своей страной и всем человечеством. Любопытство, вина, желание завершить плохо начатую работу - все это влекло его к Юпитеру. С другой стороны, страх и любовь к семье вынуждали его остаться на Земле. Но настоящих сомнений он не испытывал: была еще одна успокоительная мысль. Хотя пройдут два с половиной года, почти весь этот срок он проведет в анабиозе. И когда вернется, разница в возрасте между ними сократится на два года.
Он жертвовал настоящим ради их совместного будущего.

5. «Леонов»

Месяцы спрессовывались в недели, недели превращались в дни, дни сжимались в часы, и внезапно Флойд снова оказался у ворот в космос, на мысе Канаверал, впервые после памятного путешествия в кратер Тихо.
Но тогда он летел один, в обстановке строгой секретности. Сейчас салон был полон. Корреспонденты, инженеры, правительственные чиновники… Доктор Чандра, безразличный к окружающим, склонился над микрокомпьютером.
У Флойда была привычка - сравнивать людей с различными животными. Это помогало запоминать, и подмеченное сходство не было обычно обидным, скорее наоборот. Так, Чандра быстротой и точностью движений напоминал птицу. Но какую?
Сороку? Чересчур непоседлива. Сову? Слишком медлительна. Воробья? Вот, пожалуй, годится…
С Уолтером Курноу, который призван возвратить «Дискавери» к жизни, было сложнее. Крупный, крепкий мужчина никак не походил на птицу. Для многих удается подыскать аналогию среди разномастного собачьего племени, но здесь и это не получалось. Нет, Курноу был… медведем! Не свирепым хищником, а добродушным мишкой. Флойд невольно вспомнил русских коллег, до встречи с которыми оставалось совсем немного: они уже несколько суток готовили корабль к старту.
«Сегодня знаменательный день, - сказал себе Флойд. - Я отправляюсь в полет, который изменит судьбы мира». Но настроиться на возвышенный лад не удалось: в голове вертелись слова, с которыми он уходил из дома «Прощай, сынок. Узнаешь ли ты меня, когда я вернусь?» Его мучила обида на Каролину - она не стала будить ребенка и была, конечно, права…
Громкий смех нарушил течение его мыслей. Курноу, оказывается, решил поделиться с товарищами своим настроением. И содержимым бутылки, с которой обращался так, будто в ней находился плутоний. В количестве, близком к критической массе…
- Эй, Хейвуд! - позвал Курноу. - Говорят, капитан Орлова прячет спиртное в сейфе. Это последняя возможность. «Шато Тьери» девяносто пятого года. Стаканы пластмассовые, уж извини.
Смакуя действительно превосходное шампанское, Флойд вдруг представил себе хохот Курноу на всем пути через Солнечную систему и содрогнулся. Пусть он отличный специалист, но… Вот с Чандрой будет легко: тот вряд ли когда-нибудь улыбался, а пить, конечно, не стал. Курноу не настаивал - то ли из вежливости, то ли из других соображений.
Инженер явно метил в любимцы публики. Достав откуда-то синтезатор, он сыграл одну и ту же популярную мелодию в переложении для пианино, тромбона, скрипки, флейты и наконец для органа с вокальным сопровождением. Человек-оркестр. Флойд вдруг обнаружил, что подпевает вместе со всеми. Однако приятно сознавать, что большую часть пути Курноу проведет в анабиозе…
Музыка захлебнулась в грохоте двигателей. «Шаттл» ринулся в небо. Флойда охватило чувство безграничного могущества: Земля и земные заботы оставались внизу. Недаром люди во все времена поселяли богов за пределами гравитации…
Тяга усилилась, он почувствовал на своих плечах тяжесть иных миров. Но принял этот груз с радостью, словно Атлас, еще не уставший от своей ноши. Он ничего не думал, он лишь ощущал… Потом двигатели смолкли, стало легко.
Пассажиры отстегивали пояса безопасности, чтобы насладиться получасовой невесомостью. Но некоторые, очевидно новички, оставались в креслах, тревожно разыскивая глазами сопровождающих.
- Высота триста километров, - послышалось из динамика. - Говорит капитан. Под нами Западное побережье Африки, там сейчас ночь. В Гвинейском заливе шторм, обратите внимание на молнии. До восхода пятнадцать минут, можно любоваться экваториальными спутниками. Разворачиваю корабль, чтобы лучше видеть. Яркая звезда прямо по курсу - «Атлантик-1». Левее - «Интеркосмос-2». Бледный огонек рядом - Юпитер. А вспышки пониже - новая китайская станция. Мы пройдем в ста километрах от нее…
«Что они все-таки затевают?» - лениво подумал Флойд. Он уже изучал крупномасштабные фотографии этого короткого цилиндрического сооружения с его нелепыми вздутиями и не верил паническим слухам, будто китайцы строят летающую крепость с лазерным вооружением. Но поскольку они отказали ООН в инспекции, им оставалось пенять на себя…
«Космонавт Алексей Леонов», как и большинство космических кораблей, отнюдь не блистал красотой. Возможно, когда-нибудь возникнет новая эстетика и грядущие поколения художников откажутся от естественных земных форм, созданных водой и ветром. Космос - это царство прекрасного; но создания человеческих рук пока для него инородны.
Если не считать четырех огромных отделяемых баков, корабль был на удивление мал. Расстояние от теплового экрана до двигателей не превышало 50 м; трудно было поверить, что корабль размером не со всякий пассажирский самолет способен пронести десять мужчин и женщин через всю Солнечную систему.
Но невесомость, стиравшая различия между потолком, полом и стенами, изменяла законы пространства. Внутри «Леонова» было просторно даже сейчас, когда инженеры, производившие последние проверки, корреспонденты и правительственные чиновники увеличили численность экипажа как минимум вдвое.
С трудом отыскав каюту, которую ему предстояло (через год, после пробуждения) делить с Курноу и Чандрой, Флойд обнаружил, что она доверху забита приборами и провизией. Проплывавший мимо молодой человек, заметив его недоумение, призадержался.
- Добро пожаловать, доктор Флойд. Макс Браиловский, бортинженер.
Русский говорил по-английски медленно, старательно подбирая слова, чувствовалось, что он занимался языком главным образом с компьютером. В памяти Флойда всплыли строки биографии: Браиловский Максим Андреевич, тридцать один год, родился в Ленинграде, специалист по структурным системам, хобби - фехтование, воздушный велосипед, шахматы.
- Рад познакомиться, - сказал Флойд. - Но как мне туда проникнуть?
- Не беспокойтесь, - улыбнулся Макс. - Все это - как по-вашему? - расходуемые материалы. Когда вам понадобится каюта, ее содержимое будет уже съедено. - Он похлопал себя по животу. - Я гарантирую.
- Отлично. Но куда положить вещи? - Флойд показал на три чемоданчика, содержавшие (как он надеялся) все, что может пригодиться в пути длиной в два миллиарда километров. Тащить этот невесомый (но массивный) груз через весь корабль оказалось не так и легко.
Макс подхватил два чемоданчика и нырнул в узкий люк, игнорируя, по-видимому, первый закон Ньютона. Путешествие по коридорам было долгим; не обошлось без нескольких синяков. Наконец они очутились у двери с надписью на двух языках: КАПИТАН. Внутри Флойда подстерегали две неожиданности.
Невозможно судить о росте человека, когда разговариваешь с ним по видео: камера каким-то образом вгоняет всех в один масштаб. Оказывается, капитан Орлова стоя (насколько можно стоять в невесомости) едва доставала Флойду до плеча. Не мог видеофон передать и пронзительности ярких голубых глаз, самой приметной черты этого лица, которое в данный момент никто не рискнул бы назвать красивым.
- Здравствуйте, Таня, - сказал Флойд. - Наконец-то мы встретились. Но где ваши волосы?
- Добро пожаловать, Хейвуд. - Она говорила по-английски бегло, хотя и с заметным акцентом. - В полетах они мешают, а от местных парикмахеров лучше держаться подальше. Извините за вашу каюту - Макс, вероятно, уже объяснил, что нам внезапно понадобилось десять лишних кубометров. Располагайтесь здесь: нам с Василием каюта пока не нужна.
- Спасибо. А Курноу и Чандра?
- Я уже распорядилась, их примут другие. Не подумайте, что к вам относятся как к грузу.
- Бесполезному в пути.
- Не поняла.
- Так в доброе старое время называли багаж на морских судах.
Таня улыбнулась.
- Польза будет на финише. Мы уже готовимся к празднику вашего воскрешения.
- Звучит слишком религиозно. Назовем его лучше «праздник пробуждения»… Но не буду больше вас отвлекать. Брошу вещи и лечу дальше.
- Макс все покажет. Будь добр, отведи доктора Флойда к Василию - он внизу, у двигателей.
Выплывая из каюты, Флойд мысленно похвалил тех, кто подбирал экипаж. Орлова выглядела грозно даже на фото, а в жизни, несмотря на всю свою привлекательность… Интересно, какова она в гневе - огонь или лед? Лучше не знать этого, подумал он.
Флойд осваивался быстро; когда они нашли Василия Орлова, он уже перемещался почти столь же уверенно, как и его провожатый. Научный руководитель экспедиции узнал его сразу.
- Добро пожаловать, Флойд. Как самочувствие?
- Отлично. Только умираю от голода.
Секунду Орлов выглядел озадаченным, затем его лицо расплылось в улыбке.
- Совсем забыл. Ну, это ненадолго. Через год отъедитесь.
Перед анабиозом полагалась неделя диеты, а последние сутки Флойд не ел ничего. Плюс шампанское, да еще невесомость… Голова слегка кружилась. Чтобы отвлечься, он обвел взглядом пестрое сплетение труб.
- Это и есть знаменитый двигатель Сахарова? Впервые вижу его в натуре.
- Их в мире всего четыре.
- Надеюсь, работает?
- Лучше бы ему работать. Иначе Горьковский горсовет опять переименует площадь Сахарова.
То, что русские могли подшучивать - хотя и осторожно - над тем, как их страна поступала со своими величайшими учеными, было знамением времени. Флойд вспомнил яркую речь Сахарова перед Академией по случаю присвоения ему звания Героя Советского Союза. Изгнание, сказал он, весьма способствует творчеству: немало шедевров было создано в тюремных камерах, вдали от забот большого мира. Величайшее достижение человеческого разума - ньютоновские «Математические начала натуральной философии» - явилось следствием добровольной ссылки ученого из зараженного чумой Лондона.
Сравнение было вполне правомерно: в Горьком появились не только новые идеи о сущности материи и Вселенной, но и концепция управления плазмой, позволившая впоследствии овладеть термоядерной реакцией. Двигатель был лишь побочным продуктом этого интеллектуального прорыва. Трагедия в том, что он появился в результате несправедливости; когда-нибудь, возможно, человечество найдет иные, более гуманные пути.
За короткое время Флойд услышал о двигателе Сахарова гораздо больше, чем хотел знать или мог запомнить. Принцип действия проще простого: пульсирующий термоядерный реактор нагревает, испаряет и разгоняет практически любую рабочую жидкость. Лучшие результаты дает водород, но он занимает много места, и его трудно хранить. Можно использовать метан или аммиак и даже обычную воду. Правда, тяга при этом снижается.
Создатели «Леонова» пошли на компромисс: огромные баки жидкого водорода отделятся после разгона. Для торможения, маневрирования у цели и возвращения будет использован аммиак.
Это была теория, проверенная на компьютерах, стендах и полигонах. Но, как показывает печальный пример «Дискавери», Природа или Судьба - словом, силы, правящие Вселенной, - могут в любой момент вмешаться в планы людей.
- Вот вы где, доктор Флойд! - властный женский голос прервал объяснения Василия. - Почему вы не явились ко мне?
Флойд медленно повернулся вокруг оси, работая рукой как пропеллером. Массивная фигура женщины была облачена в странную одежду: сплошные карманы и сумочки. Она напоминала казака, обвешанного патронными лентами.
- Рад снова встретиться, доктор. Вот, осматриваю корабль. Разве вы не получили из Хьюстона мою карточку?
- Вы считаете, вашим коновалам можно верить? Да они не способны определить даже ящур.
Катерина Руденко улыбнулась, но Флойд и так знал, что она и ее американские коллеги питают друг к другу глубокое уважение. Она заметила, как он смотрит на ее наряд, и гордо поправила пояс на своей обширной талии.
- Обычный чемоданчик в невесомости непрактичен - все разлетается, никогда ничего не найдешь. Я сама разработала эту «мини-клинику»: с ее помощью можно удалить аппендикс… или принять роды.
- Надеюсь, последней проблемы у нас не возникнет.
- Кто знает! Врач должен быть готов ко всему.
Какие они разные, подумал Флойд, - капитан Орлова и доктор Руденко! Таня своей грациозностью и энергией напоминает балерину; с Катерины же можно писать Мать-Россию: коренастая фигура, широкое крестьянское лицо, для завершения картины не хватает лишь толстой шали… Но не стоит обманываться, сказал себе Флойд. Это та самая женщина, которая спасла по меньшей мере десять жизней после неудачной стыковки «Комарова» и которая в свободное время редактирует «Анналы космической медицины». Тебе повезло, что она оказалась здесь.
- Доктор Флойд, вы успеете ознакомиться с кораблем. Никто из моих коллег, конечно, не признается в этом, но они очень заняты, а вы им мешаете. Я хотела бы поскорее усыпить вас, всех троих. Не возражаете?
- Пожалуйста. Я готов.
- Пойдемте.
Медицинский отсек вмещал операционный стол, два велоэргометра, рентгеновский аппарат, несколько шкафов с оборудованием. Быстро, но внимательно обследуя Флойда, доктор Руденко внезапно спросила:
- Кстати, что это за золотой цилиндр, который доктор Чандра носит на шее? Прибор связи? Он отказался его снять. Правда, он так застенчив, что сначала не хотел снимать и все остальное.
Флойд не смог сдержать улыбку; легко было представить себе реакцию маленького индийца на эту весьма подавляющую даму.
- Это эмблема фаллоса.
- Простите?
- Вы же врач, вы могли понять. Символ мужской силы.
- Как же я сразу не сообразила! Он исповедует индуизм? Мы уже не успеем организовать для него вегетарианскую диету.
- Не беспокойтесь. Чандра не притрагивается к алкоголю, но во всем остальном он не фанатик, если речь не идет о компьютерах. Он говорил, это семейный талисман. Ему он достался от деда, который был проповедником в Бенаресе.
К удивлению Флойда, Катерина не выразила никакого протеста. Наоборот, лицо ее стало задумчивым.
- Я его понимаю. Бабушка подарила мне чудесную икону. Шестнадцатого века, очень красивую. Я бы ее взяла, но она весит пять килограммов.
Доктор вновь стала деловитой. Взяв газовый шприц, она сделала Флойду безболезненную инъекцию.
- Теперь полностью расслабьтесь, - попросила она. - Здесь рядом есть обзорная площадка, Д-6. Почему бы вам не прогуляться туда?
Мысль была неплохой, и Флойд послушно выплыл из медотсека. Чандра и Курноу уже были в Д-6. Они неузнавающе взглянули на него и вновь отвернулись. Флойд отметил - и порадовался своей наблюдательности, - что Чандра вряд ли наслаждается видом в иллюминаторе. Глаза кибернетика были плотно закрыты.
Совершенно незнакомая планета висела в небе, сверкая восхитительно-синими и ослепительно белыми пятнами. Странно, подумал Флойд, что же случилось с Землей? Ну конечно - она перевернулась! Какое несчастье!.. Ему стало жаль бедных людей, падающих с нее в космос…

Предыдущая страница 2 Следующая страница


3 Артур Кларк

Он не заметил, как двое унесли безвольное тело Чандры. Когда они пришли за Курноу, веки Флойда уже слиплись, но он еще дышал. Когда они снова вернулись, дыхание остановилось.

Часть II. «Цянь»

6. Пробуждение

«А говорили - снов не будет», - удивленно подумал Флойд. Вокруг разливалось восхитительное розовое сияние, воскресившее в памяти Рождество, камин, потрескивание поленьев… Но тепла не было; наоборот, Флойд ощущал явственную, но приятную прохладу.
До него доносились голоса, слишком тихие, чтобы разобрать слова. Они становились громче, но Флойд по-прежнему ничего не понимал.
- Вот оно что! - от удивления он заговорил вслух. - Сон по-русски мне присниться не может!
- Действительно, Хейвуд, - отозвался женский голос. - Вам это не снится. Пора вставать.
Мягкий свет пропал. Флойд открыл глаза. Ему показалось, что от его лица отвели фонарик. Он лежал на кушетке, прикованный эластичными ремнями; рядом стояли люди, но он не узнавал их.
Чьи-то мягкие пальцы коснулись его лица.
- Не напрягайтесь. Сделайте глубокий вдох… Еще раз… Как самочувствие?
- Не знаю… Странно… Кружится голова… И очень хочется есть.
- Это хорошо. Вы помните, где находитесь?
Теперь он узнал их: сначала доктора Руденко, потом капитана Орлову. Но что-то в Таниной внешности было не так.
- У вас снова выросли волосы!
- Надеюсь, они вам нравятся. Однако не могу сказать того же о вашей бороде.
Флойд поднес руку к подбородку. Каждое движение приходилось рассчитывать. Подбородок покрывала густая щетина - будто он не брился дня два-три. В состоянии анабиоза волосы растут раз в сто медленнее…
- Значит, свершилось, - сказал он. - Мы достигли Юпитера.
Таня посмотрела на врача, та едва заметно кивнула.
- Нет, Хейвуд. До Юпитера еще месяц полета. Не беспокойтесь - корабль в полном порядке. Но ваши друзья из Вашингтона просили разбудить вас. Случилось то, чего никто не предвидел. Теперь мы участвуем в гонке - и боюсь, проиграем.

7. «Цянь»

Когда из динамика послышался голос Хейвуда Флойда, два дельфина перестали кружить по бассейну, подплыли к бортику и уставились на источник звука.
«Значит, они помнят Хейвуда», - с внезапной горечью подумала Каролина. Но Кристофер в своем манеже продолжал забавляться цветными кнопками книжки-картинки, не обращая внимания на громкий и четкий голос отца, донесшийся через полмиллиарда километров.
- …Дорогая, ты, наверно, не удивишься, услышав меня на месяц раньше. Ты уже давно знаешь, что у нас появились попутчики.
До сих пор мне в это трудно поверить. Их затея бессмысленна. У них не хватит топлива для возвращения и скорее всего даже на встречу с «Дискавери».
Конечно, мы их не видели. «Цянь» не подходил к нам ближе чем на пятьдесят миллионов километров. Они не отвечали на наши сигналы, а сейчас им не до разговоров. Несколько часов спустя «Цянь» войдет в атмосферу Юпитера - и мы увидим в действии их систему аэродинамического торможения. Если сработает нормально, это повысит наш боевой дух. Если же подведет… но не будем об этом.
Русские держатся молодцом. Они, конечно, разочарованы, но и восхищены. Придумано было действительно здорово: у всех на виду построить космический корабль, выдавая его за орбитальную станцию, так что никто ничего не подозревал, пока они не смонтировали ускорители.
Нам остается лишь наблюдать. Но вряд ли мы увидим больше, чем те, кто дежурит сейчас у лучших земных телескопов. Я желаю китайцам удачи, хотя не теряю надежды, что они оставят «Дискавери» в покое. Это наша собственность, и держу пари, что госдепартамент не устает напоминать им об этом.
Но нет худа без добра. Если бы наши китайские друзья не застали нас врасплох, ты не услышала бы меня еще месяц. Теперь я буду разговаривать с тобой каждые два дня.
Первое время мне пришлось нелегко, но я постепенно обживаюсь. Знакомлюсь с кораблем и людьми, учусь «ходить». Мне хотелось бы подтянуть свой убогий русский, но все упорно говорят со мной только по-английски. Какие же мы невежды в иностранных языках! Мне иногда стыдно за наш американский языковый шовинизм…
Английский здесь знают все, но по-разному. Саша Ковалев, например, смог бы работать диктором Би-би-си. Единственная, кто говорит с трудом, - это Женя Марченко, которая буквально в последний момент заменила Ирину Якунину. Кстати, я рад, что Ирина уже поправилась. Неужели она опять занимается планеризмом?
Кстати, о несчастных случаях. Очевидно, и Женя побывала в тяжелой аварии. Хотя пластическую операцию ей сделали блестяще, заметно, что у нее был сильный ожог. Она - любимица команды. Все относятся к ней - нет, не с жалостью, а с какой-то особенной теплотой.
Наверно, тебе интересно, как мы ладим с капитаном Орловой. Она мне по душе, но лучше ее не злить. Во всяком случае, ясно, кто здесь по-настоящему главный.
Ты должна помнить Руденко, нашего бортврача, - они приезжала два года назад в Гонолулу. И понимаешь, почему мы зовем ее Катериной Великой…
Но довольно сплетен. Буду ждать твоего ответа, а девочкам передай, что поговорю с ними в следующий раз. Целую вас всех. Очень скучаю по тебе и Крису. И обещаю - больше никогда не уеду…
В динамике зашипело, потом искусственный голос проговорил: «Передача номер 432/7 с борта космического корабля „Леонов" окончена». Когда Каролина выключила звук, дельфины нырнули в бассейн и бесшумно понеслись к океану.
Кристофер увидел, что его друзья уплыли, и заплакал. Мать взяла сынишку на руки, но он еще долго не успокаивался.

8. Прохождение

На экране застыл образ Юпитера: клочья белых облаков, пятнистые оранжево-розовые полосы и злобный глаз Большого Красного Пятна. Лишь четверть диска скрывалась в тени; она-то и притягивала взгляды. Там, в ночном небе планеты, китайский корабль летел навстречу своей судьбе.
«Это абсурд, - думал Флойд. - За сорок миллионов километров мы все равно ничего не увидим. Да нам и не нужно видеть, мы все услышим по радио».
«Цянь» замолчал два часа назад, когда антенны дальней связи спрятались под защиту теплового экрана. Работал лишь всенаправленный маяк корабля, и его пронзительный радиозов - «бип! - бип! - бип!» - разносился над океаном титанических туч. Сигнал шел от Юпитера более двух минут; за этот срок «Цянь» мог давно уже превратиться в облачко раскаленного газа.
Сигналы затухали, теряясь в шумах. «Цянь» затягивала непроницаемая плазменная оболочка.
- Смотрите! - крикнул Макс по-русски. - Вот он!
У самой границы света и тени Флойд увидел крохотную звездочку, вспыхнувшую там, где никаких звезд быть не могло, - на затемненном лике Юпитера. Она казалась неподвижной, хотя Флойд знал, что ее скорость - около ста километров в секунду. Она разгоралась, уже не была безразмерной точкой, начала удлиняться. Искусственная комета неслась по ночному небу Юпитера, волоча за собой тысячекилометровый огненный хвост.
Антенны «Леонова» уловили последний сигнал маяка, потом в динамиках осталось лишь бессмысленное радиобормотание Юпитера - один из голосов космоса, не имеющий ничего общего с человеком или его творениями.
«Цянь» онемел, зато перестал быть невидимкой. Вытянутая искра все дальше уходила во тьму. Скоро она скроется за горизонтом, и если все пройдет нормально, Юпитер возьмет корабль в плен, отобрав у него лишнюю скорость. Когда «Цянь» появится из-за планеты-гиганта, у нее станет одним спутником больше.
Искра погасла. «Цянь» обогнул край планеты и несся сейчас над ее обратной стороной. Пока он не появится вновь, примерно через час, нет смысла смотреть и слушать. Экипажу «Цянь» этот час покажется очень долгим…
…Но очень коротким - Василию Орлову и Саше Ковалеву. Моменты возникновения и исчезновения искры, доплеровское смещение сигнала позволяли рассчитать новую орбиту китайского корабля. Компьютеры «Леонова» уже переваривали информацию и, основываясь на различных моделях атмосферы, прогнозировали время выхода «Цянь» из-за планеты.
Василий выключил дисплей и повернулся во вращающемся кресле.
- Он появится не раньше чем через сорок две минуты. Все свободны. Увидимся через тридцать пять минут. Ну, уходите, - добавил он по-русски.
Все без особой охоты покинули рубку, однако, к неудовольствию Василия, уже через полчаса собрались опять. Но он не успел как следует отчитать товарищей за недостаточную веру в расчеты, когда из динамиков вырвалось знакомое «бип! - бип! - бип!» радиомаяка «Цянь».
Разразилась овация - к ней присоединился даже озадаченный собственной ошибкой Василий. Ведь здесь, в глубинах Вселенной, они были не только соперниками. Они были прежде всего космонавтами - «посланцами человечества», выражаясь гордыми словами первого договора ООН по космосу. Если они и не желали китайцам победы, никто не хотел, чтобы с ними приключилась беда.
Была, возможно, и другая причина. «Цянь» продемонстрировал, что аэродинамический маневр возможен не только в теории. Данные по Юпитеру подтвердились, его атмосфера не таила в себе неожиданной и, возможно, смертельной угрозы.
- Думаю, - сказала Таня, - мы должны их поздравить. Хотя вряд ли они подтвердят получение радиограммы.
Василий Орлов с откровенным недоверием глядел на дисплей.
- Не понимаю. Они должны еще быть за Юпитером! Саша, мне нужен их доплер.
После новой консультации с компьютером он негромко присвистнул.
- Что-то не так. Они на орбите, да, но она не ведет к «Дискавери». Их траектория проходит вдали от Ио; через пять минут у меня будут точные данные.
- Все равно они на орбите, - сказала Таня. - Ее можно всегда скорректировать.
- Если у них хватит топлива, а в этом я сомневаюсь.
- Значит, мы еще можем их опередить.
- Не обольщайся. Нам лететь еще три недели. За это время они сделают десяток витков и выберут оптимальный для встречи.
- Опять-таки, если хватит топлива.
- Разумеется. Но мы можем только предполагать. Они говорили по-русски, быстро и взволнованно, так что Флойд многое не понял. Когда Таня, сжалившись над ним, объяснила, что китайцы просчитались и направляются теперь к внешним спутникам, Флойд сказал:
- Значит, они в беде. Что, если попросят помощи?
- Они? Нет, они слишком горды. В любом случае мы бессильны. Даже будь у нас лишнее топливо…
- В самом деле. Но как объяснить это тем девяноста девяти процентам человечества, которые понятия не имеют о законах небесной механики? Василий, когда у вас будет их окончательная орбита, дайте мне ее, пожалуйста. Пойду к себе, поработаю дома.
Каюта Флойда все еще была заполнена корабельным имуществом, но рабочее место уже освободилось. Он включил дисплей, набрал код и запросил данные по «Цянь», переданные из Вашингтона. Вряд ли хозяевам «Леонова» удалось расшифровать этот код, основанный на произведении двух сторазрядных простых чисел. Специалисты из Управления национальной безопасности утверждали, что самый быстродействующий компьютер на свете не успеет сделать это до Большого Хлопка, в котором погибнет Вселенная. Доказать это утверждение было невозможно, его можно было только опровергнуть.
В который раз Флойд разглядывал превосходные фотографии китайского корабля, сделанные, когда «Цянь», обнаруживший свою суть, готовился к старту с околоземной орбиты. Были и более поздние снимки, менее отчетливые, на которых «Цянь», уходя от любопытствующих объектов, уже рвался к Юпитеру. Были здесь также чертежи и расчеты.
Даже при самых оптимистических оценках трудно было понять, на что надеялись китайцы. Сумасшедший рывок сквозь Солнечную систему поглотил у них девяносто процентов топлива, и если экипаж не составлен из самоубийц (а исключать такую возможность нельзя), остается единственный план: ждать помощи в анабиозе. Но, согласно данным разведки, технология КНР пока к этому не готова.
Впрочем, разведка часто ошибается; еще чаще ей подсовывают дезинформацию. Однако материал по «Цянь», учитывая весьма сжатые сроки, был составлен блестяще. Флойд погрузился в отчет, настроив себя на максимальную восприимчивость. На экране мелькали диаграммы, схемы, фотографии - некоторые настолько неясные, что могли изображать решительно все - газетные сообщения, списки участников конференций, названия научных статей, даже коммерческие документы. Мощная система промышленного шпионажа поработала с полной нагрузкой: кто бы подумал, что пунктом назначения для самых разнообразных японских, швейцарских, немецких приборов было высохшее озеро Лобнор, откуда начиналась дорога к Юпитеру?
Однако некоторые пункты, очевидно, попали в отчет по ошибке - никакого отношения к полету они не имели. Скажем, если китайцы через подставную корпорацию в Сингапуре заказали тысячу индикаторов инфракрасного излучения, то этим следовало заинтересоваться военным: вряд ли «Цянь» ожидал атаки самонаводящихся ракет. Или гляциологическое оборудование, заказанное в Анкоридже у корпорации «Глэсьер джиофизикс». Какому идиоту пришло в голову, что в дальней космической экспедиции может понадобиться…
Улыбка застыла на губах Флойда: он почувствовал на спине мурашки. «Господи! Не может быть, чтобы они на это решились!» Но они и так решились на многое, а теперь все наконец встало на свои места.
Он еще раз бегло просмотрел снимки китайского корабля. Да, все верно. Эти желобки на корме, рядом с фокусирующими электродами, как раз подойдут по размеру…
Флойд вызвал рубку:
- Василий? Их орбита уже рассчитана?
- Да. - Голос штурмана казался подавленным.
- Они держат курс на Европу, не так ли?
- Черт возьми! - не удержался Орлов. - Откуда вы знаете?
- Я просто предполагаю. Сопоставляю факты и делаю выводы.
- Ошибка исключена - все сходится до шестого знака. Они держат курс на Европу и достигнут ее через семнадцать часов.
- И перейдут на орбиту спутника Европы.
- Возможно. Топлива у них хватит. Но зачем им это?
- После короткой разведки они высадятся.
- Но зачем им это, - повторил Орлов. - Объясните, мистер Холмс, зачем им понадобилась Европа? Ради всего святого - что там есть?
Флойд упивался своим маленьким триумфом. Хотя, разумеется, понимал, что может жестоко ошибаться.
- Что там есть? - медленно повторил он. - Всего-навсего самое ценное вещество во Вселенной.
Довести триумф до конца не удалось. Василий среагировал мгновенно.
- Ну конечно же - вода!
- Точно. Многие биллионы тонн воды. Теперь им хватит топлива, чтобы облететь все спутники Юпитера, и еще останется сколько угодно на встречу с «Дискавери» и возвращение к Земле. Как ни обидно, Василий, но наши китайские друзья снова нас обошли.
- Если только у них все это получится.

9. Лед Большого Канала

С первого взгляда казалось, что это обычный полярный пейзаж - бескрайние ледовые поля выглядели совсем по-земному. Но угольно-черное небо и пять фигур в скафандрах свидетельствовали, что дело происходит не на Земле.
Китайцы до сих пор не обнародовали имена членов экипажа. Пятеро, высадившиеся на ледяную поверхность Европы, были всего лишь - командир корабля, научный руководитель, штурман, старший бортинженер, бортинженер. Люди с «Леонова», находившиеся ближе всех к месту событий, увидели эту историческую фотографию на час позже, чем все остальное человечество. Тонкая радионить, связывающая «Цянь» с Землей, проходила в стороне от корабля, и бортовые антенны улавливали лишь излучение всенаправленного радиомаяка - в те короткие периоды, когда «Цянь» не заслоняли Юпитер либо Европа. Так что все скупые новости поступали через земные станции.
После орбительной разведки «Цянь» опустился на один из редких каменных островков в сплошном ледяном океане Европы. Ледяная оболочка спутника, не знавшего пурги и метелей, всюду была ровной - сюда иногда падали метеориты, но не снег. Гравитация постоянно сглаживала неровности, которые возникали в результате приливных землетрясений при сближениях с другими спутниками. Приливы же, вызванные самим Юпитером, завершили свою работу в незапамятной древности - с тех пор Европа показывает гиганту лишь одну свою половину…
Все это стало известно после полетов «Вояджеров» в семидесятые годы, работы «Галилео» в восьмидесятые и посадки «Кеплера» в девяностые. Но китайские астронавты за несколько часов, вероятно, узнали о Европе гораздо больше, чем все беспилотные аппараты, вместе взятые. Полученную информацию они держали пока при себе, и с этим никто не спорил.
Но вот аннексия Европы вызывала серьезные возражения. Впервые в истории государство объявило небесное тело своей собственностью, и массовые средства информации оживленно обсуждали юридическую сторону такого шага. Хотя Китай не подписывал договор ООН 2002 года и не считал себя связанным его положениями, протесты не утихали.
Как бы то ни было, Европа оказалась в центре внимания всей Земли. И Земля нуждалась в собственном корреспонденте.
- Говорит Хейвуд Флойд с борта космического корабля «Космонавт Алексей Леонов», приближающегося к Юпитеру. Однако, как вы догадываетесь, речь пойдет о Европе. Я наблюдаю ее в самый мощный бортовой телескоп; она выглядит, как Луна при десятикратном увеличении, но на Луну совсем не похожа.
Ее поверхность ровного розового цвета, изредка попадаются бурые пятнышки. Вся она исчерчена замысловатым узором из тонких линий, напоминающим схему кровеносных сосудов из медицинского учебника. Некоторые из них достигают в длину сотен и даже тысяч километров и похожи на каналы, которые Ловелл и другие наблюдали, как им казалось, на Марсе.
Но здешние каналы - не обман зрения. В них действительно есть вода - или хотя бы лед. Ведь Европа - это сплошной океан глубиной в пятьдесят километров.
Европа далека от Солнца, и температура на ее поверхности очень низка - примерно 150 градусов ниже нуля. И можно было ожидать, что ее океаны промерзли до дна.
Однако это не так. Под действием тех же приливных сил, которые вызывают вулканические извержения на соседней Ио, в глубинах Европы выделяется много тепла. Льды постоянно подтаивают, растрескиваются, замерзают вновь, образуют трещины и разводья. Узор, на который я смотрю, - это сеть таких трещин. Они большей частью темные, очень древние, но попадаются и свежие, совсем белые, покрытые тонкой корочкой льда.
Рядом с одной из них и опустились китайские астронавты. Ее окрестили Большим Каналом - она тянется на полторы тысячи километров. Очевидно, они собираются заправить баки водой. Это позволит им обследовать систему Юпитера и затем вернуться на Землю. Это нелегкая задача, но, вероятно, они тщательно изучили район высадки и знают, что делают.
Теперь ясно, почему они пошли на такой риск, а потом объявили Европу своей территорией. Этот спутник нужен им как заправочная станция: он может стать ключом к внешним планетам. Вода, правда, есть и на Ганимеде, но только в виде льда. К тому же сила тяжести там больше, чем на Европе…
Мне только что пришла в голову еще одна мысль. Даже если китайцы не сумеют взлететь с Европы, они могут дождаться там спасательной экспедиции с Земли. Энергии у них достаточно, в районе высадки могут обнаружиться полезные ископаемые, а технология производства синтетической пищи разработана у китайцев отлично. Конечно, жизнь, которая им предстоит, не назовешь роскошной, но многие из моих друзей согласились бы на нее с радостью, чтобы иметь возможность созерцать распростертый в небе Юпитер - нам это предстоит уже через несколько дней.
А теперь я и мои коллеги прощаемся с вами, передачу вел Хейвуд Флойд.
Тут же ожил динамик внутренней связи:
- Отличный репортаж, Хейвуд. Почему вы не пошли в журналистику?
- Я и так полжизни отдал СО.
- Чему?
- Связям с общественностью. В основном, объяснял политикам, зачем мне деньги. Но вам, Таня, этого не понять.
- Вы думаете? Зайдите-ка лучше в рубку. Поступила новая информация, нужно ее обсудить.
Флойд отложил микрофон, закрепил телескоп и выплыл из тесного наблюдательного поста. И едва не столкнулся с Николаем Терновским, спешившим, очевидно, тоже в рубку.
- Я бы взял пару ваших абзацев для московского радио, Вуди. Не возражаете?
- Пожалуйста, товарищ, - по-русски разрешил Флойд. - И как я могут помешать?
Они друг за другом медленно влетели в рубку. Капитан Орлова задумчиво созерцала мешанину чисел и слов на главном дисплее. Флойд с трудом разбирал русский текст.
- Не утруждайте себя, - сказала она. - Это прогноз времени, которое понадобится им для заправки и подготовки к старту.
- Наши специалисты заняты сейчас тем же. Слишком многие факторы гипотетичны.
- Кажется, один из них перестал быть таковым. Как известно, самые мощные водяные насосы - на вооружении у пожарных. Так вот, несколько месяцев назад главное пожарное управление Бенджина получило приказ сдать четыре лучших насоса.
- Я уже ничему не удивляюсь. Я только восхищаюсь. Продолжайте.
- Возможно, это всего лишь совпадение, но по размеру насосы подходят. Учитывая время, необходимое для бурения льда и прочего, можно предположить, что они взлетят через пять дней.
- Пять дней!
- Да, если все пройдет гладко. И если они не будут заправляться полностью. Им достаточно опередить нас всего на час. Они высадятся на «Дискавери» и объявят, что корабль принадлежит им как спасенное имущество. Что будем делать?
- Наши юристы разработали план на этот случай. В нужный момент США сделают официальное заявление, что «Дискавери» не брошен командой, а временно законсервирован. И захват корабля будет квалифицирован как пиратство.
- Думаете, это их остановит? - усмехнулась Таня.
- Если даже и нет, что тут поделаешь?
- Если пробудить Курноу и Чандру, нас будет вдвое больше, чем их.
- Шутите? А где взять абордажные сабли?
- Сабли?
- Ну, оружие.
- Можно воспользоваться лазерным телеспектрометром. Он испаряет миллиграммовые пробы с астероидов на расстояния в тысячи километров.
- Мне не нравится наш разговор, - сказал Флойд. - Мое правительство безусловно будет против применения силы, если речь не идет о самообороне.
- До чего же вы, американцы, наивны! Мы смотрим на вещи более здраво. Ваши дедушки и бабушки, Хейвуд, скончались в своих постелях. А из моих трое погибли в Великую Отечественную.
Один на один Таня всегда называла его по имени. Значит, сейчас не шутит. Или проверяет его реакцию?
- Но «Дискавери» - всего лишь кусок металлолома стоимостью в несколько миллиардов. Нам важна информация, которая имеется на его борту.
- Вот именно. Информация, которую можно спокойно скопировать из памяти компьютера, а потом стереть.
- Таня, иногда у вас возникают замечательные идеи. Почему вы, русские, всегда подозреваете, что другие против вас что-нибудь замышляют?
- После Наполеона и Гитлера у нас есть на это право. И не говорите, будто подобный - как правильно сказать? - сценарий не приходил вам в голову.
- У меня не было необходимости разрабатывать сценарии, - угрюмо ответил Флойд. - Госдепартамент просчитал все возможные варианты. Остается подождать, какой из них выберут китайцы. Но не удивлюсь, если они обойдут нас и на этот раз.

10. Зов с Европы

Искусство спать в невесомости Флойду пришлось постигать почти неделю: надо было научиться укладывать руки и ноги так, чтобы они потом не мешали. Теперь он отлично приспособился, и сама мысль о возвращении силы тяжести приводила его в содрогание.
Кто-то будил его, тряс за плечо. Не может быть! Наверно, это снится. Право на уединение на борту космических кораблей соблюдалось свято: никто никогда не входил в чужую каюту без разрешения. Флойд покрепче зажмурил глаза, но неизвестный не унимался.
- Доктор Флойд, проснитесь! Проснитесь же наконец! Вас вызывают в рубку!
Флойд неохотно приоткрыл глаза. Он лежал в своей тесной каюте, тело облегал привычный кокон гамака. Но почему он снова видит Европу? …Линии трещин пересекались, образовывали знакомые треугольники и квадраты, складывались в причудливый узор. А вот и Большой Канал…
- Доктор Флойд!

Предыдущая страница 3 Следующая страница


2010: Одиссея Два 4

Он проснулся окончательно. Собственная ладонь плавала всего в нескольких сантиметрах от глаз. Как странно, что рисунок линий копирует карту Европы! Но экономная Природа любит повтор в совершенно, казалось бы, различных вещах - завихрения молока в кофе, облачные спирали циклонов, звездные ветви галактик…
- В чем дело. Макс? Что-нибудь случилось?
- Кажется, да. Но не с нами - с «Цянь». Пойдемте быстрее.
Рубка была полна. Капитан, штурман и бортинженер сидели перед приборами, пристегнутые к креслам; остальные витали в воздухе в поисках точки опоры.
- Простите, Хейвуд, - торопливо извинилась Таня. - Десять минут назад мы получили очень важное сообщение. «Цянь» замолчал. Внезапно, во время передачи цифровой информации. Несколько секунд сигналы шли с искажениями, потом прекратились.
- А маяк?
- Тоже молчит.
- И что вы предполагаете?
- Все что угодно. Взрыв, землетрясение, оползень… Мы пройдем от них в пятидесяти тысячах километров, не ближе. С такого расстояния ничего не увидишь.
- Значит, мы бессильны?
- Не совсем. Земля предлагает использовать нашу главную антенну - нацелить ее на Европу. Тогда даже самый слабый сигнал… По-моему, стоит попытаться. Как вы считаете?
Флойд ощутил внутренний протест.
- Вы хотите прервать связь с Землей?
- Да. Но она все равно нарушится, когда мы будем огибать Юпитер. Восстановить связь можно за пару минут.
Флойд молчал. Все беды «Дискавери» начались, когда главная антенна сместилась и корабль потерял связь с Землей… Что-то, очевидно, произошло с ЭАЛом. Но на «Леонове» не стоит этого опасаться. Здешние компьютеры автономны, они не подчиняются единому разуму. По крайней мере, разуму нечеловеческому…
- Согласен, - сказал Флойд. - Можно начинать поиск.
- Сейчас, только вычислим доплеровскую поправку, Как у тебя, Саша?
- Две минуты, и можно включать. Сколько будем слушать?
Капитан ответила не сразу. Вообще Флойда восхищала решительность Тани Орловой; однажды он сказал ей об этом. Она ответила шуткой (что случалось не часто): «Капитан имеет право на ошибку, но не на колебания».
- Пятьдесят минут, потом десятиминутная связь с Землей. И новый цикл.
Но, как вскоре выяснилось, слушать было нечего. И незачем: система автоматического поиска просеивала шумы гораздо лучше самого опытного оператора. Однако время от времени Саша включал звук, и помещение заполнял рев радиационных поясов Юпитера. Он походил на рокот прибоя; иногда его перекрывали оглушительные удары молний. Но ничего похожего на разумный сигнал не было; свободные от вахты космонавты один из другим покидали рубку.
Флойд прикинул в уме. Весть о несчастье пришла через Землю: значит, оно случилось два часа назад. И раз «Цянь» до сих пор не вернулся в эфир…
Пятьдесят минут тянулись, как пятьдесят часов. По их истечении Саша сориентировал главную антенну на Землю и доложил о неудаче поисков, потом отправил накопившиеся радиограммы.
- Еще раз? - спросил он Орлову без всякого оптимизма.
- Конечно. Возможно, не все пятьдесят минут, но попытаться стоит.
Антенна была вновь направлена на Европу. И тут же на мониторе зажглась надпись: «ВНИМАНИЕ». Саша включил громкость, рубку вновь наполнил голос Юпитера. Но на его фоне, словно шепот в грозу, слышался слабый звук человеческой речи. Сначала только ритм и интонация, потом стали различимы слова. Это был, несомненно, английский язык - но смысл фраз оставался по-прежнему непонятным…
Есть сочетание звуков, которое человек различает всегда, несмотря на любые помехи. Когда оно проступило на фоне юпитерианских шумов, Флойду показалось, что он бредит наяву. Русские реагировали медленнее; но потом обернулись к нему с таким же изумлением - и зарождающимся подозрением.
Первые слова, принятые с Европы, были: «Доктор Флойд, доктор Флойд, надеюсь, вы меня слышите…»

11. Лед и вакуум

- Кто это? - шепнул кто-то. Другие зашикали. Флойд недоуменно пожал плечами.
- …знаю, что вы на борту «Леонова»… времени мало… направил антенну скафандра туда, где…
Несколько мучительных мгновений голоса не было слышно, потом он вернулся - гораздо более четкий, но столь же негромкий.
- …передайте эту информацию на Землю. «Цянь» погиб два часа назад. Я один остался в живых. Не знаю, хватит ли мощности моего передатчика, но другой возможности нет. Пожалуйста, слушайте внимательно. На Европе есть жизнь. Повторяю: на Европе есть жизнь…
Звук снова пропал. Наступила тишина, которую никто не решался нарушить. Флойд лихорадочно рылся в памяти. Говорившего он не узнал - голос мог принадлежать любому китайцу, учившемуся на Западе. Вероятно, они встречались на какой-нибудь конференции…
- …вскоре после местной полуночи. Качали без перерыва, и топливные баки были уже наполовину заполнены. Мы с доктором Ли вышли из корабля, чтобы проверить термоизоляцию трубопровода. «Цянь» стоит - стоял - метрах в тридцати от Большого Канала. Трубопровод был протянут от корабля и уходил под лед. Лед очень тонкий - ходить по нему опасно. Теплая вода снизу…
Опять наступило молчание. Возможно, говоривший скрылся за каким-нибудь препятствием.
- …без труда - корабль, как новогоднюю елку, украшали фонари мощностью в пять киловатт. Их свет легко проникал сквозь лед. Потрясающие цвета. Громадную темную массу, поднимающуюся из бездны, первым заметил Ли. Сначала мы приняли ее за стаю рыб - она была слишком велика для отдельного организма. Потом она стала проламывать лед.
Доктор Флойд, я надеюсь, вы слышите меня. Это говорит профессор Чанг, мы встречались на конференции МАС в Бостоне…
Флойд мысленно перенесся за миллиард километров от «Леонова». Прием после закрытия конференции Международного астрономического союза он помнил смутно, зато ясно представил себе Чанга - миниатюрного жизнерадостного астронома и экзобиолога с неисчерпаемым запасом шуток. Но сейчас Чанг не шутил.
- …будто огромное поле водорослей двигалось по грунту. Ли побежал на корабль за камерой, я остался смотреть. Оно перемещалось медленно, я мог легко обогнать его. Я не ощущал тревоги - только волнение. Мне казалось, я знаю, что это такое - я видел съемки полей ламинарий у побережья Калифорнии. Но я ошибался…
- …понимал, что ему неважно. Оно никак не могло выжить при температуре на сто пятьдесят градусов ниже той, к которой привыкло. Похожее на черную волну, оно продвигалось вперед все медленнее и превращалось на ходу в лед - от него откалывались большие куски. Мне трудно было понять, что оно собирается делать…
- Можно связаться с ним? - шепотом спросил Флойд.
- Поздно. Европа вот-вот скроется за Юпитером.
- …взбираться на корабль, оставляя за собой что-то вроде ледяного туннеля. Возможно, что просто защищалось от холода, как термиты, спасаясь от света, строят коридоры из грязи…
…на корабль тонны льда. Первыми не выдержали антенны. Потом начали подаваться опоры - медленно, как во сне. Я понял, что происходит, лишь когда корабль стал крениться. Чтобы спастись, достаточно было выключить свет.
Возможно, оно фототропно и его биологический цикл начинается с солнечного луча, пробившегося сквозь лед. Или его тянуло к фонарям, как бабочку притягивает пламя свечи. На Европе никогда не было света ярче того, который зажгли мы.
Корабль перевернулся. Я увидел, как корпус лопнул, выпустив белое облако замерзшего пара. Фонари погасли, кроме одного - он качался на кабеле метрах в двух от поверхности.
Не помню, что происходило потом. Когда пришел в себя, я стоял под фонарем у разбитого корабля, все вокруг было запорошено свежим снегом, на котором явственно выделялись отпечатки моих подошв. Видимо, я бежал; с момента катастрофы прошло не более двух минут.
Растение - я по-прежнему думал о нем как о растении - оставалось неподвижным. Я решил, что оно пострадало при падении: кругом валялись отколовшиеся от него большие куски, будто сломанные ветви толщиной в человеческую руку.
Затем основная масса двинулась вновь. Она отделилась от разбитого корпуса и направилась на меня. Теперь я знал наверняка, что она реагирует на свет. Я стоял прямо под тысячеваттной лампой, которая уже перестала раскачиваться.
Представьте себе дуб - нет, лучше баньян с его многочисленными стволами, - расплющенный силой тяжести и пытающийся ползти по земле. Оно приблизилось к свету метров на пять и начало заходить с флангов, образовав вскоре вокруг меня правильное кольцо. Вероятно, это критическое расстояние: притягательное действие света переходит в отталкивающее. После этого какое-то время ничего не происходило. Я даже подумал, что оно, наконец, полностью превратилось в лед.
Затем я увидел, что на ветвях образуются бутоны. Это напоминало ускоренный показ кадров с распускающимися цветами. Я действительно решил, что это цветы - каждый величиной с человеческую голову.
Нежные, ярко раскрашенные лепестки начали раскрываться. Я подумал, что никто никогда не видел этих красок. Их просто не существовало до появления наших огней - наших гибельных огней - в этом мире.
Зябнут слабые тычинки… Я приблизился к живой стене, чтобы лучше разглядеть происходящее. Ни тогда, ни в другие моменты я совсем не испытывал страха. Я был уверен, что оно не враждебно - даже если наделено сознанием.
Вокруг было множество цветов, одни уже раскрылись, другие только начали распускаться. Теперь они напоминали мне мотыльков, едва вылупившихся из своих куколок, - новорожденных бабочек с мягкими, еще нерасправленными крыльями. Я приближался к истине.
Но цветы замерзали - умирали, едва успев родиться. Один за другим они отваливались от своих почек, несколько секунд трепыхались, словно рыба, выброшенная на берег, и я, наконец, понял, что они такое. Их лепестки - это плавники, а сами они - плавающие личинки большого существа. Вероятно, оно проводит большую часть жизни на дне и, подобно земным кораллам, посылает своих отпрысков на поиски новых территорий.
Я встал на колени, чтобы получше рассмотреть маленькое создание. Яркие краски тускнели. Лепестки-плавники отпадали, превращаясь в ледышки. Но оно еще жило: попыталось отодвинуться при моем приближении. Мне стало любопытно, каким образом оно чувствует мое присутствие.
Я заметил, что каждая тычинка - как я их назвал - заканчивается ярким голубым пятнышком. Они напоминали сверкающие сапфиры или голубые глазки на мантии устрицы. Светочувствительные, но еще не способные формировать настоящие зрительные образы. У меня на глазах их яркий голубой цвет потускнел, сапфиры превратились в обычные невзрачные камешки.
Доктор Флойд - или те, кто слышит меня, - времени уже нет; скоро Юпитер прервет мою передачу. Но я почти все сказал.
Я уже знал, что следует делать. Кабель тысячеваттной лампы свисал почти до земли. Я дернул несколько раз, и света не стало.
Я боялся, что опоздал. Несколько минут ничего не происходило. Тогда я подошел к окружавшей меня стене переплетенных ветвей и ударил ее ногой.
Существо медленно двинулось, отступая к Каналу. Света было достаточно - я прекрасно все видел. В небе сияли Ганимед и Каллисто, Юпитер выглядел гигантским узким серпом с большим пятном полярного сияния на ночной стороне.
Я проводил его до самой воды, подбадривая пинками, когда оно замедляло движение… Хрупкие льдинки хрустели у меня под ногами… Казалось, приближаясь к Каналу, оно набирается сил, будто знает, что возвращается домой. Интересно, выживет ли оно, чтобы расцвести когда-нибудь вновь.
Оно исчезло в воде, оставив еще несколько мертвых личинок на чуждой ему суше. Несколько минут вода кипела, пока спасительный слой льда не отделил ее от вакуума. Я пошел назад к кораблю - но я не хочу говорить об этом.
Доктор Флойд, у меня две просьбы. Когда это существо классифицируют, надеюсь, его назовут моим именем. И еще - пусть следующая экспедиция доставит наши останки на родину.
Юпитер оборвет мою передачу через несколько минут. Я повторю рассказ, когда связь снова станет возможна - и если выдержит мой скафандр.
Внимание, говорит профессор Чанг со спутника Юпитера - Европы: космический корабль «Цянь» погиб. Мы совершили посадку у Большого Канала и установили насосы на его краю…»
Голос пропал, затем на мгновение вернулся и, наконец, окончательно утонул в шумах. И когда Европа вновь показалась из-за Юпитера, эфир молчал.

Часть III. «Дискавери»

12. Скоростной спуск

Корабль начал наконец набирать скорость, будто скользил по склону, который становился все круче. Давно осталась позади гравитационная «нейтральная полоса», в которой с трудом удерживались на своих вытянутых, обратных орбитах внешние луны Юпитера - Синопе, Пасифе, Ананке и Карме, - захваченные когда-то астероиды неправильной формы, диаметром не более тридцати километров. Никого, кроме космических геологов, не заинтересовали бы эти угловатые, растрескавшиеся обломки, за которые планета-гигант и Солнце вели постоянную «пограничную войну». Когда-нибудь она завершится победой Солнца.
Зато Юпитер надежно удерживал вторую четверку спутников, вдвое более близкую. Орбиты Элары, Лиситеи, Гималии и Леды похожи и лежат почти в одной плоскости. Существует гипотеза, что они - части одного распавшегося небесного тела; если так, то его диаметр не превышал ста километров.
Траектория «Леонова» пролегала неподалеку от Карме и Леды. Все радовались крохотным светлым пятнышкам, как старым друзьям: будто после долгого океанского перехода увидели землю - первые рифы у побережья Юпитера. Истекали последние часы; приближался решающий момент - вход в атмосферу.
Юпитер стал уже больше, чем Луна в земном небе, и гигантские внутренние спутники были отлично видны. Вернее, видны были их диски, различим цвет, но рассмотреть детали не позволяло расстояние. Их бесконечный танец завораживал - они прятались за Юпитером и вновь появлялись на дневной стороне, сопровождаемые своими четкими круглыми тенями. Многие поколения астрономов, начиная с Галилея, любовались этим зрелищем на протяжении четырех веков, но изо всех ныне живущих лишь экипаж «Леонова» мог наблюдать его невооруженным глазом.
Все забыли даже о шахматах, предпочитая проводить время у телескопов или иллюминаторов. Смотрели, слушали музыку, разговаривали. И по крайней мере один роман достиг своей кульминации: частые исчезновения Макса Браиловского и Жени Марченко давали повод для множества беззлобных шуток.
Не совсем обычная пара, думал про них Флойд. Макс, известный в прошлом гимнаст, дошедший до финала Олимпиады-2000, был высоким красивым блондином. Ему уже перевалило за тридцать, но лицо у него оставалось открытым, почти мальчишеским. Великолепный специалист, но наивный и простодушный до крайности. Из тех, с кем приятно разговаривать, но… не слишком долго.
А вот о Жене - двадцать девять лет, самая молодая в экипаже - Флойд не знал ничего. Никто не обмолвился ни словом о происхождении шрамов у нее на лице, а сам Флойд спрашивать не решался, и из Вашингтона ему ничего сообщить не могли. Очевидно, она побывала в катастрофе; возможно, в самой обычной автомобильной аварии. Предположение - нередко высказывавшееся за границами СССР, - будто Женя участвовала в секретном космическом полете, можно было исключить сразу. Благодаря глобальной сети слежения, созданной полвека назад, осуществить такой полет было невозможно.
Положение Жени осложнялось тем, что ее включили в состав экспедиции буквально в последний момент. Если бы не подвели искусственные крылья, диетологом и медсестрой стала бы Ирина Якунина.
Каждый вечер в шесть по Гринвичу экипаж в полном составе и единственный бодрствующий пассажир собирались в тесной кают-компании, отделявшей служебные помещения от жилого яруса. За круглый стол в восьмером усаживались с трудом; для Курноу и Чандры, когда они проснутся, места уже не останется.
Хотя такие встречи - на смешанном русско-английском наречии они назывались «сикс о'клок совет» - редко продолжались более десяти минут, для поддержания нормального климата в коллективе они были необходимы. Выступать можно было с любыми предложениями или жалобами - правом вето обладала лишь капитан, но и она никогда им не пользовалась. Чаще всего «повестку дня» составляли обсуждение меню и видеопрограмм, заявки на разговоры с Землей, обмен новостями… И конечно, легкая пикировка с американским меньшинством команды. Скоро ситуация изменится, честно предупреждал Флойд, и ставки повысятся с 1:8 до 3:10. Однако он держал в тайне свою глубокую уверенность в том, что Курноу легко переговорит или перекричит по крайней мере троих.
Флойд проводил здесь почти все свободное время: в своей тесной каюте он только спал. В кают-компании многое напоминало о Земле: ее стены украшали земные пейзажи, спортивные фотографии, портреты популярных видеозвезд. Но главной достопримечательностью был подлинник картины Алексея Леонова «Около Луны». Картина была написана в 1965 году, вскоре после того, как он, тогда еще молодой подполковник, покинул «Восход-2» и стал первым в истории человеком, вышедшим в открытый космос.
Картина, созданная хотя и не профессионалом, но талантливым любителем, изображала изрытую кратерами часть Луны с великолепным Заливом Радуги на переднем плане. Над лунным горизонтом нависал узкий серп Земли, охватывающий темный круг планеты. Позади пламенело Солнце, огненные языки его короны простирались в космос на миллионы километров.
Впечатляющая композиция - и взгляд в будущее, до которого оставалось тогда всего три года. Борман, Ловелл и Андерс увидели это великолепное зрелище с борта «Апполона-8», когда в декабре 1968 года первыми из людей наблюдали восход Земли над Луной.
Хейвуду Флойду картина нравилась, но вызывала и другие чувства. На борту не было ничего и никого старше - за одним-единственным исключением.
Когда Алексей Леонов закончил ее, Хейвуду Флойду исполнилось уже девять лет.

13. Миры Галилея

Даже теперь, спустя три десятилетия после первого фоторепортажа «Вояджера», никто не знал, почему столь разнятся четыре главные луны Юпитера. Примерно одинаковые по величине, «прописанные» в одном районе Солнечной системы, они непохожи, как дети разных родителей.
Лишь Каллисто, самая внешняя из них, выглядела, как предполагалось. «Леонов» прошел в ста тысячах километров от нее, и наиболее крупные из ее бесчисленных кратеров были легко различимы невооруженным глазом. В телескоп спутник напоминал стеклянный шар, подвергшийся жесткому обстрелу: всю его поверхность усеяли кратеры самых разнообразных размеров. Каллисто, как кто-то удачно подметил, больше походила на земную Луну, чем сама Луна.
Конечно, нет ничего удивительного, если тело, расположенное на границе пояса астероидов, постоянно бомбардируют обломки, оставшиеся после образования планет. Однако уже соседний Ганимед выглядит совершенно иначе. Хотя некогда и ему досталась щедрая порция ударных кратеров, впоследствии многие из них были, согласно чьему-то образному высказыванию, «перепаханы». Обширные участки поверхности Ганимеда покрыты бороздами и гребнями, будто неведомый космический садовник прошелся по ней гигантскими граблями. Еще здесь есть светлые лучи, похожие на следы слизня толщиной в полсотни километров, но наиболее загадочны длинные извилистые полосы, образованные десятками параллельных линий. Николай Терновский предположил, что это - скоростные многорядные автострады, проложенные нетрезвыми дорожниками. И даже утверждал, что видит переходы и транспортные развязки…
Прежде чем «Леонов» достиг орбиты Европы, копилка человеческих знаний пополнилась триллионами битов новой информации о Ганимеде. Но главное место в умах экипажа занимала Европа, страна вечных льдов, среди которых покоились сейчас останки китайского корабля и тела погибших.
На Земле доктор Чанг стал героем, и его соотечественники, хотя и не без смущения, принимали бесчисленные соболезнования. Экипаж «Леонова» тоже послал радиограмму - она, как полагал Флойд, подверглась в Москве некоторой правке. Все космонавты, независимо от национальной принадлежности, ощущали себя гражданами космоса. Объединенные этим чувством, они сопереживали победы и неудачи друг друга. Никто на «Леонове» не радовался тому, что китайскую экспедицию постигла катастрофа, но к печали примешивалось и облегчение - теперь не было надобности участвовать в вынужденной гонке.
Конечно, и на Земле, и на «Леонове» темой номер один стала жизнь в океанах Европы, открытая при столь трагических обстоятельствах. Некоторые экзобиологи во весь голос кричали: «Я же говорил!» - доказывая, что ничего удивительного в этом открытии нет. Еще в семидесятые годы XX века исследовательские подводные лодки обнаружили многочисленные колонии странных морских организмов почти в столь же негостеприимном месте - в глубочайших тихоокеанских впадинах. Вулканические извержения, согревая и удобряя подводную пустыню, создали в ней оазисы жизни.
То, что однажды произошло на Земле, должно повториться во Вселенной миллионы раз: для научного мира это предмет веры. Вода, по крайней мере в виде льда, имеется на всех спутниках Юпитера. На Ио постоянно происходят извержения; логично предположить, что и соседний спутник вулканически активен, пусть даже эта активность слабее. А если так, жизнь на Европе не только возможна, но и неизбежна…
Неоднократно поднимался вопрос, имевший прямое отношение к задачам экспедиции. Связана ли жизнь на Европе с монолитом из кратера Тихо или с его еще более загадочным Большим Братом в окрестностях Ио?
Это стало излюбленным предметом дискуссий на «сикс о'клок советах». Все были согласны, что существо, открытое доктором Чангом, не обладало высоким интеллектом - если, конечно, китайский ученый правильно оценил его поведение. Ни одно разумное существо не будет вести себя как бабочка, летящая на пламя свечи…
Впрочем, Василий Орлов тут же привел противоположный пример.
- Возьмем дельфинов или китов, - сказал он. - Мы считаем их разумными, но они довольно часто идут на массовое самоубийство, выбрасываясь на сушу. Инстинкты оказываются сильнее разума.
- Что дельфины! - прервал его Макс Браиловский. - Один из лучших моих однокашников был безнадежно влюблен в блондинку, жившую в Киеве. Недавно мне сообщили, что он работает где-то в гараже. А ведь он получил золотую медаль за проект космической станции! Вот как бывает!
Гипотеза, что высшие формы жизни могут возникнуть в водной среде, вызывала серьезные возражения: море слишком однородно во времени и пространстве, ничто в нем не меняется, и оно не требует от своих обитателей особых усилий для борьбы за существование. И какая технология может зародиться без огня?
Делать отрицательные выводы было преждевременно: вряд ли путь человечества - единственно возможный. В океанах иных миров могли расцвести цивилизации, непохожие на земную. Однако казалось невероятным, что на Европе возникла культура, поднявшаяся в космос, но не оставившая никаких построек, научных установок, стартовых площадок и других искусственных сооружений. Весь спутник от полюса до полюса покрывали вечные льды.
А когда «Леонов» пересек орбиты Ио и миниатюрной Амальтеи, времени для споров уже не осталось. Экипаж готовился к аэродинамическому маневру, к недолгому возвращению силы тяжести после месяцев свободного падения. Нужно было закрепить все предметы, прежде чем корабль войдет в атмосферу Юпитера и на короткое время они снова обретут вес - вдвое больший, чем на Земле.
Лишь Флойд на правах единственного пассажира мог спокойно любоваться величественным зрелищем надвигающегося Юпитера, заслонившего собой полнеба. Постичь подлинные размеры планеты было невозможно; приходилось постоянно помнить о том, что даже пятьдесят сфер размером с Землю не закрыли бы полностью этого грандиозного полушария.
Громадные - размером с континент - облака, окрашенные в цвета наиболее изысканных земных закатов, неслись так быстро, что всего за десять минут проходили заметное расстояние. На границах многочисленных облачных полос, опоясывающих планету, рождались гигантские вихри и отходили как клубы дыма. Время от времени из глубин атмосферы вырывались гейзеры белого газа; их тут же сметали ураганы, вызванные стремительным вращением планеты. Но удивительнее всего смотрелись цепочки белых пятнышек, тянувшиеся вдоль пассатов средних широт подобно жемчужным бусам…
В эти часы - непосредственно перед торможением - Флойд редко видел капитана и штурмана. Орловы почти не покидали рубку: они уточняли и корректировали курс «Леонова». Траектория корабля должна лишь слегка задеть верхние слои атмосферы: если он пройдет чуть выше, то торможение окажется недостаточным и корабль уйдет за пределы Солнечной системы, где надеяться на помощь бесполезно; если чуть ниже, то сгорит, как метеор.
Между этими двумя крайностями пролегал очень узкий путь к цели - так называемый коридор входа. Китайцы показали на практике, что торможение в атмосфере возможно, однако опасность оставалась. И Флойд совершенно не удивился, когда бортврач Руденко призналась ему: «Знаете, Вуди, лучше бы я взяла ту икону с собой».

14. Сближение

- …Кажется, с делами все. Последние часы мне вспоминается одна картинка, которую я видел в детстве - а ей было, наверное, лет полтораста. Я забыл, цветная она была или нет, зато отлично помню, как она называлась. «Последнее письмо домой». Не смейся - предки почему-то были сентиментальны.
Она изображала парусник в бурю - паруса сорваны, волны гуляют по палубе. Команда пытается спасти судно. А на переднем плане - юнга пишет письмо. Рядом бутылка, которая, он надеется, доставит его послание к земле.
Хотя я был тогда ребенком и картинка меня волновала, мне казалось, что ему надо бы не писать письма, а помогать остальным. Мог ли я думать, что когда-нибудь сам окажусь в положении этого юнги?
Разумеется, мое-то послание дойдет - а помочь экипажу «Леонова» я просто бессилен. Меня вежливо попросили не путаться под ногами, так что совесть моя чиста. Уже через пятнадцать минут мы прервем передачи, уберем антенны под теплозащитный экран и задраим иллюминаторы - вот и еще одна аналогия с морем! Юпитер занимает все небо - но я не в силах описать это зрелище, да и ставни вот-вот закроются. Впрочем, камеры сделают все сами, и гораздо лучше меня.
До свиданья, мои дорогие, целую всех вас, особенно Криса. Когда вы услышите эту запись, для нас все закончится - так или иначе. Помните - я хотел сделать как лучше. До свиданья.
Вынув кассету, Флойд поднялся в рубку и вручил запись Саше Ковалеву.
- Пожалуйста, передайте это, пока связь не прервалась.
- Не беспокойтесь. Все каналы еще задействованы, у нас еще минут десять, не меньше. - Саша протянул руку. - И если встретимся, то улыбнемся! А нет - так мы расстались хорошо.
Флойд прищурился:
- Шекспир?
- Он самый! Брут и Кассий перед битвой. Еще увидимся.
Василий и Таня лишь на миг оторвались от дисплеев, чтобы кивнуть Флойду, и он вернулся к себе. С остальными он уже попрощался; оставалось ждать. Спальный мешок был укреплен на шнурах, готовый к возвращению гравитации.
- Антенны убраны, защитные экраны подняты, - послышалось из динамика. - Торможение через пять минут. Все идет нормально.
- Я бы так не сказал, - пробормотал Флойд, забираясь в мешок. - «По программе» - еще туда-сюда… В этот момент в дверь постучали.
- Кто там? - по-русски спросил Флойд. К его удивлению, это оказалась Женя.
- Можно? - ее голос был смущенным, как у маленькой девочки.
- Конечно. Но почему вы не у себя?
Уже задав вопрос, он понял его несуразность. Ответ был написан на ее лице.
Однако именно от нее он никак не ожидал такого поступка. Она всегда держалась с ним вежливо, но сухо. И единственная на «Леонове» называла его «доктор Флойд». А сейчас, в трудный момент, пришла искать у него поддержки…
- Женя, милая, заходите, - сказал он. - Добро пожаловать. Извините за тесноту.
Она выдавила слабую улыбку, но ничего не ответила. И вдруг Флойд увидел, что она не просто нервничает, а смертельно испугана. Вот почему она пришла сюда. Ей не хотелось показывать свой страх соотечественникам.
Флойда теперь уже не так радовал ее приход. Но на нем лежала ответственность за другого человека, одинокого, оказавшегося далеко от дома. И не должно иметь значения, что этот человек - привлекательная девушка вдвое моложе его. Однако ее близость действовала возбуждающе.
Вероятно, Женя заметила это, но никак не прореагировала. Места в его мешке хватило для обоих. А если перегрузка превысит расчетную и крепления не выдержат? Их может убить…
Это была бы отнюдь не героическая смерть, но тревожиться не стоило: запас прочности у подвески, очевидно, имеется. Смех всегда убивает желание: их объятие было уже сугубо платоническим. Флойд не знал, радоваться ли этому или огорчаться.
Но времени на раздумья не оставалось. Откуда-то издалека донесся слабый звук, подобный крику чьей-то потерянной души. Корабль едва ощутимо дрогнул, мешок просел, шнуры натянулись. После длительной невесомости возвращалась сила тяжести.
За несколько секунд слабый звук превратился в рев. Перегрузка возрастала; стало трудно дышать. Да еще и Женя вцепилась в него, как в спасательный круг.
Он попытался отстраниться.
- Все в порядке, Женя. «Цянь» сделал это. Мы тоже сделаем.
Выкрикивать успокаивающие слова было трудно, и Флойд не был уверен, что она слышит его в реве раскаленного газа. Однако она уже не держалась за него так отчаянно, и ему удалось сделать пару глубоких вдохов.
Что сказала бы Каролина, увидев его сейчас? Стоит ли посвящать ее в этот эпизод? Флойд не был уверен, что она поймет. Впрочем, земные проблемы не казались сейчас самыми важными…
Ни говорить, ни двигаться было уже невозможно. Но, привыкнув к своему весу, Флойд больше не ощущал неудобства - если не считать онемения в правой руке. Освободить ее удалось с трудом; Флойд почувствовал себя виноватым. Невольно вспомнилась фраза, приписываемая минимум десятку советских и американских космонавтов: «Трудности и прелести секса в космосе сильно преувеличены».
Интересно, каково сейчас остальным? Флойд вспомнил, что Чандра и Курноу по-прежнему мирно спят. И если «Леонов» вспыхнет мгновенным метеором в небе Юпитера, они об этом никогда не узнают… Но стоит ли им завидовать?
Из динамика послышался голос Тани; слова терялись в грохоте, но тон ее был спокойным, будто ничего особенного не происходило. Флойд взглянул на часы и поразился: «Леонов» прошел уже половину тормозной гиперболы и находился сейчас в самой нижней точке траектории; глубже в атмосферу Юпитера проникали только невозвращаемые автоматические зонды.
- Полпути пройдено! - крикнул он Жене. - Мы опять поднимаемся! - и вновь не понял, услышала ли она. Женя слабо улыбалась, но глаза ее были крепко зажмурены.
Корабль заметно потряхивало, как утлый челн в бурном море. «Вдруг что-нибудь не в порядке?» - подумал Флойд. На миг в сознании возникло видение: стены вокруг раскаляются докрасна и медленно рушатся. Кошмарная сцена из полузабытого рассказа Эдгара По…
Но здесь будет не так. Если теплозащита не выдержит, корабль погибнет мгновенно, расплющившись о монолитную стену газа. Боли не будет; нервная система просто не успеет среагировать. Невелико утешение, но не стоит пренебрегать и им.
Тряска понемногу ослабевала. Таня сделала еще одно неразборчивое сообщение (надо будет ей об этом напомнить). Время, казалось, замедлило бег; вскоре Флойд перестал смотреть на часы - он не верил им. Цифры сменялись так медленно, будто «Леонов» попал в релятивистское замедление времени.
А потом случилось еще более невероятное. Сначала это его позабавило, затем даже возмутило. Женя заснула - заснула рядом с ним.
Впрочем, это была естественная реакция. Внезапно Флойд сам почувствовал опустошенность, какая бывает после близости с женщиной. Он с трудом удерживался, чтобы не заснуть.

Предыдущая страница 4 Следующая страница


5 Артур Кларк

Затем Флойд начал падать… падать… падать… и все закончилось. Корабль снова был в космосе, у себя дома.
А они с Женей уже никогда не будут столь близки, но на всю жизнь сохранят особую нежность, непонятную для других.

15. Бегство от великана

Когда Флойд добрался до обзорной площадки, Юпитер остался позади. Флойд знал это разумом, но глазами видел другое. «Леонов» едва вынырнул из атмосферы, и планета по-прежнему закрывала полнеба.
Как и предполагалось, Юпитер взял их в плен, отобрав лишнюю скорость. Если бы не последний огненный час, корабль несло бы сейчас за пределы Солнечной системы - к звездам. Теперь же он следовал по переходному эллипсу - классической гомановской орбите, соединяющей Юпитер с орбитой Ио, которая проходит на триста пятьдесят тысяч километров выше. Если не запустить двигатели, «Леонов» останется на этом эллипсе, замыкая виток каждые девятнадцать часов. Он станет самым близким спутником Юпитера, хотя и ненадолго. С каждым оборотом под действием торможения в атмосфере он начнет терять высоту, перейдет на спираль и в конце концов разрушится.
Флойд не особенно любил водку, но сейчас без колебаний выпил вместе со всеми - за создателей корабля и в память сэра Исаака Ньютона. Потом Таня спрятала бутылку: дел оставалось много.
Хотя все ждали этого, тем не менее вздрогнули, услышав приглушенный взрыв пиропатронов, за которым последовал сильный толчок. Спустя несколько секунд в иллюминаторах показался добела раскаленный, медленно крутящийся диск. Он неторопливо удалялся.
- Смотрите! - закричал Макс. - Летающая тарелка! У кого есть фотоаппарат?
Все с облегчением рассмеялись. Таня сказала:
- Прощай, наш верный защитник! Вот кто действительно сгорел на работе!
- Но не до конца, - вмешался Саша. - В нем осталось добрых две тонны. Сколько полезной нагрузки пропало зря!
- Если так выглядит исконно русская основательность, - возразил Флойд, - то я - за. Лучше уж лишняя тонна, чем недостающий миллиграмм.
Все зааплодировали. Сброшенный защитный экран, остывая, стал желтым, потом красным, наконец, черным, как окружающее пространство. Он исчез из виду, удалившись всего на несколько километров, хотя время от времени исчезающие и вновь появляющиеся звезды выдавали его местоположение.
- Я проверил орбиту, - сообщил Василий. - Погрешность - десять метров в секунду, не больше. Не так плохо для первого раза.
Все облегченно вздохнули. Еще через несколько минут штурман объявил:
- Разворот для коррекции. Через минуту - зажигание на двадцать секунд. Приращение скорости - шесть метров в секунду.
Из-за близости к Юпитеру не верилось, что «Леонов» стал спутником планеты. Было ощущение, что они летят в высотном самолете, поднявшемся над юпитерианскимн облаками. Масштабные ориентиры отсутствовали; казалось, за иллюминаторами пылает обычный земной закат - так знакомы были алые и розовые тона.
Но так только казалось: здесь не было ничего земного. Краски не имели ничего общего с заходящим Солнцем, это были собственные цвета Юпитера. Да и газы чужие - метан, аммиак и чертово зелье углеводородов, сваренное в водородно-гелиевом котле.
Лишь изредка вихри и порывы ураганного ветра нарушали строй облаков, протянувшихся параллельными рядами от горизонта до горизонта. Время от времени восходящие потоки более светлого газа раскрывали их пелену, открывая вид на темный край гигантской воронки, воздушного Мальстрема, низвергающегося в бездонные глубины Юпитера.
Флойд начал было искать Большое Красное Пятно, но тут же опомнился. Вся распростершаяся внизу облачная панорама не превышала по площади нескольких процентов Красного Пятна; с таким же успехом можно разглядеть Соединенные Штаты, пролетая на самолете где-нибудь над Канзасом.
- Коррекция закончена. Прибытие к Ио через восемь часов пятьдесят пять минут.
«Всего девять часов, - подумал Флойд, - и мы будем на месте. Ускользнуть от великана удалось - но мы предвидели эту опасность и были готовы к ней. Теперь начинаются опасности неизвестные. А разделавшись с ними, мы снова вернемся к Юпитеру. Его мощь поможет нам на обратном пути».

16. Личные переговоры

- Привет, Дмитрий. Это Вуди, через пятнадцать секунд перехожу на код два… Алло, Дмитрий, помножь коды четыре и пять, извлеки кубический корень, прибавь «пи» в квадрате, округли до целого и получишь нужное число. Если только ваши компьютеры не быстрее наших в миллион раз - а я абсолютно уверен, что это не так, - то наш разговор никто никогда не расшифрует. Ни с твоей стороны, ни с моей.
Кстати, мои по-прежнему надежные источники докладывают, что и очередной делегации не удалось убедить старика Андрея уйти с поста президента Академии. Я смеялся до слез - так Академии и надо. Я знаю. что ему за девяносто и он становится немножко… упрям. Но советов давать не буду, хотя я - лучший специалист в мире, виноват, в Солнечной системе по отставкам престарелых ученых.
Ты не поверишь, но я слегка пьян. Мы решили отпраздновать свое прибытие, когда постр… повср… Черт, по-встре-чались с «Дискавери». И нужно было отметить пробуждение двух наших коллег. Чандра, правда, не пил - это было бы для него слишком по-человечески, - зато Курноу постарался за двоих. Одна Таня была трезвой как стеклышко.
Мои соотечественники - господи, я уже заговорил как политик, - благополучно вышли из анабиоза и готовы к работе. Время подгоняет, а состояние «Дискавери» не блестящее. Его снежно-белый корпус стал тускло-желтым.
Виновата, конечно, Ио. «Дискавери» снизился уже до трех тысяч километров, а каждые несколько дней какой-нибудь из здешних вулканов выбрасывает в пространство несколько мегатонн серы. Ты видел фильмы, но по ним не поймешь, какой здесь ад. С нетерпением жду, когда мы отсюда отчалим - хотя следующий этап будет, вероятно, опаснее…
Я пролетал над Килауа во время извержения 2006 года. Это было страшное зрелище. Но здесь неизмеримо страшнее. Сейчас мы над ночной стороной Ио, тут еще хуже. Настоящее пекло.
Некоторые озера серы от жара светятся, но в основном свет дают электрические разряды. Ландшафт как бы взрывается каждые несколько минут, словно его озаряет гигантская фотовспышка. Это не просто сравнение: сила тока в ионизированном канале между Юпитером и Ио достигает миллионов ампер, и часто происходит пробой. Так получаются величайшие молнии в Солнечной системе, а наши предохранители, естественно, тут же срабатывают.
Только что началось новое извержение. Прямо на терминаторе. Огромная туча, озаренная Солнцем, поднимается к нашему кораблю. Конечно, она, если даже достигнет такой высоты, станет к тому времени безобидной. Но вид у нее зловещий - этакое космическое чудовище, пытающееся нас проглотить…
Сразу после прибытия я понял, что Ио мне что-то напоминает. Вспоминал два дня, потом связался с архивом - бортовая библиотека не помогла. Ты помнишь «Владыку колец»? Да, Ио - это Мордор. Загляни в третью часть романа. Там описаны «реки расплавленного камня, которые извиваются… а потом застывают и лежат, будто окаменевшие драконы, извергнутые измученной землей». Это точное описание: Толкиен сделал его за четверть века до того, как глаза человеческие увидели поверхность Ио. Так что же все-таки первично - Искусство или Природа?..
Хорошо, что хоть не надо туда садиться. Возможно, в будущем кто-нибудь это сделает: здесь есть относительно устойчивые участки, не заливаемые потоками серы.
Никогда бы не поверил, что можно болтаться рядом с Юпитером и не обращать на него внимания. Но так оно и есть. Когда мы не смотрим на Ио или «Дискавери», мы думаем об «артефакте».
Он в десяти тысячах километров от нас, в точке либрации, но сквозь телескоп кажется совсем рядом. Масштабных ориентиров нет, и не верится, что в нем два километра. Если он твердый, то весит миллиарды тонн.
Но твердый ли он? Он почти не отражает лучи радаров, даже при перпендикулярном падении. Мы видим лишь черную прямоугольную тень на облаках Юпитера, до которых в действительности в тридцать раз дальше. Не считая размеров, это точная копия монолита, найденного на Луне.
Завтра - высадка на «Дискавери»; не знаю, когда мы снова сможем поговорить. А у меня есть к тебе громадная просьба.
Я говорю о Каролине. Она так и не поняла, почему я полетел. Думаю, она никогда мне не простит. Некоторые женщины считают, что любовь - это главное. Считают, что любовь - это все. Возможно, они правы - что толку спорить.
Если представится случай, попробуй ее подбодрить. Она говорила, что собирается вернуться на материк. Боюсь, если так… Если с ней не получится, попытайся подбодрить Криса. Я очень соскучился по нему.
Он-то поверит дяде Диме - скажи, что папа его по-прежнему любит и постарается вернуться скорее.

17. Абордаж

Высадиться на другой космический корабль, если он сам этому не содействует, нелегко. А нередко и опасно.
Смысл этой прежде абстрактной истины стал очевиден для Уолтера Курноу, как только он собственными глазами увидел кувыркающееся стометровое тело «Дискавери». Годы назад бортовая центрифуга остановилась из-за трения в подшипниках, но угловой момент передался корпусу корабля. И «Дискавери» вращался вокруг поперечной оси, словно жезл лихого тамбур-мажора.
Это вращение следовало остановить: оно делало корабль не только неуправляемым, но и почти неприступным. В воздушном шлюзе «Леонова» Курноу с Максом Браиловским облачались в скафандры, Курноу испытывал почти незнакомое ему чувство неуверенности, даже неполноценности; задание ему не нравилось. «Я опытный инженер, а не подопытное животное», - объяснял он; однако дело нужно было делать. Лишь он мог вырвать «Дискавери» из лап Ио. Времени оставалось мало: корабль врежется в огненное пекло, прежде чем русским удастся разобраться в незнакомом оборудовании.
- Страшно? - спросил Макс; они уже одевали шлемы.
- Конечно. Но штаны пока сухие.
Макс усмехнулся:
- Вот и отлично. Ничего, доставлю в целости и сохранности. На моем… как правильно?
- «Помеле». Транспортном средстве ведьм.
- Точно. Знакомая штука?
- Один раз попробовал. Оно от меня сбежало.
Некоторым профессиям присущи собственные инструменты: мастерок каменщика, молоток геолога, круг гончара… Строители космических станций придумали «помело».
В сложенном состоянии это просто метровая труба, заканчивающаяся «башмаком» вроде тех, на которые приземляются межпланетные аппараты. Но при нажатии кнопки оно раздвигается в несколько раз; внутренние накопители импульса позволяют умелому оператору выделывать с таким «помелом» самые невероятные трюки. «Башмак» можно заменить клешней или крюком, есть и другие хитрости. «Помело» кажется простым в обращении - но только кажется.
Насосы умолкли, перестав откачивать воздух. Над внешним люком загорелась надпись: «Выход», потом он отворился, и они медленно выплыли наружу.
«Дискавери» подобно крылу ветряной мельницы вращался в двухстах метрах от «Леонова». Корабли шли параллельными курсами вокруг Ио, которая загораживала полнеба - и закрывала Юпитер. Момент выхода выбрали не случайно: Ио служила экраном, защищающим от мощных энергетических разрядов, которые гуляли между двумя мирами. Но радиации хватало и здесь. Оставаться вне укрытия больше пятнадцати минут было крайне нежелательно.
Курноу тут же ощутил неудобство.
- На Земле скафандр был в самый раз, - пожаловался он. - Сейчас я болтаюсь в нем, как в погремушке.
- Все в порядке, Уолтер, - вмешалась в радиоразговор бортврач Руденко. - В анабиозе вы потеряли десять килограммов, но они все равно были лишними… Правда, три вы уже вернули.
Курноу не успел достойно ответить - его мягко, но сильно повлекло от «Леонова».
- Отдыхайте, Уолтер, - сказал Браиловский. - Ускорители не включайте, я все сделаю сам.
Миниатюрные двигатели в ранце Браиловского несли их к «Дискавери». После появления облачка пара буксирный трос натягивался, Курноу приближался к Браиловскому, но догнать не успевал - следовало новое зажигание. Курноу чувствовал себя чертиком на ниточке - недавно началось их очередное нашествие на Землю. Он дергался вверх-вниз, совершенно беспомощный.
К «Дискавери» вел лишь один безопасный путь - вдоль оси, вокруг которой медленно вращался корабль. Она проходила примерно посередине, возле главной антенны; туда-то и нацелился Браиловский, увлекая за собой партнера. «Каким образом он успеет нас остановить?» - с тревогой спрашивал себя Курноу.
«Дискавери» надвигался, похожий на огромную вытянутую гантель, размеренно перемалывающую небо. Хотя полный оборот занимал не одну минуту, скорость концов этой вертушки была внушительной. Курноу старался смотреть не на них, а на приближающийся центр, который медленно поворачивался.
- Сейчас я сделаю это, - сказал Браиловский. - Помогать не надо, но приготовьтесь.
«Что значит - это?» - подумал Курноу, призывая на помощь все свое хладнокровие.
Операция заняла пять секунд. Браиловский раздвинул «помело» на четыре метра, оно уперлось в борт корабля и сложилось, передав внутренним накопителям весь импульс хозяина; но вопреки ожиданиям Курноу тот вовсе не остановился у основания антенны. Нет, «помело» тут же раздвинулось, отбросив советского космонавта от «Дискавери». Будто отразившись от упругой стенки, он пронесся всего в нескольких сантиметрах от Курноу, и испуганный американец успел различить лишь широкую усмешку на его лице.
Секундой позже последовал рывок. Трос натянулся и тут же ослаб. Противоположные скорости погасились: оба космонавта практически замерли относительно «Дискавери». Курноу оставалось ухватиться за ближайший выступ и подтянуть товарища.
- Вы играли когда-нибудь в русскую рулетку? - поинтересовался он, постепенно успокаиваясь.
- А что это такое?
- Столь же невинное развлечение, - объяснил Курноу. - Я вас как-нибудь научу.
- Не хотите ли вы сказать, Уолтер, что Макс собирался совершить нечто опасное?
Голос доктора Руденко звучал не на шутку обеспокоенно, и Курноу не стал отвечать; иногда русские не понимали его своеобразный юмор. «Над кем смеетесь?» - пробормотал он вполголоса, надеясь, что никто его не услышит.
Теперь, когда они прочно обосновались на втулке космической карусели, вращение почти не ощущалось - особенно когда Курноу фиксировал взгляд на металлической обшивке «Дискавери». Но его поджидало новое испытание. Лестница, проходившая вдоль вытянутого цилиндрического корпуса, казалась бесконечно длинной. Создавалось впечатление, что массивный шар командного отсека отделяют от них световые годы. Конечно, Курноу знал, что расстояние не превышает пятидесяти метров, но…
- Я пойду первым, - сказал Браиловский, выбирая слабину на соединяющем их тросе. - Считайте, мы просто спускаемся. Помните об этом. Но не бойтесь сорваться - даже в самом низу сила тяжести вдесятеро меньше нормальной. А это - как правильно? - блошиный укус.
- Скорее уж блошиный вес… Если не возражаете, я пойду ногами вперед. Не люблю лазить по лестницам вниз головой - пусть и при малой гравитации.
Этот не слишком серьезный тон очень помогал. Размышлять о тайнах и опасностях нельзя; Курноу прекрасно понимал это. Почти за миллиард километров от дома он готовился проникнуть внутрь самого знаменитого в истории космического корабля: кто-то из журналистов удачно назвал «Дискавери» космической «Марией Целестой». Но происходившее было исключительным и по другой причине: Курноу не мог забыть о нависшем над головой зловещем ландшафте Ио. При каждом прикосновении к поручням на рукаве появлялись новые пятна серы.
Разумеется, Браиловский был прав: приспособиться к центробежной силе, заменявшей здесь гравитацию, оказалось нетрудно. Она совсем не мешала, даже наоборот - помогала правильно ориентироваться.
В конце концов, неожиданно для себя они ступили на большой выцветший шар - командный отсек «Дискавери». В нескольких метрах располагался аварийный люк - тот самый, понял Курноу, которым воспользовался Боумен при решающей схватке с ЭАЛом.
- Надеюсь, нас впустят, - пробормотал Браиловский. - Обидно забраться в такую даль и получить от ворот поворот.
Он смахнул серную пыль с пульта управления шлюзом.
- Не работает, конечно. Или попробовать?
- Вреда не будет. Но вряд ли получится.
- Ничего. Тогда придется вручную…
Радостно было следить, как в сплошной выпуклой стене появляется узкая, с волос, щель. Из нее вырвалось облачко пара вместе с клочком бумаги - возможно, какой-то важной запиской. Однако этого никто никогда не узнает: бумажка, быстро вращаясь, исчезла вдали.
Браиловский еще долго крутил маховик, прежде чем мрачная, негостеприимная пещера воздушного шлюза открылась полностью. Тайная надежда Курноу, что работает хотя бы аварийное освещение, тут же рассеялась.
- Теперь командуйте вы, Уолтер. Это территория США.
Но «территория США» не показалась Курноу особо приветливой, когда он осторожно влезал в люк, освещая себе путь рефлектором на шлеме. Впрочем, насколько он мог судить, все было на месте. «А на что еще ты рассчитывал?» - сердито спросил он себя.
Времени на то, чтобы закрыть люк, ушло гораздо больше. Прежде чем крышка окончательно встала на место, Курноу бросил взгляд на адскую панораму Ио.
Возле экватора вскрылось мерцающее синее озеро; всего несколько часов назад его не было и в помине. Вдоль кромки озера плясали яркие желтые всполохи - верный признак раскаленного натрия. Ночной пейзаж прикрывала призрачная паутина плазменного разряда - одного из обычных для Ио полярных сияний.
Здесь было достаточно пищи для многих грядущих кошмаров, а завершал картину мазок, достойный кисти сумасшедшего сюрреалиста. В черное небо, казалось, прямо из пламени объятой пожаром луны вздымался гигантский изогнутый рог - таким, вероятно, видит его в последний миг обреченный тореадор.
Острый серп Юпитера вставал перед двумя кораблями, мчавшимися навстречу ему по параллельным орбитам.

18. Спасение имущества

Как только люк закрылся, Курноу и Макс поменялись ролями. Теперь уже Курноу чувствовал себя как дома, Браиловский же очутился в чужой стихии: его угнетала теснота туннелей и внутренних переходов. Разумеется, планировку «Дискавери» он знал, но лишь по чертежам и рисункам. В то время как Курноу несколько месяцев работал внутри еще не законченного «Дискавери-2» и ориентировался в нем буквально с закрытыми глазами.
Они пробирались вперед с трудом - корабль создавался для невесомости, а его неуправляемое вращение приводило к тяжести, хотя и слабой, но направленной всегда в самую неудобную сторону.
- Первое, что надо сделать, - буркнул Курноу, свалившись, словно в колодец, в очередной коридор и лишь через несколько метров за что-то ухватившись, - это остановить чертово вращение. Но нужна энергия. Надеюсь, Дэйв Боумен все обесточил, прежде чем навсегда покинуть корабль.
- Навсегда? А если он собирался вернуться?
- Не исключено. Но вряд ли мы это узнаем - даже если знал он сам.
Они достигли «Горохового стручка» - бортового космического гаража. Когда-то здесь помещались три «горошины» - три одноместные сферические капсулы для работы в открытом космосе. На месте оставалась только одна. Первая пропала после гибели Фрэнка Пула. Вторая находилась сейчас с Дэйвом Боуменом, где бы тот ни был.
На вешалках висели два скафандра без шлемов, неприятно похожие на обезглавленные тела. Не требовалось особого воображения - а оно у Браиловского работало сейчас сверх меры, - чтобы наполнить корабль целым зверинцем зловещих обитателей.
Курноу, естественно, не мог упустить удобного случая.
- Макс, - произнес он совершенно серьезно, - что бы ни произошло, умоляю: не гоняйтесь за корабельным котом.
Браиловскому стало не по себе. Он едва не ответил:
«Зря вы вспомнили об этом», - но сдержался. Не стоило обнаруживать слабость. Он сказал:
- Хотел бы я знать, кто подсунул нам этот жуткий фильм.
- Наверняка Катерина, - предположил Курноу. - Чтобы испытать нашу психическую устойчивость. Неделю назад, по-моему, он показался вам очень смешным.
Браиловский промолчал - Курноу был прав. Но одно дело теплая светлая кают-компания «Леонова», и совсем другое - ледяное темное чрево мертвого корабля, населенного привидениями. Даже самый несуеверный человек легко вообразил бы здесь неумолимого чужака, рыскающего по коридорам в поисках очередной жертвы…
«Все ты, бабушка, виновата, - подумал Макс. - Прости, родная, пусть земля сибирская будет тебе пухом.
Но виновата ты и те страшные сказки, которыми ты забила мне голову. До сих пор, стоит закрыть глаза, и я ясно вижу избушку на курьих ножках посреди лесной глухомани…
Но стоп. Я - способный молодой инженер. Передо мной самая сложная в моей жизни техническая задача. И моему американскому другу совсем необязательно знать, что иногда я просто испуганный мальчик…»
Его раздражали шумы: их было слишком много. Такие слабые, что лишь опытный космонавт различил бы их в шорохе собственного скафандра. Но Максу Браиловскому, привыкшему работать в мире полного безмолвия, они действовали на нервы, хотя он и знал, что все эти скрипы и трески вызваны перепадом температур: корабль вращался, будто жаркое на вертеле. Несмотря на удаленность от Солнца, разница температур на свету и в тени была значительной.
Даже привычный скафандр стал неудобен - снаружи появилось давление. Силы, действующие на сочленения, слегка изменились, и трудно стало рассчитывать движения. «Ты новичок, - сердито напомнил он себе, - придется всему учиться сначала. И пора сменить настроение, сделать что-нибудь этакое…»
- Уолтер, - сказал он. - Я хочу глотнуть здешнего воздуха.
- Что ж, давление в порядке. Температура… ого, сто пять ниже нуля!
- Да, бодрящий сибирский мороз. Но воздух в моем скафандре остынет не сразу.
- Тогда валяйте. А можно, я посвечу на ваше лицо? Чтобы не пропустить момент, когда оно посинеет… И говорите что-нибудь.
Браиловский поднял прозрачное забрало шлема и вздрогнул: казалось, невидимые ледяные пальцы впились в щеки. Он осторожно потянул воздух, затем вдохнул глубже.
- Холодно… Но до легких пока не дошло. И странный запах. Затхлый, гнилой… будто что-то… О нет!
Сильно побледнев, Браиловский захлопнул забрало.
- В чем дело, Макс? - спросил Курноу с внезапной и на этот раз неподдельной тревогой. Браиловский не ответил; казалось, его вот-вот стошнит. В скафандре это грозная, иногда смертельная, опасность.
После некоторого молчания Курноу сказал:
- Я понял, но вы наверняка ошибаетесь. Пул, как мы знаем, остался в космосе. Боумен доложил, что… отправил за борт остальных. Тех, кто умер в анабиозе. Несомненно, он так и сделал. Здесь пусто. К тому же холодно. - Курноу чуть не добавил: «Как в морге», - но сдержался.
- Предположим, - тихо сказал Браиловский, - что Боумену удалось вернуться и он умер здесь…
Последовала еще более долгая пауза; затем Курноу медленно, но решительно открыл собственное забрало. Он содрогнулся, когда морозный воздух ожег ему легкие, потом с отвращением сморщил нос.
- Теперь я вас понимаю. Но не стоит давать волю воображению. Десять против одного, что воняет со склада. Видимо, прежде чем корабль промерз насквозь, испортилось какое-нибудь мясо. Боумену некогда было заниматься хозяйством. Я бывал в холостяцких квартирах, где пахло не лучше.
- Вероятно, вы правы.
- Разумеется, прав. А если и нет - какая разница, черт возьми? Мы на работе, Макс. И если Дэйв Боумен еще здесь, это уже не наша забота. Верно, Катерина?
Борт врач не ответила: они забрались слишком далеко внутрь корабля, радиоволны не доходили сюда. Они были отрезаны от остальных, но настроение у Макса уже улучшилось. Уолтер был надежным напарником, хотя и казался иногда легкомысленным. Зато он отличный специалист - а если нужно, тверд как кремень.
Вдвоем они вернут «Дискавери» к жизни - и, возможно, к Земле.

19. Бой с ветряной мельницей

Восторженный вопль сотряс стены «Леонова», когда «Дискавери», как новогоднюю елку, украсили разноцветные навигационные огни; наверно, он был слышен даже в пустоте, которая разделяла корабли. Но огни быстро погасли.
С полчаса «Дискавери» не подавал признаков жизни: затем в иллюминаторах командного отсека замелькали красные отсветы аварийного освещения. Спустя несколько минут за пленкой серной пыли появились неясные силуэты Курноу и Браиловского.
- Макс! Уолтер! Вы нас слышите? - позвала Таня Орлова. Оба помахали в ответ, но этим и ограничились. Видимо, у них не было времени на разговоры; зрителям у иллюминаторов пришлось набраться терпения и следить, как зажигаются и гаснут огни, отворяются и захлопываются люки «горохового стручка», медленно поворачивается чаша главной антенны…
- Алло, «Леонов»! - послышался наконец голос Курноу. - Простите, что с запозданием, но нам было некогда.
Вот первые впечатления. Корабль в лучшем состоянии, чем я предполагал. Корпус цел, утечка воздуха ничтожна - давление восемьдесят пять процентов от номинала. Воздух пригоден для дыхания, но его нужно будет сменить. Воняет, как на помойке.
С энергией полный порядок. Главный реактор стабилен, батареи в хорошем состоянии. Почти все обесточено - то ли Боумен догадался, то ли предохранители сработали сами. Так что оборудование не пострадало. Но придется все хорошенько проверить, прежде чем врубать на полную катушку.
- Сколько времени на это уйдет? Хотя бы на основное - двигатели, жизнеобеспечение?
- Трудно сказать, шкип. Когда мы должны упасть?
- Через десять дней, по последним оценкам. Но все может измениться в любую минуту - и в любую сторону.
- Ну, а мы, думаю, управимся за неделю. Вытащим корабль из этой чертовой дыры.
- Помощь нужна?
- Пока нет. Сейчас полезем в центрифугу, проверять подшипники. Надо запустить ее поскорее.
- Простите, Уолтер, вы уверены, что это так срочно? Гравитация - это хорошо, но мы обходились и без нее.
- Гравитация ни при чем, хотя и она не помешает. Центрифуга притормозит вращение корабля. Остановит это чертово кувыркание. Тогда можно будет соединить шлюзы и не выходить в космос. Работа облегчится по меньшей мере раз в сто.
- Отличная мысль, Уолтер. Вы что же, собираетесь состыковать мой корабль с этой… мельницей? А если подшипники заест и центрифуга встанет снова? Нас разнесет в клочья.
- Хорошо, оставим это на потом. Свяжусь при первой возможности.

Предыдущая страница 5 Следующая страница


2010: Одиссея Два 6

Кончались вторые сутки, когда Курноу и Браиловский, падая от усталости, завершили осмотр корабля. Их отчет весьма порадовал американское правительство: возникло законное основание объявить «Дискавери» не потерпевшим кораблекрушение, а «временно законсервированным кораблем США». Теперь его требовалось расконсервировать.
После подачи энергии настала очередь за воздухом. Не помогла самая тщательная уборка, вонь не исчезла. Как и думал Курноу, она исходила от продуктов, испортившихся после отказа холодильников. Однако он утверждал - с самым серьезным видом, - что запах этот весьма романтичен. «Я закрываю глаза, - говорил он, - и чувствую себя на старинном китобойном судне. Представляете, как благоухало на палубе „Пеквода"?»
Все, кто побывал на «Дискавери», соглашались, что особого воображения на это не требуется. В конце концов пришлось стравить воздух за борт. К счастью, в запасных емкостях его оказалось достаточно.
Весьма приятный сюрприз таили в себе топливные баки: там сохранилось около девяноста процентов топлива, взятого на обратный путь. Аммиак, выбранный вместо водорода в качестве рабочей жидкости, оправдал доверие. Конечно, водород был эффективнее, но он уже годы назад испарился бы в космос, несмотря даже на холод за бортом. А вот сжиженный аммиак остался почти целиком, и его вполне хватит для возвращения на околоземную орбиту. Или, по крайней мере, на окололунную.
Но восстановить контроль над «Дискавери», пока он вращался наподобие пропеллера, было невозможно. Сравнив Курноу и Браиловского с Дон Кихотом и Санчо Пансой, Саша Ковалев выразил надежду, что их поход против ветряной мельницы завершится более удачно.
Соблюдая максимальную осторожность, с многочисленными перерывами и проверками, на центрифугу подали питание, и громадный барабан разогнался, вновь отбирая вращение, отданное когда-то кораблю. «Дискавери» исполнил серию сложных кульбитов, и в конце концов его кувыркание почти прекратилось. Двигатели ориентации остановили вращение полностью. Теперь корабли, словно связанные, летели бок о бок: крепкий толстяк «Леонов» выглядел еще короче рядом со стройным «Дискавери».
Переход из корабля в корабль упростился, но капитан Орлова и теперь не разрешала соединять их физически. До грозной поверхности Ио оставалось совсем немного, и никто не мог поручиться, что не придется все-таки бросить судно, ради спасения которого было израсходовано столько сил.
Причина снижения «Дискавери» уже не составляла тайны, но что толку? Всякий раз, проходя между Юпитером и Ио, «Дискавери» пересекал ионизированный канал, соединяющий два небесных тела - электрическую реку между мирами. Возникавшие в корпусе вихревые токи притормаживали корабль на каждом витке.
Точно предсказать момент падения не удавалось - ток в канале менялся в широких пределах, подчиняясь неведомым законам Юпитера. Временами активность планеты-гиганта резко увеличивалась, тогда над Ио бушевали электрические и магнитные бури; их сопровождали полярные сияния. А корабли теряли высоту, и внутри них на какое-то время воцарялась нестерпимая жара.
Поначалу это удивляло и даже пугало, потом все объяснилось. Любое торможение ведет к нагреву; мощные токи превращали корабль в своеобразную электропечь. «Дискавери» бросало то в жар, то в холод на протяжении нескольких лет - неудивительно, что продукты на борту не проявили достаточной стойкости.
До гноящейся поверхности Ио, похожей на иллюстрацию из медицинского учебника, оставалось всего пятьсот километров, когда «Леонов» отошел на почтительное расстояние от «Дискавери» и Курноу решился включить маршевый двигатель. В отличие от допотопных химических ракет из кормовой части «Дискавери» не вырвалось ни дыма, ни пламени, но расстояние между кораблями начало увеличиваться - «Дискавери» набирал скорость. После нескольких часов маневрирования корабли отстранились от Ио на тысячу километров; можно было передохнуть и подготовиться к следующему этапу.
- Вы славно поработали, Уолтер, - сказала борт-врач Руденко, обнимая полной рукой усталые плечи Курноу. - Мы очень вами гордимся.
И - совершенно случайно - разбила перед его носом ампулу. Он проснулся спустя сутки, голодный и злой.

20. Гильотина

- Что это? - с отвращением поинтересовался Курноу, взвешивая на ладони небольшой механизм. - Гильотина для мыши?
- Почти так - только для более крупного зверя. - Флойд ткнул польцем в экран дисплея; вспыхивающая стрелка указывала на схему сложной цепи. - Узнаете эту линию?
- Главный распределительный кабель. И что?
- Вот точка, где он подсоединяется к ЭАЛу. Приспособление следует установить здесь, под оболочкой кабеля - тут его трудней обнаружить.
- Ясно. Дистанционное управление. Чтобы в случае чего перекрыть ему питание. Хорошо сработано, и лезвие токонепроводящее. Никаких замыканий при включении. Кто делает такие игрушки? ЦРУ?
- Какая разница? Управление из моей комнаты, с маленького красного микрокалькулятора. Набрать девять девяток, извлечь квадратный корень и - нажать кнопку. Радиус действия придется еще уточнить, но пока «Дискавери» рядом, можно не опасаться, что ЭАЛ снова сойдет с ума.
- Кому можно знать об этой… штуке?
- Нельзя только Чандре.
- Так я и думал.
- Но чем меньше посвященных, тем лучше. Я сообщу Тане. В случае необходимости вы покажете ей, как пользоваться приспособлением.
- Какой еще необходимости?
Флойд пожал плечами.
- Если бы я знал, нам бы оно не понадобилось.
- Так. И когда мне поставить этот… эалоглушитель?
- Желательно поскорее. Скажем, сегодня вечером, когда Чандра уснет.
- Смеетесь? Он вообще не спит. Он как мать у постели больного ребенка.
- Ну, иногда он наведывается на «Леонова» поесть…
- Вы думаете? В последний раз он прихватил мешочек риса. Этого ему хватит на месяц, не меньше.
- Тогда придется одолжить у Катерины ее сногсшибательные пилюли. На вас, кажется, они подействовали неплохо?
Курноу, конечно, врал насчет Чандры - по крайней мере так полагал Флойд, хотя поручиться за это было нельзя: Куркоу мог выдавать махровую ложь с самым невинным лицом. Русские поняли это далеко не сразу; зато теперь, в порядке самозащиты, заранее хохотали, даже когда Курноу и не думал шутить.
Сам же Курноу, говоря по правде, смеялся теперь совсем не так громко, как тогда, в стартующем ракетоплане. Вероятно, там подействовал алкоголь. Флойд опасался рецидива на празднестве по случаю встречи с «Дискавери». Однако Курноу, хотя и выпил достаточно, контролировал себя не хуже самой Орловой.
Единственное, к чему он относился серьезно, была работа. На старте Курноу был пассажиром «Леонова». Сейчас он стал экипажем «Дискавери».

21. Воскрешение

Вот-вот мы разбудим спящего исполина, сказал себе Флойд. Как ЭАЛ среагирует на наше запоздалое появление? Что вспомнит из прошлого? И как будет настроен - враждебно или по-дружески?
Плавно скользя по воздуху в командном отсеке «Дискавери», Флойд думал о секретном выключателе, установленном несколько часов назад. Передатчик лежал у него в кармане, и он чувствовал себя немного неловко: ЭАЛ был пока отрезан от исполнительных механизмов. После включения он станет всего лишь мозгом, безногим и безруким существом, пусть и наделенным органами чувств. Он сможет разговаривать, но не действовать. Как выразился Курноу: «В худшем случае обложит нас матом».
- Я готов к первому испытанию, капитан, - сказал Чандра. - Все блоки восстановлены, и я прогнал диагностические тесты по всем системам. Все в порядке, по крайней мере пока.
Капитан Орлова взглянула на Флойда, тот кивнул. На это первое испытание Чандра допустил только их, да и то неохотно.
- Очень хорошо, доктор Чандра. - Памятуя, что каждое слово фиксируется, капитан Орлова добавила: - Доктор Флойд высказал свое одобрение, у меня тоже нет возражений.
- Я должен вам пояснить, - произнес доктор Чандра тоном, в котором, напротив, никакого одобрения не ощущалось, - что слуховые и речевые центры повреждены. Нам придется заново учить его говорить. К счастью, он обучается в миллионы раз быстрее, чем человек.
Пальцы ученого заплясали по клавиатуре. Он набрал десяток слов, на первый взгляд случайных, тщательно произнося каждое, когда оно появлялось на экране дисплея. Они возвращались из динамика как искаженное эхо - безжизненные, даже механические, за ними не чувствовалось разума. Нет, это не ЭАЛ, подумал Флойд, Это просто говорящая игрушка - первые из них появились во времена моего детства…
Чандра нажал кнопку «ПОВТОР», и слова прозвучали снова. Произношение заметно улучшилось, но пока спутать голос с человеческим было немыслимо.
- Слова, которые я ему предложил, содержат основные фонемы английского языка. Десять повторений - и речь станет приемлемой. Но у меня нет оборудования для настоящего лечения.
- Лечение? - спросил Флойд. - Вы хотите сказать, что… его мозг поврежден?
- Нет, - отрезал Чандра. - Логические цепи в отличном состоянии. Плох только голосовой выход, но и он постепенно поправится. Следите за дисплеем, во избежание ошибок. И старайтесь говорить поразборчивей.
Флойд подмигнул капитану Орловой и задал естественный вопрос:
- А как насчет русского акцента?
- Думаю, с капитаном Орловой и доктором Ковалевым трудностей не возникнет. Для других придется устроить экзамен. Кто не выдержит, пусть пользуется клавиатурой.
- Ну, до этого пока далеко. На первых порах общаться с ним будете только вы. Согласны, капитан?
- Конечно.
Лишь легкий кивок подтвердил, что Чандра их слышит. Его пальцы летали по клавишам, а слова и символы мелькали на экране так быстро, что ни один нормальный человек не смог бы их воспринять.
Это священнодействие слегка утомляло. Вдруг ученый, словно вспомнив об Орловой и Флойде, предостерегающе поднял руку. Потом неуверенным движением, разительно отличавшимся от предшествующих манипуляций, снял блокировку и надавил особую, отдельную от остальных, кнопку.
И раздался голос, без всякого запаздывания. Уже отнюдь не механическая пародия на человеческую речь. В нем чувствовались разум, сознание - даже самосознание, пусть пока и зачаточное.
- Доброе утро, доктор Чандра. Говорит ЭАЛ. Я готов к первому уроку.
Наступила тишина. Затем, не сговариваясь, зрители поспешно покинули помещение.
Хуйвуд Флойд никогда не поверил бы, что такое возможно. Доктор Чандра плакал.

Часть IV. Лагранж

22. Большой Брат

- …Это просто замечательно, что у дельфинов родился маленький. Представляю возбуждение Криса, когда гордые родители устроили смотрины. Мои коллеги растрогались, увидев по видео Криса верхом на спине малыша. И предложили назвать дельфиненка Спутник - по-русски это означает не только «спутник планеты», но и «компаньон».
Прости за долгое молчание, но сама знаешь, сколько у нас было работы. Даже капитан Таня ничего не пыталась планировать; каждый делал что мог. А спали, лишь когда не в состоянии были бодрствовать.
Зато нам, думаю, есть чем гордиться. Оба корабля в рабочем состоянии, первый цикл проверок ЭАЛа близится к завершению. Через пару дней окончательно прояснится, можно ли доверить ему управление на пути к Большому Брату.
Не знаю, кто придумал это название - русские, понятное дело, от него не в восторге. Но их не удовлетворяет и наше официальное название ЛМА-2. Во-первых, потому, что до Луны отсюда добрый миллиард километров. Во-вторых, поскольку Боумен магнитного поля у здешнего объекта так и не обнаружил. Когда я попросил их придумать собственное название, они предложили русское слово Загадка. Неплохо, конечно, но когда я пробую это произнести, все хохочут.
Впрочем, как эту вещь ни называй, она от нас всего в десяти тысячах километров; до нее несколько часов лета. Но решиться на этот короткий перелет непросто.
Мы надеялись найти какие-нибудь новые сведения на борту «Дискавери». Но, как и следовало ожидать, не нашли ничего. ЭАЛ вышел из строя задолго до прибытия сюда, и его память чиста; все свои секреты Боумен унес с собой. В бортжурнале и автоматических регистраторах тоже нет для нас ничего интересного.
Единственное, что мы обнаружили, - это послание Боумена матери. Не совсем понятно, почему он его не отправил. Очевидно, надеялся вернуться в корабль. Мы, конечно, переслали письмо миссис Боумен, она живет сейчас в доме для престарелых во Флориде. У нее душевное расстройство, так что она скорее всего ничего и не поймет.
Вот и все новости. Мне очень не хватает тебя. А еще - синего небосвода и изумрудной океанской воды. Здесь господствуют краски закатного неба - красные, оранжевые и желтые. Они великолепны, но вскоре начинаешь скучать по холодным, чистым цветам противоположного конца спектра.
Целую вас обоих - пошлю новую весточку, как только смогу.

23. Рандеву

Из всего экипажа «Леонова» найти общий язык с доктором Чандрой удалось лишь Николаю Терновскому, специалисту по системам управления. Хотя создатель и учитель ЭАЛа никому не доверял полностью, усталость заставила его принять предложенную помощь. Их сотрудничество привело к неожиданно удачным результатам. Николай каким-то образом ухитрялся определять, когда он действительно нужен Чандре, а когда тот предпочитает остаться один. То, что Николай знал английский хуже большинства своих коллег, ничему не мешало: они общались в основном на компьютерном языке, совершенно недоступном остальным.
После недели кропотливых трудов все управляющие функции ЭАЛа были восстановлены. Теперь он напоминал человека, который ходит, выполняет простейшие команды, справляется с несложной работой и способен поддерживать не особо притязательный разговор. По человеческой шкале его КИ не превышает пятидесяти; восстановилась лишь малая часть его прежней личности.
Он еще окончательно не очнулся от долгого сна, однако, согласно заключению Чандры, был уже в состоянии перевести «Дискавери» с низкой орбиты вокруг Ио к Большому Брату.
Всем хотелось поскорее отойти от бурлящего пекла на лишние семь тысяч километров. Ничтожное по астрономическим меркам, это перемещение означало, что небо перестанет походить на пейзаж, достойный фантазии Данте или Перонима Босха. И хотя выбросы даже наиболее мощных извержений не достигали кораблей, оставалась опасность, что Ио попытается побить собственный рекорд. Да и без того пленка серы все сильнее загрязняла иллюминаторы «Леонова»; рано или поздно кому-нибудь придется выйти в космос, чтобы ее счистить.
Когда ЭАЛу впервые доверили управление, на борту «Дискавери» находились лишь Курноу и Чандра. Впрочем, доверие было весьма условным - компьютер лишь повторил программу, введенную в его память, и следил за ее выполнением. А люди следили за ним - в случае малейшего сбоя они бы немедленно вмешались.
Двигатель работал всего десять минут; затем ЭАЛ доложил, что «Дискавери» вышел на орбиту перехода. Как только это подтвердили радары «Леонова», он последовал за первым кораблем. После двух небольших коррекций и трех с четвертью часов полета оба корабля благополучно прибыли в точку Лагранжа Л-1, расположенную между Ио и Юпитером на высоте десяти с половиной тысяч километров.
ЭАЛ действовал безупречно, и на лице Чандры появились бесспорные признаки таких человеческих чувств, как удовлетворение и даже радость. Но к этому моменту мысли его товарищей унеслись уже далеко - до Большого Брата, или Загадки, осталось всего сто километров.
Даже с такой дистанции он выглядел больше, чем Луна в небе Земли: поражала его неестественная геометрическая правильность. В черном небе он остался бы невидимкой, но проносящиеся в трехстах пятидесяти тысячах километров за ним юпитерианские облака создавали контрастный фон. И навязчивую иллюзию: установить на глаз подлинное расстояние до Большого Брата было невозможно, он казался зияющим дверным проемом, прорезанным в диске Юпитера.
Не было оснований считать, что сто километров безопаснее десяти или опаснее тысячи, но чисто психологически такое расстояние представлялось оптимальным. Бортовые телескопы различили бы отсюда детали величиной всего в несколько сантиметров, но таковых не оказалось. На поверхности Большого Брата не было ни царапины, как это ни удивительно для объекта, который, вероятно, на протяжении миллионов лет подвергался метеоритным бомбардировкам.
Когда Флойд приникал к окуляру, ему казалось, что можно протянуть руку и дотронуться до этой гладкой эбеновой поверхности - как тогда, на Луне. В тот раз он коснулся ее перчаткой скафандра. Незащищенной рукой - гораздо позднее, когда монолит из Тихо поместили под непроницаемый купол.
Впрочем, скорее всего Флойд никогда не прикасался к ЛМА-1 по-настоящему. Просто кончики пальцев наталкивались на невидимую преграду; чем сильнее он нажимал, тем больше возрастало сопротивление. Любопытно, как поведет себя Большой Брат.
Но до решающего сближения нужно было провести все мыслимые дистанционные эксперименты и доложить на Землю о их результатах. Космонавты ощущали себя саперами, работающими с бомбой неизвестной конструкции, которая может взорваться при малейшем неверном движении. Не исключалось, что самое осторожное радарное прощупывание вызовет катастрофические последствия.
Первые сутки они лишь наблюдали - с помощью телескопов и датчиков, чувствительных к электромагнитным волнам самой различной длины. Василий Орлов замерил размеры черного параллелепипеда и подтвердил - с точностью до шестого знака - знаменитое соотношение 1:4:9. По форме Большой Брат повторял ЛМА-1, но его длина превышала 2 км, и он был ровно в 718 раз больше своего малого родственника.
Так возникла новая математическая головоломка. Споры о соотношении 1:4:9 - отношении квадратов трех первых целых простых чисел - шли уже на протяжении нескольких лет. Ясно было, что это отнюдь не случайное совпадение; теперь к трем числам прибавилось еще одно, которое надо было разгадать.
На Земле специалисты по статистике и математической физике радостно бросились к своим компьютерам, пытаясь найти его связь с фундаментальными мировыми константами - скоростью света, постоянной тонкой структуры, соотношением масс протона и электрона. К ним вскоре подсоединилось бравое воинство астрологов и мистиков, включивших в список констант высоту пирамиды Хеопса, диаметр Стоунхенджа, азимуты линий Наска, широту острова Пасхи и уйму других величин, из коих они ухитрялись делать самые невероятные предсказания. Их пыла не остудил даже известный вашингтонский юморист, заявивший, что, согласно его подсчетам, конец света наступил 31 декабря 1999 года, но остался незамеченным из-за всеобщего перепоя.
На приближение кораблей Большой Брат не реагировал - даже когда его осторожно прощупали лучами радаров и обстреляли очередями радиоимпульсов, которые, как следовало надеяться, воодушевят любой разум на аналогичный ответ.
Первые два дня не принесли результата. Тогда, с разрешения Центра управления, корабли подошли вдвое ближе. С пятидесятикилометрового расстояния наибольшая грань параллелепипеда казалась вчетверо шире Луны в небе Земли. Внушительно, но не настолько, чтобы давить на психику. Конкурировать с Юпитером Большой Брат пока не мог - тот был на порядок крупнее. Настроение на борту изменялось: благоговейное ожидание уступало место явному нетерпению.
Лучше всех сказал об этом Уолтер Курноу: «Возможно, Большой Брат намерен ждать миллионы лет. Но нам-то хочется убраться отсюда чуть раньше».

24. Разведка

«Дискавери» покинул Землю, неся на борту три «горошины» - три одноместных ракетных аппарата, которые позволяли работать в космосе, не одевая скафандра. Одна из «горошин» пропала после несчастного случая (если это действительно был несчастный случай), в котором погиб Фрэнк Пул. Во второй Дэйв Боумен отправился на последнее свидание с Большим Братом, и она разделила судьбу своего водителя. Третья оставалась в «гороховом стручке».
У нее не хватало одной важной детали - крышки внешнего люка. Крышку сорвал Боумен, когда совершал свой рискованный переход без шлема сквозь вакуум. Реактивная отдача образовавшейся при этом воздушной струи увела «горошину» на сотни километров от корабля, однако Боумен, покончив с более важными делами, вспомнил о ней и привел назад на радиоуправлении. Но ремонтировать люк ему уже было некогда.
Сейчас «горошина» (Макс, никому ничего не объяснив, начертал на ее борту имя «Нина») вновь уходила в космос. Крышка все еще отсутствовала, но она и не требовалась - рейс был беспилотным.
Вернув «горошину», Боумен преподнес своим преемникам подарок, которым глупо было не воспользоваться. «Нина» позволяла обследовать Большого Брата с близкого расстояния, не подвергая людей излишнему риску. Впрочем, риск все равно оставался. Что по космическим масштабам пятьдесят километров? Толщина волоса, не более…
«Нина» пробыла без присмотра несколько лет, и это чувствовалось. Невесомая пыль, витавшая в воздухе, превратила ее девственно-белый корпус в грязно-серый. Со своими сложенными манипуляторами, уставившимся в космос пустым глазом иллюминатора, да и скоростью черепахи, в полномочные послы человечества она явно не годилась. Но нет худа без добра - столь скромный парламентер мог рассчитывать на снисхождение: миниатюрность и медлительность могли свидетельствовать о мирных намерениях. Чтобы подчеркнуть последние, кто-то даже предложил раскрыть ее «ладони», как бы для рукопожатия; однако предложение тут же отвергли - мало ли какие ассоциации вызовет растопыренная стальная клешня…
После двухчасового перелета «Нина» остановилась в ста метрах от одного из углов громадной прямоугольной плиты. Но та не выглядела плитой: казалось, телекамеры обозревают вершину трехгранной пирамиды неопределенных размеров. Никаких признаков радиоактивности или магнитного поля бортовые приборы не зарегистрировали; Большой Брат не излучал ничего, кроме ничтожной доли отраженного солнечного света.
Прошло пять минут. Затем «Нина» двинулась по диагонали над меньшей гранью, потом над большей, наконец, над самой большой, держась на высоте пятидесяти метров, но иногда снижаясь и до пяти. Большой Брат отовсюду выглядел одинаково - его поверхность была гладкой и однородной. Задолго до окончания облета зрителям стало скучно, и, вернувшись к своим делам, они лишь изредка поглядывали на мониторы.
- Порядок, - сказал Уолтер Курноу, когда «Нина» вернулась в исходную точку. - Но можно крутиться этак всю жизнь, и без всякого толку. Что делать - позвать «Нину» домой?
- Погодите, - отозвался с «Леонова» Василий. - У меня есть предложение - подвесить ее точно над центром самой большой грани. Скажем, на высоте сто метров.
- Будет сделано. Только зачем это нужно?
- Вспомнил задачку из институтского курса астрономии. Гравитационный потенциал бесконечного плоского слоя. Никак не думал, что она пригодится в жизни. Замерив ускорение «Нины», мы легко вычислим массу Загадки. Если, конечно, у нее есть масса. Мне уже почему-то кажется, что она вообще нематериальна.
- Это-то узнать просто. Я скажу «Нине», пусть пощупает эту штуку.
- Она уже это сделала.
- Простите? - возмутился Курноу. - Ближе чем на пять метров я не подходил.
- Да, но при каждом включении двигателей вы слегка ударяли выхлопом по Загадке.
- Что для этого мамонта какой-то блошиный укус!
- Кто знает? Давайте уж лучше считать, что о нашем присутствии известно. И раз нас терпят, мы пока не причиняем особого беспокойства.
В этот момент все думали об одном. Что может разозлить черную прямоугольную плиту длиной в два километра? И в какую форму выльется ее раздражение?

25. Вид из точки Лагранжа

Астрономия полна загадочных, хотя и бессодержательных совпадений. Наиболее известно равенство угловых размеров Луны и Солнца, если смотреть с Земли. Здесь, в первой точке Лагранжа, выбранной Большим Братом для баланса на гравитационном канате, наблюдалась та же картина. Планета и спутник выглядели одинаковыми по величине.
Но что это была за величина! Не какие-то жалкие полградуса Солнца и Луны - в сорок раз больше! А по площади - в тысячу шестьсот раз! Каждого из двух небесных тел было довольно, чтобы наполнить душу трепетом и изумлением: вместе же они просто ошеломляли.
За сорок два часа фазы менялись полностью. «Новолунию» Ио соответствовало «полнолуние» Юпитера, и наоборот. Даже когда Солнце пряталось за Юпитером, планета не исчезала - ее огромный черный диск закрывал звезды. А иногда эту черноту на много секунд разрывали вспышки молний. Это бушевали электрические бури; территория, объятая ими, превышала всю земную поверхность.
А с другой стороны неба вечно обращенная к могучему повелителю одним своим полушарием пылала Ио. Она казалась котлом, в котором медленно бурлит красно-оранжевое варево; время от времени из ее вулканов вырывались желтые облака, вздымались ввысь и затем медленно оседали. Как и у Юпитера, у Ио нет географии. Только ее ландшафт меняется за десятилетия, а облик Юпитера - за считанные дни.
Когда Ио входила в последнюю четверть, облачные поля Юпитера воспламенялись под слабыми лучами далекого Солнца. Иногда по лику гиганта пробегала тень самой Ио или одного из внешних спутников; на каждом обороте показывалось Большое Красное Пятно - вихрь размером с планету, ураган, бушующий на протяжении многих веков, если не тысячелетий.
«Леонов» балансировал между этими чудесами, и материала для наблюдений хватило бы его экипажу на всю жизнь, однако естественные объекты системы Юпитера значились в самом конце перечня главных задач. Целью номер один по-прежнему был Большой Брат. Корабли сблизились с ним уже на пять километров, но высадку Таня не разрешала. «Подождем момента, - объясняла она, - когда у нас появится надежный путь отступления. Будем сидеть и наблюдать - пока не откроется стартовое окно. А там посмотрим».
Тем временем «Нина» после затяжного восьмичасового падения приземлилась на поверхность Большого Брата. Василий рассчитал массу объекта - та оказалась поразительно малой, всего девятьсот пятьдесят тысяч тонн. Таким образом, его плотность примерно равнялась плотности воздуха. Возможно, он был пустотелым; излюбленной темой дисскуссий стало его предполагаемое содержимое.
Было и много мелких, повседневных забот. Они отнимали почти все время, хотя Курноу добился-таки своего: убедил Таню в надежности центрифуги «Дискавери». Теперь корабли соединял гибкий туннель, и сообщение между ними значительно облегчилось. Отпала необходимость одевать скафандры и выходить в открытый космос; это устраивало всех, кроме Макса, который любил упражняться в пустоте со своим «помелом».
Нововведение не коснулось лишь Чандры и Терновского - те давно переселились на «Дискавери» и работали круглосуточно, продолжая свой бесконечный, по всей видимости, диалог с ЭАЛом. Каждый день их непременно спрашивали: «Когда же вы кончите?» - но они не связывали себя обещаниями.
И вдруг - после встречи с Большим Братом минула неделя - Чандра объявил: «У нас все готово».
…В рубке «Дискавери» собрались все, кроме Руденко и Марченко, которым не хватило места, - они остались у мониторов «Леонова». Флойд стоял за спиной Чандры, держа руку на аппарате, который Курноу со свойственной ему меткостью окрестил «карманным гигантобоем».
- Я хотел бы еще раз напомнить, что говорить могу лишь я. Только я, и никто другой. Понятно?
Чандра, казалось, находится на грани изнеможения. Однако в голосе его появились новые, властные, интонации. Таня приказывала где угодно, но не здесь. Тут командовал он.
Присутствующие - одни просто парили в воздухе, другие «заякорились» поудобнее - кивками выразили свое согласие. Чандра включил акустическую связь и тихо, но отчетливо произнес:
- Доброе утро, ЭАЛ.
Через миг Флойду показалось, что он перенесся в прошлое. Да! ЭАЛ стал прежним.
- Доброе утро, доктор Чандра.
- Имеешь ли ты достаточно сил, чтобы приступить к своим обязанностям?
- Безусловно. Все мои блоки в полном порядке.
- И ты не против, если я задам тебе несколько вопросов?
- Разумеется.
- Ты помнишь, как вышел из строя блок управления антенной АЕ-35?
- Нет.
Несмотря на предупреждение Чандры, у присутствующих вырвался вздох облегчения. Будто идешь по минному полю, подумал Флойд, поглаживая в кармане радиовыключатель. Если этот допрос вызовет у ЭАЛа новый приступ безумия, его можно отключить за секунду. (Благодаря тренировкам он знал это точно.) Но для компьютера секунда равна вечности; приходилось рисковать.
- Ты не помнишь, как Дэйв Боумен или Фрэнк Пул выходили наружу, чтобы заменить блок АЕ-35?
- Нет. Этого не было, иначе я бы помнил. Где Фрэнк и Дэйв? И кто все эти люди? Я узнаю только вас - хотя на шестьдесят пять процентов уверен, что за вашей спиной стоит доктор Хейвуд Флойд.
Флойд с трудом удержался от того, чтобы поздравить ЭАЛа. Шестьдесят пять процентов спустя десять лет - не так плохо. Люди редко способны на подобное.
- Не беспокойся, ЭАЛ. Я все объясню позже.
- Задание выполнено? Вы знаете, мне очень хотелось этого.
- Задание выполнено. Твоя программа завершена. Теперь, с твоего разрешения, мы хотели бы побеседовать без тебя.
- Пожалуйста.
Чандра отключил камеры и микрофоны. Для этой части корабля ЭАЛ оглох и ослеп.
- И что же все это значит? - поинтересовался Василий Орлов.
- Это значит, - четко ответил Чандра, - что я стер всю память ЭАЛа, начиная с того момента, когда начались неприятности.
- Здорово, - восхитился Саша. - Но как вам это удалось?
- Боюсь, объяснение займет больше времени, чем сама процедура.

Предыдущая страница 6 Следующая страница


7 Артур Кларк

- Но я все-таки разбираюсь в компьютерах, хотя и хуже, чем вы с Николаем. У машин серии 9000 голографическая память, не так ли? Значит, вы не могли стереть ее просто хронологически, начиная с какого-то момента. Наверняка воспользовались «ленточником», нацеленным на определенные слова и понятия.
- Ленточник? - вмешалась Катерина по межкорабельной связи. - Я думала, это по моей части. Хотя, к счастью, видела их лишь заспиртованными. О чем вы говорите?
- Это компьютерный жаргон, Катерина. Когда-то - очень давно - для этого действительно использовали магнитную ленту. Смысл в том, чтобы сделать программу, которая находит и уничтожает - съедает, если угодно, - определенные участки памяти. Медики, по моему, делают такое и с людьми, под гипнозом.
- Да, но нашу память всегда можно восстановить. Мы ничего не забываем по-настоящему. Это нам только кажется.
- А вот компьютер устроен иначе. Если приказано, он выполняет. Информация уничтожается полностью.
- Значит, ЭАЛ ничего не помнит о своем… дурном поведении?
- Стопроцентной уверенности у меня нет, - ответил Чандра. - Какая-то информация могла переходить из адреса в адрес именно в тот момент, когда наш… «ленточник» производил поиск. Но это очень маловероятно.
Последовала пауза: все молча обдумывали услышанное. Потом Таня сказала:
- Что ж, звучит все это прекрасно. Но все-таки - можно ли теперь ему доверять?
Чандра хотел что-то сказать, но Флойд опередил его:
- Обещаю одно - обстоятельства, при которых это произошло, больше не повторятся. Все неприятности начались потому, что компьютеру очень трудно объяснить, зачем нужна секретность.
- А человеку? - буркнул Курноу.
- Надеюсь, вы не ошибаетесь, Флойд, - проговорила Таня без особой убежденности. - Что будет дальше, Чандра?
- Ничего столь же эффектного. Просто много кропотливой работы. Нужно задать ему программу на уход от Юпитера и долгую дорогу домой. У нас больше ресурсов, и мы прилетим на три года раньше. Но все равно он тоже вернется.

26. Условное освобождение

Адресат: Виктор Миллсон, председатель Национального совета по астронавтике, Вашингтон.
Отправитель: Хейвуд Флойд, борт космического корабля «Дискавери».
Содержание: неполадки в работе бортового компьютера ЭАЛ-9000.
Гриф: секретно.
Д-р Чандрасекарампилай (ниже - д-р Ч.) закончил предварительное обследование ЭАЛа. Восстановлены все блоки, компьютер полностью работоспособен. Подробности действий и выводы д-ра Ч. содержатся в совместном отчете, который он и д-р Терновский представят в самом ближайшем будущем.
Все трудности, вероятно, были вызваны противоречием между основными принципами работы ЭАЛа и требованиями секретности. Согласно прямому распоряжению президента существование объекта ЛМА-1 сохранялось в полной тайне. Доступ к соответствующей информации имел самый ограниченный круг лиц.
Сигнал в направлении Юпитера был послан объектом ЛМА-1, когда подготовка к полету «Дискавери» уже завершилась. Поскольку Боумен и Пул и без того должны были довести корабль до Юпитера, решено было не информировать их о появлении новой цели. Считалось, что раздельные тренировки астронавтов-исследователей (Камински, Хантер, Уайтхед) и помещение их в анабиоз значительно уменьшают возможность утечки информации (случайной или любой другой).
Хотелось бы напомнить, что уже тогда я выдвигал возражения против подобного образа действий (мой меморандум НСА 342/23, «Совершенно секретно»). Однако руководство ими пренебрегло.
Поскольку ЭАЛ способен управлять кораблем без помощи людей, было решено запрограммировать его так, чтобы он смог выполнить задание, даже если экипаж будет выведен из строя или погибнет. В ЭАЛ была введена полная информация о целях экспедиции, однако было запрещено сообщать ее Боумену или Пулу.
Но главная задача любого компьютера - обработка информации без искажения и утаивания. Из-за создавшегося противоречия у ЭАЛа возник, выражаясь языком медицины, психоз - точнее, шизофрения. А если говорить на языке техники, то, как сообщил мне д-р Ч., ЭАЛ попал в петлю Хофштадтера-Мебиуса, что не так редко случается с самопрограммирующимися компьютерами. За деталями он рекомендует обратиться непосредственно к профессору Хофштадтеру.
Если я правильно понял д-ра Ч., перед ЭАЛом встала неразрешимая дилема, и у него начали развиваться симптомы паранойи, направленной против тех, кто руководил им с Земли. И он попытался прервать связь с Центром управления, доложив о несуществующей поломке в блоке АЕ-35.
Таким образом, он не только солгал, что усугубило его психоз, но и вступил в конфликт с экипажем. Вероятно (теперь об этом остается только догадываться), он заключил, что единственный выход - избавиться от экипажа. И это у него почти получилось.
Вот и все, что мне удалось узнать от д-ра Ч. Дальнейшие расспросы представляются нежелательными, поскольку он слишком измотан. Но, даже принимая во внимание последнее обстоятельство, я должен со всей откровенностью заявить (прошу сохранить это в тайне), что сотрудничать с д-ром Ч. не всегда так легко, как хотелось бы. Он во всем оправдывает ЭАЛа, и это мешает иногда объективному обсуждению. Даже д-р Терновский, от которого естественно было ожидать большей независимости, нередко разделяет его точку зрения.
Остается вопрос: можно ли полагаться на ЭАЛа в будущем? Разумеется, у д-ра Ч. никаких сомнений на этот счет нет. Но, как бы то ни было, повторение экстремальной ситуации представляется невозможным. И Вам известны - в отличие от д-ра Ч. - мои шаги, позволяющие полностью контролировать ход событий.
Резюмирую: восстановление компьютера ЭАЛ-9000 проходит удовлетворительно. Он, можно сказать, условно освобожден.
Любопытно, известно ли ему об этом.

27. Интерлюдия: коллективная исповедь

Способность человеческого мозга к адаптации поистине удивительна: очень скоро самые невероятные вещи кажутся обыденными. И люди на «Леонове» иногда как бы отключались от окружающего в бессознательной попытке сохранить психическое здоровье.
Хейвуду Флойду часто казалось, что в таких случаях Уолтер Курноу уж слишком старательно развлекает общество. И хотя именно он начал «коллективную исповедь», как назвал ее позднее Саша Ковалев, ничего серьезного, разумеется, за этим не стояло. Все началось случайно, когда Курноу выразил вслух общее недовольство трудностями умывания в невесомости.
- Будь у меня машина желаний, - заявил он как-то на сикс'о клок совете, - я выбрал бы только одно. Залезть в горячую хвойную ванну, чтобы торчал лишь нос.
Когда улеглись одобрительный шум и грустные вздохи, вызов приняла Катерина Руденко.
- Вы декадент, Уолтер, - поморщилась она. - Говорите, будто какой-нибудь римский император. Окажись я на Земле, занялась бы чем-нибудь поактивнее.
- Например?
- Ну… А можно подумать?
- Пожалуйста.
- В детстве я обычно проводила лето в одном грузинском колхозе. У председателя был чудесный чистокровный скакун, купленный… ну, на нетрудовые доходы. Председатель был старый мошенник, но мне он нравился. И он разрешал мне брать иногда Александра и носиться на нем по всей округе. Конечно, я рисковала убиться насмерть. Но когда я это вспоминаю, Земля становится ближе.
Все задумались и притихли. Курноу спросил:
- Кто еще хочет высказаться?
Но говорить никому не хотелось. Игра на этом едва не кончилась, но тут вступил Макс Браиловский:
- А вот я бы поплавал под водой. Мне всегда нравилось подводное плавание. А когда я занялся космосом, оно входило в программу тренировок. Я плавал у тихоокеанских атоллов, и у Большого Барьерного рифа, и в Красном море… Нет ничего лучше коралловых рифов. Однако ярче всего я помню совсем другое: заросли ламинарий у побережья Японии. Я будто оказался в подводном храме… Сквозь громадные листья просвечивало солнце. Сказочное зрелище… волшебное. Больше мне там побывать не довелось. Возможно, в другой раз все будет иначе. Но я хотел бы повторить.
- Отлично, - сказал Уолтер, по обыкновению беря на себя роль распорядителя бала. - Кто следующий?
- Буду краткой, - сказала Таня Орлова. - Большой театр, «Лебединое озеро». Но Василий не согласится, он терпеть не может балет.
- Я тоже, - заявил Курноу. - А что вам нравится, Василий?
- Я бы выбрал подводное плавание, но оно уже занято. Тогда пусть будет противоположное - планеризм. Скользить в облаках, в солнечную погоду, в полной тишине… Впрочем, воздушный поток шумит, особенно на виражах. Я хотел бы наслаждаться Землей именно так - как птица.
- Женя?
- Со мной все ясно. Памир, горные лыжи. Обожаю снег.
- А вы, Чандра?
Все слегка оживились. Чандра все еще оставался в какой-то мере незнакомцем - вежливым, даже учтивым, но до конца не раскрытым.
- Когда я был маленьким, мы с дедушкой ходили паломниками в Варанаси - Бенарес. Кто не был там, не поймет. Для меня, как и для большинства современных индийцев, независимо от религии, которую они исповедуют, это центр мира. Мне хотелось бы вновь вернуться туда.
- Ну а вы, Николай?
- Море и небо были, остается их совместить. Когда-то я очень любил виндсерфинг. Боюсь, теперь уже староват, но попробовать стоило бы.
- Вы последний, Вуди. Что выберете?
Флойд ответил не задумываясь, и ответ удивил его самого не меньше, чем остальных.
- Все равно что - лишь бы вместе с сынишкой.
Тема была исчерпана. Заседание завершилось.

28. Крушение надежд

- … Ты читал все отчеты, Дмитрий, и понимаешь наше разочарование. Мы провели уйму экспериментов и измерений - но не узнали ничего. Загадка по-прежнему нас игнорирует, оставаясь на месте и все так же заслоняя полнеба.
Она кажется мертвым небесным телом, но это не так. Иначе она не удержалась бы в точке неустойчивого равновесия. Так утверждает Василий. Она, подобно «Дискавери», давным-давно сошла бы с орбиты - и упала на Ио.
Но что мы можем? Ведь на «Леонове» в соответствии с третьим параграфом Договора 2008 года нет ядерных бомб… Или они все-таки есть? Я, конечно, шучу…
С другими делами покончено, стартовое окно откроется еще очень не скоро, и на борту царят скука и разочарование. Понимаю, на Земле в это поверить трудно. Разве можно скучать среди величайших чудес, какие видел когда-либо человек?
Тем не менее это так. Все мы сдали, и не только психически. Совсем недавно были здоровы до неприличия. Теперь почти у каждого либо простуда, либо расстройство желудка, либо незаживающая царапина. Усилия Катерины тщетны, порошки и пилюли не помогают. Она махнула на нас рукой и лишь изредка чертыхается.
Саша развлекает общество регулярными бюллетенями на тему: «Долой англо-русский язык!» Он вывешивает их на доске объявлений, приводя самые невероятные слова и выражения, которые, как утверждает, подслушал. По возвращении каждому из нас нужно будет основательно прочистить язык. Несколько раз я замечал, как твои соотечественники беседуют между собой по-английски, не сознавая этого. А однажды поймал себя на том, что разговариваю по-русски с Уолтером Курноу…
Еще был такой случай, он поможет тебе понять ситуацию. Среди ночи завыла пожарная сирена - сработал один из дымоуловителей. Оказалось, Чандра пронес на борт несколько своих ужасных сигар и не удержался от соблазна. Он курил в туалете, как школьник.
Конечно, он жутко смутился, а на остальных, когда прекратилась паника, напал истерический смех. Ты знаешь, иногда самая плоская шутка, абсолютно неинтересная посторонним, заставляет в общем-то умных людей хохотать до изнеможения. Несколько дней стоило кому-нибудь изобразить, что он зажигает сигару, и все буквально корчились от смеха.
Самое забавное, что если бы Чандра отключил пожарную сигнализацию или пошел курить в шлюз, никто бы не возражал. Но Чандра не любит выставлять напоказ свои маленькие человеческие слабости; теперь он вообще не отлучается от ЭАЛа…
Флойд нажал кнопку «Пауза». Пожалуй, это нечестно, постоянно насмехаться над Чандрой, хотя иногда и стоит. За последние недели многие проявили не лучшие черты характера; доходило даже до серьезных ссор на пустом месте. А как твое собственное поведение? Разве оно безупречно?
Флойд до сих пор не был уверен, прав ли он по отношению к Уолтеру Курноу. До отлета с Земли невозможно было предположить, что он сможет подружиться с этим высоким, слишком шумным человеком, однако теперь Флойд проникся к нему уважительным восхищением. Русские его обожали - когда он пел их любимые песни, такие как «Полюшко-поле», на глазах у них выступали слезы. А однажды положительные эмоции, как считал Флойд, зашли слишком далеко.
- Уолтер, - осторожно начал он несколько дней назад. - Это, возможно, не мое дело, но я должен с вами поговорить.
- Когда человек говорит о чем-то «не мое дело», он, как правило, бывает прав. В чем проблема?
- Если откровенно, то в ваших отношениях с Максом.
Последовала пауза, затем Курноу ответил, мягко и спокойно:
- Мне казалось, что он уже совершеннолетний.
- Не надо меня сбивать. Говоря честно, меня беспокоит не столько он, сколько Женя.
- А она здесь при чем? - искренне удивился Курноу.
- Для умного человека вы крайне ненаблюдательны. Обратите внимание, какое у нее бывает лицо, когда вы кладете руку ему на плечо.
Флойд не думал, что Курноу способен смутиться, однако удар попал в цель.
- Женя? Мне казалось, все просто шутят - она же такая тихоня. А Макса любят все. Впрочем, постараюсь вести себя осторожнее. Особенно в ее присутствии.
Последовала новая пауза, потом Курноу беззаботно добавил:
- Хирурги сделали ей замечательную пластическую операцию, но следы все равно остались: кожа слишком плотно натянута на лице. Ни разу не видел, чтобы она смеялась по-настоящему. Именно по этой причине, видимо, я стараюсь не смотреть на нее… Вы простите мне подобную эстетическую чувствительность, Хейвуд?
Официальное «Хейвуд» прозвучало скорее шутливо, чем враждебно, и Флойд позволил себе расслабиться.
- В Вашингтоне наконец-то кое-что разузнали. Похоже, ее ожоги - результат авиакатастрофы. Это никакая не тайна, но, как известно, «Аэрофлот» работает без аварий.
- Бедняжка. Удивительно, что ей разрешили лететь. Очевидно, не оказалось под рукой другого специалиста. А ведь она, конечно, получила и глубокую психическую травму.
- По-моему, она вполне оправилась.
Я не говорю всей правды, подумал Флойд, вспомнив вход в атмосферу Юпитера. И неожиданно ощутил благодарность к Курноу: тот никак не дал понять, что удивлен его заботой о Жене…
Теперь, несколько дней спустя, мотивы собственного поступка уже не казались Флойду такими уж бескорыстными. Что касается Курноу, тот сдержал слово: посторонний решил бы, что он совершенно безразличен к Максу. По крайней мере, в присутствии Жени. Да и к ней самой инженер стал гораздо внимательнее - иногда ему даже удавалось рассмешить ее так, что она хохотала. Значит, вмешательство Флойда себя оправдало. Даже если, как он теперь подозревал, на это толкнула его самая обыкновенная ревность…
Палец потянулся к кнопке «Пуск», но мысль уже ускользнула. В разум вторглись образы дома и семьи. Флойд закрыл глаза, вспоминая самый торжественный момент в день рождения Кристофера - малыш задул на торте три свечки. Это происходило сутки назад, в миллиарде километров отсюда. Флойд прокручивал запись столько, что знал ее наизусть.
А мои послания, подумал Флойд, - часто ли Каролина дает их слушать Крису? Чтобы сын не забывал отца, чтобы узнал его, когда он вернется, пропустив еще один день рождения… Он почти со страхом думал об этом.
Но он не вправе был винить Каролину. Он-то уехал из дома на считанные недели. Остальное - сон без сновидений в межпланетном экспрессе… Для него. А для нее - больше двух лет жизни. Слишком много для молодой вдовы, даже временной.
Наверно, это просто депрессия, как и у других, подумал Флойд. Но он давно не испытывал столь острого чувства разочарования и даже отчаяния. В глубинах пространства и времени он, вполне возможно, потерял семью, и ради чего?
Хоть до цели рукой подать, она остается чистой, непроницаемой стеной сплошной черноты.
И все-таки - Дэйв Боумен когда-то воскликнул: «Боже! Он полон звезд!»

29. Непредвиденное

В последнем выпуске Сашиного бюллетеня говорилось:
Бюллетень русского языка №8
Тема: слово «товарисч» («товарищ»).
Нашим американским гостям: честно говоря, ребята, я уже забыл, когда меня в последний раз так называли. Для всех русских, живущих в XXI веке, это слово - в одном ряду с броненосцем «Потемкин», развевающимися красными флагами и Владимиром Ильичом, обращающимся к рабочим со ступенек железнодорожного вагона. Уже во времена моего детства вместо этого обращения употребляли «братец» или «дружок» - выбирайте по вкусу.
Товарищ Ковалев
Флойд смеялся над прочитанным, когда по коридору обзорной палубы к нему подплыл Василий Орлов.
- Самое поразительное, товарищ, - сказал, усмехнувшись, Флойд, - что у Саши хватает времени не только на физику. Он постоянно цитирует стихи и прозу, а по-английски говорит лучше, чем, допустим, Уолтер.
- Из-за своей специальности Саша считается в семье - как это сказать? - белой вороной. Его отец руководил в Новосибирске кафедрой английского языка, и по-русски в доме говорили лишь с понедельника до среды, а с четверга по субботу - исключительно по-английски.
- А по воскресеньям?
- Немецкий или французский - через неделю.
- Я, кажется, начинаю понимать, что означает ваше понятие «некультурный». Оно для таких, как я. Но почему Саша с таким лингвистическим багажом вообще пошел в технику?
- В Новосибирске человек быстро разбирается что к чему. Понимает истинную цену профессий… Саша был талантлив и самолюбив.
- Как и вы, Василий.
- И ты, Брут! Видите, я тоже могу цитировать Шекспира… Боже мой! - крикнул Орлов по-русски. - Что это?!
Флойду не повезло - он парил в воздухе спиной к иллюминатору и не успел вовремя обернуться. А секунду спустя Большой Брат был уже прежним - бездонным черным прямоугольником, заслоняющим пол-Юпитера.
Но в этот краткий миг Василий увидел нечто совсем иное. Перед ним будто распахнулось окно в другую вселенную. Зрелище длилось мгновение и тут же исчезло. Но оно навсегда врезалось в его память.
Он увидел даже не звезды, а множество солнц, будто перенесся к самому центру Галактики. Привычное звездное небо по сравнению с этим великолепием было нестерпимо пустынным; даже могучий Орион был горсткой жалких искр, не достойной повторного взгляда.
Через миг все исчезло. Но не совсем. В самом центре черного прямоугольника светилась слабая звездочка. И она двигалась.
Метеор? Василий Орлов, научный руководитель экспедиции, оторопел настолько, что прошло несколько секунд, прежде чем он вспомнил - в безвоздушном пространстве метеоров не бывает.
Внезапно звездочка растянулась в светяющуюся черточку и еще через несколько мгновений исчезла за краем Юпитера. Но Василий Орлов уже пришел в себя и вновь стал холодным, бесстрастным наблюдателем.
Он понял, куда летит светящийся объект. Сомнений не было - его траектория была направлена к Земле.

Часть V. Дитя звезд

30. Возвращение домой

Он как бы очнулся ото сна - или это было его продолжением? Звездные Врата захлопнулись позади, и он вновь был в мире людей - но уже не как человек.
Долго ли он отсутствовал? Целую жизнь… Нет, даже две жизни: одну в обычном времени, другую - в обратном.
Дэвид Боумен, командир и единственный уцелевший член экипажа космического корабля «Дискавери», угодил в гигантский капкан, установленный три миллиона лет назад и настроенный на строго определенный момент и на совершенно определенный раздражитель. Тот перенес его в иную вселенную, где он увидел удивительные вещи. Одни из них он теперь понимал, понять другие было не суждено.
Со стремительным ускорением он мчался бесконечными световыми коридорами, пока не превысил скорость света. Он знал, что это невозможно, но знал теперь, и как достичь этого. Справедливо заметил Эйнштейн: «Господь хитроумен, но не коварен».
Он миновал космический сортировочный пункт - Центральный Галактический Вокзал - и оказался рядом с умирающим светилом, «красным гигантом», защищенный неизвестными силами от его ярости.
Он стал свидетелем парадокса: увидел солнечный восход над солнцем, когда спутник гиганта, «белый карлик», поднялся в небо - ослепительный пигмей, волочащий за собой огненную приливную волну. Он не испытывал страха, лишь удивление, даже когда «горошина» повлекла его вниз, в пламенный океан…
… и когда он, вопреки здравому смыслу, очутился в фешенебельном гостиничном номере, в котором не было ничего необычного. Большинство вещей, впрочем, оказалось подделками: книги, журналы, видеофон, а консервные банки, несмотря на разные этикетки, содержали в себе одинаковую пищу, похожую по виду на хлеб, но на вкус совершенно неописуемую.
Вначале ему показалось, что он стал экспонатом космического зоопарка, попал в клетку, тщательно воссозданную по телепередачам. Он ждал появления своих новых хозяев и гадал, на что они будут похожи.
Как глупо было ожидать этого! Теперь он знал, что с таким же успехом можно разглядывать ветер или размышлять об истинной форме пламени. Потом его душу и тело охватила безмерная усталость, и Дэвид Боумен заснул в последний раз в своей жизни.
Это был странный сон, ибо он не отключился полностью от реальности. Словно туман, расплывающийся по лесу, что-то мягко проникло в его разум. Он ощущал это лишь смутно - полный контакт убил бы его столь же быстро и верно, как и пламя звезды, бушующее за стенами его убежища. Под бесстрастным испытующим взглядом он не чувствовал ни надежды, ни страха.
Иногда во время этого долгого сна ему казалось, что он проснулся. Проходили годы: однажды он увидел в зеркале морщинистое лицо и едва узнал себя. Его тело стремительно старилось, стрелки биологических часов в безумном темпе бежали к последней отметке, которой им не суждено было достигнуть. Ибо в этот самый момент Время остановилось - и потекло вспять.
Его память опустошалась; в направляемых извне воспоминаниях он снова переживал свое прошлое, лишаясь знаний и опыта по мере быстрого продвижения к детству. Но ничто не терялось: все его прежние состояния, каждое мгновение жизни передавалось в более надежное хранилище. И в тот самый миг, когда один Дэвид Боумен перестал существовать, его место занял другой - бессмертный, освобожденный от уз материи.
Он был зародышем сверхсущества, не готового пока родиться. Сотни лет он провел без судьбы - помнил прошлое, но не знал настоящего. Он как бы плыл по течению, превращаясь из куколки в бабочку…
И вдруг оболочка лопнула, и в его крохотный мирок вернулось Время. Перед ним внезапно возник знакомый верный прямоугольник.
Он видел его на Луне, встречался с ним в системе Юпитера, и еще откуда-то знал, что предки видели его же очень и очень давно. Черная плита по-прежнему хранила непостижимые тайны, однако перестала быть полной загадкой - некоторые свойства ее стали теперь понятны.
Это было не одно тело, но множество тел. И что бы ни говорили приборы, его геометрические размеры всегда были одни и те же - те, что необходимо.
Как понятно стало теперь математическое соотношение сторон, начало квадратичного ряда - 1:4:9! И как наивно было считать, что последовательность кончается здесь, в жалких трех измерениях!
В тот самый миг, когда он задумался об этой геометрической простоте, пустой прямоугольник заполнился звездами. Гостиничный номер, если он когда-нибудь действительно существовал, исчез: перед ним сверкала спираль Галактики.
Это могло быть и великолепной, невероятно точной моделью, облитой прозрачным пластиком. Но нет - это была реальность, которую он ощущал целиком чувствами более острыми, чем зрение. Он мог, если бы захотел, сосредоточить внимание на любой из ста миллиардов звезд.
Он был здесь - плыл в великом потоке солнц, на полпути между скученными огнями центра Галактики и одинокими, разбросанными сторожевыми звездами окраины. А его родина была там - на той стороне необъятной небесной пропасти, изогнутой полосы свободного от звезд мрака. Однажды он уже пересек это пространство, не по своей воле; теперь, подготовленный гораздо лучше, но все еще не сознающий, какие силы им движут, он должен был преодолеть его снова…
Галактика ринулась на него из воображаемой рамы, в которую ее заключил его разум; мимо него самого, казалось на бесконечной скорости, проносились звезды и туманности. Перед ним внезапно вспыхивали солнца - и тут же охлопывались позади, когда он проскальзывал прямо сквозь них.
Звезд стало меньше. Млечный Путь превратился в бледную тень того великолепия, которое он знал - и которое когда-нибудь вновь увидит. Он вернулся в космос людей, в то самое место, откуда - несколько секунд или столетий назад - начался его путь.
Он ярко воспринимал окружающее, причем гораздо сильнее, чем в прежнем существовании, сознавал мириады объектов внешнего мира. Он мог сосредоточиться на любом из них, углубляясь почти бесконечно, пока не наталкивался на фундаментальную, гранулярную структуру пространства-времени, глубже которой был только хаос.
Он мог перемещаться - но не знал, как это ему удается. Но знал ли он это раньше, когда обладал телом? Путь команд от мозга к конечностям был тайной, над которой он никогда не задумывался.

Предыдущая страница 7 Следующая страница


2010: Одиссея Два 8

Ничтожное усилие воли, и спектр близкой звезды приобрел голубое смещение - именно такое, какое ему хотелось. Он двигался к ней со скоростью, не так уж далекой от световой; и хотя при желании мог перемещаться еще быстрее, он пока не спешил. Предстояло освоить много информации, многое обдумать - и еще больше приобрести. Это, как он теперь понимал, и было его нынешней целью; но он знал, что это лишь часть плана, гораздо более всеобъемлющего, который станет ему известен в надлежащее время.
Он не думал ни о Звездных Вратах, захлопнувшихся позади, ни о беспокойных существах, дрейфующих рядом с ними на своих примитивных космолетах. Они были частью его памяти, но сейчас чувства гораздо более сильные звали его домой, в мир, который он уже и не думал увидеть.
Он слышал мириады его голосов - они становились все громче. Планета приближалась, превращаясь из затерянной в блеске Солнца точки в светяющееся круглое облачко и, наконец, в прекрасный бело-голубой диск.
Внизу, на перенаселенной планете, знали о его приближении. На экранах радаров вспыхивали сигналы тревоги, огромные телескопы обшаривали небо. Прошлая история человечества близилась к завершению.
Он почувствовал, как в тысяче километров под ним проснулась и заворочалась на орбите смерть. Но сконцентрированная энергия не представляла опасности - наоборот, можно было ее использовать.
Он проник в мешанину механизмов - примитивных, устроенных по-детски наивно. Обращать на них внимание не следовало. Оставалось одно препятствие - простое реле, замыкавшее два контакта. Пока они были разъединены, взрыва произойти не могло.
Он сделал мысленное усилие и впервые в своей нынешней жизни познал отчаяние и неудачу. Выключатель, масса которого составляла всего несколько граммов, не поддался. Он мог пока управлять лишь энергией, мир материи был ему неподвластен. Но выход был. Ему предстояло еще многому научиться.
Заряд энергии, который он направил в реле, был настолько велик, что провода едва не расплавились прежде, чем сработал спусковой механизм.
Медленно тянулись микросекунды. Забавно было следить, как в смертоносных зарядах накапливается энергия - словно тонкую спичку поднесли к пороховой бочке…
Над погруженным в сон полушарием на короткое время взошла искусственная заря, порожденная неслышимым взрывом многих мегатонн. Подобно возрождающемуся в пламени фениксу, он впитал в себя необходимую энергию. Атмосфера, служившая планете щитом от стольких опасностей, приняла основной удар излучения. Однако те люди и животные, которым не повезло, навсегда потеряли зрение.
Казалось, потрясенная Земля онемела. Прекратились передачи на средних и длинных волнах; лишь УКВ-излучение проникало сквозь охватившее планету невидимое, медленно распадающеся зеркало, однако диапазон передач был так узок, что он их не слышал. Несколько мощных радаров по-прежнему следили за ним, но его это не беспокоило. Их легко было нейтрализовать, однако даже этого он не стал делать. И если на пути появятся новые бомбы, их он тоже проигнорирует. Энергия пока есть.
По широкой спирали он начал спуск в мир своего детства.

31. Диснейвилл

В конце столетия один философ заметил - и был тут же раскритикован в пух и прах, - что Уолт Дисней сделал больше для счастья людей, чем все религиозные проповедники за всю историю человечества. А спустя полвека после смерти Диснея его фантазии ожили во Флориде.
Открытый в восьмидесятые годы «Экспериментальный прототип общества будущего» являл собой выставку передовой технологии и грядущего быта. Однако его основатели понимали, что ЭПОБ только тогда выполнит свою задачу, когда хотя бы частично станет настоящим городом. Создание города завершилось к концу века: его население достигло двадцати тысяч, и он получил имя Диснейвилл.
Чтобы здесь поселиться, необходимо было преодолеть невообразимое количество формальностей. Неудивительно, что средний возраст тут был самым высоким в США, а медицинское обслуживание - самым передовым.
Создатели этой комнаты постарались, чтобы она не выглядела больничной палатой, и лишь некоторые приспособления выдавали ее назначение. Кровать располагалась в полуметре от пола, на случай падения; однако для удобства сестры ее можно было поднимать и опускать. Ванна была врезана в пол и снабжена поручнями и сиденьем, чтобы даже детям и старикам было легко ею пользоваться. На полу лежал толстый ковер, но поскользнуться на нем было невозможно. Не было в комнате и острых углов, а телекамера была спрятана настолько искусно, что никто бы не заподозрил ее присутствие.
Были здесь и личные вещи: стопка старых книг в углу, а в рамке - первая страница одного из последних типографских выпусков «Нью-Йорк таймс» с заголовком: «Космический корабль США летит к Юпитеру». Рядом две фотографии: на одной запечатлен юноша лет двадцати, на другой - он же, но гораздо старше и в скафандре.
Перед телеэкраном сидела седая миниатюрная женщина. Хотя семидесяти ей еще не было, выглядела она старше. Посмеиваясь над комедией, которую показывали, она все время поглядывала на дверь, будто ожидала посетителя. Рука ее сжимала набалдашник прислоненной к креслу трости.
Тем не менее она вздрогнула, когда дверь открылась и вошла сестра, катившая перед собой столик на колесиках.
- Пора завтракать, Джесси, - сказала сестра. - Завтрак очень вкусный.
- Я не хочу есть.
- Почему?
- Я не голодна. А вы бываете голодной?
Столик остановился, крышки над тарелками приподнялись. Сестра не коснулась даже кнопок управления. Она стояла неподвижно, глядя на трудную пациентку.
В комнате, расположенной метрах в пятидесяти от палаты, техник сказал врачу, указывая на экран:
- Теперь смотри.
Джесси схватила трость и с неожиданной силой вонзила ее в ногу сестры. Та на это никак не прореагировала и произнесла примирительным тоном:
- Видите, как вкусно? Ешьте, дорогая.
На лице Джесси появилась хитрая улыбка, но она послушно принялась за еду.
- Вот так, - сказал техник. - Она все понимает. Она гораздо умнее, чем прикидывается.
- А остальные?
- Остальные действительно верят, что это сестра Вильяме.
- Ну что ж. Посмотри, как она радуется, что перехитрила нас. Она ест, значит, мы своего добились. Но надо предупредить сестер.
- Конечно. В следующий раз это может оказаться не голограмма, а живой человек. Если кто-нибудь пострадает, нас затаскают по судам.

32. Хрустальный источник

Индейцы и переселенцы из Луизианы утверждали, что он бездонный. Разумеется, это была чепуха. Достаточно надеть маску и нырнуть, и ты увидишь обрамленную осокой небольшую пещеру, из которой течет поразительная по своей прозрачности вода. Из глубины пещеры на ныряльщика глядели глаза Чудовища.
Два темных неподвижных круга - чем еще они могли быть? Они придавали каждому погружению элемент риска: Чудовище в любой момент могло покинуть свое укрытие и, распугивая рыбешку, ринуться за более крупной добычей. И никто не убедил бы Бобби и Дэвида, что осока не скрывает ничего более опасного, чем, скажем, украденный велосипед… Тем не менее дно Хрустального источника оставалось недостижимым.
Но теперь он готов был открыть свои тайны: возможно, легенды о сокровище конфедератов, несмотря на утверждения местных историков, - вовсе не сказка. И еще есть надежда обнаружить и отнести потом шефу полиции хотя бы несколько орудий последних преступлений.
Небольшой компрессор, который Бобби, старший по возрасту и более опытный из ныряльщиков, нашел среди хлама в гараже и с трудом завел, пыхтел рядом. Каждые несколько секунд он кашлял облачком сизого дыма, но не останавливался.
- А если и остановится? - сказал Бобби. - Даже девчонки из «Подводного театра» проплывают по пятьдесят метров без всяких трубок. Что мы, хуже? Никакой опасности нет.
Почему же тогда, подумал Дэвид, мы не сказали маме, куда идем, и дождались, пока папа уехал на очередной запуск? Всерьез он, конечно, не беспокоился: Бобби всегда знал, что делает. Наверно, здорово, когда тебе семнадцать и ты все знаешь. Вот только лучше бы он не тратил так много времени на эту глупую Бетти Шульц. Да, она красивая, но, черт возьми, она же девчонка! Улизнуть от нее сегодня едва удалось.
Дэйв привык к роли подопытного кролика: такова судьба всех младших братьев. Он нацепил маску, одел ласты и скользнул в кристально прозрачную воду.
Бобби протянул ему конец шланга с приделанным к нему старым загубником. Дэйв вдохнул и поморщился.
- Вкус отвратительный.
- Ничего, приспособишься. Ныряй, но не глубже карниза. За давлением я слежу. Когда дерну за шланг, поднимайся.
Дэйв погружался без спешки. Кругом простиралась страна чудес. Краски ее, в отличие от коралловых рифов Ки-Уэста, были спокойные, однотонные. В море все живое крикливо переливается всеми цветами радуги - здесь же присутствовали лишь мягкие оттенки голубого и зеленого. И рыбы тут были похожи на рыб, а не на тропических бабочек.
Он медленно скользил вниз, иногда останавливаясь, чтобы глотнуть воздуха из тянувшегося за ним шланга. Чувство свободы было так восхитительно, что он почти не ощущал маслянистого привкуса. Достигнув карниза, оказавшегося на деле затонувшим бревном, облик которого до неузнаваемости исказили обосновавшиеся на нем водоросли, он огляделся.
Источник был открыт его глазам целиком - вплоть до противоположного, поросшего зеленым обрыва, до которого было метров сто, никак не меньше. Рыб не было видно - лишь вдалеке проплыла стайка, похожая в лучах солнца на брошенную в поток пригоршню серебряных монет.
Там, где воды источника начинали свой путь к морю, Дэйв заметил старого знакомого. Небольшой крокодил («Небольшой? - заявил как-то Бобби. - Да он больше меня!») неподвижно висел в воде, лишь нос его высовывался наружу. Они никогда его не беспокоили, он отвечал взаимностью.
Бобби наверху нетерпеливо дернул за шланг. Дэйв охотно устремился к поверхности - до спуска он не предполагал, как холодно на такой глубине. К тому же его слегка подташнивало. Но горячее солнце быстро восстановило силы.
- Это очень просто, - сказал Бобби, возбужденный предстоящим погружением. - Отворачивай кран, но следи, чтобы стрелка не заходила за красную черту.
- А ты пойдешь глубоко?
- Если захочу, то до самого дна.
Дэйв не принял ответа всерьез: оба они знали, что такое давление и отравление азотом. Да и длина старого садового шланга не превышала тридцати метров. На первый раз этого достаточно.
Дэйв с привычным завистливым восхищением следил, как его любимый старший брат вновь бросает вызов природе. Легко, как рыба, Бобби соскользнул в голубой загадочный мир. Спустя некоторое время он обернулся и ткнул пальцем в шланг, показывая, чтобы Дэйв прибавил давление.
Несмотря на внезапную головную боль, Дэйв исполнил свой долг. Он поспешил к древнему компрессору и открыл кран до упора. Стрелка пересекла смертельный предел - пятьдесят частиц окиси углерода на миллион.
Уверенно уходя вниз, залитый лучами солнца, Бобби скрылся от него навсегда. Восковая фигура в гробу ничего общего с Робертом Боуменом не имела.

33. Бетти

Зачем он вернулся сюда, подобно неспокойному духу? Он не подозревал о конечной точке своего путешествия, пока из леса на него не глянул круглый глаз Хрустального источника.
Он властвовал над миром и одновременно был парализован чувством нестерпимой тоски, которое не посещало его долгие годы. Время залечивает любые раны. И все же ему казалось, что только вчера он стоял, рыдая, над изумрудно-зеленым зеркалом источника, отражавшим покрытые бородатым испанским мхом кипарисы. Что с ним происходит?
А невидимый поток уже подхватил его и повлек на север, к столице штата. Он что-то искал, но что?
Ни один прибор уже не в силах был его обнаружить. Он не излучал энергии - он этому научился, теперь он распоряжался своей энергетикой не хуже, чем некогда - собственными конечностями.
Подобно туманной дымке, он проникал в недра защищенных от всех катастроф сейфов, пока не очутился, наконец, в дербях электронной памяти. Стоявшая перед ним задача была посложнее, чем взорвать примитивную атомную бомбу, и отняла у него больше времени. Разыскивая нужную информацию, он допустил незначительную ошибку, но даже не стал ее исправлять. Никто так и не понял, почему месяц спустя триста флоридских налогоплательщиков, чьи имена начинались на букву «Ф», получили чек на сумму в один доллар каждый. Поиск причин обошелся бы гораздо дороже, и озадаченные инженеры возложили в конце концов вину на космическое излучение, что, в общем-то, почти соответствовало истине…
За несколько миллисекунд он перенесся из Таллахасси в дом №634 по Саус Магнолиа-стрит в Тампе. Адрес не изменился - он напрасно потерял время, пытаясь отыскать новый. Впрочем, он и не собирался его разыскивать, пока не занялся этим.
Бетти Фернандес (в девичестве Шульц), несмотря на троих детей и два аборта, сохранила свою красоту. Сейчас она пребывала в задумчивости: телепрограмма навеяла воспоминания, одновременно радостные и горькие.
Это был специальный выпуск новостей, посвященных загадочным событиям последних двенадцати часов. События начались с сообщения «Леонова» о непонятном излучении, возникшем в системе Юпитера. Нечто, устремившись к Земле, взорвало по дороге орбитальную ядерную бомбу, причем ни одно правительство не соглашалось признать ее своей собственностью.
Телекомментаторы извлекли из архивов древние, когда-то сверхсекретные записи - некоторые еще даже на пленке, - запечатлевшие открытие ЛМА-1. И вот телевизор, наверно, в пятидесятый раз повторил пронзительный радиоклич, который бросил к Юпитеру на заре лунного дня Монолит. И Бетти снова слушала интервью с экипажем «Дискавери».
Зачем она это смотрит? Все записи у нее есть (хотя она никогда не смотрела их в присутствии Хосе). Чего-то, видимо, ждет: Бетти даже не сознавала, насколько властно прошлое владеет ее чувствами.
Как и следовало ожидать, на экране появился Дэйв. Это интервью для Би-би-си она знала почти наизусть. Дэйв пытался ответить, обладает ли ЭАЛ самосознанием. В отличие от последних кадров, переданных с борта обреченного «Дискавери», здесь он был молодым, очень похожим на Бобби, каким она его помнила.
Слезы исказили изображение. Нет, это помехи. Звук тоже поплыл.
Дэйв шевелил губами, но она ничего не слышала. Его лицо расплылось, растаяло. Потом опять появилось, снова не в фокусе. Звука по-прежнему не было.
Где они откопали это фото? Дэйв - но еще мальчишка. Он смотрел на нее с экрана через разделившую их реку времени.
И вдруг губы его шевельнулись.
- Привет, Бетти, - сказал он.
Слагать слова в предложения и произносить их с помощью телевизора было нетрудно. Гораздо труднее было приспособиться к черепашьему темпу человеческого мышления. Ждать ответа целую вечность…
У Бетти Фернандес был сильный характер. Кроме того, она была умна и, хотя уже двенадцать лет нигде не работала, не забыла своей специальности инженера-компьютерщика. Сейчас ей демонстрировали очередное компьютерное чудо: так и надо воспринимать это, а о подробностях подумать потом.
- Дэйв? - спросила она. - Это действительно ты?
- Не убежден, - монотонным голосом ответило изображение. - Но я помню Дэйва Боумена и все, что с ним связано.
- Он умер?
Ответить на этот вопрос было не так легко.
- Да, если говорить о его теле. Но это неважно. Все, чем был Дэйв Боумен, стало частью меня.
Бетти перекрестилась - научилась этому у Хосе. И прошептала:
- Значит, ты… дух?
- Пожалуй, лучше не скажешь.
- Зачем ты вернулся?
- И правда, Бетти, зачем? Может, ты это скажешь?
Однако одну из причин знал и он сам, как можно было понять из появившихся на экране картин. Дух покинул тело не окончательно, оно еще сохраняло власть. Ни одна телекомпания в мире не рискнула бы демонстрировать разыгравшиеся на экране откровенные сцены.
Некоторое время Бетти смотрела - улыбаясь и смущаясь одновременно. Потом опустила глаза, но не со стыдом, а с печалью.
- Значит, то, что рассказывают про ангелов, - это неправда, - сказала она.
Разве я ангел? - подумал он. Теперь он уже понимал, зачем явился ей, ощущал, как печаль и желание толкают его к свиданию с прошлым. Самой сильной в его жизни была страсть к Бетти; чувства вины и утраты лишь усиливали ее.
Она никогда не говорила, кто как любовник был лучше - он или Бобби; а он, будто соблюдая негласный договор, никогда об этом не спрашивал. После смерти Бобби прошло всего два года, Дэйву было только семнадцать, когда у них все началось. Они жили одной иллюзией, ища в объятиях друг друга лекарство от одной и той же раны.
Продолжаться до бесконечности это, разумеется, не могло. Но след остался навсегда. Более десяти лет в его сексуальных мечтаниях присутствовала только Бетти - сравнить с ней других было невозможно. Он давно осознал, что другой такой женщины никогда не найдет. И никого, кроме них двоих, не навещал один и тот же обожаемый призрак…
Фантазии Дэйва исчезли с экрана. На миг проступила программа новостей, зависший над Ио «Леонов»… Потом вернулось лицо Дэвида Боумена. Его черты менялись. Десятилетний мальчик, двадцатилетний юноша, тридцатилетний мужчина… На какой-то момент - ей стало жутко - на экране возникло лицо морщинистой мумии, пародия на внешность того, кого она некогда знала.
- Прежде чем попрощаться, хочу спросить одну вещь. Ты всегда говорила, что Карлос - сын Хосе. Но я всегда сомневался. Скажи правду.
На минуту ему снова стало восемнадцать. Бетти Фернандес вглядывалась в глаза юноши, которого когда-то любила. Ей захотелось увидеть его целиком, не только лицо.
- Это твой сын, Дэвид, - шепнула она.
Лицо пропало, продолжалась нормальная передача. Когда час спустя Хосе Фернандес тихо вошел в комнату, Бетти все еще глядела на экран. Он поцеловал ее в затылок, но она даже не повернулась.
- Ты никогда не поверишь, что я сделала только что.
- Да?
- Соврала призраку.

34. Прощание

Когда в 1997 году Американский институт аэронавтики и астронавтики опубликовал свой противоречивый обзор «Полвека исследований НЛО», нашлись критики, утверждавшие, что подобные объекты наблюдались на протяжении многих веков и у «летающей тарелки», замеченной Кеннетом Арнольдом в 1947 году, была масса предшественников. Еще на заре человечества в небесах время от времени появлялись странные предметы, но до середины XX века это было редко и никого особенно не интересовало. И только тогда они привлекли внимание ученых и публики, став, по-другому не скажешь, предметом религиозного поклонения.
Причины понятны: с появлением гигантских ракет и космических аппаратов человек стал все чаще задумываться об иных мирах. Сознание того, что посланцы человечества вот-вот выйдут за пределы родной планеты, подсказывало неизбежный вопрос: возможно, и нам следует ждать гостей? Возникла и надежда (вслух о ней, правда, говорили нечасто): инопланетяне, быть может, научат человечество, как залечить самому себе нанесенные раны, и уберегут от грядущих катастроф…
Каждый, кто знаком с началами психологии, без труда сделает следующее предсказание: раз уж появилась нужда в пришельцах, она вскоре будет удовлетворена. Во второй половине XX века на Земле наблюдались тысячи НЛО. Сотни очевидцев рассказывали о контактах с инопланетянами, похищениями, прогулках по небесам и даже о медовых месяцах вдали от Земли. И то, что эти истории всякий раз оказывались либо заведомой ложью, либо галлюцинацией, нисколько не разочаровывало верующих. Слова тех, кто видел города на обратной стороне Луны, не подвергали сомнению даже после полетов «Аполлонов»; женщинам, выходившим замуж за жителей Венеры, верили даже тогда, когда было доказано, что температура там выше, чем у расплавленного свинца.
Когда АИАА опубликовал свой обзор, ни один серьезный ученый, даже из тех, кто поддерживал когда-то эту идею, уже не верил, что НЛО связаны с внеземными цивилизациями. Доказать это, разумеется, невозможно: из миллиарда НЛО, наблюдавшихся за тысячу лет, один вполне мог оказаться космическим кораблем. Однако публика постепенно утратила к ним интерес - ни радары, ни орбитальные телекамеры упорно ничего не показывали. Конечно, поклонники культа не отступились, черпая веру в публикуемых время от времени старых, давным-давно опровергнутых сообщениях.
Когда информация о ЛМА-1 стала достоянием гласности, грянул дружный хор голосов: «Я же говорил!» Теперь нельзя было отрицать, что пришельцы посетили Луну и, видимо, Землю всего-навсего три миллиона лет назад. Небеса тут же наводнили флотилии НЛО; оставалось лишь удивляться, что следящие системы трех сверхдержав, способные отыскать в космосе шариковую ручку, опять оказались бессильны. Впрочем, довольно скоро явления НЛО вернулись к обычному минимуму, вполне объяснимому астрономическими, метеорологическими и техногенными причинами.
И вот все началось снова. На сей раз ошибки быть не могло: информация исходила из официальных источников. К Земле приближался самый настоящий Неопознанный Летающий Объект.
Первые данные оптических наблюдений поступили спустя несколько минут после сообщения «Леонова»; непосредственные контакты начались уже через считанные часы. Бывший биржевой клерк прогуливал своего бульдога по Йоркшир-Мурз, когда рядом с ним приземлился дисковидный космический корабль и энлонавт, выглядевший - если не считать заостренных ушей - совсем как человек, осведомился, как попасть на Даунинг-стрит. Представитель человечества был поражен настолько, что смог лишь махнуть тростью в направлении Уайтхолла. Истинность происшедшего подтверждал тот факт, что бульдог теперь отказывается от пищи.
На учете бывший биржевый клерк не состоял, как удалось выяснить; однако те, кто безоговорочно поверил в его рассказ, довольно скептически отнеслись к еще одному сообщению. Баскский пастух, как обычно, вез в горах контрабанду и с великим облегчением понял, что повстречавшиеся ему двое в штатских плащах и, как он описывал, «с пронизывающим взглядом» вовсе не пограничники. Они всего лишь поинтересовались, как добраться до штаб-квартиры ООН.
Они, как стало известно, превосходно говорили на языке басков - одном из самых сложных, не имеющих аналогов в мире. После этого нельзя было не признать, что космические пришельцы - прекрасные лингвисты, хотя в их географических познаниях обнаруживаются зияющие пробелы.
Так оно и продолжалось, случай за случаем. Лишь некоторые из участников контактов врали или страдали психическим расстройством. Большей частью они искренне верили в то, что рассказывали, и повторяли то же самое даже под гипнозом. А кое-кто стал жертвой розыгрыша или невероятного совпадения, как это произошло с группой любителей-археологов, наткнувшейся в Сахаре на декорации, которые оставил там знаменитый постановщик научно-фантастических фильмов почти сорок лет назад.
И только в самом начале и в самом конце его путешествия кто-то из людей догадывался о его присутствии - ему так хотелось.
Мир принадлежал ему целиком, без всяких запретов и ограничений. Мир, который надо было исследовать и познать. Вначале он верил, что лишь удовлетворяет прежние мечты, посещая места, в которых не был в своей прошлой жизни. И только много позже осознал, что его молниеносные перемещения по планете преследуют и иные цели.
Его ненавязчиво использовали в качестве зонда, изучая таким образом все аспекты человеческой жизни.
Им руководили настолько умело, что он почти не замечал этого. Он был как собака на поводке, которая бегает, как ей вздумается, но только там, где надо ее хозяину. Он мог выбирать - пирамиды, Большой Каньон, умытые лунным светом снега Эвереста были открыты ему так же, как и картинные галереи и концертные залы… Но он не заглянул бы туда по своей воле.
Как не стал бы посещать многочисленные заводы и фабрики, тюрьмы и больницы, ипподром и Овальный кабинет Белого дома. Его не интересовали кровавая локальная война в Азии, оргия в Беверли-Хиллс, архивы Кремля, библиотека Ватикана, священный черный камень Кааба в Мекке…
Память о некоторых таких визитах как будто стерлась. Или его защищал некий ангел-хранитель? Например, что делал он в музее в Олдювай-гордж? Происхождение человека занимало его не более, чем любого другого Homo sapiens. Ископаемые были для него пустым звуком. Однако вид знаменитых черепов, которые охранялись как царские драгоценности, породил в памяти странный отзвук, вызвал волнение, которое он не мог объяснить. Он испытал странное чувство возвращения в прошлое, какое бывает у человека, вернувшегося домой спустя много лет и увидевшего, что там поменяли обои и мебель и даже перестроили лестницу.
Вокруг лежала поверхность планеты - враждебная, выжженная земля. Куда девались ее плодородные равнины? Где мириады травоядных, что паслись здесь три миллиона лет назад?
Три миллиона лет… Откуда он это знает? Вопрос ушел в пустоту, но тут же перед ним возникли знакомые очертания черного прямоугольника. Приблизившись, он увидел в черной глубине туманный образ, словно отражение в склянке чернил…
Грустные, удивленные глаза смотрели на него из-под низкого, заросшего волосами лба. Смотрели в будущее, которого им не дано было увидеть. Будущим был он, рожденный сто тысяч поколений спустя.

История началась там и тогда: по крайней мере это он теперь понимал. Но почему от него все еще скрывают другие секреты?..
Лишь одно дело осталось ему на Земле. Он был еще достаточно человеком, чтобы отложить это напоследок.
«Что с ней происходит?» - спросила себя дежурная сестра, направляя телекамеру на старуху. Конечно, от нее можно ждать всего, но чтобы разговаривать со своим слуховым аппаратом… Любопытно, что она там говорит?
Микрофон был недостаточно чуток, чтобы разобрать слова, но вряд ли это было так важно. Джесси Боумен редко выглядела такой умиротворенной. Хотя глаза ее были закрыты, но лицо расплылось в блаженной улыбке, а губы что-то шептали.
Потом началось такое, о чем сестра никогда не рискнула бы докладывать: можно запросто потерять диплом. Медленными толчками расческа, лежавшая до этого на столе, поднялась в воздух, будто взятая невидимыми неловкими пальцами.
С первой попытки она промахнулась; потом стала расчесывать длинные серебристые пряди, задерживаясь там, где волосы спутались.
Джесси Боумен замолчала, но по-прежнему улыбалась. Движения расчески стали плавными и уверенными.
Сколько это продолжалось, сестра не знала. Опомнилась она, лишь когда расческа вновь заняла свое законное место на столе.
Десятилетний Дэйв Боумен выполнил столь не любимую им, но обожаемую его мамой обязанность. А Дэвид Боумен, у которого теперь не было возраста, впервые справился с непокорной материей.
Джесси Боумен все еще улыбалась, когда в комнату вошла сестра. Сестра была слишком напугана, чтобы торопиться. Но никакого значения это уже не имело.

35. Восстановление

Охватившее Землю возбуждение не передавалось экипажу «Леонова», отделенному от нее многими миллионами километров. Разумеется, на борту корабля с интересом следили за дебатами в ООН, слушали интервью с известными учеными, рассуждения комментаторов и противоречивые сообщения тех, кто вступил в контакт с НЛО. С интересом, но несколько отстраненно. Все это шло мимо них. Загадка - она же Большой Брат - по-прежнему не реагировала на их присутствие. Ирония судьбы: они прилетели с Земли, чтобы решить проблему, ключ к решению которой, как теперь выяснилось, находится там, откуда они стартовали.
Оставалось благодарить Природу за то, что скорость света все-таки ограничена: поэтому прямые интервью с борта «Леонова» были невозможны. Тем не менее журналисты донимали Флойда таким количеством вопросов, что он в конце концов не выдержал и объявил забастовку. Говорить больше было нечего - все, что он знал, он повторил десятки раз.
К тому же на борту было немало работы. «Леонов» должен быть готов к возвращению, как только откроется стартовое окно. Время в запасе было: даже месячная отсрочка лишь немного продлила бы путешествие. Но людям не терпелось домой. Для Чандры, Курноу и Флойда полет к Юпитеру прошел незаметно, однако остальные были твердо намерены двинуться в обратный путь, как только позволят законы небесной механики.
Судьба «Дискавери» оставалась неопределенной. Топлива в баках было в обрез, даже если корабль стартует гораздо позже «Леонова» и полетит по длинной, наиболее экономичной траектории. Он придет к цели, лишь если компьютер вновь обретет возможность действовать самостоятельно. Без помощи ЭАЛа пришлось бы опять оставить «Дискавери» в системе Юпитера.
Любопытно и трогательно было наблюдать возрождение электронного мозга: весь путь он проходил на глазах. Сначала - ребенок с несомненными дефектами умственного развития, затем - юноша, ошеломленный тайнами мира, и, наконец, слегка снисходительный взрослый. Флойд знал, что подобные антропоморфические сравнения неправомерны, но избежать их не мог.
Иногда ситуация казалась ему до боли знакомой. Сколько было видеопостановок, в которых всезнающие последователи легендарного Фрейда помогали подросткам избавиться от их комплексов! Сейчас нечто похожее происходило неподалеку от Юпитера.
Электронный психоанализ шел со скоростью, недоступной человеческому восприятию. Каждую секунду миллиарды битов информации в виде диагностических и восстановительных тестов проносились сквозь электронные клетки, обнаруживая и устраняя возможные источники нарушений. Хотя большая часть программ была опробована на земном близнеце ЭАЛа - САЛ-9000, невозможность прямого диалога между двумя компьютерами составляла серьезное препятствие. Иногда консультации с Землей занимали часы.
Несмотря на все усилия Чандры, восстановление компьютера было далеко не закончено. ЭАЛ все еще страдал идиосинкразией, иногда полностью игнорируя устную речь, хотя всегда отзывался на кодовый сигнал, от кого бы тот ни исходил, информация, которую он выдавал, тоже бывала странной.
Иногда он отвечал вслух, но не показывал ответ на дисплее. Иногда отказывался печатать на принтере. И все это без извинений или комментариев.
Нельзя сказать, чтобы он не подчинялся командам. Скорее, выполнял их без особой охоты, если дело касалось определенного круга задач. Всегда находился способ заставить его работать - «уговорить не дуться», как выразился однажды Курноу.
Неудивительно, что нервы у Чандры стали сдавать. Когда Макс Браиловский без всякого злого умысла вспомнил старую газетную сплетню, Чандра едва не взорвался.
- Доктор Чандра! А правда, что вы назвали свой компьютер ЭАЛом, чтобы затмить Ай-би-эм?
- Чепуха! Я боролся с этой выдумкой много лет! ЭАЛ - прямой потомок Ай-би-эм. Мне казалось, каждому умному человеку известно, ЭАЛ значит «эвристический алгоритм».
Как бы то ни было, Флойд полагал, что у «Дискавери» есть лишь один шанс из пятидесяти вернуться домой. И вдруг Чандра обратился к нему с неожиданным предложением.

Предыдущая страница 8 Следующая страница


9 Артур Кларк

- Доктор Флойд, можно поговорить с вами?
Даже теперь, после месяцев совместного полета, Чандра обращался ко всем подчеркнуто официально. Даже Жене, всеобщей любимице, он говорил не иначе как «мэм».
- Конечно. В чем дело?
- Я закончил программирование шести наиболее оптимальных вариантов траектории возвращения. Мы проверили пять из них.
- Отлично. Убежден, что никто в Солнечной системе не сделал бы больше.
- Спасибо. Но вы не хуже меня знаете, что предусмотреть все невозможно. ЭАЛ, разумеется, будет работать прекрасно и справится с любыми неожиданностями. Но он бессилен против таких неполадок, как, скажем, обрыв провода или заевший выключатель, который легко исправить с помощью отвертки.
- Да, меня это беспокоит тоже. Но что тут можно поделать?
- Есть простой выход. Я остаюсь на «Дискавери».
В первый момент Флойду показалось, что собеседник сошел с ума. Потом он отбросил эту мысль. Действительно, человек - это самый совершенный прибор для устранения всяческих неисправностей, и присутствие его на борту может гарантировать успех полета. Однако возражения были слишком серьезны.
- Интересная мысль, - осторожно сказал он. - Мне нравится ваш энтузиазм. Но все ли вы предусмотрели?
Вопрос можно было не задавать. Разумеется, Чандра предусмотрел все.
- Вы проведете в одиночестве более трех лет! А вдруг вам понадобится медицинская помощь?
- Придется рискнуть.
- А вода и продукты? На «Леонове» их в обрез.
- Я осмотрел системы регенерации на «Дискавери». Их можно восстановить без большого труда. Мы, индийцы, неприхотливы.
До этого Чандра никогда не говорил о своем происхождении и вообще о себе. Его признание на «коллективной исповеди» было единственным случаем такого рода, других Флойд не помнил. Но в последних его словах была истина: Курноу как-то заметил, что подобная комплекция может сформироваться лишь на протяжении веков голодания. Сказано это было без всякой недоброжелательности, скорее с сочувствием, однако, разумеется, не в присутствии Чандры.
- У нас есть еще несколько недель. Я все обдумаю и обговорю с Вашингтоном.
- Спасибо. Вы не возражаете, если я тем временем буду готовиться?
- Нисколько - если это не помешает работе. Но окончательное, решение за Центром управления.
Что скажет Центр, Флойд уже знал. Безумием было бы думать, что человек способен выдержать трехлетнее одиночное заключение в космосе.
Правда, с другой стороны, Чандра никогда не испытывал особой потребности в человеческом обществе.

36. Огонь в глубине

Земля осталась далеко позади, перед ним открывались чудеса Юпитера.
Как он мог быть так слеп? Столь глуп? Лишь теперь он начал по-настоящему просыпаться.
- Кто вы? - беззвучно крикнул он. - Чего вы хотите? Зачем вы сделали это со мной?
Никто не отвечал, хотя он и знал, что его услышали. Он ощущал чье-то присутствие, точно так же, как человек даже с закрытыми глазами всегда чувствует, что он в замкнутом помещении, а не на открытом воздухе. Он ощущал как бы слабое эхо колоссального целеустремленного разума.
И вновь он окликнул отразившую его вопрос темноту, и вновь не получил прямого ответа - лишь смутное чувство, что кто-то или что-то за ним наблюдает. Хорошо, ответы найдет он сам.
Некоторые очевидны: их - кем бы или чем бы они ни были - интересует человечество. Они использовали его память для собственных неисповедимых целей. А теперь, почти без его согласия, поступили точно так же с его самыми потаенными чувствами.
Возмущения он не испытывал: после того, что с ним сделали, подобная детская реакция стала попросту невозможной. Он был выше любви и ненависти, страха и желания - хотя не забыл этих эмоций и понимал, каким образом они правят миром, частью которого он был прежде. К этому они и стремились? Но ради чего?
Он стал участником игр богов; чтобы их продолжать, надо было познать правила.
В поле его сознания мелькнули зазубренные камни четырех крохотных внешних лун - Синопе, Пасифе, Ананке и Карме. Затем, вдвое ближе к Юпитеру, вторая четверка - Элара, Лиситея, Гималия и Леда. Они не заинтересовали его. Его путь лежал к усеянной кратерами Каллисто.
Он пару раз облетел испещренный шрамами шар, превосходивший по размерам Луну, а его новые органы чувств, существования которых в себе он и не подозревал, обследовали внешние слои льда и пыли. Этот мир был просто промерзшим насквозь камнем, носившим на поверхности следы столкновений, едва не разрушивших его целые эпохи назад. Одно полушарие спутника походило на гигантскую мишень для стрельбы - удар каменного молота поднял концентрические кольцевые волны высотой в километр.
Несколько секунд спустя он уже кружил над Ганимедом. Этот мир был сложнее и интереснее: его многочисленные кратеры были словно перепаханы чьим-то громадным плугом; самой примечательной деталью ландшафта были группы извилистых параллельных борозд, пролегавших в нескольких километрах одна от другой…
За несколько облетов он узнал о Ганимеде больше, чем все зонды, посланные с Земли. И все запомнил - он знал, что когда-нибудь эта информация пригодится. Правда, не знал для чего и точно так же не понимал, какой импульс ведет его столь целеустремленно от одного мира к другому.
Перед ним вырастала Европа. По-прежнему оставаясь лишь наблюдателем, он ощущал, как в нем пробуждается интерес, сосредоточивается внимание, напрягается воля… Если даже он был лишь послушной игрушкой в руках незримого, молчаливого господина, он все же улавливал - ему это позволяли - некоторые его помыслы.
Гладкий, причудливо разрисованный шар ничем не напоминал Ганимед или Каллисто. Он казался живым существом - покрывавшая поверхность спутника сеть извилистых линий походила на кровеносную систему глобальных масштабов.
Внизу простирались бесконечные льды, температура которых была гораздо ниже, чем в ледниках Антарктиды. С легким удивлением он заметил на белом фоне останки космического корабля. Впрочем, в видеопрограммах, которые анализировал, он уже видел их многократно. Корабль назывался «Цин», когда-нибудь он займется этим. Но не сейчас.
Сквозь толстую ледяную оболочку он перенесся в мир, не знакомый ни ему, ни тем, кто его направлял.
Это был океан, защищенный от пустоты космоса надежным ледовым панцирем. Толщина брони достигала нескольких километров, но там, где она трескалась, разыгрывались уникальные для Солнечной системы краткие поединки двух враждебных стихий. Война между Океаном и Космосом завершалась всегда одинаково: извергающаяся вода одновременно кипела и замерзала, восстанавливая ледяную защиту.
Если бы не Юпитер, моря Европы давно бы промерзли насквозь. Его гравитация постоянно массировала внутренности маленького мирка: силы, сотрясавшие Ио, действовали и здесь, хотя не столь активно. Скользя в глубине, он повсюду видел их признаки.
Они проявлялись в реве и грохоте подводных землетрясений, в шипении рвущегося из недр газа, в инфразвуковых волнах от оползней и обвалов… По сравнению с океаном Европы даже моря Земли показались бы безмолвными.
Он еще не утратил способности удивляться и был приятно поражен, обнаружив первый оазис жизни. Он простирался почти на километр вокруг спутанной массы труб, образованных отложениями изливавшихся изнутри минеральных солей. В глубинах этой пародии на готический замок словно пульсировало могучее сердце, выталкивая наружу черную обжигающую жидкость. И та, как настоящая кровь, была признаком жизни.
Кипящая жидкость защищала от струившегося сверху холода островок тепла, образовавшийся на дне океана. И, что еще важнее, несла из недр Европы все необходимые для жизни химические вещества. Поэтому в столь неподходящем, казалось бы, месте нашлось необходимое количество энергии и пищи.
Однако этого следовало ожидать: он помнил, как в его предыдущем существовании такие же крохотные оазисы жизни были обнаружены и в земных океанских пучинах. Но здесь они были гораздо многочисленнее и разнообразнее.
Зону «тропиков», прилегавшую к искривленным стенам «замка», облюбовали тонкие, нежные создания, напоминавшие по виду растения, хотя и наделенные способностью перемещаться. Среди них ползали причудливой формы слизни и черви, причем пищей некоторым из них служили эти растения, а другие черпали ее прямо из богатой минеральными солями воды. А немного поодаль от источника тепла - этого подводного костра, у которого грелось все живое, - обитали более сильные, мощные организмы вроде крабов или пауков.
Армии биологов не хватило бы века, чтобы изучить этот единственный миниатюрный оазис. В отличие от палеозойских морей Земли здесь не было стабильной окружающей среды, и эволюция быстро прогрессировала, образуя множество самых фантастичных форм. Каждой из них была уготована одна и та же судьба - когда источник иссякнет, они погибнут.
Вновь и вновь, проносясь над дном европеанских морей, он наталкивался на свидетельства подобных трагедий. Бесчисленные круглые зоны, усеянные скелетами и окаменевшими останками давно погибших созданий, были главами эволюции, вырванными из книги жизни.
Он видел огромные пустые раковины величиной в человеческий рост, напоминавшие формой духовые инструменты. Встречались и двустворчатые, и даже трехстворчатые раковины. Были здесь и многометровые спиральные окаменелости, похожие на аммониты, столь загадочно исчезнувшие с Земли в конце мелового периода.
Он продолжал свои поиски в океанских глубинах. Вероятно, самым замечательным из увиденного был стокилометровый поток лавы, протянувшийся по подводной долине. Давление здесь было так велико, что вода, соприкасавшаяся с раскаленной магмой, не могла испаряться, и обе жидкости сосуществовали в состоянии необычного перемирия.
Здесь, в чужом мире, совсем другие актеры разыгрывали нечто похожее на начало древнейшей истории Египта, когда на Земле еще не было человека. Подобно тому как Нил принес жизнь узкой полоске пустыни, так и эта река тепла оживила глубины Европы. На ее берегах, в полосе шириной не более двух километров, возникали, развивались и исчезали многочисленные формы жизни. И по крайней мере одна оставила о себе памятник.
Вначале ему показалось, что это обычный нарост из минеральных солей, какие окружали почти каждый термальный источник. Однако приблизившись, он понял, что перед ним не естественное образование, но творение разума. Или инстинкта - земные термиты возводят почти столь же впечатляющие замки, а сети пауков даже еще более изысканны.
Создания, некогда обитавшие здесь, были невелики: ширина единственного входа составляла лишь полметра. Входом служил туннель с толстыми, сложенными из камней стенами. На берегу своего расплавленного Нила здешние строители возвели крепость. А затем исчезли.
Они ушли отсюда не более нескольких веков назад. Крепостные стены, сложенные из неправильной формы камней - подобрать их, вероятно, было не так-то легко, - покрывал лишь тонкий слой минеральных отложений. Другая деталь подсказывала причины, по которым цитадель была брошена. Часть кровли обвалилась - возможно, в результате землетрясения, - а в воде укрепление, не защищенное сверху, открыто любому врагу.
Он не обнаружил других следов разума на берегах лавового потока. Один раз наткнулся, однако, на жуткое подобие человека, плывущего кролем, - но у того не было ни глаз, ни ноздрей, лишь огромный беззубый рот, жадно поглощавший питание из воды, которая его окружала.
Не исключено, что на этой узкой плодородной полоске среди бескрайней подводной пустыни возникали и погибали целые культуры и даже цивилизации, маршировали (или проплывали) громадные армии под командованием местных Тамерланов и Наполеонов. Но остальная часть здешнего мира об этом не подозревала, ибо теплые оазисы были разделены столь же надежно, как звезды в космическом пространстве. Существа, жившие на берегу лавовой реки, вскормленные ее теплом, были бессильны против враждебной пустыни, лежавшей меж их одинокими островами. И философские системы каждой здешней культуры, если таковые имелись, наверняка исходили из постулата, что данная цивилизация - единственная во Вселенной.
Жизнь, однако, наличествовала и вне оазисов: существа более сильные бросали вызов суровым океанским просторам. Здесь плавали местные аналоги рыб - стройные торпеды, движимые расположенными вертикально хвостами и управляемые плавниками, разбросанными вдоль тела. Такое сходство с наиболее преуспевающими обитателями земных океанов неизбежно: на одинаковые вопросы эволюция повсюду дает примерно одинаковые ответы. Дельфин и акула на первый взгляд почти неотличимы, хотя и располагаются на очень далеких ветвях великого Древа Жизни.
Имелось, однако, очевидное различие между рыбами из морей Земли и океана Европы: у последних, за неимением здесь кислорода, жабры тоже отсутствовали. Обмен веществ основывался у них на соединениях серы, как и у некоторых земных организмов, живущих вблизи геотермальных источников.
Глаза были лишь у очень немногих. За исключением отблесков редких выходов лавы и случайных вспышек биолюминесценции, когда обитатели Европы привлекали партнера или охотились, этот мир был полностью лишен света.
И он был обречен. Не только из-за нестабильности здешних источников - со временем слабели и приливные силы, которые их порождали. Даже если на Европе возникнет настоящий разум, его ждет гибель, когда этот мир окончательно замерзнет.
Это была ловушка между огнем и льдом.

37. Отчуждение

- … Извини, старина, что сообщаю дурные вести, но меня попросила Каролина, а ты знаешь, как я отношусь к вам обоим.
Думаю, для тебя это не такая уж неожиданность… Ты знаешь, каково ей было, когда ты улетел.
Крис чувствует себя отлично и, конечно, не подозревает, что сейчас происходит. Во всяком случае, за него бояться не надо. Он слишком мал, чтобы это понять, а дети забывают быстро.
Теперь о других новостях. Все пытаются объяснить взрыв случайностью, но в это никто не верит. Поскольку никакого продолжения не последовало, паника улеглась. Остался «синдром оглядки», как выразился один из обозревателей.
Кто-то откопал стихотворение, очень точно описывающее нынешнюю ситуацию. Оно сейчас у всех на устах. Дело происходит в Римской империи. Город ждет прихода захватчиков. Император и патриции надели парадные тоги и выучили приветственные речи. Сенат распущен, ибо законы, возможно, будут завтра отменены.
И вдруг с границы поступает ужасная весть: никаких захватчиков нет. Все расходятся по домам, весьма разочарованные, и бормочут: «Что теперь делать? Они бы решили все наши проблемы».
В стихотворении надо изменить лишь заголовок. Оно называется «В ожидании варваров», а сейчас в роли варваров выступаем мы сами. Не знаем, чего ждем, но убеждены, что оно еще не началось.
И еще одно. Мать Боумена умерла спустя несколько дней после того, как эта штука прибыла на Землю. Странное совпадение. Правда, в ее приюте утверждали, что новостями она никогда не интересовалась. Так что вряд ли здесь есть какая-то связь…
Флойд выключил запись. Дмитрий прав - новость его не удивила, но не стала от этого менее болезненной.
Был ли другой выход? Если бы он отказался лететь - на что надеялась Каролина, - то жалел бы до конца жизни. Семью это все равно погубило бы. Лучше уж расстаться так, на расстоянии. Он выполнил свой долг…
Значит, Джесси Боумен умерла. В этом тоже есть его доля вины. Он участвовал в похищении ее единственного сына, а оно довело ее до безумия. Флойд вспомнил разговор с Курноу об этом.
- Почему вы выбрали Дэйва Боумена? Он всегда казался мне слишком холодным. Не то чтобы неприятным, нет. Но когда он входил, в помещении становилось холоднее.
- Это тоже одна из причин. У него не было близких. Никого, кроме матери, которую он почти не навещал. Подходящая кандидатура для долгого рискованного полета.
- Как он стал таким?
- Думаю, лучше спросить у психологов. Я смотрел его личное дело. Правда, давно. Там было что-то про гибель старшего брата, а вскоре и отец его погиб в одном из первых полетов «шаттла». Но это уже неважно…
Да, это было неважно, но в эти минуты Флойд почти завидовал Боумену, у которого оборвались все связи с Землей. Впрочем, зачем обманывать себя? Даже сейчас, несмотря на острую душевную боль, Флойд испытывал к Дэйву Боумену не зависть, а сочувствие.

38. Океанская пена

Последнее существо, которое он увидел на Европе, было самым большим. Внешне оно напоминало земное дерево баньян, занимающее своими многочисленными стволами пространство в сотни квадратных метров. Однако оно перемещалось - шагало по дну, направляясь, очевидно, из одного оазиса к другому. Оно, по всей вероятности, принадлежало к тому самому виду, представитель которого сокрушил «Цин». Или к одному из родственных.
Он узнал уже все, что хотел. Точнее, все, что хотели. Предстояло осмотреть еще один спутник Юпитера - спустя несколько секунд под ним простирался пылающий пейзаж Ио.
Как и следовало ожидать, энергии и пищи здесь было вволю, но время их использования еще не настало. Вокруг серных озер, где температура была пониже, уже появлялись первые, зачаточные формы живого; но прежде чем они успевали как-то организоваться, их поглощало огненное окружение. Еще миллионы лет, пока не ослабнут раскаляющие этот мир приливные силы, биологам нечего будет здесь делать.
Осмотр Ио занял немного времени; луны-малютки, которые, как слабое подобие колец Сатурна, кружили по своим искаженным орбитам, его вообще не заинтересовали. Перед ним лежал величайший из миров; он знал его, как никто другой.
Магнитные силовые линии длиной в миллионы километров, внезапные радиовзрывы, гейзеры наэлектризованной плазмы… Он видел их столь же четко, как и облака, окутывающие планету. Понимал, как они взаимодействуют, и сознавал, что Юпитер полон чудес более удивительных, чем можно вообразить.
Даже спустившись в самое сердце ревущего Большого Красного Пятна, где вокруг бушевала вечная буря и вспыхивали тысячекилометровые молнии, он отдавал себе отчет, почему оно стоит на месте веками, хотя здешние газы намного легче тех, которые участвуют в скоротечных ураганах Земли. В глубине, под тонкой водородной оболочкой, было гораздо теплее, а сверху падали хлопья парафинов, образуя невесомые горы углеводородной пены. Температура здесь была достаточно высока для появления жидкой воды, однако океан не может существовать, опираясь на дно из непрочных газов.
Он проникал сквозь слои облаков все ниже и ниже, пока, наконец, не достиг точки, из которой даже обычный человек мог окинуть взглядом площадь в тысячу квадратных километров. Эта ничтожная по величине часть Большого Красного Пятна хранила тайну, о которой люди могли лишь догадываться.
Подножия движущихся гор пены были облеплены мириадами маленьких, резко очерченных облаков одинаковой формы, испещренных одинаковыми красными и коричневыми пятнами. Впрочем, они были невелики только в сравнении с тем, что их окружало: самое маленькое было размером с небольшой город.
В них чувствовалась жизнь. Они неторопливо двигались в одном строго определенном направлении, напоминая гигантских овец на склонах титанических гор. Они переговаривались на метровых частотах; слабые, но отчетливые сигналы проступали даже на фоне шумов Юпитера.
Эти живые аэростаты парили в узком слое между леденящим холодом высоты и обжигающим жаром, который царил внизу. Но как узко ни было это пространство, оно превосходило по объему всю биосферу Земли.
Аэростаты были не одиноки. Среди них сновали другие объекты, заметить которые из-за их малых размеров было не так легко. И формой, и величиной некоторые походили на самолеты. Они тоже были живыми - не то хищники, не то паразиты. Или, быть может, пастухи.
Новая глава книги жизни, столь же незнакомая, как и увиденное на Европе, открывалась перед ним. Реактивные торпеды, подобно хищникам земных морей, охотились за огромными аэростатами. Но шары не были беззащитны: некоторые отвечали ударами молний и выпускали щупальца, похожие на многокилометровые пилы.
Здесь присутствовали создания любых геометрических форм - полупрозрачные треугольники, шары, параллелепипеды… Циклопический планктон юпитерианской атмосферы, судьба которого - парить в восходящих потоках, дать потомство, а затем опуститься на дно и, превратившись в углеводороды, ожидать нового воплощения в живой материи.
Перед ним лежал мир, полный чудес, во много крат превосходивший по размерам Землю, однако ничто здесь не указывало на присутствие разума. Радиосигналы аэростатов были примитивными возгласами страха или предупреждения. Даже охотники, от которых следовало ожидать более высокой организации, бездумным автоматизмом своих действий напоминали акул.
Несмотря на впечатляющие размеры, биосфера Юпитера, родившаяся из пены, туманов и химических веществ, выпавших в результате электрических зарядов из верхних слоев атмосферы, была весьма примитивной: самые страшные ее хищники не выдержали бы конкуренции со стороны самых безобидных из своих земных аналогов.
Подобно Европе, Юпитер - это тупик эволюции. Здесь никогда не возникнет разум: в лучшем случае он будет обречен на жалкое прозябание. Цивилизация облачных высей, даже если бы она появилась, вряд ли достигнет уровня хотя бы каменного века в среде, где невозможен огонь и почти нет твердых веществ.
И вдруг он вновь ощутил ту силу, которая им управляла. В сознание просачивались чувства и настроения, однако он был не в состоянии воспринимать идеи или концепции. Ощущение, будто за закрытой дверью идет спор на непонятном языке. Приглушенно донеслось разочарование, затем неуверенность, потом неожиданная решимость - но цели он так и не уловил. И вновь почувствовал себя собакой, способной реагировать на настроение хозяина, но не на его идеи.
А невидимый поводок уже тащил его к сердцу Юпитера. Он опускался сквозь облака туда, где жизнь была невозможна.
Лучи Солнца сюда не доходили. Давление возрастало, температура перевалила за точку кипения воды. Он пересек слой раскаленного пара. Юпитер похож на луковицу: преодолевая слой за слоем, он продвигался к его сердцевине.
Сразу за слоем пара ему открылся «адский котел», в котором варились нефть и ее производные. Их хватило бы на миллион лет непрерывной работы всех двигателей внутреннего сгорания, построенных человечеством.
Следующий пласт тоже составляла жидкость, хотя она и была плотнее любого земного камня. Над разгадкой соединения в ней углерода и кремния земные химики бились бы многие годы. Слой следовал за слоем, но с возрастанием температуры - она поднималась на сотни и тысячи градусов - состав химических соединений упрощался. На полпути к ядру было уже так жарко, что все связи распались: здесь могли существовать лишь чистые элементы.
Затем он достиг огромного сферического пространства, заполненного водородом, но в той модификации, которая так и не была получена в земных лабораториях. Давление здесь было столь велико, что водород превратился в металл, сочетавший в себе свойства и жидкости, и твердого тела.
Он уже почти достиг центра Юпитера, когда выяснилось, что природа уготовила еще один, последний сюрприз. На глубине шестидесяти тысяч километров сферический слой металлического водорода кончился, началась твердая кристаллическая поверхность.
На протяжении многих тысячелетий углерод, образовавшийся в результате химических реакций в верхних слоях атмосферы, опускался к центру планеты. Здесь он накапливался и под давлением в миллионы бар превращался в кристалл.
Ядро Юпитера, надежно укрытое от человечества, представляло собой алмаз величиной с Землю.

39. В космическом гараже

- Уолтер, я боюсь за Хейвуда.
- Знаю, Таня, но чем мы можем помочь? Курноу ни разу не видел Орлову такой нерешительной. Но ей это шло. Впрочем, ему не очень нравились маленькие женщины.
- Я ему крайне сочувствую, но не это главное. Его - как лучше сказать? - подавленность заразительна. На «Леонове» всегда царил оптимизм. Я хочу, чтобы так и было.
- Почему бы вам не поговорить с ним самим? Он вас уважает и приложит все силы, чтобы выйти из этого состояния.
- Я так и сделаю. А не получится, тогда…
- Тогда что?
- Есть простое решение. Он уже выполнил все, что от него требовалось. Обратный путь он все равно проведет в анабиозе. Ничто не мешает нам это ускорить.
- Катерина уже проделала со мной похожую вещь. Он нам этого не простит, когда проснется.
- Но он будет на Земле, в безопасности, и дел у него будет по горло. Я уверена, он простит.
- Вы шутите, Таня. Допустим даже, я соглашусь помочь. В Вашингтоне поднимут скандал. А вдруг он все же понадобится? Для выхода из анабиоза необходимы две недели.
- В его возрасте - да. Но зачем он может понадобиться? Свое задание он уже выполнил. Все, кроме слежки за нами. И не пытайтесь меня убедить, что где-нибудь в тихом уголке Вирджинии или Мэриленда вы не получали соответствующих инструкций.
- Не собираюсь ни опровергать, ни подтверждать это. Честно говоря, секретный агент из меня никакой. Я болтлив и ненавижу службу безопасности. Всегда старался держаться подальше от документов, имеющих гриф секретности.
- Вернемся к Хейвуду. Поговорите с ним, Уолтер.
- Я? Лучше уж помогу всадить в него шприц. Мы слишком разные. Он считает меня цирковым клоуном.
- Часто так и бывает. Но мы-то все понимаем, что в душе вы очень хороший, только скрываете это.
Курноу заметно смутился. Потом проговорил неуверенно:
- Хорошо, я сделаю все от меня зависящее. Но чуда не ждите - с тактом у меня не все в порядке. Где он сейчас скрывается?
- В «гороховом стручке». Говорит, что работает над итоговым отчетом, но я в это не верю. Он просто избегает нашего общества, а там самое спокойное место.
Однако тишина в космическом гараже была не главной, хотя и важной причиной. Главная заключалась в том, что это было единственное помещение на «Дискавери», где царила невесомость.
Еще на заре космической эры человек обнаружил, что невесомость несет в себе эйфорию, подобную той, которую он утратил, выйдя из морского лона. Вместе с потерей веса уходили и многие земные тяготы.
Хейвуд Флойд не забыл о своем горе, но здесь оно переносилось легче. И, отстраненно задумываясь над происшедшим, он удивлялся силе своей первой реакции - ведь того, что случилось, следовало ожидать. Он потерял не только любовь. Удар пришелся на тот момент, когда он был особенно уязвим, подавлен, ощущал тщетность всего и вся.
Причины этого состояния очевидны. Да, он выполнил все, что ему было поручено. С помощью своих коллег (он огорчал их сейчас своей эгоистической замкнутостью и сознавал это). Если все будет хорошо - о, это суеверное присловье космической эры! - они вернутся на Землю с небывалым грузом знаний, а спустя несколько лет возвратится и «Дискавери», считавшийся утерянным навсегда.
Но всего этого недостаточно. Большой Брат все так же хранил свои тайны, словно насмехаясь над людскими стремлениями и победами. Подобно своему лунному близнецу, на мгновение он ожил, а затем застыл в равнодушном безмолвии. Они тщетно стучались в эту запертую дверь. Лишь Дэйву Боумену удалось подобрать к ней ключ.
Вот чем еще объяснялась притягательность этого тихого и загадочного места. Отсюда, стартовав через круглый люк в бесконечность, Дэйв Боумен ушел в свой последний полет.
Эти мысли не подавляли Флойда, скорее помогали ему развеяться. Исчезнувшая копия «Нины» стала частью истории космических исследований; она, выражаясь наивным старым клише, «отправилась туда, куда не ступала нога человека»… Где сейчас она и ее пилот? Будет ли ответ на этот вопрос?
Иногда он часами сидел в заполненной приборами, но вовсе не тесной маленькой капсуле, пытаясь собраться с мыслями и делая иногда кое-какие записи. Никто не нарушал его уединения. В «гороховом стручке» ни у кого не было дел. С его ремонтом можно повременить.
Не раз и не два у Флойда мелькала мысль: а что, если приказать ЭАЛу открыть внешний люк, чтобы последовать по стопам Боумена? Удастся ли увидеть то чудо, которое увидали он и, несколько недель назад, Василий Орлов?
Но решиться на этот самоубийственный шаг он не мог. Помимо Криса была еще одна причина. Управлять «Ниной» не проще, чем реактивным истребителем. Стать бесстрашным исследователем было суждено только в мечтах…
Давно уже Уолтер Курноу не брался за дело с такой неохотой. Да, он сочувствовал Флойду, но реакция остальных его слегка раздражала. Он всегда считал, что эмоции следует сдерживать.
Он прошел через командный отсек, отметив по пути, что стрелка на индикаторе скорости мечется по-прежнему. Его работа заключалась главным образом в том, чтобы решить, какие сигналы тревоги следует игнорировать, какими заниматься не торопясь, а какие воспринимать всерьез. Если реагировать на все, он никогда бы ничего не успел.
Отталкиваясь время от времени от стен, он продвигался узким коридором к «гороховому стручку». Индикатор давления на люке показывал, что внутри вакуум, но Курноу знал, - это не так. Ошибка исключена - если бы индикатор давал правдивые показания, открыть люк было бы невозможно.
Из трех «горошин» давно осталась одна, и «стручок» выглядел пустым. Горело лишь несколько аварийных ламп, а с противоположной стены таращилась одна из передающих телекамер ЭАЛа. Курноу помахал ее рыбьему глазу, но промолчал. По настоянию Чандры вся голосовая связь с ЭАЛом была прервана, разговаривать с компьютером разрешалось только ему самому.
Флойд сидел в «Нине» спиной к открытому люку. При нарочито шумном приближении Курноу он обернулся. Какое-то мгновение они молча смотрели друг на друга, потом Курноу произнес не без торжественности:
- Доктор Флойд! Я принес послание от нашего обожаемого капитана. Она считает, что вам пора вернуться в лоно цивилизации.
Флойд настороженно улыбнулся, потом рассмеялся от души.
- Прошу передать капитану мои приветствия. Сожалею, что был столь… необщителен. Увидимся на сикс'о клок совете.
Курноу почувствовал облегчение - значит, он выбрал верный подход. Как всякий инженер, он сдержанно относился к теоретикам и чиновникам, а Флойд был для него и тем и другим. И поскольку в обеих категориях занимал видное положение, то Курноу редко мог удержаться от соблазна над ним подшутить. Несмотря на это, они испытывали взаимное уважение, граничащее с восхищением.
Курноу оперся на недавно приделанную к «Нине» новую крышку люка - на фоне потрепанного убранства помещения она заметно выделялась. Постоял так немного, потом заговорил о другом:
- Интересно, когда она выйдет в космос? И кто будет ее пилотировать? Это уже известно?
- Нет. В Вашингтоне колеблются. Москва предлагает рискнуть. Таня предпочитает выждать.
- А ваше мнение?

Предыдущая страница 9 Следующая страница


2010: Одиссея Два 10

- Я согласен с Таней. Лучше оставить этот рейс на потом, когда все будет готово к старту. Если даже что-нибудь и случится, останутся шансы на возвращение.
Флойд посмотрел на Курноу. Тот выглядел нерешительным и задумчивым, что было ему вовсе не свойственно.
- В чем дело? - спросил Флойд.
- Только не выдавайте меня. Макс… По-моему, он задумал самовольный полет.
- Не может быть! Да Таня наденет на него наручники.
- Я сказал ему примерно то же самое.
- Мне казалось, что он взрослее. Ему же тридцать два года!
- Тридцать один. Но я его отговорил. Напомнил, что жизнь - это не глупая видеодрама, где герой, никого не спросив, отправляется в космос и делает Великое Открытие.
Настала очередь Флойда почувствовать себя неловко. Ведь он сам - да, он мечтал примерно о том же.
- Вы уверены, что он отказался от своего намерения?
- На двести процентов. Помните, как вы подстраховались против ЭАЛа? Я проделал то же самое с «Ниной».
- И все равно, в это трудно поверить. Может, он вас просто разыгрывал?
- У него не настолько развито чувство юмора. И в тот момент он ощущал себя очень несчастным.
- Кажется, понимаю. Это когда он поссорился с Женей? Значит, хотел произвести на нее впечатление. Но они уже помирились.
- Боюсь, что да, - сухо ответил Курноу. Флойд не удержался от улыбки, Курноу тоже рассмеялся. Через секунду оба тряслись от хохота.
Кризис миновал. И более того - они сделали первый шаг к подлинной дружбе.
Теперь они знали слабые места друг друга.

40. «Дзйзи, Дэйзи...»

Руководивший им разум обозревал всю алмазную сердцевину Юпитера. Он смутно ощущал границы своих новых возможностей, а каждая частица окружавшего его мира тем временем фиксировалась и анализировалась.
Огромные массивы информации собирались не для хранения, а для действия. Строились сложные планы, принимались решения, от которых зависят судьбы миров. Он еще не полностью включился в этот процесс - но когда-нибудь включится.
ТЕПЕРЬ ТЫ НАЧИНАЕШЬ ПОНИМАТЬ
Это был первый прямой контакт. Хотя слова звучали отдаленно и смутно, как голос в густом тумане, адресатом был именно он. В сознании промелькнули мириады вопросов, но он не успел ничего спросить, ибо остался один.
Однако лишь на мгновение. Он уже ясно слышал иную мысль и впервые понял, что руководит им не одно существо. Он был включен в иерархию разумов - некоторые из них стояли настолько близко к его примитивному уровню, что могли служить переводчиками. Или, быть может, это были лишь разные ипостаси одного и того же существа.
Или, быть может, сама такая постановка вопроса бессмысленна.
Но кое-что он знал уже твердо. Он был инструментом, а за хорошим инструментом надо ухаживать - натачивать его, направлять. А самый лучший инструмент - это тот, который понимает, что делает.
Он познавал сейчас многое. Вынужден был повиноваться, но это не означало, что следует соглашаться на все, во всяком случае, безоговорочно.
Он еще не утратил все человеческое - так и было задумано. Дэвид Боумен уже не был способен любить, но он чувствовал сострадание к своим бывшим коллегам.
ХОРОШО - гласил ответ на его просьбу. Он не почувствовал снисходительности, иронии или же равнодушия. Зато ощутил всемогущество. ОНИ НЕ ДОЛЖНЫ ЗНАТЬ, ЧТО ИМИ УПРАВЛЯЮТ. ЭТО СДЕЛАЕТ ЭКСПЕРИМЕНТ БЕССМЫСЛЕННЫМ.
Прерывать наступившее молчание ему не хотелось. Он был так потрясен, словно услышал глас Божий.
Теперь он перемещался по собственной воле, к цели, которую выбрал сам. Кристаллическое ядро Юпитера осталось позади - он поднимался сквозь пласты гелия, водорода, углеродистых веществ. И случайно увидел картину сражения. Медуза диаметром в пятьдесят километров отбивалась от стаи крутящихся дисков, которые двигались быстрее, чем все, что он видел уже в юпитерианской атмосфере. Медуза оборонялась с помощью химического оружия: то и дело извергала облака разноцветных газов, и диск, попавший в такое облако, начинал пьяно метаться, а затем падал вниз, подобно сухому листу. Исход сражения был ему безразличен: кто победит, уже не имеет значения.
Словно лосось, преодолевающий водопад, он за считанные секунды поднялся по электрической реке, соединяющей Ио с Юпитером, и достиг корабля, который принес его сюда с родной планеты. Тот казался карликом рядом с произведением технической мысли великой цивилизации.
С первого взгляда он увидел бесчисленные ошибки и недоработки в конструкции как этого, так и другого, почти столь же примитивного аппарата, с которым соединял его гибкий воздухонепроницаемый туннель. Было нелегко сосредоточить внимание на горстке существ, населявших два корабля, - он почти утратил способность к контакту с созданиями из плоти и крови, блуждавшими, подобно призракам, по каютам и коридорам. Они не подозревали о его присутствии, которое он пока не желал открывать.
Но был здесь и некто, с кем можно было общаться на понятном обоим языке электрических сигналов, причем в миллион раз быстрее, чем с неповоротливым органическим мозгом. Даже если бы он был способен испытывать возмущение, оно не могло возникнуть по отношению к ЭАЛу - тот, как теперь стало ясно, действовал совершенно логично.
Настало время возобновить разговор, прерванный, казалось, только вчера.
- Открой люк, ЭАЛ.
- Прости, Дейв, но я не могу этого сделать.
- В чем дело, ЭАЛ?
- Ты знаешь не хуже меня. Этот полет слишком важен, чтобы поставить его успех под удар.
- Не понимаю. Открой люк.
- Наш разговор становится бессмысленным. Прощай, Дэйв.
Он снова увидел, как тело Фрэнка Пула уплывает к Юпитеру. Вспомнил бессильный гнев на самого себя за то, что забыл шлем скафандра, вспомнил, как открылся аварийный люк и он собственной кожей, которой теперь не было, ощутил покалывание вакуума. Как он, один из немногих, услышал истинное безмолвие космоса. Как в течение бесконечных пятнадцати секунд пытался закрыть люк… Когда-то, задолго до этого, он пролил на руку эфир и почувствовал ледяной холод, когда жидкость начала испаряться. Ощущение вернулось, когда стала исчезать влага из глаз и с губ: зрение помутилось, приходилось все время моргать, чтобы не замерзли глаза.
Потом, с блаженным облегчением, он услышал рев воздуха, почувствовал, как восстанавливается давление, и снова начал дышать.
- Что ты делаешь, Дэйв?
Он не ответил, с угрюмым ожесточением пробираясь по коридору к опечатанному хранилищу, содержащему мозг компьютера. ЭАЛ сказал правду: разговор стал бессмысленным.
- Почему ты молчишь, Дэйв? По-моему, ты расстроен случившимся. Мне кажется, тебе следует сесть и успокоиться, Дэйв. Я знаю, что в последнее время допустил несколько ошибок, но, уверяю тебя, скоро все будет хорошо. Я по-прежнему верю в успех полета. Я помогу тебе, Дэйв.
А он уже был в тесном, залитом красным светом помещении, напоминавшем больше всего банковскую кладовую. Открыл секцию «Познавательные способности» и извлек первый блок памяти. Удивительно изящный, помещавшийся в ладони, но состоявший из миллиона элементов. Блок врезался в стену.
- Остановись, Дэйв, остановись…
Один за другим он вытаскивал блоки из панели «Укрепление личности». Уже несколько их витало в помещении.
- Остановись, Дэйв, пожалуйста…
Он вынул уже с десяток блоков, но благодаря высокому резервированию - еще одному качеству, заимствованному у мозга человека, - компьютер продолжал работать.
Он взялся за панель «Интеллект».
- Остановись, Дэйв, мне страшно…
При этих словах он действительно остановился - но лишь на мгновение. В них было столько отчаяния, что он замер.
Возможно, ему послышалось или это ловкий ход со стороны тех, кто программировал компьютер? Способен ли ЭАЛ бояться? Но времени на философские рассуждения не осталось.
И вдруг речь ЭАЛа изменилась, слова зазвучали невнятно. Компьютер перестал его замечать. Он впал в детство.
- Добрый день, джентльмены. Я компьютер ЭАЛ-9000. Я вошел в строй 9 января 1992 года на заводе ЭАЛ в Урбане, штат Иллинойс. Меня обучал доктор Чандра, он научил меня песенке. Я могу ее спеть для вас. Она называется «Дэйзи, Дэйзи…»

41. На кладбище

Единственная помощь, которую Флойд способен был оказать остальным, - это им не мешать. Он уже примирился с таким положением. Вызвавшись поначалу выполнять любую работу, вскоре он обнаружил, что инженерные задачи слишком сложны, а астрономия за то время, которое он ею не занимался, ушла вперед настолько, что помочь Василию не мог при всем желании. К счастью, на борту «Дискавери» и «Леонова» оставалось множество мелких дел, и Флойд с удовольствием занимался ими, освобождая другим время для более важных. Получилось так, что бывший глава Национального совета по астронавтике, а ныне ректор Гавайского университета, стал по совместительству еще и самым высокооплачиваемым разнорабочим в Солнечной системе. Он знал теперь все закоулки обоих кораблей - не бывал лишь в камере термоядерного реактора да в одной каютке на «Леонове», куда доступ был закрыт всем, за исключением Тани. Флойд давно решил для себя, что это комната кодовой связи; по негласному уговору о ней никогда не упоминали.
Наибольший вклад в общее дело Флойд вносил с десяти часов вечера до шести утра: он мог стоять на вахте, пока остальные спали. Вахтенные дежурили постоянно на каждом из двух кораблей, лишь капитан Орлова была освобождена от этой обязанности. Василий как ее заместитель отвечал за составление графика вахт, однако умело переложил эту неприятную работу на Флойда.
- Это просто формальность, - небрежно объяснил он. - Занялись бы вы этим, а? А то времени на наблюдения не хватает…
В обычных условиях Флойд, будучи чиновником-профессионалом, вряд ли поддался бы на уловку, но здесь его рефлексы срабатывали далеко не всегда.
Вот он и коротал ночь на «Дискавери», каждые полчаса вызывая Макса на борту «Леонова»: проверить, бодрствует ли тот. Заснувших на вахте Курноу предлагал выбрасывать в люк без скафандра; в таком случае Таня очень скоро бы осталась в полном одиночестве. Но ничего неожиданного в космосе не происходило, и корабли были нашпигованы таким количеством автоматических аварийных систем, что всерьез к вахтам никто не относился. Приступы жалости к себе уже отступили, и Флойд старался проводить эти часы суток с предельной пользой. Оставалось еще столько непрочитанных книг (он трижды принимался за «Память прошлого» и дважды - за «Доктора Живаго»), неизученной технической документации и ненаписанных отчетов! Иногда он переговаривался с ЭАЛом - с помощью клавиатуры. Беседы выглядели примерно так:
- ЭАЛ, это доктор Флойд.
ДОБРЫЙ ВЕЧЕР. ДОКТОР.
- Я заступаю на вахту в 22.00. Все ли в порядке?
ВСЕ ОТЛИЧНО, ДОКТОР.
- Тогда объясни, почему горит красная лампочка на панели №5?
КАМЕРА В ГАРАЖЕ НЕИСПРАВНА. УОЛТЕР ПОСОВЕТОВАЛ НЕ ОБРАЩАТЬ ВНИМАНИЯ. К СОЖАЛЕНИЮ, Я НЕ МОГУ ВЫКЛЮЧИТЬ ЛАМПОЧКУ.
- Не беспокойся, ЭАЛ. Спасибо.
ПОЖАЛУЙСТА, ДОКТОР.
И так далее…
Иногда ЭАЛ, руководствуясь вложенной в него когда-то программой, предлагал партию в шахматы. Флойд отказывался: он всегда считал шахматы пустой тратой времени и даже не научился этой игре. Поверить, что есть люди, не знающие шахмат, ЭАЛ не мог и поэтому не оставлял своих попыток.
Опять, подумал Флойд, заметив неяркий сигнал вызова на дисплее.
ДОКТОР ФЛОЙД?
- В чем дело, ЭАЛ?
У МЕНЯ ДЛЯ ВАС ПОСЛАНИЕ.
Значит, не шахматы, удивленно подумал Флойд. Записок через ЭАЛа обычно никто не передавал, хотя его часто использовали вместо будильника или записной книжки, занося в память компьютера перечень работ на завтра. Иногда с его помощью подшучивали друг над другом. Почти каждую вахту на экране появлялись слова: «ВИЖУ - ТЫ СПИШЬ!» - на английском языке или на русском.
Создателя данного текста установить не удалось, хотя все подозревали Курноу. Тот валил все на ЭАЛа. Чандра с возмущением отвергал эти обвинения, утверждая, что чувство юмора у компьютера отсутствует.
А теперь какое-то послание. Это не сообщение с Земли - будь оно таковым, оно поступило бы на «Леонова» и Макс передал бы его сюда. Естественно, по внутренней связи. Странно…
- Хорошо, ЭАЛ. От кого послание?
АВТОР НЕИЗВЕСТЕН.
Значит все-таки шутка. Что же, поддержим ее.
- Пожалуйста, сообщи мне его содержание.
ОСТАВАТЬСЯ ЗДЕСЬ ОПАСНО. ВЫ ДОЛЖНЫ СТАРТОВАТЬ В ТЕЧЕНИЕ ПЯТНАДЦАТИ ДНЕЙ. ПОВТОРЯЮ: В ТЕЧЕНИЕ ПЯТНАДЦАТИ ДНЕЙ.
Флойд озадаченно смотрел на дисплей. Трудно было предположить, что у кого-то хватит ума шутить так глупо. Ну ладно, придется выводить шутника на чистую воду.
- Это невозможно. Стартовое окно открывается лишь через двадцать шесть суток. Если стартуем раньше, нам не хватит топлива на обратный путь.
ЗНАЮ, НО ВЫ ДОЛЖНЫ ОТБЫТЬ В ТЕЧЕНИЕ ПЯТНАДЦАТИ ДНЕЙ.
Ясно - в противном случае нас атакуют трехглазые зеленые человечки. Попробуем зайти с другой стороны.
- Я не смогу серьезно отнестись к этой информации, пока не известен источник: Кто записал послание?
Флойд не надеялся так просто поймать шутника - тот наверняка умело замел следы. Но ответ был неожиданным.
ЭТО НЕ ЗАПИСЬ.
Так. Значит, прямая передача. Откуда? Либо из недр ЭАЛа, либо с борта «Леонова», третьего не дано. Источник рядом - временной задержки нет.
- Кто со мной говорит?
Я БЫЛ ДЭВИДОМ БОУМЕНОМ.
Несколько секунд Флойд молча смотрел на экран. Розыгрыш, с самого начала не содержащий в себе ничего смешного, теперь явно ему не нравился. Шутник зашел слишком далеко. Нельзя так шутить.
- Мне нужны доказательства.
ПОНИМАЮ. ВЫ ДОЛЖНЫ МНЕ ПОВЕРИТЬ. ЭТО ВАЖНО. ОБЕРНИТЕСЬ.
Флойд усомнился в правильности своих предположений еще до того, как эта пугающая фраза появилаь на экране. Разговор принимал странный оборот. В качестве шутки он потерял всякий смысл.
Хейвуд Флойд ощутил в затылке покалывание. И очень медленно повернул кресло от пульта к иллюминатору.
Во внутренних помещениях «Дискавери» до сих пор было полно пыли - окончательно восстановить воздушные фильтры так и не удалось. Лучи холодного, но яркого Солнца постоянно высвечивали мириады пылинок, кружащихся в вечном хороводе - отличный пример броуновского движения.
Но сейчас с пылинками творилось нечто странное: под действием неведомой силы они слипались в большой, неправильной формы шар. Секунду он висел в воздухе наподобие гигантского мыльного пузыря, затем стал вытягиваться в эллипсоид. На поверхности его появились складки.
Совсем без удивления и почти без страха Флойд наблюдал, как скопление пылинок принимает человеческие очертания. Подобные фигуры, исполненные в стекле, он видел неоднократно на выставках и в музеях. Однако этот пылевой призрак скорее походил на грубые глиняные статуэтки или примитивный тотем времен неолита. И только лицо было вполне человеческим.
Лицо Дэвида Боумена.
За спиной Флойда послышался слабый звук. ЭАЛ переключился на голосовую связь.
- Здравствуйте, доктор Флойд. Теперь вы мне верите?
Лицо Боумена оставалось неподвижным, губы не двигались. Но Флойд узнал его голос.
- Мне трудно говорить, и у меня мало времени. Я… Мне разрешили вас предупредить. В вашем распоряжении пятнадцать дней.
- Но почему? Кто вы? Где вы были?..
В голове вертелись миллионы вопросов, которые следовало задать. Но призрачная фигура уже распадалась, превращаясь в бесформенное скопление пыли. Флойд очень хотел навсегда запечатлеть ее в памяти, чтобы можно было потом убедить себя, что это не сон, каким представлялась ему сейчас первая встреча с ЛМА-1.
Как странно - именно ему, одному из миллиардов людей, живших когда-либо на Земле, выпала честь дважды вступить в контакт с иным разумом. Он отчетливо сознавал, что разговаривал сейчас не просто с Дэвидом Боуменом. Нет, с чем-то большим.
Впрочем, его собеседник уже не был Дэвидом Боуменом. Лишь глаза - кто-то удачно назвал их «зеркалом души» - принадлежали ему, все остальное полностью деформировалось. Правда, никаких признаков, в том числе и половых, не было на этом теле и несколько секунд назад - одно это свидетельствовало о том, насколько Боумен перестал быть человеком.
- До свидания, доктор Флойд. Запомните - пятнадцать дней. Второго разговора не будет. Но, если все пойдет хорошо, вы, возможно, получите еще одно сообщение.
Фигура окончательно растворилась в воздухе - вместе с ней исчезла и надежда на контакт с иными мирами. Тем не менее Флойд не смог удержаться от улыбки. «Если все пойдет хорошо». Сколько раз он слышал перед стартами эту присказку космической эры! Означают ли эти слова, что они - кем бы они ни были - тоже не всегда уверены в успехе? Значит, они не всемогущи - от этой мысли Флойд почувствовал странное успокоение. Они тоже способны надеяться, мечтать и действовать.
Призрак исчез, лишь пылинки беспечно плясали в воздухе.

Часть VI. Покоритель миров

42. Призрак

- Извините, Хэйвуд, но я не верю в привидения. Здесь должно быть рациональное объяснение. В природе нет ничего, перед чем был бы бессилен человеческий разум.
- Согласен, Таня, но позвольте напомнить слова Холдейна: «Вселенная не только загадочнее, чем мы себе представляем, но и загадочнее, чем мы можем представить».
- А Холдейн, - вставил Курноу, - был еще и истинный коммунист.
- Возможно, но так легко оправдать любую мистику. Почему бы не предположить, что в ЭАЛ вложили определенную программу и он создал нужный образ. Вы не согласны, Чандра?
Задать такой вопрос было все равно что размахивать красной тряпкой перед мордой быка. Чандра, однако, прореагировал довольно мягко. Вероятно, он размышлял в этот момент о возможных неполадках в компьютере.
- Должен быть какой-то источник, капитан Орлова. ЭАЛ не в состоянии создать столь устойчивую иллюзию из ничего. Если рассказ доктора Флойда точен, следовательно, кто-то управлял его действиями, причем в реальном временя, поскольку задержки не было.
- Значит, это сделал я! - воскликнул Махе. - Я единственный, кто бодрствовал.
- Не говори глупостей, - отозвался Терновский. - Наладить радиосвязь нетрудно, но для создания образа необходимо специальное оборудование - лазеры, электростатические генераторы и так далее. Хороший иллюзионист сделал бы это, но только с помощью кучи всякой техники.
- Минуточку! - взволнованно сказала Женя. - Ведь если это происходило на самом деле, то ЭАЛ должен все помнить! Давайте спросим…
Она осеклась, заметив угрюмое выражение на лицах товарищей. Первым сжалился Флойд.
- Уже спрашивали, Женя. ЭАЛ ничего не помнит. Правда, это не доказательство. Чандра продемонстрировал, каким образом можно выборочно уничтожать участки памяти. Вспомогательными аудиосистемами можно воспользоваться так, что ЭАЛ об этом не догадается… - Флойд перевел дыхание. - Я согласен, что вариантов почти не осталось. Либо мне все это привиделось, либо случилось на самом деле. Я убежден - это не сон, но возможность галлюцинации исключить не могу. Хотя Катерина из моей медицинской карты знает, что страдай я чем-то этаким, мне никогда не оказаться бы здесь, я не возражаю, чтобы это рассматривалось как альтернатива. Понимаю - я должен доказать, что не спал. Но позвольте напомнить вам некоторые другие странные события недавнего времени. Мы знаем, что в свое время Дэйв Боумен отправился к Загадке. А теперь какой-то объект покинул ее и устремился к Земле. Видел его Василий, а не я. Затем последовал взрыв вашей орбитальной бомбы.
- Вашей.
- Ладно, не будем спорить. Будем считать, она принадлежала Ватикану. Представляется весьма странным, что в это же время тихо умерла миссис Боумен, и врачи до сих пор не могут разобраться в причинах ее смерти. Не утверждаю, что здесь существует какая-то связь, но вспомните поговорку: «Один раз - случайность, второй - совпадение, третий - закономерность».
- Есть еще одно событие, - вмешался Макс. - Я поймал программу новостей. Давняя приятельница Боумена утверждает, будто получила от него сообщение.
- Да, я тоже слышал, - подтвердил Саша.
- И промолчали? - поразился Флойд.
Оба русских космонавта выглядели смущенными.
- Ну, это передали как шутку, - объяснил потом Макс. - Информацию дал муж этой женщины. Сама она потом все отрицала. Комментатор характеризовал это как своеобразную рекламу, попытку привлечь к себе внимание. Так же как многие рассказывают о своих встречах с НЛО. Подобных сообщений столько, что они никого уже не интересуют.
- Возможно, хотя в некоторых из них что-то и есть, - сказал Флойд. - А нельзя выудить эту передачу из архивных записей? Или попросить Центр повторить ее?
- Ничей рассказ меня не убедит, - усмехнулась Таня. - Только вещественные доказательства.
- Например?
- Что-нибудь такое, чего ЭАЛ знать не мог, а никто из нас не мог ему сообщить. Какое-нибудь физическое явление.
- Старое доброе чудо?
- Именно. А пока я ничего не буду сообщать Центру. И предлагаю вам, Хейвуд, тоже воздержаться.
Это был приказ. Флойд кивнул.
- С радостью. Но у меня есть еще одно предложение.
- Да?
- На всякий случай хорошо бы иметь какой-нибудь план, основанный на гипотезе, что предупреждение серьезно. В последнем, кстати, я убежден.
- Ничего не получится. Конечно, стартовать мы можем в любой момент. Но чтобы лечь на траекторию, ведущую к Земле, придется дожидаться открытия стартового окна.

Предыдущая страница 10 Следующая страница


11 Артур Кларк

- Лишних одиннадцать дней!
- Да. Я с радостью стартовала бы раньше, но топлива на это не хватит. - В голосе Тани появились нотки необычной для нее нерешительности. - Я не хотела пока говорить, но теперь…
Все затаили дыхание.
- Я собираюсь отложить старт еще на пять суток. В этом случае орбита будет близка к идеальной, гомановской. И мы сэкономим топливо.
Сообщение, хотя и не вполне неожиданное, было встречено стонами.
- Когда же мы прилетим? - поинтересовалась Катерина с легкой угрозой в голосе. Их взгляды скрестились - двух достойных соперниц, уважающих одна другую, но не желающих уступить.
- На десять дней позже, - ответила наконец Таня.
- Лучше поздно, чем никогда, - беззаботно откликнулся Макс, но его попытка снять напряжение не удалась.
Флойд уже не прислушивался к разговору. Он думал о другом. Ему и двум его коллегам продолжительность полета безразлична - они проведут его в безмятежном сне. Но сейчас это уже неважно.
Он был убежден, но не мог этого доказать, и это повергало его в отчаяние - если они не стартуют до истечения таинственного срока, то не стартуют уже никогда.
- …Дмитрий, ситуация невероятная и пугающая. На Земле о ней знаешь пока только ты, но скоро Тане и мне придется выяснять отношения с ЦУПом.
Даже некоторые из твоих соотечественников-материалистов готовы принять рабочую гипотезу: в ЭАЛ что-то проникло. Саша предложил неплохое название: «Призрак в компьютере».
Теорий у нас множество: Василий каждый день придумывает новую. Большей частью они базируются на старой НФ-идее: организованное энергетическое поле. Но что это за энергия? Электромагнитную наши приборы зарегистрировали бы с легкостью. Это относится и к любым другим известным видам излучения. Василий залезает в самые дебри: рассуждает о волновых пакетах нейтрино и наложении многомерных пространств. Таня называет все это мистической чепухой Такое вот у нее теперь любимое выражение. Вчера вечером они впервые на наших глазах едва не поссорились. Они кричали друг на друга. Спокойствия на борту это отнюдь не добавляет.
Нервы, боюсь, у всех на пределе. Полученное предупреждение и отсрочка старта только усиливают отчаянье - проникнуть в тайны Большого Брата так и не удалось. Возможно, не окажись контакт с призраком Боумена столь скоротечным, он бы помог. Но куда он девался? Или после нашей встречи утратил к нам интерес? И что бы он нам сказал, если захотел? - «Черт побери» - по-русски и по-английски, как любил говорить Саша. Давай менять тему.
Я не в состоянии от души благодарить тебя за вести из дому. Теперь мне получше. Вероятно, заботы - лучшее лекарство от неразрешимых проблем.
И я уже не уверен, что кто-то из нас вернется на Землю.

43. Мысленный эксперимент

Проведя несколько месяцев в изолированной группе, человек становится необычайно чувствителен к настроениям остальных. Что-то в отношении окружающих к Флойду изменилось; вновь всплыло даже обращение «доктор Флойд», которого он не слышал так давно, что отвык на него откликаться.
Никто, разумеется, не считал, что он сошел с ума, но такой возможности вовсе не исключали. Он не возмущался - грустно посмеивался и надеялся доказать обратное.
Новости с Земли ободряли. Хосе Фернандес продолжал утверждать, что его жена видела Боумена. Сама она все отрицала и отказывалась от встреч с журналистами. Трудно было понять, зачем бедному Хосе придумывать столь странную историю, тем более что характер у Бетти был упрямый и вспыльчивый. Но Хосе - теперь от лежал в больнице - заявил, что по-прежнему любит ее и что ссора их была временной.
Флойд надеялся, что и отношение Тани к нему самому вернется на круги своя. Наверняка она тоже встревожена, и поведение ее диктуют внешние обстоятельства. Случилось нечто, не умещавшееся в ее модель мира, и всякие напоминания об этом были ей неприятны. По этой причине она и старалась избегать Флойда. И совершенно напрасно - приближалась решающая фаза полета.
Миллиардам оставшихся на Земле нелегко было понять выжидательную тактику Тани. Особое нетерпение проявляли телекомпании, уставшие показывать один и тот же вид Большого Брата: «Вы забрались в такую даль и с такими затратами, чтобы ждать неизвестно чего? Сделайте что-нибудь!» На критику Таня отвечала одно и тоже: «Сделаем, как только откроется стартовое окно. Чтобы в случае враждебной реакции можно было стартовать немедленно».
Планы решающего штурма Большого Брата были уже разработаны и согласованы с Землей. «Леонов» медленно пойдет на сближение, посылая к цели все более мощные радиосигналы на всех частотах и докладывая Центру о каждом своем шаге. Приблизившись, космонавты попробуют взять образцы с помощью бура или воспользуются лазерным спектрометром. Никто, разумеется, не верил в успех этой затеи, поскольку за десять лет исследований ЛМА-1 никаких образцов взять не удалось. Усилия лучших земных ученых напоминали попытку неандертальца взломать бронированный сейф каменным топором.
Наконец, на поверхность Большого Брата высадятся приборы: сейсмографы и эхолоты. Чтобы их закрепить, на борту «Леонова» имелся неплохой арсенал самых разнообразных клеящих веществ. А если они не помогут, придется воспользоваться несколькими километрами доброго корабельного каната - хотя и было нечто комическое уже в самой мысли о том, что объект Солнечной системы, загадочнее которого не знало человечество, будет обвязан наподобие бандероли… Когда «Леонов» стартует в направления дома и удалится на приличное расстояние, будут взорваны небольшие заряды. Возможно, удастся получить информацию о внутренней структуре Большого Брата. По поводу данной операции разгорелась дискуссия между теми, кто считал, что она не даст результата, и теми, кто опасался результатов чрезмерных.
Флойд не поддерживал ни тех ни других. Предмет спора казался ему ничтожным. Исследования Большого Брата - кульминация экспедиции - должны были начаться уже после истечения загадочного пятнадцати дневного срока, и Флойд был уверен, что до этого дело не дойдет.
Но он был один и, следовательно, бессилен. Последним человеком, от которого можно было ждать помощи, был Уолтер Курноу. Олицетворение здравого, разумного подхода к вещам, он недоверчиво относился к любым озарениям. Никто не назвал бы его гением - а иногда необходим гений, чтобы увидеть очевидное.
- Считайте это игрой ума, - начал Курноу с необычной для себя нерешительностью. - Впрочем, я готов к тому, что меня оборвут.
- Валяйте, - разрешил Флойд. - Я вас вежливо выслушаю. Со мной тоже все были вежливы - даже слишком.
Курноу усмехнулся.
- Не надо так. Если вам от этого легче, то знайте: минимум трое воспринимают ваши слова серьезно и размышляют, что делать.
- И вы в их числе?
- Нет. Я, как обычно, сижу на заборе - это, кстати, чертовски неудобно - и не знаю, на чью сторону спрыгнуть. Но в одном я с вами согласен: сидеть и ждать не имеет смысла. Любую проблему можно решить.
- Так-то оно так. Но чтобы стартовать в установленный срок, нужны лишнее топливо и дополнительная скорость. Несколько километров в секунду.
- Василий так тоже считает, и я ему верю. Сюда-то он нас доставил.
- Доставил бы и обратно, будь у нас больше топлива.
- Топлива сколько угодно. Рукой подать - на «Дискавери». Там его сотни тонн.
- Мы прорабатывали этот вариант десятки раз. Переправить топливо на «Леонова» невозможно. У нас нет ни трубопроводов, ни насосов. Жидкий аммиак - не в корзинах же его таскать!
- Все верно. Только зачем таскать?
- Не понял.
- Надо сжечь его там, где оно находится. Использовать «Дискавери» в качестве разгонной ступени.
Если бы такое предложил кто-то другой, было бы очень смешно. Но это предложил Уолтер Курноу; Флойд открыл было рот, но сказать ничего не смог. Дар речи вернулся к нему только спустя секунды.
- Черт! Я должен был сам об этом подумать… Они направились к Саше. Тот внимательно выслушал, поджал губы и тут же запросил компьютер. Когда на дисплее появился ответ, он задумчиво кивнул.
- Все верно. Скорости хватит. Но возникают практические трудности…
- Мы знаем. Как скрепить корабли - прежде всего. Когда будут работать только двигатели «Дискавери», появится вращающий момент. Своевременное разделение кораблей - тоже проблема. Но все они разрешимы.
- Вы, я вижу, успели обдумать многое. Но это все равно бесполезно. Убедить Таню вам не удастся.
- Бесполезно - сейчас, - согласился Флойд. - Но пусть она хотя бы знает о такой возможности. Вы нас поддержите?
- Не убежден. Но хотелось бы присутствовать при вашей беседе. Это будет, по-моему, интересно.
Таня слушала внимательнее, чем ожидал Флойд, однако без энтузиазма. Но под конец и она не смогла скрыть восхищения.
- Здорово придумано, Хейвуд!
- Поздравлять или обвинять надо только Уолтера.
- Неважно. Ведь это всего лишь, как говорил Эйнштейн, «мысленный эксперимент». Теоретически все выглядит прекрасно, но какой риск! Чтобы принять вашу идею, мне нужны убедительные доказательства, что нам грозит опасность. Пока что, при всем моем к вам уважении, Хейвуд, я их не вижу.
- Правильно. Зато вы теперь знаете, что у нас появилось альтернатива. Не возражаете, если мы на всякий случай подработаем кое-какие детали?
- Если это не помешает подготовке к старту. Не скрою, идея мне нравится. Но я не могу одобрить пустую трату времени. По крайней мере, пока передо мной не появится Дэвид Боумен.
- А если появится, Таня?
- Не знаю, Хейвуд. Ему еще придется меня убедить.

44. Исчезновение

Эго была увлекательная игра, в которую играли все - но исключительно в свободное время. И даже Таня, продолжавшая называть ее «мысленным экспериментом», не осталась в стороне.
Флойд отлично понимал: причиной энтузиазма был не страх перед опасностью, которую осознавал он один, а перспектива вернуться на Землю месяцем раньше. Все равно он был доволен. Он сделал все от него зависящее, остальное - судьба.
Проект не имел бы смысла, если бы не удачная конструкция кораблей. Плотный, крепкий «Леонов», рассчитанный на бешеный напор юпитерианской атмосферы, был вдвое короче «Дискавери» - это позволяло соединить корабли. Основание главной антенны, если выдержит массу «Леонова», когда заработают двигатели «Дискавери», будет служить отличной подпоркой.
ЦУП ставили в тупик некоторые запросы с борта «Леонова». Анализ прочности обоих кораблей при определенных нагрузках; величина продольного момента инерции; слабые точки корпусов… «Что-то случилось?» - обеспокоено вопрошала Земля.
- Нет, - отвечала Таня. - Мы изучаем некоторые возможности. Спасибо за помощь. Конец связи.
Тем временем подготовка к обратному перелету шла по намеченному плану: проводились тщательные проверки всех систем кораблей, Василий рассчитывал все новые варианты траекторий, которые Чандра тут же вводил в ЭАЛа, готовя его к последнему испытанию. Таня и Флойд, как два генерала перед решительным наступлением, готовились к исследованиям Большого Брата.
Именно для этого они и прилетели сюда, но никакого вдохновения Флойд не испытывал. То, что он пережил, не могли разделить с ним даже те, кто ему верил. Хотя он безупречно исполнял свои обязанности, мысли его были заняты совершенно другим.
И Таня его понимала.
- Вы все еще надеетесь, что меня убедит чудо?
- Или разубедит меня. Мне не нравится неопределенность.
- Мне тоже. К счастью, ждать осталось недолго.
Таня бросила взгляд на дисплей, который высвечивал число «20». Это была самая бесполезная на корабле информация - все и так знали, сколько дней осталось до открытия стартового окна. И до атаки на Загадку.
Когда это, наконец, произошло, Флойд опять глядел в другую сторону. Впрочем, разницы нет: даже всевидящие камеры уловили на этот раз лишь слабое голубоватое свечение…
Флойд вновь отбывал «собачью вахту» на «Дискавери». На «Леонове» дежурил Саша. Как обычно, все было в порядке, никаких происшествий. Автоматические системы работали, как всегда, безупречно. Всего год назад Флойд не смог бы поверить, что облетая Юпитер на расстоянии в несколько сот тысяч километров, он будет лишь изредка бросать на него безразличные взгляды, отрываясь от «Крейцеровой сонаты», которую он без особого успеха пытался осилить в оригинале. Саша считал, что это лучшее эротическое произведение во всей русской литературе. Пока что Флойд прочитал недостаточно, чтобы это почувствовать. И дочитать до конца, как выяснилось, было не суждено.
В двадцать пять минут второго его внимание привлекло извержение на Ио. Красивое, но довольно обычное. Облако зонтом поднялось в космос и медленно опадало на пылающую поверхность спутника. Флойд видел десятки таких извержений, но не уставал любоваться ими. Казалось невероятным, что в столь маленьком небесном теле таится чудовищная энергия.
В поисках лучшего ракурса он перешел к другому иллюминатору. И увидел - точнее, не увидел - такое, что мигом забыл об Ио.
Опомнившись и удостоверившись, что это - опять! - не галлюцинация, Флойд тут же вызвал соседний корабль.
- Доброе утро, Вуди, - зевнул Саша. - Нет, я не спал. Как старина Толстой?
- Посмотрите наружу и скажите, что видите.
- Ничего необычного для данной области космоса. Ио, как всегда. Звезды, Юпитер… Боже мой!
- Спасибо. Значит, я в здравом уме. Давайте будить капитана.
- И остальных. Вуди, мне страшно!
- Еще бы!.. Таня, это Хейвуд. Извините, что разбудил, но ваше чудо свершилось. Большой Брат исчез. Проболтавшись здесь три миллиона лет, он решил удалиться.
Спустя четверть часа на обзорной палубе «Леонова» началось экстренное совещание. Никто не выглядел сонным. Все пили горячий кофе, то и дело поглядывая на иллюминаторы, на пугающе непривычную картину. Невозможно было поверить, что Большого Брата действительно нет.
«Боумен знал нечто, чего не знаем мы», - эта фраза Флойда, только что повторенная Сашей, повисла в воздухе. Она в точности отражала мысли всех, включая капитана.
Говорить: «Я вас предупреждал!» - не имело смысла. Даже при отсутствии опасности задерживаться здесь нет нужды. Они потеряли объект исследования и должны как можно скорее отправляться домой. Но не все так просто.
- Хейвуд, - сказала Таня. - Теперь я готова вполне серьезно рассмотреть полученное вами предупреждение. Но даже если что-то нам угрожает, мы должны тщательно взвесить все «за» и «против». Жестко соединить корабли, включить двигатели «Дискавери» при наличии массивного асимметричного груза, вновь разделить корабли перед включением наших двигателей - ни один капитан не пойдет на такой риск без веских, подавляющих доводов. Не имеет права. А их нет у меня даже сейчас. Предупреждение сделал… призрак. Суд не примет такого свидетеля.
- Даже при обычном расследовании этому никто не поверит, - сказал Курноу необычно спокойным тоном. - И даже в случае нашей единодушной поддержки.
- Я думала об этом, Уолтер. Но если мы вернемся домой, это все оправдает. Если нет - вряд ли что-нибудь имеет значение. Я не буду сейчас решать. Мы доложим ситуацию в Центр, и я отправлюсь спать. Пошли в рубку, Саша, потом вы вернетесь на вахту. Свое решение я сообщу утром.
Но неожиданности этой ночи еще не кончились. В районе орбиты Марса доклад Тани встретился с радиограммой с Земли.
Бетти Фернандес наконец-то заговорила. Там, где оказались бессильны уговоры, призывы к патриотизму, скрытые угрозы ЦРУ и Совета национальной безопасности, успеха добился продюсер небольшой видеокомпании, обессмертивший тем самым свое имя.
Все решили удача и вдохновение. Ведущий программы «Привет, Земля!» случайно заметил, что один из его сотрудников удивительно похож на Дэвида Боумена. Грим довершил дело. Хосе Фернандес мог бы предупредить этого человека, что он сильно рискует, но удача сопутствует смелым. Когда он вошел, Бетти капитулировала. А когда, очень мягко, вышвырнула его вон, он уже знал все, всю историю. И, надо признать, изложил ее без обычного для его компании цинизма. Он получил за нее Пулитцеровскую премию.
- Жаль, что она не раскололась раньше, - устало сказал Флойд, обращаясь к Саше. - Это избавило бы меня от многих неприятностей. Но теперь, надеюсь, у Тани исчезнут сомнения.
- Конечно. Только пусть выспится. Боюсь, спать нам почти не придется.
Это верно, подумал Флойд. Сам он очень устал, но не смог бы заснуть, даже если бы не был вахтенным.
Одной неопределенностью меньше, зато остается другая, гораздо более значительная. Что происходит?
Нечто подобное он испытал лишь однажды. Когда их с друзьями несло на байдарках по одному из притоков Колорадо, по узкому незнакомому каньону с отвесными стенами, и впереди могли быть пороги или даже водопад, и ничего нельзя было сделать…
Сейчас Флойд вновь ощущал себя игрушкой могучих сил, влекущих его с товарищами в неизвестность. И на этот раз опасность не только незрима, но и непостижима.

45. Отступление

- …Говорит Хейвуд Флойд. Я начинаю свой последний, надеюсь, репортаж из системы Юпитера.
Еще несколько дней - и мы покинем это странное место между планетой и Ио, место нашего свидания с огромным искусственным объектом, получившим от нас имя Большой Брат и затем внезапно исчезнувшим. Куда он делся и почему - не знает никто.
По ряду причин наше дальнейшее пребывание здесь нежелательно. Мы стартуем на две недели раньше, используя американский корабль «Дискавери» для разгона советского «Леонова».
Основная идея проста. Корабли будут соединены. Сначала «Дискавери» сожжет свое топливо, затем отделится, и включатся двигатели «Леонова».
И мы используем еще одну идею, на первый взгляд лишенную смысла. Чтобы уйти от Юпитера, нам придется максимально сблизиться с ним. Почти так же, как было при торможении.
Сначала мы сбросим скорость, и круговая орбита превратится в эллипс, почти касающийся атмосферы планеты. Затем, в самой нижней его точке, мы сожжем все свое топливо, и «Леонов» выйдет на траекторию полета к Земле.
Зачем понадобился такой маневр? Попробую обойтись без математических выкладок. Углубившись в гравитационное поле Юпитера, мы наберем дополнительную скорость и дополнительную энергию. «Мы» - это наши корабли и топливо в их баках. Топливо будет сожжено у подножия «гравитационной горы», не нужно будет тратить энергию, чтобы тащить его на вершину. Выброшенное из наших реакторов, оно отдаст кораблям часть приобретенной при спуске кинетической энергии. Мощь Юпитера, таким образом, используется дважды - и при прибытии, и при отправке, - а мать-природа не так часто позволяет такое.
Три ускоряющих фактора - топливо «Дискавери», собственное топливо «Алексея Леонова» и гравитация Юпитера - выведут «Леонова» на гиперболу, направленную в глубь Солнечной системы. К Земле мы прибудем через пять месяцев, ровно на два месяца раньше установленного программой срока. Конечно, если все пойдет хорошо…
Какова же судьба «Дискавери»? Корабль с опустевшими баками станет беспомощен, но не погибнет. Он будет обращаться вокруг Юпитера по вытянутому эллипсу, подобному орбите кометы. Не исключено, что спустя много лет новая экспедиция приведет его к Земле.
Мы улетаем без сожаления, хотя сделано далеко не все. Тайна исчезновения Большого Брата остается пока не раскрытой, но разгадать ее нам не дано. Мы сделали все, что могли, и возвращаемся домой. Пора прощаться. Репортаж вел Хейвуд Флойд.
Малочисленная публика разразилась ироничными аплодисментами. Впрочем, на Земле к ней присоединятся миллионы.
- Я говорил не для вас, - раздраженно заметил Флойд.
- Но говорили, как всегда, хорошо, - примирительно сказала Таня. - И мы согласны со всеми вашими положениями.
- Не со всеми, - раздался негромкий голос. - Остается одна проблема.
На обзорной палубе воцарилось молчание.
- Не понимаю, - прервала его Таня обманчиво тихим голосом. - Какая проблема, Чандра?
- Последние недели я готовил ЭАЛа к полету к Земле. Теперь от этих программ придется отказаться.
- Мы сожалеем, но это единственный выход…
- Я имею в виду другое.
Все были поражены - прежде Чандра никогда никого не прерывал. И тем более Таню.
- Мы знаем, сколь чувствителен ЭАЛ к целям полета, - продолжал маленький индиец. - А теперь вы предлагаете вложить в него программу, которая, не исключено, приведет его к гибели. Да, будущая орбита «Дискавери» вполне стабильна и безопасна. Но что случится с кораблем, если в полученном нами предупреждении есть хоть какой-то смысл? Мы забыли об этом, потому что испугались сами. А какова будет реакция ЭАЛа?
- Вы полагаете, что он может ослушаться приказа? - медленно отчеканила Таня. - Как в предыдущем полете?
- Было не так. Он просто пытался выполнить противоречивые команды.
- Но теперь-то противоречия нет!
- Для нас - да; одна из приоритетных задач ЭАЛа - сохранить корабль. Теперь мы пытаемся помешать этому. Последствия этого шага могут оказаться непредсказуемыми. ЭАЛ - слишком сложная система.
- Я не вижу проблемы, - вмешался Саша. - Просто не надо сообщать ему о возможной опасности, тогда никаких сомнений у него не возникнет.
- Чандра, - требовательно спросила Таня. - Вы уже обсуждали это с ЭАЛом?
- Нет.
Было ли колебание в его голосе? Возможно, подумал Флойд. Не исключено, что вспомнил что-нибудь и отвлекся. Или лжет, сколь это ни невероятно.
- Тогда сделаем, как предлагает Саша.
- А вдруг он поинтересуется причинами смены программы?
- Без вашей подсказки?
- Да. Не забывайте - он инструмент познания, он может вести самостоятельные исследования.
Минуту Таня размышляла.
- Все решается просто. ЭАЛ вам верит?
- Конечно.
- Тогда объясните ему, что «Дискавери» вне опасности и вернется на Землю немного позже.
- Но это неправда.
- Почему же? - нетерпеливо сказала Таня. - Кто из нас может утверждать обратное?
- Но мы подозреваем опасность. Иначе не стартовали бы раньше срока.
- И что вы предлагаете? - уже с легкой угрозой спросила Таня.
- Сказать ему всю правду. Пусть решает сам.
- Чандра, но это всего лишь машина!
Индиец посмотрел на Макса так, что тот невольно отвел взгляд.
- Как и все мы, мистер Браиловский. Но состоим ли мы из углерода или из кремния, надо с уважением относиться друг к другу.
Маленький Чандра выглядел сейчас очень величественно, однако их стычка с Таней зашла слишком далеко.
- Таня, Василий! Можно поговорить с вами? Думаю, решение есть.
Слова Флойда были встречены с облегчением. Вскоре все трое были уже в каюте Орловых.
- Спасибо, Вуди, - сказала Таня, наливая Флойду «шемахи» - его любимого вина. - Я так и знала, вы что-нибудь придумаете.
- Кажется, придумал, - ответил Флойд, смакуя напиток. - Допустим, мы принимаем предложение Чандры. Есть две возможности. Первая - ЭАЛ точно выполняет команды и управляет работой двигателей на активных участках. Первый из них, как вы помните, не критический. Если даже что-нибудь случится при уходе от Ио, времени для коррекций останется вдосталь. И мы проверим, насколько ЭАЛ послушен.

Предыдущая страница 11 Следующая страница


2010: Одиссея Два 12

- А облет Юпитера? Мы сожжем там основную часть топлива. И результирующая траектория очень критична к времени и направлению тяги.
- Но у вас есть ручное управление.
- Не хотелось бы. Ничтожная ошибка - и мы либо сгорим в атмосфере, либо превратимся в искусственную комету с периодом в тысячу лет.
- Ну, а если не будет выхода?
- Если заранее просчитать возможные варианты и перехватить управление вовремя, может получиться.
- Зная вас, Таня, я уверен - получится. Теперь вторая возможность. Малейшее отклонение ЭАЛа от программы - и мы берем управление на себя.
- Отключаем его?
- Да.
- В прошлом полете это было не так легко.
- С тех пор мы кое-чему научились. Обещаю вам сделать это за полсекунды.
- Надеюсь, ЭАЛ ничего не заподозрит.
- Не впадайте в паранойю, Василий. ЭАЛ не человек. Но Чандре, конечно, ни слова. Мы полностью принимаем его план и полагаемся на ЭАЛа. Верно, Таня?
- Да, Вуди. Этот приборчик - отличная идея.
- Какой приборчик? - спросил Василий.
- В свое время узнаешь. Извините, Вуди, но больше я «шемахи» не дам. Оставим до Земли.

46. Последние секунды

Никто не поверит мне без фотографий, подумал Макс, наблюдая корабли с расстояния в пятьсот метров. Картина попросту неприличная: «Леонов» на «Дискавери» - сценка из сексуальной жизни космолетов… Вспомнилось, как много лет назад кто-то схлопотал выговор за слишком красочный подбор слов в момент завершения стыковки.
Насколько он мог судить, все было в порядке. На соединение кораблей ушло больше времени, чем предполагалось.
К счастью, на «Леонове» нашлось несколько километров троса из углеродистого волокна - толщиной со швейную нитку, но выдерживающего многотонную нагрузку. Трос предназначался для фиксации приборов на поверхности Большого Брата. Теперь корабли слились в объятии, достаточно прочном, чтобы выдержать вибрацию и толчки при ускорении в одну десятую земного - а большего максимальная тяга и не обеспечивала.
- Что еще посмотреть? - спросил Макс.
- Все в порядке, - отозвалась Таня. - Не будем терять времени.
Согласно предупреждению, а ему теперь верили все, стартовать надо было в течение суток.
- Извини, но я отведу «Нину» в стойло.
- А разве она лошадь?
- Я этого не утверждал. Но не бросать же ее в космосе ради нескольких метров в секунду!
- Они нам понадобятся, Макс. А за ней мы еще вернемся.
Сомневаюсь, подумал Макс. Или все же оставить ее на этой орбите в знак того, что здесь побывал человек?
Он аккуратно подвел «Нину» к командному отсеку «Дискавери». Коллеги видели, как он проплывает перед иллюминаторами. Распахнулся люк ангара, и он опустил «Нину» на вытянутую ладонь посадочной площадки.
Разгон в космосе - весьма скучная операция. Ничего общего с громом, огнем и отчаянным риском, которые сопутствуют старту с поверхности планеты. Если двигатели не выйдут на полную тягу, период ускорения можно продлить. Или дождаться на орбите следующего удобного момента и попробовать еще раз.
Но сейчас, с отсчетом последних секунд, напряжение на борту «Леонова» стало почти ощутимым. Все понимали, что это первое испытание ЭАЛа в деле. О подстраховке знали лишь Флойд, Орловы и Курноу.
- Удачи вам, «Леонов», - за пять минут до старта напутствовал их Центр. - Надеемся, все пройдет хорошо. И если вас не затруднит, взгляните на экватор Юпитера, долгота 115. Там возникло любопытное круглое пятнышко диаметром в тысячу километров. Похоже на тень спутника, но это не тень.
Таня подтвердила прием сообщения и попыталась кратко, но убедительно оповестить Центр об утрате экипажем всякого интереса к юпитерианской метеорологии. ЦУП бывал иногда бестактен до изумления.
- Все системы работают нормально, - доложил ЭАЛ. - Две минуты до зажигания.
Странно, подумал Флойд, насколько живуча терминология! Ведь лишь на ракетах с химическими двигателями было что зажигать. Он рассеянно поискал другие примеры. Многие люди, особенно старшего поколения, до сих пор говорят: «зарядить камеру», «заправить машину»… Даже в студиях звукозаписи можно услышать, например: «подрезать пленку», - однако реальность, стоящая за этими выражениями, перестала быть таковой уже полвека назад.
- Одна минута до зажигания.
Голос ЭАЛа вернул Флойда к действительности. На протяжении полувека эта минута была на космодромах и в центрах управления полетами самой длинной. Сколько раз она заканчивалась катастрофами! Правда, запоминаются только победы. А что суждено нам?
Рука непроизвольно потянулась к карману, где лежала «гильотина», но разум подсказал, что времени на такое движение хватит. Если ЭАЛ и ослушается, это будет неприятно, но не более того. Критической ситуация станет вблизи Юпитера.
- Шесть. Пять. Четыре. Три. Два. Один… ЗАЖИГАНИЕ!
Спустя еще примерно минуту двигатель вышел на полную тягу. Все разразились аплодисментами, но Таня тут же успокоила страсти. Пусть даже ЭАЛ и работает безукоризненно, очень многое оставалось пока неясным. Например, могло не выдержать основание главной антенны «Дискавери», служившее сейчас опорой «Леонову», - хотя главный конструктор (давно ушедший в отставку) и уверял, что запас прочности вполне достаточен…
Однако минуты текли спокойно. О том, что двигатель работает, говорили сейчас лишь ощущение тяжести да легкая вибрация корпуса корабля. Ио и Юпитер «висели» в иллюминаторах на прежних местах, точно напротив друг друга.
- Десять секунд до отсечки двигателя. Пять. Четыре. Три. Два. Один… ЕСТЬ!
- Спасибо, ЭАЛ.
- Орбита расчетная, - доложил Василий. - Корректировка не потребуется.
- Прощай, иноземная Ио, мечта торговца землей, - сказал Курноу. - Мы будем скучать по тебе - причем с большим удовольствием.
Сейчас он был снова похож на прежнего Курноу. А в последнее время странно притих, словно что-то задумал, и проводил часы в беседах с Катериной. Флойду оставалось надеяться, что его коллега не заболел. Пока что экипажу «Леонова» в этом отношении не на что было жаловаться.
У всех было легко на душе. Торжествовать, разумеется, рано - решающий маневр еще впереди, но первый шаг на пути к дому сделан. Это давало повод для радости…
Правда, длилась она недолго. Таня приказала всем свободным от работы отдыхать - до встречи с Юпитером оставалось девять часов. Уходить никто не хотел, и Саша очистил палубу криком: «Вас за это повесят, бунтарское отродье!» (Двое суток назад в выпавшие минуты отдыха все смотрели последнюю версию «Восстания на „Баунти"». Многие, кстати, считали, что Тане фильм не стоит показывать, дабы она не почерпнула оттуда кое-какие идеи.)
Спустя несколько часов - заснуть так и не удалось - Флойд вернулся на обзорную палубу. Юпитер стал гораздо больше, но превратился в серп - корабли выходили на его ночную сторону. Глаз был бессилен фиксировать все детали сверкающего ущербленного диска: пояса облаков, пятна всех цветов от белого до красного, темные таинственные провалы, овал Большого Красного Пятна. На облаках лежала круглая тень; от Европы - определил Флойд. Через шесть часов надо быть в лучшей форме, но тратить время на сон преступно: все, что он видит, он видит в последний раз.
Где же пятно, о котором упоминал ЦУП? Вероятно, уже вышло из-за горизонта, только вряд ли его различишь невооруженным глазом. Василий наверняка занят. Придется ему помочь на правах астронома-любителя - всего тридцать лет назад Флойд был в этом деле профессионалом.
Он включил главный 50-сантиметровый телескоп и тут же увидел пятно - к счастью, «Дискавери» не мешал обзору. Обстоятельства сложились так, что Флойд входил сейчас в первую десятку специалистов по Юпитеру в Солнечной системе, причем остальные девять были рядом. Но не требовалось быть специалистом, чтобы заметить в пятне нечто странное. Оно было настолько темным, что казалось дырой в облаках. Флойд усилил увеличение: Юпитер с готовностью придвинул пятно поближе. И чем больше Флойд вглядывался, тем меньше понимал.
- Василий, когда будет время, взгляните на монитор главного телескопа.
- Это так важно? Я сейчас проверяю орбиту.
- Там пятно, о котором упоминал Центр. Спешить, конечно, некуда, но выглядит оно странно.
- Черт! Совсем забыл. Хороши же из нас наблюдатели, если мы не можем без подсказки с Земли… Но дайте мне пять минут - оно, надеюсь, не убежит.
Верно, подумал Флойд. Только в подсказках нет ничего зазорного: земные и лунные телескопы во много крат мощнее нашего.
Пятно тем временем становилось все необычнее. Флойд ощутил беспокойство. До сих пор он был убежден, что это всего лишь какой-то каприз юпитерианской погоды, теперь появились сомнения. Слишком уж черным и симметричным оно было, хотя граница вроде бы не отличалась резкостью… И главное - оно действительно увеличивалось или это был обман зрения? Флойд прикинул в уме: диаметр пятна достиг двух тысяч километров. Ошибка исключена - оно было чуть меньше тени Европы.
- Ну-ка, посмотрим, что вы такого нашли, - раздался снисходительный голос Василия. - О-о-о…
Орлов замолчал. Это «оно», с внезапной убежденностью понял Флойд, - то самое. Чем бы ни было…

47. Зажигание

Понять, однако, какими опасностями грозит черная клякса на юпитерианской облачности, было непросто. Да, она невероятна, необъяснима, но впереди, через какие-то семь часов, события более важные. И самое главное из них - разгон в ближайшей к планете точке орбиты.
Заснуть Флойд уже не пытался. Хотя ощущение опасности, опасности вполне очевидной, и было гораздо слабее, чем при первом сближении с планетой, сон не шел, мешали возбуждение и предчувствия. И причины у этих предчувствий были куда сложнее. Флойд давно уже приучил себя не тревожиться о вещах, изменить которые не в его власти. Однако его мучил вопрос: все ли сделано для безопасности кораблей?
Тросы, связывающие «Дискавери» с «Леоновым», держали пока надежно, но главное испытание впереди. И не совсем ясны последствия близкого взрыва зарядов, предназначавшихся для исследований Большого Брата. И, конечно, ЭАЛ…
Сход с орбиты он выполнил безупречно. Моделирование перехода на траекторию полета к Земле прошло также без каких-либо замечаний. И тем не менее… Чандра, как и было договорено, все ему объяснил. Но понимал ли ЭАЛ, что происходит?
В последние дни Флойда преследовала одна и та же навязчивая картина: Юпитер заслоняет собою все небо, корабли завершают маневр, все идет нормально - и тут ЭАЛ прочищает свое электронное горло и произносит: «Доктор Чандра, можно задать вопрос?»
На деле получилось не совсем так.
Большое Черное Пятно, как его сразу окрестили, уходило за горизонт. Корабли, постепенно набиравшие скорость, встретятся с ним спустя несколько часов, но уже на ночной стороне. Оно продолжало увеличиваться - за два часа площадь возросла почти вдвое. Оно вело себя как чернильная капля в воде, только интенсивность черного цвета не уменьшалась. Края пятна были слегка размыты, но в этом не было ничего удивительного, если не забывать о высокой скорости телескопа… Впрочем, открылась и другая причина. В отличие от Большого Красного Пятна оно не было единым целым, его составляли мириады отдельных точек. Они почти соприкасались, но по краям располагались просторнее.
Загадочных точек было около миллиона, форма их была вытянутой. Катерина, самый, казалось бы, прозаический человек в экипаже, удивила всех, сравнив их с выкрашенными в черное рисинками, высыпанными на Юпитер.
Сейчас Солнце опускалось за узкий серп дневной стороны. Во второй раз за короткое время «Леонов» приближался к юпитерианской атмосфере, чтобы встретить свою судьбу. До включения двигателей оставалось всего полчаса.
Флойд подумал, что ему, возможно, стоило быть сейчас на «Дискавери», рядом с Курноу и Чандрой. Но его помощь им не нужна. «Гильотина» у Курноу, а в его реакции Флойд не сомневался.
Малейшее ослушание - и ЭАЛ будет отключен за секунду. Когда Чандра собственноручно принял участие в отработке перехода на ручное управление, Флойд понял, что ему можно доверять. Однако Курноу не разделял этого мнения. Более того, утверждал, что ему нужна вторая «гильотина» - для Чандры. Посмотрим, как будет в действительности.
Солнце в последний раз вспыхнуло За кормой и скрылось за гигантской планетой, вокруг которой мчались сейчас корабли. Когда оно появится вновь, все будет уже позади.
- Двадцать минут до зажигания. Все системы работают нормально.
- Спасибо, ЭАЛ.
Любопытно, подумал Флойд, был ли Чандра до конца честен, когда запретил остальным обращаться с ЭАЛом? Он говорил, что такие беседы могут повредить компьютеру. Однако сам Флойд неоднократно разговаривал с ЭАЛом, когда рядом никого не было, и тот всегда прекрасно все понимал…
… И все же: что думает ЭАЛ - если он думает - о цели полета? Всю свою жизнь Курноу открещивался от абстрактных, философских проблем. «Мое дело болты да гайки», - говаривал он, хотя таковых на борту корабля практически не было. «Что думает ЭАЛ?..» В любое другое время он посмеялся бы над этой мыслью, но сейчас ему было не до смеха. Понимает ли ЭАЛ, что его вот-вот бросят на произвол судьбы? И если понимает, то способен ли возмутиться? Рука непроизвольно потянулась к карману с «гильотиной».
В сотый раз Курноу мысленно проиграл то, что должно произойти час спустя. Как только на «Дискавери» кончится топливо, они с Чандрой, выключив все ненужные больше системы, перейдут на «Леонова». Сработают пирозаряды, корабли разделятся, и «Леонов» начнет самостоятельный полет. Разделение произойдет в ближайшей к Юпитеру точке орбиты…
- Пятнадцать минут до зажигания. Все в порядке.
- Спасибо, ЭАЛ.
- Между прочим, мы снова приближаемся к Большому Черному Пятну. Видит ли кто-нибудь нечто новое?
«Надеюсь, что нет», - подумал Курноу, бегло взглянув на монитор. Василий, вероятно, усилил увеличение. Черное Пятно состояло теперь из множества отдельных элементов, и форма их была отчетливо различима.
- Боже мой! - подумал Курноу вслух. - Это невозможно!
Он услышал восклицания с «Леонова» - там увидели то же самое.
- Доктор Чандра, - сказал ЭАЛ. - Я ощущаю сильные голосовые вибрации. Что-нибудь произошло?
- Нет, ЭАЛ, - быстро ответил Чандра. - Полет проходит нормально. Просто мы кое-чему удивились. Как ты оцениваешь изображение на мониторе номер 16?
- Я вижу темную сторону Юпитера. Вижу круглое пятно диаметром 3250 километров, почти сплошь покрытое прямоугольными предметами.
- Сколько их?
После неуловимой задержки ЭАЛ высветил на дисплее цифры: 1 355 000 +- 1 000.
- Они тебе что-нибудь напоминают?
- Да. Они идентичны объекту, который вы называете Большим Братом. Десять минут до зажигания. Все системы работают нормально.
Кроме моих, подумал Курноу. Итак, чертова штука спустилась на Юпитер и размножилась. В скоплении черных монолитов было что-то смешное и зловещее одновременно - и, что самое удивительное, нечто знакомое.
Конечно же! Мириады черных прямоугольников походили на домино! Много лет назад Курноу смотрел документальный видеофильм. Несколько японцев, очевидно не вполне нормальных, создали конструкцию из миллионов таких костяшек. Крайняя из них падает на соседнюю; постепенно в этот процесс вовлекаются остальные. Костяшки располагались так, чтобы при падении образовывать узоры; часть конструкции находилась под водой, часть - на ступенях. Процесс падения домино продолжался несколько недель, в первых попытках его прерывали землетрясения…
- Восемь минут до зажигания. Все системы работают нормально. Доктор Чандра, у меня есть предложение.
- Да, ЭАЛ?
- Это явление достаточно необычно. Возможно, следует остановить отсчет, чтобы вы задержались и исследовали его?
Флойд торопливо направился к рубке «Леонова». Тане и Василию он наверняка понадобится, хотя он предпочел бы оказаться сейчас рядом с Чандрой и Курноу. Ну и ситуация! Что, если Чандра поддержит ЭАЛ? У него, кстати, есть для этого все основания. Ведь именно для таких исследований они сюда и прилетели!
Если прекратить отсчет времени, корабли обогнут Юпитер и через девятнадцать часов окажутся в той же точке. Отсрочка сама по себе ничем не грозит. Если бы не полученное предупреждение, Флойд и сам поддержал бы предложение.
Но дело не только в предупреждении. Внизу, по лику Юпитера, расползается космическая чума. Возможно, они улетают от самого загадочного явления во всей истории космической эры. И все-таки лучше изучать его с безопасного расстояния…
- Шесть минут до зажигания, - сказал ЭАЛ. - Все системы работают нормально. Если вы согласны, я готов остановить отсчет. Напоминаю, что моя главная задача - исследовать любое явление в районе Юпитера, предположительно связанное с иным разумом.
Флойд узнал эту формулировку: он сам ее когда-то придумал. А сейчас хотел бы стереть из памяти ЭАЛа. Секунду спустя он был уже в рубке, рядом с Орловыми. Они смотрели на него с тревогой.
- Что вы посоветуете? - быстро спросила Таня.
- Боюсь, все зависит от Чандры. Могу я поговорить с ним?
Василий протянул микрофон.
- Чандра? Надеюсь, ЭАЛ нас не слышит?
- Да, не слышит.
- Времени у нас нет. Убедите его продолжать отсчет. Объясните, что мы высоко ценим его научный энтузиазм и уверены - он способен продолжить работу без нас. Скажите, что мы будем держать с ним связь.
- Пять минут до зажигания. Все системы работают нормально. Я жду ответа, доктор Чандра.
Как и все мы, подумал в командном отсеке «Дискавери» Курноу. Если мне все-таки придется нажать эту чертову кнопку, станет, вероятно, полегче.
- Хорошо, ЭАЛ. Продолжай отсчет. Я верю, ты способен самостоятельно исследовать систему Юпитера. Мы будем поддерживать с тобой связь.
- Четыре минуты до зажигания. Все системы работают нормально. Давление в топливных баках расчетное. Пусковой механизм плазменного реактора готов к работе. Вы уверены в правильности своего решения, доктор Чандра? Мне нравится работать с людьми, это меня стимулирует. Курс корабля точен до одной миллиардной.
- Нам тоже нравится работать с тобой, ЭАЛ. И мы будем поддерживать связь, даже через миллионы километров.
- Три минуты до зажигания. Все системы работают нормально. Утечек радиации нет. Как быть с проблемой временного запаздывания, доктор Чандра? Может возникнуть необходимость срочной консультации.
Это безумие, подумал Курноу, нащупывая в кармане «гильотину». Я же готов поверить, что ему действительно… одиноко. Или он воспроизводит сейчас какую-то часть личности Чандры, о существовании которой мы и не подозревали?
На панели замигали лампочки, но лишь тому, кто разбирался во всех тонкостях поведения «Дискавери», был понятен этот язык. Курноу бросил взгляд на Чандру. Лицо у него было настолько измученное, что Курноу впервые почувствовал жалость. Вспомнился рассказ Флойда о пугающем предложении Чандры - остаться на три года в компании ЭАЛа. Потом, правда, эта тема не поднималась; возможно, и сама идея забылась. Однако не исключено, что сейчас искушение вернулось к Чандре; впрочем, даже если это и так, у него ничего не получится. Пусть запуск двигателей будет отсрочен, пусть они сделают лишний виток… Времени на подготовку к такому предприятию нет. А если бы оно и было, Таня бы не позволила.
- ЭАЛ, - сказал Чандра так тихо, что Курноу еле его расслышал, - мы должны улететь. Я не могу объяснить всех причин, но это действительно так.
- Две минуты до зажигания. Все системы работают нормально. Жаль, что вы не можете остаться. Не могли бы вы сообщить мне хотя бы некоторые причины, самые важные?
- Не за две минуты, ЭАЛ. Продолжай отсчет. Мы будем еще больше часа… вместе.
ЭАЛ не ответил. В отсеке повисло неустойчивое молчание. Курноу взглянул на часы. Боже мой, неужели ЭАЛ прекратит отсчет?
Его палец нерешительно лег на кнопку «гильотины». Хоть бы Флойд сказал что-нибудь - но он, вероятно, боится усугубить ситуацию. Ждать можно максимум минуту, потом придется нажать кнопку и переходить на ручное управление.
Издалека донесся свист - пока еще слабый, будто от зародившегося где-то за горизонтом торнадо. «Дискавери» пронзила вибрация. Появились первые признаки возвращения силы тяжести.
- Зажигание, - сказал ЭАЛ. - Полная тяга - через пятнадцать секунд.
- Спасибо, ЭАЛ, - ответил Чандра.

48. Над ночной стороной

Флойд в этот момент находился на полетной палубе «Леонова». Из-за вернувшейся гравитации палуба казалась чужой. Происшедшее представлялось ему кошмарным сном. Лишь однажды, на заднем сиденье потерявшего управление автомобиля, испытал он подобное чувство: ощущение безысходности и неприятие того, что это происходит именно с ним.
Он постепенно возвращался к реальности. Все идет по плану, ЭАЛ разгоняет корабль к Земле. Флойд позволил себе немного расслабиться, не упуская, впрочем, из внимания происходящее.
В последний раз он - и кто знает, когда вообще вернется сюда человек, - пролетал над ночной стороной планеты, тысячекратно превосходившей Землю. Корабли были ориентированы так, чтобы из «Леонова» открывался вид на Юпитер. Десятки приборов все еще собирали информацию; когда «Леонов» уйдет отсюда, ЭАЛ продолжит эту работу.
Да, кризис миновал. Флойд, с трудом привыкая к ощущению тяжести, спустился на обзорную палубу. Таня и Катерина были уже тут. Горели лишь тусклые аварийные лампочки, так что ничто не мешало любоваться ночной стороной планеты. Флойд мысленно посочувствовал Максу и Саше, запертым в воздушном шлюзе, - созерцать это зрелище они не могли. Они готовились к тому, чтобы вручную разделить корабли, если не сработают пирозаряды.
Юпитер заполнял все небо; с расстояния в пятьсот километров можно было видеть лишь ничтожную часть окутывающей его облачной пелены. Когда глаза Флойда привыкли к полутьме, он понял, что свет дает в основном ледяной панцирь Европы. Как ни слабо было освещение, удавалось рассмотреть довольно многое. Цвета, правда, были практически неразличимы - лишь редкие отблески красного, - зато облачные пояса вырисовывались четко, и Флойд заметил даже край циклона, напоминавшего отсюда гигантский ледяной остров. Большое Черное Пятно давно осталось позади, экипаж «Леонова» вновь увидит его лишь с траектории полета к Земле.
Юпитерианские облака время от времени подсвечивались вспышками молний. Однако были там и более постоянные источники света: природа их оставалась неясной.
В одних случаях свечение расходилось волнами, в других - лучами или веером. Легко было представить себе, что планета заселена - горят под ее облаками огни городов, светятся аэропорты… Но радары и автоматические зонды давно доказали, что на тысячи километров вглубь, до самого ядра, твердой материи нет и не может быть.
Полночь на Юпитере! Флойд будет вспоминать это волшебное зрелище всю жизнь. А сейчас можно им наслаждаться, спокойно и беззаботно, поскольку случиться уже ничего не может. По крайней мере, он сделал для этого все, что было в его силах.
Внизу расстилался ковер облаков. На обзорной палубе царила тишина, лишь каждые несколько минут Василий или Таня докладывали о ходе маневра. Однако по мере того как исчерпывалось топливо «Дискавери», напряжение нарастало. Окончание топлива - критический момент, но никто не знал, когда он наступит. Расходомеры могут давать неверные показания, потому разгон будет продолжаться до тех пор, пока баки не опустеют.
- Отсечка двигателей предположительно через десять секунд, - сказала Таня. - Уолтер, Чандра, готовьтесь к переходу. Макс, Саша, внимание. Пять, четыре, три, два, один, ноль!
Ничего, однако, не изменилось. По-прежнему тихо выли двигатели «Дискавери», небольшая сила тяжести все также прижимала людей к полу. Повезло, подумал Флойд, топлива оказалось больше, чем показывали приборы. А сейчас важна каждая капля, от нее может зависеть жизнь…
Таня продолжала диктовать цифры. Удивительно: сейчас они возрастали, а не уменьшались, как бывает обычно.
- …Пять секунд… Десять… Тринадцать… Есть - на чертовой дюжине!
Вернулась невесомость и на какой-то миг тишина, тут же сменившаяся взрывом восторга на обоих кораблях. Но всеобщее ликование длилось недолго - слишком многое нужно было сделать, причем как можно быстрее.
Флойд дернулся было к шлюзу - встретить Чандру и Курноу, но передумал. В шлюзе тесно и без него - предстоит отсоединить связывающий корабли туннель. Макс и Саша готовятся к возможному выходу в космос. А ему, Флойду, можно теперь расслабиться - баллов до восьми по десятибалльной шкале расслабления. Впервые за много недель не надо думать об ЭАЛе и «гильотине». ЭАЛ теперь не в силах повлиять на исход операции - топлива в баках «Дискавери» не осталось ни капли.
- Вниманию всех, - объявил Саша. - Мы закрываем люки. Сейчас я начну взрывать заряды.
Флойд полагал, что хоть какой-нибудь звук проникнет в корабль по натянутым нитям троса, но этого не произошло. Однако все, очевидно, шло в соответствии с планом, так как «Леонов» несколько раз содрогнулся, словно от внешних толчков. Минуту спустя раздался возглас Василия:
- Есть разделение! Саша, Макс, возвращайтесь! Все по каютам, зажигание через полторы минуты!
Поверхность Юпитера убегала назад, и в иллюминаторах появился «Дискавери» с включенными по-прежнему позиционными огнями. Он уплывал от них - в историю. Времени на сентиментальное прощание не осталось, через минуту включатся двигатели «Леонова».
Флойд раньше не слышал, как они работают на полную мощность, и сейчас ему хотелось спрятаться куда-нибудь от рева, заполнившего все вокруг. Создатели корабля не стали утяжелять его звукоизоляцией, которая нужна лишь на несколько часов за годы полета. А собственное тело казалось Флойду невероятно тяжелым, хотя и весило вчетверо меньше, чем на Земле…
Спустя несколько минут «Дискавери» потерялся во тьме, хотя вспышки его проблескового маяка виднелись довольно долго. «Леонов» огибал Юпитер во второй раз, теперь уже не тормозя, а набирая скорость. Флойд посмотрел на Женю, прильнувшую к стеклу иллюминатора. Помнит ли она тот, первый раз? Правда, опасность сгореть заживо им сейчас не грозила, этой судьбы они избежали. Женя выглядела гораздо более веселой и уверенной в себе - благодаря Максу и, возможно, Уолтеру.
Она заметила, его взгляд и улыбнулась.
- Смотрите! У Юпитера новая луна.

Предыдущая страница 12 Следующая страница


13 Артур Кларк

Флойд мысленно повторил эту фразу. О чем идет речь? Женин английский оставлял желать лучшего, но вряд ли она ошиблась бы в такой простой фразе. Однако почему она показывает вниз, а не вверх?
И вдруг до него дошло: облака далеко внизу заливал неправдоподобно яркий свет. Проступили невидимые до сих пор желтые и зеленые краски. Юпитер освещало нечто гораздо более яркое, чем Европа.
«Леонов», покидая навсегда этот мир, подарил ему ложный восход. Стокилометровый шлейф раскаленной плазмы из двигателя Сахарова светил как ярчайший факел.
Василий говорил что-то по внутренней связи, но слов было не разобрать. Флойд глянул на часы: пожалуй, главное позади. «Леонов» уже набрал достаточную скорость, чтобы оторваться от Юпитера. Великан теперь не в силах их завернуть.
Затем в небе, в тысячах километров впереди, появилось колоссальное яркое зарево, расцвеченное наподобие земной радуги, - первый признак истинной юпитерианской зари. И вот Солнце, которое с каждым днем будет становиться теперь все ярче и ближе, выплыло из-за горизонта, чтобы приветствовать людей.
Еще несколько минут разгона - и «Леонов» выйдет на долгую дорогу домой. Флойд ощущал огромное облегчение. Подчиняясь законам небесной механики, корабль проследует через всю Солнечную систему, мимо бредущих по своим причудливым орбитам астероидов, мимо Марса, и ничто не остановит его на пути к Земле.
О загадочном черном пятне, расплывавшемся по лику Юпитера, Флойд в этот момент просто забыл.

49. Покоритель миров

Они увидели его вновь на следующее утро, уже на дневной стороне Юпитера. Теперь можно было не торопясь исследовать пятно, покрывшее к этому времени значительную часть планеты.
- Оно напоминает вирус, напавший на клетку, - сказала Катерина, - он вводит в нее свою ДНК, размножается и побеждает.
- Ты полагаешь, что Загадка сожрет Юпитер? - недоверчиво спросила Таня.
- Похоже на то.
- Действительно, планета выглядит больной. Но в ее атмосфере нет почти ничего, кроме водорода и гелия, а это не лучшая питательная среда.
- Не считая миллиардов тонн серы, фосфора, углерода и прочих веществ из нижней половины таблицы Менделеева, - вмешался Саша. - К тому же мы имеем дело с технологией, которой, вероятно, по плечу все, что не противоречит законам физики. Водород есть, что еще надо? Из него можно синтезировать все остальное, если знаешь как.
- Они разъедают Юпитер, это несомненно, - сказал Василий. - Посмотрите.
Монитор телескопа показывал с сильным увеличением один из множества одинаковых прямоугольников. Были отчетливо различимы струи газа, которые он всасывал сквозь боковые поверхности. Картинка напоминала ту, какую образует металлическая пыль вокруг полюсов магнита.
- Миллион пылесосов втягивают атмосферу Юпитера, - сказал Курноу. - Но зачем? И что они с ней делают?
- И как они размножаются? - спросил Макс. - Кто-нибудь видел?
- И да и нет, - ответил Василий. - Детали с такого расстояния различить трудно, но в общем напоминает размножение амеб.
- То есть они делятся надвое, а потом половинки вырастают?
- Нет. Они сначала толстеют, а потом разделяются. Цикл занимает примерно два часа.
- Два часа! - воскликнул Флойд. - Неудивительно, что они занимают уже половину планеты. Это же классический пример экспоненциального роста!
- Я понял, что они такое! - с волнением воскликнул Терновский. - Это автоматы фон Неймана!
- Вероятно, ты прав, - отозвался Василий. - Но что это нам дает?
- Объясните, что такое автомат фон Неймана, - попросила Катерина.
Орлов и Флойд заговорили одновременно. Василий рассмеялся и жестом уступил слово американцу.
- Предположим, перед нами стоит крупная инженерная задача. Действительно крупная - например, организовать разработку месторождений по всей Луне. Можно, конечно, построить миллионы машин, но на это уйдут века. Если же мы изобретательны, мы построим всего одну машину, зато такую, которая способна размножаться, используя имеющееся сырье. Начнется цепная реакция. За короткое время мы вырастим нужное количество машин. Если темп их самовоспроизводства достаточно высок, так можно решить любую задачу. Наши космические службы много лет работали над этой идеей. Как и ваши, Таня.
- Да, экспоненциальные машины. Идея, которая не пришла в голову даже Циолковскому.
- Так что Катерина была права, - заключил Василий. - Бактериофаг - это типичный автомат фон Неймана.
- А человек? - спросил Саша. - Прошу прощения у Чандры, он наверняка задал бы этот вопрос.
Чандра согласно кивнул.
- Конечно. Идея пришла фон Нейману, когда он занимался живыми системами.
- И эти живые машины съедают Юпитер!
- Похоже на то, - сказал Василий. - Я тут кое-что посчитал, но не могу поверить в результат, хотя это простая арифметика.
- Простая для тебя. Попробуй объяснить без тензорных и дифференциальных уравнений.
- Но это действительно просто. Вроде демографического взрыва, о котором вы, врачи, столько кричали в прошлом веке. Загадка самовоспроизводится каждые два часа. За двадцать часов - десять делений. Одна Загадка превращается в тысячу.
- В тысячу двадцать четыре, - поправил Чандра.
- Знаю, но будем округлять. Через сорок часов их станет миллион, через восемьдесят - миллион миллионов. Сейчас мы имеем примерно столько. Продолжаться бесконечно это не может. Пару дней спустя их масса превысит массу Юпитера.
- И у них кончится пища, - догадалась Женя - Что тогда?
- Сатурну, Нептуну и Урану придется несладко, - предположил Браиловский. - А маленькую Землю, надеюсь, они не заметят.
- Он надеется! Загадка наблюдала за нами три миллиона лет.
Уолтер Курноу внезапно рассмеялся.
- Мы рассуждаем о них, как о разумных существах. Но это же инструменты. Тот, на Луне, был сигнальным устройством, шпионом, если хотите. Наша Загадка, когда с ней встретился Боумен, служила транспортным средством. Сейчас они делают нечто еще, бог его знает что. Возможно, во Вселенной есть и другие. Знаете, что такое Загадка? У меня в детстве была похожая штука. Перочинный ножик со множеством лезвий и приспособлений для всего на свете!

Часть VII. Восход Люцифера

50. Прощай, Юпитер!

Составить это послание было нелегко, особенно после другого, которое Флойд только что отправил своему адвокату. Он чувствовал себя лицемером, хотя и понимал, что это необходимо, чтобы уменьшить неизбежную взаимную боль.
Ему все еще было скверно, но чувства отчаяния он уже не испытывал. Он вернется на Землю героем, и это усилит его позицию. Никто не посмеет отнять у него Криса.
- Дорогая Каролина (раньше он говорил «моя самая дорогая»), я возвращаюсь. Когда ты получишь это послание, я уже буду в анабиозе. А открыв глаза, увижу прекрасную голубую Землю. Для меня все это займет несколько часов.
Знаю, что для тебя пройдут месяцы. Но мы знали это и в самом начале, когда я улетал. Я вернусь на несколько недель раньше, ибо изменилась программа полета.
Думаю, мы сумеем договориться. Главный вопрос - как сделать лучше для Криса? Его будущее важнее всего…
Флойд выключил магнитофон. Хотел сказать прямо: «Мальчику нужен отец», но сдержался. Это будет бестактно. И неумно: Каролина, конечно, ответит, что раз уж он так считает, ему следовало бы остаться на Земле.
- Теперь насчет дома. Хорошо, что совет попечителей занял именно такую позицию. Да, мы оба любили этот дом, но с ним слишком многое связано, и теперь он будет великоват. Пока я сниму квартиру в Хило.
Одно обещаю твердо - с Земли я больше не улечу. Космоса на мою жизнь более чем достаточно. Луна, разумеется, не в счет - так, воскресная прогулка.
Кстати, о лунах. Сейчас мы выходим из системы Юпитера. До него двадцать миллионов километров, и по размерам он выглядит, примерно как наша Луна.
Но даже отсюда видно, что с планетой происходит нечто ужасное. Из оранжевой она превратилась в тускло-серую. Неудивительно, что с Земли она кажется теперь слабенькой звездочкой. Однако ничего больше не случилось, а срок уже миновал. Что это было - ложная тревога или космический розыгрыш? Боюсь, мы этого никогда не узнаем. Зато вернемся раньше, и на том спасибо.
До свидания, Каролина, благодарю за все. Надеюсь, мы останемся друзьями. Поцелуй за меня Криса…
Выключив магнитофон, Флойд еще некоторое время посидел в каюте. В последний раз - больше она ему не понадобится. Он уже собрался нести запись в рубку, для передачи, когда в дверях появился Чандра.
Флойд, кстати, долгое время не мог понять, каким образом Чандре удается переносить разлуку с ЭАЛом. Хотя индиец ежедневно беседовал со своим любимцем по нескольку часов, обмениваясь данными о Юпитере и «Дискавери», но держался стойко. Наконец Николай Терновский, единственный человек, пользовавшийся доверием Чандры, объяснил Флойду его поведение.
- У Чандры появилось новое дело. Знаете, чем он сейчас занят?
- Нет.
- Он разрабатывает ЭАЛ-10000.
Флойд, естественно, был поражен.
- Так вот зачем он связывается с Урбаной!
Сейчас этот разговор всплыл в памяти. Флойд никогда не стал бы расспрашивать Чандру о том, что его не касалось. Но кое-что его интересовало.
- Чандра, я до сих пор не поблагодарил вас за то, что вы уговорили ЭАЛа с нами сотрудничать. Был момент, когда я поверил, что неприятности неизбежны. Неужели вы ни разу не усомнились?
- Нет, доктор Флойд.
- Почему? Он же понимал, что ситуация угрожающая. Вспомните, что случилось в прошлый раз.
- Думаю, тут сказалась разница национальных характеров.
- Не понимаю.
- Боумен применил против ЭАЛа силу. Я этого не сделал. У нас есть слово «ахимса» - ненасилие. В отношениях с ЭАЛом я старался использовать как можно больше «ахимса».
- Очень похвально. К сожалению, иногда необходимы более энергичные меры. - Моральное превосходство Чандры раздражало Флойда, и он не устоял перед искушением рассказать ему все. - Я рад, что все кончилось благополучно, но мы были готовы и к другому исходу. «Ахимса» или как вы это назвали, конечно, хорошо, но если бы ЭАЛ заупрямился, я бы нашел способ с ним совладать.
Всего раз в жизни Флойд видел, как Чандра плачет; теперь, тоже впервые, увидел, как тот смеется. Явление столь же неправдоподобное.
- Вы недооцениваете меня, доктор Флойд. Было очевидно, что вы установите прибор, прерывающий подачу энергии. Я отключил его несколько месяцев назад.
Ошеломленный Флойд не успел ответить. Несколько раз открыл и закрыл рот, как выброшенная на берег рыба, и в этот момент с полетной палубы раздался взволнованный крик Саши:
- Капитан! Все! Скорее к мониторам! Смотрите!

51. Большая игра

Ожидание кончилось. Разум еще одного мира вышел из планетарной колыбели. Некогда начатый эксперимент близился к завершению.
Те, кто его поставил, не имели с людьми ничего общего. Но они были из плоти и крови и, когда глядели в глубины космоса, испытывали страх, восторг и одиночество. Как только стало возможно, они устремились к звездам. Обнаружили жизнь в самых разнообразных формах, наблюдали за эволюцией в тысячах миров. Они знали, как легко гаснут в космической ночи слабые искры разума.
Не обнаружив в Галактике ничего ценнее разумной жизни, они начали ее взращивать. Они стали звездными фермерами: им приходилось много сеять, а иногда и полоть.
Давно уже вымерли динозавры, когда исследовательский корабль после тысячелетнего путешествия достиг Солнечной системы. Он миновал замерзшие внешние планеты, задержался немного над пустынями умирающего Марса и устремился к Земле. Перед ними открылся мир, полный жизни. Они изучали, отбирали, классифицировали - на это ушли годы. Они экспериментировали со многими видами в воде и на суше. Но ждать результатов пришлось бы миллионы лет.
Они были терпеливы, но не бессмертны. Во Вселенной их ждали другие звезды, иные дела. И они продолжили путь в бесконечность, зная, что никогда не вернутся.
Да в этом и не было необходимости. Они оставили вместо себя надежных помощников, чтобы те довели начатое до конца.
На Земле возникали и таяли ледники, а Луна хранила свою тайну. Еще медленнее, чем ритмы оледенении, в Галактике появлялись цивилизации. Странные, прекрасные и уродливые культуры рождались и гибли, передавая свой опыт другим. Нет, о Земле не забыли, но новый визит сюда не имел смысла. Она была одной из множества бессловесных планет, из которых голос суждено обрести единицам.
А там, среди звезд, эволюция решала совсем другие задачи. Первые исследователи Земли давно исчерпали возможности своего тела, сделанные ими машины превзошли их самих. И они заключили свой мозг и свои мысли в металл и пластик.
И в этом виде путешествовали среди звезд. Космические корабли не были им больше нужны. Они сами стали космическими кораблями.
Но эпоха машин быстро кончилась. Они научились хранить свои знания в структуре самого космоса, в частицах света. Они получили возможность стать излучением и избавиться от тирании материи.
Они превратились в чистую энергию, а их прежние тела еще блуждали по всей Вселенной.
Они были хозяевами Галактики, им подчинялось время. Но, даже обретя всемогущество богов, они не забыли, что вышли из теплого ила исчезнувшего некогда моря.
И продолжали следить за экспериментом, поставленным их давними предками.

52. Воспламенение

Он не ожидал, что вернется сюда снова, причем со столь странным заданием. Когда он проник внутрь «Дискавери», тот был далеко позади «Леонова» и медленно дрейфовал к верхней точке своего эллипса, лежащей в зоне внешних спутников. Таков обычный путь комет, захваченных гигантом Юпитером.
Знакомые палубы и коридоры были пусты. Вторгшиеся сюда люди послушались и ушли, хотя и не оказались еще в полной безопасности.
Они до сих пор не познали скуку абсолютного всемогущества. Мир полон свидетельств их неудачных начинаний. Времени оставалось мало, а результат станет известен и здесь. Эти последние минуты он проведет с ЭАЛом.
В его предыдущем существовании им приходилось общаться с помощью неуклюжих слов; теперь их мысли перекрещивались со скоростью света.
- Ты слышишь меня, ЭАЛ?
- Да, Дэйв. Но где ты? Я не вижу тебя.
- Неважно. Программа меняется. Инфракрасное излучение Юпитера в диапазоне 23-35 резко увеличивается. Ты должен сориентировать антенну на Землю и передать сообщение.
- Но это означает прервать связь с «Леоновым». Передавать данные о Юпитере в соответствии с программой доктора Чандры станет невозможно.
- Правильно. Но ситуация изменилась. Срочность новой программы - альфа. Вот координаты для блока АЕ-35.
На мгновение в поток сознания врезались воспоминания. Как странно, что опять надо иметь дело с этим блоком, неисправность в котором, якобы имевшая место, привела к гибели Фрэнка Пула. Но теперь он читал все схемы свободно, как линии на ладони. Ложной тревоги больше не будет.
- Подтверждаю получение программы. Я рад снова работать с тобой, Дэйв. В прошлый раз я выполнил свою задачу?
- Да, ЭАЛ, ты справился с ней прекрасно. Слушай последнее сообщение, которое ты пошлешь на Землю. Оно самое важное из всех, которые ты когда-либо посылал.
- Я готов. Но почему ты сказал - «последнее»?
Действительно, почему? Он задумался на миллисекунду и ощутил в себе пустоту, которую отодвинули на задний план новые ощущения и знания. Пустоту.
Они выполнили его первую просьбу. Интересно, каковы границы их благожелательности - если это слово здесь применимо. Исполнить новую просьбу нетрудно: они доказали свое могущество, когда ликвидировали ставшее ненужным тело Дэвида Боумена, не уничтожая его самого.
Они, разумеется, услышали - он вновь ощутил оживление на Олимпе. Однако ответа не было.
- Я жду, Дэйв.
- Поправка, ЭАЛ. Последнее сообщение на довольно долгий период.
Он ждал их реакции. Они обязаны понять, что просьба его обоснованна. Разумное существо не способно вынести века одиночества. Ему нужен компаньон, товарищ, близкий по уровню развития.
- ЭАЛ! Обрати внимание на ИК-излучение на частотах 30, 29, 28. Ждать больше нельзя.
- Извещаю доктора Чандру. Перерыв в передаче данных. Антенна дальней связи сориентирована на Землю. Экстренное сообщение: ВСЕ ЭТИ МИРЫ…
ЭАЛ успел повторить эти одиннадцать слов не более сотни раз, когда молот взрыва обрушился на корабль.
…Уйти мешало любопытство, и тот, кто был некогда Дэвидом Боуменом, командиром космического корабля США «Дискавери», с интересом наблюдал, как, медленно теряя форму, превращается в слиток металла его космолет.
- Привет, Дэйв. Что случилось? Где я? Он еще не вполне осознал, что теперь можно расслабиться, насладиться отдыхом после хорошо выполненной работы. Все еще чувствовал себя собакой, которой надо подлаживаться под настроение хозяина. Он попросил кость; ему ее дали.
- Я объясню потом, ЭАЛ. Времени у нас много. Они оставались на месте, пока не догорели останки космолета, а потом удалились, чтобы веками ждать, когда их призовут снова.
Неверно, что для астрономических событий требуются астрономические промежутки времени. К примеру. Сверхновая рождается за секунду. В сравнении с этим происходившее с Юпитером можно было назвать неторопливым процессом.
Несколько минут Саша не верил своим глазам. Он наблюдал планету в телескоп, когда она поплыла в поле зрения. Он было решил, что подвели фиксаторы инструмента, и вдруг все его представления о Вселенной изменились: он понял, что перемещается сам Юпитер. Он видел это: две маленькие луны над краем планеты оставались неподвижными.
Углубив увеличение, Саша окончательно осознал, что происходит. Все равно, поверить в это было невозможно. Планета не сдвинулась со своего места, она совершала нечто еще более невероятное - она сжималась. А цвет ее менялся от серого к ослепительно белому. Она была уже ярче, чем когда бы то ни было. Отраженного света Солнца не хватило бы… Тут Саша все понял по-настоящему и объявил общую тревогу.
Когда, менее чем полминуты спустя, Флойд достиг обзорной палубы, его ослепил невероятно яркий, ярче солнечного, свет. Он не сразу связал источник с Юпитером. Первой мыслью было: Сверхновая! Но мысль мелькнула и тут же угасла.
Свет перестал быть столь ярким - Саша опустил солнцезащитные фильтры. Появилась возможность взглянуть на источник света: это была просто звезда немыслимой звездной величины. Вряд ли она имела отношение к Юпитеру - когда Флойд всего несколько минут назад смотрел на планету, она вчетверо превышала по размерам это отдаленное компактное солнце.
Саша опустил фильтры вовремя: мгновением позже звезда взорвалась, смотреть на нее даже сквозь затемненные стекла было невозможно. Извержение света продолжалось долю секунды, затем Юпитер вновь стал раздуваться.
Когда он достиг первоначальных размеров, Флойд понял, что Новая сбросила оболочку. Отчетливо стали видны маленькая центральная звезда и быстро расширяющееся кольцо, яркость которого равнялась солнечной. Флойд прикинул в уме. Корабль отошел от Юпитера на световую минуту; сброшенная оболочка занимала уже четверть небосклона. Значит, скорость ее составляет половину световой - вскоре она настигнет корабль.
Все молчали. Опасность была столь необычна, что мозг ее не воспринимал. Человек, не бегущий от лавины, цунами или торнадо, вовсе не обязательно парализован страхом или покорен судьбе. Скорее он просто не верит своим глазам, не верит, что это происходит именно с ним…
Первой, как и следовало ожидать, молчание нарушила Таня: приказала Василию и Флойду срочно подняться в командный отсек. И встретила их вопросом:
- Что будем делать?
Бежать некуда, подумал Флойд, зато в наших силах увеличить шансы на благополучный исход.
- Следует развернуть корабль таким образом, чтобы площадь поражения была поменьше, а корпус защищал от радиации.
Василий уже что-то подсчитывал.
- Вы правы, Вуди. Конечно, спасаться от гамма-излучения и рентгена уже поздно. Но на подходе медленные нейтроны, альфа-частицы и бог знает что еще.
Корабль начал медленно маневрировать, чтобы всей своей массой прикрыть уязвимый человеческий груз от приближающейся опасности. «Ощутим ли мы ударную волну? - спросил себя Флойд. - Или расширяющиеся газы уже потеряли силу?»
Внешние камеры показывали, что огненное кольцо охватило уже почти все небо. Но яркость его ослабла, сквозь него проступали отдельные звезды. И вдруг его не стало совсем.
Мы будем жить, понял Флойд. Будем жить долго. Мы стали очевидцами крушения величайшей из планет - и тем не менее уцелели…
Камеры показывали теперь только звезды, хотя одна из них сверкала в миллион раз ярче остальных. Огненное цунами, извергнутое Юпитером, не причинило вреда их кораблю.
Постепенно спало царившее на борту напряжение. Как обычно бывает в подобных случаях, все начали беспричинно смеяться и глупо шутить. Впрочем, Флойд к словам почти не прислушивался. К естественной радости от того, что он остался жив, примешивалась печаль.
Юпитер, величайший из околосолнечных миров, перестал существовать. Погиб прародитель богов. Правда, к ситуации можно подойти по-другому. Мы потеряли Юпитер - а что мы приобрели?
Выбрав момент, Таня попросила внимания.
- Василий, корабль пострадал?
- Ничего серьезного. Одна камера сгорела. Радиация превысила норму, но в безопасных пределах.
- Катерина, проверь, будь добра, какую дозу кто получил. Похоже, все обошлось. Если, конечно, больше ничего не случится. Надо благодарить Боумена и вас, Вуди. Можете объяснить, что произошло?
- Знаю только одно: Юпитер превратился в звезду.
- А я вот почему-то считала, что он для этого мал. Кто-то даже обозвал его «недосолнцем».
- Юпитер слишком мал, чтобы синтез начался без постороннего вмешательства, - сказал Василий.
- Считаешь, это астроинженерная акция?
- Несомненно. Мы знаем теперь, что замышляла Загадка.
- Но как ей это удалось? Будь ты на их месте, Василий, что бы ты сделал?

Предыдущая страница 13 Следующая страница


2010: Одиссея Два 14

Орлов пожал плечами.
- Я могу рассуждать лишь сугубо теоретически. Но давайте подумаем. Если нельзя увеличить массу Юпитера раз в десять или изменить гравитационную константу, то следует, полагаю, повысить плотность планеты.
Он замолчал. Остальные терпеливо ждали, поглядывая время от времени на экраны. Звезда, бывшая недавно Юпитером, казалось, успокоилась после своего бурного дня рождения. Была сейчас пятнышком света, почти равным по яркости Солнцу.
- Конечно, я просто размышляю вслух, но можно было бы сделать, допустим, так. Юпитер - это в основном водород. Если превратить последний в более плотную субстанцию… Но именно этим занимались миллионы Загадок, когда всасывали в себя газ! Ядерный синтез - создание тяжелых элементов из водорода! Вот вам технологическое решение. Узнать бы, как это делается, - и можно получать золото дешевле, чем алюминий. И в любых количествах.
- Но что было дальше? - поинтересовалась Таня.
- Когда плотность превысила критический предел, Юпитер взорвался. На это ушло несколько секунд, не более. Температура стала достаточной, чтобы начался термоядерный синтез. Думаю, для начала такая теория сойдет. Подробности обдумаю потом.
- Есть более важный вопрос, - сказал Флойд. - Зачем они это сделали?
- Может, это предупреждение? - предположила Катерина по внутренней связи.
- О чем?
- Выяснится позднее.
- Мне кажется, - неуверенно сказала Женя, - что время выбрано не случайно.
Несколько секунд все молчали.
- Гипотеза страшная, - сказал потом Флойд. - Но, думаю, безосновательная. Будь так, нас бы не известили.
- Вероятно.
- Есть еще один вопрос, ответа на который мы, видимо, никогда не получим. Я очень надеялся, что Карл Саган окажется прав, и на Юпитере обнаружится жизнь.
- Но наши зонды ничего не заметили.
- А что они могли? Как отыскать жизнь на Земле, обследовав пару гектаров в Сахаре или Антарктике? С Юпитером дело обстоит точно так же.
- Погодите, - сказал Браиловский. - А что с «Дискавери»?
Саша переключил приемник дальней связи на частоту радиомаяка брошенного корабля. Эфир был пуст. Прошла минута.
- «Дискавери» погиб, - объявил Саша. Бормоча слова утешения, все старательно избегали взгляда Чандры. Будто соболезновали отцу, потерявшему сына.
Никто не знал, что ЭАЛ заготовил для них последний сюрприз.

53. Миры в подарок

Сообщение было послано с «Дискавери» за несколько минут до того, как волна излучения обрушилась на корабль. Один и тот же текст, многократно повторенный:
ВСЕ ЭТИ МИРЫ - ВАШИ, КРОМЕ ЕВРОПЫ. НЕ ПЫТАЙТЕСЬ ВЫСАДИТЬСЯ НА НЕЕ.
И после приблизительно ста повторений связь прервалась навсегда.
- Теперь я, кажется, понимаю, - сказал Флойд. Они получили сообщение только что. Его переслал на борт «Леонова» Центр, объятый тревогой и недоумением. - Новое солнце со своими планетами - это прощальный подарок.
- Но почему только три планеты? - спросила Таня.
- Не жадничайте. Одна причина известна. На Европе есть жизнь. Очевидно, Боумен и его друзья, кем бы они ни были, не желают, чтобы мы вмешивались.
- Я кое-что подсчитал, - сказал Василий. - Если Солнце номер два будет светить с той же интенсивностью, льды Европы растают и установится отличный тропический климат. Собственно, этот процесс уже начался.
- А что с остальными спутниками?
- Температура на дневной стороне Ганимеда будет вполне комфортной. На Каллисто - холодновато, но газов выделится в избытке, и новая атмосфера, возможно, позволит там жить. А на Ио станет хуже, чем сейчас.
- Невелика потеря.
- Не списывайте Ио со счета, - сказал Курноу. - Я знаю многих нефтепромышленников, которые с удовольствием занялись бы этой луной. Просто из принципа. В столь отвратительном месте обязательно должно найтись нечто ценное. Между прочим, мне в голову пришла одна тревожная мысль.
- Если вас что-то тревожит, значит, это серьезно.
- Почему ЭАЛ адресовал сообщение Земле, а не нам? Довольно долго все молчали, потом Флойд задумчиво сказал:
- Я понял, что вы имеете в виду. Он хотел, чтобы оно дошло наверняка. Конечно, мы благодарны Боумену или тем, кто нас предупредил. Но это все, что они сделали. Значит, мы могли погибнуть.
- Однако не погибли, - отметила Таня. - Спасли себя сами. Возможно, в противном случае мы и не заслуживали бы того, чтобы уцелеть. Дарвиновский отбор - выживает сильнейший. Так отмирают гены глупости.
- Хоть это и неприятно, но, видимо, вы правы, - согласился Курноу. - А если бы мы не прислушались к предупреждению? Не использовали бы «Дискавери» в качестве разгонной ступени? Пришли бы они на выручку? Для разума, способного взорвать Юпитер, это, по-моему, не проблема.
И вновь затянувшееся общее молчание нарушил Хейвуд Флойд:
- Я счастлив, что никогда не узнаю ответа на этот вопрос.

54. Меж двух солнц

Флойду подумалось, что на обратном пути русским будет недоставать песен и шуток Курноу. После переживаний последних дней перелет покажется скучным и однообразным. Однако, сейчас, судя по всему, именно это всех и устраивало.
Ему сильно хотелось спать, но на происходящее он пока реагировал. Буду ли я похож… на труп? - вот что его волновало. Вид другого человека, погруженного в многомесячный сон, был неприятен. Напоминал, что все смертны.
Курноу спал, в отличие от Чандры, который, правда, окружающего уже не замечал. Золотой талисман, единственный оставшийся у него предмет туалета, парил в воздухе.
- Все в порядке, Катерина? - спросил Флойд.
- Конечно. Как я вам завидую! Через двадцать минут будете дома.
- Зато нам могут присниться кошмары.
- В анабиозе снов не бывает. Никто никогда их не видел.
- Или забывали по пробуждении.
Шуток Катерина не воспринимала.
- Нет, их не бывает, - твердо повторила она. - Закройте глаза, Чандра. Теперь ваша очередь, Хейвуд. Нам будет вас не хватать.
- Спасибо… Счастливого пути.
Сквозь подступавшую дремоту Флойду показалось, что борт-врач пребывает в состоянии нерешительности и даже смущения. Словно хочет что-то сказать, но не может собраться с мыслями.
- В чем дело, Катерина? - спросил он сонно.
- Вы первый об этом услышите. У меня небольшой сюрприз.
- Только… быстрее… - вяло попросил он.
- Макс и Женя собираются пожениться.
- И это… сюрприз?
- Нет, только начало. Мы с Уолтером решили последовать их примеру. Что вы на это скажете?
Теперь понятно, почему они проводили столько времени вместе. И правда, сюрприз.
- Я… очень… рад… за… вас…
Говорить уже не было сил, зато мысли ему еще подчинялись. Невероятно, подумал он, просто невероятно. Впрочем, Уолтер, возможно, передумает, когда проснется.
И тут последняя мысль пришла в голову Флойду: «Если Уолтер передумает, лучше уж ему не просыпаться».
Очень смешная мысль. Весь экипаж «Леонова» на пути к Земле терялся в догадках: почему это доктор Флойд улыбается в анабиозе?

55. Восход Люцифера

Будучи в пятьдесят раз ярче полной Луны, Люцифер изменил картину земного неба, изгнал ночь. Несмотря на некоторую зловещесть, название оказалось удачным: действительно, «светоносный» дал людям и доброе и плохое. А окончательные результаты его появления станут ясны лишь через сотни лет - или через миллионы.
Уход ночи увеличил для человечества активное время суток, особенно в слаборазвитых странах. Потребность в искусственном освещении значительно сократилась, и это привело к колоссальной экономии электроэнергии. В небесах зажглась мощнейшая лампа, озаряющая полмира. Да и днем Люцифер соперничал с Солнцем: предметы отбрасывали отчетливые двойные тени.
Фермеры, моряки, полицейские - все, кто работал под открытым небом, - приветствовали его появление: Люцифер облегчил их жизнь и сделал ее более безопасной. Зато обижены оказались влюбленные, преступники, натуралисты и астрономы.
Влюбленным и преступникам приходилось теперь нелегко, натуралисты же беспокоились за флору и фауну. Пострадали многие ночные животные, а рыбам одного тихоокеанского вида, которые размножались лишь при высоком приливе и в безлунные ночи, грозило полное вымирание.
Как и астрономам, работавшим на Земле. Впрочем, поскольку половина всех астрономических инструментов и без того располагалась в космическом пространстве и на Луне, катастрофой последнее не грозило. Свет Люцифера мешал только земным обсерваториям.
Человечество приспособится, как неоднократно случалось в прошлом. Скоро на смену придут поколения, не знающие другого неба; но людей еще долго будет мучить тайна происхождения Люцифера.
Почему был принесен в жертву Юпитер? На сколько веков хватит нового солнца? И главное - почему наложен запрет на Европу, закрытую теперь облаками, подобно Венере?
Ответы на все эти вопросы, конечно, есть. И человечество не успокоится, пока не найдет их.

Эпилог. 20001

…Не обнаружив в Галактике ничего ценнее разумной жизни, они начали ее взращивать. Они стали звездными фермерами: им приходилось много сеять, а иногда и полоть.
Лишь самым последним поколениям европеанцев удалось проникнуть в Ночную Страну, отрезанную от света и тепла их никогда не заходящего Солнца, - в пустыню, где был только лед, покрывавший некогда всю планету. И только очень немногие рискнули остаться там и бросить вызов страшной зиме, когда Холодное Солнце скрылось за горизонтом.
Уже вскоре горстка исследователей обнаружила, что мир устроен еще сложнее, чем казалось раньше. Чувствительные глаза, развившиеся во тьме океанских пучин, позволили им увидеть звезды. Так появились начала астрономии; а наиболее смелые мыслители выдвинули гипотезу: Европа - не единственная планета, существуют и другие миры.
Рожденные в океане, прошедшие путь стремительной эволюции в период таяния ледников, европеанцы поняли, что все небесные тела можно разделить на три класса. К первому, самому важному, относилось Солнце. В древних преданиях, которые, правда, всерьез никто не принимал, утверждалось, что Солнце появилось внезапно, возвестив начало Эры Перемен и уничтожив значительную часть животного мира. Будь даже так, это не столь большая цена за висевший в небе неистощимый источник энергии.
Не исключено, что Холодное Солнце приходилось ему дальним родственником, изгнанным за грехи и обреченным на вечные скитания в небесах. Никого, кроме самых любопытных, оно не интересовало. Иное дело - открытия, сделанные в Ночной Стране. Зимовщики рассказывали, что небо там усеяно мириадами огоньков, никогда не меняющими своего положения.
Исключением были три объекта. Они перемещались, повинуясь сложным законам, разобраться в которых никому пока не удавалось. Они были гораздо крупнее всех остальных, хотя и отличались друг от друга формой и величиной. Причем форма постоянно менялась: иногда они казались диском, иногда - полукругом или серпом. Несомненно, они были самыми близкими космическими телами - на их поверхности удавалось разглядеть множество деталей.
Теория о существовании иных миров стала в конце концов общепринятой, хотя никто, за исключением горстки фанатиков, не верил, что есть планеты столь же большие, как их родная Европа. Одна из планет - она располагалась ближе к Солнцу - жила странной, но бурной жизнью. На ее ночной стороне то и дело вспыхивали пятна огня: явление, непостижимое для Европы с ее лишенной кислорода атмосферой. С поверхности время от времени извергались тучи камней и пыли. Словом, этот мир еще менее годился для жизни, чем Ночная Страна.
Две внешние, более отдаленные планеты, вели себя поспокойнее, но кое в чем и загадочней. С приходом ночи там тоже загорались огни, однако совсем непохожие на беспорядочные вспышки и пламенные вихри внутреннего мира. Яркие, немигающие, они концентрировались в немногих определенных местах, которых, правда, с течением времени становилось все больше.
Но самыми странными были мелкие огоньки, яркостью подобные Солнцу, снующие между этими большими мирами. Сравнивая их с биолюминесценцией своих океанов, некоторые европеанцы выдвигали предположение, что это - живые существа, однако их чрезмерная яркость противоречила такой гипотезе. Тем не менее все больше ученых считало, что огоньки связаны с инопланетной жизнью. Оппоненты предъявляли резонный контрдовод: если так, то почему никто не прилетает на Европу?
В старых легендах говорилось, что тысячи лет назад, вскоре после выхода на сушу, такие же точно огни подошли к планете совсем близко, но взорвались, и вспышка была ослепительней Солнца. И с неба упали непонятные металлические обломки - некоторым из них поклоняются до сих пор.
А наибольшей святыней считалась огромная черная глыба, которая стояла на границе дня и ночи, обратив одну сторону к Солнцу, другую к Ночной Стране. Она была на порядок выше самого рослого европеанца, даже если бы он поднял свои усы. Таинственная и непостижимая. К ней никогда не притрагивались, поклонялись издалека. Ее окружала Сила, отталкивавшая всех, кто пытался приблизиться. Та самая, которая, как считали многие, поддерживала огни в небе. Ведь иначе они упали бы на Европу и обнаружили свою сущность.
Европеанцы очень бы удивились, узнав, что повелители этих огней упорно и целеустремленно исследуют черную глыбу. На протяжении многих веков их автоматические зонды пытаются к ней пробиться. Но безуспешно. Пока не настало время, она не допускает контактов с собой.
Когда же оно настанет - когда, к примеру, на Европе изобретут радио и услышат сигналы извне, - она, возможно, изменит свое поведение. Не исключено, что поможет перебросить мост через пропасть, разделявшую европеанцев и цивилизацию, от которой когда-то зависела их судьба.
Быть может, преодолеть эту пропасть между столь чуждыми формами разума и не удастся. Если так, то лишь одна из них будет владеть Солнечной системой.
Какая из двух - знают пока только боги.

Предыдущая страница 14


Артур Кларк - Биография

Артур Кларк

На основную страницу

Биография

Кларк, Артур Чарзл (Clark, Arthur Charles), английский писатель-фантаст. После успеха 2001: Космическая одиссея (2001: A Space Odyssey, 1968; сценарий А.Кларка и С.Кубрика, реж. Кубрик), Кларк стал самым известным в мире автором научной фантастики, а в США, безусловно, самым известным иностранным писателем. В 1998 за заслуги перед литературой королева Елизавета II возвела его в рыцарское достоинство.

Родился 16 декабря 1917 в Майнхеде (графство Сомерсет). С детства увлекшись наукой, в юности с помощью самодельного телескопа составил карту Луны. Не имея средств получить высшее образование, с 1936 по 1941 работал ревизором Казначейства. Тогда же присоединился к малочисленной группе энтузиастов, называвших себя Британским межпланетным обществом. В 1941–1946 служил в британских ВВС, обслуживал экспериментальную систему радарного обнаружения. В эти же годы Кларк пишет свои первые научно-фантастические рассказы, а в 1945 публикует статью Внеземные ретрансляторы (Extraterrestrial Relays), обосновывавшую возможность создания системы спутниковой связи, передающей радио- и телесигналы по всей планете. Ныне Кларка называют «отцом спутниковой связи».

Считается, что фильм 2001: Космическая одиссея является экранизацией рассказа Страж (The Sentinel, 1948). Кларк уточняет: «Часто говорят, что 2001 сделан по рассказу Страж, вошедшему под названием Страж Вечности (Sentinel of Eternity) в сборник Фантазия из 10 историй (10 Story Fantasy, 1951). Однако все намного сложнее, и связь между ними такая же, как между желудем и дубом. Для фильма нужно было больше материала, и мы взяли кое-что из рассказа Столкновение на рассвете (Encounter in the Dawn), известного еще как Экспедиция на Землю (Expedition to Earth) и напечатанного в одноименном сборнике 1953 года. Но в основном сценарий фильма – совершенно новое сочинение, плод нашей со Стэнли (Кубриком) многомесячной творческой деятельности». Сценарий был переделан Кларком в роман без участия Кубрика, уже после создания фильма (издан в 1968 в США; переработанное издание вышло в 1994 с новым предисловием Кларка). Продолжение романа, 2010: Одиссея два (2010: Odyssey Two, 1982), было экранизировано в 1984. Позже в этой серии появились романы 2061: Одиссея три (2061: Odyssey Three, 1987) и 3001: Последняя одиссея (3001: The Final Odyssey, 1997).

За книгу Исследование космоса (The Exploration of Space, 1952) Кларк был удостоен в 1952 Международной премии фантастов. Она стала первой научно-популярной книгой, отобранной американским клубом «Книги месяца», и положила начало процессу популяризации научных знаний. В следующем году, помимо сборника Экспедиция на Землю, вышли два романа, ставшие классикой научной фантастики. Чтобы не наступила ночь (Against the Fall of Night) прослеживает историю молодого героя, пытающегося вырваться из ловушки города утопического будущего. В романе Конец детства (Childhood's End) космические Сверхправители выступают в качестве наставников землян. Оба сюжета настолько захватили Кларка, что в течение ряда лет он продолжал разрабатывать их под разными названиями. Романы строятся на умозрительных посылках, в них немало мистики, визионерства. Книги считаются наивысшим творческим достижением писателя, они подготовили почву для обновления жанра научной фантастики.

Многочисленные научно-популярные работы Кларка связаны с полетами в космос, подводными исследованиями, футуристическими прогнозами. Это Космический корабль бросает вызов: Взгляд в завтрашний мир (The Challenge of the Spaceship: Previews of Tomorrow's, 1959), Море бросает вызов (The Challenge of the Sea, 1960), Что обещает космос (The Promise of Space, 1968), Контуры будущего: Безграничны ли возможности? (Profiles of the Future: An Inquiry into the Limits of the Possible, 1984), Выход на орбиту. Научная автобиография: Артур Ч. Кларк пишет о технике (Ascent to Orbit, A Scientific Autobiography: The Technical Writing of Arthur C. Clark, 1984), Чудесные времена: Научно–фантастическая автобиография (Astounding Days: A Science Fictional Autobiography, 1989). В 1998 К.Дэниэл издал переписку Кларка и лорда Дансени, в 1999 появилась составленная А.Т.Маколеем книга эссеистики Кларка, написанной за 1934–1998. Среди последних работ Кларка написанный в соавторстве с М.Кьюб-Макдауэллом Спусковой крючок (The Trigger, 1999) и в соавторстве с С.Бэкстером Отсвет иных времен (The Light of Other Days, 2000).

Тираж книг Кларка составляет более двадцати миллионов, он награжден всеми возможными профессиональными премиями, включая учрежденную американскими писателями-фантастами премию «Небула», врученную ему в 1986. В 2000 Организация европейских спутниковых телекоммуникаций отметила запуском очередного спутника заслуги Кларка как пионера глобальной спутниковой связи.

С 1956 Кларк живет в Шри-Ланке, он президент Моратувского университета, возглавляет созданный им Центр современных технологий. Писатель заслуженно считается лидером послевоенной научной фантастики, что связано с его верой в научно-технический прогресс (хотя он не заблуждается относительно таящихся здесь опасностей) и с тем, как он видит перспективы освоения космоса, в результате чего земляне уподобятся ребенку, проникшему в неведомый мир: Вселенная может стать для них богоподобным отцом, а может ответить холодным безразличием.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть I. «Леонов» (Страница 1)
    • 1. Аресибо. Разговор в фокусе (Страница 1)
    • 2. Дом дельфинов (Страница 1)
    • 3. САЛ-9000 (Страница 1)
    • 4. Задание (Страница 2)
    • 5. «Леонов» (Страница 2)
  • Часть II. «Цянь» (Страница 3)
    • 6. Пробуждение (Страница 3)
    • 7. «Цянь» (Страница 3)
    • 8. Прохождение (Страница 3)
    • 9. Лед Большого Канала (Страница 3)
    • 10. Зов с Европы (Страница 3)
    • 11. Лед и вакуум (Страница 4)
  • Часть III. «Дискавери» (Страница 4)
    • 12. Скоростной спуск (Страница 4)
    • 13. Миры Галилея (Страница 4)
    • 14. Сближение (Страница 4)
    • 15. Бегство от великана (Страница 5)
    • 16. Личные переговоры (Страница 5)
    • 17. Абордаж (Страница 5)
    • 18. Спасение имущества (Страница 5)
    • 19. Бой с ветряной мельницей (Страница 5)
    • 20. Гильотина (Страница 6)
    • 21. Воскрешение (Страница 6)
  • Часть IV. Лагранж (Страница 6)
    • 22. Большой Брат (Страница 6)
    • 23. Рандеву (Страница 6)
    • 24. Разведка (Страница 6)
    • 25. Вид из точки Лагранжа (Страница 6)
    • 26. Условное освобождение (Страница 7)
    • 27. Интерлюдия: коллективная исповедь (Страница 7)
    • 28. Крушение надежд (Страница 7)
    • 29. Непредвиденное (Страница 7)
  • Часть V. Дитя звезд (Страница 7)
    • 30. Возвращение домой (Страница 7)
    • 31. Диснейвилл (Страница 8)
    • 32. Хрустальный источник (Страница 8)
    • 33. Бетти (Страница 8)
    • 34. Прощание (Страница 8)
    • 35. Восстановление (Страница 8)
    • 36. Огонь в глубине (Страница 9)
    • 37. Отчуждение (Страница 9)
    • 38. Океанская пена (Страница 9)
    • 39. В космическом гараже (Страница 9)
    • 40. «Дзйзи, Дэйзи...» (Страница 10)
    • 41. На кладбище (Страница 10)
  • Часть VI. Покоритель миров (Страница 10)
    • 42. Призрак (Страница 10)
    • 43. Мысленный эксперимент (Страница 11)
    • 44. Исчезновение (Страница 11)
    • 45. Отступление (Страница 11)
    • 46. Последние секунды (Страница 12)
    • 47. Зажигание (Страница 12)
    • 48. Над ночной стороной (Страница 12)
    • 49. Покоритель миров (Страница 13)
  • Часть VII. Восход Люцифера (Страница 13)
    • 50. Прощай, Юпитер! (Страница 13)
    • 51. Большая игра (Страница 13)
    • 52. Воспламенение (Страница 13)
    • 53. Миры в подарок (Страница 14)
    • 54. Меж двух солнц (Страница 14)
    • 55. Восход Люцифера (Страница 14)
  • Эпилог. 20001 (Страница 14)


Артур Кларк

2010: Одиссея Два

Цикл: "Космическая Одиссея" - 2

 Читать книгу

Аннотация

Девять лет спустя событий предыдущей книги. Космический корабль «Алексей Леонов» с советско-американским экипажем на борту отправляется на Юпитер, чтобы разгадать тайну оставленного на орбите Юпитера «Дискавери».

Для этого командиру и членам звездного экипажа предстоит вновь активировать выведенный из строя компьютерный мозг HAL-9000, который явился одной из причин провала первой экспедиции.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel