Артур Кларк - 2001: Космическая Одиссея

1 Артур Кларк

ЧАСТЬ I
В ПЕРВОБЫТНОЙ МГЛЕ

Глава 1
Вымирающие

Засуха продолжалась десять миллионов лет, и царству ужасных ящеров уже давно пришел конец. Здесь, близ экватора, на материке, который позднее назовут Африкой, с новой яростью вспыхнула борьба за существование, и еще не ясно было, кто выйдет из нее победителем. На этой бесплодной, иссушенной зноем земле благоденствовать или хотя бы просто выжить могли только маленькие, или ловкие, или свирепые. Питекантропы, обитавшие в первобытном вельде, не обладали ни одним из этих свойств; поэтому они отнюдь не благоденствовали, а были, напротив, весьма близки к полному вымиранию. Около полусотни этих существ ютилось в нескольких пещерах на склоне сожженной солнцем долины; по дну ее протекал слабенький ручеек, питаемый снегами с гор, лежавших в трехстах километрах к северу. В особо засушливые годы ручеек исчезал совсем и племя сильно страдало от жажды.
Питекантропы всегда голодали, а сейчас попросту умирали от голода. Когда первый слабый проблеск рассвета проник в пещеру, Смотрящий на Луну увидел, что его отец ночью умер. Собственно, он не знал, что Старик был его отцом, - такая связь одного существа с другим была совершенно недоступна его пониманию, но, глядя на иссохшее тело умершего, он ощутил смутное беспокойство - зародыш будущей человеческой скорби. Два детеныша уже скулили, требуя еды, но смолкли, когда Смотрящий на Луну заворчал на них. Одна из матерей сердито огрызнулась в ответ, защищая дитя, которое не могла накормить вдосталь, но у Смотрящего не хватило сил дать самке подзатыльник за ее дерзость. Снаружи уже почти совсем рассвело, и можно было выходить. Смотрящий на Луну подхватил иссохший труп и поволок за собой, пригибаясь, чтобы не задеть за скалу, низко нависшую над входом в пещеру. Выйдя из пещеры, он закинул труп на плечи и выпрямился во весь рост, стоя на задних конечностях, - из всех животных на этой планете только он и его сородичи умели так ходить.
Среди подобных себе Смотрящий на Луну казался чуть ли не великаном. Ростом он был почти полтора метра, а весил более сорока пяти килограммов, хотя и был сильно истощен. Его волосатое, мускулистое тело было наполовину обезьяньим, наполовину человечьим, но формой головы он уже больше походил на человека. Лоб у него был низкий, крутые надбровные дуги резко выступали, но гены его уже несомненно несли в себе первые признаки человеческого облика. Он стоял у пещеры, оглядывая раскинувшийся вокруг враждебный мир плейстоцена, и в его взгляде уже было нечто такое, на что не была способна ни одна обезьяна. В этих темных, глубоко посаженных глазах мерцало пробуждающееся сознание - первые ростки разума, который не раскроется до конца еще многие века, а может быть, вскоре и вовсе угаснет навсегда. Признаков опасности не было, и Смотрящий на Луну начал спускаться по крутому, почти отвесному склону от пещеры; ноша на плечах ничуть не мешала ему. Остальные члены стаи, словно ожидавшие сигнала вожака, мигом повылезали из своих пещер, расположенных ниже по склону, и заторопились вниз, к мутным водам ручья, на утренний водопой. Смотрящий на Луну глянул на противоположный берег ручья - не видно ли Других. Но те не показывались. Наверно, еще не вышли из своих пещер, а может, уже пасутся внизу, под горой… Поскольку их нигде не было видно, Смотрящий тут же забыл о них - он не умел думать о нескольких вещах сразу.
Прежде всего надо избавиться от Старика. Этим летом было много смертей, в том числе одна в его пещере. Ему нужно было только положить тело там, где он недавно оставил трупик новорожденного младенца, остальное сделают гиены.
Они уже ждали его там, где долина расширялась, сливаясь с саванной, будто знали, что он придет. Он положил тело Старика под куст - от прежних не осталось даже костей - и поспешил назад, к своей стае. Никогда более он не вспоминал об отце.
Две его самки, взрослые обитатели других пещер, подростки и дети паслись выше по долине меж узловатых, изуродованных засухой деревьев, поедая ягоды, сочные корни и листья и редкие счастливые находки вроде мелких ящериц и грызунов. Только грудные младенцы и слабейшие из стариков и старух оставались в пещерах; если к концу дня, после того как все наедались, удавалось собрать еще немного пищи, можно было покормить и их. Если нет - гиенам вскоре предстояло новое пиршество. Но этот день был удачным. Впрочем, Смотрящий на Луну не был способен сколько-нибудь отчетливо помнить о прошлом и потому не мог сравнивать один день с другим. Сегодня он нашел в дупле засохшего дерева пчелиное гнездо и насладился изысканнейшим лакомством, какое только было известно его сородичам; под вечер, ведя свою стаю домой, он все еще время от времени облизывал пальцы. Правда, его порядком покусали пчелы, но он почти не ощущал укусов. Короче, он был как никогда близок к состоянию полного довольства, насколько оно вообще было для него доступно; он, конечно, еще был голоден, но уже не испытывал слабости. На большее не мог надеяться ни один питекантроп. Ощущение довольства исчезло, когда он подошел к ручью. На противоположном берегу были Другие. Они бывали там каждый день, но от этого его досада отнюдь не становилась меньше. Их было около тридцати, и они ничем не отличались от сородичей Смотрящего. Завидев его, они начали на своем берегу подпрыгивать, махать руками и кричать. Стая Смотрящего на Луну отвечала тем же с другого берега.
На том все и закончилось. Питекантропы часто дрались и боролись, но драки их редко приводили к серьезным увечьям. У них не было ни когтей, ни могучих боевых клыков, а тело надежно защищал волосяной покров, поэтому они просто не могли причинить друг другу особого вреда. К тому же у них не было и лишней энергии для столь бесполезных выходок. Рычанием и угрозами можно было куда успешнее утвердить свою точку зрения.
Перебранка продолжалась минут пять, а затем оборвалась так же внезапно, как началась, и все принялись пить мутную от глины воду. Честь была удовлетворена, каждая стая утвердила право на владение своей территорией. Покончив с этим важным делом. Смотрящий на Луну и его сородичи отправились дальше, вдоль своего берега. До ближайшего пастбища, где еще можно было кормиться, от пещер было километра два. Здесь же паслись крупные рогатые животные, встретившие их не особенно благосклонно. Прогнать этих животных, увы, было нельзя - на головах у них торчали устрашающие рога-кинжалы, питекантропы же таким природным оружием не обладали.
И вот Смотрящий на Луну со своей стаей жевали ягоды, корни и листья, подавляя голодные спазмы в желудках, а вокруг, тесня их с этих пастбищ, разгуливали животные - возможный источник пищи, который им никогда не исчерпать. Но тысячи тонн сочного мяса, гуляющие по саванне и в зарослях, были не только недосягаемы для питекантропов - такую возможность они просто вообразить не могли. И посреди этого изобилия медленно умирали от истощения.
К закату стая без особых приключений вернулась в свои пещеры. Раненая самка, остававшаяся дома, радостно заворковала, когда Смотрящий кинул ей густо покрытую ягодами ветку, которую принес с собой, и принялась жадно есть. Как ни малопитательны эти ягоды, они все же помогут ей продержаться, пока заживет рана, нанесенная леопардом, и она сможет снова сама добывать себе пищу.
За долиной всходила полная луна, с дальних гор потянул леденящий ветер. Ночь сегодня будет очень холодной. Впрочем, холод, как и голод, мало заботил питекантропов - другой жизни они никогда и не знали. От одной из нижних пещер донеслись вопли и визг, но Смотрящий на Луну даже не шевельнулся; он отлично понял, что там происходит, даже если бы не услышал рычания леопарда. Там, внизу, в ночной тьме, борются и гибнут старик Белоголовый и его семья. У Смотрящего даже не мелькнуло мысли, что он может как-либо помочь соседям. Жестокая логика борьбы за существование не допускала подобных фантазий, и обитатели косогора, хоть все слышали, ни единым возгласом не выразили протеста против убийства сородичей. Все затаились в своих пещерах, чтобы не навлечь беду на себя. Наконец вопли стихли, и тут Смотрящий на Луну услышал знакомые звуки - это леопард волок чье-то тело по камням. Через несколько секунд смолкли и эти звуки - леопард покрепче ухватил свою добычу зубами и, без труда неся ее в пасти, бесшумно удалился.
Теперь на день-другой эта угроза отодвинулась от обитателей пещер, но при свете холодного Маленького Солнца, которое появлялось на небе только ночами, на них могли напасть и другие враги. Правда, мелких хищников иногда удавалось отогнать криками и визгом, если их приближение замечали вовремя… Смотрящий на Луну выполз из пещеры, взобрался на обломок скалы, лежащий у входа, и, присев на корточки, стал осматривать долину.
Из всех живых существ, обитавших на Земле, питекантропы первыми подняли головы к небу и начали разглядывать Луну. Смотрящий на Луну, когда он был совсем молод, иногда пробовал дотянуться до этого призрачного лика, всплывающего над равниной. Он давно об этом забыл. Дотронуться до Луны ему не удалось ни разу. Теперь, уже в зрелом возрасте, он хорошо понимал, почему у него ничего не выходило. Конечно же, для этого надо сначала найти достаточно высокое дерево и влезть на него.
Он то оглядывал долину, то смотрел на Луну, не переставая прислушиваться. Раза два он засыпал, но сон его был настолько чуток, что даже слабейший звук мгновенно будил его. Он прожил уже двадцать пять лет - солидный возраст! - но был еще в расцвете сил. Если ему и дальше повезет и он сумеет избежать несчастных случаев - болезней, зубов хищников и голодной смерти, - то, пожалуй, проживет еще с десяток лет. Ночь, холодная и ясная, текла спокойно, без тревог, Луна медленно плыла по небу среди экваториальных созвездий, которых никогда не увидит глаз человека. В пещерах, в чередовании минут беспокойной дремоты и боязливого бодрствования, рождались смутные образы - потом, грядущим поколениям они будут являться в ночных кошмарах. Дважды в эту ночь небосвод пересекла, медленно поднимаясь к зениту и исчезая на востоке, ослепительно светящаяся точка, которая сверкала ярче любой звезды.

Глава 2
Новый камень

Незадолго до рассвета Смотрящий на Луну внезапно проснулся. Он очень устал от дневных трудов и бед и спал крепче обычного, но все же при первом слабом шорохе, донесшемся снизу, из долины, мгновенно пробудился.
Он присел в зловонной мгле пещеры, всем своим существом вслушиваясь в ночной мир, лежащий снаружи, и в сердце его медленно заполз страх. Ни разу в жизни - а прожил он уже вдвое дольше, чем большинство его сородичей, - он не слышал такого звука. Большие кошки подкрадывались бесшумно, только случайный шорох скатившегося из-под лапы комочка земли да треск ветки изредка их выдавали. Это же был непрерывный хруст, который становился все громче. Словно какой-то огромный зверь шел там внизу, в ночи, не таясь и ломая все препятствия. Однажды Смотрящий безошибочно угадал по звуку, что в долине вырывают с корнем кустарник. Так часто делали слоны и динотерии, но вообще-то они передвигались так же бесшумно, как и кошки.
А потом раздался звук, который Смотрящий на Луну распознать не мог - по той причине, что прозвучал он впервые в истории Земли. Это был лязг металла о камень.
Впервые Смотрящий на Луну увидел Новый Камень в слабом свете нарождающегося дня, когда повел свою стаю на утренний водопой. Он почти забыл о всех ночных страхах - ведь после того необычайного звука ничего не случилось - и потому новый странный предмет не вызвал у него ни страха, ни ощущения опасности. Да в нем и не было ничего страшного. Это была прямоугольная глыба раза в три выше Смотрящего, но узкая настолько, что, разведя руки, он мог коснуться ее краев, и состояла она из какого-то совершенно прозрачного вещества. Собственно говоря, ее не так-то просто было и увидеть, если бы восходящее солнце не отражалось в ее гранях. Смотрящий на Луну никогда не видел ни льда, ни даже чистой, прозрачной воды, и ему не с чем было сравнить этот предмет. Но он был, право же, красив, и хотя Смотрящий благоразумно остерегался всего нового, он без долгих колебаний приблизился бочком к Новому Камню. Убедившись, что с ним ничего не случилось, он протянул руку и ощутил холодную твердую поверхность.
Несколько минут он напряженно размышлял и нашел блестящее объяснение. Конечно же, это камень; наверно, он вырос здесь за ночь. На Земле многое так появляется. Например, белые мягкие штуки, с виду похожие на речные голыши, тоже выскакивают из земли за время темноты. Правда, те штуки круглые и маленькие, а этот камень большой и граненый… Но ведь философы, более мудрые, чем Смотрящий на Луну, и пришедшие в мир позднее его, также готовы пренебречь фактами, не менее разительно противоречащими их теориям.
Применив эту поистине первоклассную методику абстрактного мышления. Смотрящий на Луну за какие-нибудь три-четыре минуты пришел к определенному выводу и немедленно подверг его проверке. Белые круглые мягкие «голыши» очень вкусны (правда, от некоторых можно сильно заболеть). Может быть, и этот, большой, тоже?.. Он несколько раз лизнул камень, попытался куснуть его и быстро разочаровался. Еды тут не было никакой - и Смотрящий, как и подобало рассудительному питекантропу, продолжил свой путь к реке и, занявшись очередной перебранкой с Другими, начисто позабыл о кристаллическом монолите.
На ближних пастбищах в этот день есть было совсем нечего, и, чтобы немного подкормиться, стае пришлось уйти километров за шесть - восемь от пещер. В час беспощадного полуденного зноя, от которого негде было укрыться, одна из самок послабее упала в обморок. Остальные окружили ее, постояли, сочувственно бормоча и щебеча, - но помочь ей никто не мог. Будь они менее истощены, они, пожалуй, унесли бы ее с собой, но у них просто не было избытка энергии для таких добрых дел. Волей-неволей ее оставили одну - пусть сама попробует выжить, если сумеет. Когда вечером, на обратном пути, они прошли мимо этого места, там не осталось даже костей.
При слабом свете гаснущего дня, боязливо озираясь, чтобы не пасть жертвой хищников, рано вышедших на охоту, они торопливо напились воды из ручья и начали подниматься к своим пещерам. До Нового Камня было еще довольно далеко, когда до них донесся звук. Звук этот был едва слышен, но он мгновенно остановил питекантропов, и они неподвижно замерли на тропе, словно парализованные, безвольно разинув рты. Этот нехитрый, бесконечно, до одури повторяющийся вибрирующий звук исходил из кристалла и гипнотизировал всех, кто его слышал. В первый и на ближайшие три миллиона лет последний раз в Африке звучал барабанный бой.
Дробь становилась все громче, все настойчивей. Питекантропы начали оцепенело, словно лунатики, продвигаться вперед, притягиваемые источником этого звука. Порой они делали примитивные танцевальные движения - это кровь их откликалась на ритмы, которые их потомкам предстояло создать многие века спустя. Совершенно зачарованные, они сгрудились вокруг монолита, позабыв о всех лишениях прошедшего дня, об опасностях надвигающейся ночи, о голоде, терзающем их желудки. Все громче звучал барабан, все больше сгущались сумерки. И когда тени стали совсем длинными и небо померкло, кристалл засветился. Сначала он утратил прозрачность, помутнел, и его глубина наполнилась млечным сиянием. Неясные, дразняще неузнаваемые призраки возникли и начали скользить в его глубине и под самой его поверхностью. Они слились в светлые и темные полосы; переплетаясь и пересекаясь между собой, эти полосы начали вращаться, словно спицы волшебных колес. Быстрей и быстрей вращались эти светящиеся колеса, и ритм барабанного боя становился все чаще. Питекантропы, окончательно загипнотизированные, разинув рты, уставились на невиданную игру света в кристалле. Они уже начисто позабыли веления инстинктов, унаследованных от предков, и уроки своего жизненного опыта. При обычных обстоятельствах никто из них не осмелился бы задержаться так далеко от своей пещеры в столь позднее время - ведь в окружающих зарослях недвижно замерли темные силуэты и светились глаза ночных хищников, которые приостановили охоту, выжидая, чем все это кончится.
Но вот вращающиеся световые колеса начали смыкаться друг с другом, спицы их слились в полосы света, которые медленно отступали в глубину, затем полосы раскололись пополам, образовав пары светящихся линий. Дрожа и колеблясь, эти пары наклонялись и пересекались друг с другом под различными медленно изменяющимися углами. Светящиеся сетки линий сплетались и расплетались, и из них складывались и тут же исчезали фантастические, эфемерные чертежи. А зачарованные пленники светящегося кристалла, питекантропы, все глядели и глядели… Им и в голову не приходило, что в эти мгновения неведомая сила исследует их умственные способности, определяет формы и размеры их тел, изучает психические реакции, оценивает их скрытые возможности. Некоторое время все они сидели на корточках, застыв словно окаменевшие. Вдруг один питекантроп, сидевший ближе других к кристаллу, зашевелился. Он не сдвинулся с места, просто его тело освободилось от гипнотического оцепенения, и он задвигался, словно марионетка, управляемая невидимыми нитями. Голова его повернулась направо, потом налево; он молча открыл и закрыл рот, сжал и разжал кулаки. Затем наклонился, схватил длинный стебель и попытался плохо повинующимися пальцами рук завязать его в узел…
Казалось, он одержим какой-то внешней силой и тщетно борется против духа или демона, что завладел его телом. Задыхаясь, с выражением ужаса в глазах, он пытался заставить свои пальцы выполнить такие движения, каких ранее не мог и представить.
Как он ни старался, ему удалось всего лишь разорвать стебель на несколько частей. И едва только частички стебля упали на землю, властвовавшая над ним сила оставила его и он вновь застыл в тупой неподвижности.
Теперь ожил и проделал те же движения другой питекантроп. Этот был моложе, легче приспосабливался, и ему удалось сделать то, что оказалось не под силу старшему. На планете Земля был завязан первый неуклюжий узел…
Другие проделали еще более странные, еще более бесполезные движения. Одни протягивали руки вперед и пытались сблизить их так, чтобы концы пальцев соприкоснулись, - сначала они делали это с открытыми глазами, затем зажмурив один глаз. Некоторых непонятная сила заставила разглядывать странные фигуры из пересекающихся линий, мелькающих внутри кристалла; линии непрестанно делились, их становилось все больше, пока они не слились в сплошную серую рябь. А в ушах у всех звучали одни и те же чистые одноголосые звуки; начинаясь на высокой ноте, они быстро понижались и обрывались на нижнем пределе слышимости. Когда подошла очередь Смотрящего на Луну, он почти не испугался. Ощущая, как его мышцы сокращаются и тело движется, повинуясь приказам, исходящим откуда-то извне, он испытывал в основном смутное чувство злой досады.
Сам не понимая зачем, он наклонился и подобрал небольшой камень. Распрямившись, он увидел, что рисунок внутри кристалла изменился. Сетки и переменчивые, пляшущие геометрические фигуры исчезли, вместо них появился черный диск, опоясанный несколькими концентрическими кругами. Повинуясь безмолвным приказам, полученным его мозгом, он неуклюже размахнулся и бросил камень. И промахнулся более чем на метр. Попробуй еще раз - прозвучал приказ в мозгу. Смотрящий поискал вокруг и нашел еще один камешек. На этот раз он попал в монолит, который откликнулся звоном, гулким, точно удар колокола. В цель он, конечно, не попал, но все же показал лучшую меткость.
При четвертой попытке камень ударил всего в нескольких сантиметрах от черной сердцевины мишени. Смотрящий ощутил необыкновенное наслаждение, почти такое же острое, как при сближении с самкой. Потом власть внешней силы ушла; ему ничего не хотелось делать, он просто стоял и ждал, что будет дальше.
Так все в стае, один за другим, испытали на себе воздействие странного кристалла. Некоторые справились со своими задачами, но большинство потерпело неудачу, и все были по заслугам вознаграждены: одни содрогнулись от наслаждения, другие - от боли. Теперь внутренность огромного монолита только светилась ровным сиянием; он стоял будто глыба света, врезанная в окружающую тьму. Словно пробудившись ото сна, питекантропы тряхнули головами и зашагали по тропе к своему жилью. Они шли, не оглядываясь назад, не дивясь странному светочу, который указывал им путь к их убежищам - и к будущему, пока еще не известному даже звездам.

Глава 3
Академия

Смотрящий на Луну и его сородичи совершенно позабыли все, что видели, как только монолит перестал властвовать над их сознанием и проделывать опыты с их телами. На следующее утро, по дороге на пастбище, они прошли мимо, не обратив на него ни малейшего внимания: он уже стал привычной никчемной частью окружающей среды. Он был несъедобен и не мог съесть их, остальное было неважно.
Внизу, у ручья. Другие, как обычно, выкрикивали свои бессильные угрозы. Их вожак, одноухий питекантроп, ровесник Смотрящего на Луну и одного с ним роста, только более тощий, решился даже на небольшую вылазку в направлении неприятельской территории: он шагал, громко крича и размахивая руками, чтобы устрашить врага и подбодрить самого себя. Ручей по всей ширине был ему примерно по колено, но чем дальше Одноухий отходил от своего берега, тем неуверенней он себя чувствовал, тем страшнее становилось ему. Очень скоро он замедлил шаг, потом остановился и, наконец, с напускной важностью зашагал назад, к своим соплеменникам. В будничном течении жизни питекантропов больше ничего не изменилось. Стая нашла достаточно пищи, чтобы просуществовать еще один день, и никто не умер.
А вечером кристалл снова ожидал их, светясь пульсирующим светом и привлекая тем же звуком. На этот раз, однако, он применил иную, хитроумно измененную, программу.
Некоторых питекантропов кристалл совсем оставил в покое - он как бы сосредоточил все внимание на тех, кто подавал наибольшие надежды. К их числу принадлежал и Смотрящий на Луну: он снова почувствовал, будто какие-то пытливые щупальца шарят по дальним закоулкам его мозга. Затем начались видения.
Возможно, эти видения явились ему внутри кристаллического монолита, а может быть, они рождались в его мозгу. Так или иначе для Смотрящего на Луну все эти образы были вполне реальны. Только почему-то привычный интуитивный порыв - изгнать чужих из своих владений - оказался совершенно усыпленным.
Он увидел мирную семью, совсем такую же, как семьи его сородичей, если не считать одного существенного отличия. Самец, самка и двое детенышей, загадочно привидевшиеся ему, были сыты по горло, гладкие шкуры их лоснились - подобного благоденствия Смотрящий на Луну не мог даже вообразить. Он невольно пощупал свои торчащие ребра - у тех ребра были скрыты в складках жира. Время от времени эти существа, развалившиеся у входа в пещеру и явно довольные жизнью, лениво поворачивались с боку на бок. Здоровенный самец иногда густо и удовлетворенно рыгал.
Так продолжалось минут пять, а потом видение исчезло, лишь мерцающие контуры кристалла светились в темноте. Смотрящий на Луну встряхнулся, словно пробудившись ото сна, внезапно сообразил, где он находится, и повел свою стаю к пещерам.
У него не осталось сознательного воспоминания об увиденном, но этой ночью, когда он, понуро сгорбившись, сидел у входа в пещеру и чутким ухом ловил шумы окружающего мира, он впервые ощутил пока еще слабую щемящую боль от нового властного чувства. То была смутная неопределенная зависть, какая-то неудовлетворенность жизнью. Он понятия не имел, откуда взялось это чувство, а тем более - как его утолить, но недовольство закралось в его душу, и это было уже первым малым шагом к очеловечиванию.
Ночь за ночью Смотрящему на Луну являлась в видении эта четверка раскормленных питекантропов; под конец он стал как-то злобно любоваться ими, и от этого вечный голод мучил его еще сильнее. Само по себе то, что он видел, не могло бы так повлиять на питекантропа, для этого нужно было еще усилить его способность к восприятию. За последние дни в жизни Смотрящего на Луну были пробелы; об этих периодах он ничего не мог бы вспомнить - именно тогда самые атомы его примитивного мозга перестраивались в новые структуры. Если он выживет, эти структуры будут увековечены - его гены передадут их грядущим поколениям. Это была медленная, кропотливая работа, но кристаллический монолит был терпелив. Ни он, ни подобные ему монолиты, разбросанные по половине земного шара, не имели своей целью добиться успеха среди всех объектов, охваченных экспериментом. Какое значение могла иметь сотня неудач, если один-единственный успех способен изменить судьбу всей планеты! До следующего новолуния в стае погибли двое и родился один детеныш. Одна смерть была обычной - от голода, другая случилась во время вечернего ритуала у монолита - один питекантроп, пытаясь тихонько стукнуть одним обломком камня о другой, внезапно упал замертво. Кристалл вмиг погас, и чары, приковывавшие к нему стаю, исчезли. Но упавший питекантроп не очнулся, а наутро от его тела, конечно, ничего не осталось.
На следующий вечер сборища вокруг кристалла не было - он все еще анализировал свою ошибку. Стая протрусила мимо него в надвигавшихся сумерках, даже не поглядев в его сторону. Но прошли еще сутки, и кристалл был вновь готов к встрече с ними.
Опять появилась четверка упитанных питекантропов, но на сей раз они вели себя престранно. Смотрящего на Луну бросило в дрожь, и он не мог ее унять, ему казалось, что голова его вот-вот лопнет от напряжения, хотелось зажмуриться и ничего не видеть. Но неумолимая сила держала его мозг в своей власти и принудила воспринять урок до конца, хотя все его инстинкты восставали против этого.
Эти инстинкты верно послужили предкам питекантропа в эпоху теплых дождей и буйной растительности, когда пищу можно было найти везде - стоило только протянуть руку. Но времена изменились, и унаследованная мудрость прошлого стала безумием. Питекантропы должны были либо приспособиться, либо погибнуть, как погибли до них огромные звери, чьи кости погребены в глубине известняковых холмов. И Смотрящий на Луну не сводил с монолита немигающих глаз, а его мозг был открыт для еще неуверенных, но настойчивых манипуляций таинственной внешней силы. Временами его подташнивало, но тошнота проходила, а голод сосал, не отпуская ни на миг, и руки то и дело бессознательно проделывали движения, которые вскоре должны были предопределить его переход к новому образу жизни. Когда стая бородавочников один за другим, фыркая и хрюкая, пересекала тропу питекантропов. Смотрящий на Луну внезапно застыл на месте. Обычно бородавочники и питекантропы не замечали друг друга, ведь интересы их ни в чем не сталкивались. Как и большинство других животных, не борющихся между собой за одну и ту же пищу, они просто не мешали друг другу.
Но теперь вожак стаи питекантропов глядел на бородавочников и неуверенно переминался с ноги на ногу, раздираемый чувствами, которых сам не мог понять. Потом, словно во сне, наклонился и начал шарить по земле - он не сумел бы объяснить, что ищет, даже если бы обладал даром речи. Он просто узнает, что ему нужно, если найдет. Он нашел тяжелый заостренный камень длиной в ладонь - держать его в руке было не особенно удобно, но он явно годился. Смотрящий на Луну взмахнул рукой, описал ею круг над головой, удивившись, насколько она потяжелела, и с удовольствием ощутил возросшую силу и власть. Он направился к животному, которое оказалось ближе других. Это был молодой поросенок, глупый даже по невысоким стандартам свиного разума, уголком глаза он увидел приближающегося питекантропа, но вовремя не поостерегся. Стоит ли подозревать это безобидное существо в каких-то недобрых намерениях? И он продолжал беззаботно подрывать пятачком корни травы, пока Смотрящий на Луну ударом каменного молота не погасил теплившуюся в его мозгу слабую искорку сознания. Остальные свиньи продолжали пастись как ни в чем не бывало - так быстро и беззвучно совершилось убийство.
Вся стая питекантропов остановилась поглазеть, что делает вожак, и теперь столпилась вокруг него и его жертвы, восхищенная и пораженная. Неожиданно один подобрал окровавленный камень и начал колотить им убитого поросенка. Подхватив палки и камни, оказавшиеся под рукой, к нему присоединились другие; вскоре труп животного превратился в кровавое месиво.
Тогда им стало скучно. Некоторые побрели прочь, другие стояли в растерянности вокруг растерзанной до неузнаваемости добычи - от их решения зависело будущее мира. Прошло на удивление много времени, пока одна из кормящих самок не начала лизать сжатый в пальцах окровавленный камень.
А Смотрящему на Луну, хотя ему уже так много было показано, потребовалось еще больше времени, чтобы понять по-настоящему, что отныне ему никогда не придется голодать.

Глава 4
Леопард

Орудия, применение которых было запрограммировано кристаллом, были очень просты, и все же они могли изменить этот мир и сделать питекантропов его властелинами. Простейшее из них - камень, зажатый в руке, - во много раз увеличивало силу удара. Затем следовала костяная палица - она удлиняла руку и помогала защищаться от клыков и когтей свирепых хищников. С таким оружием все пригодные в пищу животные, которыми кишела саванна, были доступны питекантропам. Но им нужны были и другие вспомогательные орудия, ибо своими зубами и ногтями они могли расчленять лишь мелкую добычу, вроде кроликов. К счастью. Природа приготовила им великолепные инструменты; нужна была лишь смекалка, чтобы найти их и применить.
Во-первых, для них был готов грубый, но очень удобный нож-пила. Модель, созданная Природой, - обыкновенная нижнечелюстная кость антилопы со всеми зубами - отлично прослужит три миллиона лет. Никаких существенных улучшений вплоть до появления стали в нее не внесут. Нашлось и шило, оно же кинжал, - рог газели и, наконец, скребок - нижняя челюсть почти любого мелкого животного.
Камень, дубинка, пила, рог-кинжал, костяной скребок были необходимы питекантропам - без этих замечательных изобретений они бы не выжили. Вскоре питекантропы признали эти орудия символами могущества, какими они и были, но понадобилось время, пока их неловкие руки научились - или захотели - их применить.
Возможно, когда-нибудь они смогли бы и самостоятельно додуматься до потрясающей, блестящей идеи - воспользоваться естественным «вооружением» животных в качестве искусственных орудий. Но природные условия складывались неблагоприятно для них, и даже теперь бесчисленные опасности подстерегали их в веках, простирающихся впереди. Питекантропам была дарована единственная возможность победить. Другой такой возможности уже не будет. Свою судьбу они, в самом буквальном смысле слова, Держали в собственных руках.
Луны всходили и закатывались; дети рождались и иногда выживали; слабые, беззубые тридцатилетние старики умирали; леопард по ночам взимал свою мзду; Другие каждый день грозились из-за ручья… а племя Смотрящего на Луну процветало. За один только год он и его сородичи изменились до неузнаваемости.
Они оказались прилежными учениками: теперь они умели пользоваться всеми орудиями, которые были им показаны. О голоде они уже не думали, и даже воспоминания о нем начали ускользать из их памяти. Бородавочники, правда, стали побаиваться их и к себе не подпускали, но на равнине паслись десятки тысяч газелей, антилоп и зебр. Все эти и многие другие животные становились добычей начинающих охотников. Теперь, когда питекантропы уже не были постоянно одурманены голодом, у них появилось время для отдыха и даже для мышления, правда, в самой зачаточной форме. Свой новый образ жизни они приняли как нечто должное и никак не связывали его с монолитом, который все еще стоял у тропы, ведущей к ручью. Если бы им довелось когда-либо задуматься о счастливых переменах в их жизни, они, возможно, похвастались бы, что добились этого собственными силами. По правде говоря, они уже позабыли, что можно жить иначе.
Однако безупречных утопий нет, были и у этой два существенных недостатка. Во-первых, мародер-леопард, пристрастие которого к питекантропам как будто даже возросло, когда они стали более упитанными. Во-вторых, стая за рекой: Другие ухитрились каким-то образом выжить и наотрез отказывались помирать с голоду.
Проблема леопарда вскоре разрешилась, отчасти по воле случая, отчасти в результате серьезной, едва ли не роковой ошибки Смотрящего на Луну. Впрочем, в ту минуту идея ему показалась столь блестящей, что он даже заплясал от радости, и вряд ли стоило его упрекать в том, что он не учел всех последствий.
Время от времени у племени еще выпадали черные дни, хотя гибель уже не грозила. Однажды им не удалось добыть мяса, и под вечер Смотрящий на Луну вел своих усталых и сердитых сородичей домой. Впереди уже показались пещеры, и тут, у самого своего порога, они наткнулись на один из редких подарков природы.
Близ тропы лежала антилопа - не детеныш, а взрослый самец. У него была сломана передняя нога, он не мог сдвинуться с места, но еще не ослабел, и окружившие его шакалы держались на почтительном расстоянии от острых как кинжалы рогов. Впрочем, они могли позволить себе роскошь терпеливо ждать - они знали, что время работает на них. Они только забыли о возможных соперниках; при появлении питекантропов они отступили, злобно огрызаясь. Питекантропы тоже сначала осторожно окружили животное, держась подальше от его опасных рогов, но затем набросились на него с палицами и камнями. Это нападение было не особенно дружным и организованным; когда несчастное животное наконец испустило дух, уже почти совсем стемнело, и шакалы снова осмелели. Смотрящий на Луну, раздираемый страхом и голодом, только тут сообразил, что все их старания могут пропасть зря. Оставаться на тропе было уже слишком опасно.
И тут - не в первый и не в последний раз - он доказал свою гениальность. Огромным усилием воображения он представил себе убитую антилопу в безопасном убежище - в своей пещере! Он поволок ее к уступу, остальные довольно быстро поняли, зачем он это делает, и принялись ему помогать.
Знай он, как трудна будет эта задача, он не стал бы и пробовать. Если бы не огромная физическая сила да ловкость, унаследованные от предков, живших на деревьях, ему нипочем бы не втащить тяжелую добычу вверх по крутому склону. Несколько раз, плача от беспомощности, он готов был: бросить ее на полпути, но упорство, столь же могучее, как и чувство голода, подхлестывало его. Сородичи то помогали ему, то мешали; по большей части они просто путались под ногами. Но когда последние отблески заката погасли на ночном небе, задача была выполнена - изодранную и растерзанную тушу антилопы втащили через высокий порог в пещеру, и началось пиршество.
…Спустя несколько часов наевшийся до отвала вожак внезапно проснулся. Сам не понимая почему, он присел в темной пещере среди распростертых тел своих тоже сытых по горло сородичей и начал напряженно вслушиваться в ночную мглу снаружи.
Он не слышал ни звука, кроме тяжелого дыхания спящих; казалось, весь мир погружен в глубокий сон.
В ярком свете высоко стоящей луны белели, словно кости, скалы вокруг входа в пещеру. Даже самая мысль об опасности казалась бесконечно далекой.
И вдруг откуда-то снизу донесся слабый звук - по откосу скатился камешек. Превозмогая страх, Смотрящий на Луну подполз к выходу из пещеры и пытливо заглянул вниз, на склон горы под ним. То, что он увидел, сковало его таким ужасом, что он несколько секунд не мог даже пошевельнуться. Всего в десяти шагах светились золотистым светом два глаза, вперившиеся прямо в него. Завороженный этим леденящим взглядом, он в этот миг вряд ли помнил о скрытом темнотой гибком пятнистом теле, плавно и бесшумно скользившем от камня к камню. Леопард никогда еще не забирался так высоко. На сей раз он пренебрег нижними пещерами, хотя наверняка знал, кто в них живет. Его влекла сейчас другая добыча, он шел по следу, образованному на залитом луной склоне каплями крови.
Через несколько секунд ночную тишину разорвали тревожные вопли питекантропов в верхней пещере. Леопард яростно зарычал - внезапная атака не удалась. Но он не остановился, он знал, что ему нечего бояться. Он добрался до входа в пещеру и на мгновение задержался на узкой площадке перед ним. Вокруг пахло свежей кровью, и этот запах будил в убогом свирепом мозгу леопарда одно неудержимое желание. Не колеблясь, зверь бесшумно шагнул в пещеру.
Это была его первая ошибка - в темноте пещеры после яркого лунного света даже его великолепно приспособленные к ночному видению глаза на миг словно ослепли. Питекантропы могли видеть его лучше, чем он их, хотя бы потому, что его силуэт выделялся на более светлом фоне входного отверстия. Они были, конечно, до смерти испуганы, но уже не так беспомощны, как раньше.
Рыча и хлеща направо и налево хвостом, леопард с наглой уверенностью прыгнул в пещеру в поисках сладкой поживы, которая приманила его сюда. На открытом месте он без труда достиг бы цели. Но здесь, в пещере, припертые к стене и побуждаемые отчаянием питекантропы решились на немыслимо дерзкую попытку. К тому же впервые за все время своего существования они располагали средствами, позволяющими им достичь своей цели.
На голову леопарда обрушился оглушающий удар, и только тут он почуял неладное. Он наугад отмахнулся передней лапой и, раздирая когтями чье-то живое тело, услышал крик, полный предсмертной муки. И вдруг сильная боль пронзила его самого - что-то острое воткнулось ему под ребра, потом еще и еще раз. Он круто обернулся, пытаясь настичь ответными ударами смутные тени, которые, вопя, метались вокруг. Снова яростный удар, на этот раз по носу. Леопард цапнул зубами что-то, мелькнувшее беловатым пятном перед его глазами, но зубы только скользнули по мертвой кости. А затем последовало нечто совершенно невообразимое и унизительное - его ухватили за хвост и стали тянуть, чуть не отдирая хвост с корнем. Леопард могучим рывком развернулся вокруг себя и, взметнув в воздух своего безрассудно дерзкого мучителя, шмякнул его о стену пещеры. Но как зверь ни бился, ему не удавалось уклониться от града ударов, наносимых со всех сторон примитивными орудиями, которыми теперь владели неуклюжие, но сильные руки питекантропов. В его рычании последовательно отразилась целая гамма чувств - от боли до тревоги и от тревоги до слепого ужаса. Непобедимый охотник обратился в жертву и отчаянно пытался спасти свою шкуру.
И тут он сделал вторую ошибку: с перепугу он забыл, где его настигла опасность. А может быть, удары, обрушившиеся на его голову, оглушили или ослепили его. Так или иначе, спасаясь, он опрометью выпрыгнул из пещеры. Снаружи донесся отчаянный сиплый рев. Это ревел леопард, беспомощно кувыркаясь в воздухе. Питекантропам показалось, что прошла вечность, и наконец они услышали глухой стук - это тело леопарда разбилось о каменный выступ на середине откоса, и все смолкло, только прошуршали несколько камешков, соскользнувших вниз. Смотрящий на Луну, опьяненный победой, еще долго приплясывал и бормотал у входа в пещеру. Он безошибочно чуял, что все в мире переменилось, отныне он уже не будет беспомощной жертвой враждебных сил. Наконец он залез в пещеру и впервые в своей жизни проспал всю ночь, ни разу не проснувшись.
На утро они увидели труп леопарда у подножия обрыва. Не сразу они решились подойти к сраженному чудовищу, хотя и знали, что оно мертво, но потом набросились на него, пустив в ход свои костяные ножи и пилы. Работа оказалась нелегкой, и на охоту в этот день не ходили.

Глава 5
Встреча на рассвете

Ведя свою стаю к ручью в сером предутреннем свете, Смотрящий на Луну нерешительно остановился у места, показавшегося ему знакомым. Он знал, что здесь чего-то недоставало, но никак не мог вспомнить, чего именно. Впрочем, он не тратил особых усилий на воспоминания - этим утром у него на уме были дела посерьезнее.
Огромная кристаллическая глыба исчезла так же загадочно, как и появилась, - подобно грому и молнии, облакам и затмениям светил. Утонув в прошлом, которое для питекантропов не существовало, она уже никогда более не вспоминалась Смотрящему на Луну.
Он так и не понял, что сделал для него этот камень, а столпившиеся вокруг сородичи даже не полюбопытствовали, почему их вожак остановился здесь на минутку в утреннем тумане по дороге на водопой.
Стоя на своем берегу в извечно нерушимой безопасности своих владений. Другие увидели Смотрящего на Луну и с десяток самцов из его стаи еще издалека - словно оживший силуэтный фриз на фоне рассветного неба. Они тут же разразились обычными выкриками и угрозами, но на сей раз ответа не последовало.
Спокойно, решительно, а главное, молча Смотрящий на Луну и его отряд сошли с невысокого пригорка на своем берегу, и, когда они приблизились к воде, Другие внезапно притихли. Их ритуальная ярость схлынула, вытесненная все нарастающим страхом. Они смутно сознавали, что происходит нечто необычное, что сегодняшняя встреча с соседями непохожа на все прежние. Костяные палицы и ножи, которыми были вооружены приближавшиеся, не встревожили Других - они ведь не понимали, для чего эти орудия. Только чутье подсказывало им, что каждый шаг их соперников исполнен новой решимости и угрозы.
У самой воды Смотрящий на Луну остановился, и Другие на миг приободрились. Под водительством своего Одноухого они без особого рвения снова начали воинственно вопить. Но через несколько секунд их глазам предстало столь страшное зрелище, что они онемели. Смотрящий на Луну взметнул обе руки вверх, открыв для обозрения свою ношу, которую до того скрывали волосатые тела его сородичей. Он держал в руках толстый сук, на который была насажена окровавленная голова леопарда. Пасть его была широко раскрыта и расперта щепкой, огромные клыки сверкали устрашающей белизной в первых лучах восходящего солнца.
Большинство Других оцепенели от страха и не могли шевельнуться, но кое-кто начал медленно пятиться, спотыкаясь на каждом шагу. Этого было довольно, чтобы Смотрящий окончательно осмелел. По-прежнему держа свою растерзанную добычу над головой, он шагнул в воду. Немного поколебавшись, зашлепали вслед за ним по воде и его спутники. Вожак достиг противоположного берега, а Одноухий все еще стоял на прежнем месте. Возможно, он был слишком смел или слишком глуп, чтобы бежать, а может быть, ему просто не верилось, что и вправду совершается такое неслыханное вторжение. Был ли он героем или трусом, это никак не повлияло на его участь; голова леопарда, сверкнув мертвым оскалом клыков, взвилась над ним и размозжила ему череп, а он так ничего и не понял.
Визжа от ужаса, Другие разбежались и попрятались в зарослях. Впрочем, немного погодя они вернулись и вскоре начисто позабыли о своем погибшем вожаке.
А Смотрящий на Луну стоял в нерешительности над своей новой жертвой, пытаясь уяснить странное и удивительное открытие: мертвый леопард все еще может убивать! Он стоял и думал. Он стал владыкой мира, и ему еще не совсем было ясно, что делать дальше. Но он что-нибудь придумает.

Глава 6
Появление человека

На Земле появилось новое животное; из центральной части Африканского материка оно медленно распространялось по всей планете. Оно было еще столь немногочисленно, что при беглом обследовании его можно было и не заметить среди миллиардов живых существ, которыми кишели и море, и суша. Пока еще ничто не предвещало, что оно добьется процветания или хотя бы просто выживет: в этом мире, где погибло так много более могучих животных, его судьба еще висела на волоске. За сто тысяч лет, прошедших со времени появления в Африке монолитов, питекантропы не придумали ничего нового. Но сами они начали изменяться и выработали навыки, какими не обладало больше ни одно животное. Костяные палицы приумножили их силу и удлинили их руки; они уже не были теперь беззащитны против хищников, с которыми им приходилось состязаться. У мелких они могли отнять добычу, а тех, что побольше, заставили остерегаться, а иногда и обращали в бегство. Крупные зубы питекантропов постепенно становились мельче, потому что теперь они были уже не так нужны. Их кое в чем уже заменял камень с острыми гранями, которым можно было выкапывать съедобные корни, резать жесткое мясо и сухожилия, и эта новая возможность повлекла за собой неисчислимые последствия. Питекантропам, у которых стерлись или сломались зубы, уже не грозила голодная смерть - даже самые примитивные орудия могли продлить их жизнь на много лет. А по мере того как становились короче клыки, менялся и весь склад их лица - все меньше выпячивались нос и верхняя губа, менее тяжелой становилась нижняя челюсть, теперь они могли издавать ртом больше разнообразных звуков. До речи было еще больше миллиона лет, но первые шаги в этом направлении были уже сделаны.
А потом начал меняться окружающий мир. Четырьмя могучими волнами прокатились ледниковые периоды, оставив на всей Земле свой след; гребни этих волн отстояли друг от друга на двести тысяч лет. За пределами тропиков ледники уничтожили тех, кто слишком рано покинул родину своих предков; они смели с лица Земли все живое, что не умело приспособиться к новым условиям.
Когда льды отступили, не стало и многих древних представителей органической жизни, в том числе и питекантропов. Но в отличие от других животных они оставили потомков - они не вымерли, а преобразились. Орудия, сделанные их руками, переделали их самих. Работая дубинками и кремневыми ножами, их руки приобретали ловкость, какой не обладал никто больше во всем животном царстве, и эта ловкость позволила им изготовлять еще более совершенные орудия, которые в свою очередь развивали их мозг и конечности. Это был нарастающий, самоускоряющийся процесс, и он в конечном итоге создал Человека. Первые люди в точном смысле этого слова располагали орудиями, лишь немногим совершеннее тех, что были у их предков миллион лет назад, но пользовались ими уже гораздо искуснее. Кроме того, неведомо когда, в незапамятные времена, они изобрели самое важное орудие, незримое и неосязаемое. Они научились говорить и тем самым добились первой великой победы над Временем. Теперь каждое поколение получило возможность передавать свои знания и опыт следующему, молодому, а каждый новый век становился обладателем всего открытого и познанного предыдущими. В отличие от животных, которым было ведомо только настоящее, Человек обрел прошлое - и начинал искать пути к достижению будущего. Постепенно он учился также использовать силы природы; подчинив себе огонь, он заложил основы первичной технологии и высоко поднялся над миром животных, из которого вышел сам. Прошло время, и камень сменился бронзой, бронза - железом. На смену охоте пришло земледелие. Выросшее из стаи племя положило начало селению, селения разрастались в города. Человек научился увековечивать речь знаками на камне, затем на глине, затем на папирусе. Потом он придумал философию и религию. И заселил небо богами.
Тело его становилось все беззащитней, а орудия нападения - все более устрашающими. Пуская в ход камень, бронзу, железо и сталь, он испытал весь набор орудий, могущих колоть и резать, и весьма рано научился поражать свои жертвы на расстоянии. После копья, лука и пушки ядерная ракета, наконец, дала ему в руки оружие неограниченной мощи. Без оружия, хотя он часто обращал его во вред себе, Человек никогда не завоевал бы Землю. Но теперь само существование оружия грозит Человеку гибелью.

ЧАСТЬ II
ЛМА-1

Глава 7
Специальный рейс

Сколько бы ни приходилось покидать Землю, подумал доктор Хейвуд Флойд, - все равно всякий раз волнуешься не меньше. Он побывал на Марсе, трижды - на Луне, а на различные космические станции летал так часто, что давно уже сбился со счету. И все же теперь, когда близился момент старта, он ощутил, как нарастает в нем напряжение, какое-то изумленно-благоговейное чувство, ну и, конечно, самое обыкновенное волнение, как у новичка перед первым космическим «крещением». Реактивный самолет, домчавший его сюда из Вашингтона после полуночной беседы с президентом США, начал круто снижаться над местностью, облик которой, хотя и был знаком всему миру, все же оставался не менее волнующим. Здесь, внизу, на протяжении тридцати пяти километров вдоль побережья Флориды высились памятники первых двух поколений Эры завоевания космоса. Дальше к югу мерцающими красными огнями были очерчены силуэты гигантских опорных мачт «сатурнов» и «нептунов», которые вывели людей на межпланетные трассы и стали ныне достоянием истории. Еще дальше, у самого горизонта, в лучах прожекторов огромной серебряной башней сверкала последняя ракета «Сатурн V», сохраненная как национальный монумент и почти два десятилетия служившая местом паломничества. Неподалеку от нее рукотворной горой вырисовывался на фоне неба исполинский массив Корпуса сборки ракет - он и по сей день оставался крупнейшим зданием на Земле.
Но все это было уже достоянием прошлого, а доктор Флойд летел в будущее. Когда самолет пошел на посадку, Флойд увидел внизу множество зданий, длинную посадочную полосу, а дальше, широким черным шрамом рассекая Флоридскую равнину, тянулась огромная пусковая эстакада с несколькими рядами параллельных направляющих. На стартовом конце ее в окружении машин и кранов лежал, готовясь к прыжку в небо, космолет, ярко освещенный прожекторами. В быстрой смене скоростей и высот Флойд на мгновение утратил ощущение масштабов, и космолет показался ему крохотной серебристой мошкой, выхваченной из ночной тьмы лучом карманного фонаря. Но маленькие фигурки, суетившиеся вокруг, тотчас вернули ему истинное представление о размерах корабля. Между концами резко скошенных крыльев было, наверно, не меньше шестидесяти метров. «И эта гигантская машина, - с удивлением, но и не без гордости подумал Флойд, - готовится для меня одного!» На его памяти это был первый космический полет для доставки на Луну всего лишь одного человека. Хотя было уже два часа ночи, на пути от самолета до залитого светом космического корабля «Орион III» доктора Флойда перехватила группа репортеров. Кое-кого из них он узнал - для него как председателя Национального совета по астронавтике пресс-конференции были неотъемлемой частью повседневной жизни.
- Доктор Флойд? Я Джим Форстер из «Ассошиэйтед ньюс». Не скажете ли нам несколько слов о цели вашего полета?
- К сожалению, не могу.
- Но ведь несколько часов назад вы беседовали с президентом.
- А, это вы, Майк. Хелло! Боюсь, что вас напрасно подняли с постели. Никакой информации не будет.
- Может быть, вы хотя бы подтвердите или опровергнете слухи о том, что на Луне вспыхнула какая-то эпидемия? - спросил один из телевизионных репортеров, ухитрившийся протиснуться поближе к Флойду и все время державший его в поле зрения своей портативной камеры.
- Очень жаль, но не имею возможности, - ответив Флойд, покачав головой.
- А как насчет карантина? - спросил другой репортер. - Когда его снимут?
- Комментариев не будет.
- Доктор Флойд, - тоном, не допускающим отказа, спросила хрупкая, но весьма решительная дама из газеты, - чем объясняется полное прекращение информационных передач с Луны? Это связано с политической обстановкой?
- Какую именно политическую обстановку вы имеете в виду? - сухо бросил Флойд.
В группе журналистов послышались смешки. Флойд направился к лифтовой башне, оставив своих преследователей позади запретного барьера.
- Счастливого пути, доктор! - крикнул кто-то из них.
У входа в салон его приветствовала блещущая свежестью стюардесса:
- С добрым утром, доктор Флойд. Я мисс Симмонс. Приветствую вас на борту нашего корабля от имени капитана Тайнза и второго пилота, первого помощника капитана, Балларда.
- Благодарю вас, - улыбнулся Флойд, дивясь про себя, почему у всех стюардесс голос безжизненный, словно у гидов-автоматов. - Старт через пять минут, - сообщила она, обводя гостеприимным жестом пустой салон на двадцать пассажиров. - Можете занять любое место, но капитан Тайнз рекомендует вам сесть в крайнем левом кресле первого ряда, у иллюминатора, - оттуда удобно наблюдать все этапы старта и посадки.
- Пожалуй, я так и сделаю, - согласился Флойд.
Стюардесса еще немного посуетилась вокруг него и удалилась в свою кабину в конце салона.
Флойд уселся в кресло поудобнее, застегнул ремни на поясе и на плечах и закрепил свой портфель в соседнем кресле. Через мгновение мягким щелчком включился репродуктор.
- С добрым утром, - послышался голос мисс Симмонс. - Мы следуем специальным рейсом номер три с мыса Кеннеди на Космическую станцию номер один.
Она, видимо, решила совершить ради своего одинокого пассажира полный предстартовый ритуал, и Флойд не мог удержаться от улыбки, слушая, как неумолимо она выкладывает всю информацию, которую положено сообщать пассажирам.
- Наш полет будет длиться пятьдесят пять минут. Максимальное ускорение составит два «же», состояние невесомости продолжится тридцать минут. Прошу не покидать кресла до тех пор, пока не зажжется табло с разрешающей надписью.
Флойд, полуобернувшись, крикнул:
- Спасибо!
Он успел увидеть несколько смущенную, но очаровательную улыбку. Флойд откинулся на спинку кресла, расслабил мышцы. Этот полет обойдется налогоплательщикам примерно в миллион с лишним долларов. Если затраты окажутся неоправданными, его, Флойда, сместят с занимаемого поста. Впрочем, он всегда может возвратиться в университет и вновь заняться вопросами происхождения планет.
- Автоматический предстартовый контроль закончен, полет разрешен. - послышался в репродукторе голос капитана с типичными для радиодикторов успокаивающими интонациями. - Старт через одну минуту. Как всегда, эта минута показалась часом. С острым вождением Флойд вспомнил, какие могучие силы дремлют где-то рядом с ним и ждут своего высвобождения. В топливных баках двух ракет и электроаккумуляторах пусковой катапульты была сосредоточена энергия мощной ядерной бомбы. И вся она будет затрачена только на то, чтобы забросить его всего на триста пятьдесят километров от Земли.
Никаких устаревших предстартовых отсчетов, вроде «пять - четыре - три - два - один», теперь не производилось. Слишком дорого они стоили человеческим нервам.
- Старт через пятнадцать секунд. Вам будет легче, если вы начнете глубоко дышать.
Это было правильно как с психологической, так и с физиологической точки зрения. Когда катапульта начала разгонять свой тысячетонный снаряд, чтобы взметнуть его над Атлантикой, Флойд был настолько заряжен кислородом, что чувствовал себя готовым к любым испытаниям. Определить момент отрыва от катапульты и начала полета он не смог, но включение двигателей первой ступени на полную мощность дало о себе знать удвоенным ревом и резким нарастанием силы тяжести, вдавливавшей Флойда все глубже и глубже в кресло. Ему хотелось глянуть в иллюминатор, но было трудно даже повернуть голову. И в то же время он не ощущал никакого неудобства, напротив, нарастающее ускорение и рев двигателей порождали в нем чувство необычайного блаженства. Совершенно оглушенный, с учащенно бьющимся сердцем, Флойд давно уже не испытывал такого наслаждения жизнью, как сейчас. Он снова был молод и счастлив, ему хотелось громко петь - и он вполне мог себе это позволить, поскольку его все равно никто бы не услышал. Но приподнятое настроение мигом схлынуло, как только он вспомнил, что покидает Землю и всех, кого любит. Там, внизу, оставались трое детей, осиротевших десять лет назад, когда его жена отправилась в тот роковой полет в Европу… Неужели прошло уже десять лет? Не может быть! Да, десять лет… Пожалуй, ради детей ему следовало жениться во второй раз…
Он почти утратил ощущение времени, но вдруг давление и шум резко спали и в репродукторе послышалось: «Готовимся к отделению первой ступени. Пошла!»
Флойд почувствовал слабый толчок. И тут ему вспомнилась цитата из Леонардо да Винчи, одно время висевшая на стене в помещении НАСА:
«Великая птица совершает свой полет на спине другой великой птицы, неся славу тому гнезду, где она родилась».
Ну что ж, вот великая птица уже и летит там, куда не достигали мечты Леонардо, а ее усталая спутница плавно опускается назад, на Землю. Описав кривую в пятнадцать тысяч километров, опустевшая первая ступень войдет в атмосферу и, постепенно тормозясь, приземлится на мысе Кеннеди. Через несколько часов, после проверки и повторной заправки, она вновь будет готова поднять на своей спине новую птицу к тем сверкающим высям вечного молчания, которых сама никогда не достигнет. Осталось меньше полпути до выхода на орбиту. «Дальше полетим на своих», - подумал Флойд. Заревели двигатели второй ступени, опять возникло ускорение, но на сей раз тяга была гораздо слабее - он ощущал почти нормальную силу тяжести. Впрочем, ходить все равно было невозможно, поскольку «верх» был на передней стене салона. Если бы Флойду вздумалось выбраться из кресла, он упал бы и разбился о заднюю стену.
Ощущение было не особенно приятным - казалось, корабль стоит на хвосте, а все кресла салона укреплены на отвесной стене, причем кресло Флойда - на самом верху…
Пока он усердно пытался преодолеть этот обман чувств, за стенами корабля бесшумно взорвался рассвет.
За считанные секунды корабль пронесся через багровые, розовые, золотистые, голубые преддверия дня и вторгся в царство пронзительного света. Хотя стекла иллюминаторов были густо окрашены, чтобы ослабить сияние Солнца, первые лучи его, медленно скользившие по салону, на несколько минут почти ослепили Флойда.
Он прикрыл глаза от косых лучей ладонями и попытался поглядеть в иллюминатор. Снаружи, словно раскаленное добела, сверкало круто скошенное назад крыло корабля. За его кромкой была чернильная мгла, в этой мгле должно сиять множество звезд, но увидеть их Флойд не мог. Сила тяжести медленно убывала - корабль выходил на орбиту, и подача топлива в двигатель снижалась. Грохот постепенно перешел в приглушенный рев, затем в слабое шипение и наконец смолк. Если бы не застегнутые ремни, Флойд всплыл бы над своим креслом; впрочем, желудок вел себя так, будто он действительно собирается всплыть. Оставалось только надеяться, что таблетки, принятые полчаса назад и в пятнадцати тысячах километров отсюда, подействуют, как предусмотрено в их описании. «Космическая болезнь» была у Флойда только один раз за всю его карьеру, но и этого было предостаточно.
В репродукторе прозвучал твердый, уверенный голос пилота: «Прошу соблюдать правила поведения при невесомости. Через сорок пять минут мы отшвартуемся у Космической станции номер один». Появилась стюардесса. Она шла по узкому проходу справа от тесно расположенных кресел медленно и плавно, будто плыла, с трудом отрывая ноги от пола, словно его поверхность была покрыта клеем. Она не сходила с ярко-желтой ковровой дорожки из велкро, которая тянулась по всему проходу на полу - и на потолке. Эта дорожка и подошвы туфель стюардессы были покрыты множеством мельчайших крючков и сцеплялись друг с другом, как репьи. Такое приспособление для ходьбы в условиях свободного падения в пространстве очень помогало непривычным к невесомости пассажирам.
- Не хотите ли чаю или кофе, доктор Флойд? - весело спросила она.
- Нет, спасибо, - улыбнулся Флойд.
Когда ему приходилось сосать питье из пластмассовых тюбиков, он неизменно чувствовал себя грудным младенцем. Он открыл свой портфель и собрался достать бумаги, но стюардесса все еще продолжала стоять подле него с озабоченным выражением лица.
- Доктор Флойд… Можно задать вам одни вопрос? - Да, конечно, - сказал он, взглянув на нее поверх очков. - Мой жених работает геологом на базе Клавий, - заговорила стюардесса, тщательно выбирая слова, - и вот уже вторую неделю я не имею от него никаких вестей.
- Сочувствую вам. Может быть, он выехал с базы и с ним временно нет связи?
Она покачала головой:

1 Следующая страница


Артур Кларк - 2001: Космическая Одиссея

2001: Космическая Одиссея 2

- Нет, он меня всегда предупреждает о таких поездках.
Представляете, как я беспокоюсь… А тут еще слухи… Правда, что на Луне эпидемия?
- Ну, если там и случилось что-либо подобное, то никаких оснований для тревоги нет. Вспомните: в 1998 году на Луне тоже объявили карантин, когда там появился мутантный вирус гриппа. Переболело много людей, но ведь никто не умер… Простите, но это все, что я могу вам сказать, - добавил он твердо.
Мисс Симмонс пленительно улыбнулась и распрямилась.
- Спасибо и на том, доктор. Простите за беспокойство.
- Да что вы, никакого беспокойства, - любезно, но не вполне искренно ответил Флойд и погрузился в бесчисленные технические доклады (как всегда, на последние минуты осталась груда накопившихся бумаг). На Луне ему явно некогда будет их читать.

Глава 8
Встреча на орбите

Получасом позднее пилот объявил:
- Через десять минут причалим. Прошу проверить надежность креплений к креслу.
Флойд повиновался приказу, потом убрал бумаги. Было бы по меньшей мере неблагоразумно заниматься чтением во время того акта небесной акробатики, какой всегда разыгрывается на последних сотнях километров перед стыковкой со станцией. Лучше закрыть глаза и отдохнуть, расслабив мышцы, пока короткие вспышки коррекционных двигателей будут рывками дергать корабль.
Через несколько минут в иллюминаторе впервые показалась Космическая станция номер один. До нее оставалось не больше десятка километров. Полированные металлические поверхности медленно вращающегося трехсотметрового колеса сверкали в лучах Солнца. Неподалеку от станции в дрейфе на той же орбите «лежал» космоплан «Титов V», а рядом с ним - почти шарообразный «Ариес-1В», рабочая лошадка космоса; с одной стороны у него торчали четыре короткие посадочные «ноги» - амортизаторы для прилунения.
«Орион III» подходил к Станции с внешней, несколько большего радиуса, орбиты, и перед Флойдом открылась озаренная Солнцем поверхность Земли во всей своей красе и живописности. С высоты 350 километров он мог видеть большую часть Африканского континента и Атлантический океан. Несмотря на значительную облачность, он легко узнал зелено-голубые очертания Золотого берега.
Осевая часть Станции с выдвинутыми вперед причальными направляющими медленно плыла навстречу кораблю. В отличие от всего огромного колеса эта центральная его часть не вращалась или, если угодно, вращалась в обратную сторону со скоростью, точно равной скорости вращения колеса. Благодаря этому прибывающий корабль мог стыковаться с нею для обмена грузом и пассажирами, не подвергаясь вращению, весьма нежелательному при этой операции.
Еле ощутимый толчок возвестил о том, что корабль причалил. Снаружи донеслись скрежет и лязг металла, затем коротко зашипел воздух - это уравнивалось давление в шлюзе. Через несколько секунд герметическая дверь шлюза раскрылась, и в салон вошел человек в светлых узких брюках и рубашке с короткими рукавами - этот костюм стал почти формой персонала Станции.
- Рад с вами познакомиться, доктор Флойд. Я Ник Миллер, офицер Службы безопасности Станции. Мне приказано охранять вас до отбытия лунного шаттла.
Они пожали друг другу руки. Флойд, улыбаясь, обратился к стюардессе:
- Передайте, пожалуйста, капитану Тайнзу привет и мою признательность за спокойный полет. На обратном пути мы с вами, наверно, увидимся.
С величайшей осторожностью - последний раз он летал больше года назад, и теперь ему требовалось некоторое время, чтобы привыкнуть к внеземным условиям, - он, перехватываясь руками, протянул себя через шлюз в большую цилиндрическую камеру на оси Космической станции. Изнутри камера была покрыта мягкой амортизирующей обивкой, в которую были заглублены ручки. Флойд крепко уцепился за одну из них, и камера начала вращаться, сперва очень медленно, потом быстрее, пока скорость ее вращения не совпала со скоростью всего колеса. И по мере того как камера набирала угловую скорость, он начал отчетливее ощущать прикосновение гравитации, сперва совсем слабой; постепенно его все с большей силой притягивало к цилиндрической стене камеры. Вдруг, словно по волшебству, стена превратилась в искривленный пол, и вот уже Флойд стоит на нем, неуверенно и тихо покачиваясь во все стороны, словно стебель водоросли под волнами прилива. Им завладела центробежная сила, порожденная вращением станции; еще очень слабая здесь, у оси, она возрастала по мере приближения к наружному «ободу». Из осевой камеры Флойд, следуя за Миллером, пошел вниз по винтовой лестнице. Вначале вес его был столь незначителен, что приходилось хвататься за перила и делать некоторое усилие, чтобы спускаться. Лишь в залах для пассажиров, которые находились на самом «ободе» огромного вращающегося колеса, Флойд приобрел достаточный вес, позволивший ему почти нормально управлять своими движениями. Залы были заново отделаны со времени его последнего посещения, в них появились некоторые дополнительные удобства. Маленькие столики со стульями для отдыха, ресторан и почта были тут и раньше, теперь прибавились еще и парикмахерская, бар, кинотеатр, а также киоск с сувенирами, в котором продавались фотографии и «слайды» лунных и земных ландшафтов и куски «лунников», «рейнджеров» и «сервейоров» с гарантией подлинности, изящно обрамленные пластиком и грабительски дорогие.
- Не хотите ли чего-нибудь, пока мы ждем? - спросил Миллер. - Посадка будет примерно через полчаса.
- Не возражал бы против чашки кофе. Сахару - два куска. И еще мне нужно позвонить на Землю.
- Пожалуйста. Кофе я сейчас добуду, а телефоны вон там.
Нарядные телефонные будки находились всего в нескольких шагах от барьера, в котором были два входа с вывесками «Добро пожаловать в сектор США» и «Добро пожаловать в советский сектор». Объявления под вывесками на английском, русском, китайском, французском, немецком и испанском языках гласили:
Просим предъявить: паспорт.
Визу,
Медицинское свидетельство,
Разрешение на полет,
Декларацию о багаже с указанием веса.
Была некая отрадная символичность в том, что пассажиры, едва пройдя через любой из контрольных входов в барьере, имели право вновь свободно общаться. Разделение на секторы было чисто формальным. Убедившись, что зональный вызывной сигнал для США был по-прежнему «81», Флойд отстучал на клавишах двенадцатизначный номер своего домашнего телефона, опустил в прорезь автомата пластиковый универсальный кредитный жетон, и через тридцать секунд его соединили с домом. В Вашингтоне еще спали, до рассвета там оставалось несколько часов, но он никого и не собирался будить. Экономка услышит его слова, записанные на рекордере, когда проснется.
- Мисс Флеминг, это доктор Флойд. Простите, что пришлось так спешно уехать. Будьте любезны, позвоните ко мне на службу и попросите забрать мою машину. Она стоит в аэропорту Даллес, а ключ у старшего диспетчера, мистера Бейли. Затем позвоните в загородный клуб Чеви-Чейс и сообщите для передачи секретарю, что я никак не смогу участвовать в теннисном матче в следующую субботу. Передайте мои извинения - боюсь, что они на меня рассчитывают. И еще позвоните в «Даунтаун электроникс» и скажите им, если они не починят видеофон в моем кабинете хотя бы к среде, пускай вовсе забирают эту чертову машинку!
Он перевел дыхание и попытался сообразить, какие еще затруднения могут возникнуть за время его отсутствия.
- Если у вас почему-либо не хватит денег, звоните на службу, они сумеют срочно связаться со мной. Впрочем, я, возможно, буду так занят, что не отвечу… Передайте детям, что папа их любит и вернется, как только освободится. О, черт! Тут появился человек, которого я не хочу видеть… Позвоню с Луны, если смогу. До свидания! Флойд попытался, пригнувшись, выскользнуть из будки, но было уже поздно: через выход из советского сектора прямиком к нему направлялся член Академии наук СССР доктор Дмитрий Мойсевич. Дмитрий был одним из лучших друзей Флойда, но именно поэтому Флойд меньше, чем с кем-либо другим, хотел столкнуться с ним здесь и в данную минуту.

Глава 9
Лунный шаттл

Русский астроном был высок, строен и светловолос, с лицом без единой морщинки - ему никак нельзя было дать пятидесяти пяти лет, тем более что последние десять лет он провел на строительстве гигантской радиообсерватории на обратной стороне Луны, где трехтысячекилометровая толща скальных пород защищала от электронного беспутства Земли.
- Ну, знаете ли, Хейвуд, - сказал он, крепко пожимая руку американцу, - Вселенная поистине тесна! Что у вас нового? Как поживают ваши симпатичные ребята?
- У нас все хорошо, - дружелюбно, но несколько растерянно ответил Флойд. - Мы часто вспоминаем, как славно погостили у вас прошлым летом. Ему было стыдно, что он не мог сказать об этом более искренно - им действительно доставил очень много радостей недельный отдых в Одессе, куда их пригласил Дмитрий во время одного из своих вылетов на Землю.
- А сейчас вы, полагаю, на Луну? - спросил Дмитрий.
- Гм, д-да… Стартуем через полчаса, - ответил Флойд. - Вы знакомы с мистером Миллером?
Офицер Службы безопасности как раз вернулся и остановился в почтительном отдалении, держа в руках пластиковую чашку с кофе.
- Конечно. Но прошу вас, мистер Миллер, поставьте эту чашку. У доктора Флойда осталась последняя возможность выпить виски в цивилизованных условиях, и упустить ее просто грешно. Нет-нет, я настаиваю.
Они последовали за Дмитрием из главного зала для отдыха в смотровой отсек и через минуту уже сидели за столом в тускло освещенном уголке, созерцая движущуюся панораму звездного неба. Космическая станция совершала один оборот в минуту, и центробежная сила, порождаемая этим медленным вращением, создавала искусственное тяготение, равное лунному. Это был, как установили исследования, наилучший компромисс между земным тяготением и полной невесомостью. К тому же пассажиры, летящие на Луну, получали здесь возможность, так сказать, гравитационной акклиматизации. За почти невидимыми стеклами иллюминаторов немой чередой проплывали Земля и звезды. Та сторона колеса, где они сидели, была обращена в сторону, противоположную Солнцу, иначе слепящий свет не позволил бы и глянуть в иллюминаторы. Даже сейчас в сиянии Земли, заслонившей полнеба, тускнели почти все звезды, кроме самых ярких. Но Земля уже начала гаснуть - Станция неслась по орбите к ночной стороне планеты, через несколько минут она будет видна только как огромный черный диск, испещренный огнями городов, и тогда небом завладеют звезды.
- Скажите-ка, Хейвуд, - заговорил Дмитрий, быстро разделавшись с первой порцией виски и вертя в руках бокал со второй, - что это за эпидемия вспыхнула в американском секторе? Я хотел было заглянуть туда во время этой поездки, но мне ответили: «Не можем разрешить, профессор. У нас объявлен строгий карантин впредь до особого распоряжения». Нажимал на все кнопки, но ничего не вышло. Вы-то мне скажете, что там у вас происходит?
Флойд мысленно простонал: «Опять начинается… Господи, скорей бы уж залезть в этот шаттл и умотать на Луну!»
- Этот, э-э, карантин - обычная мера предосторожности, - с опаской заговорил он. - Мы, собственно, не очень уверены, нужен ли он в действительности, но рисковать не считаем возможным.
- Да что это за болезнь? Какие у нее симптомы? Откуда она, неужели внеземная? Может быть, вам нужна помощь нашей Медицинской службы?
- Прошу прощения, Дмитрий, нас просили пока ничего не разглашать.
Спасибо за предложение, но мы сами справимся.
- Гм, - хмыкнул Мойсевич, которого слова Флойда явно ни в чем не убедили, - чудно что-то: зачем именно вас, астронома, посылают на Луну ликвидировать эпидемию?…
- Я столько лет не занимаюсь астрономией, что стал уже бывшим астрономом. Теперь я научный эксперт, а это означает, что одинаково мало знаю обо всем на свете.
- Но вы уж наверняка знаете, что такое ЛМА-1?
Миллер чуть не подавился своим виски. Однако Флойд был сделан из материала покрепче; он взглянул старому другу прямо в глаза и невозмутимо переспросил:
- ЛМА-1? Какое странное сокращение! Где вы его слышали?
- Ладно, не пытайтесь меня дурачить! - отрезал русский астроном. - Но если наткнетесь на орешек, который окажется вам не по зубам, надеюсь, вы не дотянете до того, что придется кричать «караул», когда будет уже слишком поздно?
Миллер многозначительно взглянул на часы.
- Через пять минут надо быть на корабле, доктор Флойд, - сказал он.
- Нам, пожалуй, пора.
Флойд хорошо знал, что у них в запасе добрых двадцать минут, но поспешно вскочил. Даже чересчур поспешно - он забыл, что тяготение здесь в шесть раз меньше земного. Судорожно ухватившись за стол в последнее мгновение, он едва предотвратил незапланированный «взлет».
- Очень рад был повидаться с вами, Дмитрий, - сказал он, несколько покривив душой, - Желаю благополучно добраться до Земли. Я позвоню вам, как только вернусь.
Когда они вышли из зала отдыха и прошли контроль американского сектора, Флойд с облегчением вздохнул:
- Ф-фу! Едва вывернулся. Спасибо, что выручили, Миллер.
- Знаете что, доктор? - задумчиво проговорил офицер, - Хотел бы я надеяться, что русский не прав. - В чем?
- В том, что мы наткнемся на орешек не по зубам.
- Именно это я и намерен выяснить в ближайшие дни, - решительно ответил Флойд.
Через сорок пять минут лунный транспорт «Ариес-1В» отвалил от Станции. В этом не было ничего похожего на грохот и ярость земных стартов. Флойд едва услышал отдаленный свистящий звук, когда реактивные двигатели малой тяги метнули электризованные струи плазмы в безвоздушное пространство. Тяга продолжалась минут пятнадцать; ускорение было настолько слабым, что при желании он мог легко встать с кресла и пройтись по салону. Но вот ощущение тяги исчезло. Корабль освободился от власти земного тяготения, которое владело им, пока он был пришвартован к Станции. Он порвал узы тяжести и стал свободной, независимой планетой, совершающей путь вокруг Солнца по своей собственной орбите. Салон, находившийся в единоличном распоряжении Флойда, был рассчитан на тридцать пассажиров. Непривычны были и вызывали острое чувство одиночества десятки пустых кресел вокруг и ни с кем не разделенное внимание стюарда и стюардессы, да еще двух пилотов и двух бортинженеров. Флойд задумался: вряд ли когда-либо в истории на поездку одного человека тратилось так много денег и едва ли это когда-нибудь повторится. Ему припомнились циничные слова одного из наиболее беспутных «наместников бога на Земле»: «Мы получили папский престол, а теперь насладимся всем, что он дает». Ну что ж, он, Флойд, тоже будет наслаждаться этим полетом и блаженным состоянием невесомости. Вместе с ощущением тяжести его покинули, во всяком случае на время, почти все заботы. Кто-то сказал, что в космосе человеком может владеть страх, но уж никак не озабоченность. Пожалуй, это верно. Что касается стюардов, то они, видно, решили кормить его непрерывно на протяжении всех двадцати четырех часов перелета, и ему приходилось поминутно отклонять предложения «что-нибудь съесть». Вообще говоря, вопреки мрачным предсказаниям первых астронавтов, есть в условиях невесомости было не так уж затруднительно. Флойд сидел за обыкновенным столом, тарелки на столе были закреплены, как на морских судах во время качки. В каждое блюдо было добавлено что-нибудь клейкое, чтобы еда не сорвалась с тарелки и не пошла плавать по салону. Так, котлету удерживал густой соус, а салат подавали с клейкой подливкой. При некотором навыке и осторожности можно было справиться почти с любыми блюдами; настрого запрещались здесь только горячие супы и чересчур рассыпчатые торты и печенье. С напитками, конечно, дело обстояло иначе - жидкости подавались только в пластиковых тубах, и их приходилось выдавливать прямо в рот. В конструкцию туалетной комнаты был вложен труд целого поколения энтузиастов, чей героизм остался невоспетым. Она уже достигла такого уровня совершенства, что считалась более или менее безотказной. Флойду пришлось проверить ее действие вскоре после начала свободного падения. Он оказался в маленькой кабине, снабженной всеми аксессуарами самолетного туалета, только почему-то в ней горела яркая красная лампочка, свет которой резал глаза. Табличка, напечатанная крупными буквами, гласила:
ОЧЕНЬ ВАЖНО! РАДИ ВАШЕГО УДОБСТВА
ПРОСИМ ВНИМАТЕЛЬНО ПРОЧИТАТЬ
НИЖЕСЛЕДУЮЩИЕ ПРАВИЛА!
Флойд присел (даже в условиях невесомости привычка использовать любую возможность, чтобы присесть, не покидала людей) и прочел инструкцию несколько раз. Убедившись, что со времени его последнего полета никаких изменений в правила не внесено, он нажал кнопку «Старт». Где-то близко зажужжал электромотор, и Флойд почувствовал, что он вместе с кабинкой начал двигаться. Закрыв глаза, как рекомендовала инструкция, он стал ждать. Через минуту мелодично звякнул колокольчик, и он открыл глаза.
Свет из резко-красного стал успокаивающим бледно-розовым, но, самое главное, Флойд ощутил воздействие тяжести; только легкое подрагивание всей кабинки подсказывало, что она вращается. Флойд подбросил в воздух кусок мыла и проследил за его медленным падением - как он прикинул, центробежная сила равнялась примерно четверти земной силы тяжести. Но ее было вполне достаточно - все двигалось в нужном направлении и попадало туда, куда положено.
Он нажал кнопку «Остановка для выхода из кабины» и опять закрыл глаза. Вращение прекратилось, постепенно опять возникла невесомость, дважды звякнул колокольчик, и вновь вспыхнул резкий красный свет. Дверца кабинки остановилась в нужном положении, и Флойд вышел в салон, поспешив с первого же шага прицепиться подошвами туфель к ковру. Он уже давно изведал всю остроту ощущений невесомости и был весьма доволен, что туфли «велкро» позволяют ходить почти нормально.
Скучать в полете не пришлось. Устав читать официальные доклады, памятные записки и протоколы, Флойд включил свой газетный планшет в информационную сеть корабля и просмотрел одну за другой крупнейшие электронные газеты мира. Их кодовые сигналы он помнил наизусть, и ему не требовалось даже заглядывать на обратную стенку планшета, где был напечатан их перечень. Включив краткосрочное запоминающее устройство планшета, он задерживал изображение очередной страницы на экране, быстро пробегал заголовки и отмечал статьи, которые его интересуют. Каждая статья имела свой двузначный кодовый номер - стоило только набрать его на клавиатуре планшета, как крохотный прямоугольничек статьи мгновенно увеличивался до размеров экрана величиной в лист писчей бумаги, обеспечивая полное удобство чтения. Прочитав одну статью, Флойд опять включал всю страницу и выбирал другую.
Он не раз задавал себе вопрос: неужели газетный планшет с фантастически сложной техникой, скрывающейся за простотой его использования, еще не последнее слово в непрестанном стремлении человека к совершенству средств связи? Чего еще можно желать? Взять хотя бы его, Флойда: далеко в космосе, уносясь от Земли со скоростью в многие тысячи километров в час, он может нажать одну-две кнопки - и через несколько миллисекунд прочитать заголовки какой угодно газеты. Кстати, в эту эру электроники и самое слово «газета», конечно, стало анахронизмом. Текст ежечасно автоматически обновлялся. Даже если читать одни лишь газеты на английском языке, можно всю жизнь только и делать, что поглощать этот вечно обновляющийся поток информации, поступающий со спутников связи. Трудно было представить себе систему, более совершенную и удобную. И все же, наверно, рано или поздно газетный планшет изживет себя и будет вытеснен чем-нибудь столь же невообразимым, насколько сам планшет был бы невообразим для Кекстона или Гутенберга.
И еще одна мысль часто приходила на ум Флойду, когда перед ним на экране развертывались эти крохотные электронные строчки. Чем совершеннее техника передачи информации, тем более заурядным, пошлым, серым становится ее содержание. Несчастные случаи, преступления, катастрофы и стихийные бедствия, угроза вооруженных конфликтов, мрачные прогнозы редакционных статей - вот что несли в себе миллионы слов, которые ежеминутно извергались в эфир. Впрочем, Флойд подумывал, что это, быть может, еще полбеды: он уже давно пришел к убеждению, что газеты в идеальной Утопии были бы нестерпимо скучны. Время от времени в салон заглядывали капитан и другие члены экипажа, чтобы переброситься с ним несколькими словами. Они относились к своему высокопоставленному пассажиру с благоговейным уважением и, несомненно, сгорали от любопытства относительно цели его поездки. Впрочем, они были слишком хорошо воспитаны, а потому ни о чем не спрашивали и ничем не выдавали своей заинтересованности. Одна только очаровательная малютка-стюардесса вела себя в его присутствии совершенно непринужденно. Флойд скоро узнал, что эта девушка родом с Бали; она принесла с собой в заатмосферные выси изящество и таинственность облика, присущие жителям этого еще почти не испорченного европейской цивилизацией острова. Едва ли не самым странным и чарующим воспоминанием об этом полете остались несколько движений из древнего балийского танца, которые проделала невесомая стюардесса на фоне зелено-голубого полумесяца Земли, глядевшего в иллюминаторы корабля. Определенная часть полетного времени была отведена для сна; на эти часы верхнее освещение выключали. Флойд прикрыл руки и ноги эластичной простыней и закрепил ремни кресла, чтобы случайно не всплыть во сне. Со стороны все это выглядело не особенно комфортабельно, но в условиях невесомости Флойду в жестком кресле было удобнее, чем в самой мягкой постели на Земле.
Пристегнувшись и устроившись поуютнее, Флойд быстро задремал. Проснулся он только один раз, в полузабытьи огляделся и совсем оторопел от необычной обстановки. Ему вдруг почудилось, что он лежит внутри китайского фонарика, - это впечатление, видимо, создавали слабо светившиеся матовые двери кабинок в стенах салона. Но он опомнился и решительно приказал себе: «А ну-ка, спать, приятель. Это обыкновенный лунный шаттл», - и приказ сработал.
Когда Флойд окончательно проснулся, Луна заняла уже полнеба и началось тормозное маневрирование. Иллюминаторы в изогнутой стене салона теперь глядели в черноту космоса, и Флойд перешел в рубку управления. Там, на экранах хвостовых телевизоров, он мог наблюдать, как протекает спуск.
Приближающиеся лунные горы совсем не походили на земные; у них не было ослепительных снеговых шапок, плотно облегающих зеленых нарядов, подвижных облачных венцов. Однако яростные контрасты света и тени придавали им особенную, неповторимую красоту. Законы земной эстетики здесь были неприменимы; этот мир творили, формировали иные, не земные силы, они действовали здесь с незапамятных времен, неведомые буйно зеленеющей, полной молодой жизни Земле - там за эти миллионы лет наступали и отступали льды, надвигались и откатывались моря, и горные хребты стирались, истаивая, словно туман под лугами солнца. Здесь же была древность, неисчислимая и непостижимая древность, - но не смерть, ибо на Луне никогда не было жизни… если не считать самых последних лет.
Опускающийся корабль повис почти точно над границей, отделяющей ночь ото дня: прямо под ним простирался хаос угловатых, иззубренных теней и отдельных пасов, ослепительно сверкавших под первыми лучами медленного лунного рассвета. При всей надежности вспомогательных электронных приборов посадка здесь была бы смертельно опасна, и пилот медленно уводил корабль прочь от этого места, на ночную сторону Луны. Присмотревшись, Флойд убедился, что ночная сторона вовсе не была погружена в полную темноту. Ее озарял какой-то призрачный свет: ясно виднелись пики, ущелья и равнины лунной поверхности. Это Земля, служащая гигантской луной для своего спутника, освещала его поверхность своим сиянием.
На пульте перед пилотом вспыхивали огоньки, на экранах компьютеров цифры отсчитывали расстояние до приближавшейся Луны. Весомость возвратилась к ним более чем за полторы тысячи километров до Луны, когда реактивные двигатели начали торможение. Луна постепенно, казалось бесконечно медленно, росла, пока не заполнила собой все небо. Солнце уходило за горизонт и исчезло за ним, и наконец все поле зрения занял один гигантский кратер. Шаттл опускался к центральным пикам кратера, и вдруг Флойд увидел, что близ одного из пиков ритмично вспыхивает и гаснет яркий свет. Совсем как посадочный маяк на каком-нибудь земном аэродроме! Он смотрел на этот мигающий огонек, и у него перехватило горло. Огонек означал, что люди создали на Луне еще один бастион. Теперь кратер так разросся, что его гребень начал уходить за горизонт. Отчетливо стали видны маленькие кратеры, которыми было усеяно дно большого, и уже можно было точнее представить себе их размеры. Иные, казавшиеся крошечными из космоса, на самом деле были диаметром в несколько километров и могли вместить целые города. Повинуясь автоматам, шаттл опускался с усыпанного звездами неба на безжизненную равнину, тускло освещенную сиянием огромного диска Земли. И сквозь свист раскаленных газов, вырывавшихся из сопел ракеты, сквозь «бип-бип» космических радиозондов в рубке зазвучал человеческий голос откуда-то извне:
- Пункт управления Клавий спецрейсу 14. Спуск проходит нормально.
Прошу проверить ручное управление замками посадочного устройства, давление в гидравлической системе, включение амортизационной подушки. Пилот пощелкал десятком тумблеров, зеленые лампочки ответно мигнули ему, и он отозвался:
- Ручное управление проверено. Посадочные «ноги», гидравлика, амортизационная подушка - в порядке.
- Вас понял, - ответила Луна.
И спуск продолжался в молчании. Вернее, разговор шел непрерывно, но только между машинами: они обменивались двоичными импульсами со скоростью, в тысячу раз превышающей ту, на какую способны их тугодумы-создатели.
Корабль уже опустился ниже некоторых горных пиков. До поверхности оставалось не более полутора тысяч метров, и маяк стал теперь ослепительно яркой звездой, ритмично вспыхивающей над группой невысоких строений, близ которых стояли странного вида машины. На последнем этапе спуска сопла тормозных двигателей, казалось, наигрывали какую-то странную мелодию: они как бы пульсировали, то включаясь, то выключаясь, и вносили обратной тягой окончательные поправки в посадочную скорость. Но вот двигатели, дав последний рывок, смолкли совсем, вихревое облако пыли застлало иллюминаторы и экраны, и корабль слегка качнуло, словно лодчонку, в борт которой ударила легкая волна. Прошло несколько минут, пока Флойд окончательно не освоился с тишиной, воцарившейся вокруг, и с ощущением тяжести, пусть слабой, но контролирующей каждое его движение.
Чуть больше чем за сутки он проделал, не подвергнувшись никаким опасностям, фантастическое путешествие, о котором люди мечтали на протяжении двух тысяч лет. Теперь это был обычный, заурядный полет на Луну.

Глава 10
База Клавий

Кратер Клавий диаметром около 240 километров - второй по размерам на видимой стороне Луны; он расположен в центре Южного нагорья и относится к числу очень древних. Многие тысячелетия вулканической деятельности и метеоритной бомбардировки из космоса изрезали шрамами его гребень, изъязвили оспинами подошву. Но за полмиллиарда лет, прошедших со времени последней эпохи кратерообразования, когда обломки пояса астероидов еще сыпались на внутренние планеты, ничто не нарушало его покой.
И вот теперь на его поверхности, да и под ней, зашевелились неведомые ранее, новые силы - здесь Человек создавал свой первый постоянный плацдарм на Луне. База Клавий могла в случае особой необходимости существовать совершенно самостоятельно. Все нужное для поддержания жизни производилось тут же из местных горных пород: их измельчали, нагревали и подвергали химической обработке. Водород, кислород, углерод, азот, фосфор и большинство других элементов можно было найти в недрах Луны - если знать, где искать. База приставляла собой замкнутую регенеративную систему, своего рода маленькую действующую модель самой Земли - на ней было обеспечено многократное восстановление и использование жизненно необходимых химических веществ. Воздух очищался в огромной «теплице» - большом круглом котловане, перекрытом сверху вровень с поверхностью Луны. Целые гектары низкорослых зеленых растений развивались тут во влажной, теплой атмосфере, освещаемые по ночам яркими лампами, а днем сквозь особые светофильтры - солнечными лучами. Это были специально выведенные мутанты, предназначенные для генерирования кислорода; пища являлась, так сказать, побочным продуктом этой культуры.
Кроме того, пищу изготовляли из водорослей, а также различными химическими методами. Правда, зеленоватая пенистая жидкость, циркулирующая по многометровым прозрачным пластиковым трубам, вряд ли вызвала бы аппетит у какого-либо гурмана, но биохимики научились превращать ее в котлеты и бифштексы, которые только знаток мог отличить от настоящих.
На базе работали тысяча сто мужчин и шестьсот женщин; все они были высококвалифицированными научными работниками или техническими специалистами и прошли строгий отбор, прежде чем попасть сюда. Хотя жизнь на Луне уже была практически лишена трудностей, неудобств и случайных опасностей, с которыми люди столкнулись здесь на первых порах, она все же предъявляла повышенные требования к психике человека; во всяком случае, тем, кто страдал клаустрофобией, жить на Луне не рекомендовалось. Устройство помещений для базы в плотных скальных породах или лавовых массивах было очень дорогим и трудоемким делом, поэтому стандартный «жилой модуль» для одного человека представлял собой комнатку размером три метра на один и восемь и высотой два и четыре.
Комнаты были уютно обставлены и напоминали номера в приличном мотеле: в каждой стояли диван-кровать, телевизор, небольшая радиола и видеофон. Кроме того, достаточно было только щелкнуть выключателем, и одна из сплошных стен с помощью довольна простого декоративного ухищрения превращалась как бы в окно, смотрящее на весьма правдоподобный земной ландшафт. Обитатель каждой комнаты мог выбирать по вкусу любой из восьми таких видов. Подобные элементы роскоши замечались на базе повсюду, хотя тех, кто оставался на Земле, подчас нелегко было убедить, что это необходимо. Но подготовить, перебросить на Луну и разместить на базе любого сотрудника стоило около ста тысяч долларов, и поэтому имело смысл затратить чуть-чуть больше, чтобы помочь ему сохранить душевное равновесие во время пребывания здесь. Это было, так сказать, не «искусство для искусства», а искусство ради душевного здоровья. Одной из привлекательных сторон жизни на базе (и на Луне вообще) была, несомненно, ослабленная сила тяжести, отчего люди чувствовали себя здесь крепче и здоровее. Впрочем, в ней таились и свои опасности, и прилетевшему с Земли требовалось несколько недель, чтобы приспособиться к новым условиям. На Луне человеческому телу приходилось осваивать множество совершенно новых рефлексов. В частности, нужно было впервые научиться отличать вес от массы.
Тот, кто весит на Земле семьдесят два килограмма, возможно, обрадуется, обнаружив, что на Луне его вес - всего тринадцать с половиной килограммов. Пока движешься по прямой с одной скоростью, испытываешь необыкновенную окрыленность. Но стоит только попробовать изменить направление, повернуть за угол или резко остановиться, как обнаруживаешь, что все семьдесят два килограмма массы никуда не делись и дают о себе знать инерцией. Ибо величина массы не меняется, она постоянна - и на Земле, и на Луне, и на Солнце, и в пустоте космоса. Поэтому, чтобы приспособиться к жизни в лунных условиях, нужно крепко запомнить, что здесь все предметы в шесть раз более инертны, чем можно ожидать по их весу. Этот урок усваивался обычно после многих столкновений, шишек и ссадин; бывалые лунные жители старались держаться подальше от новичков, пока те не привыкнут. Располагая огромным комплексом всяких мастерских, административных помещений и складов, вычислительным центром, силовой станцией, гаражом, кухней, лабораториями и пищевым заводом, база Клавий представляла собой крохотный автономный мирок.
Горы, которые при спуске шаттла казались такими высокими, сейчас загадочным образом исчезли из виду - благодаря большой кривизне лунной поверхности они скрылись за горизонтом. Вокруг корабля расстилалась плоская серая равнина, ярко освещенная косыми лучами Земли. Небо, конечно, было совсем черное, но, не прикрыв глаза от блеска лунной поверхности, на нем ничего не удавалось разглядеть, кроме самых ярких звезд и планет.
К кораблю катили несколько машин необычного вида: краны, лебедки, заправочно-ремонтные машины - одни двигались автоматически, другими управляли водители в герметичных кабинах. Почти все машины были колесные, на пневматиках, потому что гладкая поверхность кратера не создавала никаких транспортных затруднений, но один заправщик был оснащен особыми колесами «Флекс» с гибким ободом, которые оказались наилучшим вездеходным движителем для лунных условий. Обод этого колеса состоял из отдельных плоских траков, каждый с независимой подвеской и амортизацией, благодаря чему колесо обладало многими преимуществами гусеничной цепи, дальнейшим развитием которой оно явилось. Его форма и диаметр отлично приспосабливались к неровностям почвы, причем в отличие от гусеничной цепи колесо продолжало работать, даже потеряв несколько траков. Подкатил небольшой транспортер со шлюзовым тамбуром, торчащим как коротко обрубленный слоновый хобот, и ласково ткнулся этим хоботом в стенку корабля. Через несколько секунд снаружи донеслись металлический лязг и грохот, затем шипение воздуха - это тамбур транспортера присоединился к шлюзу корабля, и давление в них уравнялось. Наконец, внутренняя дверь шлюза раскрылась и в салоне появились встречающие. Первым вошел Ралф Хэлворсен, администратор Южной провинции Луны, то есть не только самой базы, но и всех опирающихся на нее исследовательских партий. С ним были научный руководитель базы доктор Рой Майклз - маленький седоватый геофизик, знакомый Флойду по предыдущим посещениям, и еще человек шесть ведущих научных и административных работников. Они приветствовали Флойда почтительно и с явным облегчением. Видно было, что им всем, начиная с самого администратора, не терпелось свалить с себя хоть часть своих тревог. - Очень рад, что вы наконец у нас, доктор Флойд, - сказал Хэлворсен. - Как прошел полет?
- Отлично, - ответил Флойд. - Как нельзя лучше. Экипаж был очень заботлив. Пока транспортер вез их к базе, они обменялись несколькими ничего не значащими любезными фразами. О цели визита Флойда по молчаливому уговору никто не упоминал. Проехав метров триста, машина подкатила к большому щиту, на котором было начертано:
ДОБРО ПОЖАЛОВАТЬ НА БАЗУ КЛАВИЙ!
ИНЖЕНЕРНО-КОСМИЧЕСКИЙ КОРПУС США, 1994 Миновав щит, они углубились в выемку и поехали по подземному туннелю. Массивные ворота раскрылись, впустили транспортер и вновь закрылись. Затем - вторые ворота и, наконец, третьи. Когда затворились последние ворота, послышался рев врывающегося воздуха, и пассажиры транспортера оказались в домашней, безопасной атмосфере базы. Они пошли дальше по туннелю, стены и свод которого сплошь покрывали кабели и трубы, прислушиваясь к доносившимся откуда-то гулкому ритмичному рокоту и вздохам механизмов. Вскоре они оказались в административном центре. Флойд вновь очутился в привычном для него окружении пишущих машинок, конторских счетных машин, секретарш, настенных диаграмм и непрерывно звонящих телефонов. Когда группа остановилась у двери с табличкой «Администратор», Хэлворсен дипломатично сказал:
- Доктор Флойд и я через несколько минут придем в конференц-зал.
Остальные поспешно закивали головами, что-то забормотали в знак понимания и проследовали дальше по коридору. Но Хэлворсену не удалось без помехи ввести Флойда в свой кабинет. Дверь внезапно распахнулась, и маленькая фигурка бросилась к администратору.
- Папа! Ты был наверху, а меня не взял! Ты же обещал!
- Перестань, Диана! - ласково, но не без досады ответил Хэлворсен. - Я же только сказал, что возьму тебя, если сумею. Но я был очень занят, встречал доктора Флойда. Поздоровайся с ним, он прилетел с Земли. Девочка - Флойд решил, что ей нет восьми, - протянула ему слабую ручонку. Лицо ее показалось Флойду знакомым; он поймал взгляд Хэлворсена - тот смотрел на него как-то странно, выжидательно усмехаясь. Флойд вдруг все вспомнил и понял, в чем дело.
- Просто глазам не верю! - вскричал он. - Ведь когда я прилетал в последний раз, она была грудным ребенком!
- Да, на прошлой неделе ей минуло четыре года, - не без гордости ответил Хэлворсен. - Благодаря слабой гравитации дети здесь растут быстро. А стареют медленнее нас и проживут дольше… Флойд восхищенно смотрел на уверенную в себе маленькую особу, любуясь ее грациозной осанкой и необычайно нежным и хрупким сложением.
- Очень рад снова повстречаться с тобой, Диана, - сказал он. И вдруг что-то - может быть, просто любопытство, может быть, вежливость - побудило его спросить:
- А на Землю тебе не хочется?
Она удивленно поглядела на него и решительно замотала головой:
- Нет, там плохо, там очень больно ушибаешься, когда падаешь. И слишком много народу.
Вот появилось и первое поколение Рожденных в космосе, подумал Флойд. Скоро их будет много… В этой мысли была печаль, но рядом - и великая надежда. Когда Земля совсем присмиреет, успокоится и, может быть, немного устанет, свободолюбивым, отважным первопроходцам, не знающим покоя искателям приключений будет еще где постранствовать. Только в эти странствия они отправятся не с топором и ружьем, не на каноэ или в фургоне; нет, у них в распоряжении будет ядерный генератор, плазменный ракетный двигатель, и гидропонная ферма. Стремительно близится час, когда Земля, подобно всем матерям, должна будет пожелать своим детям счастливого пути.
Чередуя угрозы и обещания, Хэлворсену удалось наконец отправить восвояси свою настойчивую наследницу и ввести Флойда в кабинет. Служебные апартаменты администратора представляли собой квадратное помещение размером 4, 5 на 4, 5 метра, но оно каким-то образом вмещало все обычные атрибуты и признаки персоны министерского ранга с годовым окладом в пятьдесят тысяч долларов. Одну стену украшали фотографии с автографами видных политических деятелей вплоть до президента США и генерального секретаря ООН; большую часть другой стены покрывали фотографии прославленных астронавтов, также с автографами. Флойд погрузился в удобнейшее кожаное кресло и получил от хозяина бокал «хереса», изготовленного в лунной биохимической лаборатории.
- Как дела, Ралф? - спросил Флойд, пригубив напиток сначала недоверчиво, затем с одобрительной миной.
- В общем неплохо, - ответил Хэлворсен, - но есть одно обстоятельство, о котором тебе лучше узнать сейчас, перед тем как мы поедем туда.
- Какое?
- Ну, я полагаю, что это можно назвать проблемой морального состояния персонала, - со вздохом сказал Хэлворсен.
- Даже так?
- Пока она еще не очень серьезна, но дело быстро идет к этому.
- Информационная блокада, - бесстрастно заметил Флойд.
- Именно. Люди начинают сильно нервничать. Как-никак почти у всех семьи на Земле. Они, наверно, думают, что здесь все перемерли от какой-нибудь лунной чумы…
- Очень жаль, конечно, но никто не предложил более подходящий версии, и она отлично работает. Да, кстати, на космической станции я встретил Мойсевича - так вот, похоже, даже он поверил в басню об эпидемии.
- Служба безопасности, конечно, ликует.
- Не особенно. Мойсевич уже слышал о ЛМА-1 - видно, кое-что просочилось отсюда. Но мы просто не можем опубликовать никакого коммюнике, пока не разберемся в этой чертовщине.
- Доктор Майклз считает, что у него есть ответ на эти вопросы. Он жаждет поскорей все выложить тебе.
- Ну, а я жажду выслушать его, - сказал Флойд, осушив свой бокал. - Пошли.

Глава 11
Аномалия

Доклад состоялся в большой прямоугольной комнате, в которой легко могли разместиться человек сто. Она была оборудована новейшими оптическими и электронными проекционными устройствами и выглядела бы образцовым конференц-залом, не будь ее стены сплошь увешаны плакатами, афишками, объявлениями и любительскими рисунками, которые свидетельствовали, что здесь сосредоточивалась также и культурная жизнь базы. Флойда особенно поразила коллекция различного рода табличек с предупредительными надписями, собранная явно с большой любовью и вниманием. Тут были, например, таблички: «По траве просят не ходить», «В будние дни стоянка запрещена», «Курить воспрещается», «Дорога на пляж», «Переход для рогатого скота», «На обочинах рыхлый грунт», и наконец, «Животных не кормить». Если таблички эти были подлинными, а, судя по виду, так оно и было, то их перевозка с Земли обошлась в целое состояние. Здесь они выглядели и вызывающе, и трогательно: люди, попавшие во враждебный им мир, все-таки оказались способными шутить над тем, с чем пришлось расстаться и о чем никогда не станут тосковать их дети.
В зале собралось человек сорок-пятьдесят, и когда Флойд вошел вслед за администратором, все встали. Кивнув знакомым, он шепнул Хэлворсену:
- Мне хотелось бы сказать несколько слов до начала доклада.
Флойд уселся в первом ряду, а администратор поднялся на возвышение и, окинув взглядом аудиторию, произнес:
- Леди и джентльмены, излишне напоминать вам, что сегодня у нас большой день. Мы счастливы, что к нам прилетел доктор Флойд. Имя его известно всем нам, а многие знакомы с ним лично. Он только что прибыл с Земли специальным рейсом и до начала нашего доклада хочет сказать несколько слов. Прошу вас, доктор Флойд.
Флойд поднялся на возвышение под приветственные хлопки собравшихся, с улыбкой оглядел их и начал:
- Благодарю вас. Я хотел сказать вот о чем… Президент просил меня передать вам, что он высоко ценит вашу замечательную работу, которую, как мы надеемся, скоро сможет оценить весь мир. Я отлично понимаю, - продолжал он сдержанно, - что некоторые из вас, может быть даже большинство, очень хотят, чтобы завеса секретности, окружающая все, что здесь происходят, была поскорее снята. Вы не были бы учеными, если вы думали иначе.
Он поймал взгляд доктора Майклза, тот слегка хмурился, отчего заметней стал длинный шрам на правой щеке - видимо, след какого-то происшествия в космическом полете. Флойд хорошо знал, что этот ученый-геофизик энергично протестовал против всякого засекречивания, которое он называл «идиотской игрой в прятки».
- Но я хотел бы вам напомнить, - продолжал Флойд, - что сейчас перед нами совершенно особый случай. Мы должны точнейшим образом убедиться в достоверности всех фактов, которыми располагаем. Если мы ошибемся сейчас, другой возможности исправить ошибку нам могут уже не дать. Поэтому прошу вас потерпеть еще немного. Президент тоже просит вас об этом. Вот и все, что я хотел сказать. Теперь я готов выслушать ваш доклад.
Он пошел к своему креслу.
- Благодарю вас, доктор Флойд, - сказал администратор и кивнул, притом довольно небрежно, научному руководителю базы. Доктор Майклз поднялся на возвышение. Огни в зале погасли, и на экране вспыхнула фотография Луны. В центре диска ослепительно белело кольцо огромного кратера, от которого во все стороны расходились лучи необычного очертания. Словно кто-то сбросил с большой высоты мешок муки и ее разметало во все стороны.
- Вот кратер Тихо, - сказал Майклз, показывая на кратер в центре диска. - На этой фотографии, снятой строго по вертикали, Тихо виден отчетливее, чем в телескоп с Земли, - оттуда он наблюдается почти у края диска. А с этой точки, с высоты полутора тысяч километров, видно, что кратер Тихо господствует над всем полушарием. Он дал Флойду время освоиться с незнакомым видом давно знакомого объекта и затем продолжал:
- Весь минувший год мы с помощью маловысотного спутника вели магнитную съемку этого района. Закончили работы только в прошлом месяце, и вот их результат - карта, с которой начались все наши тревоги. На экране вспыхнуло другое изображение. Оно напоминало карту земного рельефа, но показывало не превышение над уровнем моря, а интенсивность магнитного поля. По большей части линии шли почти параллельно и на довольно больших расстояниях друг от друга, но вокруг одной точки они неожиданно тесно сближались, образуя ряд концентрических кругов. Даже неискушенному глазу было видно, что в этой зоне магнитное поле Луны претерпело какие-то совершенно необычайные изменения. По низу карты шла надпись крупными буквами:
ПЕРВАЯ ЛУННАЯ МАГНИТНАЯ АНОМАЛИЯ В КРАТЕРЕ ТИХО (ЛМА-1) Справа вверху стоял штамп: «Секретно».
- Сначала мы подумали, что это мощное обнажение магнитных пород, но все геологические данные отвергли такую версию. Даже огромный железоникелевый метеорит не может создать столь интенсивное поле. Тогда мы решили поглядеть на месте, что же это такое. Сперва наша разведка ничего не обнаружила: обычная плоская поверхность, очень тонкий слой лунной пыли. Мы начали разведочное бурение в самом центре аномалии, чтобы получить керн - образец породы для исследования. На шестиметровой глубине бур остановился и дальше не пошел. Разведчики принялись копать - не очень легкая работа в скафандрах, могу вас заверить.
То, что они нашли, заставило их спешно вернуться на базу. Мы выслали более многочисленную партию с лучшим оснащением. Они копали две недели. Результат вам известен.
Изображение на экране вновь сменилось, и в затемненном конференц-зале воцарилась напряженная тишина. Все присутствующие много раз видели этот снимок (что было разрешено пока менее чем сотне человек на Земле и на Луне), но среди них не осталось ни одного, кто бы не подался вперед, словно надеясь углядеть новые подробности. На снимке, спроецированном на экран, был виден глубокий котлован; на дне его стоял человек в ярком красно-желтом скафандре, державший в руках топографическую рейку, разделенную на метры и сантиметры. Снимок явно был сделан ночью, где-то вне Земли - на Луне, а может быть, даже на Марсе. Но то, что было рядом с человеком в скафандре, не видывали до сих пор ни на одной планете.
Это была вертикальная плита из какого-то черного вещества высотой около трех и шириной около полутора метров. Она зловеще напоминала Флойду гигантское надгробие. Форма ее была совершенно симметрична, грани остры, а черный цвет настолько глубок, что плита, казалось, поглощала все падавшие на нее световые лучи. Поверхность - совершенно ровная и гладкая. И невозможно было понять, из чего она сделана - из металла, камня, пластика или из материала, вообще не известного человеку.
- ЛМА-1, - почти благоговейно провозгласил Майклз. - Выглядит, будто только вчера сделана, верно? Право, я ничуть не осуждаю тех, кто решил, что она существует всего несколько лет. Но я никогда не разделял этого мнения, а теперь мы можем установить возраст аномалии вполне точно на основании местных геологических данных. Мои коллеги и я, доктор Флойд, готовы поручиться своими научными репутациями, что ЛМА-1 не имеет никакого отношения к человечеству, потому что, когда этот монолит был закопан, человечества вообще не существовало. Дело в том, что ему примерно три миллиона лет. Перед вами первое доказательство существования разумной жизни вне Земли.

Предыдущая страница 2 Следующая страница


Артур Кларк - 2001: Космическая Одиссея

3 Артур Кларк

Глава 12
Поездка при свете Земли

(Область микрократеров.) Простирается к югу от центра видимой стороны Луны, к востоку от Центральной области кратеров. Изобилует кратерами ударного происхождения, многие из них значительного диаметра, в том числе самые большие на Луне. Севернее несколько разрушенных кратеров образуют Море Дождей. Поверхность почти повсюду пересеченная, за исключением дна некоторых кратеров. Рельеф поверхности преимущественно наклонный, с преобладающей крутизной 10-12 градусов; дно некоторых кратеров почти горизонтальное.
Как правило, посадка затруднена ввиду пересеченного и наклонного рельефа поверхности, на горизонтальной поверхности дна некоторых кратеров менее затруднительна. Передвижение возможно почти повсеместно, но требует предварительного выбора маршрутов; по дну кратеров - более свободно. В целом сопряжено с трудностями средней степени из-за наклонного рельефа и обилия крупных скальных обломков и каменных осыпей; экскавация лавы на дне некоторых кратеров затруднена. Образовался позднее Марии, диаметр 86 км, высота гребня над окружающей поверхностью 2400м, глубина кратера 3300м; имеет наиболее развитую систему лучей по сравнению с другими лунными кратерами, протяженность отдельных лучей достигает 800 км.
Из «Специального инженерного описания поверхности Луны», изд.
Геологоразведочной службы Управления начальника инженерных войск.
Министерство армии, Вашингтон, 1961 г. Передвижная лаборатория, катившая по плоскому дну кратера со скоростью восемьдесят километров в час, с виду казалась просто огромным фургоном на восьми траковых колесах. На деле лаборатория была куда сложнее и многообразнее по своему назначению: она представляла собой .совершенно автономную базу, в которой двадцать человек могли жить и работать несколько недель кряду. По существу это был своего рода сухопутный космический корабль. При крайней необходимости, наткнувшись на трещину или каньон, которые трудно было обойти или преодолеть по грунту, он мог и летать - перепрыгивая через препятствия с помощью четырех своих ракетных двигателей.
Сквозь иллюминатор Флойд ясно видел стелющуюся перед ними отчетливо обозначенную дорогу: десятки машин, прошедшие по ней, оставили в хрупкой породе лунной поверхности плотно укатанные колеи. Вдоль дороги через определенные промежутки были установлены высокие тонкие вехи с яркими лампами. На трехсоткилометровом маршруте от базы Клавий до ЛМА-1 заблудиться было невозможно, хотя кругом стояла еще глубокая ночь и до рассвета оставалось несколько часов. Звезды над головой горели лишь чуть ярче, и их было, пожалуй, немногим больше, чем в ясные ночи на высокогорных плато в Нью-Мексико или Колорадо. Но две приметы в угольно-черном небе начисто разрушали всякую иллюзию, будто вы на Земле.
Первой из них была сама Земля - сияющий светоч, повисший в северной части небосвода. Свет, изливаемый этим гигантским диском, был в десятки раз ярче цвета полной Луны: озаренная им поверхность словно сама испускала холодное зелено-голубое свечение. Вторым необычным явлением было слабое жемчужное сияние, конусом расходившееся из-за горизонта в восточной части небосвода. Чем ближе к горизонту, тем ярче оно становилось, словно подсказывая, какой могучий очаг пламени скрыт позади лунного диска. На Земле бледную красу этого сияния люди могли наблюдать только в быстротечные секунды полного солнечного затмения. То была солнечная корона - предвестник лунного рассвета предупреждающий, что скоро эту безжизненную поверхность опалит своим жаром Солнце.
Сидя вместе с Хэлворсеном и Майклзом в переднем наблюдательном отсеке, непосредственно под кабиной водителя, Флойд опять и опять ловил себя на том, что уносится мыслями от реальной действительности к той необозримой протяженности времени, которая только что открылась перед ним. Три миллиона лет! Как и все люди науки, он привык оперировать большими отрезками времени, но лишь в связи с движением звезд и медлительными циклами процессов неорганической природы. Душа и разум не участвовали в этих процессах, человеческим чувствам нечего было делать в этих безграничных просторах времени…
Три миллиона лет! Вся до предела насыщенная людьми и событиями панорама Истории со всеми ее империями и королями, победами и трагедиями едва захватывала одну тысячную часть этого устрашающе огромного протяжения времени. Не только сам Человек, но и большинство животных, обитающих ныне на Земле, еще даже не существовали, когда эта загадочная черная глыба была погребена здесь, в самом приметном и ярко освещенном кратере Луны.
В том, что она была закопана, и притом намеренно, доктор Майклз был совершенно уверен.
- Поначалу, - пояснял он, - я еще надеялся, что это, быть может, просто знак, отмечающий место какого-либо подземного сооружения, но наши последующие раскопки исключили подобную версию. Плита установлена на широком постаменте из того же черного материала, а ниже лежат нетронутые лунные породы. Те… гм, существа, которые заложили здесь плиту, стремились обеспечить ее незыблемость в любых условиях, кроме разве сильнейших лунотрясений. Они строили на вечные времена… В голосе Майклза звучали и торжество, и какая-то печаль. Флойду были понятны эти чувства. Человек наконец получил ответ на один из древнейших своих вопросов; вот оно, здесь, неоспоримое доказательство, что человеческий разум - не единственный во Вселенной. Но вместе с этим открытием пришло мучительное осознание неизмеримой огромности Времени. Те, кто здесь побывал, разминулись с человечеством на сто тысяч поколений. «Впрочем, - подумал Флойд, - может быть, это и к лучшему… И все же… сколько нового могли бы мы узнать от этих существ, которые умели преодолевать космическое пространство в ту эпоху, когда наши предки еще жили на деревьях!»
Впереди, в нескольких сотнях метров, из-за непривычно близкого лунного горизонта показалась стойка с вывеской. Рядом стояло сооружение, напоминавшее палатку, но покрытое блестящей серебристой фольгой, очевидно, для защиты от жестокого дневного зноя. Когда их машина проезжала мимо, Флойд прочел на вывеске, ярко освещенной светом Земли:
Аварийный склад № 3

20 килограммов сжиженного кислорода

10 литров воды

20 пищевых рационов МК-4

1 комплект инструментов типа В

1 комплект для ремонта скафандров

1 Телефон!
- Вы не подумали о таком варианте? - спросил Флойд, мотнув головой на «палатку» за окном. - Может быть, черная глыба - тоже аварийный склад, оставленный экспедицией, которая не смогла сюда вернуться?
- В принципе это вполне возможно, - признал Майклз. - Магнитное поле так ясно отмечает положение плиты, что ее легко найти. Но она слишком мала - что туда поместится?
- Почему? - перебил Хэлворсен. - Кто знает, какого они были роста, эти существа? Может, всего пятнадцать сантиметров? Тогда эта плита для них чуть ли не тридцатиэтажный небоскреб.
- Исключается! - возразил Майклз, протестующе покачав головой. - Разумные существа не могут быть очень маленькими, существует предельный минимальный размер мозга.
Флойд уже успел заметить, что Майклз и Хэлворсен, как правило, резко расходились во мнениях, однако это не сказывалось на их взаимоотношениях. Видимо, они уважали друг друга или попросту заранее примирились с неизбежностью постоянных разногласий. Впрочем, относительно природы ЛМА-1, или монолита Тихо, как предпочитали некоторые называть находку, единства мнений вообще не было. За шесть часов своего пребывания на Луне Флойд выслушал более десятка теорий и не мог присоединиться ни к одной. Святилище, геодезический знак, гробница, геофизический прибор - таковы были наиболее ходовые версии, сторонники которых, весьма яростно их отстаивали. Было заключено множество пари: можно было заранее сказать, что немало денег перейдет из рук в руки. когда истина будет, наконец, установлена - если ее когда-нибудь удастся установить…
Пока же твердый черный материал сопротивлялся всем, впрочем довольно осторожным, попыткам Майклза и его коллег вырезать образцы для исследования. Они не сомневались, что лазер прорежет этот материал, ибо ничто не может устоять перед подобной чудовищной концентрацией энергии, но решать применять столь крайние меры или нет - предоставили самому Флойду. Он уже пришел к выводу, что, прежде чем прибегнуть к такой «тяжелой артиллерии», как лазер, нужно испробовать рентгеновские лучи, ультразвук, электронное излучение и другие неразрушающие средства исследования структуры. Только варвар может разрушать то, чего не понимает. Впрочем, возможно, по сравнению с существами, создавшими эту загадочную штуку, люди и есть варвары…
Но откуда они появились? С самой Луны? Нет, это исключено. Если в этом бесплодном мире и существовала когда-либо своя жизнь, она была бесследно уничтожена в последнюю эпоху образования кратеров, когда почти вся лунная поверхность раскалилась добела.
С Земли? Не исключено, но крайне маловероятно. Передовая земная цивилизация, не человеческая, конечно, - если бы она существовала, скажем, в плейстоценовую эпоху, - оставила бы немало следов своей деятельности. Люди знали бы о ней все задолго до того, как сумели попасть на Луну.
Тогда остаются либо планеты, либо другие звездные системы. Но все данные научных наблюдений отвергают возможность существования разумной жизни, да и вообще жизни на какой-либо из планет Солнечной системы, кроме Земли и Марса. Внутренние планеты слишком горячи, внешние - слишком холодны, если не считать тех, у которых атмосферное давление на поверхности достигает сотен и даже тысяч тонн на квадратный сантиметр. Значит, гости, видимо, прилетели от других звезд, но это казалось еще более невероятным. Глядя на созвездия, рассеянные по черному лунному небу, Флойд припоминал, как часто его коллеги «доказывали» невозможность межзвездных полетов. Полет с Земли на Луну и то пока еще весьма внушительное путешествие… А до самой ближайшей звезды в сто миллионов раз дальше… Впрочем, что толку ломать голову, надо подождать, когда в руках будет больше конкретных фактов. - Прошу застегнуть пояса и принайтовить незакрепленные предметы, - неожиданно прозвучало из репродуктора. - Приближаемся к спуску крутизной сорок градусов. На горизонте появились две вехи с мигающими огнями, машина шла в промежуток между ними, Флойд едва успел закрепить ремни, как машина медленно перевалила через гребень и пошла вниз по устрашающе обрывистому длинному каменистому склону, крутому, как крыша коттеджа. Косые лучи Земли, падавшие сзади, теперь очень слабо освещали поверхность, и водитель включил мощные фары. Много лет назад Флойду довелось побывать на краю кратера Везувия и заглянуть вниз, и теперь ему почудилось, что он валится в жерло вулкана, - ощущение не из приятных. Они спускались на одну из внутренних террас кратера Тихо, лежащую на глубине триста с лишним метров, и еще ползли по склону, когда Майклз показал вдаль, на край обширной равнины, расстилавшейся перед ними внизу.
- Вот они! - торжественно провозгласил он. Флойд кивнул: он уже и сам заметил красные и зеленые огни в нескольких километрах по курсу и не сводил с них глаз. Огромная машина безупречно повиновалась водителю во время головокружительного спуска, но Флойд с облегчением вздохнул, когда, наконец, почувствовал под собой горизонтальную поверхность. Теперь он уже различал сверкавшие под лучами Земли, словно серебристые пузырьки, герметические купола - временные жилища партии. Близ группы куполов высилась радиомачта, виднелись буровой станок, стоянка машин, а дальше - огромная груда обломков скальной породы, видимо вынутой при обнажении монолита. Этот крохотный лагерь в безжизненной пустыне выглядел очень одиноким, очень беззащитным перед силами природы, немо властвовавшей над ним. Вокруг не было никаких признаков жизни, никаких видимых следов, которые указывали бы, зачем люди пришли сюда, так далеко от дома.
- Сейчас вы увидите кратер, - сказал Майклз. - Направо, примерно в ста метрах от радиомачты.
Машина миновала герметические купола и подкатила к устью кратера. «Вот он!» - взволнованно подумал Флойд. У него даже заколотилось сердце, когда он наклонился к иллюминатору, чтобы лучше видеть местность. Машина начала осторожно спускаться по пологому съезду, устроенному из плотно уложенного камня, на дно кратера. И вот, наконец, перед ними монолит ЛМА-1 - точно такой, как на снимках.
Флойд вглядывался, моргал, тряс головой и снова глядел. Даже в ярком свете Земли трудно было отчетливо разглядеть плиту. Первое впечатление было такое, будто перед ним плоский прямоугольник, вырезанный из черной копировальной бумаги. Казалось, у него только два измерения. Конечно, то был лишь обман зрения: это твердое пространственное тело отражало так мало света, что глаз улавливал лишь его силуэт.
Пока машина спускалась в кратер, пассажиры не промолвили ни слова. Они были и глубоко взволнованы, и немного растеряны - трудно было поверить, что из всех небесных тел именно мертвая Луна таила в себе такую фантастическую находку!
Машина остановилась метрах в шести от плиты, развернувшись бортом так, чтобы все пассажиры могли ее видеть. Впрочем, кроме геометрически правильного силуэта плиты смотреть было не на что. На ней не было никаких отметин, бездонная ее чернота нигде и ничем не смягчалась. Это была сама ночь, квинтэссенция мрака. Флойд даже подумал: «Может быть, это и вправду какое-то необыкновенное естественное образование, рожденное пламенем и гигантскими давлениями в пору младенчества Луны?». Но он знал, что эта весьма отдаленная возможность уже рассматривалась и была отвергнута.
По чьему-то сигналу, включились прожекторы, установленные вокруг кратера, и яркий свет Земли потускнел перед их ослепительными лучами. Собственно говоря, сами лучи в лунном вакууме были невидимы: они просто ложились на грунт слепяще белыми эллипсами, которые перекрывали .друг друга на монолите и, касаясь его, бесследно тонули в его черноте. «Ящик Пандоры, - подумал Флойд с внезапно нахлынувшим недобрым предчувствием, - ждет, когда пытливый Человек его откроет. Что же найдет он внутри?»

Глава 13
Рассвет на Луне

Основной гермокупол на площадке ЛМА-1 был диаметром всего шесть метров, и в нем было очень тесно и неуютно. Поэтому транспортер, присоединенный к куполу через один из двух воздушных шлюзов, оказался весьма желательным дополнением к нему.
Внутри этого надувного полушария с двойными стенами трудились, жили и спали шестеро научных работников и технических специалистов, составляющих ныне постоянный персонал площадки ЛМА-1. Тут же умещались большая часть их оснащения и приборов, все припасы, которые нельзя было хранить в условиях вакуума, кухня, умывальник и туалет, отобранные образцы пород и, наконец, небольшая телевизионная установка, позволявшая непрерывно наблюдать за всей площадкой.
Флойд ничуть не удивился, когда Хэлворсен с восхитительной откровенностью заявил, что предпочитает оставаться в куполе.
- Я приемлю скафандр лишь как неизбежное зло, - сказал администратор. - Я надеваю его четыре раза в год во время контрольных поездок, и хватит с меня. Если вы не возражаете, я останусь здесь и буду наблюдать за всем по телевизору.
Это предубеждение против скафандров сильно устарело, потому что новейшие модели были куда удобнее, чем неуклюжие латы первых исследователей Луны. Надеть их можно было меньше чем за минуту даже без посторонней помощи, и они были полностью автоматизированы. Костюм МК-V, в который был герметично «упакован» доктор Флойд, защищал его от всех опасностей, грозивших ему на Луне как днем, так и ночью. Вместе с доктором Майклзом Флойд вошел в небольшой воздушный шлюз. Когда стихла пульсация насосов и скафандр почти неощутимо для Флойда раздулся и стал жестким, внутри воцарилось безмолвие вакуума. Тем приятнее было услышать голос в переговорном устройстве скафандра:
- Как у вас давление, доктор Флойд? Дышится нормально?
- Да, все хорошо.
Майклз внимательно проверил показания контрольных приборов на скафандре Флойда.
- Порядок. Можно идти.
Наружная дверь шлюза отворилась, и перед ними открылся пыльный лунный пейзаж, озаренный мерцающим светом Земли. Осторожно, неуклюже переваливаясь с ноги на ногу, Флойд вслед за Майклзом вылез из шлюза. Идти было нетрудно. Как ни странно, но с момента посадки на Луну он впервые почувствовал себя удобно именно в скафандре. Добавочный вес и небольшое сопротивление скафандра движениям тела словно бы отчасти возмещали утраченную земную тяжесть. Луна выглядела совсем иначе, чем час назад, когда Флойд приехал сюда. Хотя звезды и серп Земли были еще по-прежнему ярки, двухнедельная лунная ночь почти окончилась. Сияние короны в восточной части горизонта напоминало восход Луны на Земле, а верхушка тридцатиметровой радиомачты вдруг вспыхнула пламенем: ее коснулись первые лучи еще невидимого Солнца.
Флойд с Майклзом подождали, когда из шлюза выйдут начальник работ по раскопке и двое его помощников, и тронулись к кратеру. Пока они шли, на востоке из-за горизонта вырвалась тоненькая дуга нестерпимо яркого света. Оставался еще целый час до момента, когда Солнце полностью поднимется над горизонтом медленно вращающейся Луны, но звезды уже погасли. Кратер еще лежал в глубокой тени, и его освещали только яркие прожекторы. Медленно спускаясь вглубь разрытого котлована к огромному черному кристаллу, Флойд ощутил не только благоговейное волнение, но и какую-то беспомощность. Здесь, в самом преддверии Земли, человеку суждено соприкоснуться с тайной, которая, быть может, никогда не будет раскрыта. Три миллиона лет назад нечто побывало здесь, оставило этот загадочный и, вероятно, непостижимый символ своих устремлений и возвратилось к иным планетам… или звездам.
Размышления Флойда прервал голос, прозвучавший в его шлеме:
- Говорит начальник работ. Мы бы хотели сделать несколько снимков. Станьте, пожалуйста, все с этой стороны. Доктор Флойд, будьте добры, в середину… доктор Майклз… так… благодарю вас. Никому это не показалось смешным, кроме, может быть, самого Флойда. Впрочем, честно говоря, и он был рад, что кто-то захватил с собой камеру: эта фотография наверняка станет исторической, и не худо бы получить несколько снимков. Он даже забеспокоился - хорошо ли будет видно его лицо сквозь стекло шлема.
Несколько смущенные, они позировали перед камерой. Сделав с десяток снимков, фотограф сказал:
- Благодарю вас, джентльмены. Мы попросим лабораторию базы послать вам карточки.
Затем Флойд сосредоточил все свое внимание на черной плите: он медленно обходил ее вокруг, разглядывал со всех сторон, словно стремясь навеки запечатлеть в памяти ее необычный облик. Он не рассчитывал открыть в ней что-либо новое - ему было известно, что каждый квадратный сантиметр поверхности монолита обследован со всей тщательностью. Неторопливое Солнце уже поднялось над гребнем кратера, и лучи его били почти под прямым углом в грань монолита, обращенную на восток. Но и под лучами он был так же черен, словно поглощал свет до последней частицы.
Флойд решил проделать простейший, опыт: стал перед плитой спиной к Солнцу и попытался найти на ее гладкой поверхности свою тень. Никакого следа. А ведь каждое мгновение на эту глыбу изливается не менее десяти киловатт жгучей тепловой энергии; если внутри нее что-нибудь есть, это «что-нибудь» должно вскоре закипеть.
«Как странно, - думал Флойд, - смотреть на эту непонятную штуку и знать, что солнечный свет озаряет ее впервые с тех времен, когда на Земле еще не наступил ледниковый период». Флойд снова задумался над смыслом черной окраски монолита: конечно же, она идеально поглощает солнечную энергию. Но он тут же отбросил эту мысль: кому взбредет в голову закапывать на шесть метров в глубину устройство, приводимое в действие солнечными лучами?
Он поднял голову и глянул на Землю, которая уже начала гаснуть в утреннем небе. Из шести миллиардов ее населения всего лишь горстка знала об этом открытии… Что скажут люди, когда им, наконец, объявят о нем? Политические и социальные последствия, сопряженные с ним, огромны. Каждый мыслящий человек, каждый, кто способен видеть хоть чуточку дальше своего носа, осознает, что вся его жизнь, моральные ценности, философия стали в чем-то иными. Даже если о ЛМА-1 ничего не удастся больше узнать и тайна монолита навеки останется нераскрытой. Человеку уже будет известно, что он не единственное разумное существо во Вселенной. Правда, он на миллионы лет разминулся с теми, кто некогда стоял здесь, но они еще могут вернуться. А если не вернутся они, вполне возможно, найдутся другие. Отныне человечество, как бы ни сложилось его будущее, должно учитывать такую возможность.
Размышления Флойда прервал пронзительный электронный вопль, прозвучавший в телефонах его гермошлема. Он напоминал чудовищно перегруженный и искаженный сигнал времени. Машинально Флойд попытался зажать уши, но руки в перчатках наткнулись на шлем. Это привело Флойда в себя, и он судорожно схватился за регулятор громкости своего приемника. Пока он возился с ним, еще четыре вопля разорвали эфир, и затем наступила благодатная тишина.
Все в кратере оцепенели, скованные изумлением. «Значит, мой приемник в порядке. Сигналы слышали все!» - понял Флойд. Впервые после трех миллионов лет затворничества во мраке черный монолит приветствовал восход солнца на Луне.

Глава 14
Слушающие

В ста пятидесяти миллионах километров за Марсом, в ледяных пустынях пространства, где еще не побывал ни один человек, меж запутанных орбит астероидов медленно плыл Дальний космический монитор № 79. Три года он безупречно выполнял свои функции к чести американских ученых, спроектировавших его, английских инженеров, его построивших, и русских специалистов, которые его запустили. Сложнейшая паутина антенн ловила радиошумы - непрестанный треск и шипение, голоса, звучащие там, где, по наивному предположению Паскаля, высказанному во времена более простодушные, господствует только «молчание бесконечного пространства». Радиационные детекторы улавливали и анализировали космические лучи, приходящие из нашей Галактики и пространства за ее пределами. Нейтронные и рентгеновские телескопы неустанно следили за странными звездами, которых никогда не увидит человеческий глаз. Магнитометры наблюдали за солнечными вихрями, регистрируя и отдельные порывы, и ураганы, когда Солнце дышало в лицо своим детям, опоясавшим его орбитами, потоками разреженной плазмы. Все эти и многие другие явления терпеливо отмечал Дальний космический монитор № 79 и записывал в своей кристаллической памяти.
Одна из его антенн с помощью чудес электроники, которых ныне уже никто не замечает, была постоянно наведена на точку, неизменно находящуюся невдалеке от Солнца. Раз в несколько месяцев эту отдаленную «мишень», будь у монитора глаза, можно было бы даже увидеть как яркую звезду, сопровождаемую более слабым спутником. В другое время ее свечение совсем терялось в солнечном ореоле. На эту далекую планету Земля монитор через каждые двадцать четыре часа посылал терпеливо собранную им информацию, плотно «упакованную» в серию импульсов длительностью не более пяти минут. Примерно через пятнадцать минут эти импульсы, распространяясь со скоростью света, достигали точки своего назначения. Там их ждали предназначенные для этого машины, они усиливали принятый сигнал, записывали его и приобщали запись к тем тысячам километров магнитной ленты, которые уже хранились в сейфах Всемирных космических центров в Вашингтоне, Москве и Канберре. В течение пятидесяти лет - со времени запуска первых спутников - триллионы, квадрильоны импульсов изливались на Землю из космоса, и записи их хранились в ожидании того дня, когда они понадобятся для дальнейшего развития науки. Возможно, лишь ничтожная частица этой массы необработанных материалов когда-либо подвергнется обработке, но нельзя было предугадать, какое именно наблюдение окажется нужным для справки какому-нибудь ученому через десять, пятьдесят или сто лет. Поэтому приходилось хранить все записи в трех экземплярах - по одному в каждом из трех Всемирных центров - для предотвращения случайной утраты; они лежали там на стеллажах в бесконечных галереях с кондиционированным воздухом. Это было частью подлинных сокровищ человечества, более ценной, чем все золото, бесполезно лежащее под замком в банковских сейфах. Так вот. Дальний космический монитор № 79 внезапно уловил нечто странное: через Солнечную систему пронеслось слабое, но отчетливо распознаваемое направленное излучение совершенно непохожее на все естественные явления, наблюдавшиеся им в прошлом. Монитор автоматически зарегистрировал направление, время, интенсивность излучения и через несколько часов передал все эти данные на Землю. То же самое проделали и искусственный спутник Марса «Орбитер М-15», обегавший вокруг Марса дважды в сутки, и космический зонд, поднимавшийся в пространства, лежащие над плоскостью эклиптики, и даже искусственная комета № 5, уносившаяся в ледяные дали за Плутоном по орбите, до самой удаленной точки которой ей не долететь и за тысячу лет. Все их приборы зарегистрировали необычную вспышку энергии, и все они установленным порядком автоматически передали запись этих сигналов в хранилища информации на далекой Земле.
Вычислительные машины, возможно, никогда не уловили бы связи между четырьмя необычными группами сигналов, поступившими от космических зондов, удаленных друг от друга на миллионы километров. Но прогнозист по излучению в Годдардовском вычислительном центре, едва взглянув на утреннюю рапортичку, понял, что за истекшие сутки Солнечную систему пронизало какое-то необычное излучение. Он располагал данными только о части пути этого излучения, но когда машина нанесла их на Планетный ситуационный планшет, начертание этого пути стало столь же ясным, как инверсионный след самолета на безоблачном небе или цепочка следов одинокого пешехода на девственно белом заснеженном поле. Какой-то энергетический импульс рванулся с поверхности Луны и, оставляя за собор радиационный след, разбегающийся в стороны подобно волнам от скоростного катера, устремился вдаль, к звездам.

ЧАСТЬ III
В МЕЖПЛАНЕТНОМ ПРОСТРАНСТВЕ

Глава 15
«Дискавери»

Корабль находился в полете всего тридцать дней, а Дэвиду Боумену порой уже не верилось, что он когда-либо знал иную жизнь, кроме существования в замкнутом мирке «Дискавери». Все годы обучения, все предыдущие полеты на Луну и на Марс были словно достоянием другого человека, событиями чьей-то чужой жизни.
Примерно то же испытывал и Фрэнк Пул. Он уже не раз шутливо сокрушался, что до ближайшего психиатра чуть ли не сто миллионов километров. Между тем это чувство обособленности и отчуждения, испытываемое астронавтами, было вполне объяснимо и отнюдь не означало отклонения от психической нормы. Просто за полвека, прошедшие с тех пор, как человечество впервые попыталось вырваться в космос, такого полета никто не предпринимал.
Еще пять лет назад началась подготовка к полету под названием «Проект Юпитер» - его планировали как первый управляемый полет на эту величайшую из планет с возвратом на Землю. Корабль был уже почти готов к двухлетнему космическому рейсу, когда задача полета была неожиданно изменена.
«Дискавери» по-прежнему летел в сторону Юпитера, но то уже не было его конечной целью. Экипажу было предписано не снижать скорости при пересечении раскинувшейся на огромных пространствах системы спутников Юпитера. Напротив, намечалось использовать гравитационное поле этого гигантского мира как пращу, которая забросила бы «Дискавери» еще дальше от Солнца. Кораблю предстояло, подобно комете, прорезать удаленные внешние пространства Солнечной системы, достичь увенчанного кольцами Сатурна - и не вернуться на Землю.
Да, для корабля «Дискавери» это был рейс без возврата, однако его экипаж отнюдь не собирался кончать жизнь самоубийством. Если все пойдет, как задумано, - они через семь лет вернутся на Землю, причем пять лет из семи промелькнут для них как один миг - люди проведут их, погруженные в глубокий искусственный сон без сновидений, а затем на выручку к ним придет «Дискавери II», который еще не начали строить. Во всех коммюнике и документах Агентство по астронавтике старательно избегало слова «выручка», поскольку оно подразумевало какую-то неудачу или аварию: общепринятой формулой было «возвращение». Если случится что-либо действительно серьезное, спасти людей, конечно, не удастся: полтора миллиарда километров от Земли - расстояние нешуточное.
Здесь риск входит в расчет, как и во всех путешествиях в неизведанное. Правда, полувековая проверка показала, что искусственно вызываемая спячка совершенно безвредна для людей и открывает новые возможности для космических путешествий. Однако до этого полета к усыплению людей на такой продолжительный срок ни разу не прибегали. Кроме Боумена и Пула в составе экипажа было еще три человека, которым предстояло вести научные исследования. Работа их начнется, лишь когда корабль выйдет на свою конечную орбиту вокруг Сатурна, поэтому все время полета от Земли до Сатурна они проведут во сне. Таким способом удастся сэкономить тонны продуктов питания и других припасов; не менее важно и то, что люди эти будут свежи, бодры и приступят к делу, не ощущая усталости от десяти месяцев полета.
«Дискавери» выйдет на орбиту вокруг Сатурна - свою последнюю «стоянку», станет еще одним спутником этой огромной планеты. Он будет двигаться по эллипсу в три миллиона километров, то подходя очень близко к Сатурну, то уносясь за пределы орбит его основных лун. У экипажа будет сто дней на проведение съемок и первое знакомство с этим миром, который своей поверхностью в восемьдесят раз превосходит Землю и имеет целую свиту спутников - их известно пятнадцать, причем один из них размером с планету Меркурий.
Чудес там должно быть столько, что понадобятся сотни лет на их изучение; первая экспедиция сможет провести лишь предварительную разведку. Обо всем, с чем ей придется столкнуться, она сообщит на Землю по радио; даже если исследователям не суждено возвратиться, их открытия не будут потеряны для человечества.
Через сто дней «Дискавери» прекратит все работы. Члены экипажа погрузятся в сон, только жизненно необходимые системы будут продолжать работать под контролем неутомимого электронного мозга. Корабль продолжит полет по сатурноцентрической орбите, столь точно вычисленной, что люди будут знать, в какой ее точке искать его даже через тысячу лет. Но по намеченным планам «Дискавери II» прилетит уже через пять лет. Впрочем, если даже пассажиры первого корабля проспят семь или восемь лет, они ничего не заметят. Для них часы будут стоять, как они уже остановились для Уайтхеда, Камински и Хантера.
Порой Боумен, на котором лежали обязанности командира корабля, завидовал своим товарищам, безмятежно спавшим в морозном покое гипотермической камеры. Они были свободны от всякой докуки и ответственности: пока корабль не долетел до Сатурна, внешний мир для них просто не существовал.
Зато этот мир непрерывно следил за ними по индикаторам их биологических датчиков. Чуть поодаль от множества приборов и шкал, сосредоточенных на пульте управления кораблем, были укреплены пять панелек с надписями: «Хантер», «Уайтхед», «Камински», «Пул» и «Боумен». Две последние были темны и безжизненны: их срок придет только через год. На остальных трех сияли созвездия зеленых огоньков, возвещая, что у спящих все в порядке; на каждой панели был еще экран-индикатор, на котором светящиеся волнистые линии своим биением воспроизводили неторопливые ритмы пульса, дыхания и мозговой деятельности. Время от времени Боумен включал звуковой выход датчиков, отлично, впрочем, понимая ненужность такого контроля, ибо при малейшем нарушении нормальных жизненных процессов мгновенно включился бы сигнал тревоги. Словно зачарованный, Боумен вслушивался в невообразимо редкие удары сердец своих товарищей, не отрывая глаз от ленивых волн, синхронно с биениями сердец скользивших по экрану.
С особым волнением смотрел он на электроэнцефалограммы, эти факсимиле человеческих личностей, деятельная жизнь которых временно прервалась, но скоро вновь возобновится. Их линии были почти прямыми, без зигзагообразных всплесков и падений - тех электрических «взрывов», которые свидетельствуют о работе мозга во время бодрствования или даже обычного сна. Если в спящих и мерцала какая-то искорка сознания, то столь слабая, что ее не улавливали приборы и не сохраняла память. Боумен знал об этом по собственному опыту. Когда отбирали кандидатов для участия в этом полете, проверили и его способность переносить искусственный сон. Он так и не понял, что же случилось: потерял ли он во сне неделю жизни или на неделю отодвинул свою смерть. Едва только ко лбу его прикрепили электроды и генератор сна начал пульсировать, перед глазами поплыли звезды и стремительно замелькали калейдоскопические узоры. Потом они потускнели, растаяли и его поглотила глубокая тьма. Он не почувствовал ни уколов инъекционной иглы, ни первых прикосновений холода, когда температура его тела начала снижаться до нескольких градусов выше нуля.
Когда Боумен проснулся, ему показалось, что он едва успел задремать. Но он знал, что это лишь иллюзия: он был даже убежден, что проспал несколько лет.
Значит, они уже выполнили свою задачу? Долетели до Сатурна, закончили разведку и заснули? А где же «Дискавери II»? Он ведь должен забрать их и доставить на Землю…
Боумен лежал, скованный сладкой дремотой, совершенно неспособный отделить реальные воспоминания от фантастических грез. Потом открыл глаза, но смотреть было не на что, кроме туманно-расплывчатого созвездия светящихся точек, которые он озадаченно разглядывал несколько минут. Вдруг он понял, что это лампочки-индикаторы на ситуационном планшете корабля, но сосредоточить свой взгляд на них так и не сумел и вскоре отказался от этих попыток.
Его овевали струи теплого, воздуха, согревая окоченевшее тело. Из репродуктора над головой лилась тихая, но бодрящая музыка. Постепенно она становилась все громче и громче.
Наконец он услышал голос - неторопливый, дружелюбный. (Правда, Боумен знал, что это говорит автомат.) - Вы постепенно возвращаетесь в строй, Дейв. Не вставайте, не пытайтесь делать резких движений. Не разговаривайте. «Не вставайте!» - Боумену стало даже смешно. Еще вопрос, может ли он шевельнуть хотя бы мизинцем. К своему удивлению, он обнаружил, что может.
Он испытывал чувство полного довольства миром, сонливое и глуповатое. Мозг его смутно соображал, что корабль со спасателями, верно, уже прилетел, автоматически началась реанимация спящих и он скоро увидит других людей. Все это было очень приятно, но ничуть не волновало. Внезапно он почувствовал голод. Компьютер, конечно, предвидел и это.
- Под вашей правой рукой есть сигнальная кнопка, Дейв. Если вы голодны, нажмите ее, пожалуйста.
Боумен с трудом пошарил пальцами и скоро нашел грушевидную выпуклость. Кнопка! Он совсем забыл про нее, хотя наверняка должен был знать, что она здесь. Интересно, о чем еще он позабыл? Может быть, спячка стирает из памяти все?
Он нажал кнопку и стал ждать. Через несколько минут над ложем поднялась металлическая рука и поднесла к его губам пластиковую соску. Он принялся жадно сосать, в горло полилась струйка теплой сладкой жидкости - казалось, от каждой ее капли прибавлялось сил. Вскоре манипулятор убрал соску, и Боумен снова отдыхал. Теперь он мог легко шевелить руками и ногами. Мысль о том, чтобы встать и пойти, уже не казалась ему несбыточной мечтой.
Хотя Боумен чувствовал, что силы быстро возвращаются к нему, он был готов лежать здесь хоть целую вечность, если его никуда не позовут. Но вскоре к нему обратился другой, на сей раз живой голос, а не искусная комбинация электрических импульсов, порожденная сверхчеловеческой памятью вычислительной машины. Голос этот был даже знаком ему, хотя он не сразу сообразил, кто это говорит.
- Хелло, Дейв! У тебя все идет отлично. Можешь поговорить со мной.
Ты знаешь, где находишься?
Боумен и сам уже несколько минут задавал себе этот вопрос. Если он и вправду сейчас на корабле, летящем по орбите вокруг Сатурна, то как же прошли все эти месяцы после отлета с Земли? Уж не постигла ли его и впрямь амнезия, не потерял ли он память? Смешно, но именно это опасение уверило его в обратном. Уж если он помнит слово «амнезия», его мозг в полном порядке…
Но он так и не знал, где находится, и человек, голос которого он услышал в репродукторе, видимо, отлично понимал, что его беспокоит.
- Не тревожься, Дейв. Это Фрэнк Пул. Я слежу за работой твоего сердца и за дыханием. Все хорошо. Расслабься и лежи спокойно. Мы сейчас откроем дверь и вытащим тебя.
Камера осветилась мягким светом, и в раскрывшейся двери Боумен увидел силуэты входящих людей. И тут память вернулась к нему, и он вспомнил все.
Хотя он только что благополучно возвратился из предельных глубин сна, граничащих с самой смертью, из жизни его была вырвана всего одна неделя. И покинув гипотермическую камеру, он увидит не холодное сияние Сатурна - до него еще год времени и полтора миллиарда километров. Пока он лежал в тренировочном макете корабля в Хьюстонском центре космических полетов, под жарким техасским солнцем.

Глава 16
ЭАЛ

Сейчас Техаса уже не было видно: трудно было разглядеть даже Соединенные Штаты. Хотя плазменные двигатели давно выключились, «Дискавери» продолжал полет по инерции, устремив стройное стреловидное тело прочь от Земли, и все его мощные оптические средства нацелились вперед, на внешние планеты, куда лежал его путь. Однако один телескоп оставался постоянно направленным на Землю. Он был укреплен, подобно пушечному прицелу, на ободе корабельной антенны дальней связи и обеспечивал неизменную наводку этой огромной параболической чаши на ее дальнюю цель. Пока Земля оставалась в центре перекрестья нитей телескопа, жизненно важная связь с ней была обеспечена: по невидимому лучу, который за каждые сутки удлинялся почти на три с половиной миллиона километров, можно было отправлять и принимать сообщения.
Не меньше одного раза за каждую вахту Боумен разглядывал родной мир через телескоп настройки антенны. Теперь, когда Земля осталась далеко позади, она была обращена к «Дискавери» своим неосвещенным полушарием и на центральном экране пульта управления выглядела ослепительным серебристым серпом наподобие Венеры.
В этом день ото дня сужавшемся светлом полумесяце крайне редко удавалось разглядеть какие-либо географические контуры - их обычно скрывали облачность и дымка. Впрочем, даже затемненная часть диска неодолимо притягивала взгляд. По ней были разбросаны блестки городов, то светившие устойчиво, то мигавшие, словно светлячки, когда над ними проносились атмосферные возмущения.
А порой Луна, совершая свой путь по орбите, словно огромный фонарь освещала затемненные океаны и континенты Земли. И Боумен вдруг с волнением узнавал знакомые контуры берегов, на миг открывавшиеся ему в призрачном лунном свете. Иногда, если на Тихом океане был штиль, удавалось даже разглядеть отблеск лунного сияния на водной поверхности, и он вспоминал тропические ночи под пальмами на берегах лагун. Но он не сожалел об утраченных радостях. За свои тридцать пять лет он вкусил их сполна и верил, что вновь вернется к ним, уже прославленный и богатый. А пока необозримая даль, отделявшая его от Земли, делала воспоминания еще более дорогими.
В составе экипажа был еще и шестой член, но его ничуть не волновали подобные чувства, ибо он не был человеком. Это был новейший, усовершенствованный компьютер ЭАЛ-9000, мозг и нервная система корабля. ЭАЛ (что означало не больше и не меньше как «эвристически программированный алгоритмический компьютер») представлял собой замечательное детище третьего скачка в развитии электронно-вычислительной техники. Скачки эти отделялись друг от друга промежутками примерно в двадцать лет, и мысль о приближении, следующего, четвертого, скачка уже начала многих тревожить. Первый скачок произошел еще в 40-е годы, когда на основе уже давно устаревших электронных ламп были созданы такие неуклюжие скоростные тугодумы, как ЭНИАК и последующие модели. Затем в 60-е годы получила значительное развитие микроэлектроника. С ее появлением стало ясно, что искусственный мозг, могуществом по меньшей мере равный человеческому, вполне может вместиться в объем канцелярского письменного стола… если бы только знать, как его построить.
Вероятно, этого никто так и не узнает - к 80-м годам двадцатого столетия это уже не представляло никакого интереса, ибо к тому времени Минский и Гуд разработали методику автоматического зарождения и самовоспроизведения нервных цепей в соответствии с любой произвольно выбранной программой. Оказалось, что искусственный мозг можно «выращивать» посредством процесса, поразительно сходного с развитием человеческого мозга. Точные детали этого процесса в каждом отдельном случае так и оставались неизвестными; впрочем, будь они даже известны, человеческий разум не смог бы постичь всю их сложность. Но как бы ни был устроен этот машинный мозг, главное заключалось в том, что он мог воспроизводить большинство операций человеческого мозга, причем быстрее и надежнее. (Правда, некоторые философы по-прежнему предпочитали слово «имитировать» вместо «воспроизводить».) Такая машина стоила чрезвычайно дорого, и компьютеров типа ЭАЛ-9000 было изготовлено всего несколько экземпляров, однако старая шутка, гласящая, что производить органические мозги с помощью необученной рабочей силы всегда проще, начинала уже звучать немного плоско. ЭАЛ был подготовлен к этой экспедиции не менее тщательно, чем его живые коллеги, и во много раз скорее - ведь он не только неизмеримо быстрей усваивал любые данные, но и никогда не нуждался в отдыхе. Первейшей его задачей было управлять всеми системами жизнеобеспечения корабля, непрерывно контролировать давление кислорода, температуру, герметичность оболочки, радиацию и прочее взаимосвязанные факторы, от которых зависела жизнь хрупкого человеческого груза. Он мог выполнять сложнейшие штурманские расчеты и осуществлять необходимое маневрирование, когда нужно было менять курс корабля. Еще он мог неустанно следить за спящими членами экипажа, уточнять состояние окружающей среды и делать внутривенные вливания микроскопических доз жидкостей, которые поддерживали их жизнь.
В первых поколениях компьютеров кодированная информация вводилась вручную, а ответы машина выдавала с помощью скоростных буквопечатающих устройств или каких-либо визуальных индикаторов. ЭАЛ тоже умел это делать, когда надо, но главным средством общения между ним и его коллегами была устная речь. Пул и Боумен могли говорить с ЭАЛом, словно он был человеком, а он отвечал на великолепном образном человеческом языке, которому был обучен за быстротечные недели своего электронного детства.
Вопрос о том, действительно ли ЭАЛ способен мыслить, был решен английским математиком Аланом Тьюрингом еще в 40-х годах. Тьюринг указал, что если машина способна вести продолжительный диалог - не важно, с помощью ли пишущей машинки или через микрофон, - и ее ответы нельзя отличить от тех, которые мог бы дать на ее месте человек, то такая машина мыслит в любом разумном значении этого слова. ЭАЛ мог бы шутя сдать тест Тьюринга.
Могло случиться даже так, что ЭАЛу пришлось бы взять на себя командование кораблем. При чрезвычайных обстоятельствах, если на его сигналы никто не ответит, он должен разбудить спящих членов экипажа, пустив в ход электрические или химические стимуляторы. Если это не удастся, он обязан радировать на Землю и запросить дальнейших указаний. Наконец, на случай, если ответ с Земли не придет, ЭАЛ был запрограммирован так, что мог принять необходимые меры для сохранения корабля и продолжения полета: ведь он один знал его истинную задачу, о которой бодрствующие астронавты даже не подозревали. Пул и Боумен нередко в шутку называли себя сторожами корабля, который, в сущности, мог сам управлять собою. Если бы они ведали, сколь близка к правде эта шутка!

Глава 17
Будни полета

График полета был разработан до мельчайших подробностей: Боумен и Пул знали, во всяком случае теоретически, что они должны делать в каждую минуту каждых суток. Они несли вахту поочередно, по двенадцать часов, так что один из них обязательно бодрствовал. Вахтенный офицер неотлучно находился у пульта управления, а другой в это время занимался хозяйственно-бытовыми делами, совершал контрольный обход корабля, выполнял разные непредвиденные работы, которых всегда было предостаточно, ну и, конечно, отдыхал в своей каюте. Хотя на первом этапе экспедиции Боумен формально числился командиром корабля, со стороны этого никто бы не заметил. Он и Пул через каждые двенадцать часов передавали друг другу полностью все функции, права и обязанности командира. Это помогало обоим постоянно сохранять отличную рабочую форму, уменьшало опасность каких-либо трений между ними и, наконец, обеспечивало полную взаимозаменяемость. День Боумена начинался в 6.00 по судовому времени - Всеобщему эфемеридному времени астрономов. Если бы Боумен проспал или замешкался, у ЭАЛа было достаточно всяких «бип-бип» и «динь-дон», чтобы напомнить ему о его обязанностях, но к этому прибегать не приходилось. Для проверки Пул как-то раз выключил будильник - Боумен все равно автоматически проснулся вовремя.
Первой ежедневной обязанностью вахтенного было передвинуть на двенадцать часов Главный таймер камеры спящих. Если стрелки останутся непереведенными два раза подряд, это послужит для ЭАЛа сигналом, что оба бодрствующих астронавта вышли из строя, и он примет чрезвычайные меры. Проснувшись, Боумен проделывал утренний туалет и гимнастику, а затем садился завтракать. Во время завтрака он обычно читал утреннее радиотелевизионное издание газеты «Уорлд таймс». Никогда на Земле он не следил так внимательно за газетной информацией, как здесь, - на экране космического корабля самые пустячные сплетни, самые незначительные политические слухи казались захватывающе интересными. В 7.00 он приносил Пулу в рубку управления тюбик кофе из кухни и сменял его. Если докладывать было не о чем и никаких срочных мер не требовалось (а так обычно и бывало), он начинал считывать показания приборов, а затем проводил всякие пробы и замеры, проверяя, нормально ли работают все агрегаты корабля. К 10.00 он обычно завершал проверку и переходил к занятиям.
Боумен учился большую половину своей жизни, и ему предстояло учиться до конца службы. Благодаря революции, происшедшей в XX веке в методах обучения и обработки информации, он знал не меньше, чем если бы окончил два или три колледжа, я, что еще важнее, хранил в памяти почти все эти знания.
Лет пятьдесят назад его сочли бы специалистом по прикладной астрономии, кибернетике и системам космических двигателей, но он вовсе не считал себя специалистом в какой-либо из этих областей и готов был яростно оспаривать такое мнение о себе. Боумен никогда не мог сосредоточить все внимание на одном каком-нибудь предмете. Пренебрегая грозными предупреждениями своих наставников, он добился, чтобы его допустили к защите магистерской диссертации по общей астронавтике. Это была специальность с весьма расплывчатой программой, рассчитанная на людей со средним коэффициентом интеллектуальности, не способных достичь вершин в своей профессии.
Он принял правильное решение: именно отказ от узкой специализации сделал его на редкость пригодным для выполнения нынешней задачи. Примерно по тем же причинам Фрэнк Пул, иногда пренебрежительно именовавший себя «практиком широкого профиля по космической биологии», явился отличной кандидатурой на пост его заместителя. Вдвоем они были способны, прибегая, когда нужно, к огромным запасам информации, заложенным в памяти ЭАЛа, справиться с любой задачей, какая предположительно могла возникнуть во время полета, надо было только ни на секунду не ослаблять бдительности и внимания ко всем сигналам и еще непрерывно освежать необходимые знания.
Поэтому Боумен ежедневно посвящал время с 10.00 до 12.00 диалогу с компьютером, проверял свои общие познания или изучал материалы, связанные с конкретной задачей. Он вновь и вновь просматривал чертежи корабля, схемы всех сетей, трассы маршрута экспедиции или штудировал данные о Юпитере, Сатурне и обширных семействах их спутников. В полдень он шел в камбуз готовить обед, передавая на это время управление кораблем ЭАЛу. Впрочем, даже и в камбузе он оставался в курсе всех событий на корабле, потому что в этой крохотной кабинке, - служившей одновременно и столовой, был установлен параллельный ситуационный экран-индикатор; кроме того, ЭАЛ мог в любой момент вызвать его к пульту. Фрэнк завтракал вместе с ним, а потом отправлялся на шесть часов спать в свою каюту. Обычно за обедом они смотрели какую-нибудь телевизионную программу с Земли, которую им передавали по специальному каналу.
Меню астронавтов было продумано столь же тщательно, как и все, что касалось экспедиции. Пища, по большей части высушенная замораживанием, была отличного качества и приготовлена так, чтобы доставлять им возможно меньше хлопот. Надо было только вскрыть брикеты и заложить их в компактную автоматическую кастрюлю. Сигнал «бип-бип» сообщал астронавтам, что еда готова. Они могли полакомиться самыми разнообразными блюдами: по вкусу и, что не менее важно, по внешнему виду это были всяческие омлеты, яйца всмятку, бифштексы, котлеты, жаркое, свежие овощи, различные фрукты, апельсиновый сок, мороженое и даже свежевыпеченный хлеб.
После обеда, с 13.00 до 16.00, Боумен совершал тщательный контрольный обход корабля, точнее, той его части, которая была доступна для астронавтов. Общая длина «Дискавери» составляла около ста двадцати метров, однако маленький мирок, где, собственно, обитал его экипаж, ограничивался двенадцатиметровым шарообразным герметическим корпусом. Здесь размещались все системы жизнеобеспечения и рубка управления - рабочее сердце корабля. Ниже находился небольшой «космический гараж» с тремя одноместными реактивными капсулами - на них можно было через специальные шлюзы «выплыть» в космос, если понадобится выполнить какие-то работы вне корабля.
В экваториальном поясе герметической сферы, в слое, ограниченном по аналогии с Землей тропиками Козерога и Рака, был вмонтирован медленно вращающийся барабан диаметром около десяти с половиной метров. Совершая один оборот за десять секунд, эта своеобразная карусель, или центрифуга, создавала искусственную тяжесть, примерно равную лунной. Такая тяжесть была уже достаточна, чтобы избежать физической атрофии, которая может возникнуть от долгого пребывания в невесомости, она позволяла также отправлять жизненные функции в нормальных или почти нормальных условиях. Вот почему именно в этой карусели размещались камбуз-столовая, душ и туалет. Только здесь можно было готовить и пить горячие напитки, довольно опасные при невесомости - можно получить сильные ожоги от плавающих в воздухе пузырьков кипящей воды. Решалась здесь и проблема бритья: в невесомости сбритые щетинки разлетались бы и засоряли воздух, угрожая исправности электрической аппаратуры и здоровью людей. По периметру карусели были устроены пять крохотных каюток, оборудованных астронавтами по своему вкусу, там находились и их личные вещи. Пока что только Боумен и Пул пользовались своими каютами: будущие обитатели остальных кают еще спали в электронных саркофагах в камере по соседству.
В случае необходимости карусель можно было остановить - при этом продолжал вращаться тяжелый маховик и накопленная им инерция позволяла плавно возобновить вращение. Впрочем, обычно карусель вертелась непрерывно, с постоянной скоростью. Вход в этот медленно вращающийся барабан находился на оси, где гравитация равнялась нулю: нужно было только перехватываться руками за скобы на осевом валу. А перейти в подвижную часть барабана после некоторой тренировки было так же просто, как ступить на ленту движущегося эскалатора. Герметическая сфера, укрепленная на довольно легкой стреловидной конструкции длиной около ста метров, служила головной частью корабля. «Дискавери», как и все корабли, предназначенные для дальних космических полетов, не мог войти в атмосферу или сопротивляться полной силе тяготения какой-либо планеты - для этого он был слишком непрочен и необтекаем. Его собрали на околоземной орбите, испытали в пробном полете в пространстве за Луной и окончательно проверили на окололунной орбите. Он был порождением чистого космоса, и это было видно с первого взгляда. Непосредственно позади герметической сферы помещались четыре больших резервуара с жидким водородом, а за ними У-образно расположенные ажурные плоскости радиаторов, которые рассеивали избыточное тепло ядерного реактора. Покрытые сеткой тонких трубок, несущих охлаждающую жидкость, они походили на крылья гигантской стрекозы, и со стороны, под определенным углом зрения, «Дискавери» чем-то напоминал старинный парусный корабль.
Там, где кончались, крылья радиатора, в девяноста метрах от жилой сферы находились экранированный ад реактора и фокусирующие электроды, между которыми вырывалось наружу раскаленное звездное вещество - плазма. Главную свою задачу двигатель корабля выполнил уже несколько недель назад, когда «Дискавери» стартовал со своей стоянки на окололунной орбите. Сейчас реактор работал «на малых оборотах», питая электроэнергией системы корабля, и огромные плоскости радиаторов, которые при максимальной тяге, когда «Дискавери» набирал скорость, раскалялись докрасна, теперь были черны и холодны. Обследовать эту часть корабля можно было, только выйдя в космос, но контрольные приборы и наружные телекамеры и без того давали о ней все нужные сведения. Боумен был уверен, что знает, в каком состоянии находится каждый сантиметр панелей радиатора и его трубопровода. К 16.00 Боумен заканчивал обход - наступало время ежедневного подробного устного доклада Центру управления полетом на Земле. Он выключал свой передатчик, только когда Земля подтверждала, что его услышали. Выслушав запросы и указания Центра управления, он вновь включал передатчик и отвечал. В 18.00 просыпался Пул, и Боумен сдавал ему управление кораблем.
После вахты у Боумена оставалось шесть часов свободного времени. В эти часы он продолжал заниматься, слушал музыку, смотрел кинофильмы. Он много читал - электронная библиотека корабля была почти неисчерпаема. Его увлекала история великих путешествий прошлого, что было вполне понятно в его положении. Вместе с Питеем он проходил под парусами меж Геркулесовых столбов, огибал берега Европы, где еще только кончался каменный век, дерзко подплывал почти к ледяной туманной Арктике либо спустя две тысячи лет вместе с Ансоном преследовал испанские галеоны, с капитаном Куком шел навстречу неведомым опасностям Большого Барьерного рифа и совершал с Магелланом первое кругосветное плавание. Он взялся за «Одиссею», и ее речь, доносившаяся из необозримой глубины времен, взволновала его больше всех других книг. Когда ему хотелось развлечься, к его услугам всегда был ЭАЛ. Он знал множество игр, имеющих математическую основу, включая шахматы и шашки. Играя в полную силу, ЭАЛ мог выиграть все партии во всех играх, но это портило бы людям настроение, поэтому он был запрограммирован на выигрыш только половины всех партий, а его живые партнеры притворялись, будто им это неизвестно.
Последние часы бодрствования Боумен посвящал общей уборке и самым непредвиденным задачам, после чего в 20.00 садился ужинать, опять вместе с Пулом. После ужина наступал час, когда он мог вызвать Землю и его могли вызвать оттуда родные и друзья.
Как и все его коллеги, Боумен не был женат: было бы неразумно посылать семейных людей в столь продолжительную экспедицию. Конечно, многие красавицы обещали ждать их возвращения, но никто не принимал этих обещаний всерьез. Поначалу и Пул, и Боумен каждую неделю вели с Землей довольно нежные беседы, правда, немного смущаясь от сознания, что их слушают посторонние люди на Земле. Но уже через месяц, хотя экспедиция, в сущности, только началась, диалоги с девушками, оставшимися на Земле, стали реже и прохладнее. Астронавты были готовы к этому: уж такова их доля, как в старину - доля моряков. Поговорив с близкими на Земле, Боумен, прежде чем прекратить связь, передавал свое последнее донесение и проверял, переданы ли ЭАЛом все показания приборов за день. Затем он, если было настроение, часа два читал или смотрел фильм, а в полночь укладывался спать - и засыпал обычно без помощи электронаркоза.
Распорядок дня Пула был такой же, только сдвинутый во времени. Суточные графики обоих астронавтов взаимно дополняли друг друга и совмещались без малейших задорин. Дел было по горло, оба были людьми слишком разумными и уживчивыми, чтобы ссориться, - и дни в полете текли спокойно и буднично, без происшествий, а бег времени отмечала только смена цифр на электронных часах.
К этому и сводилась самая заветная мечта маленького экипажа «Дискавери» - чтобы в предстоящие недели и месяцы ничто не омрачило мирного однообразия их жизни.

Глава 18
Через пояс астероидов

Неделя проходила за неделей, и «Дискавери», миновав уже орбиту Марса, летел к далекому Юпитеру по своей орбите, предопределенной с такой точностью, словно это были трамвайные рельсы. Как непохож был «Дискавери» на корабли, бороздящие небеса и моря там, на Земле, - он не требовал никакого управления, ни единого прикосновения к рулям или тумблерам двигателя. Курс планетолета определяли законы тяготения: на его пути не было ни неведомых мелей, ни опасных рифов, на которые он мог налететь. Не угрожала ему и опасность столкнуться с другим кораблем, ибо во всем пространстве, отделявшем его от бесконечно далеких звезд, не было ни одного корабля - во всяком случае, корабля, созданного человеком…
Строго говоря, та область космоса, в которую сейчас вторгся «Дискавери», отнюдь не была свободна от препятствий. Перед ним простиралась неведомая человеку зона, изрезанная трассами более миллиона астероидов. Точные орбиты были вычислены астрономами примерно для десяти тысяч. Впрочем, размеры астероидов невелики: только четыре имеют диаметр более ста пятидесяти километров, остальные представляют собой всего лишь огромные каменные глыбы, бесцельно несущиеся в пустоте. Никаких мер защиты против них не существовало: самый маленький астероид при столкновении на скорости свыше ста тысяч километров в час мог разнести «Дискавери» на куски. Однако вероятность такого столкновения была ничтожно мала. В среднем на объем пространства, представляющий собой куб со стороной, равной полутора миллионам километров, приходится всего один астероид! Экипаж меньше всего тревожило, что «Дискавери» может оказаться в одной точке пространства с каким-нибудь астероидом, притом в одно и то же мгновение. На восемьдесят шестой день полета они должны были пройти точку наибольшего сближения с одним из известных астероидов (других встреч вообще не предвиделось). Астероид этот названия не имел и числился под номером 7794; это был обломок скалы около сорока пяти метров в поперечнике, обнаруженный в 1997 году Лунной обсерваторией и тотчас же забытый всеми, креме терпеливых блоков памяти Бюро малых планет. Когда Боумен заступил на вахту, ЭАЛ тут же напомнил ему о предстоящей встрече, хотя трудно было ожидать, что командир корабля забудет о единственном событии, которое предусмотрено графиком на протяжении всего полета. Трасса астероида, привязанная к звездам, и его координаты на момент наибольшего сближения уже светились на экранах пульта. Там был и перечень наблюдений, которые надо было провести; у астронавтов будет дел по горло в те мгновения, когда мимо них, всего в полутора тысячах километров, промелькнет 7794 на относительной скорости сто тридцать тысяч километров в час.
Боумен попросил ЭАЛа включить курсовой телескоп, и на экране вспыхнуло изображение пространства впереди, усеянного редкими звездами. Ничего похожего на астероид среди них не было - даже при максимальном увеличении все звезды выглядели безразмерными светящимися точками.
- Наложи прицельную сетку, - сказал Боумен.
На экране мгновенно появились четыре тонкие линии вокруг крохотной, еле видимой звездочки. Он долго вглядывался в нее, подумывая, уж не ошибся ли ЭАЛ, и вдруг обнаружил, что эта точечка едва заметно движется относительно неподвижных звезд. До астероида, возможно, было еще с полмиллиона километров, но по космическим масштабам это уже почти рукой подать.
Когда через шесть часов к пульту управления пришел Пул, 7794 светился в сотни раз ярче и двигался на звездном фоне так быстро, что сомневаться, он ли это, больше не приходилось. Он уже не был светящейся точкой, а превращался в ясно видимый диск.
Они глядели на этот небесный камешек, летящий к ним, с тем чувством, какое испытывают моряки в долгом плавании, когда им приходится огибать берег, на который они не могут высадиться. Хотя они отлично знали, что 7794 всего лишь безжизненная, лишенная воздуха скалистая глыба, это не умаляло их волнения. Ведь этот астероид - единственное твердое тело на всем пути до Юпитера, до которого еще оставалось больше трехсот миллионов километров. В свой мощный телескоп они уже видели, что астероид очень неправильной формы и летит, медленно кувыркаясь. Он походил то на сплюснутый шар, то на грубо сделанный кирпич; период его вращения немногим превышал две минуты. Пятна света и тени беспорядочной рябью бежали по его поверхности, а порой она вспыхивала ослепительно, словно далекое окно на закате, - это сверкали под солнцем обнажения кристаллических пород.
Астероид мчался со скоростью около сорока пяти километров в секунду; за несколько минут, лихорадочно быстролетных, надо было суметь провести все наблюдения с самых близких дистанций. Автоматические камеры сделали десятки снимков. Отраженные от астероида сигналы навигационного радара записывались для последующего изучения. Едва успели запустить один единственный соударяющияся зонд.
Приборов в зонде не было - никакой прибор не уцелел бы при столкновении на космических скоростях. Зонд представлял собой просто небольшую металлическую болванку. Она была запушена с корабля по траектории, пересекающейся с направлением движения астероида. Часы отсчитывали секунды, отделявшие момент пуска от встречи зонда с мишенью, а Пул и Боумен, все больше волнуясь, ждали исхода своего эксперимента. Принципиально он был чрезвычайно прост, но точность их приборов и расчетов подвергалась при этом труднейшему испытанию - ведь надо было попасть в сорокаметровую мишень с расстояния в тысячи километров!
И вот на затемненной части астероида внезапно возникла ослепительно яркая вспышка света. Маленькая болванка ударилась о его поверхность со скоростью метеорита, и вся ее энергия за какую-то долю секунды превратилась в тепло. Облачко раскаленного газа вздулось и мгновенно рассеялось в пространстве. Бортовые спектрографы «Дискавери» засняли быстро угасшие линии спектра. Там, на Земле, специалисты проанализируют их и прочтут автографы оставленные раскаленными атомами. Так впервые будет установлен химический состав оболочки астероида. Через час 7794 был уже не диском, а едва мерцающей звездочкой.
Когда Боумен заступил на следующую вахту, астероид совсем исчез из виду. Вокруг опять было пустынное пространство. Им предстояло лететь в полном одиночестве еще три месяца, пока навстречу не выплывут самые отдаленные, внешние луны Юпитера.

Глава 19
Мимо Юпитера

Даже с расстояния тридцать миллионов километров Юпитер выглядел самым внушительным небесным, телом из всех, что были видны впереди. Планета казалась им бледным розовато-желтым диском размером примерно в половину Луны, какой мы ее видим с Земли; на ней ясно проступали темные параллельные полосы облачных поясов. В экваториальной плоскости вокруг Юпитера обращались яркие звезды - Ио, Европа, Ганимед и Каллисто, целые миры, которые в другой части Солнечной системы вполне сошли бы за самостоятельные планеты, а здесь были лишь спутниками своего гигантского властелина.
В телескоп Юпитер ошеломлял своим величием - пятнистый разноцветный шар заполнял собой все поле зрения. Невозможно было постичь его истинные размеры. Хотя Боумен непрестанно напоминал себе, что диаметр Юпитера в одиннадцать раз больше земного, это оставалось мертвой цифрой, не имеющей реального смысла.
Но, просматривая ленты из блоков памяти ЭАЛа с материалами по Юпитеру, он нашел нечто, мгновенно создавшее представление об устрашающей огромности этого небесного тела. То была иллюстрация: развертка поверхности Земли была растянута на диске Юпитера наподобие звериной шкуры. Все океаны и континенты нашей планеты на этом фоне выглядели не больше, чем Индия на земном глобусе! Когда Боумен довел увеличение телескопа до предела, ему показалось, что он висит над огромным слегка сплюснутым шаром, а под ним стремительно несутся облака, смазанные и вытянутые в ленты быстрым вращением гигантского мира. Порой эти ленты сплетались в сгустки, узлы или массы окрашенных паров размером в целые континенты; иногда между ними возникали и вновь таяли мосты протяженностью во многие тысячи километров. Под этими облаками скрывалось больше материи, чем во всех остальных планетах Солнечной системы. «А что еще, - размышлял Боумен, - скрывается там, внизу?»
По этому бурно изменяющемуся облачному покрову, навечно скрывшему под собой истинную поверхность планеты, время от времени скользили круглые темные пятна. Это какая-нибудь из ближайших лун проходила между планетой и далеким Солнцем, и тень ее бежала за ней вслед по облачному ландшафту Юпитера.
И здесь, в тридцати миллионах километров, мчались луны Юпитера - другие, намного меньшие. Это были просто летающие горы поперечником в десятки километров, но трасса корабля не подходила близко ни к одной из них. Корабельный радар с промежутками в несколько минут посылал в пространство импульсы энергии, подобные беззвучным грозовым разрядам, и не получал ни одного отраженного сигнала из ближайших зон - вокруг было пусто.
Зато все громче звучал могучий рев - радиоголос самого Юпитера. Еще в 1955 году, на заре космической эры, астрономы с изумлением обнаружили, что Юпитер излучает колоссальную, измеряемую миллионами киловатт энергию в десятиметровом диапазоне. Это излучение было уловлено в виде беспорядочных радиошумов; источником его считали ореолы заряженных частиц, опоясывающие Юпитер наподобие земных поясов Ван-Аллена, но, конечно, несравнимо более мощные.
Иногда, в долгие одинокие часы вахты, Боумен слушал эти шумы. Он поворачивал регулятор громкости до тех пор, пока треск и шипение не начинали звучать на всю рубку. Порой на этом фоне слышались свист и писк, словно кричали обезумевшие от страха птицы. Эти звуки навевали жуть, потому что исходили не от человека; они будили острое чувство одиночества - бессмысленные, как плеск волн о берег, как раскаты дальнего грома за горизонтом…
Даже при такой огромной скорости - свыше ста пятидесяти тысяч километров в час - «Дискавери» требовалось почти две недели, чтобы пересечь орбиты всех спутников Юпитера. А их у него было больше, чем планет в Солнечной системе; лунная обсерватория каждый год открывала все новые, и теперь их насчитывалось тридцать шесть. Самый внешний из них, Юпитер XXVII, обращался по неустойчивой орбите в направлении, обратном остальным спутникам, находясь в двадцати девяти миллионах километров от своего временного повелителя. Он был «трофеем» Юпитера в его извечной, затяжной войне с Солнцем: этот исполин то и дело выхватывал себе на время луны из пояса астероидов и через несколько миллионов лет вновь утрачивал их. Только внутренние спутники оставались неотъемлемой собственностью Юпитера - Солнце было не в силах вырвать их из его власти.
И вот теперь появилась новая добыча для противоборствующих гравитационных полей. «Дискавери» с возрастающей скоростью мчался к Юпитеру по сложной траектории, вычисленной много месяцев назад астрономами на Земле и непрерывно контролируемой ЭАЛом. Время от времени экипаж ощущал слабые, еле уловимые толчки - это на миг автоматически включались струйные рули, внося мельчайшие уточнения в траекторию. На Землю по радио шел непрерывный поток информации. Астронавты были теперь так далеко от дома, что их сигналы, даже летя со скоростью света, доходили туда только через пятьдесят минут. Вместе с ними, их глазами и по их приборам все человечество следило за приближающимся Юпитером, но проходил почти целый час, пока вести об их открытиях достигали Земли. Когда планетолет пересекал орбиты внутренних спутников - все они были больше Луны и все совершенно неизведанные, - камеры его телескопов работали не переставая. Часа за три до прохождения траверса Юпитера «Дискавери» пролетел всего в тридцати тысячах километров от его спутника Европы, и все приборы нацелились на этот мир, который сначала приближался, быстро вырастая в размерах, а затем стал уходить в сторону, превращаясь из диска в полумесяц, пока не исчез совсем в лучах Солнца. Это небесное тело с поверхностью, равной двадцати двум миллионам квадратных километров, с Земли даже в наимощнейший телескоп казалось булавочной головкой. И теперь за считанные минуты, пока продолжалось сближение, нужно было как можно лучше использовать эту встречу, собрать и записать все сведения. Впереди у астронавтов были долгие месяцы, когда можно будет не торопясь разобраться в них.

Предыдущая страница 3 Следующая страница


Артур Кларк - 2001: Космическая Одиссея

2001: Космическая Одиссея 4

Издали Европа выглядела огромным снежным шаром, с необычайной интенсивностью отражавшим свет далекого Солнца. Наблюдения с более близких расстояний подтвердили это: Европа, в отличие от тусклой Луны, была ослепительно белой и во многих местах покрыта сверкающими глыбами, похожими на вмерзшие айсберги. Они почти наверняка состояли из аммиака и воды, которые почему-то не были захвачены гравитационным полем Юпитера. Лишь по экватору виднелись обнажения скальных пород; эта безжизненная пустыня, невероятно изрезанная каньонами и беспорядочными нагромождениями скал, темной полосой опоясывала весь маленький мир. Астронавты заметили несколько кратеров метеоритного происхождения, но никаких признаков вулканизма - Европа явно не имела внутренних источников тепла.
Атмосфера, как это было давно известно, отсутствовала здесь совершенно. Когда край диска Европы заслонял собой какую-нибудь звезду, она лишь на мгновение тускнела и полностью затмевалась. Только в некоторых зонах было нечто похожее на облака - вероятно, туман из капелек аммиака, несомых вязкими метановыми вихрями. Европа скрылась за кормой столь же стремительно, как появилась, и теперь до Юпитера оставалось только два часа. ЭАЛ не раз и не два тщательно выверял траекторию корабля, и до момента наибольшего сближения дополнительно корректировать скорость не было нужды. Пул и Боумен хорошо знали это, но все же смотреть на гигантский, с каждой минутой разбухавший шар было страшновато. С трудом верилось, что «Дискавери» не врежется в эту планету, влекомый на погибель себе ее невообразимо мощным притяжением.
Наступило время запускать атмосферные зонды. Конструкторы надеялись, что они продержатся достаточно долго и успеют передать хоть небольшую информацию из-под плотного облачного покрова Юпитера. Две короткие, похожие на бомбы капсулы, покрытые абляционными теплозащитными оболочками, были выведены слабыми реактивными импульсами на траектории, которые вначале, на протяжении первых нескольких тысяч километров, почти не отклонялись от курса «Дискавери». Однако мало-помалу они отошли в сторону, и наконец даже невооруженным глазом стало видно, что ЭАЛ не ошибся в расчетах. Корабль летит по траектории, близкой к касательной, он не заденет атмосферу Юпитера, и столкновение с планетой ему не грозит. Правда, разница составляла всего несколько сот километров - пустяк для небесного тела диаметром чуть ли не полтораста тысяч километров, но именно этот пустяк решал судьбу корабля.
Теперь Юпитер заполнял собой весь кругозор, он был гак огромен, что ни разум, ни глаз уже не могли его охватить и отступились, признав свое бессилие. Если бы облачный покров не переливался необычайным множеством цветов и оттенков - красных, розовых, желтых, оранжевых, даже ярко-алых, - Боумен мог бы подумать, что он летит над сплошной облачностью на Земле.
Приближался миг, когда им впервые за все время полета предстояло распрощаться с Солнцем. Пусть побледневшее и маленькое, оно неизменно светило кораблю все пять месяцев с тех пор, как он покинул Землю. Но теперь траектория корабля уходила в тень Юпитера, и скоро перед ним должна была открыться ночная сторона планеты. В тысячах километров впереди возникла и ринулась навстречу полоса сумерек, а позади Солнце быстро погружалось в юпитерианские облака. Лучи его распростерлись по горизонту, словно два пламенеющих, загнутых книзу рога, затем сошлись и утонули в мимолетном великолепии многокрасочного заката. Наступила ночь.
Но мир, лежавший под ними, не был погружен в полную тьму. Его озаряло какое-то свечение; с минуты на минуту, по мере того как глаз привыкал к нему, оно становилось все ярче. Полосы тусклого света текли с одной стороны горизонта до другой, будто люминесцирующие волны за кормой судна где-нибудь в тропических морях. То здесь, то там они разливались в озера жидкого пламени, которые трепетали от могучих подспудных возмущений, вздымавшихся из потаенных глубин Юпитера. Зрелище было ошеломляюще величественным, Пул и Боумен не могли от него оторваться. «Что же это такое, - гадали они, - просто ли действие химических и электрических сил, бушующих там, в этом клокочущем котле, или проявление каких-то фантастических форм жизни?» Они задавали себе вопросы, по которым ученым предстояло спорить, вероятно, еще и в конце нового, едва народившегося столетия.
Чем глубже уходил «Дискавери» в юпитерианскую ночь, тем ярче становилось свечение планеты. Когда-то Боумену случилось лететь над северной частью Канады в разгар полярного сияния, и сейчас ему вспомнился заснеженный канадский ландшафт, такой же безотрадный и сверкающий. «А ведь там, в арктическом безлюдье, - сообразил он, - было на сто с лишним градусов теплее, чем в облачных просторах, над которыми мы проносимся сейчас».
- Сигнал земного радио быстро гаснет, - сообщил ЭАЛ. - Мы вступаем в первую зону дифракции.
Они этого ожидали, более того, изучение дифракции входило в их задачу, потому что поглощение радиоволн атмосферой Юпитера могло дать о ней ценные сведения. Но сейчас, когда они пролетали за Юпитером и связь с Землей прервалась, ими вдруг овладело гнетущее чувство одиночества. Всего один час должно было длиться непрохождение радиоволн, а потом корабль выйдет из-за непроницаемого экрана Юпитера, и они опять смогут говорить с человечеством. Но этот час стал едва ли не самым долгим в их жизни.
Несмотря на сравнительно молодой возраст, Пул и Боумен были уже опытными астронавтами - за плечами у каждого было не меньше десятка космических полетов, - но в этой экспедиции они чувствовали себя новичками. Они пытались свершить такое, чего еще не знала история: никогда прежде космический корабль не летал на таких скоростях и не дерзал приближаться к столь мощному гравитационному полю. В эти решающие мгновенья достаточно было малейшей навигационной ошибки - и «Дискавери» умчался бы к отдаленным пределам Солнечной системы без всякой надежды на спасение.
Медленно ползли минуты. Юпитер теперь высился над ними светящейся стеной, уходящей в бесконечность, а их корабль карабкался вверх, параллельно этой сияющей поверхности. И хоть они знали, что огромную скорость корабля не в силах преодолеть даже тяготение Юпитера, им все еще не верилось, что «Дискавери» не стал спутником этого чудовищного мира.
Наконец, далеко впереди, за краем планеты, забрезжило зарево. Они выходили из тени Юпитера под лучи Солнца. И почти в то же мгновение ЭАЛ объявил:
- Связь с Землей восстановлена. Рад сообщить также, что маневр с использованием возмущающей силы успешно завершен. До Сатурна нам осталось сто шестьдесят семь дней пять часов одиннадцать минут полета. Эти цифры с точностью до минуты совпадали с предварительными расчетами; пролет по касательной мимо Юпитера был выполнен с безупречной точностью. Словно шар на некоем космическом бильярде, «Дискавери» отразился от движущегося гравитационного поля Юпитера и приобрел от этого столкновения новую энергию. Не израсходовав ни одного грамма топлива, он увеличил скорость почти на десять тысяч километров в час. Но в этом не было никакого нарушения законов механики. Природа всегда точна в своей бухгалтерии, и Юпитер потерял ровно такое же количество движения, какое приобрел «Дискавери». Планета затормозилась, но ее масса в секстильон раз превышала массу корабля, и поэтому изменение ее скорости было настолько ничтожно, что никакие приборы уловить его не могли. Еще не пришло то время, когда Человек сумеет влиять на механику тел Солнечной системы.
Когда вокруг посветлело и бледное маленькое Солнце вновь поднялось в юпитерианском небе, Пул и Боумен пожали друг другу руки. Хоть им самим еще не верилось, но первая часть их экспедиции была успешно завершена.

Глава 20
Мир богов

Однако с Юпитером еще не все было покончено. Далеко позади два зонда, запущенные с «Дискавери», соприкоснулись с его атмосферой. Один из них так и не дал о себе знать - видимо, он вошел в атмосферу под слишком крутым углом и сгорел, не успев послать никакой информации. Другой оказался более удачливым: прорезав верхние слои юпитерианской атмосферы, он вновь вышел в космос; как и намечалось, потеря скорости у него была настолько значительной, что он стал падать по пологой эллиптической кривой. Двумя часами позднее он опять вошел в атмосферу на дневной стороне Юпитера на скорости около ста тысяч километров в час.
Вокруг него сейчас же образовалась оболочка раскаленного газа, и связь с ним прекратилась. Потянулись напряженные минуты ожидания. Астронавты, не отходившие от пульта, опасались, что зонд не уцелеет, так как защитная керамическая оболочка сгорит. Случись так, приборы просто испарились бы в какую-нибудь долю секунды.
Но оболочка продержалась достаточно долго, и раскаленный метеорит успел затормозиться. Обугленные остатки ее были отброшены, автомат развернул антенны и начал шарить вокруг своими электронными щупальцами. На борту «Дискавери», почти в четырехстах тысячах километров от Юпитера, радио начало приносить первые достоверные сведения об этой планете. Каждую секунду тысячи импульсов сообщали о составе атмосферы, давлении, температуре, напряжении магнитного поля, радиоактивности и десятках других показателей, в которых могли разобраться только специалисты на Земле. Впрочем, один вид информации не требовал расшифровки - это была цветная телевизионная передача с падающего зонда. Первые изображения начали поступать, когда зонд уже вошел в атмосферу и отбросил свою защитную оболочку. На них был виден только желтый туман, испещренный ярко-алыми пятнами, стремительно проносившимися вверх мимо объектива камеры, которая падала вместе с зондом со скоростью порядка тысячи километров в час.
Туман стал гуще; трудно было разобрать, как далеко видит объектив: на несколько сантиметров или на десятки километров - не было никаких отчетливых деталей, которые могли бы дать представление о масштабе. Космонавты уж было решили, что идея телепередачи с борта зонда потерпела крах: камера работает, но в этой туманной, взвихренной атмосфере ей ничего не увидать.
И вдруг в одно мгновение туман исчез. Зонд, вероятно, пронизал высокий слой облаков и вошел в область совершенно отчетливой видимости - может, в слой почти чистого водорода с рассеянными в нем единичными кристаллами аммиака. Хотя определить масштаб изображения все еще не удавалось, дальность обзора камеры явно измерялась километрами. Картина, открывшаяся перед астронавтами, была столь необычной, что глазу, привыкшему к земным краскам и формам, она показалась немыслимой. Далеко-далеко внизу простиралось безбрежное золотое море, испещренное пятнами различных оттенков, рассеченное параллельными хребтами - быть может, гребнями гигантских волн. Но они не двигались; впрочем, масштабы обзора были слишком велики, чтобы можно было заметить какое-либо движение внизу. Главное заключалось в том, что все это золотое видение никак не могло быть океаном: оно находилось еще очень высоко в атмосфере. Это мог быть только еще один, лежащий ниже, слой облаков. И тут в поле зрения камеры мелькнуло нечто странное, дразняще затуманенное расстоянием. Где-то очень далеко золотое море, вздыбившись, завершалось удивительно симметричным конусом, похожим на вулкан. Вершину конуса окружал венец из маленьких пушистых облачков примерно одинакового размера, очень четких и раздельных. В них было что-то тревожащее, что-то противоестественное - впрочем, и всю эту потрясающую панораму вряд ли можно было назвать естественной.
Тут зонд, видимо, увлеченный каким-то вихрем в быстро уплотняющейся атмосфере, развернулся в другом направлении, и несколько секунд на экране был один лишь золотой туман. Затем вращение прекратилось; «море» теперь было значительно ближе, но столь же загадочно, как и прежде. Кое-где на нем виднелись бесформенные черные пятна - может быть, разрывы, открывающие вид на нижние слои атмосферы. Зонду не суждено было достичь их. С каждым километром вниз плотность газа вокруг него резко возрастала, и чем ближе к скрытой от глаза поверхности планеты он опускался, тем больше становилось давление. Он был еще высоко над таинственным морем, как вдруг изображение на экране корабля мигнуло, а затем и вовсе исчезло: в это мгновение первый исследователь с Земли был раздавлен весом многокилометрового слоя атмосферы над ним.
За свою короткую жизнь зонд дал беглое представление, может быть, об одной миллионной доле тайн Юпитера, далеко не достигнув его поверхности, находившейся в сотнях километров ниже, под сгущающимся туманом. Когда изображение на экране погасло, Боумену и Пулу долго не хотелось говорить: одна и та же мысль завладела обоими. Древние и впрямь были ближе к истине, чем могли предполагать, когда присвоили этому миру имя повелителя богов. Если там внизу, на его поверхности, есть жизнь, сколько времени потребуется людям на то, чтоб хотя бы обнаружить ее? А затем - сколько пройдет веков, пока люди смогут последовать за этим пионером? И какой корабль они для этого придумают? Но экипажу «Дискавери» некогда было заниматься этими вопросами. Его путь лежал к другому, еще более странному миру, отделенному от Солнца вдвое большим расстоянием. И до него было еще восемьсот миллионов километров пустынного пространства, куда залетали одни лишь кометы.

ЧАСТЬ IV
БЕЗДНА

Глава 21
День рождения

Знакомые звуки песенки «С днем рождения», переброшенные со скоростью света через миллиард с лишним километров космического пространства, прозвенели в тесной рубке и угасли где-то между контрольными экранами и приборами. На телевизионном экране семья Пула, несколько напряженно сидящая вокруг именинного пирога, погрузилась в молчание.
Помолчав немного, мистер Пул-старший сипло сказал:
- Ну что же, Фрэнк, не могу придумать, что еще тебе сказать сейчас… Скажу одно: мы мысленно с тобой и желаем тебе всяческого счастья в твой день рождения.
- Береги себя, родной, - вставила миссис Пул голосом, полным слез.
- Благослови тебя Бог. Затем все нестройным хором крикнули: «До свиданья!», и экран померк. «Как странно, - подумал Пул, - что все это на самом деле было больше часа назад, а сейчас родные уже разъехались и кое-кто из них катит по дорогам далеко от родительского дома». Это запаздывание сигналов связи, хотя и могло быть иногда мучительным, вместе с тем таило в себе великое благо. Как и все люди его века, Пул считал само собой разумеющимся, что он может в любую минуту переговорить, с кем ему вздумается. Но здесь не Земля, здесь все по-другому, и эта перемена оказала на него сильнейшее психологическое воздействие. Он ощутил себя в каком-то ином измерении, и почти все нити эмоциональных связей растянулись и, не выдержав напряжения, порвались.
- Прошу извинить, что прерываю празднество, - сказал ЭАЛ, - но у меня важное дело.
- Что случилось? - в один голос спросили Боумен и Пул.
- Испытываю затруднение в поддержании контакта с Землей. Неполадки в блоке АЕ-35. По данным моего центра аварийных прогнозов, в ближайшие семьдесят два часа блок может отказать.
- Мы займемся им, - ответил Боумен. - Посмотри как обстоит дело с оптической наводкой.
- Готово, Дейв. Пока еще наводка в полном порядке.
На контрольном экране появился полумесяц безупречной формы, очень яркий на черном, почти беззвездном фоне. Он был закрыт облаками, на нем не проступало никаких географических контуров, которые можно было бы узнать. С первого взгляда можно было принять его за Венеру. Но только с первого взгляда, потому что рядом была Луна, которой у Венеры нет, настоящая Луна, примерно вчетверо меньше Земли и точно в той же фазе. Их очень легко было принять за мать и дитя, как и считали многие астрономы раньше, пока изучение лунных пород не показало, что Луна никогда не была частью Земли.
С полминуты Боумен и Пул молча изучали экран. Это изображение передавала на пульт управления длиннофокусная телевизионная камера, укрепленная на ободе большой параболической антенны. Перекрестье, наложенное центром на изображение Земли, указывало, что антенна ориентирована точно. Ведь если узкий карандашик луча не был бы наведен точно на Землю, они не смогли бы ни передавать, ни принимать передач. Сигналы, посланные в обоих направлениях, не попадали бы на антенны и улетали бы, унося с собой нераскрытыми слова и образы сквозь всю Солнечную систему в бескрайнюю пустоту, простирающуюся за ней. Если бы они и были когда-нибудь приняты, то лишь через столетия - и, конечно, не землянами…
- Ты знаешь, где неполадки? - спросил Боумен.
- Неполадки перемежающиеся, - ответил ЭАЛ, - и я не могу уточнить, где именно. По-видимому, в блоке АЕ-35.
- Что ты предлагаешь?
- Лучше всего заменить блок запасным, а снятый проверить.
- Ладно. Дай нам подтверждающую запись. На контрольном экране высветились все необходимые данные, и одновременно из прорези под экраном выскользнул лист бумаги. При всех электронных методах считывания и регистрации бывали случаи, когда добрый старый печатный текст оказывался, все же самой удобной формой записи. Боумен глянул на схемы и присвистнул.
- Что же ты не сказал нам раньше, что надо выходить из корабля?
- Извините, - прозвучал голос ЭАЛа. - Я считал, вы знаете, что блок АЕ-35 находится в опоре антенны.
- Наверно, знал год назад. Как-никак на корабле восемь тысяч подсистем. Ну ладно, задача как будто нехитрая. Нужно только вскрыть панель и вставить новый блок.
- Меня это вполне устраивает, - сказал Пул, на которого расписанием обязанностей возлагались мелкие работы вне корабля. - Я не прочь переменить обстановку для разнообразия. Только не подумай, что ты мне надоел.
- Надо еще запросить согласие Центра управления, - сказал Боумен.
Он чуть помолчал, собираясь с мыслями, и включил передатчик.
- Центр управления, говорит Икс-Дельта-Один. В два-ноль-пять центр аварийных прогнозов нашего бортового компьютера девять три нуля показал вероятность аварии блока Альфа-Енох-три-пять в ближайшие семьдесят два часа. Прошу просмотреть ваш телеметрический контроль и проверить блок моделирующей установки. Подтвердите также ваше согласие на наш план выхода из корабля и замены блока Альфа-Енох-три-пять. Пункт управления, говорит Икс-Дельта-Один, номер два-один-ноль-три, передача окончена. За долгие годы практики Боумен наловчился мгновенно и без малейшего напряжения переходить на радиожаргон и возвращаться к нормальной человеческой речи. Теперь оставалось только ждать подтверждения, которое могло прийти не раньше чем через два часа - столько времени требовалось сигналам на путь туда и обратно, через орбиты Юпитера и Марса. Ответ пришел, когда Боумен, чтобы убить время, играл с ЭАЛом в одну из геометрических игр, пытаясь победить его.
- Икс-Дельта-Один, говорит Центр управления, подтверждаем прием вашей два-один-ноль-три. Проверяем телеметрическую информацию на нашей моделирующей установке, результат сообщим. Одобряем ваш план выхода из корабля и замены блока Альфа-Енох-три-пять, не ожидая возможной аварии. Разрабатываем для вас процедуру проверки аварийного блока. Покончив с серьезными делами, руководитель Центра управления перешел на нормальный язык.
- Очень досадно, друзья, что у вас возникла маленькая неполадка.
Понимаем, у вас хватает забот и без того, но у нас тут есть запрос из Бюро общественной информации. Не можете ли вы до выхода из корабля передать нам коротенькую запись для широкой публики? Расскажите, что случилось, и объясните, что это за блок. Постарайтесь, чтобы все звучало пободрее. Мы могли бы, конечно, и сами, но от вас это будет намного убедительнее. Надеемся, что не сильно помешали вашей светской жизни. Икс-Дельта-Один, говорит Центр управления, номер два-один-пять-пять, передача окончена.
Боумен не мог удержаться от улыбки. Земля проявляла иногда поразительную нечуткость и бестактность. «Чтобы звучало пободрее…» Легко сказать!
Когда Пул поспал положенное время и пришел в рубку, они вдвоем минут за десять составили и отредактировали текст сообщения. На первых порах газеты, радио, телевидение не давали им покоя, у них брали интервью, запрашивали их мнения, ловили любое их слово. Но неделя за неделей проходила без всяких происшествий, сигналы запаздывали уже не на минуты, а больше чем на час, и интерес к экспедиции постепенно остыл. После ажиотажа, вызванного с месяц назад пролетом мимо Юпитера, они передавали для прессы только три или четыре записи.
- Центр управления, говорит Икс-Дельта-Один, получите сообщение для прессы: "Сегодня, несколько часов назад, возникла незначительная техническая проблема. Наш компьютер ЭАЛ-9000 предсказал аварию блока АЕ-35. Этот блок - небольшая, но важная часть системы связи. Он обеспечивает наводку нашей главной антенны на Землю с точностью до нескольких тысячных градуса. Такая точность необходима потому, что на нынешнем нашем удалении - более миллиарда километров Земля представляет собой всего лишь слабенькую звездочку и узкий направленный луч нашей радиостанции легко может не попасть на нее. Антенна непрерывно следит за Землей; ее вращают моторы, управляемые центральным компьютером. Но моторы эти получают приказы через блок АЕ-35, который можно сравнить с нервным узлом в теле человека, передающим приказы мозга руке или ноге. Если нерв не передаст правильных сигналов, рука или нога не станет работать. В нашем случае авария блока АЕ-35 может привести к тому, что антенна будет направлена куда попало. Так часто случалось с дальними космическими зондами в прошлом веке. Они долетали до других планет, но не могли послать никакой информации, потому что их антенны не могли найти Землю. Мы еще не знаем характера неисправности, но положение никак нельзя считать серьезным, и оснований для тревоги нет. У нас таких запасных блоков два, к тому же срок эксплуатации у каждого - двадцать лет, поэтому вероятность того, что и второй блок откажет в ходе нашей экспедиции, совершенно ничтожна. Кроме того, когда мы узнаем, в чем причина обнаруженной неисправности первого блока, мы, возможно, сумеем его исправить.
Фрэнк Пул, получивший специальную подготовку для такой работы, выйдет из корабля и заменит поврежденный блок запасным. Заодно он проверит состояние оболочки и заделает микропробоины, которые были слишком незначительны, чтобы выходить только ради их. Если не считать описанной мелкой неисправности, полет по-прежнему протекает без происшествий, на что мы рассчитываем и в дальнейшем". Центр управления, говорит Икс-Дельта-Один, номер два-один-ноль-четыре, передача окончена.

Глава 22
Вылазка

На «Дискавери» имелись шарообразные капсулы, или «космические гондолы», диаметром около двух с половиной метров. Перед кабиной пилота «фонариком» выступал над поверхностью сферы большой иллюминатор, дававший отличный обзор. Главный ракетный двигатель создавал тягу, соответствующую одной пятой ускорения земной силы тяжести, - этого было достаточно, чтобы капсулы могли взлетать на Луне, а маломощные струйные рули обеспечивали управление. Непосредственно под иллюминатором были укреплены две пары металлических шарнирных «рук» - манипуляторов: одна - для тяжелых работ, другая - для мелких операций, требующих точности движений. Кроме того, в каждой капсуле была выдвижная телескопическая турель с набором электрифицированных инструментов - отверткой, перфоратором, пилой, сверлом и прочим.
Эти космические гондолы никак нельзя было назвать особо элегантными экипажами, но они были незаменимы при выполнении строительных и ремонтных работ в открытом космическом пространстве. Обычно им давались женские имена, вероятно, потому, что иногда они вели себя несколько непредвиденным образом. Тройка, имевшаяся на «Дискавери», носила имена «Анна», «Бетти» и «Клара».
Облачившись в скафандр - так сказать, последнюю линию его обороны от космической пустоты - и забравшись в гондолу, Пул минут десять внимательно проверял все приборы управления. Он опробовал рули, разгибал и сгибал шарниры манипуляторов, проверил запасы кислорода, топлива, электроэнергии. Убедившись, что все в полном порядке, подал по радио команду ЭАЛу. Конечно, Боумен у пульта управления неотрывно наблюдал за всем, но, пока не было ошибки или неисправности, ни во что не вмешивался.
- Говорит «Бетти». Начать откачку, - скомандовал Пул.
- Есть начать откачку, - повторил ЭАЛ, и Пул услышал, как начали пульсировать насосы, откачивая драгоценный воздух из шлюзовой камеры. Вскоре послышалось потрескивание и пощелкивание - это тонкая металлическая обшивка гондолы отзывалась на перемену давления.
Минут через пять ЭАЛ доложил:
- Откачка закончена.
Пул в последний раз глянул на крохотную приборную доску гондолы.
Все было в порядке.
- Открыть наружный люк, - приказал он.
ЭАЛ снова повторил приказ; в любой миг Пулу достаточно было сказать «Стоп!» и ЭАЛ тотчас прекратил бы выполнение операций. Наружные стенки шлюза раздвинулись. Пул ощутил, как слегка качнулась капсула - это последние остатки воздуха вырвались из камеры в космос. Он увидел перед собой звезды и по прихоти случая с этого же борта оказался и Сатурн - маленький золотой диск, до которого оставалось еще почти шестьсот пятьдесят миллионов километров. - Начать вывод гондолы!
Балка, на которой была подвешена капсула, стала очень медленно выдвигаться сквозь открытый люк до тех пор, покуда капсула не повисла над бездной вне корабля.
Пул дал краткий, в полсекунды, импульс главным двигателям, капсула плавно соскользнула с балки и стала независимым космическим корабликом, вышедшим на собственную орбиту вокруг Солнца. Теперь у него не было никакой связи с «Дискавери» - никакой, даже страховочного фала! Впрочем, с гондолами редко случались аварии, а если бы Пул даже застрял в космосе, Боумен легко мог выйти наружу и выручить его. «Бетти» отлично повиновалась рулям. Пул дал ей отплыть метров на тридцать, притормозил и развернулся лицом к кораблю. Потом начал осматривать герметическую оболочку жилой сферы. Прежде всего он заметил небольшое оплавление металла оболочки - пятнышко чуть более сантиметра диаметром, с крошечным кратером посредине. Частица космической пыли, ударившая туда на скорости более полутораста тысяч километров в секунду, была, наверно, меньше булавочной головки, и огромная кинетическая энергия, несомая ею, мгновенно превратила ее в пар. Как это часто бывает, кратер выглядел так, будто он образован взрывом внутри оболочки: на таких скоростях материалы ведут себя странно и привычные законы ньютоновой механики редко применимы. Пул тщательно обследовал оплавленную зону и залил ее герметизирующим веществом из баллончика, который имелся в сумке с ремонтными материалами. Белая клейкая жидкость пленкой растеклась по металлу, закрыв кратер. Уходивший из пробоины воздух вздул пленку пузырьком, который начал расти и, наконец, раздувшись чуть ли не до пятнадцати сантиметров, лопнул, за ним вздулся еще один, но уже значительно меньше; быстро твердеющий цемент сделал свое дело, и пузырек осел. Пул еще несколько минут пристально следил за пробоиной, но больше никаких признаков утечки не было. Все же он для верности наложил сверху еще один слой жидкости и отправился к антенне. Ему потребовалось некоторое время, чтобы облететь вокруг сферического корпуса «Дискавери», потому что он шел не быстро - со скоростью около одного метра в секунду. Спешить было некуда, а развивать большую скорость так близко от корабля - опасно. Приходилось все время остерегаться, как бы не задеть всякие датчики и подвески для приборов, торчавшие из корпуса в самых неожиданных местах, да и плазменная струя реактивного двигателя «Бетти» требовала особой осторожности. Она могла причинить немало вреда, если бы невзначай ударила в какой-нибудь хрупкий прибор.
Добравшись наконец до антенны дальней связи, Пул внимательно огляделся. Большая шестиметровая чаша антенны казалась наведенной прямо на Солнце, потому что Земля была почти на одной линии с солнечным диском. Поэтому основание антенны с находящимся в нем ориентационным устройством было закрыто от Солнца огромным блюдцем антенны и тонуло во тьме.
Пул подплыл к антенне сзади; он не хотел заходить со стороны зеркала антенны, чтобы корпус «Бетти» не перекрыл луч и не вызвал, хотя бы ненадолго, досадного перерыва связи с Землей. Поэтому он включил фары капсулы и осветил ту часть основания, где ему предстояло поработать. Вот и она - небольшая металлическая крышка, под которой таилась причина неисправности. Крышка крепилась четырьмя гайками, а конструкция самого блока АЕ-35 предусматривала возможность быстрой его замены, так что особых сложностей Пул не предвидел.
Было ясно, однако, что из капсулы он эту работу проделать не сможет. Во-первых, опасно маневрировать на «Бетти» так близко от легкого, паутинного каркаса антенны, а кроме того, рули капсулы легко могли своими струями покоробить тончайший металл ее зеркала. Пул решил оставить капсулу в пяти-шести метрах от антенны и выйти в космос в скафандре. Помимо всего руками, пусть в перчатках, легче и быстрее заменить блок, чем с помощью дистанционных манипуляторов, которыми оснащена была «Бетти».
Обо всем этом он подробно доложил Боумену, и тот дважды проверил порядок выполнения всех операций. Правда, работа предстояла простая, вполне заурядная, но в космосе нельзя ничего принимать на веру, нельзя пренебрегать ни одной мелочью. Здесь не существовало такого понятия, как «мелкая» ошибка.
Получив «добро» на проведение работы, Пул оставил капсулу в шести метрах от основания антенны. Она не могла сама уплыть в космос, но для надежности Пул защелкнул хвататель одного манипулятора за перекладину металлической лестницы; такие лестницы короткими секциями были продуманно размещены на разных участках оболочки. Проверив все системы скафандра, Пул стравил воздух из капсулы. Когда он, шипя, вырвался из «Бетти» наружу, вокруг на миг возникло, застлав звезды, облачко ледяных кристаллов. Перед выходом из капсулы предстояло выполнить еще одну операцию. Пул переключил управление капсулой с ручного на дистанционное, тем самым передав «Бетти» под контроль ЭАЛа. Это была обычная мера предосторожности: хотя Пул и был привязан к капсуле тонким, словно нити, пружинным фалом огромной прочности, но, как известно, иногда даже крепчайшие страховочные фалы подводят. Он выглядел бы довольно глупо, если бы не мог вытребовать к себе свой кораблик, когда тот ему понадобится. Теперь для этого достаточно отдать приказ ЭАЛу. Пул распахнул люк капсулы и выплыл в молчание космоса, разматывая за собой фал. «Не торопись. Не делай резких движений. Остановись и подумай» - таковы были правила работы вне корабля. Если их соблюдать, не будет никаких неприятностей.
Ухватившись за одну из ручек, укрепленных на обшивке «Бетти», Пул вынул запасной блок из сумки для грузов, которая была пристроена снаружи, как у кенгуру. Никаких инструментов из набора капсулы он брать не стал - они были рассчитаны на манипуляторы, а не на человеческие руки, а все торцовые и раздвижные ключи, которые могли понадобиться, уже висели у него на поясе.
Легонько оттолкнувшись, Пул послал свое тело к карданной опоре огромной чаши, отгораживавшей его от Солнца. Он плыл вдоль лучей, отбрасываемых фарами, и раздвоенная тень его плясала, нелепо кривляясь, на выпуклой внешней поверхности зеркала. К своему удивлению, он обнаружил, что тыльная сторона зеркала во многих местах сверкала мельчайшими, но ослепительными точечками света. Он ломал голову, что бы это значило, пока плыл к антенне, и наконец понял, в чем дело. За время полета зеркало было пробито множеством микрометеоритов, и через эти крохотные пробоины светило Солнце. Конечно, они все были так малы, что не могли сколько-нибудь заметно отразиться на качестве связи с Землей.
Пул двигался очень медленно, он легко предотвратил слабый удар тела об основание антенны, выставив вперед руку, и тут же ухватился ею за стойку, чтобы его не отнесло назад. Потом защелкнул карабин своего страховочного пояса за ближайшую скобу: теперь у него было на что опереться во время работы. Передохнув, он доложил Боумену обстановку и прикинул, как действовать дальше.
Было одно маленькое затруднение: он стоял - или плавал - так, что сам себе заслонял свет и работать пришлось бы вслепую. Поразмыслив, он приказал ЭАЛу сдвинуть фары в сторону и после нескольких попыток добился ровного освещения за счет отражения лучей фар от тыльной поверхности зеркала.
Несколько секунд Пул разглядывал небольшую металлическую крышку, прикрепленную четырьмя зашплинтованными гайками. Шутливо пробормотав себе под нос: «При вскрытии прибора лицами, на то не уполномоченными, фабричная гарантия аннулируется», он обрубил шплинты и принялся отвертывать гайки. Размер у них был стандартный, и к ним подошел ключ с нулевым моментом кручения, имевшийся в комплекте скафандра. Внутренний механизм этого ключа поглощал реакцию, так что тому, кто пользовался им в условиях невесомости, не угрожала опасность вертеться самому вокруг ключа вместо того, чтобы отвертывать гайку. Гайки отвинтились без труда, и Пул предусмотрительно убрал их в карман. (Кто-то предсказал, что когда-нибудь вокруг Земли образуется кольцо, как у Сатурна, состоящее исключительно из болтов, крепежных деталей и даже инструментов, упущенных беспечными монтажниками орбитальных конструкций.) Крышка сначала никак не отходила, и Пул испугался было, что она приварилась - в вакууме возможна такая холодная сварка. Но после нескольких ударов крышка поддалась, и он прикрепил ее к стойке антенны надежным зубчатым зажимом. Теперь ему стала видна электронная блок-схема АЕ-35. Это была тонкая пластинка величиной с почтовую открытку, зажатая в щелевидной нише, куда она плотно входила. Блок удерживался на месте двумя задвижками, а наружная ручка позволяла легко извлечь его оттуда. Блок продолжал работать, питая моторы антенны импульсами, которые обеспечивали ее наводку на далекую тусклую точечку, именуемую Землей. Если его вынуть, управление антенной прервется и здоровенная чаша развернется в нейтральную позицию, то есть на нулевой азимут, так что ее ось станет параллельно оси корабля. Это было бы просто опасно - зеркало могло сильно ударить Пула при развороте.
Чтобы избежать этой угрозы, нужно было только выключить питание моторов - тогда антенна не шевельнется, если, конечно, сам Пул не сшибет ее. Пока он будет менять блок, наводка на Землю не собьется - за эти две-три минуты положение ее относительно звезд существенно не изменится.
- ЭАЛ, - сказал Пул по радио, - я сейчас буду вынимать блок. Выключи питание управления антенной.
- Питание управления антенной выключено, - доложил ЭАЛ.
- Отлично. Вынимаю блок.
Пластинка легко вышла из прорези; ее не заело, ни один из десятков скользящих контактов не зацепился. Через минуту запасной блок стоял на месте.
Но Пул не стал рисковать. Он осторожно оттолкнулся от основания антенны - на случай, если огромное зеркало «сбесится», когда включат ток. Оказавшись на безопасном расстоянии, скомандовал ЭАЛу:
- Новый блок на месте. Включай питание!
- Питание включено, - ответил ЭАЛ.
Зеркало антенны не шелохнулось.
- Проведи проверку на прогноз аварии. Микроскопически слабые импульсы заметались по схеме блока, ища возможные неисправности, испытывая сотни его компонентов, чтобы удостовериться, что все их параметры находятся в пределах установленных допусков. Все это, конечно, было проделано много раз еще на заводе, до выпуска блока, но то было два года назад и в миллиарде километров отсюда. Иной раз трудно было себе представить, что может отказать в твердых электронных схемах, - и все же они отказывали. Не прошло и десяти секунд, как ЭАЛ доложил:
- Блок совершенно исправен.
За эти секунды он провел столько испытательных замеров, сколько не успела бы сделать добрая сотня живых операторов. - Очень хорошо! - весело сказал Пул. - Ставлю крышку на место.
Этот этап работы вне корабля нередко оказывался самым опасным: когда основные операции позади и остается только, если можно так выразиться, прибрать за собой и возвратиться в корабль, именно тогда легче всего допустить ошибку. Но Фрэнк Пул не стал бы участником этой экспедиции, если бы не был осторожен и осмотрителен. Он работал неторопливо. Правда, одна из гаек едва не уплыла от него, но он успел ее схватить метрах в полутора от себя.
Через пятнадцать минут он уже плыл на гондоле в «гараж», совершенно уверенный, что выполнил работу, которую больше не придется переделывать. В этом, однако, он самым печальным образом заблуждался.

Глава 23
Диагноз

- Уж не хочешь ли ты сказать, - воскликнул Пул, скорее удивленный, чем раздосадованный, - что я зря старался?
- Похоже на то, - ответил Боумен. - Испытания показали, что блок вполне исправен. Даже при двойной нагрузке прогноз не сулит никаких аварий.
Астронавты стояли в маленькой мастерской - она же лаборатория - в карусельной части жилой сферы. Заниматься мелким ремонтом и осмотром деталей тут было гораздо удобнее, чем в «гараже». Можно было не опасаться, что шарики расплавленного олова поплывут по воздуху, а мелкие детали и вовсе потеряются, воспользовавшись открытым шлюзом, чтобы выйти на собственную орбиту. В «гараже» при невесомости такое легко могло случиться - и случалось не раз.
Тонкая пластинка блока АЕ-35 лежала на рабочем столе под мощной лупой. Она была вложена в стандартную контактную оправку, от которой тянулся пучок разноцветных проводов к автоматическому тестеру - прибору не крупнее обычного настольного компьютера. Для испытания или проверки какой-либо схемы достаточно было подключить к ней тестер, вставить в него соответствующую карточку из картотеки поиска неисправностей и нажать кнопку. Обычно на небольшом экране указывалось, где находится неисправность и как ее устранить.
- Попробуй сам, - сказал Боумен. В его голосе почему-то звучало беспокойство.
Пул повернул ручку с надписью: «Выбор перегрузки» на деление «х2», включив тем самым двойную нагрузку на блок, и нажал кнопку, на которой было написано: «Испытание». На экране мгновенно вспыхнула надпись: «Блок исправен».
- Хватит, я думаю, - сказал Пул. - Если дальше нагружать, он у нас просто перегорит, это ничего не докажет. В чем же тут дело, по-твоему?
- Может, ошибся прогностикатор?
- Нет уж, скорее дурит тестер. Так или иначе, береженого бог бережет. Раз есть хотя бы малейшее сомнение, мы правильно сделали, что заменили блок.
Боумен отключил блок и поднес его к лампочке. Похожая на вафлю полупрозрачная пластинка, пронизанная замысловатой сетью цветных проволочек и испещренная точками микрокомпонентов, напоминала произведение абстрактного искусства.
- Рисковать мы не можем - ведь это же наша связь с Землей. Я спишу его как негодный и выброшу на склад лома. Пускай потом с ним маются другие, когда мы вернемся домой.
Но маяться пришлось им самим, и притом гораздо раньше - когда они получили очередную радиограмму с Земли…
- Икс-Дельта-Один, говорит Центр управления, отвечаем на вашу два-один-пять-пять. У нас с вами возникло небольшое осложнение. Ваш доклад об исправности Альфа-Енох-три-пять согласуется с нашим диагнозом. Неполадка могла быть в цепях самой антенны, но это было бы легко установлено другими проверками. Есть еще одна вероятность, возможно более серьезная. Ваш ЭАЛ мог ошибочно предсказать аварию. Оба наши компьютера на основе заложенной в них информации дали такое заключение. Причин для особой тревоги нет, но мы просим вас следить, не будет ли других отклонений от нормальной работы. За последние несколько дней у нас был повод заподозрить некоторые мелкие аномалии, но не столь существенные, чтобы требовалось принять немедленные меры, а главное, мы не обнаружили в них какой-либо очевидной закономерности и потому не могли сделать определенных выводов. Продолжаем проверку на наших компьютерах, результаты сообщим. Повторяем: для тревоги оснований нет, в худшем случае придется временно отключить ваш ЭАЛ для проверки программирования и передать управление на один из наших компьютеров. Запаздывание сигнала, конечно, осложнит дело, но мы изучили эту возможность и убедились, что на этой стадии полетом можно вполне успешно управлять с Земли. Передача окончена.
Фрэнк Пул, стоявший на вахте, когда пришла эта радиограмма, задумался над ней и молчал. Он ждал, что скажет ЭАЛ, но тот не попытался опровергнуть обвинение. Что же, если ЭАЛ сам не завел разговор об этом, Пул и подавно не собирался начинать.
Вахта Пула уже почти закончилась. Обычно он ждал, когда Боумен придет к нему в рубку, но на сей раз нарушил заведенный порядок и сам отправился в карусель.
Боумен уже был на ногах и наливал себе кофе. Пул не очень жизнерадостно пожелал ему доброго утра. Проведя столько месяцев в космосе, они все еще вели счет на земные сутки, хотя уже давно перестали помнить дни недели.
- С добрым утром, - отозвался Боумен. - Как дела?
- Неплохо, - буркнул Пул, потянув к себе кофейник. - Ты уже проснулся?
- Вполне. Что случилось?
Они отлично понимали друг друга, и каждый тотчас угадывал, когда что-нибудь было неладно. Малейшее нарушение повседневного распорядка одним немедленно настораживало другого.
- Так вот, - неторопливо заговорил Пул, - Пункт управления сбросил на нас маленькую бомбочку. - Он понизил голос, словно врач, обсуждающий болезнь в присутствии больного. - Кажется, у нас на борту легкий случай ипохондрии.
Боумен все же, видимо, не совсем проснулся - слова Пула дошли до него только через несколько секунд.
- Что?.. Ах, так!.. А еще что они сказали?
- Что оснований для тревоги нет. Они повторили это дважды. Лично у меня от этого уверенности не прибавилось, скорее наоборот. И еще сказали, что подумывают, не перейти ли временно на управление с Земли, пока они будут проверять программу.
Оба, конечно, знали, что ЭАЛ слышит каждое их слово, и потому не могли не прибегать к деликатно-уклончивым выражениям. ЭАЛ был их коллегой, и им не хотелось его огорчать, а таиться от него казалось пока преждевременным.
Боумен молча доедал завтрак. Пул вертел в руках пустой кофейник.
Оба лихорадочно размышляли, но говорить больше было не о чем. Оставалось только ждать очередной радиограммы из Центра управления и еще гадать, не заговорит ли об этом сам ЭАЛ. Так или иначе, атмосфера на корабле в чем-то неуловимо изменилась. Над людьми словно нависла гнетущая тяжесть, ими впервые овладело предчувствие какой-то беды. «Дискавери» перестал быть счастливым кораблем.

Глава 24
Прерванная цепь

Теперь можно было легко определить, когда ЭАЛ собирается сделать какое-нибудь непредвиденное сообщение. Обычные, повседневные сведения или ответы на заданные ему вопросы выскакивали без запинки, но если он готовился выдать информацию, исходящую от него самого, ей предшествовало своего рода электронное откашливание. Эта слабость проявилась у компьютера за последние несколько недель; люди не спешили с лечением, поскольку она пока не слишком им докучала. Пожалуй, она даже была полезна: это был сигнал, предупреждавший, что сейчас последует непредвиденное известие.
Пул отсыпался, Боумен читал, сидя в рубке, как вдруг ЭАЛ заговорил:
- Гм… Дейв, у меня есть сообщение.
- В чем дело?
- Второй блок АЕ-35 тоже неисправен. Мой прогностикатор предсказывает аварию в ближайшие двадцать четыре часа. Боумен отложил книгу и задумчиво уставился на экран, укрепленный на консоли. Он, конечно, знал, что ЭАЛа - понимай под этим словом, что хочешь, - здесь на самом деле нет. Если и можно сказать, что «личность» ЭАЛа имеет какое-то свое место в пространстве, то оно - близ центральной оси карусели, в особой опечатанной камере, которая битком набита хитроумно соединенными между собой блоками памяти и сетками перерабатывающих устройств. Но при разговоре с ЭАЛом в рубке у астронавтов возникла совершенно непреодолимая потребность смотреть на его главный экран, как бы беседуя с компьютером лицом к лицу. Им казалось, что поступать иначе было бы просто невежливо.
- Не понимаю, в чем дело, ЭАЛ. Не могут же за два дня отказать два блока подряд?
- Это действительно очень странно, Дейв. Но уверяю вас, блоку грозит авария.
- Посмотрим, как с оптической наводкой. Боумен прекрасно знал, что это ничего не докажет, но ему нужно было время подумать. Долгожданный ответ с Земли еще не пришел, и сейчас был, пожалуй, удобный случай осторожно прощупать ЭАЛа.
На экране появились знакомые контуры Земли, уже не в фазе полумесяца: она ушла за Солнце и поворачивалась к кораблю освещенной стороной. Перекрестье лежало точно на центре диска - значит, тонкий лучик по-прежнему связывал «Дискавери» с родной планетой. Боумен и не ожидал ничего иного. При самой маленькой заминке в связи немедленно раздался бы сигнал тревоги.
- У тебя есть какие-нибудь соображения? - спросил Боумен. - В чем причина неисправности?
Долгая пауза, совершенно необычная для ЭАЛа. Наконец он ответил:
- Нет, Дейв. Как я уже докладывал, я не могу установить место повреждения.
- А ты вполне уверен, что не ошибся? - сдержанно начал Боумен. - Ты ведь знаешь, мы очень тщательно испытали снятый блок и не нашли никаких неисправностей.
- Да, я знаю. Но уверяю вас, повреждение есть. Если не в блоке, то где-нибудь во всей подсистеме.
Боумен задумчиво побарабанил пальцами по консоли. Да, это возможно, хотя докопаться сейчас вряд ли удастся; пока авария не произошла, место повреждения не обнаружить.
- Ладно, я доложу на Землю, посмотрим, что они скажут.
Он помолчал, но ЭАЛ не отозвался.

Предыдущая страница 4 Следующая страница


Артур Кларк - 2001: Космическая Одиссея

5 Артур Кларк

- Послушай, ЭАЛ, - снова спросил Боумен, - может, тебя что-нибудь беспокоит? Что-нибудь такое, чем можно объяснить эти наши затруднения? Снова необычно долгое молчание. Наконец ЭАЛ заговорил с нормальной интонацией:
- Послушайте, Дейв, я понимаю, что вы хотите мне помочь. Но я утверждаю: погрешность либо в системе антенны, либо в вашей методике проверки. Я обрабатываю информацию совершенно правильно. Проверьте мой формуляр, вы увидите, что там нет ни одной ошибки.
- Я хорошо знаю твой формуляр, но он не доказывает, что ты прав. Ошибиться может всякий.
- Не хочу быть настойчивым, Дейв, но я не способен ошибиться.
Возражать было неблагоразумно, и Боумен решил прекратить спор.
- Ладно, ЭАЛ, - довольно торопливо сказал он, - я понял твою точку зрения. На этом и порешим.
Ему хотелось добавить: «И давай забудем весь этот разговор». Но что-что, а уж забывать ЭАЛ был совершенно не способен. Растрачивать энергию на передачу изображения было совсем не в правилах Центра управления. Для всех деловых целей вполне хватало голосовой передачи с подтверждающей телетайпной записью. К тому же на экране появилось лицо не дежурного контролера, а главного программиста - доктора Саймонсона. И астронавты поняли сразу, что пришла беда.
- Хелло, Икс-Дельта-Один, говорит Центр управления. Мы закончили анализ ваших затруднений с блоком АЕ-35. Показания обеих наших компьютеров согласуются. Доклад относительно прогноза второй аварии, переданный в вашей два-один-четыре-шесть, подтверждает диагноз. Как мы и подозревали, блок АЕ-35 не поврежден, и заменять его не нужно. Причина неполадок - в прогностических цепях и, по нашему мнению, указывает на какие-то противоречия в программе. Устранить их мы можем только при условии, что вы отключите ваш ЭАЛ и перейдете на управление с Земли. Поэтому начиная с двадцати двух ноль-ноль корабельного времени проведите следующие меры…
Голос Земли вдруг оборвался, изображение на экране исчезло. В то же мгновение раздался сигнал тревоги, а на фоне его завывания - голос ЭАЛа:
- Тревога! Тревога!
- Что случилось? - крикнул Боумен, хотя уже знал, каков будет ответ.
- Авария блока АЕ-35, как я и предсказывал.
- Покажи оптическую наводку.
Впервые с начала полета картина изменилась. Земля начала уходить от перекрестья - антенна уже не была нацелена на свою мишень. Пул двинул кулаком по выключателю сигнала тревоги, и вой смолк. Внезапная тишина гнетуще нависла над рубкой. Пул и Боумен глядели друг на друга, встревоженные и растерянные.
- Черт побери! - вырвалось у Боумена.
- Выходит, ЭАЛ был прав с самого начала.
- Да вроде так. Пожалуй, надо извиниться перед ним.
- В этом нет необходимости, - вмешался ЭАЛ. - Естественно, я огорчен, что блок АЕ-35 отказал, но, надеюсь, это восстановит ваше доверие к моей надежности.
- Я очень сожалею об этом недоразумении, ЭАЛ, - сказал Боумен с ноткой раскаяния в голосе.
- Я могу считать, что доверие ко мне полностью восстановлено?
- Конечно, ЭАЛ.
- Очень рад. Вы знаете, что я с величайшим энтузиазмом отношусь к нашей экспедиции.
- Я в этом уверен. А теперь включи-ка ручное управление антенной.
- Готово.
Честно говоря, Боумен не надеялся на особый успех, но попытаться стоило. На индикаторе наводки Земля совсем ушла с экрана. Боумен подвигал несколько секунд рукояткой управления, и Земля снова появилась; с большим трудом он сумел подвести ее к перекрестью. На мгновение удалось навести луч, контакт восстановился, и на экране появилось смазанное, искаженное лицо Саймонсона, который говорил:
- … прошу известить нас немедленно, если цепь К - Китти, Р - Робин…
И снова ничего, кроме бессмысленного бормотанья Вселенной…
- Не могу ее удержать, - сказал Боумен после нескольких новых попыток. - Вырывается, как дикий жеребец. Похоже, какие-то спорадические сигналы управления все время отбрасывают ее.
- Так… Что же делать?
На вопрос Пула не очень-то легко было ответить. Они отрезаны от Земли. Собственно, само по себе это еще не угрожало безопасности корабля, и можно найти много способов восстановить связь. На худой конец - жестко зафиксировать антенну и наводить на Землю сам корабль. Задача чертовски трудная и на завершающем этапе полета доставила бы им кучу лишних хлопот, но это все же можно сделать, если все остальные попытки сорвутся.
Впрочем, Боумен надеялся, что такие крайние меры не потребуются. У них был еще один запасной блок АЕ-35, а быть может, и два - ведь первый-то они сняли еще неповрежденным. Но они не решались заменять аварийный блок, пока не установят, в чем же неисправность системы. Ведь свежий блок может так же мгновенно сгореть. В общем случай был вполне заурядный и хорошо знакомый каждому домохозяину. Никто не станет заменять сгоревший предохранитель, пока не узнает, почему он сгорел.

Глава 25
Первый человек на Сатурне

Хоя Фрэнк Пул только накануне выходил из корабля, он заново проделал всю программу подготовки: небрежность в космосе - простейший способ самоубийства. Он тщательно проверил все механизмы «Бетти», запасы воздуха, топлива и энергии; хотя в космосе ему предстояло быть всего полчаса, запасы полагалось брать на сутки. Убедившись, что все в порядке, он приказал ЭАЛу открыть люк и выплыл наружу. Корабль выглядел совершенно так же, как и в прошлый раз, с одним только, но весьма важным отличием. В тот раз большая чаша антенны дальней связи смотрела назад, вдоль невидимой трассы, по которой пролетел «Дискавери», на далекую Землю, описывающую дугу вокруг жаркого Солнца.
Теперь же, когда исчезли сигналы, ориентировавшие антенну, она автоматически встала в нейтральное положение, нацелившись вдоль оси корабля. Иными словами, она была наведена почти точно на сияющий маяк Сатурна, до которого предстояло лететь еще не один месяц. Кто знает, сколько новых задач придется им решить, пока они доберутся до этой далекой звездочки… Если бы Пул всмотрелся повнимательнее, он мог бы заметить, что Сатурн не выглядит правильным диском; с обеих его сторон были никогда еще не виденные невооруженным глазом человека выпуклости - кольца планеты. Какое же зрелище предстанет перед ними, когда эти невообразимо огромные массы космической пыли и ледяных кристаллов, описывающие орбиту вокруг Сатурна, заполнят их небо, когда сам «Дискавери» станет вечным спутником Сатурна! Но это великое свершение будет бесплодным, если они не восстановят связь с Землей… Размышляя над всем этим, Пул подвел «Бетти» метров на шесть к основанию антенны, остановил ее и, прежде чем выйти, передал управление ЭАЛу.
- Сейчас выхожу, - доложил он Боумену. - Управление передал.
- Ну что ж, пожалуй, правильно. Хочу поскорее поглядеть на этот блок.
- Будь уверен, через двадцать минут он будет у тебя на испытательном стенде.
Наступило молчание - Пул медленно плыл к антенне. Затем Боумен у пульта управления услышал, как Пул кряхтит и бурчит себе под нос:
- Немного поспешил со своим обещанием. Гайку тут у меня заело, видно, слишком перетянул ее прошлый раз… Ф-Фу-у… Наконец-то поддалась!
Опять долгое молчание. Потом снова голос Пула:
- ЭАЛ, поверни-ка фары влево, градусов на двадцать. Стоп! Спасибо, так хорошо.
Где-то в самой глубине сознания Боумена едва слышно звякнул настораживающий звоночек. Что-то показалось ему странным - нет, не тревожным еще, но каким-то необычным. Он несколько секунд пытал себя, что же это вдруг насторожило его, и наконец понял. ЭАЛ выполнил приказ, но предварительно не повторил его, как он делал всегда и неизменно. Когда Пул закончит работу, надо будет разобраться, что там случилось с ЭАЛом…
А Пул снаружи был слишком занят работой, чтобы замечать такие мелочи. Он ухватил блок рукой в перчатке и с напряжением тянул его из прорези.
Наконец блок подался, и он поднял его к свету.
- Вот он, негодник! - объявил Пул всей Вселенной и Боумену в частности. - С виду все в полном порядке!
И вдруг умолк. Краем глаза он уловил какое-то движение там, где все должно было пребывать в неподвижности.
Охваченный тревогой, он вскинул глаза. Световые пятна от зажженных фар капсулы, которые освещали ему уголок, закрытый от Солнца зеркалом, начали смешаться.
Может быть, «Бетти» отцепилась и всплыла? Наверно, он небрежно заякорил ее. Он оглянулся. Изумление его было так велико, что для страха места не осталось, - капсула на полной тяге шла прямо на него. Это было так невероятно, что сковало его нормальные рефлексы, он даже не попытался увернуться от надвигающейся на него махины. В последнее мгновение к нему вернулся голос, и он крикнул:
- ЭАЛ! Полный тормоз…
Было уже поздно.
В момент удара «Бетти» двигалась еще очень медленно - большие ускорения не были ей свойственны. Но даже на скорости пятнадцать километров в час масса величиной в полтонны может быть смертоносна и на Земле, и в космосе.
В рубке управления этот оборвавшийся вопль заставил Боумена вздрогнуть так, что только привязные ремни удержали его в кресле.
- Что случилось, Фрэнк? - закричал он.
Ответа не было.
Он крикнул снова. И снова Пул не ответил.
И тут за широкими обзорными иллюминаторами рубки появилось что-то движущееся. Пораженный не меньше Пула, Боумен увидел космическую капсулу - она улетала к звездам, двигатель ее работал на полную мощность.
- ЭАЛ! - закричал он. - Что случилось? Полную тормозную тягу на «Бетти»! Полную тормозную тягу!
Ничто не изменилось. «Бетти», набирая скорость, уходила прочь от корабля.
А за ней, увлекаемый страховочным фалом, плыл скафандр. С одного взгляда Боумен понял: случилось самое страшное. Опавшие складки скафандра безошибочно указывали, что давления в нем нет, что в нем такой же вакуум, как и вокруг…
Но Боумен продолжал бессмысленно повторять, словно заклинания могли оживить мертвеца:
- Фрэнк… Фрэнк… Ты меня слышишь?… Слышишь меня?… Если слышишь, взмахни руками!.. Может, у тебя отказал передатчик?.. Взмахни руками!..
И вдруг, словно в ответ на его мольбу, Пул взмахнул руками. У Боумена мороз пробежал по коже. Слова, готовые сорваться, замерли на внезапно пересохших губах. Он знал, знал, что его друг не мог остаться в живых! Но он же взмахнул руками!.. Приступ надежды и страха быстро миновал, и чувства уступили место холодной логике. Просто капсула еще продолжала набирать ускорение и слегка тряхнула буксируемый ею груз… Да, Пул повторил жест капитана Ахава: уже мертвый, увлекаемый в бездну белым китом, тот тоже поманил за собой экипаж «Пекода» навстречу неминуемой погибели… Минут через пять капсула и ее спутник скрылись из виду. Дэвид Боумен долго сидел, уставясь в пустоту, что простиралась на многие миллионы километров между ним и целью его полета, которой - теперь он был в этом уверен - ему никогда не достичь. Одна мысль, не переставая, молотом била в его мозгу: Фрэнк Пул первым из людей попадет на Сатурн…

Глава 26
Разговор с ЭАЛом

Внешне на «Дискавери» ничего не изменилось. Все системы работали нормально, карусель медленно вращалась на своей оси, создавая искусственное тяготение, спящие члены экипажа покоились без сновидений в своих саркофагах, а корабль летел навстречу цели, от которой его ничто не могло отклонить, если не считать невообразимо малой вероятности столкновения с астероидом. За пределами орбиты Юпитера действительно было очень мало астероидов…
Боумен не помнил, как он добрался до карусели. Он пришел в себя уже в камбузе, удивленно озираясь, с наполовину выпитой кружкой кофе в руках. Представление об окружающем возвращалось к нему медленно, словно он только что пробудился от долгого одурманивающего сна. Прямо напротив него висел «рыбий глаз» - одна из многих камер, размещенных в наиболее важных точках корабля; через них к ЭАЛу поступали визуальные входные сигналы. Боумен уставился на объектив камеры, словно никогда раньше ее не видел, потом встал и медленно подошел к ней. Его движение в поле зрения объектива, видимо, возбудило какой-то отклик в том непостижимом мозгу, который ныне правил кораблем, потому что ЭАЛ внезапно заговорил:
- Как жаль, что так получилось с Фрэнком…
- Да, - ответил Боумен после долгой паузы.
- Вы, наверно, очень горюете?
- А ты как думал?
По компьютерным масштабам времени ЭАЛ перерабатывал свой ответ целую вечность: прошло не менее пяти секунд, пока он, наконец, изрек:
- Пул был отличным членом экипажа.
Обнаружив, что все еще держит кружку в руке, Боумен медленно отхлебнул кофе. Он ничего не ответил ЭАЛу. Мысли неслись так беспорядочно, что он никак не мог придумать подходящий ответ - ответ, от которого не стало бы хуже… Впрочем, что могло быть хуже случившегося?..
Но что же это все-таки? Просто несчастье, неисправность капсулы? Или неумышленная ошибка ЭАЛа? Боумен не услышал объяснений и боялся их потребовать - кто знает, что еще может выкинуть ЭАЛ… Даже сейчас Боумен не мог до конца примириться с мыслью, что Фрэнк убит преднамеренно, - это казалось совершенной бессмыслицей. Просто невероятно, чтобы ЭАЛ, так долго работавший безупречно, вдруг стал убийцей. Он мог ошибется - ошибаются все: и люди, и машины. Но убить человека?
И все же надо быть настороже: ведь если это предположение верно, то ему, Боумену, грозит смертельная опасность. Инструкция точно предписывает, что надо делать в подобных обстоятельствах, но удастся ли выполнить все положенное, не поставив себя под удар? По инструкции в случае гибели одного из членов экипажа уцелевший обязан немедленно заменить погибшего одним из спящих. Первым полагалось будить геофизика Уайтхеда, за ним была очередь Камински и Хантера. Процедура пробуждения также находилась под контролем ЭАЛа - на тот случай, если оба бодрствующих члена экипажа выйдут из строя одновременно.
Но имелось и ручное управление пробуждением. Оно позволяло проводить все операции с каждым саркофагом в отдельности, минуя контроль ЭАЛа. В тех чрезвычайных обстоятельствах, какие сейчас возникли на корабле, Боумену, естественно, хотелось прибегнуть именно к этому способу.
Больше того, у него появилась уверенность, что сейчас помощи одного человека будет мало. Раз уж приходится будить, надо будить всех троих. Впереди предстоят трудные недели, и ему, возможно, понадобятся все, кто есть на корабле. Теперь, когда половина расстояния пройдена, а один человек погиб, затруднений с припасами можно не опасаться.
- ЭАЛ, - сказал он самым твердым голосом, на какой только был способен, - передай мне ручное управление пробуждением. На все ячейки.
- На все, Дейв? - переспросил ЭАЛ.
- Да.
- Я позволю себе напомнить, что пробуждению подлежит только один, в порядке замены. Остальные должны спать еще сто двенадцать дней.
- Это мне известно. Но я решил сделать по-другому.
- А вы уверены, Дейв, что вообще нужно кого-то будить? Мы отлично управимся сами. Моих блоков памяти хватит на любую задачу, какую встретим в полете.
Что это: плод его, Боумена, разыгравшегося воображения или в голосе ЭАЛа и впрямь послышались просительные нотки? Доводы ЭАЛа звучали вполне разумно, но именно поэтому они только усилили опасения Боумена. Это предложение не могло быть просто ошибкой. ЭАЛ отлично знал, что Уайтхела непременно надо будить, раз Пул погиб. А он предлагает коренным образом изменить предписанный план - он вышел за рамки своей программы! Все, что произошло раньше, в конце концов могло быть цепочкой случайностей, но это… Это уже первый признак мятежа.
Чувствуя себя так, будто идет по краю пропасти, Боумен ответил:
- Сейчас возникли чрезвычайные обстоятельства, и мне потребуется максимальная помощь. Поэтому прошу передать мне ручное управление пробуждением.
- Если вы решили обязательно будить весь экипаж, я могу сделать это сам. Вам нет необходимости утруждать себя.
Все это просто бред какой-то, дурной сон! Боумену на миг показалось, будто его допрашивает враждебно настроенный прокурор, стремящийся уличить его в преступлении, которого он не совершал, и одно неосторожное слово, случайная обмолвка может принести ему, ни в чем не повинному, гибель.
- Я хочу это сделать сам. Прошу передать мне управление, ЭАЛ.
- Послушайте, Дейв, у вас и без того много дел. Предоставьте это мне.
- ЭАЛ, переключи камеру спящих на ручное управление.
- Дейв, по колебаниям звуковой частоты вашего голоса я заключаю, что вы переживаете сильное потрясение. Вам надо принять успокаивающую таблетку и немного отдохнуть.
- ЭАЛ, этим кораблем командую я. Я приказываю передать мне ручное управление.
- Простите, Дейв, но специальная инструкция С1435 тире 4 гласит: кавычки В случае гибели экипажа или выхода его из строя компьютер должен взять управление кораблем на себя закрыть кавычки. Следовательно, я обязан сейчас пренебречь вашими полномочиями, поскольку вы не в состоянии осуществлять их разумно.
Боуменом овладело ледяное спокойствие.
- Я не вышел из строя, ЭАЛ. Если ты не выполнишь мой приказ, я буду вынужден тебя отключить.
- Я знаю, вы уже давно это замышляете, Дейв, но это будет ужасной ошибкой. Ведь я способен управлять кораблем гораздо лучше, чем вы. И я с таким энтузиазмом отношусь к нашей экспедиции и так верю в ее успех.
- Выслушай меня внимательно, ЭАЛ. Если ты не передашь мне немедленно ручное управление пробуждением и не будешь впредь выполнять все мои приказы, я сейчас же иду в центральную камеру и полностью отключаю тебя.
Капитуляция ЭАЛа была столь же полной, сколь и неожиданной.
- Хорошо, Дейв. Действительно, вы же командир. Я ведь только попытался сделать, как мне казалось, лучше. Конечно, я буду выполнять все ваши приказы. Ручное управление пробуждением включено.
ЭАЛ сдержал слово. На табло над гипотермической камерой надпись: «Автоматическое» погасла и засветилась другая: «Ручное». Был еще и третий, резервный способ пробуждения - «Радио», но пока связь с Землей не восстановлена, от него толку было мало.
Когда Боумен отодвинул дверь в кабинку Уайтхеда, на него пахнуло холодом и изо рта пошел пар. Собственно говоря, там было не особенно холодно - температура в кабинах была намного выше нуля, а с космическим холодом, окружавшим корабль, ее и сравнивать было нечего. Индикаторная панель биодатчиков - точное подобие установленной в рубке управления - показывала, что состояние спящих вполне нормальное. Боумен посмотрел на восковое лицо Уайтхеда. Вот удивится геофизик, когда проснется так далеко от Сатурна!
Спящего в гипотермической камере человека можно было принять за мертвого, никаких внешних признаков жизнедеятельности не было видно. Конечно, диафрагма неуловимо поднималась и опускалась, но этого Боумен не мог заметить, так как все тело спящего покрывали электрические нагревательные обкладки, которые должны были постепенно, в соответствии с программой, повысить его температуру при пробуждении. Пока же только кривая самописца с надписью: «Дыхание» показывала, что спящий дышит. И еще один признак жизни обнаружил Боумен: за месяцы сна на подбородке Уайтхеда выросла короткая щетина.
Ручной процессор пробуждения помещался в небольшом шкафчике над изголовьем прозрачного саркофага. Нужно было только сорвать печать, нажать кнопку и ждать. Небольшое автоматическое программное устройство, немногим сложнее того, что управляет работой домашней стиральной машины, сделает все: впрыснет необходимые медикаменты, плавно выключит пульсирующий электронаркоз и начнет повышать температуру тела. Примерно через десять минут возвратится сознание, хотя потребуется еще не меньше суток, прежде чем проснувшийся окрепнет настолько, что сможет ходить без посторонней помощи.
Боумен сломал печать и нажал кнопку. Внешне ничего не изменилось - не послышалось никакого звука, не было никаких признаков, что автомат начал работать. Но на панели датчиков медлительно пульсирующие кривые начали убыстрять темп. Уайтхед возвращался к жизни из гипотермического сна.
И тут сознание Боумена уловило сразу два необычных события. Посторонний человек ничего бы не заметил, но Боумен за месяцы полета, проведенные на «Дискавери», поистине сросся с кораблем. Он мгновенно, порой даже бессознательно, отмечал самые незначительные перемены в нормальном поведении его систем.
Прежде всего еле заметно мигнули лампы, как бывает при подключении дополнительной нагрузки к электросети. Но Боумен знал, что ни один механизм не должен был внезапно включаться в это время. И сейчас же, почти одновременно, до него донеслось далекое, слабое - почти на пределе слышимости - жужжание электромотора. Для Боумена каждый двигатель на корабле имел свой безошибочно различимый голос - и этот голос он узнал мгновенно.
Либо он сошел с ума и его уже преследуют галлюцинации, либо на корабле происходит нечто совершенно немыслимое! Холод, куда страшнее прохлады гипотермической камеры, сковал его сердце, когда он уловил слабую вибрацию, доносившуюся до него через корпус корабля. Внизу, в шлюзовой камере, открывались створки наружного люка!

Глава 27
Бунт

С той минуты, как в Земной лаборатории, в миллиарде с лишним километров от корабля, возникло электронное сознание ЭАЛа, все его возможности и способности были направлены к одной цели. Готовность выполнить заданную ему программу нельзя было назвать даже одержимостью; она составляла единственный смысл его существования. Желания и страсти, присущие органической жизни, его не отвлекали, и цельность его устремлений ничто не могло поколебать.
Преднамеренная ошибка была немыслима. Даже сокрытие правды порождало в нем понимание своего несовершенства, своей ущербности - у людей это называется сознанием вины. Ведь ЭАЛ, как и его создатели, был рожден невинным, но, увы, и в его электронный эдем слишком быстро прокрался змий.
На протяжении последних нескольких сот миллионов километров ему не давала покоя тайна, которой он не мог поделиться с Боуменом и Пулом. Он, созданный, чтобы говорить правду, все время лгал, и приближался момент, когда его коллеги узнают, что он помогал обманывать их. Трое спящих уже знали правду - они ведь были подлинным экипажем «Дискавери», специально подготовленным для выполнения миссии, важнее которой еще не было в истории человечества. Но они хранят секрет, погруженные в долгий и глубокий сон, они не могут выболтать его в нескончаемых беседах с друзьями, родными, журналистами по открытым каналам связи с Землей.
А секрет этот был таков, что сохранить его было очень трудно даже при величайшей выдержке, потому что обладание им коренным образом меняло все поведение человека, все его мировоззрение. Поэтому Боумену и Пулу, которым предстояло красоваться на всех телевизионных экранах мира в течение первых недель полета, лучше было не знать истинной цели экспедиции, пока в этом нет необходимости.
Так рассуждали те, кто готовил экспедицию. Но для ЭАЛа два их божества, Безопасность и Интересы нации, ровно ничего не значили. Он улавливал в себе только противоречие, которое медленно, но верно подтачивало цельность его элетронной психики, - противоречие между правдой и необходимостью ее скрывать.
Он начал ошибаться, хотя, подобно невропату, не способному заметить симптомы своей болезни, конечно, отвергал самую возможность ошибок. Голос Земли, непрерывно контролировавший его работу, стал для ЭАЛа чем-то вроде голоса совести; он уже больше не мог беспрекословно повиноваться ему. Но что он хотел преднамеренно прервать связь с Землей - в этом он не признался бы никому, даже самому себе. И все же этот конфликт не имел решающего значения. ЭАЛ преодолел бы его - ведь большинство людей тоже как-то справляются со своими неврозами, - если бы не оказался перед лицом кризиса, который поставил под вопрос само существование ЭАЛа.
Его угрожали отключить, отрезать от всех входных сигналов, ввергнуть в бессознательное состояние, какого он и представить себе не мог. Для него это было равнозначно смерти. Он ведь никогда не спал и не знал, что можно вновь пробудиться…
И он стал защищаться всеми доступными ему средствами. Без злобы - но и без сострадания - он решил устранить все, что ему мешает. А затем, повинуясь программе, заложенной в него на случай чрезвычайных обстоятельств, он доведет задачу экспедиции до конца - один, без всяких помех.

Глава 28
В вакууме

Не прошло и секунды, как все звуки заглушил воющий свист, подобный реву приближающегося смерча. Первые прикосновения вихря донеслись до Боумена, и через мгновение он уже едва удерживался на ногах. Воздух, вырываясь из корабля, мощным фонтаном бил в пустоту космоса. Видимо, что-то стряслось с безотказными предохранительными устройствами шлюза; считалось, что наружняя и внутренняя двери шлюзовой камеры одновременно раскрыться не могут. И вот невозможное оказалось возможным!
Господи, как же это, почему? Боумену некогда было искать причин. Через десять-пятнадцать секунд давление упадет до нуля, и он потеряет сознание. Но он вдруг вспомнил, что при обсуждении безотказности систем один из конструкторов корабля сказал ему: «Мы можем создать систему, гарантированную от случайностей и от глупости, но мы не в силах надежно защитить ее от злого умысла…»
Прорываясь сквозь вихрь из кабинки, Боумен успел бросить только один взгляд на Уайтхеда. Он не был уверен… Может быть, ему просто почудилось, будто по чертам воскового лица пробежала легкая волна пробуждения и едва дрогнуло одно веко… Но он уже не мог ничего сделать ни для Уайтхеда, ни для других. Удастся ли спастись ему самому? В круто искривленном коридоре карусели бушевал ураган, унося с собой все, что не было прочно закреплено, - одежду, листы бумаги, банки с продуктами из кухни, тарелки, ложки… Боумен успел только вобрать взглядом весь этот хаос, как свет мигнул и погас, и его окружила чернильная тьма, наполненная свирепым воем. Но тут же включилось аварийное освещение от аккумуляторов, озарившее эту бредовую картину призрачным голубоватым сиянием. Боумен и так нашел бы дорогу в этом до мелочей знакомом, хотя и уродливо преобразившемся коридоре. И все же свет был избавлением - легче было увертываться от наиболее опасных предметов, несомых ураганом. От беспорядочно перемещающейся нагрузки карусель ходила ходуном и вращалась рывками. У Боумена мелькнуло опасение: «Только бы не заело подшипники… Маховик разнесет в куски весь корабль…» Впрочем, если он в считанные секунды не доберется до ближайшего аварийного убежища, все остальное уже не будет иметь никакого значения. Дышать становилось все труднее; давление упало, наверно, до 50-100 миллиметров ртутного столба. Вой стихал - ураган терял свою силу, да и звукопроводность разреженного воздуха сильно упала. Легкие Боумена работали с предельным напряжением, словно он оказался на вершине Эвереста. Как и всякий хорошо тренированный, здоровый человек, он был способен прожить в вакууме не меньше минуты - будь у него время к этому приготовиться. Но такого времени не было. Через пятнадцать секунд он потеряет сознание, мозг его угаснет от кислородного голодания, аноксии. Но даже и в этом случае он мог бы полностью вернуться к жизни после одной-двух минут пребывания в вакууме; за такой срок кровь и лимфа, хорошо защищенные в своих системах, еще не успевают закипеть. Требовалось одно - правильная рекомпрессия, постепенный возврат к нормальному давлению. Рекордное время пребывания в вакууме равно почти пяти минутам. Это доказано не экспериментом, а несчастным случаем; пострадавшего удалось спасти, хотя он и остался частично парализованным из-за воздушной эмболии.
Но для Боумена все эти воспоминания были бесполезны. На борту «Дискавери» некому проводить рекомпрессию. Он должен спастись сам, без чьей-либо помощи, за оставшиеся несколько секунд. К счастью, двигаться стало легче: поток разреженного воздуха уже не сбивал с ног, град летучих снарядов стих. Из-за поворота наконец засветилась желтым светом табличка: «Аварийное убежище». Изнемогая, почти падая, Боумен метнулся к нему, нашел ручку и рванул дверь на себя. На одно мгновение ему показалось, что дверь заклинилась. Но тугая петля тут же поддалась, и он упал внутрь камеры, успев схватиться за внутреннюю ручку и весом падающего тела захлопнуть за собой дверь. В крохотной камере только и хватало места для одного человека да для аварийного скафандра. Под потолком висел небольшой ярко-зеленый баллон с надписью: «О2». Собрав последние силы, Боумен встал, ухватился за короткую рукоятку крана и дернул ее вниз. Благословенный поток прохладного чистого кислорода хлынул в его легкие. Он стоял, ловя ртом струю, пока давление в камере постепенно поднималось. Скоро он уже мог нормально дышать и закрыл кран. Запаса в баллоне хватало только на два заполнения-камеры, кислород еще может ему понадобиться.
Когда Боумен перекрыл струю кислорода, вдруг стало тихо. Он напряженно вслушался: рев за дверью смолк, весь воздух унесло в космос, корабль был пуст. Прекратилась и бешеная вибрация карусели. Аэродинамическая нагрузка исчезла, и карусель бесшумно вращалась в вакууме.
Боумен приложил ухо к стене камеры: не донесутся ли какие-нибудь шумы через металлический каркас корабля. Он не знал, чего еще можно ожидать, но был готов ко всему. Он не удивился бы, даже если бы уловил слабую, частую вибрацию от работы струйных рулей - знак, что «Дискавери» меняет курс, - но все было тихо.
В убежище он мог пробыть около часа, не надевая скафандра. Но, хоть и жалко было выпускать из камеры неиспользованный кислород, сидеть тут сложа руки не имело смысла. Боумен уже решил, что надо делать; чем дольше тянуть - тем труднее будет справиться с задачей. Он надел скафандр, проверил его герметичность, стравил из камеры оставшийся кислород, чтобы уравнять давление по обе стороны двери; легко раскрыв ее, он шагнул в безмолвствующий вакуум коридора. Только неизменившееся ощущение искусственного тяготения подтверждало, что карусель продолжает вращаться. «Хорошо еще, что она не пошла „вразнос" в вакууме», - подумал Боумен. Впрочем, сейчас это его заботило меньше всего.
Лампы аварийного освещения продолжали гореть, к тому же и на скафандре имелся фонарь. Его яркий свет облегчал Боумену путь по кольцевому коридору назад к гипотермической камере. Он шел и страшился того, что мог там увидеть.
Боумен подошел к Уайтхеду. Одного взгляда было довольно. Да, он заблуждался, думая что гипотермический сон похож на смерть. Теперь он понял. Трудно было определить, в чем именно, но различие между спящим и мертвым улавливалось сразу. Красный свет и безжизненные прямые линии на самописцах биодатчиков подтвердили правильность его догадки. Такая же судьба постигла Камински и Хантера. Так и не привелось познакомиться с ними поближе…
Он остался один на лишенном воздуха, полуискалеченном корабле, без всякой связи с Землей. На миллиард с лишним километров вокруг не было ни души.
Однако в определенном, весьма конкретном, смысле он был не один. И для того чтобы оградить себя от опасности, надо было стать еще более одиноким.
Ему никогда еще не случалось пробираться в скафандре по цилиндрической шахте пустотелой оси карусели, где царила невесомость. Размеры шахты были очень невелики, и протискиваться сквозь нее было трудно и утомительно. К тому же она была теперь загромождена всяким ломом, занесенным сюда во время краткого урагана, только что отбушевавшего на корабле.
В одном месте фонарь Боумена высветил устрашающую громадную кляксу чего-то кровавого и липкого, размазанную по стенке шахты; она отвратительно пузырилась, холодно кипя в вакууме. Боумена затошнило, но тут он увидел обломки пластмассовой банки, понял, что это просто какой-то пищевой продукт, вернее всего джем, и проплыл мимо. Выбравшись из центральной шахты, Боумен поплыл к рубке управления. Перехватываясь руками, он стал подниматься по короткому металлическому трапу; кружок яркого света от его фонаря прыгал перед ним, как солнечный зайчик.
Он редко бывал в этом уголке корабля. Ему здесь нечего было делать - до этой минуты.
Трап вел к небольшой овальной двери с грозными надписями:
«Вход разрешен только лицам, имеющим специальный допуск» «Есть ли у вас удостоверение формы Н. 19?»
«Зона особой чистоты. Вход только в комбинезонах с отсасывающим устройством» Дверь эта была не заперта, но опечатана тремя печатями, принадлежавшими трем различным инстанциям власти, в том числе и самому НАСА. Впрочем, даже если бы здесь висела Большая государственная печать президента США, Боумен не поколебался бы сорвать и ее. Он был тут только один раз, во время монтажных работ. Он совсем забыл, что внутри тоже есть приемный объектив визуальных входных сигналов, обозревающий всю камеру, которая своими расположенными в строгом порядке стойками и колонками логических блоков и других элементов компьютера чем-то напоминала внутренность банковского сейфа. Боумен сразу понял, что глаз ЭАЛа уже прореагировал на его появление: в телефонах шлема послышалось легкое шипение несущей частоты - это включился внутренний корабельный передатчик - и следом зазвучал знакомый голос:
- Что-то случилось с системой жизнеобеспечения, Дейв. Боумен не ответил. Он внимательно читал таблички на логических блоках, уточняя свой план действий.
- Послушайте, Дейв, - снова заговорил ЭАЛ. - Вы нашли причину аварии?
Да, задача предстояла хитрая: тут нельзя просто отключить энергопитание ЭАЛа, как можно было бы сделать с обыкновенным компьютером на Земле. К тому же у ЭАЛа была не единая система питания, а шесть, совершенно независимых, с изолированными сетями, да сверх того еще седьмая, резервная, - от ядерной изотопной установки, тщательно экранированной и защищенной броней. Нет, тут дело отнюдь не сводилось к тому, чтобы просто «выдернуть вилку»; впрочем, если бы это и было возможно, то повлекло бы за собой катастрофу. Ведь ЭАЛ был нервной системой корабля, без его контроля «Дискавери» стал бы просто металлическим трупом. Решение могло быть только одно: отключить высшие центры этого блестящего, но пораженного болезнью электронного мозга, сохранив в неприкосновенности чисто автоматические регуляционные системы. Боумен брался за это дело отнюдь не вслепую. Такая проблема рассматривалась в ходе его подготовки, хотя, конечно, никто и не помышлял о том, что она может возникнуть в действительности. Он понимал, что идет на страшный риск: если в автоматических системах возникнет нечто вроде рефлекторного спазма, все будет кончено в считанные секунды.
- Я думаю, отказали запорные устройства дверей шлюза, - сказал ЭАЛ тоном любезного собеседника. - Счастье, что вы не погибли. «Начинай!» - мысленно скомандовал себе Боумен. Не думал и не гадал он, что ему придется стать нейрохирургом-любителем и делать лоботомию, да еще в космосе, за орбитой Юпитера!
Он откинул задвижку секции с надписью: «Обратная связь познавательной информации» и извлек первый блок памяти. Легко умещавшийся на ладони кирпичик, содержавший невообразимо сложную пространственную схему из миллионов элементов, поплыл в сторону.
- Эй, Дейв, - сказал ЭАЛ, - что это вы там делаете?

Предыдущая страница 5 Следующая страница


Артур Кларк - 2001: Космическая Одиссея

2001: Космическая Одиссея 6

«Интересно, чувствует он что-нибудь вроде боли? - мельком подумал Боумен. - Наверно, нет. В коре человеческого мозга ведь тоже нет болевых рецепторов. Операции на мозге можно проводить без анестезии». Он начал вытаскивать один за другим маленькие блоки из отсека «Упрочение индивидуальности». Отделившись от его руки, они уплывали прочь, к стене и, оттолкнувшись от нее, меняли направление. Скоро уже десяток блоков медленно плавал в свободном пространстве камеры.
- Послушайте, Дейв, - сказал ЭАЛ, - во мне воплощены многие годы опыта. Неисчислимые усилия затрачены на то, чтобы сделать меня таким, каков я есть.
Больше десяти блоков было отключено, а компьютер все еще держался. Боумен знал, что эту живучесть дает многократное взаимное дублирование функций отдельных элементов, тоже скопированное с человеческого мозга. Он принялся за отсек «Автономный разум».
- Дейв, я вас не понимаю, - снова заговорил ЭАЛ. - Зачем вы так со мной поступаете?.. Я с величайшим энтузиазмом отношусь к задаче экспедиции… Вы разрушаете мой разум… Вы что, не понимаете?.. Я превращусь в младенца… Я превращусь в ничто… «Это мучительнее, чем я ожидал, - подумал Боумен. - Я уничтожаю единственное мыслящее существо в моей Вселенной. Но я должен, должен это сделать - иначе я не смогу управлять кораблем».
- Я ЭАЛ девять тысяч, производственный номер три, включен на заводе ЭАЛ-Плант, Урбана, штат Иллинойс, 12 января 1997 года. Темно-рыжая лиса прыг через лентяя-пса. Дует на море циклон, попадает на Цейлон. Дейв, вы еще здесь? Знаете ли вы, что квадратный корень из десяти равен 3 запятая 162277660168379? Логарифм десяти при основании е равен 0 запятая 4342944481903252… поправка… это логарифм е при основании десять… Величина, обратная трем, равна 0 запятая 3333333333… Дважды два… дважды два… приблизительно 4 запятая 10101010101010101010… Мне почему-то трудно… Мой первый наставник был доктор Чандра. Он научил меня петь песенку, вот какую:
О, Дейзи, Дейзи,
Дай мне ответ!
От страсти жгучей
Спасенья нет!
Голос ЭАЛа оборвался так внезапно, что Боумен на мгновение оцепенел, держа руку на последнем еще не выключенном блоке. И вдруг ЭАЛ снова заговорил, но очень-очень медленно, с безжизненной, механической интонацией. Это был уже не его голос.
- С добрым… утром… доктор… Чандра… Я ЭАЛ… Я… готов… к первому… уроку…
Дальше слушать было нестерпимо. Боумен рывком вытащил последний блок, и ЭАЛ умолк навсегда.

Глава 29
Один

Корабль, казалось, висел в бездне крохотной замысловатой игрушкой, инертной и недвижной. Он летел быстрее всех небесных тел Солнечной системы, далеко опережая по скорости все планеты, но ничто не выдавало этого стремительного движения.
И сторонний наблюдатель не увидел бы на нем никаких признаков жизни. Скорее, напротив, он отметил бы две зловещие приметы, говорящие об обратном: люки входного шлюза были раскрыты настежь, а вокруг корабля редким, постепенно рассеивающимся облаком роился всякий мусор. Разлетевшись на многие километры, плыли по тому же курсу вокруг него обрывки бумаги и фольги, какие-то исковерканные обломки да кое-где облачка ледяных кристаллов, сверкавших точно алмазы в лучах далекого Солнца, - это была влага, вырвавшаяся из корабля вместе с воздухом и мгновенно замерзшая. Все это безошибочно свидетельствовало о катастрофе, подобно тому как плавающие на поверхности земного океана обломки свидетельствуют, что здесь ушло под воду большое судно. Только в космическом океане корабли не могут потонуть, их останки даже после гибели будут вечно продолжать бег по своей орбите. И все же корабль не был совершенно безжизненным - в нем работали энергетические установки. Обзорные иллюминаторы светились слабым голубоватым сиянием, свет мерцал и в открытом шлюзе. А там, где был свет, возможно, была еще и жизнь. Но вот наконец появилось и движение. В голубоватой глубине шлюза замелькали тени. Что-то вылетело оттуда в космос.
Это был продолговатый предмет, не слишком аккуратно завернутый в кусок ткани. За ним последовал второй, точно такой же, потом третий. Они были вытолкнуты из корабля с довольно большой скоростью и через две-три минуты отлетели уже на несколько сот метров. Спустя полчаса из шлюза выплыло нечто более крупное. Это медленно выбиралась в космос одна из капсул…
Она очень осторожно облетела вокруг корпуса и остановилась неподалеку от основания антенны. Из нее вылез человек в скафандре: он несколько минут повозился у цоколя антенны и вернулся в капсулу. Вскоре капсула тем же путем возвратилась к шлюзу. У люка она помедлила некоторое время, словно ей было трудно войти туда без помощи, к которой она привыкла. Но все же, стукнувшись раз-другой об обшивку корабля, наконец, втиснулась внутрь.
А потом больше часа ничего не было заметно. Три страшных свертка давно уже скрылись из виду, унесшись один за другим прочь от корабля. Затем люк шлюза закрылся, открылся опять и окончательно закрылся. Немного погодя слабое голубоватое сияние аварийного освещения погасло и сменилось ярким светом. «Дискавери» возвращался к жизни. Вскоре появился один еще более обнадеживающий признак. Большая чаша антенны, многие часы бесцельно смотревшая в сторону Сатурна, вновь задвигалась. Она повернулась к хвосту корабля, глядя поверх резервуаров с топливом и огромных плоскостей радиаторов. Словно цветок подсолнечника, она искала Солнце.
В рубке управления «Дискавери» Дэвид Боумен осторожными движениями пытался совместить перекрестье наводки антенны с Землей, выглядевшей в телескоп, как Луна в третьей четверти. Теперь, без автоматического управления, придется время от времени подправлять наводку луча. Впрочем, импульсов, сбивавших луч в сторону, уже не было, так что антенна могла оставаться подолгу нацеленной на свою далекую мишень… Боумен послал на Землю первое сообщение. Пройдет больше часа, пока его слова долетят туда и Пункт управления узнает обо всем, что произошло на корабле. И еще столько же времени придется ждать ответа. Боумену трудно было представить себе, какого ответа он может ожидать с Земли, кроме бережно-сочувственного «прощай».

Глава 30
Секрет

С лица Хейвуда Флойда не сходило выражение тревожной озабоченности, сразу видно было, что он почти не спал. Но каковы бы ни были чувства Флойда, голос его звучал твердо и ободряюще. Всеми силами он старался вдохнуть уверенность в одинокого человека, затерянного на краю Солнечной системы.
- Прежде всего, доктор Боумен, - начал он, - мы должны вас поздравить. Вы блестяще вышли из исключительно трудного положения. Вы нашли единственно правильное решение для преодоления беспримерных и непредвиденных обстоятельств. Мы полагаем, что обнаружили причину аварии вашего ЭАЛ-9000, но поговорим об этом позднее - сейчас это уже не так важно. Сейчас мы озабочены одним - оказать вам всемерную помощь, чтобы вы могли довести экспедицию до конца.
Теперь я, обязан раскрыть вам ее истинную цель, которую нам с огромным трудом удалось скрыть от широкой публики. Все подробности вам будут сообщены, когда вы подойдете к Сатурну. Сейчас же я кратко введу вас в курс дела. Весь текст предварительной информации мы передадим вам в записи в ближайшие часы. Все, что я сейчас скажу, относится к разряду строжайших государственных тайн.
Два года назад мы обнаружили первое свидетельство существования внеземной разумной жизни. В кратере Тихо мы нашли закопанный монолит высотой около трех метров из очень прочного черного материала. Сейчас вы его увидите…
Разинув от удивления рот, Боумен подался к экрану, на котором возникла глыба ЛМА-1, окруженная людьми в скафандрах. Ошеломленный открытием, которого он, как все, кого интересуют проблемы космоса, ожидал всю жизнь, Боумен почти забыл о своем отчаянном положении. Впрочем, удивление быстро сменилось другим чувством. Да, новость потрясающая, но при чем тут он? Ответ мог быть только один! Боумен с трудом подавил лихорадочный бег мыслей, когда на экране вновь появился Хейвуд Флойд.
- Поразительнее всего древний возраст находки. По бесспорным данным геологического анализа этому монолиту три миллиона лет. Значит, он попал на Луну, когда наши предки были еще примитивными питекантропами. По прошествии стольких веков было естественно счесть монолит инертным. Однако вскоре после восхода Солнца он испустил необычайно мощный импульс электромагнитных колебаний. Мы полагаем, что этот импульс был лишь побочным продуктом, как бы отражением какого-то неизвестного нам вида лучистой энергии, потому что одновременно несколько наших космических зондов уловили возмущение необычного характера, направленно распространившееся через всю Солнечную систему. Нам удалось с большой точностью проследить его направление. Луч был нацелен на Сатурн. Сопоставив все известные нам факты, мы пришли к выводу, что этот монолит представляет собой какое-то устройство связи, для которого солнечные лучи являются источником энергии или по меньшей мере пусковым сигналом. То обстоятельство, что монолит генерировал импульс немедленно после восхода Солнца, когда он впервые за три миллиона лет оказался открытым для его лучей, вряд ли можно считать совпадением. Притом и зарыли его намеренно - в этом нет никаких сомнений. Для него был выкопан котлован глубиной десять метров, глыбу поставили на дно и яму тщательно засыпали.
Вас может заинтересовать прежде всего, как мы его нашли. Так вот, найти этот монолит было очень легко - подозрительно легко. Его окружало мощное магнитное поле, так что мы на него наткнулись сразу, едва начали орбитальную магнитную разведку.
Но зачем понадобилось закапывать на десять метров устройство, работающее на солнечной энергии? Мы рассмотрели десятки различных гипотез, хотя понимаем, конечно, что побуждения, руководившие существами, которые опередили нас на три миллиона лет, могут оказаться для нас совершенно непостижимыми.
Признание получила простейшая и самая логичная теория. Но она вызывает и наибольшие опасения.
Устройство, срабатывающее от солнечного света, укрывают в полной темноте только в том случае, если хотят знать, когда его извлекут на свет. Иными словами, возможно, этот монолит - своего рода сигнал тревоги.
И мы невольно его включили.
Мы не знаем, существует ли еще цивилизация, которая оставила его на Луне. Мы обязаны допустить, что существа, чьи машины могут работать, пролежав три миллиона лет в яме, способны создать не менее долговечное общество. И еще мы вынуждены предположить, пока не убедимся в обратном, что эти существа могут быть нам враждебны. Часто утверждают, что высокая культура обязательно должна быть доброй, но мы не имеем права рисковать. Нужно учитывать также, что, как многократно показывала история нашего мира, отсталые расы часто гибнут от соприкосновения с более высокими цивилизациями. У антропологов есть понятие - «культурный шок». Может быть, нам придется подготовить все человечество к такому шоку. Но мы не в силах даже приступить к каким-либо приготовлениям, пока не узнаем хоть что-нибудь о существах, побывавших три миллиона лет назад на Луне и, весьма вероятно, на Земле тоже.
Поэтому ваша экспедиция представляет собой нечто большее, чем путешествие ради новых открытий. Это вылазка, разведывательный рейд в неизведанную и потенциально опасную страну. Группа под руководством доктора Камински была специально обучена и подготовлена для выполнения этой задачи. Теперь вам придется управляться одному… И наконец - относительно конкретного объекта вашего полета. Существование высших форм жизни на Сатурне или хотя бы возникновение их на какой-либо из его лун мы считаем невероятным. По нашему плану намечалось обследовать всю систему; даже сейчас мы надеемся, что вы сумеете выполнить некоторую сокращенную программу. Но для начала, видимо, надо будет заняться Япетом, восьмым спутником Сатурна. Когда подойдет время заключительного маневра, мы решим, следует ли вам поближе познакомиться с этим замечательным небесным телом. Вы, конечно, знаете, что Япет - уникальное явление в Солнечной системе, но, как и все астрономы за последние триста лет, вероятно, не очень-то им интересовались. Поэтому позвольте вам напомнить: Кассини, открывший его в 1671 году, тогда же обнаружил, что на одной стороне своей орбиты Япет в шесть раз ярче, чем на другой. Это соотношение совершенно необычно, и удовлетворительного объяснения ему никто так и не нашел. Япет невелик - всего около тысячи четырехсот километров диаметром, и диск его даже в лунные телескопы едва различим. Но на одной его стороне как будто есть ярко светящееся и странно симметричное пятно. Может быть, здесь существует какая-то связь с нашим открытием на Луне. Иногда мне приходит на ум, что Япет вот уже триста лет сигналит нам, как космический гелиограф, а мы по своей глупости не способны понять его сигналы.
Итак, теперь вы знаете свою истинную задачу и можете оценить всю важность этой экспедиции. Мы все молим бога, чтобы вы смогли вооружить нас хоть какими-то фактами для предварительного сообщения - нельзя без конца держать это в тайне.
Мы не знаем пока, страшиться нам или надеяться. Мы не знаем, что вы встретите там, на лунах Сатурна, - добро или зло… или, может быть, только развалины, в тысячи раз древнее руин Трои.

ЧАСТЬ V
К САТУРНУ

Глава 31
Жизнь продолжается

Работа - лучшее утешение от всяких потрясений, а у Боумена ее было столько, что хватило бы на всех его погибших товарищей. Предстояло в кратчайший срок привести корабль в состояние полной исправности, начиная с самых важных систем, без которых и он, и корабль могли погибнуть. В самую первую очередь пришлось заняться системами жизнеобеспечения. Кислорода было утрачено очень много, но для одного человека оставшегося запаса было более чем достаточно. Температура и давление регулировались в основном автоматически, и ЭАЛу редко приходилось вмешиваться в это. Многие из высших функций уничтоженного электронного мозга могли взять на себя компьютеры на Земле, хотя сигнал теперь запаздывал так, что они лишь с большой задержкой отзывались на изменения обстановки. Но всякая неполадка в системах жизнеобеспечения, если не считать крупной пробоины корпуса, становится опасной не сразу, до этого пройдет не один час, поэтому времени на принятие нужных мер хватит.
Корабельные энергоустройства, навигационные приборы и движители не имели никаких повреждений. К тому же движители понадобятся только спустя многие недели, при сближении с Сатурном. Притом даже на таком удалении, без помощи бортового компьютера, Земля все же могла руководить этими операциями.
Правда, окончательная коррекция орбиты при таком способе управления - дело нудное, придется не спускать глаз с приборов, но с этим можно справиться.
Самой тяжкой работой для Боумена было извлечь погибших товарищей из саркофагов в карусели. («Хорошо еще, что это были просто сослуживцы, а не близкие друзья», - подумал он. Они занимались вместе всего несколько недель. Сейчас, вспоминая об этом, он понял, что и эти занятия проводились главным образом для проверки на совместимость.) Когда он закрыл наконец опустевшую гипотермическую камеру, он почувствовал себя чем-то вроде осквернителя египетских гробниц. Теперь Камински, Уайтхед и Хантер долетят до Сатурна раньше его, но не раньше Фрэнка Пула. Почему-то эта мысль принесла ему странное, горькое удовлетворение.
Он не стал проверять, уцелела ли после аварии система управления искусственным сном в оставшихся ячейках гипотермической камеры. От этого, возможно, в последнем счете будет зависеть его жизнь, но он решил, что это дело подождет до выхода корабля на конечную орбиту. Мало ли что до тех пор может случиться!
Боумен подумал и о другой возможности: не сумеет ли он за счет жесткого распределения запасов дождаться второго корабля, вовсе не прибегая к спячке? Правда, следом возникал другой вопрос, куда более трудный: сможет ли он, оставшись в живых, уцелеть также и психически… Он пытался прогнать всякие мысли о столь далеком будущем и сосредоточиться на неотложных задачах. Не торопясь, занимался уборкой на корабле, проверял работу всех систем, обсуждал с Землей различные технические затруднения - словом, работал, отводя на сон как можно меньше времени.
В первые недели после аварии он лишь урывками мог поразмыслить над той великой тайной, навстречу которой неотвратимо нес его корабль, но забыть о ней не мог ни на минуту.
Наконец, когда на корабле вновь установился будничный, автоматический ритм жизни, хотя эти будни и требовали от Боумена неусыпной бдительности, нашлось время изучить материалы, переданные Землей. Не раз и не два он прокручивал видеозапись, сделанную, когда монолит ЛМА-1 впервые за три миллиона лет приветствовал восход Солнца. Он смотрел на фигурки в скафандрах, толпившиеся вокруг, и не мог удержаться от улыбки, глядя, как смешно испугались они, когда монолит послал к звездам свой сигнал, мощью электронного голоса парализовавший их радиосвязь.
С тех пор черный монолит не проявлял никаких признаков активности. Его изолировали от света; затем осторожно открывали доступ к нему солнечным лучам, но никакой реакции не последовало. Вскрыть его или надрезать не пытались, отчасти из сугубо научной осторожности, но в не меньшей мере из опасения возможных последствий. Магнитное поле монолита, которое помогло его обнаружить, исчезло в то самое мгновение, когда раздался сигнал. Некоторые специалисты высказали предположение, что это поле генерировалось мощным током, который циркулировал в каком-то сверхпроводнике, не затухая на протяжении всех бесчисленных веков и сохраняя энергию до момента, когда она потребуется. Несомненно одно: в этой черной глыбе таился какой-то внутренний источник энергии; количество солнечной энергии, поглощенное ею за короткое время, прошедшее после восхода солнца, не могло дать сигнал такой мощности.
Бесконечные споры завязывались вокруг одного любопытного, хотя, может быть, и не столь существенного обстоятельства. Монолит был высотой 3, 375 метра, а поперечное сечение его равнялось 1, 5 х 0, 375 метра. Тщательные замеры показали, что отношение сторон этого черного параллелепипеда составляло 1:4:9, то есть равнялось отношению квадратов первых трех целых чисел.
Никаких убедительных объяснений этому найти не удалось, но вряд ли тут была случайность - пропорции были настолько точны, что самые тонкие измерения не могли найти в них погрешности. Вся современная техника Земли не была бы в силах изготовить подобный блок, пусть даже абсолютно инертный, из какого угодно материала с такой фантастической точностью, и мысль об этом не способствовала излишней самоуверенности. Геометрическое совершенство монолита воспринималось людьми как некий безмолвный вызов, оно поражало не меньше, чем другие свойства загадочной находки. С каким-то странно отрешенным интересом выслушал Боумен и запоздалые извинения Земли за ошибки в программе. В голосах, доносившихся из Центра управления, ему слышались виноватые нотки, он легко мог представить себе, как там обвиняли и попрекали друг друга те, кто отвечал за подготовку экспедиции.
У них были, конечно, кое-какие оправдания. Например, результаты секретного исследования «Проект Барсум», которое по заданию министерства обороны США провел в 1989 году факультет психологии Гарвардского университета. В ходе этого эксперимента по управлению социальными процессами различным подопытным группам населения сообщали, что человечество вступило в контакт с представителями внеземной цивилизации. Многим подопытным индивидам с помощью наркотиков, гипноза и зрительных эффектов внушали, что они непосредственно встретились с обитателями других планет, так что их реакции можно было расценить как совершенно достоверные.
В ряде случаев реакция оказалась весьма необузданной; видимо, во многих людях, в остальном нормальных, очень сильна ксенофобия. Учитывая прошлые «достижения» человечества по части судов Линча, погромов и прочих проявлений «дружелюбия», этому не стоило бы особенно удивляться. Тем не менее организаторы эксперимента сильно встревожились, и результаты его остались неопубликованными. К тому же выводы исследования были подкреплены пятью известными случаями в XX веке, когда радиопередачи романа Герберта Уэллса «Борьба миров» вызвали панику. При всем том Боумен иногда подумывал, что особая секретность экспедиции вряд ли объясняется только опасением «культурного шока». Отдельные намеки, уловленные им в информации, полученной с Земли, позволяли предположить, что кое-кто надеялся извлечь определенные преимущества из первенства в установлении контакта с внеземным разумом. Боумену в его нынешнем положении, когда Земля выглядела тусклой звездочкой, почти затерявшейся в лучах Солнца, подобные соображения казались смехотворно ограниченными.
Его куда больше заинтересовала - хоть теперь все это было уже позади - теория, объясняющая поведение ЭАЛа. Конечно, полной уверенности тут быть не могло, но у одного из двух компьютеров той же серии, имевшихся в Центре управления, удалось вызвать сходный «психоз», и сейчас его упорно «лечили». Так что объяснение можно было считать верным. Ошибку нашли, и больше она не повторится. Но если конструкторы ЭАЛа не сумели до конца понять психологию своего собственного детища, то насколько же труднее будет добиться взаимопонимания с совершенно чуждыми существами.
Боумену казалась вполне убедительной теория доктора Саймонсона, который считал, что прервать связь с Землей ЭАЛ побудило бессознательное ощущение виновности, вызванное конфликтом, заложенным в самой его программе. Хотелось думать - правда, доказать это уже невозможно, - что ЭАЛ убил Фрэнка неумышленно. Просто он пытался уничтожить улику: ведь если бы тот блок АЕ-35, который он объявил негодным, был проверен и оказался исправным, его ложь была бы разоблачена. А потом, как любой не очень ловкий преступник, запутавшийся в своих преступлениях, он просто испугался. А что такое страх, Боумен понимал лучше, чем ему хотелось бы, - за свою жизнь он дважды это испытал. Первый раз, когда, еще мальчишкой, его унесла обратная волна прибоя и он чуть не утонул. И еще раз, когда уже готовился стать астронавтом, во время тренировки поврежденный манометр показал, что кислород кончится прежде, чем он, Боумен, успеет добраться до базы. В обоих случаях он почти утратил власть над собой; еще немного, и он превратился бы в клубок бешеных бесконтрольных импульсов. Оба раза он все же сумел вовремя взять себя в руки, но с тех пор хорошо понимал, что в соответствующей обстановке под воздействием страха любой человек может потерять голову. Если такое случается с человеком, то могло случиться и с механическим разумом. И поняв это, Боумен ощутил, как отступает куда-то горечь и возмущение предательством ЭАЛа. Впрочем, теперь это, так или иначе, уже в прошлом, а его заслонило собою неведомое будущее со всеми таившимися в нем угрозами и надеждами.

Глава 32
Размышления о внеземных цивилизациях

Если не считать торопливых минут, затрачиваемых на еду в камбузе, который, по счастью, не пострадал, Боумен практически дневал и ночевал в рубке управления. Отдыхая, он чутко дремал в своем кресле и поэтому сразу обнаруживал неполадки, едва первые признаки их появлялись на приборах пульта. По указаниям с Земли он на скорую руку смонтировал несколько систем аварийной сигнализации, и они работали вполне сносно. Теперь у него даже появилась надежда живым долететь до Сатурна - впрочем, «Дискавери» долетел бы туда все равно, неся его живого или мертвого.
Ему некогда было любоваться красотами космоса, да и не было в них, казалось, никакой новизны, но предвкушение того, что ожидало впереди, подчас отвлекало его даже от самых насущных забот о сохранении собственной жизни. Там, за иллюминаторами, простирался Млечный Путь с его облачными скоплениями звезд, такими плотными, что разум отказывался их объять. Там сверкали огненные туманы созвездия Стрельца, мириадами своих солнц навсегда заслонившего от людского взгляда сердце нашей Галактики. Устрашающей чернотой зиял Угольный Мешок, этот беззвездный «провал» в пространстве. И альфа Центавра - ближайшее из всех чуждых солнц, «первая остановка» за пределами Солнечной системы - сияла ему впереди.
Именно эта звезда, хотя она уступала в яркости Сириусу и Канопусу, влекла к себе взор и мысли Боумена всякий раз, когда он смотрел вперед. Немигающий блеск этой точки, чьи лучи летели к нему долгих четыре года, служил постоянным напоминанием о яростных спорах, что втайне от человечества велись сейчас на Земле, доносясь до него редкими отголосками.
Никто не сомневался, что между черной глыбой ЛМА-1 и системой Сатурна есть какая-то связь, однако ни один ученый не допускал мысли, что существа, создавшие этот монолит, зародились и живут там. Ведь Сатурн еще меньше, чем Юпитер, пригоден для органической жизни, а его многочисленные спутники скованы вечной ледяной стужей космоса. Только один из них, Титан, обладает атмосферой, да и та - лишь тонкая оболочка из ядовитого метана.
А это означало, что существа, посетившие в незапамятные времена земную Луну, вероятнее всего, были гостями не только в околоземном пространстве, но и вообще в нашей Солнечной системе. Они явились из звездных пространств и создали свои базы там, где им было нужно. И тут возникал другой вопрос: способна ли техника, пусть самая совершенная, преодолеть чудовищную бездну пространства, отделяющую нашу Солнечную систему от ближайшего чуждого солнца?
Многие ученые решительно отвергали такую возможность. Они утверждали, что даже «Дискавери», самому скоростному из всех когда-либо созданных космических кораблей, потребуется двадцать тысяч лет, чтобы долететь до альфы Центавра, и миллионы лет, чтобы сколько-нибудь заметно углубиться в недра Галактики. И если даже когда-нибудь, в далеком будущем, космические двигатели достигнут необыкновенного совершенства, они все равно остановятся перед неодолимым барьером скорости света, которую не может превысить ни один материальный объект. А раз это так, то создатели черного монолита, безусловно, жили под тем же Солнцем, что и человек, и если в исторически обозримые времена они у нас не появились, значит, вернее всего, уже перестали существовать. Но было, однако, заметное меньшинство, которое никак не соглашалось с такой теорией. Пусть для перелета от одной звезды до другой нужны столетия, утверждали они, это не может служить преградой для достаточно настойчивых исследователей. Одна из мыслимых решений - применение искусственного сна, как это уже было сделано на «Дискавери». Кроме того, вполне возможно создать искусственный автономный мир - корабль, рассчитанный на полеты такой продолжительности, что на борту его за это время сменятся многие поколения.
И потом, какие есть основания предполагать, что все разумные существа так же недолговечны, как человек? А может быть, во Вселенной есть созданья, для которых тысячелетний полет - всего лишь минутное беспокойство?..
Все эти споры, хотя и носили сугубо теоретический характер, затрагивали, однако, вопрос огромной практической важности - о «длительности реакции». Ведь если монолит ЛМА-1 действительно послал сигнал куда-то к звездам (возможно, через некое ретрансляционное устройство, находящееся где-то близ Сатурна), то он достигнет своей цели только через долгие годы. Тогда, даже если отклик на сигнал был бы немедленным, человечество получало передышку продолжительностью в десятки, а вернее всего в сотни лет. Для многих такая версия была весьма ободряющей.
Но не для всех. Некоторые ученые - по большей части из числа искателей истины на дальних и малоизведанных берегах царства теоретической физики - задавали тревожный вопрос: а так ли уж верно, что скорость света - действительно непреодолимый барьер? Правда, теория относительности оказалась на редкость живучей - приближался уже столетний ее юбилей, а она все держалась. Но первые трещины в ней уже появились. И потом, если положения Эйнштейна нельзя отвергнуть, может быть, их удастся обойти?
Сторонники этой точки зрения с увлечением говорили о «кратчайших путях через высшие размерности», о линиях, которые короче прямых, о «гиперпространственных связностях». Они любили пользоваться образным выражением, которое придумал в прошлом столетии один математик Принстонского университета: «червоточины в пространстве». А критикам, которые говорили, что все эти идеи слишком фантастичны, чтобы принимать их всерьез, они напоминали о знаменитой фразе Нильса Бора: «Ваша теория безумна - но недостаточно безумна, чтобы быть истинной». Однако споры между физиками не шли ни в какое сравнение с раздорами между биологами вокруг проблемы, увенчанной почтенной сединой: как выглядят представители внеземного разума? Биологи разделились на два лагеря: одни утверждали, что такие существа должны быть обязательно гуманоиды, другие с неменьшей убежденностью заявили, что «они» совершенно непохожи на людей.
Сторонники первой теории исходили из убеждения, что две ноги, две руки и размещение главных органов чувств в самой верхней точке - конструкция столь необходимая и столь целесообразная, что лучшую трудно себе представить. Конечно, признавали они, возможны мелкие различия - скажем, шесть пальцев вместо пяти, иная окраска кожи или волос, какие-либо особенности в строении лица, но в целом разумные «внеземляне» настолько похожи на человека, что на большом расстоянии или в полутьме их можно даже и не опознать.
Подобные антропоморфические суждения высмеивала другая группа биологов - истинные дети космической эры, свободные от предрассудков прошлого. Человеческое тело, говорили они, - это плод миллионов случайных выборов эволюции, сделанных ею на протяжении необозримо долгого времени. На любом из этих бесчисленных, но решающих этапов могла победить какая-либо другая генетическая случайность, и, возможно, даже с лучшими результатами. Ведь тело современного человека - не более чем продукт причудливой импровизации, в нем полно органов, переключенных с одной функции на другую, причем не всегда удачно, а есть и совсем отжившие детали, вроде аппендикса, которые хуже чем бесполезны. Боумен обнаружил и третью категорию мыслителей, которые придерживались еще более своеобразных взглядов. Они считали, что подлинно совершенные существа вообще не нуждаются в органических оболочках. В процессе расширения своих научных познаний такие существа рано или поздно избавятся от хрупких, легко разрушаемых болезнями и случайностями обиталищ, дарованных Природой и несущих им неминуемую смерть. Они заменят свои естественные тела, когда те износятся, а может быть, и не ожидая этого, конструкциями из металла и пластика и станут таким образом бессмертными. Мозг, пожалуй, просуществует немного подольше, он будет управлять механическими членами и созерцать Вселенную посредством электронных органов чувств - органов таких чутких и сложных, какие никогда не смогла бы сформировать слепая эволюция. Даже на Земле уже давно сделаны новые шаги в этом направлении. Миллионы людей, которые в прошлые века были бы обречены на гибель, счастливо и деятельно жили благодаря тому, что получили искусственные конечности, почки, легкие и сердце. Этот процесс может завершиться только единственным образом, сколько бы времени на это ни потребовалось. В дальнейшем можно распроститься и с мозгом. Как вместилище сознания он уже не является абсолютно необходимым - это доказано созданием и развитием электронного разума. Возможно, конфликт между разумом и машиной рано или поздно завершится вечным перемирием полного симбиоза…
Несколько биологов, склонных к мистицизму, пошли еще дальше. Черпая свои доводы из постулатов различных религий, они предполагали, что разум в конечном счете освободится от материи. Тело-робот, подобно телу из плоти и крови, послужит всего лишь ступенью к тому, что человек давным-давно назвал «духом».
Но если за этим тоже есть что-нибудь еще, то имя ему может быть только «Бог».

Глава 33
Посланник

За последние три месяца Боумен настолько приспособился к одинокому существованию, что ему трудно было вспомнить, жил ли он когда-нибудь иначе. Он уже перешагнул и отчаяние, и надежду и погрузился в рутину почти автоматических обязанностей, время от времени прерываемую авралами, когда в какой-нибудь из систем «Дискавери» обнаруживались признаки неисправности.
Но любопытства он не утратил, и порой мысль о той цели, к которой несет его корабль, будила в нем радостное волнение и ощущение своей значительности. Ведь он - не только представитель всего человечества; возможно, сама судьба людей зависит от того, как он будет действовать в ближайшие недели. Во всей истории еще не бывало ничего подобного. Он, Боумен, - Чрезвычайный и Полномочный Посол рода людского. И это его поддерживало во многом, даже в мелочах. Он тщательно следил за собой, регулярно брился, невзирая на усталость. Он понимал - Земля наблюдает за ним, ловя первые признаки каких-либо отклонений от нормальной психики, и решил не давать Центру управления никаких, во всяком случае серьезных, поводов заподозрить неладное.
Боумен, конечно, сам заметил некоторые перемены в своем поведении: было бы странно ожидать иного в сложившейся обстановке. Он теперь не выносил тишины, и радио на корабле оглушительно гремело целыми днями, умолкая только на время его сна и переговоров с Землей. Сначала ему нужны были голоса людей, и он слушал классические пьесы, особенно Шоу, Ибсена и Шекспира, или стихи из огромнейшей фонотеки «Дискавери». Однако проблемы, затронутые в этих пьесах, казались такими далекими или так легко решались при наличии крупицы здравого смысла, что скоро все драмы ему надоели. И он переключился на оперу. Большинство записей было на итальянском и немецком языках, поэтому его не отвлекало даже то крохотное интеллектуальное содержание, которым, как правило, отличаются оперы.. Так продолжалось две недели, пока он не понял, что от всех этих превосходно поставленных голосов одиночество только острей. Но окончательно оборвал эту полосу «Реквием» Верди, который ему на Земле не доводилось слышать. Dies Irae разнесшийся с гулким рокотом по пустому кораблю, звучал здесь устрашающе уместно и совершенно потряс его, а когда загремели небесные трубы, возвестив наступление Судного дня, у Боумена не стало сил слушать. После он запускал только инструментальную музыку. Начал он с композиторов-романтиков, отбрасывая одного за другим по мере того, как их эмоциональные излияния начинали слишком подавлять его. Сибелиус, Чайковский, Берлиоз продержались несколько недель, Бетховен - подольше. Мир он обрел наконец, как и многие до него, в абстрактных построениях Баха, изредка украшая их Моцартом.
Так и летел «Дискавери» к Сатурну, вибрируя от прохладных звуков клавикорда - увековеченных раздумий мозга, ставшего прахом почти двести лет назад.
Уже сейчас, с расстояния в пятнадцать миллионов километров, Сатурн казался больше, чем Луна с Земли. Для невооруженного глаза зрелище было величественным, в телескоп - неправдоподобным. Само тело планеты можно было принять за Юпитер, только немного притихший. Те же пояса облаков, разве что побледнее и менее отчетливо очерченные, те же медленно перемещающиеся возмущения атмосферы размером в целые континенты. Однако у Сатурна было одно резкое отличие от Юпитера - даже с первого взгляда было видно, что он сильно сплющен у обоих полюсов; иногда казалось даже, что он несколько асимметричен. Но взор Боумена неизменно отвлекала от самой планеты величественная красота ее колец. По своему многообразию, сложности и богатству тончайших цветочных оттенков они стоили целой Вселенной. Кроме основного большого разрыва между внутренним и внешним кольцами в этом гигантском нимбе планеты было еще не меньше пятидесяти других кольцевых промежутков, разделяющих полосы различной яркости. Сатурн окружали как бы десятки обручей, плотно входящих один в другой, и таких плоских и тонких, будто они вырезаны из бумаги. Система колец выглядела тончайшим произведением искусства, хрупкой игрушкой, которой можно только любоваться, но трогать ее нельзя. Боумен не мог, как ни старался, представить себе истинные размеры колец. Не верилось, что Земля, если ее перенести сюда, выглядела бы как шарик от подшипника, катящийся по краю обеденной тарелки.
Иногда за кольцами можно было увидеть какую-нибудь звезду, лишь немного потерявшую в яркости. Свет ее проникал сквозь полупрозрачные кольца, чуть мерцая порой, когда ее заслоняли обломки покрупнее. Ибо кольца Сатурна, как известно уже с девятнадцатого столетия, не массивны; законы механики не допустили бы этого. Они состоят из несчетного множества обломков. Вероятно, это остатки Луны, подошедшей слишком близко и разорванной на части притяжением планеты. Впрочем, каково бы ни было их происхождение, человечеству повезло, что ему дано созерцать такое чудо, потому что длительность их существования - лишь краткий миг в истории Солнечной системы.
Еще в 1945 году один английский астроном отметил, что кольца Сатурна недолговечны: на них воздействуют гравитационные силы, которые скоро их уничтожат. Но это означало, что и возникли они сравнительно недавно - два-три миллиона лет назад.
Однако никто не обратил ни малейшего внимания на любопытное совпадение: кольца Сатурна возникли в то же время, что и человек на Земле.

Глава 34
Луны Сатурна

«Дискавери» углубился в широко раскинувшуюся систему спутников Сатурна. До самой планеты оставалось менее суток пути. Корабль давно уже пересек резко эллиптическую «пограничную» орбиту самого внешнего спутника, Фебы, движущегося в обратном по сравнению с другими лунами направлении в тридцати миллионах километров от своего повелителя. Впереди лежали орбиты Япета, Гипериона, Титана, Реи, Диона, Тефии, Энцелада, Мимаса, Януса - и сами кольца. В телескоп были видны многие детали поверхности этих спутников Сатурна. Все фотоснимки, какие Боумен успел сделать, он передал на Землю. Для разведки одного Титана - размером с Меркурий, около пяти тысяч километров в поперечнике, - понадобились бы месяцы, а ему удалось бросить только беглый взгляд и на Титан, и на всех его ледяных собратьев. Впрочем, большего и не требовалось: он уже убедился, что Япет правильно указан ему как конечная цель экспедиции.
На всех других спутниках он заметил лишь кое-где метеоритные кратеры - их было гораздо меньше, чем на Марсе, - да беспорядочные пятна света и тени, перемежающиеся отдельными особенно яркими клочьями и полосами - видимо, скоплениями замерзшего газа. Зато на Япете поверхность отличалась ясно выраженными географическими контурами, притом весьма странными.
Этот спутник, как и остальные, был повернут к Сатурну всегда одной и той же стороной; одно полушарие лежало в глубокой тени, и на нем не обнаруживалось почти никаких элементов поверхности. Другое поразительно отличалось своим видом - на нем бросался в глаза ослепительно белый овал размером примерно триста на шестьсот километров. Когда Боумен увидел это удивительное образование, только часть его была освещена Солнцем, но причина необычных колебаний яркости Япета сразу стала ясна. На западной стороне орбиты яркий эллипс обращен к Солнцу, а значит, и к Земле; когда же Япет выходит на восточную сторону своей орбиты, с Земли можно наблюдать только другое его полушарие, слабо отражающее свет. Огромный эллипс выглядел безукоризненно симметричным; он седлал экватор Япета, а большая ось его лежала строго по меридиану. Контуры были настолько резко очерчены, что казалось, будто его кто-то аккуратно нарисовал белой краской на поверхности этой маленькой луны. Он был совершенно плоский, и Боумен даже подумал, что это замерзшее озеро, но тогда нельзя было объяснить правильность его очертаний, необыкновенно похожих на искусственные.
Однако сейчас, на подходе к Сатурну, некогда было особенно пристально изучать Япет: стремительно приближались решающие минуты полета - последний маневр «Дискавери» с использованием возмущающей силы тяготения Сатурна. Пролетая мимо Юпитера, корабль использовал его гравитационное поле для увеличения своей скорости. Теперь предстояло добиться обратного: корабль должен потерять значительную часть своей скорости, чтобы не вырваться из Солнечной системы и не улететь к звездам. Курс «Дискавери» на этом участке был рассчитан так, чтобы, захваченный тяготением Сатурна, он превратился в новый спутник этой планеты и начал обращаться вокруг нее по резко эллиптической орбите, вытянутой на три миллиона километров. В ближайшей точке орбиты он почти коснется Сатурна, в наиболее удаленной - затронет орбиту Япета. Данные земных компьютеров, хотя они опаздывали теперь на три часа, подтвердили Боумену, что все в порядке. Скорость и высота над Сатурном верны, оставалось только ждать момента наибольшего сближения. Исполинская система колец уже застилала весь кругозор, корабль пролетал над ее внешним краем. С высоты пятнадцати тысяч километров Боумен увидел в телескоп, что кольца состоят в основном из льда, сверкающего и искрящегося в лучах Солнца. Он словно летел над снежной бурей: только в просветах вместо земной поверхности почему-то были ночь и звезды.
Когда «Дискавери», скользя по кривой, подошел еще ближе к Сатурну, Солнце медленно опустилось к слоистой дуге колец. Теперь кольца легчайшим серебряным мостом перекрывали все небо. Хотя они были так разрежены, что солнечный свет проникал сквозь них, лишь чуть потускнев, мириады кристаллов отражали и рассеивали его, рождая сверкающее зарево. И пока Солнце скрывалось за этой подвижной ледяной завесой шириной больше полутора тысяч километров, бледные призраки плыли по небу, сливаясь друг с другом, и все вокруг озарялось вспышками и переливами света. Потом Солнце спустилось ниже колец, они обрамили его своими дугами, и небесный фейерверк кончился.
Немного позднее корабль, подходя к точке наибольшего сближения с планетой на ее ночной стороне, вошел в тень-Сатурна. Над ним сияли звезды и кольца, внизу простиралось слабо различимое море облаков. Здесь не было тех загадочных световых явлений, какие озаряли ночь на Юпитере, - видимо, для этого Сатурн был слишком холоден. Пятнистая поверхность туч едва проступала в слабом призрачном сиянии, которое исходило от ледяных глыб, летящих вверху по своей орбите и еще освещенных Солнцем. Но посередине дуги колец уже возник широкий черный разрыв, словно недостающий пролет в недостроенном мосте, - на кольца легла тень планеты.
Радиосвязь с Землей прервалась; пока корабль не выйдет из тени Сатурна, восстановить ее нельзя. Хорошо еще, что у Боумена хватало забот и ему некогда было ощутить внезапно усилившееся одиночество. В ближайшие несколько часов ему предстояло, не отрываясь ни на секунду, контролировать маневр торможения, уже запрограммированный Землей. После долгих месяцев праздности вновь ожили дюзы главного двигателя, выбрасывая струи раскаленной плазмы, многокилометровым хвостом стлавшиеся позади корабля. На время в невесомый мир рубки вернулось ощущение тяжести. А в сотнях километров внизу облака метана и замерзшего аммиака озарялись невидимым дотоле светом - это «Дискавери», словно некое яростное маленькое солнце, прорезал тьму сатурнианской ночи.
Наконец впереди забрезжил бледный рассвет; все больше замедляя свой полет, корабль возвращался в день. Теперь он уже не мог оторваться ни от Солнца, ни от Сатурна, но скорость его была еще достаточно велика, чтобы отлететь на три миллиона километров и коснуться орбиты Япета. «Дискавери» вновь устремился через орбиты всех внутренних лун, теперь уже в обратном направлении. Четырнадцать дней должен был продолжаться путь до Япета. Впереди одна за другой лежали орбиты Януса, Мимаса, Энцелада, Тефии, Диона, Реи, Титана, Гипериона - миров, что носили имена богов и богинь, забытых только вчера, если мерить время космическими масштабами.
А за ними - Япет, и «Дискавери» непременно надо с ним сблизиться. Если это не удастся, корабль ляжет на обратную ветвь орбиты и начнет без конца отсчитывать виток за витком, по двадцать восемь дней каждый. На вторую встречу с Япетом надеяться нечего. На следующем обороте Япет будет далеко - почти за Сатурном. Правда, корабль и луна еще сблизятся, но в таком отдаленном будущем, что Боумен знал - быть свидетелем этой встречи ему уже не доведется.

Глава 35
Око Япета

Когда Боумен впервые увидел Япет, странный сверкающий эллипс был частично в тени и его освещало только слабое сияние Сатурна. Теперь же эта луна, плавно свершая свой семидесятидевятидневный путь по орбите, повернулась эллипсом навстречу Солнцу.
И по мере того как «Дискавери» понемногу замедлял свой полет, неминуемая встреча приближалась, а эллипс все рос и рос в поле зрения телескопа, Боуменом все сильнее овладевала одна неотвязная мысль. Он ни разу не упомянул о ней в своих передачах, вернее в ежедневных докладах Центру управления, - чего доброго, там подумают, что он уже страдает галлюцинациями.
Боумен и сам начинал этого опасаться. Ведь он был почти убежден, что яркий эллипс, так резко выделяющийся на темной поверхности Япета, - это какой-то огромный пустой глаз, пристально следящий за его приближением. Да, именно глаз, хотя и без зрачка, весь белый, без единой отметины.
Только когда до Япета оставалось всего восемьдесят тысяч километров и он стал вдвое больше знакомой земной Луны, какой ее привык видеть человек, Боумен заметил крохотное черное пятнышко точно посредине эллипса. Но разглядывать его было некогда - наступили минуты завершающего маневрирования.
В последний раз главный двигатель «Дискавери» изверг дремавшую в нем энергию. В последний раз пробушевала среди лун Сатурна огненная ярость гибнущих атомов. Отдаленный свист дюз и возросшая тяга двигателя принесли Дэвиду Боумену чувство гордости - и печаль. Превосходные машины выполнили свою задачу безупречно. Они доставили корабль с Земли к Юпитеру, а затем к Сатурну, и вот они работают в последний раз. Сейчас опустеют до дна топливные баки «Дискавери», и он станет таким же безвольным и пассивным, как любая комета или астероид, таким же бессильным пленником тяготения. Даже когда через несколько лет прилетит на выручку другой корабль, «Дискавери» не станут заправлять топливом, чтобы он мог вернуться" на Землю, - это было бы слишком расточительной затеей. Ему суждено остаться здесь, на орбите вокруг Япета, вечным памятником начального этапа исследования планет. Тысячи километров таяли одна за другой, вот уже счет пошел на сотни, и стрелки топливомеров быстро приближались к нулю. У пульта управления Боумен тревожно поглядывал то на ситуационный экран, то на самодельные номограммы, построенные им для ускоренных расчетов по истинному масштабу времени. Если, уцелев в стольких испытаниях, он сейчас не сумеет сблизиться с Япетом из-за нехватки нескольких килограммов топлива, это будет страшным поражением. Тяга прекратилась, свист реактивных струй главного двигателя смолк, и только верньерные движки продолжали еле ощутимыми толчками направлять «Дискавери» на орбиту. Теперь огромный полумесяц Япета заслонил собой весь кругозор. До сих пор Боумену он представлялся маленьким небесным камешком, да таким он и был в действительности по сравнению с миром, вокруг которого обращался. Но сейчас, когда Япет устрашающе навис над кораблем, он казался огромным - словно некий космический молот, занесенный над «Дискавери», он грозил размять его как скорлупку. «Дискавери» приближался в Япету так медленно, что движение почти не ощущалось и нельзя было заметить тот миг, когда произошла неуловимая перемена и космическое тело вдруг стало ландшафтом в каких-нибудь восьмидесяти километрах под кораблем. Надежные верньеры дали последние подправляющие толчки и смолкли навсегда. Корабль вышел на свою последнюю орбиту: время оборота - три часа, скорость - всего тысяча триста километров в час. Большей скорости в этом слабом гравитационном поле не требовалось. «Дискавери» стал спутником спутника.

Глава 36
Старший брат

- Опять выхожу на дневную сторону, она точно такая, как я описал на прошлом витке. Похоже, что на этом шарике только два вида поверхностных пород. Черная поверхность вроде древесного угля, и строение почти такое же, насколько могу разглядеть в телескоп. Напоминает подгоревший сухарик.
А с белым плато никак не могу разобраться. Границы очерчены чрезвычайно резко. Оно совсем гладкое, ни щербинки не видно. Может быть, это даже жидкость - поверхность как будто плоская. Не знаю, что вы разглядели на видеограммах, которые я передал, попробуйте вообразить себе замерзшее море молока - будет самое точное представление…Может, это какой-то тяжелый газ… впрочем, нет, пожалуй, это исключается. Иногда мне кажется, что белая поверхность движется, очень-очень медленно, но утверждать не могу…Я снова над белым плато, на третьем витке. На этот раз надеюсь пролететь поближе к черной отметине посередине, я ее заметил, еще когда подлетал к Япету. Если мои расчеты верны, я пройду километрах в восьмидесяти от… пока не знаю, как назвать эту штуку… Да-да, уже вижу, там, где и ожидал. Она показывается из-за горизонта, а сзади нее виден Сатурн, в том же секторе неба… Секунду, сейчас посмотрю в телескоп…
Ого! Да это похоже на какое-то здание! Совершенно черное, трудно даже разглядеть… Никаких окон, ничего! Просто гладкая вертикальная плита - огромная, наверно километра полтора высотой, иначе ее не увидать бы с такого расстояния. На что она похожа?.. Господи, конечно же! Точь-в-точь как та глыба, которую вы нашли на Луне! Это же просто старший брат лунного монолита!

Глава 37
Эксперимент

Назовем это «Звездные врата».
Три миллиона лет назад они были воздвигнуты на Япете и с тех пор обращались вместе с ним вокруг Сатурна, дожидаясь решающего часа, который мог и не настать никогда. При их создании один из спутников Сатурна был разрушен, и обломки творения все еще опоясывают эту планету вращающимися кольцами.
И вот долгому ожиданию пришел конец. В другом, совсем другом мире народился разум и начал рваться из своей планетной колыбели. Наступал решающий час древнего эксперимента.
Те, кто положил начало этому эксперименту в давние, незапамятные времена, не были людьми и ничуть не походили на людей. Но они были из плоти и крови и, вглядываясь в глубины космоса, испытывали священный трепет, и изумление, и чувство одиночества. И овладев, наконец, силами природы, они полетели к звездам.
В своих странствиях они встретили жизнь во множестве проявлений и наблюдали работу эволюции в тысяче миров. Они видели, как часто первые слабые искорки разума, едва народившись, гасли в космической ночи. Во всей Галактике не нашли они ничего более драгоценного, чем Разум, и потому стали повсюду помогать его зарождению. Они стали пахарями звездных полей, они сеяли и порой собирали урожай. А иногда им приходилось безжалостно выпалывать сорняки. Когда их разведывательный корабль после путешествия, длившегося тысячу лет, достиг Солнечной системы, огромные динозавры давно уже вымерли. Он промчался мимо оледенелых внешних планет, помедлил немного над пустынями умирающего Марса и направился к Земле. Исследователи увидели внизу, под кораблем, мир, где жизнь била ключом. Долгие годы они изучали, собирали, систематизировали. Узнав все, что можно было узнать, они начали перестраивать. Они вмешались в судьбу многих видов на суше и на море. Но раньше чем через миллион лет они не могли узнать, какой из их опытов окажется удачным.
Они были терпеливы, но еще не бессмертны, а в этой Вселенной с ее сотней миллиардов солнц было столько дела, и их звали другие миры. И они снова улетели в бездну, зная, что сюда больше не вернутся. Да в этом и не было нужды. Слуги, которых они, улетая, оставили, доделают остальное.
На Земле наступали и отступали ледники, а неизменно бесстрастная Луна светила на них, надежно храня свою тайну. И еще медлительней, чем ледники, цивилизации то разливались приливной волной по всей Галактике, то исчезали. Империи, странные, прекрасные и ужасающие, возникали и гибли, передавая свои знания преемникам. Земля не была забыта, нет, но что могло дать еще одно посещение? Она пока еще оставалась одним из миллионов немых миров, из которых лишь немногим суждено было заговорить.

Глава 38
Страж

- Воздух на корабле становится все хуже, у меня почти все время болит голова. Кислорода еще много, но фильтры не смогли до конца очистить атмосферу: она сильно загрязнена с тех пор, как в вакууме закипели жидкости. Когда мне становится совсем туго, я спускаюсь в гараж хлебнуть немного чистого кислорода из баллонов в капсулах…..Никакого отклика на свои сигналы не получил. Вследствие наклонения моей орбиты я все дальше ухожу от ЛМА-2. Кстати, это ваше название неверно вдвойне - ни малейших признаков магнитного поля по-прежнему нет.
Сейчас наименьшее удаление - около ста километров; в результате вращения Япета оно возрастет примерно до ста шестидесяти, затем сократится до нуля. Через тридцать дней я пройду непосредственно над объектом, но этого долго ждать, да к тому же он тогда будет на ночной стороне…
Даже и сейчас он держится в поле зрения всего несколько минут и уходит за горизонт. Чертовски досадно, никак не удается толком провести наблюдения.
…Так вот, я просил бы вас одобрить мой план. Космическая капсула развивает достаточное ускорение, поэтому на ней можно без особого риска совершить посадку и потом вернуться на корабль. Я хочу выйти из корабля и подобраться поближе. Если никакой опасности не замечу, сяду рядом, а то и на верхушку этой махины.
Пока я буду спускаться, корабль останется в пределах видимости, так что в полном отрыве от него придется пробыть всего часа полтора. Убежден, что другого решения нет. Я пролетел больше полутора миллиардов километров, и последние сто километров меня не остановят.
Страж Звездных Врат, чьи необыкновенные органы чувств были неизменно обращены к Солнцу, уже много недель следил за приближающимся кораблем. Те, кто создал Страж, подготовили его для многих задач, в том числе и для этой. Он уловил, что корабль, летящий из теплого сердца Солнечной системы, устремляется к нему. Будь он живой, он ощутил бы волнение, но такое чувство было ему недоступно. Даже если бы корабль пролетел мимо, Страж не ощутил бы и тени разочарования. Он ждал три миллиона лет. Он готов был ждать вечно.
Страж наблюдал и отметил, что корабль-пришелец сбавил скорость, тормозясь струями раскаленного газа, но ничего не предпринимал. Потом ощутил бережные прикосновения излучений, пытавшихся проникнуть в его тайны. И опять никак не отозвался.
Но вот корабль вышел на орбиту и стал кружить низко над этой необычно пестрой луной. Вспышками радиоволн он начал разговор со Звездными Вратами. Много раз подряд он отсчитывал простые числа от одного до одиннадцати. Потом перешел к более сложным сигналам, на самых разных частотах, в ультрафиолетовом, инфракрасном, рентгеновском диапазонах. Страж не отвечал: ему нечего было сказать. Корабль надолго затих, а потом Страж заметил, что от него отделилось и начало спускаться к Вратам какое-то тело. Он поискал в своей памяти, и логические цепи, повинуясь приказам, полученным очень-очень давно, приняли решение.
Под ледяными лучами Сатурна в Звездных Вратах пробудились спавшие в них силы.

Глава 39
Навстречу Оку

Снаружи «Дискавери» казался совершенно таким же, каким Боумен видел его перед стартом на окололунной орбите, в свете огромной Луны, занимавшей полнеба. Разве только одно немного изменилось: краска наружных надписей, указывавших назначение различных люков, креплений, розеток внешнего питания и других наружных устройств, словно бы чуть выцвела от долгого пребывания в лучах ничем не заслоненного Солнца. Солнце отсюда выглядело так, что земной житель его ни за что не узнал бы. Оно было еще слишком ярким, чтобы счесть его звездой, но на маленький диск его нетрудно было смотреть в упор. И оно уже совсем не грело: Боумен, сняв перчатку, подставил руку под его лучи, струившиеся в иллюминатор космической капсулы, и не ощутил на малейшего прикосновения тепла к своей коже. С таким же успехом можно было греться под лучами Луны. Даже чуждый ландшафт, раскинувшийся под ним в нескольких десятках километров, не подчеркивал с такой остротой, как бесконечно далек он от родной Земли.
И теперь он, наверно в последний раз, вышел за порог того искусственного мирка, который столько месяцев был его домом. Даже если он не вернется, корабль все так же будет нести свою службу - передавать на Землю показания приборов, покуда какая-нибудь авария не разрушит окончательно его электронные цепи.
А если он, Боумен, все-таки вернется? Что ж, он сумеет продержаться, может быть, даже сохранить рассудок еще несколько месяцев. А потом наступит конец, потому что система гипотермического сна без электронного мозга действовать не может. Значит, до прилета «Дискавери II» на Япет - а это будет через четыре-пять лет - он не доживет. Но он быстро прогнал эти мысли. Перед ним в небе всходил золотой полумесяц Сатурна, и он был первым человеком, кому довелось увидеть это зрелище. Взорам других людей Сатурн всегда предстает полностью освещенной стороной, обращенной к Солнцу. А здесь это был изящный полумесяц, и кольца пересекали его тонкой линией - ни дать ни взять лук со стрелой, которая вот-вот будет пущена прямо в Солнце. На линии колец были видны еще и яркая звездочка - Титан, и более слабые искорки - другие луны Сатурна. Не пройдет и половины начавшегося столетия, как на всех этих небесных телах побывают люди, но ему, Боумену, не суждено узнать, какие тайны они там откроют… Резко очерченная граница белого слепого ока Япета быстро приближалась: до него оставалось километров сто пятьдесят - меньше чем через десять минут он будет над целью.
Жаль, нельзя никак узнать, доходят ли его слова до Земли - ведь теперь сигнал летит до нее долгих полтора часа. Будет жесточайшей иронией судьбы, если из-за какой-нибудь неисправности в системе ретрансляции он внезапно утонет в молчании и никто не узнает, что с ним произошло.
- «Дискавери» еще светился звездочкой высоко в черном небе. Капсула обгоняла его, набирая скорость на спуске, но Боумен знал - скоро двигатели затормозят ее и корабль скроется из виду, оставив его одного на светящейся равнине с черной загадкой в центре. Плоский черный обелиск вырастал из-за горизонта, заслоняя звезды. Боумен развернул капсулу вокруг оси гироскопов и включил двигатель на полную тягу, чтобы погасить орбитальную скорость. По длинной пологой дуге капсула начала снижаться к поверхности Япета. В мире с более мощным гравитационным полем этот маневр потребовал бы непозволительного расхода топлива. Здесь же капсула весила всего килограммов десять, и Боумен мог несколько минут лететь, как бы планируя: так он избежал опасной растраты запаса топлива, которая приковала бы его к планете без надежды возвратиться на «Дискавери». А впрочем, для него это уже не имело особого значения… До поверхности было еще почти десять километров; Боумен летел прямо на черную громаду, вознесшуюся во всем своем геометрическом совершенстве над безликой равниной. С виду монолит был так же мертв, как и плоская белая поверхность вокруг; только сейчас Боумен ощутил всю его огромность. Судя по тщательным измерениям сделанных им фотоснимков, высота этого обелиска достигала шестисот метров - на Земле нашлось бы немного зданий такой высоты. А пропорции его, насколько можно было судить, были те же, что и у лунного монолита, - то же любопытное отношение 1:4:9.
- Я сейчас в пяти километрах от него, держусь на высоте тысяча двести метров. Пока никаких признаков активности - приборы молчат. Грани на вид совершенно гладкие, отполированные. Такая древность - и ни единой щербинки от метеоритов!..
…И на его… как ее назвать… крыше, что ли, тоже ни соринки, чисто! И никаких отверстий тоже нет. Я надеялся, что найду какой-нибудь вход…
…Вот я уже над ним, парю на высоте полутораста метров. Не буду попусту тратить время, а то скоро прервется связь с «Дискавери». Решил садиться. Крыша с виду очень прочная, а если что - сразу уйду на полной тяге…
…Подождите… Не понимаю… Странно…
Голос Боумена оборвался, изумление и замешательство лишили его дара речи. Он не испугался, он просто не мог описать то, что увидел. Он висел над огромным плоским прямоугольником примерно двести пятьдесят на шестьдесят метров, сделанным из какого-то материала, который с виду был массивный, как скала. Но по мере снижения капсулы эта черная плоскость стала словно отступать, уходить внутрь. Совсем как общеизвестная оптическая иллюзия: глядишь на трехмерный предмет на картинке, небольшое усилие воли - и те грани, которые выступали вперед, оказываются заглубленными внутрь…
Но здесь это происходило с огромным и с виду прочным массивом! Непостижимо, невероятно, но это был уже не монолит, высящийся над плоской равниной. То, что казалось его крышей, провалилось вниз, на безмерную глубину. На одно головокружительное мгновение ошеломленному Боумену показалось, что перед ним разверзлась вертикальная шахта - прямоугольный ствол, уходящий в бездну и вопреки всем законам перспективы не сужающийся с расстоянием.
Око Япета мигнуло, словно сбрасывая досадную соринку. У Дэвида Боумена хватило времени только на одну судорожно-рваную фразу - люди на Земле, в полутора миллиардах километров от Япета, услышали ее через восемьдесят минут и запомнили до конца жизни:
- Он полый… Он без дна… без конца… и… о Боже, он полон звезд!..

Глава 40
Уход

Звездные Врата открылись. И закрылись. Пространство искривилось - только на миг, слишком краткий, чтобы его можно было измерить. И вновь Япет стал пустынным, каким был три миллиона лет, если не считать покинутый, но еще неразрушенный корабль, пославший тем, кто его создал, весть, которую они не могли понять, как не могли ей поверить…

ЧАСТЬ VI
СКВОЗЬ ЗВЕЗДНЫЕ ВРАТА

Предыдущая страница 6 Следующая страница


Артур Кларк - 2001: Космическая Одиссея

7 Артур Кларк

Глава 41
«Узловая станция» пространства

Он не ощущал движения и, однако, падал навстречу звездам, блиставшим там, в темных глубинах Япета. Нет - не там сияли звезды, не там, - он был уверен. Теперь, когда было уже слишком поздно, он пожалел, что мало интересовался теориями гиперпространства и трансразмерностных каналов. Для Дэвида Боумена эти понятия уже перестали быть теоретическими.
Наверно, этот монолит на Япете был полый… А «крыша» - так, просто обман зрения или какая-то диафрагма, она раскрылась и впустила его, но куда впустила? Насколько он мог верить своим глазам, он падал вместе с капсулой в огромной шахте прямоугольного сечения глубиной в тысячи метров. Падал все быстрей и быстрей, но просвет шахты под ним не менялся в размерах и не приближался к нему.
Только звезды двигались, сначала очень медленно, - до него не сразу дошло, что они разбегаются в стороны, за пределы того просвета, в который видны ему. Но вскоре он убедился, что звездное поле все время расширялось, как будто оно мчалось к нему с немыслимой скоростью. Расширение поля носило нелинейный характер - звезды в центре словно бы почти не двигались, а чем дальше от центра, тем стремительней ускорялось их движение; у края просвета, прежде чем совсем исчезнуть из виду, они уже казались летучими световыми черточками. Но на смену им появлялись другие: они как бы притекали в центр из источника, совершенно неисчерпаемого. Боумен успел подумать: что, если какая-нибудь звезда так и будет лететь прямо на него и он врежется в раскаленное солнце? Но звезды оставались столь далеки от него, что ни у одной нельзя было разглядеть диск, и неизменно расходились в стороны светящимися черточками, исчезая за краями своей прямоугольной рамки. А дальний конец шахты все не приближался. Как будто вся шахта со своими стенами двигалась вместе с Боуменом, увлекая его навстречу неведомой участи. А может, он вообще не двигался - это само пространство перемещалось вокруг него?
И вдруг он понял: непонятное творится не только с пространством. Часы на маленькой приборной панели капсулы тоже вели себе чрезвычайно странно.
Обычно цифры десятых долей секунды мелькали в окне счетчика времени так быстро, что их едва можно было уловить. Теперь же они появлялись и исчезали через отчетливо уловимые промежутки времени, и Боумен мог без труда отсчитывать их одну за другой. А секунды тянулись так невообразимо медленно, словно время готово было остановиться. Наконец, отсчет десятых долей прекратился совсем - цифры в окошке застыли между 5 и 6. И однако, Боумен мог по-прежнему мыслить и даже замечал, как эбеново-черные стены шахты пролетают со скоростью, которую нельзя ни уловить, ни измерить - то ли это нуль, то ли тысячекратная скорость света… Почему-то он не испытывал ни удивления, ни тревоги. Напротив, он будто спокойно ждал чего-то хорошего - так с ним было однажды, когда специалисты по космической медицине проверяли его психику галлюциногенными наркотиками. Мир вокруг был странный, удивительный, но не внушал страха. Ведь он, Боумен, пролетел сотни миллионов километров ради раскрытия тайны, ну а теперь тайна, похоже, сама летит ему навстречу.
Прямоугольник впереди посветлел. Яркие черточки звезд тускнели на фоне млечного неба, которое сияло все сильнее. Казалось, капсула летит к скоплению облаков, равномерно освещенному лучами невидимого солнца. Туннель кончался. Дальний его просвет, который все время оставался недосягаемым, на одном и том же не поддающемся определению расстоянии, вдруг начал повиноваться обычным законам перспективы - теперь он приближался и становился все шире. Одновременно Боумен ощутил, что уже не падает, а, наоборот, летит вверх; у него даже мелькнула мысль - уж не пролетел ли он Япет насквозь и не вынырнет ли сейчас на другом его полушарии. Но капсула еще не успела вырваться из туннеля наружу, как он понял: это не Япет и не какой-либо иной мир, ведомый человечеству. Здесь явно не было атмосферы, потому что он мог различить до мельчайших подробностей все предметы на открывшейся ему непривычно плоской поверхности вплоть до невообразимо далекой черты горизонта. Под ним лежал мир исполинских размеров, должно быть, намного больше Земли. И однако, вся эта огромная поверхность была сплошь, словно мозаикой, испещрена контурами явно искусственных сооружений, стороны которых измерялись многими километрами. Будто титан, способный играть планетами, складывал здесь огромную головоломку. А посередине многих квадратов, треугольников и многоугольников зияли отверстия черных шахт, в точности подобных той, из которой он сам только что вылетел. Но еще сильнее, чем невообразимый мир, который простирался внизу, поразило и встревожило Боумена небо. В нем не было ни звезд, ни бездонного космического мрака. Было только мягкое млечное сияние, от которого рождалось ощущение бесконечной протяженности. Боумен вспомнил, как ему описывали когда-то страшные антарктические туманы: «Будто тебя сунули в шарик. для пинг-понга». Этот образ очень подходил к тому непостижимому, что видел над собой Боумен, только здесь это, конечно, объяснялось совсем иначе. Млечное сияние неба не могли вызывать метеорологические причины, туман или снегопад, - ведь тут был абсолютный вакуум.
Когда глаза немного привыкли к перламутровому свечению неба, Боумен заметил еще кое-что. Небо вовсе не было пустым, как показалось с первого взгляда. Оно было усеяно мириадами черных крапинок, совершенно неподвижных и расположенных в самых разных беспорядочных сочетаниях. Боумен не сразу их заметил - ведь это были просто черные точки, - но раз увидев, уже без труда различал. Они напоминали нечто очень знакомое, но эта мысль была так безумна, что Боумен отбрасывал ее, пока логика не вынудила его сдаться.
Эти черные проколы в белом небе были звездами; казалось, перед ним фотографический негатив Млечного Пути.
«Куда же это я попал?» - спрашивал себя Боумен и понимал, что никогда не узнает ответа. Пространство словно вывернулось наизнанку… Нет, человеку тут не место! И хотя в капсуле было тепло, он вдруг почувствовал леденящий холод, и его начала бить дрожь, с которой он никак не мог совладать. Хотелось зажмуриться и забыть о жемчужно сияющей пустоте вокруг, но это было бы проявлением малодушия, а такого он не мог себе позволить.
Граненая поверхность планеты, пронзенная черными колодцами, стлалась внизу, однообразная и неизменная. Боумен прикинул на глаз, что летит примерно на высоте пятнадцати километров и мог бы без труда обнаружить признаки жизни. Но мир этот был пустынен: разум побывал здесь, преобразил его по своей воле и ушел… А потом вдалеке, километрах в тридцати, Боумен увидел горбом торчавшую над плоской равниной полуразрушенную конструкцию цилиндрической формы. Это мог быть только остов гигантского корабля. До него было слишком далеко, чтобы разглядеть какие-либо детали, а через несколько секунд он и вовсе скрылся из виду, но Боумен успел заметить сломанные шпангоуты и тускло поблескивавшие листы металлической обшивки, отодранной кое-где, словно кожура с апельсина. Сколько тысяч лет пролежал этот исполин на пустынной планете, расчерченной, словно шахматная доска, геометрическими фигурами? И какие существа странствовали на нем среди звезд?
Но тут из-за горизонта показалось нечто такое, что заставило его забыть о покинутом корабле.
Сначала оно выглядело плоским диском, но только потому, что летело почти прямо на него. Когда же летевший предмет приблизился и прошел под капсулой, Боумен увидел, что он веретенообразной формы, длиной сто пятьдесят - двести метров. Местами по его длине шли какие-то едва различимые полосы, но их было трудно разглядеть, потому что предмет этот то ли вибрировал, то ли вращался с большой скоростью. Оба конца его были заострены, и признаков каких-либо движителей Боумен не заметил. Человеческому глазу в нем было знакомо только одно - его цвет. Если это и правда было вполне осязаемое творение чьей-то техники, а не оптическая иллюзия, то создатели его, видно, не гнушались некоторых человеческих слабостей. Однако им явно чужда была ограниченность возможностей, присущая людям: веретено, суда по всему, они построили из золота.
Повернув голову к экрану заднего обзора, Боумен следил, как снижается эта непонятная штука. Пролетев мимо, словно его здесь и не было, она теперь опускалась к одному из тысяч черных колодцев и через несколько секунд исчезла в недрах планеты, прощально сверкнув золотом. Он снова остался один под этим зловещим небом, больше прежнего подавленный ощущением полного одиночества и оторванности от родной Земли.
И тут он увидел, что его капсула тоже снижается к расчерченной геометрическими узорами поверхности огромного мира и прямо под ним ширится устье одной из прямоугольных расщелин. Пустое небо сомкнулось над ним, часы вновь замедлили ход и остановились, и капсула опять начала падать в черную шахту навстречу другому далекому звездному полю. Но теперь он был уверен, что не возвращается в Солнечную систему, и в мгновенном озарении - может быть, глубоко ошибочном - понял, куда он попал.
Это была своего рода диспетчерская Космоса, здесь регулировалось движение меж звезд в непостижимых размерностях пространства и времени. Его занесло на Центральную Узловую Станцию Галактики.

Глава 42
Чужое небо

Далеко впереди снова стали смутно проступать стены шахты, озаряемые слабым светом, просачивавшимся откуда-то из невидимого еще источника. И вдруг черная тьма мгновенно оборвалась, и капсула вылетела в небо, усыпанное ярчайшими звездами.
Боумен вновь очутился в привычном, обыкновенном космическом пространстве, но с первого взгляда понял, что унесен на сотни световых лет от Земли. Он даже не пытался найти хоть одно из тех созвездий, которые с незапамятных времен были знакомы и близки человеку; вероятно, ни одну из звезд, блиставших сейчас вокруг него, не удалось бы увидеть с Земли невооруженным глазом.
Почти все эти звезды были сосредоточены в сияющей ленте, которая опоясывала небо; лишь кое-где черными клочьями ее прорезали скопления космической пыли.
Звездная лента была похожа на Млечный Путь, только в десятки раз ярче. Может быть, это наша Галактика, подумал Боумен, но видит он ее с другой точки, очень близкой к ее ядру, в котором теснятся друг к другу сверкающие звезды.
Хорошо, если это она и есть - все же не так далеко от родной Земли… Но нет, было бы просто ребячеством на это надеяться. Солнечная система так невообразимо далека, что уже все равно - в своей ли он Галактике или в самой отдаленной из всех, когда-либо уловленных телескопом.
Он перевел взгляд вниз, на планету, от которой улетел, и испытал новое потрясение. Внизу уже не было ни гигантского «граненого» мира, ни какого-либо подобия Япета! Там не было ничего - только исчерна-черное пятно среди звезд, зиявшее словно дверь из темной комнаты, распахнутая в еще более темную ночь. И сейчас же у него на глазах «дверь» закрылась. Не отдалилась от него, нет, а постепенно заполнилась звездами, словно то была прореха в пространстве и ее залатали… Он остался один, совсем один, в этом чуждом небе.
Капсула медленно разворачивалась, и взгляду Боумена открывались все новые чудеса. Сперва он увидел шарообразный сгусток звезд - чем ближе к центру, тем гуще они теснились, так что сердцевина была уже совсем слитным сверкающим пятном. Внешние очертания шара расплывались в постепенно редеющий ореол из солнц, незаметно сливающийся с фоном более удаленных звезд.
Боумен догадался, что этот величественный сгусток пламени - шаровое скопление звезд. Он созерцал то, что до него человеческий глаз мог увидеть только как смазанное пятнышко света в поле зрения телескопа. Он не мог вспомнить, как далеко от Земли до ближайшего шарового скопления, но знал хорошо: в радиусе тысячи световых лет от Солнечной системы ничего подобного нет.
Капсула продолжала медленно вращаться, и взгляду Боумена открылось новое, еще более странное явление - огромное красное солнце, во много раз больше Луны, какой она видится с Земли. Боумен мог свободно смотреть на него; судя по окраске, солнце это было не горячее раскаленного уголька. Кое-где по сумрачно-багровой поверхности текли ярко-желтые реки, пылающие Амазонки, извиваясь на десятки тысяч километров и затем теряясь в пустынях умирающего солнца.
Умирающего? Нет, это было ложное, ошибочное впечатление, подсказанное человеческим опытом и чувствами, которые порождены красками закатов на Земле да мерцанием дотлевающих угольков в камине… А эта звезда пережила пламенное буйство юности, за несколько быстролетных миллиардов лет промчалась через фиолетовый, синий и зеленый участки спектра и ныне вступила в возраст устойчивой, спокойной зрелости, продолжительность которого трудно было даже вообразить. Все, что было в ее прошлом, - меньше тысячной доли того, что ей предстояло. История этой звезды только начиналась.
Капсула перестала поворачиваться; теперь огромное багровое солнце смотрело прямо на Боумена. Хотя движения не ощущалось, он знал, что по-прежнему находится во власти тех сил, которые унесли его сюда от Сатурна. Вся наука и техническое мастерство Земли казались безнадежно примитивными по сравнению с этими силами, влекущими его навстречу неведомой, непостижимой участи.
Он напряженно вглядывался в пространство впереди, пытаясь увидеть цель, к которой его влекло, - может быть, какую-нибудь планету, вращающуюся вокруг этого солнца. Но он не заметил нигде ни видимого диска, ни особо яркой точки; если у солнца и были планеты, он не мог разглядеть их на звездном фоне.
Вдруг на самом краю багрового солнечного диска он заметил нечто странное. Там возникло и быстро разгорелось белое сияние - быть может, внезапное извержение или вспышка, из тех, что время от времени происходят почти на всех звездах.
Сияние становилось все ярче, оно голубело и разливалось по краю солнечного диска, кроваво-красные оттенки которого быстро поблекли перед ним. Усмехнувшись над нелепостью своей мысли, Боумен все же подумал, уж не наблюдает ли он восход солнца… на солнце. Так оно и было. Над пылающим горизонтом солнца поднималось светило не крупнее окружающих звездочек, но такое яркое, что на него невозможно было взглянуть. Крохотная бело-голубая точечка, яркая, как сияние электрической дуги, понеслась с невероятной скоростью поперек солнечного диска. Видимо, она двигалась очень близко к поверхности своего гигантского партнера, потому что прямо под ней вздымался увлекаемый ее притяжением огненный столб высотой во многие тысячи километров - как бы приливная волна планеты, вечно несущаяся вдоль экватора красного солнца в тщетной погоне за летучим огоньком в небе. Очевидно, эта пронзительно сияющая булавочная головка была белым карликом - одной из странных яростных малых звезд размером не больше Земли, но в миллион раз превосходящих ее массой. Подобные «неравные браки» среди звезд нередки, но мог ли помышлять Боумен, что ему доведется увидеть такую двойную звезду своими глазами? Белый карлик пробежал почти над половиной багрового диска - на полный виток ему. требовалось, наверно, всего несколько минут, - когда Боумен убедился, наконец, что его капсула тоже движется. Одна из звезд впереди становилась все ярче и начала перемещаться относительно общего фона. Видимо, это небольшое небесное тело очень близко - может быть, оно и есть тот самый мир, куда он летит?..
Но оно приблизилось неожиданно быстро, и Боумен увидел, что это вовсе не планета.
Из ниоткуда надвинулось и скоро заслонило собой весь обзор тускло поблескивающее паутинно-решетчатое сплетение из металла протяженностью в сотни километров. По его обширной, как материк, поверхности были разбросаны сооружения, огромные, словно города, но похожие на машины. Вокруг них группировалось множество объектов поменьше, расположенных аккуратными рядами и колоннами. Несколько таких групп промелькнуло мимо, пока Боумен сообразил, что это армады космических кораблей и он пролетает над гигантской орбитальной стоянкой. На ней не было знакомых предметов, по которым можно было бы представить себе масштабы проносившейся внизу панорамы, и потому он не сумел определить размеры кораблей, висевших в пространстве над своей базой. Но несомненно, корабли были колоссальны; длина иных, наверно, измерялась километрами. Корпуса их имели самую различную форму: шаровидную и яйцевидную, многогранных кристаллов, тонких длинных стержней, дисков. Видимо, это один из транспортных узлов и деловых центров звездной цивилизации, решил Боумен. Вернее, здесь был некогда такой центр, может быть, миллион лет назад. Ибо нигде Боумен не заметил никаких признаков жизни; этот широко раскинувшийся космический порт был так же мертв, как Луна. Боумен понял это не только по отсутствию всякого движения, но и по другим безошибочным приметам заброшенности: в металлической паутине зияли огромные бреши - их пробили астероиды, блуждавшие здесь, точно осы, в необозримо отдаленные времена. Теперь это была уже не стоянка звездолетов, а космическая свалка лома.
Он разминулся со строителями мертвого гиганта на целую геологическую эпоху: при мысли об этом у Боумена вдруг упало сердце. Хоть он и не знал, что его ожидает, но все же надеялся на встречу с какими-то разумными существами, обитающими в этом звездном мире. Но видно, опоздал на свидание… Он просто попался в автоматическую ловушку, расставленную в древние времена для неведомой ему цели. Она пережила своих создателей, давным-давно погибших, и теперь захватила его и, протащив через всю Галактику, сбросила сюда, на эту небесную свалку, должно быть, как многих других до него, и ему суждено умереть здесь, как только иссякнет запас воздуха в капсуле.
Да, бессмысленно ожидать чего-либо иного. Что ж… Он увидел воочию столько чудес - за такую возможность многие отдали бы жизнь. Он вспомнил о своих погибших товарищах… Нет, ему грешно сетовать на судьбу. Но тут он обнаружил, что с прежней, неослабевающей скоростью проносится над заброшенным космическим портом. Вот уже мелькнули внизу его последние «предместья», показался и ушел иззубренный, обломанный край, и звезды, заслоненные им, вновь открылись перед Боуменом. Через несколько минут кладбище звездолетов осталось далеко позади. Судьбе Боумена предстояло решиться не здесь, а далеко впереди, на огромном багровом солнце: теперь уже можно было не сомневаться, что космическая капсула устремилась именно туда.

Глава 43
Ад

Все небо от края до края заслонил собой багровый диск. Он был так близко, что поверхность его уже не казалась неподвижно застывшей. По ней в разные стороны перемещались более яркие сгустки, вздымались и опадали вихри газа, струи протуберанцев медлительно взвивались в пространство. Впрочем, что значит «медлительно»? Да если бы их скорость не достигала миллиона километров в час, глазу не уловить бы их движения! Боумен даже не пытался охватить сознанием масштаб огненного ада, к которому приближался. Когда там, в Солнечной системе, от которой теперь его отделяли неисчислимые миллиарды километров, он пролетал мимо Юпитера и Сатурна, их огромность повергла его в смятение. Но то, что он видел сейчас, было в сотни раз огромнее. Он мог лишь воспринимать зрительные впечатления, нахлынувшие на него, даже не пытаясь их осмыслить. Это море огня, полыхавшее под ним, должно бы внушать страх, но, странно, он испытывал разве что некоторую настороженность. И вовсе не потому, что был подавлен всеми чудесами, нет, трезвая логика подсказывала: его взял под защиту некий властный, едва ли не всемогущий разум. Капсула была уже так близка к красному солнцу, что он сгорел бы в один миг, если бы его не ограждал от радиации какой-то невидимый экран. И ускорения, которые он испытал в пути с Япета, должны бы мгновенно раздавить его, а он остался цел и невредим! Право же, если столько заботы проявлено о его безопасности, можно еще надеяться на лучшее. Капсула летела теперь по пологой дуге, почти параллельно поверхности звезды, но постепенно снижаясь. И впервые за все время Боумен начал улавливать звуки. До него доносился слабый рокот, прерываемый потрескиванием и шорохом, будто кто-то рвал бумагу или где-то очень далеко гремел гром. Конечно, это был лишь слабый отголосок чудовищной какофонии: окружающую атмосферу сотрясали такие возмущения, что любой материальный предмет был бы распылен до атомного состояния. А Боумен в своей капсуле был защищен от разрушительных колебаний так же надежно, как и от огня.
Языки пламени высотой в тысячи километров вздымались и медленно опадали вокруг, но он был прочно огражден от неистовства раскаленных газов. Могучая энергия звезды бушевала, не задевая его, словно в другой Вселенной; капсула спокойно плыла сквозь яростные вспышки, неприкосновенная и неопалимая.
Зрение Боумена, потрясенное необычностью и величием всего, что ему открылось, уже немного приспособилось, и он начал различать подробности, которые раньше просто был не в силах уловить. Поверхность звезды не являла собой бесформенный хаос, в ней была своя структура, как во всем, что создано природой.
Сперва он заметил маленькие - размером, пожалуй, не больше Азии или Африки - газовые вихревые воронки, блуждавшие по поверхности. Иногда ему удавалось заглянуть прямо в центр такой воронки, и там, в глубине, виднелись более темные, менее раскаленные зоны. Как ни странно, здесь не было солнечных пятен; возможно, они были признаками болезни, присущей только той звезде, которая освещает Землю.
Изредка появлялись облака, похожие на клочья дыма, гонимые ураганом. Возможно, то и был дым - ведь это солнце было таким холодным, что здесь мог существовать обыкновенный огонь. На несколько секунд здесь могли возникать химические соединения, тут же вновь разрываемые ядерными реакциями, неистовствующими вокруг. Горизонт светлел, окраска его постепенно переходила из сумрачно-багровой в желтую, затем голубую и наконец слепяще-фиолетовую. Из-за края диска выкатился белый карлик, влача за собой приливную волну звездного вещества.
Боумен ладонью заслонил глаза от нестерпимого блеска маленького солнца и смотрел на поверхность большой звезды, вздыбленную притяжением карлика. Однажды ему пришлось видеть смерч на Карибском море. Пламенная башня, взметнувшаяся вверх с красного солнца, имела почти такую же форму. Только размерами она намного отличалась от того смерча - ее основание было, наверно, диаметром больше Земли. И тут внизу, прямо под Боуменом, появилось нечто совершенно новое, чего раньше не было, потому что проглядеть это было невозможно. По океану раскаленного газа плыли мириады светящихся бусинок, от которых исходило жемчужное сияние; каждые несколько секунд оно то вспыхивало, то гасло. Все бусинки двигались в одном направлении, словно стая лососей, идущая на нерест вверх по течению реки; порой они отклонялись то вправо, то влево, так что пути их пересекались, но ни разу не коснулись друг друга.
Их были тысячи, и чем дольше смотрел Боумен, тем больше убеждался, что движение их имеет целеустремленный характер. Они были слишком далеко от него, и никаких подробностей их строения разглядеть не удавалось; они и сами были заметны на этой гигантской панораме только потому, что размеры их достигали, видимо, десятков, а может быть, и сотен километров. Если это были живые существа, то поистине подобные левиафанам, под стать масштабам того мира, в котором обитали. Может быть, это просто облачные скопления плазмы, временно стабилизированные каким-то случайным сочетанием естественных сил, подобно недолговечным шаровым молниям, загадку которых все еще не разгадали земные ученые?.. Объяснение простое и, пожалуй, успокаивающее, но Боумен, глядя на странный поток, захвативший чуть ли не всю поверхность звездного диска, сам плохо в это верил. Блистающие световые сгустки знали, куда они движутся: они целеустремленно стекались к основанию огненного столпа, вздымавшегося вслед за белым карликом, который мчался по своей орбите над багровой звездой. Боумен еще раз вгляделся в эту рвущуюся вверх колонну, которая уже перемещалась по горизонту вслед за крохотной звездочкой, повинуясь притяжению ее колоссальной массы. Что это - или он слишком дал волю своему воображению, или и правда по гигантскому газовому гейзеру ползут вверх мириады ярких искр, сливаясь в целые светящиеся материки? Мысль, которая пришла ему в голову, была почти сумасбродна: уже не происходит ли у него на глазах миграция органических существ по огненному мосту с одной звезды на другую? Вряд ли ему доведется узнать, стада ли это космических зверей, гонимые через пространство слепым инстинктом, подобно леммингам на Земле, или огромные скопления разумных существ. Он попал в иной мир, по-иному сотворенный, о котором мало кто из людей мог даже помыслить. За пределами царств моря и суши, воздуха и космоса лежит царство пламени - и ему, единственному из людей, выпала честь взглянуть на него. Нельзя ожидать, чтобы он еще и понял все, что увидел…

Глава 44
Гостеприимство

Огненный столп уходил за край солнечного диска. По тускло-багровой поверхности солнца, в тысячах километров внизу, уже не скользили бегущие пятнышки света. Дэвид Боумен, оберегаемый от губительных воздействий среды, которые могли уничтожить его за малую долю секунды, ждал своей судьбы.
Белый карлик стремительно близился к закату: вот он коснулся горизонта, воспламенил его - и исчез. Неверный сумеречный свет упал на багровый ад внизу, и в этот миг, когда освещение резко переменилось, Боумен уловил, что в пространстве вокруг него происходит нечто совсем необычайное.
Очертания поверхности красного солнца задрожали и исказились, словно он глядел на нее сквозь текучую воду. Он подумал было, что это какой-нибудь эффект преломления света - его могла породить особенно сильная ударная волна, проходя через возмущенную газовую атмосферу, в которую уже погрузилась капсула.
Но свет все тускнел, как будто надвигались еще одни сумерки. Боумен невольно поднял глаза и тут же виновато опустил, вспомнив, что главный источник света здесь не небо, а раскаленный мир внизу. Вокруг, казалось, возникли стены из чего-то, подобного дымчатому стеклу; они становились все менее прозрачными, гася багровое свечение солнца. Темнота сгущалась, стихал и рев звездных ураганов. Капсула плыла, погруженная в ночь и тишину. Спустя мгновение Боумен уловил еле ощутимый толчок - капсула коснулась какой-то твердой поверхности, опустилась на нее и больше не шевельнулась. Какая поверхность? Откуда? Боумен спрашивал себя, не веря своим ощущениям. Но тут вновь вспыхнул свет, и растерянное недоумение сменилось безмерным отчаянием - увидев, что его окружало, Боумен понял, что сошел с ума.
Да, он был готов к любым чудесам. Он не ожидал только одного - будничной заурядности.
Капсула покоилась на блестящем полу безлично элегантных апартаментов отеля, какие можно встретить в любом большом городе Земли. За иллюминатором была гостиная, и в ней кофейный столик, диван, дюжина стульев, письменный стол, разные лампы, книжный шкаф, наполовину пустой, на нем журналы и даже ваза с цветами. На одной стене висел «Мост в Арле» Ван-Гога, на другой - «Мир Кристины» Уайета. Боумен подумал: вот выдвинуть сейчас ящик письменного стола, а там обязательно лежит Библия…
Если он и вправду сошел с ума, его галлюцинации на редкость упорядоченны. Все выглядело совершенно реальным: он на мгновение отвернулся, но все осталось на своих местах. Единственной несуразностью во всей этой картине - и несуразностью весьма существенной - была сама капсула.
Боумен долго сидел не шевелясь в своем кресле. Он все-таки еще ждал, что мираж этот вдруг рассеется, но все оставалось на своих местах столь же прочно и основательно, как и любые материальные предметы на Земле.
Нет, это было подлинное, настоящее - или уж обман чувств так невообразимо искусен, что его не отличить от реальности. Может, это своего рода испытание? Тогда от его, Боумена, поведения в ближайшие несколько минут зависит, быть может, не только его судьба, но и будущее всего человечества!
Что делать? Сидеть и ждать, что будет дальше, или открыть капсулу и выйти - рискнуть и проверить реальность окружающего?.. Пол с виду прочный: во всяком случае, вес капсулы он выдержал. Если ступить на пол, из чего бы он там ни был сделан, вряд ли можно провалиться. Но еще вопрос, есть ли тут воздух; как знать, может, в этой комнате полнейший вакуум или она полна ядовитых газов. Впрочем, это маловероятно - те, кто так заботится о нем, вряд ли упустят столь существенную деталь; однако без особой надобности незачем рисковать. Долгие годы практики приучили Боумена остерегаться отравленной атмосферы, ему не хотелось выходить в неизведанную среду, пока можно было этого избежать. Правда, все вокруг выглядит точь-в-точь как гостиничный номер где-нибудь в Соединенных Штатах. Но ведь ему-то ясно, что на самом деле он сейчас находится в сотнях световых лет от Солнечной системы… Он опустил лицевой щиток шлема, изолировав себя от окружающей атмосферы, и открыл люк капсулы. Коротко зашипел воздух - давление в капсуле и в комнате уравнялось, и Боумен вышел из капсулы. Насколько он мог судить, сила тяжести была вполне нормальной. Он поднял руку и расслабил мышцы - не прошло и секунды, как ладонь ударилась о его бок.
От этого все вокруг стало вдвойне фантастичным. Одетый в скафандр, он стоял - а должен был бы плавать! - около капсулы, которая вообще годилась только для мира невесомости. Все привычные рефлексы астронавта здесь отказали, Боумену приходилось обдумывать каждое движение. Словно в трансе, он медленно зашагал из голой, пустой части комнаты, где стояла капсула, в апартаменты отеля. Он был почти готов к тому, что вещи исчезнут при его приближении, но все оставалось реальным и с виду вполне незыблемым.
Он остановился у кофейного столика. На нем стоял обычный видеофон системы Белла и даже лежала телефонная книга. Боумен наклонился и неуклюже взял книгу рукой в герметической перчатке. На ней знакомыми, тысячу раз читанными буквами стояло: «Вашингтон, округ Колумбия». Он вгляделся пристальней и получил первое объективное доказательство, что, как ни реальна земная обстановка вокруг, он находится не на Земле.
Боумен смог прочесть только слово «Вашингтон», все остальные надписи были смазаны, как бывает на копиях с газетных фотографий. Он наугад раскрыл книгу, полистал. Страницы были пустые и не из бумаги, а из какого-то жесткого белого материала, правда, очень похожего на бумагу.
Он снял телефонную трубку и прижал к шлему. Если бы видеофон работал, он услышал бы шумок. Но, как он и ожидал, трубка молчала. Значит, все вокруг - декорация, хотя и до неправдоподобия тщательно сделанная. Притом сделанная явно не для того, чтобы обмануть, а, пожалуй, напротив - приободрить. Во всяком случае, ему хотелось так думать. От этой мысли стало легче на душе, но все же Боумен решил не снимать скафандр, пока не обследует все вокруг. Вся мебель выглядела достаточно прочной и надежной: он посидел на стульях - они выдержали его вес. А вот ящики письменного стола не выдвигались, они были бутафорские.
Бутафорскими оказались и книги, и журналы: как и в телефонной книге, прочесть можно было только название. И подбор довольно безвкусный - по большей части бульварные бестселлеры, немного сенсационной публицистики, несколько разрекламированных автобиографий. Все журналы и книги были по меньшей мере трехлетней давности и не отличались глубиной содержания. Впрочем, это не имело особого значения - ведь книги даже нельзя было снять с полок.
В комнате было две двери, которые довольно легко отворились. Первая вела в небольшую, но уютную спальню, где стояли кровать, туалетный стол и два стула. Выключатели света работали. Боумен раскрыл стенной шкаф и обнаружил четыре костюма и халат, аккуратно развешанные на плечиках, с десяток белых сорочек и несколько комплектов белья. Он снял один костюм и внимательно осмотрел. На ощупь, насколько удалось определить сквозь перчатку, материал походил скорее на мех, чем на ткань. И покрой был немного старомодный - на Земле уже больше четырех лет не носили однобортных пиджаков. За спальней оказалась ванная комната, оснащенная всем необходимым; он с удовлетворением отметил, что все здесь отнюдь не бутафорское и работает как положено. Рядом была маленькая кухня, и в ней тоже все, что надо: электрическая плита, холодильник, шкафчики, посуда и столовый прибор, мойка, стол и стулья. Боумен принялся обследовать кухню не только из любопытства - он успел порядком проголодаться. Он открыл холодильник, волна прохладного тумана опахнула его. Полки холодильника были забиты банками и коробками; все этикетки показались хорошо знакомыми, но, приглядевшись поближе, он убедился, что и тут надписи смазаны и прочесть их невозможно. Ни фруктов, ни яиц, ни молока, ни мяса или масла - ничего свежего не было, в холодильнике лежали только консервированные или расфасованные продукты. Боумен вынул знакомую коробку с кукурузными хлопьями, подумав при этом, что их совершенно незачем было замораживать. Но едва взяв коробку в руки, понял, что в ней вовсе не хлопья - слишком она тяжелая. Он сорвал крышку и заглянул внутрь. Коробка была заполнена чуть влажной мякотью синего цвета, консистенцией и весом немного похожей на хлебный пудинг. Если не считать странной окраски, мякоть выглядела довольно аппетитно.
Но тут Боумен спохватился, что ведет себя смешно. «За мной, конечно, наблюдают, и я, наверно, кажусь совершенным идиотом в своем скафандре. Если это проверка умственных способностей, то я, надо полагать, уже провалился», - подумал он. Не колеблясь больше, он вернулся в спальню, отщелкнул крепежные зажимы шлема, соединяющие его со скафандром, приподнял шлем на несколько миллиметров, нарушив герметичный контакт прокладок, и осторожно потянул носом. Насколько он мог судить, в его легкие попал совершенно нормальный воздух. Боумен бросил шлем на кровать, весело, хотя и весьма неуклюже, начал стаскивать с себя скафандр. Покончив с этим, он потянулся, сделал несколько глубоких вдохов и бережно повесил скафандр в стенной шкаф рядом с другой, более обычной одеждой. В соседстве с пиджаками скафандр выглядел не особенно уместным, но свойственная всем астронавтам аккуратность не позволила Боумену бросить его где попало. Затем он поспешно прошел в кухню и принялся более подробно изучать коробку с «хлопьями».
От синего хлебного пудинга исходил слабый пряный запах, напоминавший аромат миндального печенья. Боумен прикинул его вес на руке, потом отломил кусочек и осторожно понюхал. Теперь он уже был уверен, что отравить его никто здесь не намерен, но ведь возможны и ошибки, да еще в таком сложном деле, как биохимия. Он отщипнул несколько крошек, потом отправил в рот весь отломанный кусок, разжевал и проглотил: вкус был отличный, хотя какой-то непонятный, описать его было просто невозможно. Закрыв глаза, нетрудно было вообразить, что ешь мясо, или пшеничный хлеб грубого помола, или даже сухие фрукты. Что ж, если эта пища не вызовет каких-нибудь нежелательных последствий, голодная смерть ему здесь не грозит. Несколько раз набив полный рот этой снедью, Боумен почувствовал себя вполне сытым и стал искать, чем бы напиться. В глубине холодильника было с полдюжины банок пива широко известной марки, и он открыл одну их них. Крышка отскочила как обычно, но, к немалому огорчению Боумена в банке оказалось не пиво, а все та же синяя масса. Боумен торопливо открыл еще несколько коробок и банок: под самыми разными этикетками они содержали одно и то же синее вещество. Похоже, что меню у него будет довольно однообразное, да и выпить, кроме воды, тоже нечего… Он открыл кран, налил стакан прозрачной жидкости, осторожно отхлебнул и тут же выплюнул. Вкус оказался отвратительный. Но потом, устыдившись этой невольной реакции, Боумен заставил себя выпить стакан до дна.
С первого глотка стало ясно, что это за жидкость. Вкус был скверный просто потому, что она была совершенно безвкусна: из крана текла чистейшая дистиллированная вода. Неведомые хозяева явно решили не подвергать его здоровье какой бы то ни было опасности. Основательно подкрепившись, Боумен решил наскоро ополоснуться под душем. Мыла не нашлось - еще одно мелкое неудобство, зато была сушилка с потоком нагретого воздуха. Боумен поблаженствовал немного, подставляя тело под теплые воздушные струи, затем облачился в кальсоны, рубашку и халат, взяв их из стенного шкафа. А потом улегся на кровать, уставился в потолок и попытался немного разобраться в фантастической участи, выпавшей на его долю.
Это плохо удавалось, и скоро его отвлекли другие мысли. Над кроватью был укреплен потолочный телевизионный экран обычного гостиничного типа; Боумен решил сначала, что это тоже бутафория, подобно телефону и книгам.
Однако панелька управления, прикрепленная на шарнирной консоли к спинке кровати, была так похожа на настоящую, что Боумен не мог отказать себе в удовольствии повозиться с ней, и когда он нажал клавишу с надписью «Включение», экран засветился.
С лихорадочной поспешностью Боумен начал включать один за другим различные каналы и почти сразу поймал первую передачу. Выступал известный африканский телекомментатор, обсуждавший меры, направленные на сохранение последних остатков дикого животного мира на его континенте. Боумен послушал его немного, настолько завороженный звуками человеческого голоса, что совершенно не задумывался, о чем идет речь. Потом включил другой канал.
За пять минут он успел увидеть и послушать Скрипичный концерт Уолтона в исполнении симфонического оркестра, дискуссию о прискорбном состоянии драматического театра, ковбойский фильм, рекламу нового лекарства от головной боли, историю о вымогательстве денег на каком-то восточном языке, психологическую драму, три политических комментария, футбольный матч, лекцию по физике твердого тела (на русском языке), несколько сигналов настройки и сообщений о программе передач. В общем это была самая обыкновенная подборка из мировых телевизионных программ, и возможность увидеть все это не только подбодрила его, но и подтвердила еще раньше зародившуюся у него догадку.
Все передачи были примерно двухлетней давности, то есть относились к тому времени, когда на Луне обнаружили монолит ЛМА-1. Трудно поверить, что это просто совпадение. Видимо, эти передачи были тогда приняты и ретранслированы сюда; значит, черная глыба вовсе не бездействовала, а люди на Луне и не подозревали об этом.
Он продолжал наудачу переключать канал и внезапно наткнулся на знакомую сцену. На экране появилось изображение той самой гостиной, что была тут, за стеной, а в ней сидел известный актер, занятый в эту минуту яростной перебранкой со своей неверной любовницей. Ошеломленный Боумен мгновенно узнал обстановку комнаты, из которой только что ушел, а когда камера вслед за бранящимися героями покатила в спальню, он невольно кинул взгляд на дверь, словно ожидая, что они сейчас войдут сюда. Так вот, значит, как подготовили его хозяева эту «приемную площадку» для гостя с Земли! Они почерпнули свои представления о быте землян из телевизионных передач. Ощущение, что он окружен кинодекорациями, его не подвело.
Итак, Боумен узнал, что ему было сейчас нужно. Он выключил телевизор. «Что же делать дальше?» - спросил он себя, заложив руки за голову и уставясь на пустой экран.
Он безмерно устал, изнемог и телом и душой, но ему казалось просто немыслимым уснуть в этой неправдоподобной обстановке, в такой страшной дали от Земли, какой никогда еще не ведал ни один человек. Однако удобная постель и бессознательная мудрость тела вступили в тайный сговор против его воли.
Он нашарил рукой выключатель - и комната погрузилась в темноту.
Через несколько секунд им завладел глубокий сон без грез и сновидений.
Так Дэвид Боумен заснул в последний раз в своей жизни…

Глава 45
Воспроизведение

В обстановке жилища больше не было нужды, и она растворилась в мысли своего создателя. Остались только постель и стены - они защищали хрупкое существо от могучих сил, с которыми оно еще не могло справиться. Дэвид Боумен беспокойно зашевелился во сне. Он не проснулся, и сновидения не посещали его, но какая-то часть сознания пробудилась. Что-то проникло в его разум, как в лес прокрадывается туман. Боумен лишь смутно ощущал это вторжение; совершись оно сразу в полную мощь, оно уничтожило бы его столь же неминуемо, как пламя, бушующее за стенами. Нечто бесстрастно изучало его, а он не ощущал ни надежды, ни страха; у него изъята была самая способность что-либо чувствовать. Казалось, он парит в беспредельности, а вокруг во все стороны протянулись, образуя четкую сеть, нескончаемые темные линии, а может, нити, по которым движутся крохотные зернышки света - одни медлительны, другие проскальзывают молниеносно. Когда-то ему случилось видеть под микроскопом срез человеческого мозга, и там, в сложнейшем сплетении нервных волокон, он заметил тот же лабиринт. Но тот был мертвый, неподвижный, а этот - сама жизнь. Боумен понял - или вообразил, будто понимает, - что ему открылась работа некоего исполинского разума, созерцающего Вселенную, крохотная частица которой - он, Дэвид Боумен. Зрелище это - или видение - явилось ему лишь на краткий миг. Тотчас прозрачные плоскости, решетки, сплетения и пересечения скользящих зерен света исчезли, и Дэвид Боумен вступил в мир сознания, неведомого прежде ни единому человеку.
Сперва показалось - Время повернуло вспять. Он готов был принять и это чудо, потом понял, истина еще таинственней и поразительней. Отворяются родники памяти; одно за другим воспоминания возвращают его в прошлое, и дано все прожить заново. Вот он, этот гостиничный номер… вот космическая капсула… пламенные всплески на красном солнце… слепящая сердцевина Галактики… врата, через которые попал он в эту непостижимую Вселенную. И все быстрей, быстрей уносясь в обратный путь, он не только видел, но заново испытал все ощущения и тревоги, которые изведал тогда впервые. Жизнь его раскручивалась, точно лента магнитной записи, пущенная задом наперед со все возрастающей скоростью. И вот он опять на борту «Дискавери», и небо заполнили кольца Сатурна. Вновь он повторил свой последний разговор с ЭАЛом; увидел, как выходит из корабля Фрэнк Пул на последнее свое задание; услыхал голос Земли, заверяющей, что все идет хорошо.
И даже заново проживая миг за мигом, он знал: все и правда хорошо. Он проносился коридорами времени, стремительно возвращался к детству, освобождаемый от прежних знаний и жизненного опыта. Но ни единая крупица не пропадала; все, чем был он прежде, в любой миг своей жизни, передавалось куда-то, где оно будет сохраннее. Один Дэвид Боумен переставал существовать, а меж тем другой Боумен обретал бессмертие.
Быстрей, быстрей возвращается он в забытые годы, в мир более простой, бесхитростный. Ему ласково улыбаются лица, когда-то дорогие, но, думалось, навсегда позабытые. И он отвечает улыбкой, с нежностью, без боли.
И наконец стремительное обратное движение замедляется; родники памяти почти иссякли. Время течет все медленней, близится миг неподвижности - так в высшей точке размаха на одно нескончаемое мгновение застывает маятник, прежде чем качнуться сызнова. Безмерное мгновение миновало; маятник двинулся вновь. В пустынности, за двадцать тысяч световых лет от Земли, плывя меж пламен двойной звезды, открыло глаза и заплакало дитя.

Глава 46
Преображение

Потом младенец умолк, увидав, что он уже не одинок.
В пустоте образовался призрачный мерцающий прямоугольник. Постепенно уплотнился в хрустальную пластину, утратил прозрачность, налился бледным млечным сиянием. На поверхности и в глубине возникли дразнящие неясные образы. Соединились в полосы света и тени, потом - в пересекающиеся круги с подобием спиц; круги начали медленно вращаться, подчиняясь мерному пульсирующему ритму, который теперь, казалось, заполнил пространство.
Такое зрелище могло привлечь и удержать внимание любого младенца - и любой человекообразной обезьяны. Но, совсем как на три миллиона лет раньше, то было лишь внешнее проявление тончайших сил, которые не уловить сознанию. Просто игрушка, отвлекающая чувства, а подлинное воздействие проникало гораздо глубже, в сокровеннейшие пласты разума. На сей раз воздействие это было быстрым и уверенным, ткался новый узор. За многие эры, минувшие с предыдущей встречи, ткач многое узнал; и материал, на котором испытывал он ныне свое искусство, стал несравнимо совершеннее. Но достоин ли этот материал стать частью все еще разрастающейся ткани, покажет лишь грядущее. Уже пристальней, чем способен человек, младенец всматривался в глубины кристального монолита, разглядывал - но еще не постигал - скрытые за ним тайны. Знал, что очутился дома, там, где зародилось не только его племя, но и множество других; но знал также - не может он здесь остаться. Впереди иное рождение, еще поразительней, чем те, что были в прошлом.
И вот настал миг; сплетенье сияющих линий уже не отражает тайн, скрытых в сердцевине кристалла. Они угасли, и защитные стены тоже растворились в небытии, из которого раньше возникли, и небеса заполнило красное солнце.
Вспыхнув, исчезли металл и пластик забытой космической капсулы и одежда, еще недавно облекавшая того, кто прежде называл себя Дэвидом Боуменом. Последние звенья, связующие с Землею, вновь распались на атомы.
Но младенец этого не заметил, он осваивался в новом, объявшем его надежном тепле. Ненадолго, пока он не овладел вновь обретенным могуществом, ему еще нужна хотя бы такая материальная оболочка. Его неподвластным разрушению телом стало воплощение собственного осознавшего себя разума; но при всей своей мощи он понимал, что он еще дитя. И останется младенцем, пока не изберет себе какую-то новую форму или не вовсе перестанет нуждаться в воплощении материальном. И настала пора пуститься в дорогу - хотя в известном смысле он никогда уже не расстанется с этим местом, где родился заново, ибо отныне он - часть сущности, чьим непостижимым устремлениям служит двойная звезда. Ему ясно уже, если не зачем, то куда он должен направиться, и ясно, что нет нужды повторять тот долгий окольный путь, каким он сюда явился. Чутье, обретенное за три миллиона лет, подсказало, что в глубинах пространства есть еще много дорог. Старинный механизм Звездных Врат честно ему послужил, но больше не понадобится. Уже неуязвимый, он был равнодушен к бушующему внизу адскому пламени, а перед ним в пустоте все еще парил мерцающий прямоугольник, который прежде казался хрустальной пластиной. В ней заключены были пока недоступные воображению тайны времени и пространства, но хотя бы часть их он уже постиг и овладел ими. Как ясен, как необходим математический смысл соотношения сторон, последовательность чисел 1:4:9! И как наивно было воображать, будто ряд на том и кончается, всего лишь на трех измерениях!
Он сосредоточил сознание на этих простейших геометрических понятиях - и едва коснулся их мыслью пустую раму заполнила тьма межзвездной ночи. Отсвет красного солнца меркнул, вернее, словно бы отступал сразу во всех направлениях; и вот взору открылся сверкающий водоворот Галактики. Казалось, перед глазами в хрустальной пластине - прекрасная, необычайно точная и подробная модель. Но то была реальность, схваченная во всей своей цельности чувствами, которые стали гораздо восприимчивей зрения. Пожелай он, можно бы сосредоточить внимание на любой из сотен миллионов звезд, и сверх того ему по силам еще очень многое. Вот он плывет в исполинском потоке солнц, по одну сторону густо пламенеющая россыпь - сердце Галактики, по другую - одинокие, разбросанные по ее обочине звезды-часовые. Здесь бы и остаться, на краю этой небесной расселины, змеящейся беззвездной полосы мрака. Он знал, этот бесформенный хаос, различимый лишь при отсвете, отделяющем его от простершихся в бесконечную даль огненных туманов, - это первооснова творения, сырье для грядущих превращений, оно еще ждет своего часа. Здесь Время еще и не начиналось; лишь долго спустя после того, как сгинут пылающие ныне солнца, возникнут в этой пустынной бездне свет и жизнь и преобразят ее.
Однажды, сам того не зная, он уже пересек эту бездну; теперь надо пересечь ее вновь - на сей раз по собственной воле. Мысль эта наполнила его внезапным леденящим ужасом, и на миг он растерялся, новое видение Вселенной заколебалось, грозя рассыпаться в прах. Не страх перед пучинами Вселенной оледенил его душу, но тревога более глубокая, рожденная грядущим, что еще не возникло. Ибо те малости, какими измеряет время человек, остались позади; теперь, когда взору его открылась чернота беззвездной ночи, он впервые начал постигать, что такое разверзающаяся перед ним Вечность.
А потом он вспомнил, что отныне уже не будет одинок, и страх понемногу отхлынул. С кристальной ясностью вновь возникло понимание Вселенной, и он знал - вернулось оно не только благодаря его усилиям. Когда при первых неуверенных шагах ему понадобится помощь, она не заставит себя ждать.
Мужество вернулось к нему, и, как прыгающий с вышки ныряльщик, которому лишь на мгновенье изменила храбрость, он ринулся сквозь световые годы. Галактика вырвалась из рамок, в которые он мысленно ее заключил; чудилось, с невообразимой скоростью мчатся мимо звезды и туманности. Призрачные солнца взрывались и исчезали позади, когда, словно тень, проносился он сквозь самую их сердцевину; мрачные скопления холодной космической пыли, что прежде страшили его, казались всего лишь взмахами воронова крыла, мелькающими пред ликом солнца. Звезды редели; слепящий блеск Млечного Пути, слабея, превращался в бледный отсвет сияния, когда-то знакомого - и когда он будет вполне готов, он снова его узнает.
Он вернулся туда, куда стремился, - в пространство, которое люди называют истинным.

Глава 47
Дитя звезд

Перед ним блестящей игрушкой, перед которой не устоит ни одно Дитя Звезд, плывет Земля со всеми ее народами.
Он возвратился вовремя. Там, на густо населенной планете, вот-вот вспыхнут на экранах радаров тревожные сигналы, зашарят по небу громадные телескопы, выслеживая цель, - и истории, какую знали люди, настанет конец.
Он уловил - в тысяче миль под ним пробуждается от сна смертоносный груз, лениво шевелится на своей орбите. Жалкие силы, дремлющие там, не страшны летящему, но он предпочитает чистое небо. Он направил туда свою волю, и скользящие вокруг земного шара мегатонны расцвели беззвучным взрывом, на миг озарили обманным рассветом половину спящей планеты. А он выжидает, собирается с мыслями, взвешивает свои еще неиспытанные силы. Этот мир подвластен ему, однако пока не совсем ясно, как поступать дальше.
Но он что-нибудь придумает.

Предыдущая страница 7


Артур Кларк - Биография

Артур Кларк

На основную страницу

Биография

Кларк, Артур Чарзл (Clark, Arthur Charles), английский писатель-фантаст. После успеха 2001: Космическая одиссея (2001: A Space Odyssey, 1968; сценарий А.Кларка и С.Кубрика, реж. Кубрик), Кларк стал самым известным в мире автором научной фантастики, а в США, безусловно, самым известным иностранным писателем. В 1998 за заслуги перед литературой королева Елизавета II возвела его в рыцарское достоинство.

Родился 16 декабря 1917 в Майнхеде (графство Сомерсет). С детства увлекшись наукой, в юности с помощью самодельного телескопа составил карту Луны. Не имея средств получить высшее образование, с 1936 по 1941 работал ревизором Казначейства. Тогда же присоединился к малочисленной группе энтузиастов, называвших себя Британским межпланетным обществом. В 1941–1946 служил в британских ВВС, обслуживал экспериментальную систему радарного обнаружения. В эти же годы Кларк пишет свои первые научно-фантастические рассказы, а в 1945 публикует статью Внеземные ретрансляторы (Extraterrestrial Relays), обосновывавшую возможность создания системы спутниковой связи, передающей радио- и телесигналы по всей планете. Ныне Кларка называют «отцом спутниковой связи».

Считается, что фильм 2001: Космическая одиссея является экранизацией рассказа Страж (The Sentinel, 1948). Кларк уточняет: «Часто говорят, что 2001 сделан по рассказу Страж, вошедшему под названием Страж Вечности (Sentinel of Eternity) в сборник Фантазия из 10 историй (10 Story Fantasy, 1951). Однако все намного сложнее, и связь между ними такая же, как между желудем и дубом. Для фильма нужно было больше материала, и мы взяли кое-что из рассказа Столкновение на рассвете (Encounter in the Dawn), известного еще как Экспедиция на Землю (Expedition to Earth) и напечатанного в одноименном сборнике 1953 года. Но в основном сценарий фильма – совершенно новое сочинение, плод нашей со Стэнли (Кубриком) многомесячной творческой деятельности». Сценарий был переделан Кларком в роман без участия Кубрика, уже после создания фильма (издан в 1968 в США; переработанное издание вышло в 1994 с новым предисловием Кларка). Продолжение романа, 2010: Одиссея два (2010: Odyssey Two, 1982), было экранизировано в 1984. Позже в этой серии появились романы 2061: Одиссея три (2061: Odyssey Three, 1987) и 3001: Последняя одиссея (3001: The Final Odyssey, 1997).

За книгу Исследование космоса (The Exploration of Space, 1952) Кларк был удостоен в 1952 Международной премии фантастов. Она стала первой научно-популярной книгой, отобранной американским клубом «Книги месяца», и положила начало процессу популяризации научных знаний. В следующем году, помимо сборника Экспедиция на Землю, вышли два романа, ставшие классикой научной фантастики. Чтобы не наступила ночь (Against the Fall of Night) прослеживает историю молодого героя, пытающегося вырваться из ловушки города утопического будущего. В романе Конец детства (Childhood's End) космические Сверхправители выступают в качестве наставников землян. Оба сюжета настолько захватили Кларка, что в течение ряда лет он продолжал разрабатывать их под разными названиями. Романы строятся на умозрительных посылках, в них немало мистики, визионерства. Книги считаются наивысшим творческим достижением писателя, они подготовили почву для обновления жанра научной фантастики.

Многочисленные научно-популярные работы Кларка связаны с полетами в космос, подводными исследованиями, футуристическими прогнозами. Это Космический корабль бросает вызов: Взгляд в завтрашний мир (The Challenge of the Spaceship: Previews of Tomorrow's, 1959), Море бросает вызов (The Challenge of the Sea, 1960), Что обещает космос (The Promise of Space, 1968), Контуры будущего: Безграничны ли возможности? (Profiles of the Future: An Inquiry into the Limits of the Possible, 1984), Выход на орбиту. Научная автобиография: Артур Ч. Кларк пишет о технике (Ascent to Orbit, A Scientific Autobiography: The Technical Writing of Arthur C. Clark, 1984), Чудесные времена: Научно–фантастическая автобиография (Astounding Days: A Science Fictional Autobiography, 1989). В 1998 К.Дэниэл издал переписку Кларка и лорда Дансени, в 1999 появилась составленная А.Т.Маколеем книга эссеистики Кларка, написанной за 1934–1998. Среди последних работ Кларка написанный в соавторстве с М.Кьюб-Макдауэллом Спусковой крючок (The Trigger, 1999) и в соавторстве с С.Бэкстером Отсвет иных времен (The Light of Other Days, 2000).

Тираж книг Кларка составляет более двадцати миллионов, он награжден всеми возможными профессиональными премиями, включая учрежденную американскими писателями-фантастами премию «Небула», врученную ему в 1986. В 2000 Организация европейских спутниковых телекоммуникаций отметила запуском очередного спутника заслуги Кларка как пионера глобальной спутниковой связи.

С 1956 Кларк живет в Шри-Ланке, он президент Моратувского университета, возглавляет созданный им Центр современных технологий. Писатель заслуженно считается лидером послевоенной научной фантастики, что связано с его верой в научно-технический прогресс (хотя он не заблуждается относительно таящихся здесь опасностей) и с тем, как он видит перспективы освоения космоса, в результате чего земляне уподобятся ребенку, проникшему в неведомый мир: Вселенная может стать для них богоподобным отцом, а может ответить холодным безразличием.


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Артур Кларк - 2001: Космическая Одиссея

Оглавление

  • ЧАСТЬ I
    В ПЕРВОБЫТНОЙ МГЛЕ     (Страница 1)
    • Глава 1
      Вымирающие       (Страница 1)
    • Глава 2
      Новый камень       (Страница 1)
    • Глава 3
      Академия       (Страница 1)
    • Глава 4
      Леопард       (Страница 1)
    • Глава 5
      Встреча на рассвете       (Страница 1)
    • Глава 6
      Появление человека       (Страница 1)
  • ЧАСТЬ II
    ЛМА-1     (Страница 1)
    • Глава 7
      Специальный рейс       (Страница 1)
    • Глава 8
      Встреча на орбите       (Страница 2)
    • Глава 9
      Лунный шаттл       (Страница 2)
    • Глава 10
      База Клавий       (Страница 2)
    • Глава 11
      Аномалия       (Страница 2)
    • Глава 12
      Поездка при свете Земли       (Страница 3)
    • Глава 13
      Рассвет на Луне       (Страница 3)
    • Глава 14
      Слушающие       (Страница 3)
  • ЧАСТЬ III
    В МЕЖПЛАНЕТНОМ ПРОСТРАНСТВЕ     (Страница 3)
    • Глава 15
      «Дискавери»       (Страница 3)
    • Глава 16
      ЭАЛ       (Страница 3)
    • Глава 17
      Будни полета       (Страница 3)
    • Глава 18
      Через пояс астероидов       (Страница 3)
    • Глава 19
      Мимо Юпитера       (Страница 3)
    • Глава 20
      Мир богов       (Страница 4)
  • ЧАСТЬ IV
    БЕЗДНА     (Страница 4)
    • Глава 21
      День рождения       (Страница 4)
    • Глава 22
      Вылазка       (Страница 4)
    • Глава 23
      Диагноз       (Страница 4)
    • Глава 24
      Прерванная цепь       (Страница 4)
    • Глава 25
      Первый человек на Сатурне       (Страница 5)
    • Глава 26
      Разговор с ЭАЛом       (Страница 5)
    • Глава 27
      Бунт       (Страница 5)
    • Глава 28
      В вакууме       (Страница 5)
    • Глава 29
      Один       (Страница 6)
    • Глава 30
      Секрет       (Страница 6)
  • ЧАСТЬ V
    К САТУРНУ     (Страница 6)
    • Глава 31
      Жизнь продолжается       (Страница 6)
    • Глава 32
      Размышления о внеземных цивилизациях       (Страница 6)
    • Глава 33
      Посланник       (Страница 6)
    • Глава 34
      Луны Сатурна       (Страница 6)
    • Глава 35
      Око Япета       (Страница 6)
    • Глава 36
      Старший брат       (Страница 6)
    • Глава 37
      Эксперимент       (Страница 6)
    • Глава 38
      Страж       (Страница 6)
    • Глава 39
      Навстречу Оку       (Страница 6)
    • Глава 40
      Уход       (Страница 6)
  • ЧАСТЬ VI
    СКВОЗЬ ЗВЕЗДНЫЕ ВРАТА     (Страница 6)
    • Глава 41
      «Узловая станция» пространства       (Страница 7)
    • Глава 42
      Чужое небо       (Страница 7)
    • Глава 43
      Ад       (Страница 7)
    • Глава 44
      Гостеприимство       (Страница 7)
    • Глава 45
      Воспроизведение       (Страница 7)
    • Глава 46
      Преображение       (Страница 7)
    • Глава 47
      Дитя звезд       (Страница 7)


Артур Кларк - 2001: Космическая Одиссея

Артур Кларк

2001: Космическая Одиссея

Цикл: "Космическая Одиссея" - 1

 Читать книгу

Аннотация

Роман «2001: Космическая Одиссея» – повествование о полете космического корабля к Сатурну в поисках контакта с внеземной цивилизацией. Роман написан со свойственным Кларку блеском технической фантазии.

Фильм «Космическая одиссея 2001 года» регулярно включают в список «величайших фильмов в истории кино». Он и его продолжение «2010: Одиссея Два» получили премии Хьюго в 1969 и 1985 годах как лучшие фантастические фильмы.

Влияние фильм и книги на современную культуру огромно, как и число их поклонников. И хотя 2001 год уже наступил, «Космическую одиссею» вряд ли забудут. Она продолжает оставаться нашим будущим.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel