Артур Баневич - Драконий коготь

1 Артур Баневич

Книга первая. ДОБРАЯ ПРЕДСКАЗАТЕЛЬНИЦА ПЛОХОГО И ТУФЕЛЬКА НА КАБЛУЧКЕ

Комната совсем не походила на жилище ворожеи. Даже с поправкой на то, что в Совро все выглядит чуть иначе.
— Будь благословен Махрус Избавитель, — вполголоса бросил Дебрен, неуверенно оглядывая скромное жилище. Если б не протянутые от стены к стене веревки, увешенные сохнущими травами, чучело совы на карнизе печи, ну и черный кот, лениво поглядывающий с другого конца карниза, то Дебрен наверняка бы тут же вышел на улицу, чтобы еще раз прочитать вывеску.
Ну и если бы не пол. Дом был старый, отсыревший, убогий. Кто бы мог подумать, что на первом этаже, сразу же за высоким порогом, вытесанным с учетом разливов Пренда, окажется пол из сосновых досок. К тому же чистых. Городские окраины утопали в грязи: мода на канавы сюда еще не дошла, от возниц никто не требовал, чтобы они следили за тем, что делает лошадь. Да и ночные горшки опоражнивались по старинке — прямо в окно. Поэтому Дебрен в первую очередь поглядывал наверх, не особо заботясь, куда ступает, и даже подумать не мог, что окажется на дощатом полу.
Выбраться незаметно Дебрен уже не мог.
Женщина лет тридцати, беззвучно появившаяся из-за полотняной завесы у дальней стены, первым делом посмотрела на его ноги. На ней было серое платье. И правый глаз, обрамленный рощицей ресниц, тоже был серый. Второго глаза не было, его прикрывала белая повязка, так тщательно выкроенная и упрятанная под светлые волосы, что ее никоим образом нельзя было счесть временной.
— Я прочел вывеску. — Дебрен указал большим пальцем себе за спину, хотя в дом ворожеи заходили со двора, а улица — и стало быть, вывеска — находилась за спиной у светловолосой. — Там написано: «Прямо и направо», то есть за воротами. Так?
Она подняла голову, посмотрела на его лицо.
— К Одноглазой Нелейке? Это здесь, господин...
На нем был зеленый кафтан и такого же цвета рейтузы, модные на Востоке, но мало популярные здесь. Одежда не слишком дорогая, да и сильно поношенная, но явно выделявшая его в толпе. Глядя на красные руки женщины, Дебрен не мог угадать, собирается ли одноглазая хозяйка незаметно вытереть их об юбку или же намерена изобразить вежливый поклон, что невозможно сделать, не приподняв юбки. Так или иначе, впечатление он произвел. Возможно, причиной тому были рейтузы, но скорее всего, пожалуй, большая, покрытая красной эмалью звезда, свисающая с шеи.
— Я Дебрен из Думайки, магун. Но в данный момент — в пути. Так что можно сказать... хм-м-м... чароходец. В смысле — странствующий чародей.
Нелейка слегка наклонила голову.
— Уже поздновато, вот-вот запрут городские ворота, так что буду краток: рассчитываю получить какое-нибудь задание.
— Я не покупаю новых заклинаний, — быстро проговорила она. — Мне вполне хватает старых...
— Я из замка, — закончил он с легким нажимом. — От князя Игона. Возвращаюсь к себе, в Лелонию, и немного звонких мне бы не помешали. Ассигнации, — усмехнулся он, — мой конь не одобряет.
— Ага, понимаю. — Она двинулась к нему. Вышла из тени, и Дебрен увидел, что она босая. Плиссированное платьице прикрывало ноги только до середины лодыжек. Работящим деревенским девушкам дозволялось показываться в столь смелой одежде. Ворожеям — наверняка нет. — Ну что ж, соблаговолите поставить обувку вон в ту бадейку. Приходящие за ворожбой клиенты в ней ноги моют. Потому как меня запах дерьма отвлекает. Если желаете воспользоваться, то вон там в жбане вода. Башмаки у вас, конечно, хорошие, но у нас тут через любые голенища грязюка может перехлестнуться. Бывало, в шапках приносили, а что уж о ботинках говорить. Да не глазейте вы так. Что? Слишком быстро говорю? Вы слабо совройский знаете? Бо-тин-ки скинь-те.
— Н-нет, нет, я понимаю. — Дебрен, слегка ошарашенный, да и не вполне уверенный в своем совройском, поднял ногу, скинул заляпанный грязью ботинок, бросил в бадейку. — Простите, госпожа. Немного нагрязнил. Но может, лучше... Небольшая телепортация — и следа не останется. Да и быстрее. Боюсь, дворцовые ворота запрут и...
— Портянки, — прервала она, спокойно поглядывая на извлеченную из башмака ногу.
Дебрен нисколько не смутился. Он мог ответить тем же — поглядеть вниз, туда, где белели ступни. Небольшие, бело-розовые, чистые, как пол вокруг, ласкающие глаз.
— Гляди-ка, совсем как у нас. А я-то думала, что лелонские чародеи только в носках разгуливают. В башмаках, конечно. Ну да так-то оно и лучше.
— Э-э-э... Ну да.
Она пахла мылом, сверкала белизной высоко приоткрытых ног, волосы распущены. Дебрену трудно было сосредоточиться. Тем более что он был занят вторым башмаком, стараясь при этом не загрязнить пол еще больше.
— У вас здесь все иначе. И наверняка поэтому... Вы не обидитесь, если... Что двор, то обычай. Может, я неверно указатель понял. — Башмак шлепнулся в бадейку. — Я должен произвести на князя хорошее впечатление.
— Произведете. — Она протянула руку. Дебрен, снова сбитый с толку, потянулся за кошельком. — Нет, это потом. Дайте-ка лучше портянки.
— Э? Неужто?.. — Он глянул на нее немного испуганно.
— Вы ж читали, — нетерпеливо выдохнула она. — Сами на вывеску сослались. А что на вывеске написано? «Лучшая в Гусянце». А значит — знаю, что делаю. Не тревожьтесь. Успеете в замок, да еще и отличное впечатление на Игона произведете. — Она усмехнулась себе под нос. — Этакий пригожий чародейчик.
Усмешка была двусмысленная. Если б не упоминание об Игоне, ее можно было даже счесть недвусмысленной. Дебрен еще раз мысленно обругал себя за невнимательное отношение к вывескам и, прислонившись спиной к бревенчатой стене, послушно смотал с ноги весьма несвежую полосу некогда белого полотна. Если он даже что-то напутал и попал к блуднице, принимающей клиентов на дому, ему не придется корить себя за грязные портянки. Собственно, он не слишком бы огорчился, если б Нелейка потребовала снять кафтан, рейтузы и кальсоны. Она была вполне даже ничего и чистенькая. Не сказать, чтобы красавица, это нет, даже тогда, когда еще глядела на свет обоими глазами. Но в том одном, что у нее остался, светилось порой нечто, заменявшее недостаток красоты. Он не мог бы сказать, что это: ум, доброта или легкая печаль. Но что бы это ни было, она ему нравилась.
Она удивила его, схватив портянки и скрывшись за занавеской по ведущей куда-то вниз лестнице.
— Посидите, господин, — донесся из-за стены ее мелодичный голос. — Я немного задержусь. Отвар остыл. Вам нравится запах сирени?
— Сирени? — Он подошел к столу, опустился на табурет. В голове было пусто.
На многочисленных веревках сохли не только травы. Висели на них рыцарский кафтан с гербом, попона, множество модных, украшенных вышивкой пеленок. Кроме того, в комнате стояла кровать. Рядом на полке поблескивала клепсидра*. [Здесь: песочные часы. Кроме того, одна клепсидра — это один час. — Здесь и далее примеч. пер.] Судя по количеству пересыпавшегося песка, сейчас было семь и три шестых клепсидры, но на дворе стояло лето, и солнце еще не думало уходить за горизонт. Кровать выглядела точно так, как и полагается выглядеть кровати в семь с тремя шестыми — но в семь утра. Похоже, ее не застилали с ночи. А ночь, судя по сбитой постели, не была спокойной. Или одинокой. Бросив взгляд на кафтан, Дебрен остановился на втором предположении.
— Вас, — поинтересовалась Нелейка, — нанимают против высыса* [Придуманное автором существо, высасывающее кровь.] или, может, против василиска? Он опять кого-то сожрал?
— Я никого не убиваю, — пояснил Дебрен. — Не моя специальность. А... так князя интересуют бесяры? У вас тут сложности с чудовищами? На объявлении никаких подробностей не было. Только — что срочно требуется человек, владеющий магией. Не знаете, о чем речь?
— Я ворожея, а не телепатка. — Что-то начало постукивать — громко, быстро и ритмично. И как бы... мокро. — Откуда мне знать, чего ради Игон чародеев в город зазывает? Может, он с перепою после вчерашнего бала мается. Иль чего у баб схватил. После ихних балов у меня сразу обороты подскакивают. Ну так как, можно сирень?
— Ну... Не знаю. — Черт побери, он понятия не имел, о чем его спрашивала Нелейка.
— Я дам сирени. Недорого и красиво. Так, значит, мэтр, бесярством вы не занимаетесь. — Мокрое шмяканье упорно сопровождало ее слова. Если б она не была ворожейкой, а он бы так не спешил, то можно было подумать, что работают валки, и Нелейка забавляет его беседой не в порядке подготовки к сеансу, а чтобы он не скучал, пока продолжается стирка. — Чудно это для чароходца.
— В городских воротах тоже удивлялись, — признался он, — а может, прикидывались, холера их знает. Во всяком случае, пошлину за отсутствие оружия с меня взяли. Целых три гроша, покусай их пес.
— Пошлину? — Постукивание прекратилось. — За отсутствие оружия? О Махрусе милосердный. Так это ж не что иное, как осадное положение.
— Война? — вздрогнул Дебрен. — Ты уверена? Они ничего не сказали...
Босые ноги быстро зашлепали по мокрому полу. Вероятно, каменному — когда Нелейка выскочила из-за занавески, ноги ее были слишком чистыми для подвальной грязи.
Она бросила Дебрену белоснежный кусок льняной ткани, отодвинула табуретку, присела и взяла стоящую посреди стола шкатулку. В шкатулке лежали черепа змей и грызунов, какие-то флаконы, рунические тарелочки, свечи-моргуны, разного рода карты и прочие предметы, используемые для ворожбы. Нелейка не обратила на них внимания. Взяла три невзрачные кубические кости, прикрыла глаза, переждала малость и, перемешав кости в руках, кинула на стол.
Выпали четверка, тройка и двойка. Дебрен отметил про себя, что на покрытом капельками пота лице женщины отразилось облегчение.
— Слабый минус, — робко улыбнулась она. — Не думается мне, что тут в войне дело. Даже небольшая стычка дает более сильный минус, а тут равновесие...
— Ага. — Он ничего не понял. — Ну и хорошо. При моей профессии война — помеха. Клиенты все серебро на кнехтов спускают, а горюшка кругом столько, что на пустяки никто не обращает внимания. Значит, одной заботой меньше. Сейчас главное — контракт. — Он понизил голос, многозначительно, но и не без смущения поглядел ей в глаза. Он многому научился в Совро, но по-прежнему не умел завершать таких дел, не чувствуя легкого унижения. — Не хочу вас подгонять, но...
Она глянула на клепсидру. И тут же улыбнулась.
— Какая же я глупая! Уже собралась было вам цену сбросить. — Она указала на ленту полотна, которую Дебрен положил на стол. — Напрочь забыла, что во время осады ворота запирают на замок независимо от времени суток. Иначе говоря, — закончила она, — вы все равно не вошли бы. Плати — не плати. Так что скидку делать не надо.
Дебрен только теперь как следует рассмотрел льняное полотно. Материал был местами крепко потерт, но...
— Эта портянка, — неуверенно глянул он на Нелейку. — Мои уже не годились?
— Это ваша, — пожала она плечами, как будто тоже удивленная, но больше обеспокоенная. — Только не говорите, что нет. И что дыры понаделала я. Чародею, даже странствующему, не пристало выколачивать у одиноких женщин деньги. Хоть и по мелочи.
Дебрен медленно повторил про себя, что Совро — другое. Впрочем, он не очень-то понимал, в чем мог бы состоять обман. В его портянках, не склей их грязь, тоже было бы предостаточно дыр.
— Хватит об этом, — буркнул он холодно. — Сколько вы хотите получить за справку об удачном гадании? Она не обязательно должна быть восторженной. Достаточно просто положительной.
— Вам надо погадать? — Она подняла правую бровь и не прикрытый повязкой краешек левой. — Вы за этим пришли?..
— А за чем же еще-то? — Он отцепил от пояса кошелек, положил перед собой. — Так сколько? Включая новые портянки?
— Дать вам пергамин? — нахмурилась она.
— Можно бумагу. Или даже бересту. Ежели уж князь может объявления давать на бересте. Важно содержание.
Она нерешительно взяла кости. Дебрен пожал плечами, встал, принес на стол обнаруженный на сундуке небольшой поднос с приборами для письма. В комплект входили банка с перьями, чернильница и тетрадка, оправленная в дощечки. Открыл флакон с чернилами, сунул женщине в руку гусиное перо.
Внезапно раскрылась дверь со двора, и в комнату ввалились трое мужчин средних лет, среднего роста и внешности, которую следовало бы оценить значительно ниже средней. Все трое — в кожаных куртках и башмаках. Летом башмаки даже здесь, в стольном городе, носил вроде бы лишь каждый второй. Если они даже проезжали в ворота, это обошлось бы им не больше десяти грошей: оружия при них было предостаточно.
— Хе, похоже, мы попали в сам раз! — оскалил уцелевшую половину зубов первый, самый невысокий и самый старший. — Письменно договорились. Значит, задание серьезное. Дозвольте через плечо взглянуть, Нелея Нелеевна?
Не дожидаясь согласия, он встал у ворожеи за спиной, упершись ей в плечи. Его не слишком тщательно облизанные пальцы местами покрывал жир, с короткой бороды то и дело сыпались крошки хлеба. Этого человека явно подняли из-за стола.
— Ты же неграмотный, Юрифф, — бросила сквозь зубы хозяйка. Это прозвучало не очень дружелюбно, однако заметно было, что она не пытается стряхнуть с плеч грязные лапы.
— Ой, такая ученая, а такая недогадливая. Я ж тебе толковал: я не неграмотный, а четверть грамотный. Потому как руны числовые аккурат знаю. А они примерно четвертую часть букваря занимают. По правде говоря, самую главную. Так что можно сказать, я полуграмотный. Ну-ну, сколько ж заработала? Клиент, вижу, в рейтузах, со звездой, на коне. Богатый, значит. И наверняка из благородных. — Его маленькие, бурые, как кафтан, глазенки поискали глаза Дебрена. — Я в людях разбираюсь. По тебе видать, лелонец, человек ты добрый и рассудительный. Думаю, не пожалеешь грошика бедной ворожейке?
Дебрен глянул на спутников щербатого. Они стояли ближе, вроде бы положив руки на застежки, а в действительности ухватившись за рукояти длинных ножей. У того, что слева, за пояс был засунут солидный топорик и праща, у правого — чекан и три коротких метательных ножа. Покрытые шрамами угрюмые физиономии пришельцев подсказывали магуну, что в случае чего они поведут себя как пристало ветеранам кабацких драк и не совершат ошибки, ухватившись за менее подходящее оружие. У длинного ножа нет конкурентов, когда ведущиеся за столом переговоры неожиданно переходят в состояние войны.
— Доброта, — проворчал он, — обычно соседствует с рассудком.
— Долбануть его? — спросил владелец чекана. — Больно уж учено болтает, а может, он и верно какой-никакой чародей? Да и звезду носит.
— Помолчи, Лобка. — Щербатый улыбнулся шире. — Не видишь, какая у него звезда? Если как следует глянуть, проступает синее воронение. Дембель из армии старого режима, чтоб ты в аду жарился. Ты сюда через Староград ехал, лелонец? Ха-ха, ладно, сам вижу. Чародейский медальон тебе Пальчак Горбуха всучил. Убедив, что без него в Совро не суйся: мол, коли не ограбят, так в тюрягу кинут за занятие магией без лицензии. А-то и за шпионаж. Потому как конно, без телеги, а по стране мотается. Чего бы ради? Вот оно и видно — шпик.
— Закон не требует. — Дебрен инстинктивно потянулся к груди. — А, стервец! Головой матери клялся! И дюжиной детишек.
— У Пальчака детей нет, — сообщил тот, что с пращей и топором. — Оскопили его, потому как он монашенку изнасиловал. Да и свою старуху-матушку, стало быть, топориком тюкнул. Она все орала, что он дров не нарубил, а он в подпитии был, башка у него разламывалась, вот и не удержался и взамен тех дров ее тюкнул.
— Захлопни пасть, Муша, — проворчал самый старший. — Мы за делом пришли, а не о знакомцах сплетни распускать. Нелее Нелеевне работать надо: время — серебро. Вижу, — наклонился он к кошелю Дебрена, — ты авансом платишь. Хвалю. Сразу видать, человек культурный, с Востока. — Он высыпал монеты на руку. — Что у нас тут? Ага. Шесть серебряников навроде бы. И медяки. — Он вздохнул. — Жидковато, лелонец. Ежели б тебя с этим разбойники надыбали, то за свою профессию получил бы ты палкой по лбу. Колдовская звезда на груди, а на поясе что? Даже не три грубля. — Он отсчитал несколько медяков, добавил два серебряных гроша. Остальные высыпал в кошель и отложил на стол. — Твое счастье, что мы не разбойники. Приличных людей защищаем.
— Два серебряника? — Хозяйка попыталась вскочить с табурета. — Портянки ему выстирала. Это полскопейка за пару!
— А ежели сразу, то и два, — обрезал за старшего Лобка. — И не ври, баба, я ж вижу, что портянка сухонькая. А значит, была экспресс-услуга. А это вчетверо считается.
— Значит, два скопейка! А вы почти грубель забираете! — Она снова дернулась, и снова жирные лапы Юриффа прижали ее к табурету. — Пятая часть — такой был уговор. А вы что? Это ж прямой разбой!
— Мы в осаде, вот и цены дрогнули.
— Заткнись, Муша, — холодно бросил Юрифф. — Что о нас подумает заграничный гость? Что мы и взаправду разбойники. А мы-то по другую сторону. Защитники. — Он наклонился, сунул женщине перо в руку. — Пожалуйста, можем счет выписать. За стирку: одна пятая от двух скопейков, стало быть, округленно, ломаный скопеек. За распутство, скромно оценивая, полгрубля и скопеек...
— Распутство?! — Ему в третий раз пришлось ее усаживать. — Я не трахаюсь за серебро! Я — ворожейка, а не шлюха!
— Ты полуголая стоишь, Нелея Нелеевна, да и твой клиент гол-голышом. В суде ты бы проиграла. Особливо ежели его переночевать пустила. А ты пустила. Мы в осаде, напоминаю. За бродяжничество можно карать как за шпионаж, значит, лелонец должен был отыскать ночлег. Насколько я знаю наших, они крепко сдерут с дурика, который у дембелей звезды скупает. А за охрану он все равно еще и заплатит. Так пусть уж лучше здесь переспит. Потому как он за охрану уже уплатил. И за себя, и за коня. Его у тебя могли скрасть, к примеру. Или гвоздем по боку проехаться. О, именно что, — повернулся он к Дебрену. — Вторая половина грубля — энто за коня. Пригородная шпань и не такие штучки выделывает. А так Лобка постоял, присмотрел. Полагаются ему несколько скопейков, верно?
— Мне? — обрадовался Лобка. — Целый полскопеек?
— Заткнись, дурень! Полскопеек, ишь ты. Ну нет. Ладно, пошли. Время — серебро. Только гляди не заделай ей дитенка, а то придется тебе добавить еще и за постой штрафной налог. И дальше ты пехом пойдешь. Ну, парни, нам пора. Надыть глянуть, что в Дайковом тупике творится. Чтой-то мне сдается, нас там шлюхи поджидают.
Они вышли. И сделалось тихо. Очень надолго.
— Я думала, — пробормотала наконец Нелейка, — что все лелонцы — рыцари. Так о вас здесь говорят: рыцари, мол.
— Потому что вы нас по наездам знаете, — пояснил Дебрен. — Наших рыцарей. Тех, которые и верно ловко мечами орудуют, разбойничают, жгут и девушек портят напропалую. Но я тебе вроде бы пояснял, что не убийствами живу.
— Пояснил, господин. И пояснение практикой подтвердил.
— Дебрен, если не возражаешь. Коли уж выпало мне здесь на ночлег оставаться.
— Я ночлега не обещала! — Ее единственный глаз злобно сверкнул.
— Верно. Но поворожить мне должна. Я уже солидные расходы понес. — Он подал ей перо. — Тебе неприятно мое недостаточно рыцарское общество. — Дебрен бросил взгляд на сохнущую попону. — Так что давай покончим с этим, и я уйду. Хватит двух слов: «Ворожба удачная». Ну и подпись. Думаю, больше полугрубля не насчитаешь?
— За бумагу с двумя словами и подписью? Нет. Только я не писаниной на хлеб зарабатываю. Хочешь ворожбу? Изволь. Но...
— ...это стоит дороже? — догадался он. — Ну что ж, пусть будет так.
— Не перебивай. И засунь себе в задницу свой взяточнический фонд. Ну, чего так смотришь? Ты верно услышал: взяточнический. Я знаю, как у вас о Совро говорят: мол, без взятки тебе и пес ботинка не обоссыт. И что взяток не берут лишь те, которым обе руки за воровство отрубили. Но я, понимаешь, наличные беру только за то, что гости могли на вывеске вычитать. За скверные предсказания и стирку.
— За что? — У Дебрена отвисла челюсть.
— Ага, — фыркнула она с горьким удовлетворением. — Так ты еще и полуграмотный. Да, урожай нынче на вас, холера...
— Ты, — заморгал он, — стираешь портянки?
— Портянки, пеленки, попоны. — Она повела рукой, указывая на веревки. — Что придется. Не брезгая. И ворожу тоже не брезгая.
Она схватила кости, остервенело потрясла ими в руках, швырнула на стол так, что одна костяшка упала на пол и, постукивая, укатилась к кровати.
— Даже и обманщикам, которые собираются властям левыми свидетельствами в глаза пыль пускать. А мне-то что. Наши пошлины власть все равно по ветру пустит, если не на того жулика, так на другого. Что мне кости показывают, то я в свидетельстве и пишу. Я предупреждала: я ворожейка честная и скверная. Что по костям получается, то в свидетельство и вписываю, а ежели получается скверно — это уж не моя вина.
— Значит, — до Дебрена дошло только начало ее слов, — ты прачка?
— А что... или не видать? — Она схватила портянку и чуть ли не запихала ему в рот. — Что, плохо выстирана? Жаловаться будешь? Запах остался? Недостаточно белая?! — Она вскочила с табурета. — Убирайся! Забирай свои скопейки и пшел вон! Жди за дверью!
— За... Ждать надо? — Дебрен тоже поднялся. — Чего ждать-то?
— Я вторую портянку не достирала! И не хочу, чтобы обо мне говорили, будто я взятую работу не заканчиваю!
— А еще и потому, — раздался от двери зычный мужской голос, — что она сейчас начнет профессиональные вопросы обсуждать. Которые непрофессиональному уху слушать не положено.
Они отскочили друг от друга. Лишь эта согласованная реакция показала Дебрену, что он позволил застать себя врасплох с портянкой у носа. Нелейка запоздало спрятала за спину другую.
— Я не тяну с податями, — сказала она, бросая на пришедшего злой тревожный взгляд.
— Все тянут, — пожал плечами брюхач в несколько поношенной, но вызывающей уважение черной одежде. На груди у него висела солидная золотая цепочка, а за поясом, кроме парадного кинжала, — футляр, который носят герольды и чиновники-писари. — Стоит как следует поискать. Вы — Нелея, дочь Нелеи и неизвестного отца, ворожейка с патентом? Переулок Притопок, восемь? За воротами направо?
Покрасневшая и вновь вспотевшая ворожейка кивнула.
— Возьмите посох, волшебную палочку или чем вы там колдуете, оденьтесь как положено и следуйте за мной. Вас призывает князь.
Она закружилась на месте, пытаясь побежать сразу во все стороны. В результате налетела на Дебрена, ударила его по ноге босыми пальцами так, что ему пришлось схватить ее за бедро, чтобы удержать равновесие. Она зашипела, лицо ее на мгновение искривила гримаса боли. Возможно, поэтому она и не оттолкнула его и не съездила по физиономии за несколько более продолжительное, чем следовало, присутствие руки в складках юбки.
— Ой, — обернулась она к человеку в черном. — Я еще с клиентом не закончила. Придется немного подождать, господин. Оплату потеряю.
— Как же, — криво усмехнулся черный. — Тоже мне — клиент. Полуголый и нюхающей болтающееся в руке нижнее белье. Насмотрелся я вчера на таких, так что не пудрите мне мозги. Я — унтер и зато золото беру, чтобы в черепушке у людей все было уложено как следует. А вы, господин хахаль, перестаньте тискать ейную задницу. — Дебрен, хоть и далеко был от Нелейкиных ягодиц, быстро отдернул руку. — И отдайте Нелее медальон. А вообще-то, — обернулся он к хозяйке, — удивляюсь я вам. Серьезная чародейка, наипервейшая в городе, а цеховой знак для легкомысленных телесных утех используете. Стыдно.
— Звезда не моя, — возразила Нелейка, подбегая к кровати и хватая стоящие там сабо. Сунула ногу в первую и тут же откинула ее, поморщившись от боли. А из отброшенного сабо выкатилась кость-беглянка. Дебрен машинально прикрыл ее ногой.
— Я унтер, а не какой-нибудь писарчук, — напомнил Нелейке черный. — Не лгите мне, добрая ворожейка.
— Плохая. — Она охнула, растирая пальцы ноги. — То есть — зловорожейка. Потому что в основном-то, по жизни, значит, соседи на меня не жалуются. И не оговаривают. Поэтому и вы меня не обвиняйте в телесных утехах с клиентами, господин...
— Путих, Вычеслав Вычеславович. Унтер-офицер его высочества буферного князя Игона Гусянецкого, сеньора Заречья, Ламеек, Скоропаша, ну и так далее. Не твоя звезда, говоришь? А чья ж?
— Моя, — слегка наклонил голову Дебрен. — Я — Дебрен из Думайки, что в Лелонии. Магун.
— Магум? — Путих поднял брови. — Значит... гумой, то бишь резиной торгуешь?
— Магун с руной «н» на конце. Это слово из староречи позаимствовано. Толкуют его по-разному, кто — «маг университетский», кто «маг, ученый научно», а некоторые этимологи утверждают, что это искаженное зулийское слово «могун», то есть наделенный потенцией, «могущий»...
— Потенцией, значицца, наделенный, — ощерился унтер Путих, — это-то по кровати и видать. И по ворожейке, вроде бы как полуодуревшей.
— Магической потенцией, — холодно докончил Дебрен. — Способностью поглощать мощность. Короче говоря, обладающий положительным и высоким коэффициентом поглощения. КП.
— Хочешь сказать, что ты — чародей? — удивился Путих. — Тогда почему босым шлепаешь? Или так уж бездарно колдуешь?
— Мэтр Дебрен, — пояснила Нелейка, — в замок собирался. Прочел объявление князя и хотел о работе справиться. А поскольку Игон — истинный пес, на запахи чуткий, так мэтр вначале ко мне направился, чтобы портянки простирнуть.
О ворожбе и засвидетельствовании она не упомянула. Дебрен сначала решил было, что из симпатии к нему, но, почувствовав ее сабо на своей босой ноге, почти сразу же понял, что дело не в этом.
— Еще один, — поморщился Путих. — Ну, можете, я думаю, не ходить, господин магун. Не скажу, Игон, конечно, не очень-то в половом смысле прихотлив и хорошенького отрока тоже вниманием не обойдет... но вы-то уж в слишком больших годах. И к тому же опоздали. Потому как похоже на то... — Он замялся, потом махнул рукой. — А, что там... Вы ж чароходец, так что все равно узнаете, на переговоры явившись. Я именно по этому делу пришел. — Он потянулся к поясу и начал вытаскивать затычку футляра. — Осадное положение уже, чуешь, отменено. Дебрен, ты можешь подогнать свою... хм... подружку? Время — серебро. Не станем же мы ждать до ночи, пока она скинет свои лохмотья и переоденется во что-нибудь приличное.
Дебрен лишь тихо вздохнул. Сабо было крепкое, дубовое, а Нелейка — злая. Было бы не так больно, если б она наступила ему на другую ногу. Потому что под этой-то как раз лежала гадальная кость.
— Если вам платье не нравится, — буркнула ворожейка, — так идите проспитесь, а с первыми петухами возвращайтесь. Потому как я по игле не мастерица и другое быстро не сошью. Да и вообще могли бы сказать, в чем там дело.
Затычка наконец поддалась, и княжеский унтер Путих извлек из футляра белую дамскую туфлю с полотняным верхом, на невысоком каблуке.
— Это туфля, — пояснил он. — Вам надлежит отыскать остальное.
— То есть... вторую туфлю? Левую? — удостоверился Дебрен.
— Вы сдурели, мэтр, что ли? Ногу. Ну и ее владелицу.

Мастерская алхимика Бориса очень походила на кузницу, которую Дебрен видел в Старохуцке. Отличие состояло в том, что вместо кучи земляной древесины, которую спецы называли углем, каминный сарай заполняли не меньшие кучи грязи, щебня и вроде бы сушеного дерьма каких-то экзотических копытных, а хозяин — седобородый юркий старичок в кожаном фартуке — был чуть погрязнее лелонских кузнецов. К счастью, в углу, за навалами дров и пищевых запасов, у Бориса была также настоящая лаборатория с отжигательной печуркой, ретортами, банками реагентов, весами, набором волшебных палочек и другим, порой вполне современным оборудованием.
— Не пожалел князь грублей, — гордо заявил Путих. Усевшись на застланной пергамином стол, он поставил в центр извлеченную из футляра туфлю и указал присутствующим на скамейки. — Ну-с, больше никто не придет. Во всем городе только вы трое знаете, за который конец волшебную палочку держать. Посему начнем. Мэтр Борис, в этом кувшине пиво? Прекрасно. А ну капни-ка в ту вон шклянку, девка. В горле сухо, холера.
— Я ворожея, — буркнула Нелейка, но встала и принесла пустую колбу. — Могли б служанку прихватить из замка.
— Не мог, потому как дело совершенно секретное. — Он отхлебнул пива. Поморщился. — Жидковато. Ну да ладно! Служба. Стало быть, так: поручение знаете. Князь ему условное название дал. Чтобы кто посторонний, подслушав, ничего не уразумел. Сейчас. Как там оно?.. Ага. Замарашка. — Он почесал в голове. — Хм-м. По правде-то, вовсе не так уж и трудно догадаться... Ну, приказ есть приказ. Не мне обсуждать.
— А случайно не Золушка ли? — уточнил Дебрен.
— То есть намек на Бориса? — задумался Путих. — А чё, может быть, и так. Он нам тут порой столько древесной золы насыплет... Не обижайтесь мастер, я о печурке говорю.
— А я — о сказке, — пояснил несколько смутившийся Дебрен. — Когда я был маленьким, мама мне сказку рассказывала о бедной служанке, на которую однажды добрая фея надела роскошное платье и туфельки, и та пришла на бал. Но в полночь должна была одежду скинуть, и хотя королевич в нее с ходу влюбился, пришлось ей убегать, оставив одну туфельку. Правда, та хрустальная была.
— И волшебница ей по заднице надавала? — заинтересовался унтер.
— Добрые волшебницы, — кисло усмехнулась Нелейка, — не должны подрабатывать, отдавая другим свою одежку. Дурацкая твоя сказка, Дебрен, и нежизненная. Это что же? В полночь, когда бал только-только разгорелся и пришло самое время веселиться, девица ни с того ни с сего убегает? Так тебе ее и отпустят. Нажралась, наплясалась, а как пришла пора отблагодарить — так она шмыг домой?
— Вы что, пришли сказки обсуждать? — поморщился Борис.
— Верно. — Путих отставил пустую колбу. — Надыть формальности соблюсти. По уполномочию князя объявляю конкурс на магические услуги. Открытый. Чувствует ли себя кто-либо из присутствующих в силах, не прибегая к помощи остальных, отыскать особу, коя, удирая с бала, потеряла эту туфлю? Борис? — Старик покачал головой, встал и отправился подбросить полешек-другой в отжигательную печь, из которой крепко несло горящей серой. — Нелейка? Тоже нет? Ну да, ты же плохая ворожейка и баловство осуждаешь.
Нелейка пожала плечами, но смолчала.
— Ну так тебе повезло, Дебрен. На солидный куш не рассчитывай, потому что с чужестранцев у нас такие пошлины дерут, что еще и из собственных доплатишь. Но парень ты что надо, в силе, потенция, как мы видели, есть... Ничего, глядишь, тебя Олльда наградит. Сестра Игонова, значит.
— И полкняжества в придачу? — изумился Дебрен. — О черт побери... А я думал, что так только в сказках бывает...
— И правильно думал. Девицу возьмешь в жены и приданое, вот и все. Я б на твоем месте не стал нос воротить. Олльда вполне собой ладненькая, до парней с потенцией большая охотница, а из-за этой «охотности» и приданое удвоила презентами, хоть ей всего-то двадцать шесть весен.
— Двадцать шесть. Статистика утверждает, что женщины до тридцати пяти доживают. Старовата малость девушка-то.
— Мне тридцать, — вставила Нелейка. — Одной ногой уж в могиле, так, может, поторопитесь, а-то, глядишь, тут при вас и помру.
— Прости. Нет, господин Путих, я контракт не подпишу.
— Понятно. Ну, тогда от имени князя создаю специальную комиссию в составе здесь присутствующих. От себя лично скажу, что вы неглупо поступаете. Комиссиям голов в случае чего не рубят.
— Настолько все серьезно? — Дебрен поднял туфлю, повертел в руках. — Можно спросить почему?
— Можно. С князем... — Путих глянул в листок. — Ага. С князем «случилось временное недомогание, не мешающее, однако, исполнению обязанностей по правлению...» — Он вздохнул, свернул бумагу. — По-людски говоря, прихватило ему живот, больше в нижней оного части, и вылетел князь из трапезной, на бегу повалив конюшего и одну прислужницу. Охрана сразу же взялась за дело, нескольких человек поколотила, кто-то на глевию наткнулся, исповедника в костер сунули... Бардак, короче говоря. Ну а виновница, поскольку это была баба, воспользовалась замешательством, взяла, как говорится, ноги в руки. А вы эти ноги, точнее — ногу, должны отыскать.
— Почему? — спросил магун уже более прохладно. — Потому что на князя совершили покушение, и он жаждет отомстить?
— Нет, Дебрен. Потому как от бабы, ну, у которой, значит, нога, если это была баба, изумительный запах шел. Бедняга Игон жаждет затащить ее под перину. Или его.
Довольно долго стояла тишина. Борис копался в печи, бормотал по книге какие-то заклинания в обложенную дровами трубу. Дебрен поднялся из-за стола.
— Я сейчас, — бросил он Путиху. — Нелейка, можно тебя в сторонку отозвать?
Они вышли из мастерской на боковой дворик старой части замка. Было уже темновато, из-за окон доносился стук ложек.
— Ты не докончила ворожбы, — буркнул он, не глядя на стоящую рядом женщину. Удивительно, но только здесь, в замке, он заметил, какая она маленькая. Она доходила ему всего лишь до плеча.
— Знаю. — Она, кажется, улыбнулась. — Было больно? Прости.
— Зачем ты это сделала?
— Ты веришь в предназначение, Дебрен? — Она не дала ему ответить. — Я — верю. Но думаю, что его можно обмануть. Во всяком случае, надеюсь. Поэтому, когда я увидела две единички... Я ведь не добрая ворожейка. Но как злая я действительно хороша. Что выброшу, то почти всегда сбывается. Я имею в виду уровень несчастья, а не какой-либо конкретный случай.
— Две единицы? — удостоверился он. — И поэтому ты чуть не раздавила мне пальцы? — Он улыбнулся. — А я думал, ты меня не любишь. Этот Юрифф...
— Юриффы... Они братья. Из тех, кто встал у них на пути, некоторые выжили, хотя, как правило, оставшись инвалидами. Но когда выпадают три единицы... Я испугалась. Даже двойка предвещала бы что-то скверное. Самого удачливого клиента, которому выпал такой расклад, когда он ушел от меня, ограбили, отрубили три пальца, чтобы перстни снять, ну и обе ноги переломали, потому что он еще кричал, мол, догонит грабителей. До сих пор на костылях ковыляет. Потому как одну ногу ему медики напрочь оттяпали.
— У меня, пожалуй, не оттяпают, — улыбнулся он. — Хотя б еще чуточку посильней... Твердые у тебя сабо. — Он посерьезнел. — Слушай, Нелейка, я хочу знать, в чем все-таки дело. Потому что мне эта работа не по душе. Насколько я знаю жизнь, девушки так панически сбегают с балов в основном только по одной причине. Невинность спасая. А порой и жизнь.
— Наворожить тебе, чем грозит отказ? — догадалась она. — Прости, Дебрен, не получится. Я не прихватила с собой кости. Если б Путах заметил, что я кинула, он бы наверняка спросил, а ты б с ходу сказал правду. Это серьезное дело. Ты слышал. Он мог потребовать, чтобы ты сдвинул ногу и показал, что выпало. А тогда уж пиши пропало. Шестерка еще могла бы все свести на нет, или, самое большее, приданое Олльды оказалось бы не таким уж двойным. А уж от пятерки и ниже...
— Благодарю. Без костей, как я понимаю...
— Я прачка и не более того. Печально, но ничем помочь не смогу. Из чар я знаю только кости, ну и пару-другую заклинаний, полезных при стирке. Против пятен, для быстрой сушки... Так, мелочишка. Правда, на нее я в основном и живу.
— А не за счет ворожбы?
— Я не умею предсказывать хорошее. Я же говорила: я скверная ворожейка. Или какое-нибудь несчастье людям предскажу, или ничего. Так что неудивительно, что порой даже скопейка не заплатят.
Он слышал о таких случаях. Узкая специализация, блокада большинства полей при одновременной повышенной восприимчивости к строго ограниченным импульсам, определенным судьбой. Порой зловредным.
Они вернулись в мастерскую. Дебрен попросил Нелейку заняться составлением условий, а сам взялся обговаривать с Борисом план анализов. При этом старался не думать, что они дадут. Кое-как сводя концы с концами, он с малых лет ходил в башмаках, поэтому кожа ступней была тонкая. Конечно, не настолько, чтобы определить, какие цифры выдавлены на сторонах косточек. Но он был всего лишь человеком, знал, что такое страх, и не мог отделаться от ощущения, что под придавленной Нелейкиным сабо ступней не было шестерки.

— Проснитесь, господин унтер. Сразу видно, что вы служили в армии. Трезвым уснуть за столом...
— А, Дебрен. Тот, что резиной вразнос торгует... — Путих глянул не совсем осмысленно. Зевнул. Посмотрел на клепсидру. — О, уже полночь? Да я и верно вздремнул. Откуда ты знаешь, что я служил?
— Ну, ведь... Если вы называете себя унтером...
— Ха, вижу, в Лелонии придерживаются добрых правил. Значит, у вас в унтера гражданских не берут. И правильно делают. Но тут и цивильными не брезгают. Меча из ножен этакий без клещей не вытащит, а звание ему дают. Эх, уж это наше Совро...
— Звание? Так... унтер означает?..
— Не знаешь? По поручениям правящего сейчас князя. Значит — доверенная личность. Именно для таких, как эта вот деликатных работ. М-да. Ну, как там идет дело? — Он оглядел задымленную и заляпанную реагентами мастерскую. — Вони, чую, напустили вы через край. За десятерых. Не иначе как Борис снова до руды добрался и золото изготовляет.
— Обижаете, господин унтер, — заявил старик. — Я изо всех сил трудился. Философский камень четырнадцать веков ожидал своего открывателя, так что еще денек подождет. А золото — не заяц, из руды не убежит... — Он поставил перед Путихом большой поднос с множеством стеклянных флаконов. — Вот результаты наших с Дебреном усилий. Согласен, один я и половины бы не сделал.
— Вода? — поднял брови унтер. — Что вы тут мне...
— Водные взвеси, — гордо пояснил Борис. — Мы взяли с туфли пробы посторонних материалов, то есть не свойственных истинной туфле. Дебрен их рассепарировал, я быстро организовал размножение, ну и пожалуйста! Готово! Теперь мы уже знаем, что в туфле было.
— Нога? — неуверенно спросил Путих.
— Нога тоже. — Дебрен глянул через ворожейкино плечо на густо исписанный лист тетради. — Размер ступни: один к одному — дамская ступня. Ничего хорошего в этом нет. Вроде бы размер тридцать четвертый или тридцать пятый. О тридцать шестом не говорю, потому что в этом случае девка бы в башмачках-лодочках пришла, а не в туфельках. Но нога так устроена, что из всех размеров самый типичный подходит. Иначе говоря, не меньше чем у половины женщин такие ноги. Хорошо хоть, что норма старая, из ранних веков, но мы-то в средневековье живем. Люди сейчас покрупнее вырастают, потому как благосостояние повысилось, ну вот и баб с таким размером дамских туфель осталось уже немного. Но если это была молоденькая, то расти не прекратила, и тогда получается, что мы снова в дебри забрели. Да еще стебелек соломы нашли. А это может говорить о том, что туфлю подгоняли по ноге.
— Что вы болтаете, мэтр? — очухался от легкого одурения Путих. — Я и без колдовства вижу, какая это туфля. Спереди полуоткрыта, сзади полностью... А каблук? Солому сувать в такую непристойную обувку?
— Непристойную?
— У нас тут есть лавка со всякими непристойностями, — пояснила Нелейка. — В Дайковом тупике. Хоть ее предали анафеме, она все равно действует легально. По личному разрешению князя, известного своим легкомыслием. Такие туфли там продают, поэтому неудивительно, что их использование сильно ограничено. Видишь, какие нежные? — Она подала туфельку Дебрену. — А какой высокий каблук. Ногу помогает лучше ставить, чтобы стройнее казаться. Жуть как неудобно, но, понимаешь, действует. А в каких случаях мужик голую женскую ногу рассматривает, говорить, думаю, не надо.
— Э... — Борис почесал лысину. — Может, я чуточку старомоден, но... Это как же? Выходит: и остальная часть бабы тоже голая? В кровати? Тогда зачем же туфли-то?
— Современные женщины, — пояснила довольно торжественно ворожейка, — в постель умытые направляются. Не скажу, что каждая. Но те, кто в состоянии приобрести такие непристойно легкомысленные туфельки, живут обычно в больших комнатах, в которых и бадья уместится. Вот на пути от бадьи к ложу они такие туфли и надевают. Что, кстати, и в постели помогает...
Кто-то вздохнул. Дебрен не мог бы даже сказать, что вздохнул не он. Воображение у него было обострено чарованием, картина выходящей из бадьи после купания Нелейки сама явилась перед возжаждавшими глазами магуна.
— Ага, — кивнул Борис. — Понял. Только это у меня как-то с дерьмом не увязывается. Овечьим. С тем, которое у девицы не только под ногтями, но и на пятках оказалось. И значит, бадьей она не пользовалась.
— Овечье дерьмо? — поморщился унтер. — А, такое беленькое...
— Оно не беленькое, — поднял туфлю Дебрен. — Если как следует приглядеться, то можно увидеть любопытные вещи. В этих вот растворах, — указал он на баночки, — мы обнаружили колбасный жир, вино из Бомблоньи и сахар. В больших количествах. Это заставляет меня задать не очень приличный вопрос: что с этой Замарашкой делал князь в трапезной?
Унтер поднял брови.
— Я спрашиваю, потому что не все понимаю. На балах юбка хорошо прикрывает ноги. Что-нибудь, конечно, может и на туфлю капнуть, но не столько же. Или Игон...
— Ничего вы не знаете, — буркнул унтер. — Вы его за развратника принимаете, мужелюба. А он лишь одну-единственную ищет. И от отчаяния ежемесячно костюмированные балы закатывает. Конечно, на маскарадах бывает весьма специфическая атмосфера, и не раз уже некоторые из приглашенных без венка* [Лишившись невинности.] домой вернулись, а то и с нежданчиком в животе. Только это не Игона работа. Дружки пользуются возможностью, предоставляемой княжескими поисками. А поскольку они, как правило, бывают в масках, то некоторые и кажутся Игону дамами. А-то и пареньком. Потому как и этих тоже в замок приглашают.
— Балы и маски, — уточнил Дебрен. — Странный способ найти любовь. Потому что, насколько я понимаю, князь именно ее ищет. Что можно узнать по маске о девушке... Хм... об отроке?
— Я не стал бы об этом говорить, но вы знаете цеховые правила. И тайну хранить обязаны, — вздохнул Путих, глядя на белую туфельку. — Получается вроде бы, что если девушку найдете, то по оригинальному букету запахов. Так что, вероятно, вы не будете шокированы, если я скажу, что и Игон руководствуется нюхом.
— Это всему Гусянцу известно, — пожала плечами ворожейка. — А чего ради Дебрен пришел портянки стирать и пахнидлами пользоваться?
— Если б ты не сидела на балах, уткнув нос в тарелку, — прижал ее унтер, — то легко бы унюхала, что не всему. Девушки, верно, надевают на себя все самое лучшее, но с запахами у них дело обстоит похуже. Однако надо также признать, что Игон все шире раскидывает сети. Пастушки получают приглашения, перекупщицы, телятницы... Еще пара таких балов — и, пожалуй, придется за монашенками посылать. Так что и атмосфера делается все тяжелее.
— Знаете, сколько вязанка хвороста стоит? — встала на сторону пастушек Нелейка. — А бадья? А какое-никакое мыло?
— Так я же не обвиняю их в том, что они мало мылом пахнут. Я говорю...
— Вот именно. — Борис поднял туфлю и показал высверленное в подошве отверстие. — Дебрен зондировал подошву через это отверстие. И обнаружил крупное уплотнение мыла. Серого.
— Что из этого следует? — насупил брови Путих. — А, Дебрен?
— Что моется она, однако, регулярно, — не дала заговорить Дебрену Нелейка. — Не обижайтесь, господин унтер, но поскольку у вас по дворцовым дворам птица бегает и другие животины, то девушка, направляясь на прием, могла запросто во что-то вляпаться.
Она сказала это решительно и, кажется, убедила Путиха. Дебрен смолчал. Скорее всего потому, что пересчитывал флаконы.
— Борис, — указал он алхимику на поднос. — Это все?
Старик хлопнул себя по лбу, подошел к заставленному посудой шкафу, погремел стеклом и алюминием. Вернулся еще с одним флаконом. Дебрен вынул пробку, сунул палец в суспензию, облизнул, потер ноздрю. Путих с отвращением поморщился, но смолчал. Магун сел, прикрыл глаза, принялся сканировать очередные спектральные линии.
— И долго он так? — услышал он шепот унтера.
— Он спец, — шепотом ответил Борис. — Странно даже, что чароходец. Он у императоров мог бы получить постоянную должность. Ну, ненадолго.
Дебрен наконец напал на нужную зону. Взял соответствующий ей катализатор, снова прикрыл глаза. Медленно повторял формулы.
— Может, перекусим малость, Нелея? Ты всегда за троих ешь.
— Я не голодна, — шепнула она.
Дебрен не был уверен в том, что странное, прозвучавшее в ее голосе, действительно было странным.
Потом молчали. Долго. Одну шестую. Может, даже четверть клепсидры.
— Пожалуй, поймал, — вздохнул он, открывая глаза. — Так, на девять десятых. Это что-то для разогрева.
— Э-э-э... сивуха? — Путих нерешительно замялся, не зная, удивляться ему или сомневаться. — Столько чар, чтобы распознать сивуху? Хм...
— Не внутри. Снаружи. Мазь, значит.
— Против ревматизма? — обрадовался Борис. — Я тоже пользуюсь. — Он запустил руку под халат и из одного из многочисленных карманов извлек небольшую баночку с чем-то густым и пахучим.
Дебрен инстинктивно отвел активированный чарами нос.
— На драконьем яде, — похвалился алхимик. — Чудо!
— И действует? — непроизвольно спросила Нелейка. И, не ожидая ответа, быстро сказала: — Впрочем, не важно. Если на драконьем, то наверняка жутко дорогое. А девка — голая. В смысле финансов. Да и запах совсем другой.
— Откуда ты взяла, что голая? — возразил Путих. — Княжество у нас маленькое, всего лишь буферное, но именно буферность помогла многим разбогатеть. На торговле. На маскарадах у Игона полно купеческих дочек. Вроде бы взято за правило на каждый бал новых девиц или кавалеров приглашать, но вы же знаете, у нас кто хочет и при деньгах, тот на любой маскарад пролезет, пусть даже на двадцатый кряду. Я не борюсь с этим, потому что дворцовой администрации тоже на что-то жить нужно, а жалованье-то как надо бы не повышают. Богатые девицы едят меньше, чем некоторые гадалки. В основном танцуют да на гербованных молодцев поглядывают. На князя тоже, но не только.
— Богатые девушки босыми не шляются, — холодно бросила Нелейка. — Упреждая вопрос, скажу: я знаю, что босыми, потому как именно те, что босыми шляются, пользуются согревающей мазью. Да и во фривольной обуви на балы приходят. Это самая дешевая обувка в городе. Хозяин лавки продает их ниже себестоимости, потому что для улицы они в общем-то не годятся. А от высоких каблуков уже нескольким бабам сильный вред был, когда они навзничь упали. Да и размер у этих туфель скверный. На буферности между Жмутавилем и Большим Совро наше княжество неплохо жирку набралось, и у девушек размер ног увеличился пропорционально росту жизненного уровня. И наконец — солома: у нас только бедные девушки привыкли соломой туфли набивать. Зажиточные если не носками, так портянками тонкими пустоты заполняют.

1 Следующая страница


Драконий коготь 2

— Ну да... — Дебрен посмотрел на унтера. — Уж коли о буферности и политике речь зашла. Как там с осадой?
— Осады нет. Есть состояние осадного положения. Как только девица драпанула, Игон с ходу повелел все дворцовые ворота запереть, а какой-то кретин это и на городские распространил. Раз-два, декрет огласили, дескать, поскольку мы буферные, нейтральные, постольку дело декрета требует. Ну и теперь, чтобы в соответствии с законом осадное положение отменить, требуется осуществить определенную процедуру. На что дня два уйдет. — Он вздохнул. — Об этом я тоже хотел с вами поговорить. Поторопитесь, дорогие. Потому что из-за этих двух дней купцы намереваются меня за яйца повесить. Убытки растут. А тут еще Игон уперся, мол, процедуру не скоро скро... скор... ну, не начнет, потому что ежели Замарашка все же проезжей была, то наверняка уедет и князя на веки вечные счастья лишит. — Он отодвинулся от стола.
— Ну, пойду рапорт о событиях писать. А вы сосните парочку клепсидр, потому как, пожалуй, больше мы ничего во тьме не навоюем. Или, может, у кого есть другая мыслишка?
Три головы согласно показали, что, дескать, нет.
— Так я и думал. Но ежели нога попадется, ты уж ее к туфле-то приладишь? А, Дебрен? Управишься?
Магун подтвердил.
— Тогда доброй ночи. Управление Охраны Трона потихоньку отберет из вчера приглашенных тех, которые под описание ваше подойдут. Но это уж завтра.

Ночь была светлая, лунная, но булыжная мостовая отвратительная. Сразу за дворцовыми воротами Нелейка споткнулась, и если бы Дебрен не схватил ее за локоть, она свалилась бы носом прямо в кучу дерьма. Ее локоть Дебрен уже не отпускал. Положил руку ворожейки на сгиб своей, как рыцарь руку дамы. Она не возражала, хоть теперь шла немного напряженнее. Они двигались медленно, пожалуй, не только из-за скверной мостовой.
— Ноги у тебя болят, — сказал он — не спросил — после долгого молчания. Вероятно, поэтому она не стала возражать.
— Это все из-за того, что дом стоит на Притопке, — буркнула она, когда они прошли еще несколько шагов. — Пренд разливается, пороги высокие. А я низенькая. Не всегда ногу как следует поднимаю. Хотя теперь уже лучше. В результате бального помешательства Игона у нас появилась мода на чистоту, и я заработала на деревянный пол. Хороший, верно?
— Отличный. — Он дал ей порадоваться похвале. — Тебе нет нужды мне лгать, Нелейка. Магун — все равно что медик: что от клиента услышит, то уж как камень в колодец. Да и не пробуду я здесь долго.
Она бросила на него серьезный, немного смущенный, немного остерегающий взгляд.
— Не смотри так. Пол хороший, но на бревенчатый ты не заработала. Это доски. Тонкие. Под ними или камыш, или солома, то есть, конечно, по сравнению с подмокшим глинобитным — роскошь для ног. Но от высоких порогов никакой пользы. Впрочем, это не имеет значения, потому что не от порога у тебя ноги болят.
— Не понимаю, о чем ты, — медленно сказала она.
— Прачечная в подвале. Мокро. Пол каменный. А ты работаешь босиком. Я видел, — отсек он ее возражение. — Да и доводилось мне давать советы многим, работающим в сырости.
— Низко метишь... — Он не совсем понял, что она имеет в виду.
— Бедным тоже кто-то должен помочь. Слушай... Я знаю, что умничаю и даю нежизненные советы. Но ты должна прекратить стирку. То, что с тобой происходит, похоже на начало ревматизма. А ревматизм для колдуньи, бросающей кости, все равно что слепота для лучницы... Ой, — спохватился он. — Прости, я не подумал...
Они прошли еще немного, прежде чем он решился заговорить снова.
— Расположение пальцев решительно влияет на результат броска. Ты их располагаешь не обдуманно, тут все зависит от дара, но если с рукой будет что-то не так... При твоей профессии пальцы рук столь же важны, как у музыканта. Или хирурга.
— Карманника, — пошутила она. — Успокойся, Дебрен. Я не твоя клиентка и не буду ею, потому что не смогу с тобой расплатиться. Я видела, как ты колдуешь. И понимаю, почему ты не превратил Юриффов в трех свинок. Такой человек, как ты, не станет рисковать ради пары серебряников, потому что он их заработает больше, чем на этих мерзавцах потеряет. У ассигнации, которую твой конь не уважает, вероятно, такая стоимость, что у меня второй глаз только от взгляда на нее побелел бы. Так что не унижайся, не ищи во мне клиентки. Ты видел, что у меня всего лишь одно платье-то и есть, а в замок мне пришлось бы идти в сабо. Откровенно говоря — нужда. Просто голодной я последнее время не хожу, вот и все. Да, ну, еще и пол деревянный справила.
— Ты — мой собрат, — усмехнулся он.
Она не отстранилась, он по-прежнему чувствовал рядом ее тепло.
— Сделаю скидку.
— Ты умеешь удалять боль в суставах?
Он вздохнул.
— Вот видишь. Я знаю, это неизлечимо.
— Но приостановить можно. И смягчить. Надо как следует питаться, не надрываться, жить в сухом и теплом месте...
— То есть делать все то, что мне не под силу. Поскольку стоит мне несколько дней киянкой не помахать, и пиши пропало. Подохну с голоду. Я не преувеличиваю. — Она не дала ему возразить. — Игоновы фанаберии уже нагнали в город конкурентов. С капиталом. По-современному стирают, говорят, у них есть палки-самобойки, которые толстую ткань отжимают. А мыло такое, что до самого Марималя запах доходит. Ты видел мою постель? Знаю, видел. И знаю, о чем подумал. Но это от температуры, а не от любви. Мне надо бы лежать, потому что я простудилась, да как тут полежишь, толком подлечишься, если за стирку портянок полскопейка платят? Да еще некоторые кричат, мол, испортила. Скидки требуют. Легко сказать: брось стирку. А жить на что? На ворожбу? За плохую и платят плохо. Да еще мнение о себе надо поддерживать. Ведь не скажешь же больному, чтобы он мне, а не медикам платил, потому что уже поздно к медику-то идти. Или отчаявшуюся мать убеждать в том, что она не должна последний грубель отдавать лесничему, потому что сыночки, пошедшие в лес по грибы, оттуда уже не вернутся? Должна, знаю. Но не умею. Вот и выкручиваюсь, плету ерунду, а в результате клиент, хватаясь за последнюю надежду, остатки наличных на спасение тратит.
— Плохая ворожейка, — буркнул Дебрен. — Слишком низко ты вывеску повесила, а перед вывеской стоял тот, порезанный. Лобка. Вот и я не был уверен, думал, что-нибудь с буквами напутал. У нас-то ведь руны. А как там написано? Что дурное предсказываешь?
Она кивнула.
— Нелейка, ты самая лучшая ворожейка, какую я только знаю. Сердце у тебя как из чистого...
— Понимаешь, — перебила она, — чем ниже повешена вывеска, тем меньше за нее надо платить. Наверно, поэтому ты ничего не увидел про стирку. Это написано в самом низу, и Пренд при разливе буквы чуточку размыл. — Она сверкнула зубами. — Ну и глупая же у тебя была мина, когда я портянки потребовала. Небось думал, для ворожбы? А?
Он не мог не посмеяться вместе с ней. Хоть внутри болело. Давно он не встречал такой женщины. Может, даже никогда. А чувствовал, что ничего не выйдет. Это подсказывал ему и рассудок, но с рассудком у него были шансы побороться. А вот с предчувствием — никаких.
— Как получилось, что ты взялась за ворожбу?
— Мама ворожила. У нее был дар, не то что у меня. Но выпустила меня в мир, не подумав. Не гляди так, — пожала она плечами. — Бабе, которая за счет магии живет, никогда мужа не найти. Если хочется, должна согрешить. Кто возьмет в жены ведьму? Разве что ведьмак, потому что он храбрый, а в случае чего... А поскольку мы в общем-то люди нормальные, то кое-как справляемся. Только вот умные умных выбирают, а мама глупая была, влюбилась и гены мне подпортила. Ты не думай, что я ее не люблю. Люблю, хоть она и умерла. Но я на факты гляжу трезво. Ей надо было под перину-то с чародеем забраться, который позаботился бы о том, чтобы она ребеночку дар не подпортила, а еще и отцовским подправила.
— Давно она умерла?
— Вскоре после того, как я глаз потеряла. Двадцать лет уже будет. Мы как раз десятилетие мое отмечали. Новое платьице мне подарила, хоть туговато у нас с серебром было, да и камни ее мучили.
— Камни?
— В почках. Страшная боль была, она кровью мочилась... Ну и меня в том платьице один парнишка увидел. Начал камнями кидаться. Раз, другой... Вообще-то он мимо бросал. Но когда я повернулась, чтобы сказать ему, что о таком сопляке думаю, тут он мне в самый зрачок и угодил...
Ночь была холодная, но, пожалуй, вздрогнула она не поэтому.
— Мы рядышком лежали. У меня глаз гнил. У нее что-то внутри. То, что я не померла вместе с ней, — чудо. Потому что медикам мы заплатить не могли. Когда она мой глаз увидела, то побежала и на остатки серебра юриста наняла. Только вот отец того сопляка нанял юриста подороже. И маме доказали, что глаз я не из-за камня брошенного потеряла, а из-за спор мха.
— Из-за чего? — удивился Дебрен.
— Годом раньше чароходец маму лечил. Очень вроде бы хороший, во всяком случае, дорогой. Моховые споры применял...
— Ага, знаю. Дескать, мох скалы рушит, а значит, и почечные камни тоже возьмет. И правда, иногда это помогает. Наверно, он рассеивал...
— Вижу, ты разбираешься. Точно: рассеивал. Перед домом. Он болезнь из мамы вытягивал, и споры должны были камни с ветром унести. Ну и мне малость глаз запорошили. Красный был, ничего особенного. Соседи смеялись, шутили. А через год кто-то юристу донес, ну, мы процесс и проиграли. Так я, — она вздохнула, — остатки красоты потеряла. И в бедности через пять лет помру, если статистике верить.
На этот раз она не дала упасть Дебрену, когда тот поскользнулся на конском навозе. Но ее признание его слегка оглушило. Он не знал, что сказать. И ляпнул глупость.
— Суд был прав. Если камень ушел со мхом... Ну и дурной партач. При детях, на ветру, такое рискованное лечение... Твоя мать должна была на него иск подать...
Он снова дернулся. На этот раз не из-за щели между булыжниками: это неожиданно и резко остановившаяся Нелейка рванула его, словно собаку.
— Ты что... сказал? — прошептала она.
Дебрен мгновенно понял масштаб катастрофы. В лице Нелейки было столько изумления, растерянности и недоверия, что, вероятнее всего, он не увидел бы больше, даже если б сейчас изнасиловал ее и на прощание выбил ей второй глаз. Он сотворил нечто страшное. Не знал что, но то, что это было так, видел наверняка.
— Нелейка... Я... я не хотел...
— Ты что-то сказал? — пробормотала она помертвевшими губами. — Что это... что он... Что так и должно было быть? Что виной всему колдовство? Не мальчишка? Колдовство?
— Не знаю, — промямлил он. — Этот медик... может, он даже не умел колдовать, а без заклинаний рассыпать споры... Господи, девочка... Не смотри так. Я и понятия не имел...
В единственном глазу ворожейки блеснула слеза. Потом вторая, а когда слезы потекли ручьем, Нелейка вдруг отвернулась, схватила свои сабо и скрылась в ближайшем закоулке с такой скоростью, которая сразу же свела на нет надежду догнать ее.
Он не погнался за ней. Прошло немало времени, прежде чем он вообще смог сдвинуться с места. Он сделал нечто ужасное. Может, более ужасное, чем неведомый сопляк двадцать лет назад. Мысль была глупая, но он не мог от нее отделаться. От мысли, что, имея возможность выбирать, Нелейка предпочла бы сейчас пойти под руку не с ним.

Она была высокая. Черный плащ с капюшоном скрывал фигуру, тупичок тонул во мраке, а цветами, судя по инциденту с сиренью для портянок, пахли в Гусянце многие мужчины. Но то, что это женщина, он почувствовал сразу. Возможно, поэтому не подскочил от изумления, когда она неожиданно появилась из тьмы.
— Не бойся, лелонец. — Голос у нее был неприятный. — Я не уколю тебя ничем. Всему свое время. Возьми грубли. — Она сунула ему солидный кошель. — Золотые. Взамен жду ответов. Первый — сейчас. Кроме тебя... кто-нибудь может ее найти? Или его? Ты понимаешь, о чем я?
Кошель был тяжеловат для набитого золотом.
— Кто ты, госпожа?
— Ты не ответил. Мне здесь отвечают.
Он поверил на слово. И снова удивился тяжести кошеля. Неожиданно кошель еще больше потяжелел. И отдать его было трудней. Но не поэтому Дебрен подчинился воле женщины в капюшоне.
— Никто, — решительно ответил он. — И уж конечно, не та полуслепая ворожейка... Как там ее? Недайка?
— Ты патриот? Добрый махрусианин зульского обряда?
Крепко удивленный, он инстинктивно кивнул.
— Поэтому учти: княжество у нас буферное, но в конце концов одна из сторон его заглотит. Или вы, или Большое Совро. Мы — левокружцы, как все совряне, священный знак чертим не по вашему обычаю. И язык нас тоже от Лелонии и Жмутавиля отделяет. Но я люблю культуру Востока. В противоположность Игону. И если мне будет что сказать... Мы понимаем друг друга.
Они понимали.
— Девку ты не найдешь. Парня тоже. А если Путих станет слишком сильно напирать и тебе все же найти придется, то я хочу первой узнать ее имя. Или его.
— Мой цеховой кодекс...
— Накласть мне на твой кодекс. О Боге подумай. Игон в мужеложство ударился, балы устраивает. Разврат ширится. И это — хороший владыка? С Большим Совро собирается связать княжество, левокружие восхваляет. А собственную сестру в старых девах гноит. Получается, что он ограничивает естественный прирост населения. А это чертовски тяжкий грех.
— Ты — Олльда, — буркнул он. — Ты слышала, княжна, что мне за отыскание хозяйки туфли твою руку обещают?
— За кого ты меня принимаешь, Дебрен из Думайки? Это мой замок. И мои в нем уши ко всему прислушиваются. Конечно, слышала. Если тебе требуется, — сказала она равнодушно, — можешь меня... поиметь. Сейчас ли, потом... как хочешь. О том, на какой манер, тоже говорить нечего. Я знаю все. Но на мою руку не рассчитывай. Я выше мечу. Тут, через межу, есть один жмутавильский князь, старый, впавший в детство и с владениями как два наших Гусянца. Идеальный кандидат в отцы моему первородному. Надеюсь, до весны дед дотянет.
— Ага. — Дебрен глянул вниз, где накидка покрывала живот женщины. — Кажется, понял. Благодарствую, не воспользуюсь.
Она тихо засмеялась.
— Еще один, у которого чресла только при виде любимой действуют.
— Это ты о чем, княжна?
— Не прикидывайся. Чего ради ты по запаху лаптей какую-то замухрышку отыскиваешь? А того ради, что мой дурной папуля на пару с еще более дурным придворным магом собирались осчастливить наследника престола идеальной партнершей. Глупые старперы даже пола не знали, колдовали втемную. А потом полезли в подвал за очередной бутылкой, и маг с лестницы сверзился. Прихватив с собой в могилу все сведения об идеальной партнерше. Одно известно, что она должна быть здешняя. Или здешний. И что ни с кем другим бедняга Игонек мужского удовольствия не испытает. Что, как видишь, заразительно.
— Ты не желаешь счастья брату? — тихо спросил Дебрен.
— Желаю. Вечного. В этом году ему тридцать стукнет. Папуля в завещании написал, что если сын своевременно не женится, то престол достанется мне. Если я окажусь... плодовитой. К декабрю это станет ясно. Уже сейчас немного заметно. Игон пойдет в монастырь, я — замуж, но уже княгиней, на своих условиях. Жмутавилец того и гляди перекинется, а я владения утрою. И с твоей Лелонией стакнусь. Так что сам видишь, от нашего сотрудничества только польза будет.
— А... Замарашка?
— Против замарашек я ничего не имею, — сказала она медленно. — Пока они во дворец не лезут. А таких... я убираю с дороги. Как, — она усмехнулась, — строптивых магунов.
— Понял. — Он протянул ей кошель. — А это пока что придержи. Я подумаю. Не обижайся.
— Взгляни на ситуацию реально. — Сама она смотреть реально не умела, поэтому кошель взяла. — Все мало-мальски стоящие женщины, живущие в городе, Игоном уже проверены. Все. В том числе старые, замужние, гулящие, уродливые... Если даже отыщется та единственная, то вскоре окажется, что они не подходят друг другу. Потому что он умный, рыцарственный, поэт, эстет, а девка — какая-то дурная толстокожая замарашка с половиной зубов и кучей ублюдков. И что? На благодарность не рассчитывай. Я не об Игоне говорю. Но здесь есть сильная группа людей, которые на него и на его потомков ставят. Если ты их такой женой для князя порадуешь... Подумай как следует... Ибо они будут не одиноки. Я тоже должна интересы ребенка защищать. — Она пошлепала себя по животу. — А Игон не такой уж рыцарственный, чтобы спасать кретина, который его позором покрыл. И одарил замарашкой. И тогда мэтр Дебрен в городской ров плюхнется. Или в другое, еще худшее место. Обдумай это.
Она отвернулась и скрылась в ночи.

Дверь Нелейка оставила открытой, хоть внутри было абсолютно темно. Дебрен скинул ботинки, переступил порог, остановился. Он не хотел колдовать при человеке, владеющем магией. Это непорядочно. В отношении не владеющих — тоже, но те не ощущали изменений поля. Она же могла.
— Я не сплю. — Ее тихий голос шел откуда-то со стороны кровати. — Я ждала. Ты погулял? Прошла уже, наверно, целая клепсидра...
— Прости. Немного побродил. Хотел подумать. — Он поискал в темноте. — Это та бадейка для обуви?
— Да. Слушай, глупая я. Прости. Веду себя как девчонка. Пять лет до могилы, а такие сцены... Я думала, ты не придешь. В городе полно постоялых дворов, а у тебя княжеское приглашение. Могу поспорить, что сплетни из замка уже дошли. Бесплатно постель получишь. С балдахином и тремя девками. В подарок. Я имею в виду девок. Тот, кто укажет новую княгиню...
— Не знаю, стану ли я искать. Я кое-кого встретил.
Он присел за стол и рассказал ей об Олльде. На это ушло больше времени, чем на сам разговор с княжной. Говорил он медленно, хотел дать Нелейке время. Потом, все еще затягивая рассказ, не спеша, зажег свечу. Магией.
Нелейка сидела поперек кровати, опершись спиной о стену, подтянув к подбородку колени и перину. Платье лежало рядом.
— Я задам тебе один вопрос. Как ворожейке. Возьми кости и кинь. От хорошего ответа может зависеть жизнь.
— Я не даю хороших ответов, — тихо напомнила она.
— Мне нужно принять решение. Если выпадет очень плохо, то приму противоположное. Целевая ворожба, понимаешь?
— Нет никакой целевой ворожбы, и ты прекрасно знаешь. Единственный метод — наступить на ногу сабо. То есть открыть кости не до конца. Потому что если открыть до конца, то все: случилось, возврата нет. Конечно, можно не принимать решения. Но тогда в восьми случаях из десяти судьба сама действует за такого фокусника. И как правило, пришпандоривает ему еще большее несчастье. Нет, Дебрен. Я тебя люблю. А людям, которых люблю, я целевой ворожбы не провожу.
— Иди. — Он протянул руку. — Я хочу, чтобы ты кинула.
В ее глазу опять блеснула слеза. Одна, прекрасная, как бриллиант.
— Не могу, — хлюпнула она носом. — Я... не одета.
Это подействовало. Настолько сильно, что он не успел обернуться, услышав, как отворяется дверь. Отворивший ее задержался на пороге, не успел отскочить. Осталось только ощущение. И много пищи для воображения.
Женщина — магун чувствовал, что это женщина, — была без обуви, поэтому, подскочив к двери, он уже не услышал звука ее шагов. Она исчезла во мраке, как привидение.
— Боже... — Он закрыл дверь, задвинул засов, вытер пот со лба. — Ты видела? Здесь... шастают призраки? Может, где-то близко кладбище? Какое-нибудь неофициальное, дикое?
— Ты веришь в судьбу? — прошептала Нелейка. Губы плохо слушались ее, говорила она невнятно. — Потому что я вот — верю.
— Нелейка. У нас нет времени, чтобы мне успеть выбраться из города...
— Ты не понимаешь? Она тебя предостерегла. Не играй с ней. Она, — Нелейка высвободила из-под перины голое плечо, — пыталась. Нет, не так... Это я за нее, от ее имени... И ты видел эти язвы. Она уже выходит только по ночам, потому что в нее камнями... Это не заразно, разве что при... ну, сам понимаешь... а кто такую терпеть станет... Но камнями кидаются. Потому что она ужасна. Даже магуна, как вижу, напугала. А такая красивая была... Рыцарь, у которого есть собственный замок, коня остановил и спрашивал, просил, на колено опускался, хоть в Дайковом тупике на нее налетел и видел, что она за штучка. Они пришли сюда. Она просила совета. Целевую ворожбу. Ехать с ним в тепло, в собственную комнату... питание... или не ехать. Я кинула. Мне чуть руки не выломало. Получилось, что — нет. Небольшой минус, но все же. Она поверила мне и осталась. Оба плакали. Оба, Дебрен. Он наверняка не взял бы ее в жены, проститутку. Но оба... Он уехал. А она вернулась к своему занятию. И ее Юриффы в такую, как видишь, уродину превратили. Клиент тоже весь в язвах был, как она теперь, но, маску натянув, забавлялся, почти ничего из-под одежды не вынимал. И теперь Зана умирает, заживо гниет. Ну и от голода. Юрифф, как понимаешь, дал ей неоплачиваемый отпуск.
Нелейка расплакалась. Дебрен посидел немного, уставившись в угол, потом задул свечу, подошел к постели и присел рядом, крепко обняв ворожейку. Спина у нее была гладкая, сама она — щупленькая, вернее — худая. И маленькая, как ребенок. В пожатии ее руки тоже было больше от ребенка, чем от взрослой женщины.
— Люби меня, — хлюпнула она ему в ключицу. — У меня есть немного водки, я тебе красивее покажусь. Пожалуйста, Дебрен, этот один-единственный раз. Потому что я, наверно, что-нибудь с собой сделаю. Я... мне как-то так...
Он коснулся губами ее лба. Один раз. Он был не обут, поэтому как был в одежде забрался под перину, положил голову Нелейки себе на сгиб локтя, другую руку просунул туда, где шея сходится с затылком.
— Ты слишком красивая, чтобы любить тебя по-пьяному.
Она была ворожейкой. У нее был положительный КП, и, вероятно, она почувствовала, к чему дело идет. Однако он не дал ей на это времени.
Она уснула прежде, чем дрожащие губы сложились для протеста.

— Что тут творится?! — Нелейка почти кричала, потому что в воротах снова дрались за место в очереди, а поскольку в перекупщиках в толпе стиснутых женщин недостатка не было, тесный дворик аж гудел от воплей. Дебрен показал алебардисту, чтобы тот оттолкнул полную блондинку влево, и быстро поднялся с табурета. Худая чернавка с разочарованием и, пожалуй, яростью убрала под юбку босую ногу. У нее за спиной стаскивал ботинок прыщавый верзила в фартуке резника. Он был здорово подшофе, и только то, что люди стискивали его со всех сторон, спасало его от падения.
— Сама видишь! — Магун протер потный лоб. — Ничего не удалось сделать, полгорода приперлось! Едва петухи пропели! Затоптали одного бедолагу, а потом еще двух здешних слуг, прежде чем Путиху удалось навести относительный порядок. Крепко же ты спишь!
Прыщавый, несмотря на тесноту, все-таки повалился на землю. Один из дворовых псов, уже охрипший от двухклепсидрового лая, подскочил, приподнял лапу. Жильцы дома метали вниз проклятия, кто-то из самых решительных не глядя опорожнил из окна ночной горшок, попал в стоящих в очереди. Дом был небольшой, и две сотни протискивающихся замарашек полностью парализовали какое-либо движение. Было бы не так скверно, если б не то, что кандидаты, уже прошедшее селекцию, не могли покинуть двор из-за намертво забитых людьми ворот.
— Спокойный сон порядочной девицы! Огромная тебе благодарность, Дебрен! Что делать? Я говорю не о женских запросах, а о толпе!
Он вздохнул.
— Начинай вторую примерку! — Он сунул Нелейке доставленную Путихом рамку, сколоченную из планок. — Там столики! Садись и измеряй! Если сможешь, то мужские ноги! Тебе легче! Некоторые парнишки — писаные красавцы. Ага, за перчатками я послал в замок. Если попадется особо грязный претендент, отставь его в сторону, пусть ждет. У вас тут чертовски грибки расплодились. Будь осторожнее! У тебя хорошие ногти!
— Благодарю! Но без перчаток я тоже могу. Я же прачка. Сделала прививки. В основном за счет портянок и штанов живу! Дебрен?
— Да?
— Спасибо тебе за то. Ночью! Ты был прекрасен!
Больше они не разговаривали. Не получалось, хоть разделяли их «рабочие места» всего-то две сажени. Гусянец озверел. Известие просочилось из замка перед рассветом и медленно, но неуклонно растекалось по городу. Весть о небывалой, неповторимой оказии стать любовницей, официальной наложницей, а возможно, даже женой князя. Либо любовником, наложником и со-мужем. Недалеко от Дебрена присела на принесенном с собой табурете какая-то досконально информированная бабулька, по меньшей мере трехкратно перевалившая за пределы возраста, установленного для женщин статистикой, но, казалось, знавшая больше, чем исповедники Игона, его унтер и шеф Управления Охраны Трона вместе взятые. Магун хочешь, не хочешь ловил ухом то, что она плела, так что узнал, например, что князь серьезно подумывает перейти в секту, одобряющую мужеложство и другие отклонения. Дебрен никогда о таковых не слышал, но гусянчане мужеского пола охотно присоединились к толпе возбужденных женщин.
К девяти утра двор был забит до отказа. Дворцовые алебардисты уже не владели человеческой стихией.
— Не применять палиц! — то и дело выкрикивал залитый потом десятник. — Блюсти культуру! Использовать уговоры, тупицы! Здесь где-то вполне может быть ваша жена! Не по морде! Заклифф! Дай ей в живот.
— Я девица! — орала какая-то веснушчатая бабенка. — Вы должны нас первыми пускать! К тому же я на сносях!
— Я инвалид войны. Дракленская катапульта мне обе ноги оторвала! Раздвиньтесь, люди! Пропустите!
— Даю грубель за место!!
Дебрен передал мерку Нелейке, а сам принялся рассматривать ноги уже проверенных, длинноватые для женской ступни. Дело потихоньку продвигалось. Ступни, соответствовавшие раннесредневековой длине, были в основному старушек, молоденьких девчонок и голодавших с младенчества нищих. То и дело приходилось останавливаться и приводить в чувство одуревшую от духоты и толчеи кандидатку. Либо кандидата. Некоторые старушки поносили его на чем свет стоит, одна хватанула костылем. Какая-то решительная дева кинула ему под ноги кошелек со взяткой. В медяках, тяжеленный. Другой взяткодательнице спрятанный под юбкой гусь впился в самое страшное из возможных мест, и Дебрену пришлось сделать перерыв, перебраться в жилище ворожейки, спасать закатившую истерику девицу и еще более напуганного гусака. Возвращаясь, он столкнулся с гонцом.
— Пер... перчатки, — прошептал задыхающийся паренек. — Только... бирки не... потеряйте, потому как... я не помню, которые чьи, — и отдавил Дебрену вторую ногу, вывалив из мешка полсотни перчаток. Почти исключительно рыцарских. Два или три листика бумаги, покрытых каракулями, закружили в воздухе и исчезли под ногами напирающей толпы. Магун выругался, поднял первый попавшийся кусок кованой железяки.
— Нелейка?
Ворожейка кинула ему мимолетный взгляд, отрицательно покачала головой. Он пожал плечами, сунул перчатки в руки гонца.
— Забирай все обратно! И прочь отсюда! Следующая! Бабка, я к вам обращаюсь! Да-да, к вам! Нет. Мне не веревку. Ногу пока... А, чтоб тебя! Кто ее сюда с козой впустил? Десятник!
Толпа густела. Коза сбежала. С крыши какой-то семилетний малец кидал в магуна проросшим горохом. Нелейка пререкалась с алебардистом, который где-то отыскал арбалет и клялся, что пристрелит сопляка.
Они трудились. В поте лица.

Было уже темно и пусто, когда они вошли во двор. Толпа разошлась, алебардисты тоже. Момент был выбран удачно. Дебрен все еще был во дворе. Собирал табуретки.
— Столько работы, — бросил издалека самый старший, которого Нелейка называла попросту Юриффом. — И все впустую. Простите, господин ученый. Мы бы пришли пораньше, но у нас сестра от робости трижды в обморок падала. Да и пробиться не могли. Давайте ее, парни. Сюда, на стульчик. Надо формальности соблюсти.
Лобка и Муша посадили принесенную девушку. Она была бледная и молоденькая, хоть и на полголовы выше ворожейки.
— На сегодня мы закончили, — проворчал Дебрен, пряча в шкатулку потерянную Замарашкой туфельку. — Приходите завтра. У меня голова разламывается от чар, могу что-нибудь напутать. Не волнуйтесь, проверим всех. Что с ней? Больна? Она скверно выглядит.
— Бабские слабости, — пожал плечами Юрифф. — Не обращайте внимания. Муша, не зыркай. Подержи малышку, а то еще на морду свалится, всю свою красоту подпортит. А ты, ученый, лучше...
Дебрен отмахнулся. Опустился перед девочкой на колени, осторожно взял ее ногу. От девочки несло сивухой, скверной, но крепкой. В основном изо рта. Но не только. Обезболили ее, пожалуй, не совсем добровольно, много самогона попало на платье. Но не весь. Девушка была пьяна. Сильно. Когда он снимал с нее туфельку, она только крикнула. Будь трезвее — взвыла бы от боли. Ступне недоставало всех пальцев и кусочка пятки. Раны были свежие и все еще пахли паленым, кровоточили. Кто-то не пожалел огня.
— О Боже... — Нелейка закрыла лицо руками, покачнулась. Вынуждена была присесть на ступеньку крыльца. — Боже милостивый...
— До свадьбы заживет, — пожал плечами Лобка.
— Что вы ей?.. — Дебрен не докончил. Понял. Легко было. Икру по самое колено измазали жиром. Хорошим, колбасным, пахнущим копченой грудинкой. Сахар, дорогой и легко отваливающийся, белел ниже, покрывая верх ступни. Он неплохо держался на подмазке из овечьего дерьма. Было и немного соломы. Совсем немного. Туфелька была старая, детская, а ступня девушки, даже после ампутации пальцев, — крупная.
— Где... — Дебрену пришлось сглотнуть, — где вторая туфля?
— Нога не... — Муша осекся. — Э-э, значит, тепло здесь. А Людминка когти резанула, чтобы Игону красивше показаться. Ну и когда рука ее скользнула, то на туфлю никто и внимания не обратил...
— А эта, — холодно бросил щербатый, — рану защищает.
Дебрен взял ногу за щиколотку, принялся накладывать блокаду.
— Скоты... — Нелейка все еще сидела, уткнув лицо в ладони, однако слышно ее было прекрасно. — Вы омерзительные подлюги... Родную сестру... Скоты... Махрусе, это все моя...
— Следи за словами, ворожейка. К княжеским швагерам обращаешься. Людмина складная, красивая и все требуемые условия выполняет. Ножка, чему мы имеем свидетельства трех медиков, до случившегося точно дамской ступне соответствовала. Вторая — покрупнее, потому как наша матушка чуточку на сторону бегала, и у Люмы два разных родных отца. Букет ароматов — идеальный. В туфле вино из Бомблоньи, потому что мы нашли винонепроницаемую обувку.
Дебрен взял девушку под колени, поднял.
— Эй, ты что? Куда? Карета сюда не въедет, на улицу тащи.
— В постель, — бросил сквозь зубы магун. — Нелейка... кипятка мигом. Ее надо промыть. Может, еще не...
Лобка прыгнул, загородил дорогу. Положил руку на чекан.
— Ты сдурел? — долетел сзади голос щербатого. — Все наше будущее смоешь! Башку твою в тот кипяток всажу!
— Мазью тоже натирали, кретины?
— Придираешься? — Юрифф подошел к крыльцу, погладил по волосам скорчившуюся на ступенях ворожейку. — Не советую. Ты не из незаменимых. Мэтр Борис крепко пострадал после взрыва фиоло... э-э-э... гического камня, который он там изготовляет, но остался в живых. Да и Нелейка, — он снова погладил девушку по голове, — тоже проявит к нам благосклонность. Так что гляди!
— Ах ты, вшивый, — прохрипела она.
— А если благосклонной не будет, так я выдеру у нее второй глаз, — усмехаясь, продолжал он. — А потом как следует оттрахаю. За насилие можно погореть, да только слепая-то виновника не укажет. А за один глаз в тюрьму не сажают. За два — да, посадят, а за один только штраф наложат. А что швагерам Игона штраф? Все равно что плюнуть. Я даже подумываю, стоит ли дожидаться сопротивления, или сразу удовольствие получить? На Нелее Нелеевне.
Нелейка поднялась. Неуверенно. Юрифф не стал ее удерживать, когда она скрылась за дверью. Он поступил скверно, но в этом Дебрен не мог его обвинить. Он стоял, держа на руках еще не вполне пришедшую в себя Людмину, и холодно обдумывал, как поступать дальше. Возможностей было несколько.
— Порешим по-доброму. — Юрифф, кажется, что-то почувствовал. Или просто лишен был рыцарских комплексов. — Борис возражал. Ну и что? Несчастный случай. Как у всякого алхимика, который с опасными игранди... етнеми эск... экс... крементирует. Тьфу, к черту, за одни только эти слова ему бы по морде следовало дать... А если ты Игону счастья желаешь, то быстренько достоверение подпишешь, что именно наша Людмина ему предназначена, потому что остальные пять девочек и отрок, которых вы вначале отобрали и в замок отослали для окончательных испытаний... Ну что ж, дороги у нас скверные, а возницу нашли водкой воняющего. Неудивительно, что карета в ров влетела. Случайно я знаю, что из шестерых пассажиров ни один не выжил. У некоторых головы проломились, двое на какой-то ножик напоролись. Бойня. Не гляди так. Не наша работа. Некогда было. У нас свои дела. Видать, Олльда конкурентов порешила. А, да что там, перетрется. Мы в аристократы выходим, пусть конкуренты радуются. Сам видишь, если не Людминка, то уж никакая другая. У кого нога была подходящая, тот уже сегодня прошел. Значит, ежели ты нашу сестру любимую отметешь, то Игону по край жизни любви не изведать. Это хорошо? Так с парнем поступать? Шесть теплых трупов подарить? А если он с отчаяния возьмет, да и попользуется одним из них? Говорят, на маскараде он первый раз в жизни твердость в штанах почувствовал. Как, к примеру, пес, ту единственную учуяв. Как пить дать, может в труполюбство пустится. И Божий гнев на весь наш народ накличет. Этого ты хочешь?
Дебрен согнул колени. Опустил девушку на землю. Пришлось. За спиной у Лобки ему привиделись волосы ворожейки. И что-то еще более светлое. Тоже высоко.
— Я чародей, — предупреждающе бросил он. — Лучше...
Он опоздал. Нелейка опоздала тоже. Дубовая киянка слишком долго оставалась наверху. Вместо свиста послышался крик.
— Это моя вина, — крикнула она. — На вмешивайся, Дебрен! Отойди! Я тебя не люблю! Ты мне ничем не обязан!
Только теперь она напала. Лобка успел вывернуться и выхватить оружие. Но она ударила точно, крепко. Застала его врасплох и чуть было не достигла цели. Удар пришелся по голове и был настолько сильным, что отбил чекан к самому Лобкиному виску. Металл царапнул кожу, на дворик прыснула кровь. Лобка покачнулся. Не успев восстановить равновесие, получил с другой стороны, по челюсти, но уже не так удачно. Однако рухнул на доски крыльца.
Самый старший из Юриффов радостно сверкнул остатками зубов.
— Поиграем, братья! — заорал он, выхватывая меч. Муша, не дожидаясь указаний, замахнулся на Дебрена топориком. Магун выхватил волшебную палочку и, отпрыгнув в сторону, послал боевое заклинание — гангарин. Не очень сильный, к сожалению. Пятьсот проверок человеческих ступней, никакой еды, жара — все это исчерпало его силы. Мощности было что кот наплакал. Но хватило бы. Если б он попал.
Однако он споткнулся о Людмину и промахнулся. Заклинание пошло вверх, с крыши свалился голубь. Топорик просвистел у самого лица.
— Оставьте его! — крикнула Нелейка. — Берите меня!
Юрифф хотел взять ее живой — поэтому так скверно у него шло. Киянка долбила по лезвию меча, как дубинка-самобойка из современной прачечной, ворожейка металась, колотила, плевалась. Она была слишком юркой, слишком взбешенной, отчаянной. Прекрасной в своем бешенстве. Это ее спасло. Щербатый был мужчиной, хотел ее укротить.
У Муши тоже ничего не получалось. Второй гангарин, уже совсем слабый, скользнул по лабиринту внутреннего уха. Чудес он не наделал, но с этого момента топорик мог служить своему владельцу только для восстановления то и дело теряемого равновесия. Муша не нападал, но бил достаточно точно, чтобы удерживать Дебрена в постоянном движении, однако ничем не мог навредить магуну.
Нельзя сказать, кто из них первым сумел бы нанести решающий удар. Дебрену удалось схватить за ножку одну из табуреток, так что у него в руках оказалось оружие, позволяющее оглушить ослабленного чарами врага. Беда была в том, что чаровать-то уже было нечем.
— Я не люблю его! Он для меня никто! — орала Нелейка, отступая по внутренней лестнице на полуэтаж, с которого перепуганная соседка спешно эвакуировала горшки и увлеченную ходом боя детвору. — Я люблю другого. С детства! Насмерть! Никому другому я не дамся! Слышишь, Муша? У меня первосортная невинность! Она может быть твоей! Оставь его! Мужелюб затраханный! Выперденыш! Обоссанец! Самодрочец!
Подействовало.
Топорник обернулся и, отчаянно шатаясь из стороны в сторону из-за нарушения вестибулярного аппарата, помчался к лестнице.
Дебрен поднял палочку. И направил чары, выжимая из мозга последние уровни своей магической энергии. Правда, не в Мушу, а в Лобку, чекан которого мчался к уже не содержащей магии голове.
Блеснуло, гукнуло. Молния была слабенькая, скорее дымная, чем огненная. А Лобка все еще был приглушен и разъярен после удара киянкой. Так что, хоть в голове у него заискрило, по-настоящему он магунова удара не почувствовал. Но и сам тоже промахнулся. Чекан только лизнул руку Дебрена. А потом выбил у него табуретку и сверкнул вверх. За магуном. У него под коленями пошевелилось что-то мягкое, воняющее сивухой, овечьими орешками, колбасой и изысканным вином из Бомблоньи. Дебрен споткнулся, повалился на спину.
— Кто тут Дебрен Думайский? — загудел юный, звучный словно колокол, мелодичный голос. — Магун и чароходец? Эй, ты, с чеканом! Не на него ли замахиваешься?
Лобка оглянулся и замер. Он не очень рисковал. Во всяком случае, рисковал меньше, чем если б проигнорировал пришельца. К тому же он был любопытен.
В воротах стоял высокий стройный мужчина. В руке у него был меч, за поясом отлично скроенного кафтана — одинокая металлическая перчатка от лат, а на лице кошачья маска.
— Ну, чего еще? — проворчал Юрифф. — Еще один жоподаец для Игона? Ты заплутал. В замок — направо.
— Опусти чекан, — не обратил внимания на его слова человек в маске. — Потому что если ты магуна усечешь, с тобой вместо него буду биться я.
Лобка сплюнул, замахнулся шире. Дебрен зажмурился.
— Погоди! — Юрифф отвернулся, отскочил подальше от ворожейки. — Постой, Лобка! Что ты сказал, котяра?
— Что я пришел сюда на смертный бой, — гордо бросил замаскированный. — С тобой, Дебрен. Ну, что вылупился? Когда посылают перчатку — это означает только одно. Особенно если есть причина. — Он многозначительно глянул на ворожейку. — Я их понимаю. И уважаю. Поэтому и пришел. Чего, судя по твоей мине, ты вовсе не ожидал. И правильно. Ибо не принято, даже здесь, на Диком Западе, чтобы с каждым... Это тебе не раннее средневековье. Но если я верно понял слугу, относительно перчатки ты переговорил с госпожой Нелейкой. А она вправе... Так что — деремся. Колдовать разрешается. Где твой меч?
— Э-э... Я не пользуюсь, — пробормотал магун. — У меня нет. И никогда не было.
— Ага. Чистая магия? Ну что ж, этим сказано все. Но сделай милость, возьми меч вон того доброго человека. — Он указал на Юриффа. — Если уж чарами меня повалишь, то хорошо бы добить чем-нибудь конкретным. Сталь — всегда сталь.
— Нет!! — От крика Нелейки задрожали пленки в окнах.
— Не бойся, — поклонился кот. — Результат предрешен. И... — Он осекся. — Понимаю. Мое присутствие... Прости. Двадцать лет мы обходили друг друга стороной. Сначала в городе, теперь на балах... Но я должен был прийти. Вызов — святое дело. Успокойся, это последний раз. И ты наконец увидишь мой труп. Дебрен, ты готов? Где твоя волшебная палочка? А, погоди. — Он достал из-под кафтана белую туфельку, точь-в-точь такую, как та, что хранилась в шкатулке. Только левую. Поцеловал, поставил на стол рядом со шкатулкой. — Она была на сердце. Могла бы тебе подпортить дело.
— Вы скверно фехтуете? — не упустил оказии Лобка. — Так, может, лучше его я?.. За грубель, дешевенько. Что мне. Я все равно хотел...
— Я три турнира выиграл, хам. Попробуй только, так я тебе даром... Ну, по сторонам. Дебрен, поднимай задницу. Не унижай меня, дерясь лежа. Давай без демонстративности. Пожалуйста.
— Нет! — Ворожейка сбежала с лесенки, чуть не опрокинув Юриффа. — Вы не можете драться! Я его люблю!
— Ну, женщины, — меланхолично усмехнулся под маской кот. — Только что клялась, что не любит. Но все равно я завидую тебе.
— А, мать твою так! — занервничал Юрифф. — Мальчишки! Только бы кого-нибудь прикончить! — Он схватил ворожейку за волосы, придержал. — А я пойду с ней побалуюсь. Когда кончите, приходите. Я ее вам живой оставлю.
Муша кинулся на кота. Нависший над магуном чекан дрогнул.
— Нет! Стойте, дурни! Это же наш шуряк! Игон!
Лобка успел придержать чекан. Муша попятился.
— О чем ты? — Кот, которого застали врасплох, заморгал, то поднимая, то опуская клинок. — Они... Она была их?..
— Была? — возмутился Юрифф, прыгая к сидящей в траве Людмине. — Есть! И останется. Да и хромать не очень-то будет. Хороший сапожник... Гляди, какая здоровая девка! Ядреная! — Он хватанул сестру по спине так, что она упала. Забеспокоившись, он принялся ее поднимать. — Ну, давай сюда! Понюхай! Твоя мечта! Деревенская колбаса, чистые орешки, прямо из-под овцы!
Ошеломленный кот сорвал маску, подошел на ватных ногах, наклонился, понюхал. И выпрямился. Медленно. В глазах у него стояли слезы.
— Это не она, — сказал он тихо. — Моя... была не такая красивая. Вся в язвах, бедняга. Но я бы все равно... Глупец. А я — последний кретин. Сам лично декрет писал, этой вот рукой... Чтобы никаких овец в столице, потому что они с горем ассоциируются, с безродной землей, горной... Инвесторов отпугивают, а у нас почти чернозем, самых жирных волов выкормит. Одна овчарня в городе, с моего личного согласия, ибо я над дайковыми ублюдочками сжалился. Кретин. Полдюжины раз мимо пробегал.
— Бегом занимаешься? Трусцой? — удивился Юрифф. — В Дайковом тупике?
— Уотовец торговца из интим-подвала тщательно выпытывал, но выжать ничего не смог... Пришлось самому...
— Полдюжины раз? — В голосе ворожейки прозвучало нечто удивительно близкое к сочувствию. И зависти.
— Ты права, — бросил Игон. — Смейся. Глупец, я наизусть ваш доклад знаю. Сразу надо было, как только Путих... А я предпочел дурной головой о стенку биться... Корону, пся-мать, теперь в ремонт отдавать надо, вся помялась... — Он прошелся рукой по лбу, действительно поцарапанному. — Меня только на рассвете осенило. Я помчался в Дайков тупик. Слишком поздно. Она вены себе... Нелейка, — повернулся он к одуревшей ворожейке. — Платье мельничихи, которое ты Зане на бал одолжила, не пострадало. Золотое сердечко было у Заночки. Позаботилась о подружке, скинула одежду. Хоть и очень спешила... Даже бретелей не сняла. Знаешь, тех, под юбкой, на которых с бала колбасу выносила, пищу... — Теперь он уже плакал, положив руку на туфлю Заны-Замарашки. Покрытой язвами уличной проститутки. — Боже, столько лет! Голодная, избитая, бедная... А я... икра, курвы! Курвы по сто грублей за ночь! И ни с одной, никогда... А она — тут рядом... Скотина! Убей меня, Дебрен. Убей!
— Нет! — Нелейка подбежала к магуну, замахнулась киянкой. Дебрен отскочил. Лобка тоже. — Я убью!
— Ты? — Князь не глядел, он стоял на коленях у стола, целовал туфельку. Грязную, но заслуживающую того, чтобы ее целовали. Дебрен нисколько в этом не сомневался. — А знаешь, может, так-то и лучше... Половину имущества тебе в завещании... За один глаз этого мало, но у меня есть сестра, последнее время все чаще... Ее то и дело рвет. Больше я не могу. И без того Совет кипятится. Ну а если ты меня уложишь, то тебя никто не обвинит, что, мол, она незаконно власть взяла. После мертвых можно. Да, Нелейка. Прекрасная мысль. Дай ей меч, — приказал он Юриффу. Щербатый, вконец растерявшийся, выполнил приказ. Нелейка, растерявшаяся еще больше, не схватила рукоять. Меч упал, врезался в землю. — Отомсти мне.
Дебрен прыгнул. Мушу наконец-то вырвало совсем так, как Олльду, — хоть и по иной причине. Юрифф был безоружен. И еще не сделал выводов. Игон мало что видел сквозь слезы, ворожейка еле держалась на ногах. Ждать больше Дебрен не мог.
— Нелейка, дай по башке щербатому! — крикнул он, хватая на бегу торчащий из земли меч и колотя рукоятью вверх и направо. Прямо по голове Лобки. Хрустнуло. Громко. Лобка упал.
Нелейка, полуослепшая от слез, взмахнула киянкой, как при стирке подватованного кафтана. Юриффа кинуло в самый угол двора на продолжающего блевать брата. Муша, у которого по-прежнему были проблемы с равновесием, но не с храбростью, точно оценил ситуацию. И сбежал.
— Вы что, спятили?! — Игон вскочил, сжимая меч, подбежал к Дебрену. — Нападать со спины?! Так не полагается!
— Молчи, кретин, — буркнул магун и на всякий случай ударил лежащего ногой по голове. — Пол княжества ей отписал? И за смертью явился? Ну, так ты б ее и получил. Именно сзади, коли ты фехтовальщик. Нелейка, не реви. Подойди ближе, коза упрямая.
Нелейка не пошевелилась, стояла и дрожала, вглядываясь сквозь слезы в плачущего князя.
— Ты же его любишь. Ты же всегда его любила... Ведь тебя же тоже чарами опутали. А если и продолжаешь ненавидеть, то все равно подойди, дай ему себя обнюхать. Это ему сердце надломит.
Игон опустил меч, водил дурным, полным страха и надежды взглядом от стоящего рядом Дебрена к стоящей далеко ворожейке.
— Подойдите друг к другу, если что-то вас связывает. Спустя двадцать лет, пожалуй, следовало бы. Что, Игон, ты еще не понял? Туфелька недорого стоит. И хороша против ревматизма. Особенно для прачки. Но я тоже маху дал, холера. Мыло в подошву проникало снизу, а не сверху, с ноги, которую часто моют. Я уже тогда должен был... Но мне в голову не пришло, что баба может быть такой дурной. Гордой, — тихо и неохотно поправился он. — Она гордая, Игон. Голодает, а сама на бал ни-ни... Хоть ворожейку из правления приглашали. А она не думала, что именно ее... Посылала Зану, потому что Зана безработная, бедная. А сама по ночам платья от гноя из язв отстирывала. Ведь ты же не ходила, верно? Игон от остатка запаха в туфле совсем поглупел: если б в зале с ним ты была, он давно бы... Ну, шевелись, дурень! Не видишь, она под ветер стоит? Хватай ее, иначе она сейчас упадет в обморок, и, кроме глаза, тебе придется в список своих прегрешений еще и ее нос заносить...
Он не договорил. Смотрел, как они бегут друг другу навстречу, как князь хватает ворожейку на руки, несет к лестнице, целует, смеется, плачет, получая в ответ еще более голодные, еще более бестолковые поцелуи Нелейки.
Они даже не прикрыли дверь. Дебрен набрался сил, захлопнул ее за ними телекинезом. Дверь радостно всхлипнула. Дебрен улыбнулся, хотя ему было грустновато. Он чувствовал зависть, словно знал, что дверь не откроется в течение следующих семи ночей. И дней. Хоть и не мог этого знать. Он не дождался, когда она откроется. Олльду мутило, она была зла и так и оставалась княжеской сестрой, хотя уже без всяких шансов на княжение. Свое участие в бурной свадьбе ее брата Дебрен ограничил тем, что прислал поздравительное письмо. К письму не был приложен счет. Зато были два медных полскопейка за экспресс-стирку портянок.

Предыдущая страница 2 Следующая страница


3 Артур Баневич

Последние, какие таким способом заработала Нелейка. Плохая ворожейка из города Гусянец.

Книга вторая. ГРИВНА С ГАКОМ

Дверь была дубовая, обшитая железом. Солидная, хоть и без избытка, она была призвана по возможности часто впускать, а вовсе не охранять от бандитов. Она попахивала дешевой смазкой для петель, ржавчиной, мокрым деревом и мочой какого-то клиента, слишком пьяного, чтобы добраться до кустов в палисаднике.
Магией тут не пахло, это точно.
Дебрен еще раз повторил это про себя — правда, уже не так уверенно, а потом попробовал встать. В голове гудело, как после солидной кварты маримальского сладкого, но с мышлением было не совсем скверно, так что этой первой попыткой он и ограничился.
— Крепкий, однако, у тебя лоб, парень, — сказал кто-то, наступив ему ногой на спину, между лопатками. — Я думала, выйду, мозги с колотушки сотру, а то еще кто-нибудь порядочный в темноте испачкается. А тут — гляди-ка... Видать, тебе веревка писана, что, пожалуй, и справедливо, потому как что это за кара, так вот шасть-басть и от бордельной двери дух испустить. Легкая смерть, а некоторые скажут, что и прекрасная.
Девушка. Голос молодой, чуть хрипловатый. Может, виной тому не прекращающийся три дня моросящий дождь.
Дверь она не прикрыла, и по доскам крыльца несло жаром и запахом прокисшего пива, а известно, что там, где крепко топят и щедро наливают в кружки, хриплые голоса не редкость. Вдобавок она не казалась испуганной, ее нога скорее просто опиралась о его спину, а не придавливала. Если б не боль в локте...
— Наверняка лежишь ты вот так и думаешь: «Велико дело, это ж девчонка, вот отдышусь, встану и так кулаком по заду врежу, что до старости в девичестве доживет». Угадала?
Кроме локтя, болел нос, хотя первый напор неожиданно напавшей двери принял на себя лоб. Кровь, кажется, не потекла, и это было единственное, что поддерживало дух в ситуации, в которой он оказался.
— Нет, не угадала, — промямлил он. Трудно говорить членораздельно, не отрывая щеки от досок и стараясь не набрать губами заноз. А без позволения он предпочитал голову не поднимать.
— Нет? А я думала, злишься. — Он почти видел блеск оскаленных зубов.
— А за что? С пузырем не поспоришь. Ты, я полагаю, бежала за овин. Перебрала пива за ужином, чересчур крепко пихнула дверь.
— Плохой ты угадальщик. — Сейчас она наверняка не улыбалась, а давление на позвоночник резко усилилось. — Это город, деревенская твоя душа, здесь за овины не бегают. А знаешь почему?
— Потому что «Розовый кролик» — приличный бордель, и у вас каждой дают казенный урыльник, — попытался он угадать.
— Нет, оборвыш. Просто в городе должны быть порядок, культура и нравственность. За то, что ты задом светишь, платишь гривну с гаком, а за загрязнение общественных мест — идешь в городской суд...
— Можно встать?
Она немного подумала. Потом Дебреновой шеи коснулось что-то холодное.
— Если захочу, пришпилю тебя к полу. А ежели станешь врать, то захочу наверняка. Поэтому прежде, чем начнешь вставать, честно ответь мне на несколько вопросов. Как тебя зовут?
— Мое имя ни о чем тебе не скажет. Я нездешний. — То холодное, что прилегало к его шее, чуточку кольнуло. — Дебрен. Дебрен из Думайки.
— Ты прав, — согласилась она. — Не сказало. Что ты ищешь в Виеке?
— Долгая история. А лежа разговаривать трудно. Может, позволишь...
— Послушай, Дебрен, — она убрала острие, — холодно, у меня мерзнут ноги, да и ты заколеешь, потому что, похоже, сюда по канаве добирался. Не будем тянуть. Что привело тебя среди дождливой ночи в «Розовый кролик»? Только не говори, что ищешь женского тепла и подогретого пива. Здесь, понимаешь ли, кончается цивилизованный мир. Я не о «Кролике», а о Виеке. А на краю света ничего не дают задаром. Нападают на нас каждый год, валы уничтожают, торговлю рушат, людей в неволю угоняют.
— Давай не будем тянуть, как ты верно заметила. Я понял, в чем дело. Дорого вам война обходится.
Она прижала его сильнее чем-то твердым. Сначала он решил, что каблуком, но, пожалуй, это была босая пятка. Впрочем, уверенности не было. Накидка из коровьей шкуры, которую он стянул с человеческих останков в верховьях реки, была твердой, как доска. Что, кстати, не уберегло ее прежнего владельца от куммонской стрелы, которую Дебрен обнаружил между позвонками скелета.
— Ты без кошелька, — холодно отметила женщина. — А за те лохмы, которые на тебе, мама Дюннэ тебя даже к своей козе не подпустит, не то что к девкам. Ты настолько гол, что на твоем месте я б серьезно подумала, где раздобыть гривну с гаком... Тут у нас, видишь ли, за услуги...
— Ты уже говорила, — прервал он вежливо.
— А, черт, и верно. Повторяюсь. Прости. Это все из-за разбойничьих цен. Мама Дюннэ на пиво жалеет. Для персонала — только водка. А это такая дрянь, что и не говори.
С некоторым запозданием Дебрен вспомнил, что знает соответствующее обстоятельствам заклинание. Простенькое, слова можно вслух не произносить. В свое время выиграл его у одного виноторговца в Бомблонье. Записанное на клочке пергамина, оно должно было играть роль добавки к банку, и поэтому купец оценил его вполне конкретно — в полтора ирбийских дуката. Цена, как и любая другая, была, разумеется, относительной. Хозяин дал бы, вероятно, гораздо больше за умение определять количество самогона, которым бесчестные контрагенты разбавляли благородные напитки из маримальских винных погребов. Дебрену хватало собственного языка, и на ярмарке он не заплатил бы за подобное и ломаного гроша. Однако сейчас эта штучка могла пригодиться.
Он мысленно медленно проговорил формулу. И выругался. Уже не мысленно.
— Ты что там бормочешь? — полюбопытствовала женщина. — Э-эй! Я не разрешала...
Она отскочила. Мягко, по-кошачьему. Теперь он уже был уверен, что она босая. Нога, прижимавшая через коровью накидку его спину, сползла на шею. Ступня была мягкая, как у всякого человека, ходившего всю жизнь в ботинках. И удивительно теплая.
Она наверняка не была ни простой деревенской девахой, ни даже типичной для борделей больших городов сироткой из пригорода. Стоя на коленях на краю крыльца, Дебрен прежде всего попробовал хоть немного очистить желудок, однако у него хватило сил это отметить.
— Твое счастье, что не на лестницу, мужичок. А то мыть после тебя я б и не подумала.
Тошнота прошла быстро. Желудок освободился. Это помогает. Однако выручил его в основном прилив адреналина. Что-то острое и холодное все еще висело у него над спиной.
— Прости, княжна, — пробормотал он. — Пренд — уже не та темно-синяя река, что прежде... Перекусит человек здоровым на вид раком, водицей запьет... Вот и вся любовь...
— Ты что-то сказал? — Голос женщины потвердел и похолодел.
— Прости еще раз, если обидел. Беру свои слова обратно. По сравнению с реками на Востоке...
— Заткнись... — Несколько секунд было тихо, хоть и не совсем. О навес крыльца постукивали капли дождя. И было как-то неуютно. Правда, тоже не совсем. Ощущение каким-то образом было связано с этой странной женщиной, окруженной аурой человека, отлично знающего, как пользоваться холодными и острыми предметами. Ее следовало опасаться, и Дебрен решил целиком подчиниться интуиции. Но было что-то еще. Он не мог определить что.
— Сейчас ты встанешь и войдешь в помещение. Я хочу видеть твое лицо, мужичок. И лучше, чтобы это было искреннее, открытое лицо.
Она ткнула его острием в ягодицу. Он поднялся, а потом, направляясь к двери, попытался незаметно определить, что, кроме меча, она может ему противопоставить. Ее кошачью ловкость и талант вставать в соответствующем месте он оценил сразу. Выглядело это как бы естественно, и все же она все время оставалась такой же невидимой, как его собственное ухо.
На полдороге неожиданно заработало злосчастное полуторадукатовое заклинание. Только теперь Дебрену пришло в голову, что скорее всего именно оно вызвало тошноту. От удивления он споткнулся обо что-то, лежавшее сразу за порогом. Крепко ударил палец и с трудом удержал равновесие.
— Можешь подойти к камину и обогреть задницу, — услышал он сухой голос.
Для корчмы комната была невелика, но «Розовый кролик», пожалуй, никогда и не предназначался под корчму. Два поддерживающих потолок столба, казалось, занимали половину заставленного столами помещения и гораздо больше годились для какого-нибудь солидного военного сооружения, однако это было решение вполне сознательное и продуманное. Строивший здание плотник скорее всего сам, без помощи резчика, убрал с чрезвычайно массивных стволов излишек древесины, придав подпорам формы человеческого тела. Формы не были прикрыты ничем, скорее наоборот. Правый столб изображал грудастую бабу, левый, у которого дровосек, следуя заказу, не срубил одну крупную ветвь, — уставившегося на нее мужчину. У плотника, как у всякого плотника, была немного тяжеловатая рука, поэтому трудно была сказать, уставился ли глуповато усмехающийся субъект на другой столб или же на ветку. Декор дополняли несколько глубоких стенных ниш, покрытых цветными фресками, изображающими мужчин и женщин. Множество мужчин и женщин и еще большее количество разнообразнейших поз и сочетаний.
— Не пялься, — проворчал голос, и что-то не очень деликатно толкнуло его в спину. — Здесь за разглядывание платить надо. Эти свинства включены в цену жратвы и напитков. Можешь отвернуться, мужичок.
Еще некоторое время он насыщал руки теплом пылающего в камине огня, а глаза — изображениями купающихся селянок. Потом медленно развернулся на босой пятке и поздравил себя за сдержанность.
Женщина была явно великовата для того, чтобы можно было нанести ей серьезный удар локтем, даже здоровым. Последнее время встречалось много таких рослых, достающих головой до потолка молодых людей. Чародеи в унисон с владыками объясняли это ростом благосостояния, жрецы — божьей милостью, а циники — военными успехами дракленцев лет пятнадцать-двадцать назад. Конечно, юноши были повыше девушек, и такие, как эта, почти в сажень ростом девица, встречались редко. Может, она и не была выше Дебрена, но то, что не ниже, — это уж точно. Причем без башмаков. Кроме того, хоть на вид худощавая, но тем не менее имевшая, что показать по сравнению с более «домашними» дамами, она вытянулась не только вверх. Ни полотняная рубаха выше колен, ни накинутая на ночную сорочку кожаная туника, модная у завзятых вояк, не могли укрыть от мира могучие лодыжки и округлые бицепсы. Она, несомненно, была сильна.
И красива — на свой манер.
В руке она достаточно небрежно держала не меч, как он думал, а взятый из камина вертел.
— Для начала хочу тебе напомнить, что видимость бывает обманчива, — сказала она, смело глядя ему в лицо.
Кроме огня в камине, около дверей горели еще две смолистые щепки, но света они давали немного, и он не мог определить цвет ее глаз. Волосы были темные, наверняка унаследованные от какого-то дракленского участника набегов и недостаточно быстроногой матери. Однако и их цвет он тоже не мог угадать. Видел только, что они влажные, хоть под дождь она с крыльца не спускалась, а навес над крыльцом так-то уж сильно не протекал.
— Я сознательно говорю «напомнить», потому что теперь вижу, что никакой ты не мужичок. Повидал мир.
— Повидал. — Он предпочитал ждать и слушать, нежели говорить. Хрипловатый, несущий запах водки голос женщины — теперь он видел, что она молода, — ему нравился, хотя она наверняка работала здесь не певицей.
— Это хорошо. Путешествия обогащают воображение и приучают к покладистости. Человек бывалый никогда не подумает: «Плевать мне на соплячку, она ж пьяная, прыгну, за космы схвачу, не успеет оглянуться, а если вырываться начнет, то в наказание еще и оттрахаю как следует». Человек бывалый знает, что пьяная баба с грязным вертелом может оказаться опаснее волколака, потому как сама не знает, куда ударит.
— Ты не настолько пьяна, княжна. — Он послал ей легкую улыбку, хоть выигранное в кости заклинание подвело его. Ни капли вина, сто процентов примесей в подвергнутом анализу напитке; в задницу с такими тестами. Да если подумать, сколько такой дряни она в себя влила, то это уже не шуточки! — И прыгать на тебя я не собираюсь. Независимо от того, как твердо ты стоишь на ногах.
Что-то зловеще сверкнуло. Может, глаза, может, липкий от жира прут вертела.
— Ты уже второй раз меня так называешь, — сказала она слишком спокойным тоном. — Если назовешь в третий, не сообщив причины, то у тебя могут быть большие неприятности. Я, видишь ли, могу парня мечом пополам рассечь. Правда, не вдоль, а поперек, но этого тоже вполне достаточно, как по-твоему?
— Прости, княж... — Он прикусил язык. Девушка даже не пошевелилась. — Такая манера разговаривать, от нее трудно отвыкать. В ней нет ничего общего с насмешкой и намеком на низкое положение, но ты вправе почувствовать себя обиженной, так что еще раз прошу прощения. — Он переждал. — Не прими же то, что я сейчас скажу, за обиду, но в руке у тебя не меч, а всего лишь...
— Представь себе, я знаю, — раздраженно прервала она. — И учти, что вертелом я с таким же успехом отправлю тебя в могилу, если ты не начнешь говорить толком. Так чего ты ищешь, Дебрен из Думайки? Честно, без выкрутасов.
Ушибленный дверью нос работал все лучше. Совершенно ясно: или блокада была временной, или купеческое заклинание как-то наложилось на предыдущее. Он отлично чувствовал не столько запах женского тела, сколько его отсутствие. В соединении с сильным запахом самого дешевого серого мыла, мяты и немного — аромата ветчины это могло означать лишь одно: девушка только что после купания. Смесь из мятных выжимок, приправленная пеплом из камина, считалась отличным средством для мытья головы. К тому же отгоняла летучих мышей, которые, как известно, большие любители вцепляться человеку в волосы.
— В основном книги, — сказал он не совсем уверенно, пытаясь узнать о темноволосой что-нибудь еще, кроме того, что она чрезмерно чистоплотна и боится летучих мышей.
— Что? — Несколько мгновений она была настолько удивлена, что забыла о злости. — Ты сказал — книги?
Он утвердительно кивнул.
— Понимаешь, вода в Пренде, пожалуй, грязнее, чем утверждают власти. Иначе чем объяснить, что ты так поглупел? Это, — она ткнула вертелом в столбобабу, — это похоже на библиотеку? Ты вообще-то знаешь, что такое библиотека?
— Я слышал, у вас тут есть несколько книг. Не так много, как в библиотеке, но зато ценных. Моих.
Она сделала шаг вперед. Теперь она вполне могла продырявить его вертелом, но ей просто нужно было больше света. Во всяком случае, она оказалась ближе, и запах, исходивший от нее, сделался явственнее. Водка, выпитая примерно час назад. И другая, свежая, только что из кувшина.
— Твои книги? Так кто же ты такой, голодранец, чтобы говорить о своих книгах? Поэт, возвращающийся с пьянки? Сборщик податей, на которого разбойник Енощик напал? Лоточник — из тех, которые Священное Писание с картинками продают простофилям? Нет, вернемся назад. В набожных простофилях недостатка нет, самый глупейший на такой торговле так-то бы уж не обеднял. Так кто же ты таков, Дебрен?
Лучше б она замолчала. Смесь запахов из ее рта — теперь, когда чары заработали в полную силу, Дебрен проникал гораздо глубже, — слишком уж воздействовала на органы чувств, приглушая остальное. Но не поэтому он сказал:
— Я магун.
Вначале она так побледнела, что он заметил это, несмотря на скверное освещение. Потом покраснела. Кажется. Теоретически это могло быть посинение, а то и трупная зелень. Вертел по-прежнему был нацелен в глинобитный пол перед правой, отведенной назад ногой. Однако Дебрен не обольщался. С того момента, как он случайно отхватил дверью по лбу, он ни разу не был так близок к смерти.
— Чароходец, — проговорила она сухо, сквозь зубы, до конца не решив, то ли выговорить это слово, то ли презрительно сплюнуть. Молчание длилось, и Дебрен успел определить то, что было приглушено ужином с большим количеством лука, самогона и копченой рыбы. — Исследователь магии и сочинитель новых заклинаний. Нет, вы только взгляните... Какая честь для наших убогих порогов. Мало того что чародей, так еще и магун.
— Не таких уж и убогих. — Он присел на облицовку камина, принялся массировать покрытую грязью ногу. — Чуть было палец не сломал. Неужто Пренд так высоко разливается?
Она не ткнула его четырехгранным прутом, кривым и тупым, но достаточно убийственным, чтобы вылезти через спину и даже через позвоночник. Он был почти уверен, что не ткнет. Почти.
— Ты не о порог споткнулся, господин чернокнижник. — Ее голос успокоился, охладел. — Это доска, раньше висевшая на колотушке. С надписью «Не работает, пока не скажу. Идите куда-нито еще. МД». «МД» значит «мама Дюннэ». Надо же, такой ученый господин, а двух фраз прочитать не сумел. А может, прочитанного не смог понять.
— Я пытался. Однако там темно, как в...
— Вижу, что пытался, многоуважаемый господин. У вас чернильное пятно на лбу, что-то вроде буквы «о», впрочем, возможно, это шишка. Вы переломили доску своей ученой башкой. Думаю, она жизнь вам спасла. Если б какой-нибудь гвоздь попался, не говоря уж о колотушке...
— Ты всегда так посетителей принимаешь... княжна?
Он рискнул — и не просчитался. Кончик вертела дернулся только на дюйм — и тут же замер.
— Один к одному — вылитый мэтр магии, — проговорила она сквозь зубы. — Бесстыжий и наглый. Хоть и в драных портках и вонючей накидке. Сразу видно, кто таков. Его просят: не лезь. А он лезет. Просят: следи за словами, а он не следит. Истинный чародей, ни убавить, ни прибавить.
— А ты, похоже, не любишь чародеев, княжна, — слегка усмехнулся он.
— Вычитали это в моих мыслях, господин Дебрен?
— Я не читаю мыслей. Эти трудно и непорядочно. А в данном случае совершенно излишне, княжна, — добавил он.
— Поосторожней, — буркнула она. — Я видывала магов на войне. И нормальных, которые всякие разные полезные боевые заклинания выкрикивали, и магунов, сканировавших магию неприятеля и предупреждавших, чего можно ожидать, и задиравших носы, советуя командирам. Все они погибали точно также, как простые смертные. Только иногда сильно удивлялись, что меч пробил их чарозащиту. Принцип «Бог троицу любит» не отменен пока что. Как мужичок ты лимит не исчерпал, но как мэтр магии... уже да. Попробуй объяснить это или быстренько выколдуй себе оружие.
— Слишком я стар привычки менять. — Он не спеша скинул кожаную накидку, бросил в угол, подставил обнаженную спину теплу огня. — У меня зуб на зуб не попадает.
— Я жду, уважаемый.
— Я тоже жду, крошка. Когда же ты назовешь себя. Или хотя бы намекнешь на свою профессию, положение... Не знаю, как к тебе обращаться. Так что на всякий случай беру повыше.
— Для начала перестань ехидничать, — буркнула она. — Встречались мне такие, которые посмеивались над моим ростом. И у них тоже зуб на зуб не попадал. Из-за отсутствия таковых.
— Не шути. Вопреки распространенному мнению не каждый из нас — наглый хам. Поэтому у меня к тебе просьба, прекрасная дама. Окажи мне услугу и присядь на табурет, вместо того чтобы думать, как бы поудачнее запустить им в меня. Потому что, понимаешь ли, вежливость требует, чтобы я стоял, если дама стоит. А я ног под собой не чую.
Она нерешительно придвинула табурет ногой.
— Я не прекрасная дама. И не сестрица. Чтобы упредить. Не лягушка, не уточка, не сердечко, сладкая дырочка, хозяюшка, красотка... — Она осеклась, видя хорошо отработанную искусственную серьезность на лице Дебрена. Уселась с размаху так, что табурет ойкнул. — Я Ленда Брангго, с двойным «г». Но не называй меня так.
— Не буду. Благодарю, Ленда.
Они некоторое время посидели молча. Рядышком. Между их босыми ногами поместилась бы еще одна, но не больше. Далековато для хорошего пинка, но для укола — в самый раз.
— Придвинься ближе к огню, — тихо сказал он. — Я же вижу, как тебе холодно.
— И что ты еще видишь, уважаемый? — не пошевелилась она.
— Не называй меня так. Вполне достаточно будет: Дебрен. Я же вижу, что ты примчалась прямо из бадьи. Даже не обтерлась как следует, и тебе холодно. В основном потому, что... — Он осекся.
— Не стесняйся, Дебрен. Мне ужасно интересно знать, сколько истины в том, что говорят о магунах. Что они такие... проницательные.
— У тебя температура, — осторожно улыбнулся он. — Ничего страшного, просто... Ну, ты ведь женщина. Знаешь, о чем я.
— Представь себе, знаю. — Она, кажется, не обиделась. — Я ненавижу это и всегда злюсь, когда это случается. Легко заметить. Я готова лопнуть от злости, как подумаю, что папочка не захотел как следует постараться и не родил сына. Вам-то хорошо. — Она уперлась вертелом в табурет, закинула ногу на ногу, слегка наклонилась, потянулась рукой к ступне. — Холерная Дюннэ, кругом занозы... Не бойся, Дебрен, это уже к концу идет. Еще одна ночь, а потом месяц покоя. Злость у меня на исходе, ничего плохого я тебе не сделаю... Разумеется, если ты пришел сюда с добрыми намерениями.
— С добрыми. Я не медик, но немного в этом разбираюсь. Если позволишь...
— Обойдется. Ногти у меня длинные, да и глаза неплохие. Вытащу сама...
— Я не о занозах, — сказал он, хотя таращился-то именно на сильно приоткрытую ногу девушки. — У тебя что-то болит, Ленда. Какая-то плохо заживающая рана... Немного гноится, видимо... Водка с травами хороша на плохо заживающие раны, но...
Она застыла, наклонив голову, угрюмо поглядывая из-под смолисто-черной челки. Потом спросила глухим голосом:
— Кто ты такой? Кто тебя прислал?
— Я уже сказал, я магун, никто меня не присылал. Я вообще не шел в Виеку. Мы должны были ночью под стенами проплыть.
— На юг, на Желтые Поля? — Она недобро прищурилась. — И далеко? Не до самого же устья Пренда?
— Именно до устья, а потом — за море. Я получил работу на галере. Не языческой, не смотри так. Генза все еще держит у Мрачного моря несколько колоний. В истоках реки у меня захромал конь, вот я и пересел к сплавщикам леса. Это быстрее и дешевле, хоть ретман* [Старший плотогон (нем.).] не скрывал, что не совсем легально. Кажется, у вас здесь введено эмбарго на сплав леса.
— Я от политики сторонюсь. — Она говорила медленно, внимательно глядя на него. — Бордели должны быть вне политики, не считаешь? Но с другой стороны... За контрабандистов ратуша платит. Почему бы мне не донести на тебя?
— Потому что ты добрая девушка. Да и я тоже вне политики. А на плоту плыл, чтобы получить работу и на хлеб заработать, потому что как тебе, так и мне наша работа не особенно по душе и хлеб сладким не покажется. И наконец: я магун. Это означает, что моя дружба оправдывает себя гораздо лучше, чем неприязнь.
— До первых петухов еще есть немного времени, — глянула она на висящую над прилавком клепсидру. — Ратуша заперта, спешить некуда. Продолжай, Дебрен.

— История короткая и прозаичная: плотогоны взяли плату за проезд, а потом решили, что этого мало. Поэтому ночью напали на меня спящего, веревку с камнем на шею накинули и в воду спихнули. Имущество мое поплыло на юг по реке, а я догоняю его пешком. Третий день.
— И много было? Ты богатый господинчик?
— Одежда, волшебная палочка, несколько грошей серебром. Ну и книги. В основном речь о них.
— Догадываюсь, ты не мчишься так яро за «Королевной и семью бесстыжими краснолюдами» Флинтуса или чем-то подобным. — Она снова принялась вытаскивать занозы из ноги. — Каков хозяин, таковы и книги. Твои наверняка о чарах. А значит, немало стоят.
— Похоже, ты разбираешься в литературе. Только той профессиональной, которую мама Дюннэ в порядке профусовершенствования вам читает, или так, в общем?
— В общем. А что касается твоего напрямую не высказанного вопроса: нет, я не тружусь здесь в классической для длинноногих девок роли. Длинноваты, понимаешь, у меня ноги-то, только клиентов отпугивать. Официально я — привратница. В этом я разбираюсь, как ты, вероятно, заметил. — Дебрен перестал растирать послюнявленным пальцем шишку, а может, букву «о» на лбу и неискренне улыбнулся. — Видишь ли, здесь есть отсталые горожане, девушек не уважают. Любят начать трах-тарараханье с нескольких тычков и тем и кончить, а это товар портит и цену сбивает.
— Просвещенный Восток нашел нужный рецепт, — заметил Дебрен. — Хороший вышибала с толстой палкой творит чудеса.
— И здесь так было, пока Церковь не вмешалась. Когда появился новый епископ, года три тому, так сразу же заявил, что надобно божий порядок блюсти и с моральным разложением он в два счета покончит. Ну и запретил парней в борделях держать, поскольку-де мужская проституция — сатанинский вымысел, и бороться с ним надо крепче, чем с язычеством. Я думаю, он пересолил, потому что ежели парням нравится в мужской компании водку хлестать, драться и мечами размахивать там, куда баб не допускают, так они, наверно, и в постели неплохо друг с дружкой управляются. Но судиться с преосвященным я не стану, потому что нам, женщинам, от этого только польза одна. Во-первых, некоторые из-за отсутствия мужской клубнички к женам вернулись, а во-вторых, много рабочих мест освободилось. Ну а поскольку власть, как всякая власть, дурна и слепа, постольку вообще-то пригожие парнишечки продолжают втихаря задницу подставлять. Зато всех конюхов, прислугу, вышибал и барменов на улицу выгнали. Девки все в синяках ходили, клиенты взбесились. Так я и получила работу. В самое время, потому как военная рана еще не затянулась, а денежки испарились. Была сила, опыт, ну и юбку носила, вот мама Дюннэ меня и приветила. Платят мало, но я не жалуюсь. Зато у них в подвале мойня есть.
— Понимаю. — Он не без сожаления оторвал глаза от ее колена, поднял выше, поглядел на первого в его жизни человека, который при выборе места работы руководствовался наличием мойни. Или хотя бы так необычно шутил. — А шрамы — после стрелы? — Она зло прищурилась и натянула рубашку пониже. — Прости, не мое дело.
— Верно. Мои шрамы, раны и бабские кровотечения тебя никак не касаются. Ты — магун, твоя неприязнь не окупается, так что оцени мой жест, отправляйся в конюшню и проспись как следует. До утра. Один и на сене, зато с удовольствием. И без забот. Я решила не отправлять тебя в ратушу. От конюшни иди прямо и налево, найдешь и без магии. По запаху. Спокойной ночи, Дебрен.
— Спокойной ночи, княжна.
— И еще вот что. Во-первых, не колдуй, пока ты здесь. Даже если это будут совершенно невинные чары. А во-вторых, как только тебя утром петухи разбудят, отряхни солому и отправляйся своей дорогой. Не желаю тебе зла, но мы здесь последнее время не любим чароходцев. Подкину тебе кусок хлеба, может, какую-нибудь обувку. Клиенты немало оставляют, ты удивишься. Но не заходи сказать «до свидания». Мы видимся в последний раз. Не обижайся. И не выходи из конюшни до восхода солнца. Пообещай.
— Не выйду.

Лошадей в конюшне не было, зато сена — хоть отбавляй. Конюшня соседствовала с жилым помещением. Дебрен взобрался по лестнице на перекрытие, на ощупь, без колдовства, отыскал участок стены потеплее и принялся устраивать себе уютное гнездышко. Похоже, не первый: вначале нащупал ногой бутылку, правда, пустую, но еще явно отдающую травяным ликером, сладкой дрянью, по непонятным причинам пользующейся у городских девушек славой напитка истинно светской публики, а потом, уже повесив на стропило насквозь промокшие штаны, еще и дырявую подседельную попону. Попона была старая, почти ничего не стоила, но перед тем, как принести сюда, ее кто-то выстирал. Сейчас от нее несло мышами, женским потом и по меньшей мере тремя мужиками. Дебрен завернулся в нее, зарылся в сено и мгновенно уснул.
Он не мог сказать, что его разбудило. Крыша конюшни, мало того что ее все время обстукивали пальцы дождя, была покрыта глиняной черепицей, надо было здорово наколдовать, чтобы установить, где висит луна и сколько времени прошло с тех пор, как он видел слабый отсвет над углом частокола. Во всяком случае, было совершенно темно. Спал он недолго. Слишком недолго, чтобы слабое посапывание могло его разбудить.
Он лежал не шевелясь. Вслушивался. Больше в ауру этого места, немые шепотки, кружащие в темноте, чем в поскрипыванье досок и приглушенные постанывания где-то внизу. Появилось что-то, чего до того не было.
— Ооооох... миленький... ооох, так... так... — Голос был скорее женский, нежели девичий. — Ты меня распаляешь. Я вся горю.
Дебрен уже знал. Почти. Чтобы удостовериться окончательно, ему пришлось бы пошуметь, а делать этого он не хотел. Он чувствовал присутствие кого-то третьего. Странного, очень нетипичного.
К тому же он обещал Ленде не колдовать.
— О, Махрусе... как ты это... оооох. Чем? Мать моя... словно кто-то кипятком...
Доска скрипела теперь вроде бы помедленнее. Как бы... боязливо. Нет, глупости. Дебрен твердил себе, что должен сосредоточиться и уснуть или же взяться за дело, как пристало профессионалу. Но он был слишком утомлен, и у него болела голова. Немного от чар, немного от удара дверью.
— Да я ничего, разве что селедку на ужине чесноком закусил.
«Доска как доска, но он напуган, — понял магун, — и очень молод».
— Госпожа Дюннэ... это, наверное... Мне тоже жарко сделалось. Что такое?..
— Ооооох, ах ты, мой сладенький. Я добавлю тебе еще пять... нет, четыре... Только не прекращай...
Некоторое время стояла тишина, если не считать скрипа досок.
— Как ты сказал? Сельдь и чеснок... Ооооох!
Дебрен махнул рукой на принципы, помог себе заклинанием и уснул.

Лицо было круглое, налитое. Раздувшееся, как красная вспотевшая луна, и, как луна, покрытое оспинами. Прикрытое сверху копной наэлектризованных волос, словно диск серебряной планеты, над которой проносится горсть комет. Он видел широко раскрытые, черные горящие глаза и непроизвольно разверстый рот. Покрытые слюной губы голодного и скорчившегося от голода человека. Слюны было много, она переливалась через широкие губы покрытой язвинами физиономии, текла сквозь редкие волоски, пробивающиеся на странном подбородке. Она капала... на его голову. Украшенную шишкой, а может, буквой «о».
Дьявольщина, крыша протекала. Точно над ним, хотя дождь прекратился, а перед тем, как зарыться в сено, Дебрен удостоверился, что именно эти-то черепицы целы и уложены как следует.
Он приподнялся, чтобы передвинуть попону. И услышал крик.
Женщина. Где-то за стеной... Кажется. А может, кошка? Ветер?
Он слушал. Лай собаки — далеко, может, даже в пригороде. Пение веселой подвыпившей компании — гораздо ближе, он улавливал даже всплески луж, в которые падали выпивохи, и хохот остальных. Пищалка стражника на валах. Шорох мышей.
Крик не повторился. Дебрен хотел взять штаны и вздрогнул от ледяной влаги. Можно было пойти и без штанов, в конце концов, это же бордель, а вокруг дома палисадник в полтора мужика высотой... Но Ленда...
После недолгого колебания он улегся. Нет, ему не хотелось встретиться с переросшей девицей, во всяком случае, не голым, прикрытым лишь собственными, стыдливо скрещенными руками. Крикнула не она. Интересное дело: может, кошки, может, ветер... Но не она — в этом он был уверен. К ней бы...
Довольно. Это не Ленда Брангго с двойным «г». А за беготню по Виеке с голым... ну, известно чем... здесь берут штраф в размере гривны с гаком. Что за чушь! Не иначе, по поговорке: грубль с четвертью.
Прежде чем вновь погрузиться в сон, он вспомнил об обещании. Любопытно.

* * *

Они пришли рано, между восходом солнца и первым пением петухов. Достаточно рано, чтобы застать его спящим, — и достаточно поздно, чтобы не искать впотьмах. Умно, да и руководил ими тоже не дурак.
— Ксеми, встань здесь и целься в просвет. — Когда она шептала, ее голос звучал не так строго. — Щапа, как ты его держишь, дурная баба. В кого собираешься стрелять? В крысу? Да держите вы эту чертову лестницу.
На сей раз она была в высоких ботинках. До середины икры, кавалерийских, но без шпор. Из голенища правого торчала костяная рукоять ножа. Второй нож она держала в зубах. Облегающая стройные ноги юбка, такая же, как раньше, накидка, украшенная махрусовым кольцом* [Махрусово кольцо — символ страстей Господних. Стилизованное изображение колеса с пятью спицами, на котором, по преданию, был распят Махрус-избавитель. Пять спиц соответствуют рукам, ногам и голове. У некоторых сект существовало колесо с шестью спицами.], в руке палка, как у портового охранника, волосы стянуты на затылке в тугой узел.
В предрассветных сумерках он еще не различал цвета ее глаз. Разочарование и вспышки отчаяния — увидел.
— Так я и думала. — Теперь, когда она встретила его внимательный, немного насмешливый, предупреждающий взгляд, планы у нее изменились, и нож из зубов перекочевал в левую руку. — Только честные люди спят крепко. И пьяницы. Надо было тебя как следует угостить. Моя вина.
— Приветствую, Ленда. И вас, уважаемая госпожа кухарка.
Толстомордая женщина с заляпанными тестом волосами чуть не свалилась с левой лестницы. Быстро осенила себя знаком кольца и при этом ухитрилась не выронить кочергу, однако было видно, что одна наверх она не полезет. Зато через последнюю перекладину правой лестницы быстро перебрались сразу две женщины. Молоденькая, испуганная, в дешевом льняном платьице, обеими руками сжимающая тесак, и тощая, маленькая, прожившая на свете раза в три дольше. Прической, красотой и чистотой она ничем не уступала хорошо послужившей метле. Одета она была в слегка поношенное дамастовое зеленое платье, стоящее не меньше хорошего вола, а в качестве дополнения выряжена в кольчугу. В руках держала топорик.
Вся троица остановилась у лестницы в добрых двух саженях от зарывшегося в сено чародея.
— Не знаю, в чем дело, — Дебрен уселся, подгреб побольше сена к животу и бедрам, — но оставайтесь там, где стоите, пока мы не выясним что к чему.
— Кучкой, — прошипела та, что не краше метлы. Дебрен, быстро сложив пальцы, направил их прямо в переносицу между маленькими глазками. Женщина попятилась, чуть не переступив через последнюю балку, за которой ее ожидали десять футов пустоты, твердый глинобитный пол, а возможно, и Щапа, уже с правильно нацеленным острием болта.
Это их малость отрезвило. Всех троих. Кухарка уже раньше намертво приросла к лестнице.
— Я не ищу ссоры. — Это была истинная правда. Искал он край попоны и способ обернуться ею так, чтобы это выглядело достойно и не слишком жалостно. Проклятые бабы. — Может, я немного задремал, простите, но я уже ухожу. Мне лишние неприятности ни к чему.
— Дай-ка арбалет, Ксеми, — бросила через плечо скверно ухмыляющаяся Ленда. — А ты, Дебрен, не пугай. Мы здесь одни женщины, но не из пугливых. Покрупнее тебя молодцов в «Розовом кролике» на лопатки раскладывали, последние соки из них выжимали и полуживых за ворота отправляли.
— Верю. — Он заставил себя улыбнуться так же, как она. — Но арбалет оставьте внизу. Иначе прольется кровь. Бабская. Я не о твоих тяжелых днях, принцессочка.
— Не трепись! — буркнула она. — Ксеми!
Она опять продемонстрировала скорость и кошачье чутье пространства. За спинами двух остальных, где практически не было места, вдобавок хватая на бегу корд зубами и не задев ни щек, ни косы той, что с тесаком, она прыгнула к свободной лестнице. Ксеми — может, не столь быстрая, зато действующая по первому приказу — была уже там, уже подавала из-за балки легкий охотничий самострел.
Им не хватило двух футов. Дебрен инстинктивно ударил гангарином, крепко. К счастью, метлоподобная вояка споткнулась, шлепнулась задом на балки. Кто-то пропищал «Ой-ой-ой!», чьи-то ноги задробили по перекладинам, щелкнул спусковой крючок самострела, а потом недалеко, но уже за стеной, раздался пронзительный визг.
— О Махрусе! Убили! Насмерть убили! — истерически запищал тонкий женский голос внизу. — Ксеми убили! Матерь Божия! Мама Дюннэ!
— Все вместе, — пробормотала ведьма в кольчуге и начала было подниматься, но тут же снова шлепнулась, вылупив перепуганные глаза, и выдала все содержимое своего желудка прямо на зеленый дамаст юбки.
Дебрен, воспользовавшись замешательством, перекатился на бок, выдернул попону из-под ягодиц, перекинул наверх. Молоденькая девчонка, бледная, как ее рубаха, зажмурилась и с отчаянным стоном запустила в магуна тесаком. Тесак закружился в воздухе, пролетел мимо Дебрена, ударился в гребень крыши, отхватил от него большую щепу, сломал две черепицы и упал на пол.
Что-то захлебнулось визгом, шмякнулось в грязь, утихло...
— Ничего... со мной все в порядке...
— Жива, Ксеми? — Опять истерика, на этот раз радостная. — Жива!
— А кур-рва вас... — Плевок, злость с остатками страха и ножом, который она держала в зубах. — Довольно! Тихо, говорю! Захлопни клюв, Щапа, и посмотри, кого там... Клянусь ранами Махруса, надеюсь, это не из тех свихнувшихся подглядывающих сопливых молокососов.
Дебрен лихорадочно сражался с попоной, безуспешно пытаясь повязать ее на бедра.
— О матерь... — Щапа уже не кричала. Вероятно, она стояла в открытых дверях, потому что стало светлей. Хотя, возможно, виной была дыра в крыше. — Убили... Ксе... Кажется, совсем.
— Жива же... — простонала Ксеми.
— Свинку убили, нашу Пеструшку... Болт из нее торчит. Такая хорошая свинка. Боже милостивый... и не пикнет. Вся в луже крови.
Сделалось тихо. Зеленая тяжело дышала, девочка с косой все еще не открывала глаз. Кухарка исчезла.
— Выйдите, — вполголоса сказала Ленда. — А ты, Дебрен, если тебе есть что прятать под этой тряпкой, перестань отыгрываться на детях и животных. Это противники не для тебя. Ты со мной померься, один на один. Честно и без колдовства. Здесь и сейчас.
— С тобой, без колдовства? — ехидно усмехнулся Дебрен. — Разве что в постели.
Солнце поднялось уже выше, чем он думал. Ему удалось заметить, что Ленда насупилась.
— Давай, трус, — прошипела она.
— Голый против девки с телом медведя? Благодарю, не воспользуюсь. Позови лучше свою хозяйку, пожалуй, самое время поговорить с тем, кто в своем уме.
Она присела, подняла нож. Маленький, с костяной ручкой. Очень мерзкий.
Дебрен напружинился.
— Погоди, Ленда. — Женщина в кольчуге двинулась, покачиваясь, отбросила пучок сена, которым вытирала платье. — Погоди. Это и вправду чародей...
— Я вот сейчас как стрельну, так ему раз навсегда отхочется...
— Заткнись, дурная девка. Стрельнешь, когда я скажу, а не сейчас.
Дебрен, немного удивленный, глянул вначале на Ленду, стиснувшую губы в бледную черточку, потом на другую, голос которой он наконец распознал.
— Потому что если это не тот, кого мы ищем, то, думаю, он поможет его отыскать. — Она подбоченилась, задрала выше острый, немного птичий нос. — Без шума и со всем своим магическим искусством. А знаете почему, господин Дебрен? Потому что именно вы пролили бабскую кровь. Самую дорогую, что есть в моем живом хозяйстве. Может, исключая Ксеми, которая еще сохраняет невинность и попала сюда из приличного дома. Свинка-то не какая-нибудь простая хрюшка. Это королева меж свиней. Из Дефоля, работа тамошних магов, от пятачка до хвостика облагороженная и дорогая, как черт знает что. Вы должны мне солидные деньги, господин Дебрен, и сейчас их отработаете. Ясно?
— Ясно, — серьезно ответил он. — Ясно, мама Дюннэ.

— Прекрасная яичница. — Он вытер губы рукавом прошивного кафтана, оставленного в «Розовом кролике» каким-то сверхстрастным купцом. — Жаль только яиц маловато. Налей-ка еще подогретого, Ксеми. Холодно тут у вас, в конюшне.
Девочка, потирая ушибленный о лестницу локоть, поспешно потянулась к кувшину с приправленным кореньями пивом. Дебрена она боялась. Его боялись все, и, вероятно, поэтому помещение пустовало. С другой стороны — это все же был дом утех. Малоутешительный в данный момент, но управляемый своими законами. А они говорят, что персонал без важных на то причин не встает с постели раньше полудня.
— Достаточно, — бросила Ленда голосом еще более холодным, чем конюшня. — Можешь уйти, Ксеми. И прихвати кувшин. Господин чароходец на работе, а на работе не пьют.
Девочка с явным облегчением скрылась за дверью кухни. Оттуда доносился звон посуды и аромат клецок. Дебрен подумал, что персонал прекрасно поступает, не торопясь на обед.
— Таким пивом хороший чародей не упьется, — заметил он. — Если вы и гостей таким же потчуете, то неудивительно, что у вас застой в деле. Жидкое, аж в животе пищит. Уж лучше бы немного твоей сивухи. Она хоть пахнет аппетитно.
— Моей сивухи? — косо глянула на него Ленда. Дебрен ответил удивленной полуулыбкой, после чего слегка постучал себя по носу.
— Не паясничай и перестань принюхиваться на манер собаки. Не то кто-нибудь тебя случайно как собаку отделает.
Она сидела, по-мужски опершись локтями о столешницу и поглаживая подушечкой пальца лезвие лежащего перед ней меча. Нежно. Меч был острый.
— Дюннэ не хочет признаться, не верит в то, во что, как она утверждает, не верит.
— Что Бог вас покарал? За тот разврат, который здесь творится? — Он старался показать, что умеет есть жадно и одновременно разговаривать. — Ведь она без обиняков сказала, что это вражеская работа конкурентов. Много глупых сплетен, отпугивающих клиентов, и несколько туманных фактов, которые можно воспринимать по-разному.
— Дюннэ не использует изысканных слов. Это простая баба, она начинала с того, что пасла гусей на городских выпасах. А эти факты. — Она коснулась круглого медальона... — Знаешь, я никогда его здесь не носила, потому что это вроде бы грех божий. А сейчас, видишь, ношу. Желудок у тебя крепкий, Дебрен? Тогда пошли. Пора платить долги.
Она убрала меч в ножны и не оглядываясь пошла к лестнице. Только теперь, рассматривая ее, как раньше Ксеми, магун обратил внимание на ее специфическую походку. Она ставила ступни немного шире, как кавалерист после долгой езды в неудобном седле. И несла за собой запах, тоже напрямую ассоциировавшийся с армией: водки и присыпки для портянок, которой конники — украдкой, конечно, — присыпали себе те места, которые молодые мамы присыпают младенцам. Она была не такой опрятной, как тогда, ночью, но Дебрен давно уже отказался обострять органы чувств магией, и его не раздражали различные неприятные примеси к запаху женского тела. А сам запах был приятный. Вообще несравним с явным козлиным духом, который источала вокруг себя мама Дюннэ, да и — хоть в меньшей степени — все бордельные девицы. Чистота вышла из моды каких-нибудь два века назад, когда начались трудности с топливом.
Он пытался не слишком задумываться над тем, какой недуг, требующий частого мытья и детских присыпок, при котором легче ходить кавалерийской походкой, мог прицепиться к Ленде Брангго с двойным «г». И это ему удалось. Проблема состояла в том, что в таком месте, как «Розовый кролик», нет нужды долго обдумывать подобные вопросы — выводы напрашивались сами, независимо от воли и желания человека. Выводы малоприятные, не очень-то смягчаемые знанием того, что ежемесячные женские слабости в крайних случаях могли проявляться именно так. Печальным в основном был тот факт, что он вообще забивал себе голову размышлениями о привратнице второразрядного борделя. Что-то неладное творилось у него в голове. Чертова колотушка на чертовых дверях.
— Скажи, что ты об этом думаешь, — вполголоса проговорила Ленда, остановившись перед другой дверью, одной из нескольких, расположенных вдоль узкого коридорчика. — Только говори тихо, ладно? Она... Исповедник с ней не договорился, но кто знает, может, что-то до нее доходит. Да и вообще...
Они вошли в комнатку настолько тесную, что меблировка — кровать и табурет — казалась даже чересчур изысканной. Дебрен поблагодарил судьбу за обычный, человеческий, вдобавок забитый в результате насморка орган обоняния. В комнате воняло. Гноем от сгоревшего, но все еще пульсирующего несчастьем, болью и смертью мяса. А также бальзамом, водкой и травяными отварами, применяемыми в полевых лазаретах. Дешевыми смесями, которые он ненавидел.
— Это Рыжая. Так ее называли. — Голос Ленды был напряжен, как ремень для правки бритвы. — И по-нашему говорит плохо. Впрочем, это не имеет значения, потому что от нее с самого начала не удалось ничего добиться. Даже нормального крика. Просто удивительно, откуда у нее взялись силы выжить.
— Ночью кричала, — сказал Дебрен. Не для того, чтобы уточнить. Просто хотел прочистить пересохшее горло.
— Не она.
У женщины — а это, пожалуй, была женщина — обожжена голова и большая часть шеи, выломаны ногти, и черт знает сколько еще увечий скрывалось ниже, под простыней, некогда белой, а теперь местами коричнево-красной. Она хрипло дышала и была жива. Непонятно почему.
— Ей больно, — сказал Дебрен.
— Сейчас она спит.
— Отодвинься.
— Что ты хочешь? — Она осеклась. Он оттолкнул ее к двери.
Она видела, как чароходец кладет руки на безволосую глыбу запеченного мяса, прикрывает веки, из-под которых огонь вытопил глазные яблоки, слышала произносимую вполголоса формулу.
На это потребовалось немногим больше двадцати ударов сердца. Потом магун распрямился, на мгновение замер и натянул простыню на чудовищную мозаику волдырей, сажи и просвечивающих сквозь кожу костей. Простыня была короткая и внизу приоткрыла грязные, стертые до крови ступни со скрюченными в муках пальцами. В сочетании с повреждениями рук это доказывало, что на Рыжую не снизошла благодать быстро потерять сознание, что случалось очень часто при ударе концентрированным огнем магического происхождения. Дебрен глянул на пол и без удивления отметил множество свежих, процарапанных ногтями и пятками рытвин в слое серой пыли и на досках.
— Ей уже не будет больно, — проворчал он.
— Ты убил ее, — шепнула Ленда.
— Ошибка в искусстве, — отметил он лишенным эмоций голосом. — Слишком далеко продвинутая нечувствительность. Надо было прервать чуть раньше... Она проснулась бы еще пару раз, немного повыла, смыла муками часть земных грехов. Возможно, даже дожила бы до ужина. Ну что ж... На мое счастье, она нездешняя. Родни нет, никто на меня в суд не подаст.
— Ты забываешь о Дюннэ. — Ленда с трудом сглотнула. — Закон... С точки зрения закона ты лишил ее ценного работника. Рыжая была хороша... раньше. Находились такие, что за нее золотом платили.

Предыдущая страница 3 Следующая страница


Драконий коготь 4

Они вышли, тщательно замкнув за собой дверь. Оба вспотели. В комнате было жарко.
— Как это случилось?
— Как? Люди говорят: кара Божья. Гром с ясного неба. Божий огонь.
— Давай без метафор. Кто-нибудь видел этот гром? Слышал?
— Простите, господин чародей. — Она оперлась о стену — возможно, чтобы облегчить помягчавшие колени, а может, желая принять небрежную позу девушки, не только большой, как мужик, но и, как мужик, суровой, или же потому, что коридорчик был узкий и, стоя посредине, они почти упирались друг в друга коленями. — Давайте без метафор. Вы правы, никакой не гром, потому что грохота никто не слышал, если не говорить о том, который наделал упавший монах. А поскольку все происходило уже глубоко в ночи, стало быть, и ясное небо отпадает.
— Монах?
— А ты думал, почему мама Дюннэ первого встречного голодранца для таких дел берет? Мало, что ли, в Виеке ворожеев разных, чародеев, поседевших от знаний заклинателей? Тебе, что ли, работу дать хотела?
Дебрен молчал.
— Ты дешевле, факт. Но главное, что нездешний, приезжий. И она держит тебя в кулаке. Крепче, чем ты думаешь.
— То есть?
— Я тебе уже говорила, что здесь парням в борделе зарабатывать нельзя. Если входишь, только порог переступишь, так плати, хоть бы обрезанный медяк. Потому как на красивых девок зыркнешь, на картины. Атмосферы пьянящей глотнешь. Короче, удовольствие получишь. Задаром? А это хуже, чем налог не уплатить, хотя и такое тебе тоже пришьют. Это, Дебрен, грех. Против Церкви идешь. А у нас Махрусова Церковь сильна, крепка. Как-никак — твердыня махрусианского мира. Стоит Дюннэ слово сказать, и сожгут тебя, как ведьм сжигают. За получение благ от разврата, хоть ты и в портках.
— Понимаю. Буду молчать. А тот монах... Обращал? Исповедовал?
Она фыркнула сквозь нос. Рискованно, потому что, кроме хрипоты, у нее был еще легкий насморк.
— Что делал, знает только он сам, ну да еще Рыжая и Махрус на небесах. Я только установила, что девушке обожгло голову и платье вдоль выреза, а монаху в основном живот, ближе к низу. Не нанеся вреда рясе. Когда мы вбежали, она висела, переброшенная через спинку кровати. Ряса, не монах.
— А огонь... далеко достал? Что-нибудь загорелось?
Ленда развела руками. Примерно на локоть с небольшим.
— По-моему, вот настолько. Братишке опалило волосы от середины бедра, не дойдя до верха груди. — В ее голосе не чувствовалось смущения, зато на лице — более чем. У Дебрена не дрогнуло веко. — Ты видывал когда-нибудь такие чудеса, мэтр?
Он раздумывал. Долго.
— Что с монахом? Он жив?
— Нет. Сразу... Вероятно, сердце. Он толстый был, немолодой. — Она несколько мгновений помолчала. — Мы выбросили его в реку. Тихарем, надо думать, никто не видел. Ведь уже два дня прошло — и ни-ни.
— Прекрасно. — Дебрен повернулся и снова направился к лестнице, не глядя, идет ли Ленда следом. — Вижу, не один я сижу по шейку в навозной куче.
— Знаешь, Дебрен, что это могло быть?
Он проигнорировал пробивающуюся в голосе девушки просьбу. По-прежнему чувствовал боль в локте, шишку на лбу и испытывал некоторое унижение. Совсем небольшое — в конце концов, она ведь не башмак ему на шею поставила, всего лишь пятку, еще теплую после ванны.
— Ты говорила, люди шушукаются, боятся приходить. Значит...
— Значит, значит... Все началось гораздо раньше. Летом, перед жатвой. Знаешь, как бывает перед новолунием, у людей денег нет, приходится цены снижать, чтобы клиента заманить. Движение у нас было солидное. — Они миновали лестницу, пошли то ли через трапезную, то ли через ожидальню, спугнув каких-то сонных кур. — Солдаты в карательный поход собирались, в степи должны были идти, как обычно, каждый год. Может, какой-нибудь паршивец попался, маг-недоучка, таких множество среди призывников. А может, кто-то из курии обозлился... — Они уже были на крыльце, она подняла руку и показала: — Вон тот дом видишь? Известный виноторговец в нем живет, частенько к епископу наведывается, а с их второго этажа наш первый видать. Лето жаркое было, девушки с открытыми окнами работали, а случалось, какой-нито неотесанный конный стрелок середь бела дня переполненный пузырь прямо через окно освобождал. Короче, здесь без перерыва грешили, днем и ночью, большой набор в этом году был. Мог кто-нибудь увидеть, божью кару призвать. Ну и началось. Рыжая и тот монах не первыми были, только раньше-то никогда, чтобы так уж... Что-то странное здесь творится. Девки болтают: мол, чей-то глаз на себе ловят, вокруг вдруг жарко становится, волосы дыбом встают и вообще... Чье-то присутствие, говорят, можно почувствовать. Вначале-то Дюннэ за такую брехню только грубым словом и розгами наказывала, потому что все происходило в основном в постели под разгоряченным клиентом, а для приличной распутницы стыд, позор и серьезный недостаток подобные эмоции во время работы проявлять. Соплячками и цыпочками их обзывала. Но потом две вместе с клиентами нагишом во двор выпрыгнули, обе страшно перепуганные, и в городе слух пошел, что, мол, в «Кролике» могут кое-чем похуже французской болезни и фингала под глазом гостя наградить. Кто-то ляпнул, что это после тайного епископского проклятия, а секретариат курии якобы не подтверждает, но и опровергать не торопится. Маме Дюннэ вроде бы дали понять, что курия вмешается, когда ситуация прояснится, а для прояснения больше света требуется. Что-нибудь около сотни талеров в восковых свечах или серебре. Неудивительно, что Дюннэ почти что утешилась, когда ей один клиент, за счет волшебства живущий, подсказал, что подобные эффекты дает вмешательство не только небес, но и конкурентов. Либо какой-то извращенец в шапке-невидимке. И что, возможно, проблему удастся решить за меньшую сумму, а то и вообще без денег, а просто двери и окна на ночь накрепко закрывая. А ведь и верно, такие неприятности чаще случались там, куда любой свободно мог пойти, в кустах, в дровяном сарае...
— В дровяном сарае? — удивился Дебрен.
— Не гляди так на меня, здесь разрешается делать все, что клиент пожелает. Один подсобник палаческий вроде бы моду на дровяные сараи ввел, здорово при любовных утехах пеньком себе помогая... Ну, дело не в деталях. Во всяком случае, определенную закономерность выявить удалось. Походило на то, что осторожность может здорово помочь. Поэтому Дюннэ гоняет меня, как вахмистр рекрута, а ты дверью по башке отхватил. Я подумала, что, может, это тот невидимый прижигатель крадется. А когда под утро Ксеми с визгом вскочила, потому что ее вроде бы огненная лапа по срамному месту пощупала, то мы все сообща решили, что это твоих рук дело, вот и отправились в конюшню.
— Это не я.
— Я ж не утверждаю... Думаешь, треп о каре Господней может быть правдой? Куда мы идем, Дебрен? В конюшню?
Он толкнул дверь, пробитую жаждавшим женской крови болтом, взобрался на застланный соломой и сеном настил. Ленда, сильно морща густые, более светлые, чем волосы на голове, брови, неуверенно посматривала на то, как он водит руками по стене. Промолчала, когда он принялся ощупывать осколки поломанных тесаком черепиц. Нервы у нее сдали лишь тогда, когда он поднял попону и прижался к ней лицом, изучая запах.
— Похоже, тебе по душе рыжие, — неприятно усмехнулась она. — Смотри, чтобы блоха в нос не забралась. Эстренка не привыкла их водой и мылом распугивать.
— Что еще за Эстренка? — Он выдержал насмешливый взгляд.
— Воровская подстилка, которую, вижу, так приятно тебе вынюхивать. Я думала, у чародеев вкус получше. — Она поняла его молчаливый вопрос и закончила с явным нежеланием: — Подрабатывает здесь на стороне, чтобы с фирмой не делиться. Если Дюннэ узнает, ноги ей из ейного жирного зада выдерет, но пока что... Мне за бдительность платят, а за доносительство — нет. Однако правда такова, что и меня, не напрямую, конечно, на этой тряпке раза два-три в неделю обкрадывают. Ты должен был видеть сладкие сны, Дебрен.
Он не отреагировал на зацепку. Отложил попону, еще раз провел рукой по балкам настила. Потом спустился вниз и принялся одну за другой ощупывать доски пустых сейчас перегородок конюшни. Ленда осталась наверху. Вероятно, чтобы покарать попону с помощью меча. Скрипнула дверь.
— Это и есть тот самый. — Дюннэ отвела покрашенную в странный цвет вереска голову, пропустила вперед одетого в черное мужчину. — Его зовут Дебрен.
Человеку в черной помятой дорожной одежде, но вполне приличных ботинках было под пятьдесят. Вероятно, он только что откинул с лица глубокий капюшон и теперь стоял, поглаживая поредевшие волосы и холодно вглядываясь в магуна.
— Не вижу кольца, — буркнул он. — Не знаете, что нельзя чародействовать без священного знака на сердце?
— Медальона я лишился одновременно с остальным имуществом, — медленно проговорил Дебрен. — Если те, кого я расспрашивал, не лгут, он должен быть где-то в сундучке мамы Дюннэ. Расспрашиваемые говорили о четырех плотогонах, спустивших в «Кролике» книги, седло, волшебную палочку и некоторые другие мелочи. Думаю, мои, потому что набор типичный.
— Это не имеет никакого отношения к делу. — Мужчина отвел и без того сильно срезанный подбородок, надулся как индюк. — Грешишь, человече. Кого ты мне подсовываешь, Дюннэ? Мало нас Бог испытывал?
Оба ждали объяснений. А Дюннэ бледнела все заметнее. Несмотря на то что на ней было новое бордовое платье, более чистое и еще более дорогое по торжественному случаю, на хозяйку процветающего борделя она не походила. Впрочем, «Розовый кролик» преуспевал все меньше. Дебрен задумался над этим, потом глянул на третью от ворот перегородку конюшни и нашел ответ.
— Простите, господин Су... — Она осеклась, побледнев еще больше. — Прошу прощения... Вы говорили... ни с кем из здешних. Он никому... Простите. — Голос у нее надломился, сделался писклявым.
— Согрешила ты, Дюннэ. — Мужчина сверкнул черным, как уголь, глазом. — Живешь в грязи и ты, и девки твои. Господа нашего оскорбляешь. И Господь тебя моей рукой накажет. В подвал, и быстро!
— Я? — Женщина застонала, умоляюще сплела пальцы. — Почему я? У тебя столько девок и помоложе, и покрасивее... Я уже не...
— Наконец хоть что-то умное, — нервно рассмеялся он. — «Уже не», Дюннэ, хорошо сказано. Я тебе за голову плачу, дурная баба, а не за вертлявый зад и гладкую спину. Ты не спиной зарабатываешь на наш общий хлеб, и ничего не случится, если по ней кровушка потечет. Ну, что я сказал? Бегом! И вина вели отнести вниз, в «чистильню», потому что чую я, нелегко будет грехи из тебя изгонять.
Дюннэ вылетела из конюшни. Бегом, заливаясь слезами.
Дебрен ждал. Желудок у него сжался.
— Они по природе своей нечистые. — Черноглазый, стирая слюну со скошенного подбородка, удивил его спокойным звучанием голоса. Если смотреть ему в зрачки, то он напоминал вахмистра, который тупого рекрута облает, а зайдя за угол палатки, его уже и не помнит. — Говорят, Бог из ребра мужчины сотворил Еву, но ты, чароходец, когда-нибудь задумывался, каким путем это ребро он вытянул? Шрама-то не осталось. — Он снова рассмеялся тем же скрипучим и неискренним смехом. — Святые мужи, изучающие Писание, давно уже разрешили загадку, однако это не тот род знаний, который простакам с амвона вещают.
— Благодарю, — слегка поклонился Дебрен. — Благодарю за то, что поделились со мной неамвонными знаниями.
— Я имел в виду, что ты не простачок. Дважды подумаешь, прежде чем глупость совершить. Например, выбалтывать, что меня здесь видел. И вообще, что меня когда-нибудь где-нибудь видел, — поправился черный. — Такие, как ты, под любым предлогом не носящие кольца и по борделям без стыда и совести шастающие, вместо того чтобы сделать свое дело украдкой и быстренько в церковь бежать, дабы душу от греха очистить, очень часто скверно кончают. Если великой прозорливости не проявят. Ты свои годы уже прожил, так что, полагаю, язык за зубами держать умеешь. Поэтому оставляю тебя на время, положившись на твою рассудительность. Я с дороги возвращаюсь, надо посмотреть, что слышно. Сколько тут дурные бабы наворочали. Найди дубину Ленду и скажи, чтобы она была у тебя на услугах. Ты ж как-никак магун, специалист по объяснению всяческих явлений, связанных с колдовством. Ворвался сюда, как утверждает Дюннэ, преступным, а то и еще худшим путем, но я подарю тебе шанс и ни городским, ни епископским стражам не выдам. Докажи, что ты профессионал, узнай, кто или что девок мне портит, так я еще и заплачу. Вот и беритесь с Лендой за работу. К вечеру я хочу знать факты, иначе разорву с ней контракт. Передай ей слово в слово: разорву контракт. Она поймет.
Он вышел, не позаботившись закрыть дверь. Дебрен прислонился к почерневшей перегородке, покачался, тихо насвистывая. Перегородка скрипела чуть громче, чем доски настила, а потом — лестница.
— Что дальше, чародей? — спросила Ленда, стараясь казаться спокойной.
— Ты же подслушивала, значит, знаешь. Будешь у меня на услугах. — Она перестала сдерживаться, вызывающе, хоть и не очень обильно, сплюнула на пол. — Не боись. Я не о таких услугах думаю.
— О каких думаешь, то и сказал. — Дебрен перестал покачиваться, не зная, куда девать глаза. — Надеюсь, думаешь не чересчур глубоко, потому что ничего из этого не получится. Никогда.
— Ленда...
— Не принимай сказанного на свой счет, Дебрен. Это долгая история. Просто прими к сведению и больше этой темы не касайся. Если же есть у тебя какие-то другие желания...
Он присел на перевернутое корыто, указал девушке место рядом. Она не воспользовалась приглашением, выбрала самую нижнюю перекладину наклонно стоящей лестницы.
— Для начала скажи, с кем я имел сомнительное удовольствие беседовать? Что это за тип?
— Сусвок? Твой кормилец. Неофициально, разумеется. Мужик из плоти и крови. И даже больше, сказала бы я, но здесь, у нас, как ты знаешь, мужчинам нельзя даром пользоваться бордельными благами. Так что официально его никто не знает.
— Кормилец? — поморщился Дебрен. — Видимо, придется перейти на кашу. Ленда, ты не заметила, что он псих? Знал я телепата, который однажды такому субъекту в мозги заглянул. Так у него кровь ушами пошла. У телепата.
Ленда посматривала на него ничего не выражающим взглядом.
— Господин Сусвок — член городского совета. Всеми уважаемый предприниматель в области строительства. Этот дом тоже построил он, правда, если верить бумагам, не для себя. Но я не очень верю. Я работаю здесь недавно, однако успела заметить, что господин советник появляется у нас как дух и только днем, когда нет никого чужого. Либо в шапке-невидимке, либо, — она постучала каблуком по глинобитному полу, — у него дом в ста шагах отсюда, хоть и на другой улице. А в Виеке, следует тебе знать, идет слух о древнейших катакомбах еще тех времен, когда князь Вий первый столб под город вколотил. Сусвоковы мастера то тут, то там фундаменты в городе закладывают, кому как не им первыми о каких-то забытых ходах знать.
— Чего-то я не понимаю. — Дебрен почесал заросшую щетиной щеку. — Сейчас, правда, идет дождь, но вообще-то Желтые Поля славятся солнечной погодой. Город редко в грязи утопает. Зачем же тайные переходы поддерживать, стойками дорогими подпирать, головой о балки биться, если можно удобно, не испачкав ботинок... Получение выгоды наказуемо, но ведь в качестве клиента Сусвок может сюда без проблем и хоть по три раза на дню заглядывать...
— Где твои глаза, Дебрен? Ты все еще не понял? Это же прожженный ханжа, которого сам епископ перестал во дворец приглашать, потому что тот постоянно его за безбожное поведение укорял. Себя ломает, чтобы не заглядывать, постится, по всем храмам с молитвами бегает, перед кругом святым пятиспицным по полу валяется, прислужницам мыть полы не разрешает, а потом не выдержит и забежит... И уж тут, поверь, начинается такое, словно куммонская орда навалилась. Ни одной девки не пропустит. — Кончиком прутика она смахнула с каблука куриный помет. — Да и похотлив, как малый ордынец. Но не в этом дело. Он их мучает, Дебрен. Явных следов не оставляет, чтоб товар не портить. Бичом, правда, всего раза два воспользовался, по пьяни... Если б ты слышал, как они кричат. У него рядом с мойней есть подвал, ну, своя «чистильня». — Ленда немного подумала, не сплюнуть ли снова, но не сплюнула. — От греха таких девок очищает, поэтому и «чистильня». Стены толстые, двери шкурами обиты, а все равно слышно. Вроде бы дьявола таким манером изгоняет. Подробностей не знаю. Они не хотят рассказывать, плачут. — Она отбросила прутик. — За то время, что я здесь, одна повесилась, другая в реку с башни... Это скотина, Дебрен. Будь с ним поосторожнее.
Дебрен прикрыл глаза. Снова пошел дождь, сразу же за порогом большие капли шлепались в лужу. Пахло сеном и вареной капустой.
— А ты? — спросил он тихо, не поднимая век.
— Что я? — буркнула она. — Ребро, которое через задницу вытащили, в говне по самой своей природе измазано. Что может сделать одна баба в вашем мире? Я думала, а что, если и вправду ножом сукина сына пхнуть? Но это почти верная смерть. Большой господин этот Сусвок. Пришлось бы на край света убегать, да и там...
— Я не об этом, — мягко прервал он. — Тебя... он не пытался?
Она подняла голову, зло фыркнула. Она не была продажной кобылой, но если б была... Мало какой рыцарь не пожертвовал бы за нее целой многолюдной деревней. У Дебрена деревни не было. А жаль...
— Ты, похоже, так и не знаешь, с кем говоришь, чароходец. До тебя явно не дошло, что я не потаскуха и быть таковой не собираюсь. А против всяческих Сусвоков у меня есть вот это. — Она ударила кулаком по рукояти меча. — А когда я на коня со сбруей насбираю, то проблему пхания ножом еще раз обдумаю.
— Ну, ты львица! — усмехнулся он. — Успокойся, я пошутил... Мы не закончили разговор, Ленда. Та рыжеволосая и монах — хоть и свежая история, но о ней надобно забыть, потому что монах тихо-тихо в куммонские степи поплыл. А что случилось до того? Почему здесь так пусто? В разгар сезона? Когда вечера долгие, а кошели и амбары полны? По какой такой причине мама Дюннэ ту дощечку на двери повесила? «Не работает, пока не скажу. Идите куда-нито еще». Только не говори, что опытную бордель-маман одни лишь сплетни да слухи довели до столь отчаянного шага.
Ленда встала. Некоторое время раздумывала, морща лоб, потом кивнула.
— Дюннэ меня отравит... если узнает, Ну да все едино... Коли я к тебе для услуг приставлена, то придется говорить. Пошли. Только тихо. Если кто спросит — идем за вином в подвал. Потому что оно тебе, мол, для чарования потребно.
Двор был пуст, сени тоже. Девушка прошла кухню, свернула, дернула окованную дверь. Узкие влажные ступени вели круто вниз.
— Дьявольщина! Нет факела. Погоди, сейчас что-нибудь... Ого!
Шарик огонька был размером с головку новорожденного. Загорелся мягким оранжевым светом и медленно опустился на две сажени, к разветвлению коридора.
— Иди первой, — сказал Дебрен. — Не бойся. Я не влеплю тебе это в лоб. Кстати, огонь холодный, неопасный.
Она какое-то время молчала. Миновали один поворот, другой.
— Здесь мойня, — указала она на приоткрытую дверь, из-за которой просачивался дневной свет. — Под кухней и главной печью, так что почти всегда есть теплая вода. Если захочешь... потом... сможешь воспользоваться.
— Спасибо. Охотно. Ты меня через это окошко высмотрела?
— Нет, чего ради... Я возвращалась из мойни и услышала, что кто-то удивительно тихо и мягко, не как типичный клиент, к двери лезет. А окно мойни на тылы выходит, на сады, курятники. И мало что видно. Соседские мальчишки постоянно через забор перебираются, подглядывать норовят. Однажды даже младший Сусвок, паскуда прыщавая, пленку надрезал, зеркальце на палке сверху сквозь решетку опустил. Вы, мужики, все такие, Дебрен?
Дебрен кашлянул. Какое-то время отряхивал кафтан от налипшей на него паутины.
— Грязно здесь, хм-м... Так о чем ты...
— О нездоровом любопытстве. Старый Сусвок тогда так молодого отделал, что у того гной из прыщей по стенам прыскал. Страх было смотреть. Хотя молокосос он вредный. Тютелька в тютельку папочка. А до того приставал к девушкам, когда отец уезжал. Еще усы не пробились, а о таких вещах поговаривал, что сама Дюннэ краснела. Вы все такие, Дебрен? Оставь в покое рукав.
— Не знаю, все ли. И никуда не денешься, мальчишки с сотворения мира бегают к реке, чтобы за девчатами во время купания подглядывать. И много у тебя еще таких вопросов?
— Не злись. Вот эта дверь.
Дверь была заперта на замок, но ключ лежал на балке притолоки. Ленда вложила его в скважину слабо отсвечивающего магией замка и, не очень заботясь о том, чтобы Дебрен не расслышал, прошептала нужную формулу. Замок сработал с неприятным скрежетом. Они вошли, пустив вперед светящийся шарик. Нужды, впрочем, в этом не было, потому что здесь, как и в мойне, под потолком располагались затянутые пленкой оконца. Дебрен автоматически погасил шарик. И недоверчиво уставился на стоящее посредине комнаты то ли ложе, то ли обитый мягкой подстилкой стол, на котором лежала мелово-бледная женщина.
Она была раздета, лишь груди и живот прикрывал небольшой платок. Ногти рук и ног были покрашены. На запястьях — несколько браслетов, старательно уложенные волосы цвета меди. В солнечных лучах они должны были то и дело вспыхивать золотом, искрами, но сейчас казались почти черными. Вероятно, потому, что бледную от природы кожу тщательно натерли снежно-белой пудрой, которая призвана была замаскировать трупные пятна и жирные консерванты.
Лет двадцати с небольшим женщина была мертва. Давно.
— Это Эстренка?
— С чего ты решил? — Ленда заморгала, и только теперь он заметил, что у нее длинные густые ресницы, не уступающие тем, какие были у лежащей на постаменте девушки. — Не шути, Дебрен. Унеборга — самая красивая женщина, какую видывал этот город, а конюшенная девка Эстренка может красотой поспорить разве что с Пеструшкой. Ее взяли на две недели речные гайдуки, которые с добычей с моря вернулись, и неизвестно, появится ли она у нас еще. Когда они протрезвеют и глаза продерут, то как знать, не выкинут ли ее за борт. Нет, Дебрен, это Унеборга. Танцовщица. Гостей развлекала, танцуя и постепенно сбрасывая одежды. И поверь, в этом она была мастерица. Порой я даже сама жалела, что меня Бог девушкой сотворил. Такая она красивая... ну... Губила здесь у нас свой талант зазря.
Дебрен глянул наверх. С потолка, слегка поблескивая в струйках слабого света, опускались рои пылинок. Сквозняка, который объяснял бы их неожиданное движение, не было. Но не было и никого третьего. Просто они с Лендой нарушили магическое поле, охраняющее помещение от посетителей.
Он подошел ближе к ложу, коснулся локтя лежащей. Как и подозревал, труп не был ни слишком окоченевшим, ни чересчур холодным.
— А теперь? — Он внимательно взглянул на Ленду, пытаясь понять, когда лопнет кокон, в котором она пряталась, и не придется ли ее отхаживать. Та, другая, девушка наверху, ошпаренная, несмотря ни на что, не потрясла его так здесь же, в подвале, на жестком странном ложе и в окружении канделябров было что-то пронзительное, бесконечно грустное.
— Теперь? Теперь... не губит. — Ленда сглотнула. — Как видишь.
— Ты хочешь сказать... — Он не докончил. — Прекрасно. Прекрасно, Ленда.
— Что ты на меня уставился? — Вероятно, это подсказала ей интуиция, потому что глаза она отводила, как могла. — Я сюда с гниющей ногой попала, мне ее должны были отрезать. Если б не деньги под проценты от Дюннэ, не ее золото на самых лучших медиков... Мы подписали контракт. Честный контракт. Фирма дает мне левую ногу от бедра. Я фирме — свои услуги. Могу отказаться, но тогда придется оставить ногу «Розовому кролику». Вот о чем Сусвок говорил.
— Ты на груди кольцо носишь. Махрусово. Знаешь, что это грех. — Он указал на труп.
— Я тебе уже говорила, что я не приличная женщина. А в этом грехе, — она осторожно коснулась руки Унеборги, — я исповедовалась. Двенадцать клепсидр отстояла на горохе, постилась по два дня в течение шести недель подряд, не говоря уж о молитвах. Интересно, сколько бы он назначил тому, кто ее для себя заказал.
— Кто?
— Кто исповедовал? — уточнила она. — А тот поджаренный монах, который по Пренду к язычникам отправился, чтобы и после смерти во имя Господне неверных своими трупными ядами отравлять. Дюннэ мне к нему идти велела. Не дура, знает, как от палача отвертеться. Об Унеборге только мы с ней знаем, ну и бальзамировщик, который ее в нормальный вид привел. Большие деньги будут. Иначе бы она не подставляла шею. Сусвок сам бы ее на части разорвал, если б знал. Ункой, может, попользовался бы, коли она здесь уж готовая к употреблению лежит, но Дюннэ бы повесили. Меня, наверно, тоже.
Дебрен подвинул ближе канделябр, достал из мешочка кресало, долгим ударом, одной только искрой, не воспользовавшись трутом, зажег свечи. Он мог бы сделать это чистой магией, но так было проще.
— Брось это, девушка. — Он тоже не глядел на Ленду. Хорошие советы давать легко. — Это место пачкает. Ты не могла поискать другого процентщика?
— Тебе этого не понять. Здесь... у них есть мойня.
Он зажег от первой остальные свечи. Принцип минимального усилия, первый, который вколачивают в головы начинающим кандидатам в чародеи. Потом следуют тысячи других, поэтому многие забывают о самом первом — дескать, ерунда это. Он помнил и применял. В работе. Но и в жизни тоже.
— Хватит об этом, ты не девчонка, знаешь, что делаешь. Как умерла Унеборга?
— Хуже некуда. Сначала, утром, в соборе на проповеди была. О чистоте. Часто так бывает, но не часто в один и тот же день. Ну, короче говоря, священник сюда к нам залетел, грешников громил, что тоже случается, а потом Уна танцевать начала, и у людей на глазах... это было страшно, Дебрен. Как она кричала... Сначала никто не понимал, в чем дело, только когда у нее волосы загорелись, все эти развратные скоты в двери гуртом повалили. Я горшок с пивом схватила, погасить хотела, так меня чуть не затоптали.
— Волосы? Так это парик? — удивился Дебрен, осторожно касаясь богатейшей мягкой меди, ловко прикрепленной шпильками. Ленда покраснела, явно впервые. Открыла рот, закрыла, снова начала открывать... — А... понимаю. Ну да...
Они опять не смотрели друг на друга. И все же встретились по противоположным сторонам стола, точно там, где кончалось туловище и начинались ноги Унеборги. Ленда принялась обкусывать заусенец на большом пальце. Дебрен как-то нерешительно переставлял канделябр с места на место.
— Если б это была кара Божия, — буркнул он, отвечая на немой вопрос, — то так бы, вероятно, все и выглядело. Просто и ясно. Нет надобности теряться в домыслах и объяснениях. Ленда, ты против? Видишь ли, я хотел бы...
— Мы — профессионалы, Дебрен, а не робкие девицы. Делаем то, за что нам платят. Необходимо выяснить, кто на фирму порчу наводит: какой-то паршивец, или сам Бог без чьей-либо помощи карает. Надо... э-э-э... где-то подержать?
— Если можешь... Здесь... Хорошо. Немного пошире.
Они раза два соприкоснулись пальцами, локтями. В местах, удивительных для таких соприкосновений. Дебрен надеялся, что девушку тоже слегка ошарашивает новизна ощущений. И эта надежда была еще более необычной. Не достойной ни мага, ни профессионала, ни вообще кого-либо, не упившегося вдрызг. Девка, горячая, как печь, вышибала в борделе...
К счастью, ему необходимо было кое-что сделать.
— Холера... Я бы сказал, кто-то здесь поработал раскаленным прутом. Но это не прут.
— Знаю. Видела. То есть... не видела. Ни прута, ничего. И никого. Самый ближайший человек находился в...
— Можешь... немного здесь... Вот-вот. Благодарю. А это что еще такое?
— Что «что»?
Они столкнулись лбами, резко отпрянули. Девушка по-прежнему была красная от смущения, но прикрывалась полуулыбкой, как и пристало профессионалу.
— В таких вопросах я не силен, но это похоже... Нет, право, смешно. Говоришь, она танцевала? И очень хорошо? Получается, что это, пожалуй... Хм-м-м... Не иначе, они истинные мастера по реставрации...
— Ты хочешь сказать, что она была девушкой? — уточнила Ленда. — Разве я не сказала? Прости, мне казалось, я говорила, как младший Сусвок от отца трепку получил...
— Верно. Но в связи с этой трепкой... хм-м-м...
— Паршивец приставал к Унке, — быстро сказала Ленда. — Однажды увидел, как она танцует, потом уже покоя ей не давал. Сюда ему приходить было запрещено после того, как у него прыщи гуще высыпали, но ведь он же будущий наследник всего имущества, и, вероятно, Дюннэ это учитывала. Унеборгу в город по разным делам посылала, и как-то так чудно получалось, что они обязательно встречались. Он записки посылал. Она читать не умела, ну, так другие ей читали, поэтому я знаю, что писал этот сопляк. Без подробностей... Он все настойчивей требовал, чтобы она с ним в постель шла. Она не хотела, тогда он начал ее перед отцом оговаривать, и девушку постоянно наказывали. И не было против этого противоядия, потому что Сусвок давно пообещал, что если ему которая-нибудь сына совратит, то день своего рождения проклянет. Но она не потому венок берегла. У нее в деревне был парень, которого она любила и с ним хотела... Знаешь, что за типы эти парни. Ее любимый рассчитывал на солидное приданое, которое она себе должна была у нас вытанцевать, и в то же время клялся, что в жены возьмет только невинную, нетронутую. Так что у нее и выбора-то не было. Впрочем, если б и был... Она не из таких. Танец, говорила, это одно, а щупать себя никому не позволю. Серебра на приданое хотела скопить и замуж пойти за этого своего...
— И хлопот себе недоступностью наделала, — буркнул Дебрен, снова переставляя канделябр. — А попутно и нам. Мы, я бы сказал, в тупике. Ты думаешь, маме Дюннэ надобно...
— Не выпытывай, мэтр. Ты — мужчина и вдобавок чародей. А я так думаю, что Унеборгу себе для забав ни одна женщина не купит, только мужик. Для... тьфу, утехи. Или чародейских эскре... Ну, этих, опытов.
— Не смотри на меня так.
— Молчу.
— Вполне вероятно, что именно чародей ее заказал. Либо чародейка. Цели могут быть различные. У чародея. Или чародейки. Возможно, я удивлю тебя, Ленда, но женщины неплохо забавляются в собственном обществе, не только когда кур ощипывают или, похрустывая печеньем и прихлебывая ликер, обмениваются сплетнями.
— Ты пялься не на меня, а на нее. Она красивее, да и голая. А я не деревенская гусыня, свое дело знаю. Ты не удивил меня, мэтр, самое большее — могу сказать, что ты многого не понимаешь. Женщина может залезть под перину с другой. Такое не часто, но случается. Однако не с трупом. Это уж больше по вашей части. Не обижайся, Дебрен, я говорю о мужиках вообще, а не о тебе лично.
— Благодарствую. Ну так как насчет преграды на пути к познанию истины? Думаешь, я могу...
— Нет. — Некоторое время стояла тишина. — А, плевать на Дюннэ и ее планы. Я не о ней. Унка вытерпела так много не для того, чтобы теперь ты своими пальцами, правда, деликатными... Не думай, мэтр, что я не заметила. Ты хорошо с ней обходишься, спасибо за это... Нет-нет. Я просто прошу. Приказывать тебе не могу.
— Чего уж там...
— Злишься, да? Ну, не бормочи себе под нос, скажи прямо. Я же не опущу тебе эту трупью ногу на шею, хоть бальзамы чертовски скользкие и легко могла бы отбрехаться...
— Ленда, я работаю. Шепчу заклинания. Тебе лучше б их не слышать, а то случайно в памяти останется, и ты когда-нибудь, не думая, повторишь. После водки, сквозь сон... И несчастье — тут как тут. Небольшая ошибка — и руки откажутся тебе подчиняться. О, кур-р...
— Что? — Девушка вздрогнула, забылась. Магун получил пяткой Унеборги по шее. Но не дрогнул. Кажется, даже ничего не почувствовал. — Прости, мазь виновата. Что случилось?
— Кажется, я уже понял, что за епитимию Сусвок на девушек накладывал.
Ленда вряд ли его слышала, и скорее всего не потому, что их разделяли бедра Унеборги.
— Вот ведь мерзавец! И почему Бог ему дверями церковными не приложил, как ты мне... Действительно, товар на первый взгляд не испорчен, снаружи ничего не видно. Но на радужную атмосферу в ложе ваши клиенты, пожалуй, рассчитывать не могли. А такие методы лечения... Ленда, у вас здесь есть медик? Свой, при борделе?
Она кивнула.
— Так вот: не ходи к нему. Во всяком случае, с женскими недугами. Знаешь, чем этот шарлатан от болей ее лечил? А впрочем, все равно не поймешь... Я тебе просто скажу: ребенка-то эта несчастная уже не родила б. Холера, я бы выпил. У тебя случайно нет при себе фляжечки?
— Пьяницей меня считаешь? — буркнула она.
— Не злись.
— Может, еще помурлыкать тебе малость? Вино, пение, а перед носом... Забавная картинка, а? Приятная у вас работенка, господа чароходцы...
— Не злословь. Ее законсервировали классически, но если ты думаешь, что большое удовольствие суставы себе заклинаниями размягчать и в трупьей заднице копаться...
— В... О Махрусовы мощи. Дебрен! Куда ты, холера, лапы суешь?!
— Захлопни клюв, княжна. Я уже заканчиваю. Надо было кое-что проверить.
— Ты — ненормальный, знаешь? Ни за что в жизни не дам себя уговорить заняться чародейством. Уж лучше в монастырь.
— Не обижайся, княжна, но ты уже старовата. В ведьмы идти. Не в монашенки. Разведи колени пошире, если не возражаешь. Разумеется, не свои...
— Ты уж лучше б помолчал, — проворчала она. — Может, я слишком стара, но если ты еще раз позволишь себе такие двусмысленности...
Она осеклась.
Дебрен попытался встать и с недоверием почувствовал, что его придерживают обе: мертвая Унеборга ногой, Ленда локтем.
— А ну сдвинься, Длинная! Любопытная система. Благодарю за науку, но я уже запомнила, где кто должен быть. Можешь отойти к стене.
Дебрен попробовал подняться еще раз. Мягко. Исходя из того, что Ленду просто могли парализовать неожиданность и страх. Предположение оказалось ошибочным. Его прижимали, теперь уже как следует, Ленда и изумительно стройные, но отнюдь не невесомые ноги Унеборги. Он почувствовал запах пота и странный, не то мягкий, не то жесткий нажим грудей.
— А вы, похоже, и верно... Ну, хорошего понемножку. Отойди, Ленда. Ты что, оглохла?
Дебрен, окаменев, не понимая, что происходит, напряг слух, помогая себе беззвучными заклинаниями. Ненадолго услышал чье-то слишком часто бьющееся сердце — не свое — и чье-то дыхание у дверей. Плач женщины за стенами, сухой голос Сусвока, звук ударов, крик.
И тут же голос Ленды:
— Зачем тебе самострел, Дюннэ? Что ты собираешься делать?
— Не бойся. С тобой — ничего. Отойди и не вмешивайся, тогда с тобой ничего не случится.
Магун уже понял. Почти все.
— Ты что там сунула в канавку, Дюннэ? Это не болт. Уж не хочешь ли ты...
— Отойди в сторону, дурная девка. Иначе я ему это в бедро всажу. Надо будет поправлять, а крюк я наверху оставила. Придется ему какое-то время от боли корчиться. Ты этого хочешь? А так я в голову попаду, он и не пикнет. Я зла не держу, господин Дебрен, если вы меня слышите. Просто вы видели слишком много. Сожалею, но умереть вам придется. Ну, давайте кончать. Считаю до трех и спускаю крючок. Последний раз говорю, отодвинься!
— Нет, Дюннэ, пожалуйста! Махрусе милосердный! Не стреляй! Он тебе ничего...
— Селедка, — быстро прошептал Дебрен, — чеснок, мальверсация*. [Растрата, злоупотребление.] — И громче, гораздо громче крикнул: — Отпусти меня, слуга! А ты — на колени, мегера раскрашенная!
Подействовало, хоть и не вполне. Правда, Ленда отскочила за ложе, но у бордель-маман только чуть-чуть подкосились колени.
Самострел, направленный теперь магуну в грудь, она по-прежнему держала вполне уверенно.
— Раз. — Губы у нее явно дрожали, может, потому что кто-то недавно разбил их ударом кулака. — Раз...
— Серебряная пуля? Против меня? Ах ты бестолочь недоученная, за вампира меня берешь? Не знаешь, что человеческие раны после серебра на глазах затягиваются, потому что это металл чистый, боговозлюбленный? Я поправлюсь прежде, чем ты подохнешь. Хотя, кстати сказать, подыхать ты будешь долго. Я оскорблений не прощаю. А Ленде, невольнице моей, эликсиром отуманенной, приказываю взять тебя живьем.
Дюннэ кинула быстрый тревожный взгляд налево, на Ленду. Дебрен не стал рисковать. Он только надеялся, что недоученная, но разбирающаяся в людях бордель-маман не заметила удивления, мелькнувшего на лице девушки.
— Врешь, — неуверенно проговорила она. — Она... Я ее в кулаке держу. А в тебя попаду точно и быстро ножом дорежу. Серебро не серебро, а от дыры во лбу копыта откидывают.
— Да ты глупее, чем я думал. Правильно сделал Сусвок, что морду тебе набил. — Кроме губ, у нее еще был подбит глаз (к сожалению, левый — чтобы прицелиться как следует, он и не нужен), осталось немного поменьше волос и распухло ухо. — А если даже и попадешь, то что толку? Ленда держит тебя в кулаке крепче, чем ты ее. А обоих нас не застрелишь. Даже серебряной пулей.
— Хрен она держит, а не меня! Это? — Дюннэ указала на останки Унеборги. — Скажу, что не я, а она так подружку уделала. А может, и больше, чем просто подружку. Кто знает, чем они там вдвоем занимались, в комнате запершись? Уж конечно, ничем приличным, как мужчина с женщиной. Разврат распутный, тьфу! Сусвок знает, что ни та, ни другая с мужиками в постель идти не хотела, знает хорошо! Кому, думаете, он поверит? Этой сластолюбице, которая с другой такой же лижется, или мне, честно по-божьему любовью с мужчинами занимающейся, да еще и бордель ему содержащей?
Она победно осклабилась, показав немного прореженные честной работой зубы. Подняла самострел, уперла в плечо. Оружие было легкое, спортивное, даже если его заряжали болтом, не очень-то пригодное на войне против кольчуг. Но магун стоял близко, и кольчуги на нем не было.
— Хорошо, что ты до этого додумалась, — холодно усмехнулся он. — Потому что относительно некрофилии ты права: Сусвок не был бы уверен.
Что-то завибрировало в воздухе. Дебрен надеялся, что не от скрежета зубов девушки.
— Но есть кое-что значительно хуже, — добавил он. — За грешные похоти Сусвок избивает, раскаленные иглы в различные маловидимые места вбивает, однако не убивает. Другое дело, если его кто-то... Впрочем, пусть лучше Ленда закончит. Только покороче, я тороплюсь. Три слова, Ленда. Дюннэ поймет. И аккуратненько выметется отсюда за дверь.
— Селедка, — сказала Ленда с мутной усмешкой. — И чеснок, Дюннэ. А к тому еще... А к тому же еще и макре... мальверь... марель... А, черт, повсюду чужеземные слова понатыкали, словно собственных недостает. Злодейство, по-нашему. Это тебе о чем-нибудь говорит, старая труба? Вижу, говорит. И чего ж ты так хрипишь, как она? Труба, значит?
Дебрен хотел сказать, что хрипит не Дюннэ, хоть это было бы полуправдой, потому что и у нее волосы начали вставать дыбом. Но по сравнению с тем, что вибрировало в воздухе, это был пустяк. Воздух вдруг стал густым от пыли и электризации.
— На пол! — крикнул он. Слишком поздно: что-то чавкнуло, на мгновение потемнело — это вихрь жара сбил языки пламени с половины свечей, а остальные погасил. По каменному своду потолка разлилось бледное размазанное пятно свечения. Пахнуло магией и чем-то кислым, мерзопакостным.
— А-а-а! — взвыла Дюннэ. И нажала на спуск. Дебрен уже на коленях успел заметить, как Ленда переламывается от неожиданного удара, падает на ложе с такой силой, что у него стиснуло желудок, замерло сердце.
— Прекрати, хватит! Здесь же люди! Прекрати! — Только невозможность вздохнуть дала ему понять, что кричит он сам. Он, магун. Профессионал.
Дюннэ, втиснутая в угол с бесполезным самострелом в руке, лишь пищала, как крыса, прижатая башмаком.
Было жарко. Чудовищно жарко, правда, лишь мгновениями, словно кто-то подвижным языком огня проводил по лицу. Изумительные медно-рыжие волосы Унеборги поднялись дыбом, устремившись к пятну на потолке и потянув за собой голову умершей.
— Ленда?!
Молчание. Тишина и перепуганный топоток крысиных лапок где-то внутри стен.
— Княжна, с тобой... ничего?
Он получил пылью по глазам, стиснул веки. Его тут же ударило пламенем, ошпарило, он почувствовал запах подпаленных ресниц и бровей. Кто-то покрикивал наверху и ближе, в подвалах, однако все перекрывал вой Дюннэ.
— Кара Божья, кара Божья... Я только присматриваю... Махрусе милосердный, меня не надо... Не-е-ет!
Ленда стонала, задыхалась.
— Прекращай, мерзавец! — Дебрен ползал вокруг ложа на коленях, моргая слезящимися глазами и лихорадочно отыскивая нужное заклинание. «Первый Принцип, курсант Дебрен? Минимум усилий. Тогда зачем же ты сначала оглушил эту лягушку? Одной мыслью, с трех шагов? Ты должен был ее рассечь, юноша, только рассечь. Ей больно? Подожди, когда с тебя блокаду снимут, сопляк глупый, ты увидишь, что сделал со своим мозгом и что значит страдать. Ну, пошел, пока можешь. Обратись к мэтру аптекарю и скажи, какой ты номер выкинул. Курсант Трапенакис, поскольку ты скальпелем в стену угодил и инструмент сломал, перестань симулировать творческий запал и отведи коллегу. А вы — за дело, курсанты, за дело. Стоя и по-дурному скаля зубы, вы даже ярмарочными фокусниками не станете. Иди уж, Дебрен, иди. И на будущее не забывай о Первом Принципе».
Унеборга уже сидела на ложе, подобно кукле, которую потянули за прикрепленный к затылку шнурок. Платок сполз окончательно, обнажив груди. Прекрасные. Вся она была прекрасна, даже теперь. Ярость, вздымающаяся в Дебрене при каждом ударе сердца и откладываемая на потом, неожиданно вспыхнула во всю силу.
— Ты сам этого хотел, — крикнул он.
Труп, получивший резкий толчок силы, медленно кувыркнулся в воздухе. Дюннэ рванула лифчик, разорвала платье, обнажив ребра и увядшую грудь. Сорванным с шеи медальоном Махрусова кольца, который она держала обеими руками, заслонилась от дьявола. Магун начал скандировать заклинание, не обращая внимания на сворачивающиеся от жара паутинки, начавший тлеть платок и плавящиеся на глазах свечи. Он полз на коленях за ложе, к Ленде. Нарушая Первый Принцип. Впервые с тех пор, как покинул стены Академии.
— Что здесь так... — Кто-то резко остановился на пороге, словно получив обухом по голове. Кто-то в черном кафтане и с кольцом на груди, однако же задолжавший городскому суду Виеки гривну с гаком. Единственное, что было надето на советнике Сусвоке, это кафтан, подвернутый и заткнутый за пояс. Вероятно, советника оторвали от чего-то приятного. Дебрен не был уверен. Тень, которую он уловил краем глаза и которая выступала из тени владельца, как обрубок ветки из столба в комнате наверху, могла быть просто тенью инструмента. Чего-то, что советник стискивал в кулаке. Чего-то металлического.
Тело Унеборги, покачивая грудями и слегка подскакивая, прильнуло ягодицами к своду. Свечение, сочившееся из камней, изменило цвет, покраснело. Дебрен скандировал заклинание, задрав голову и глядя на дрожащую карикатуру человеческого лица. Оно расплывалось, изламывалось на неровностях, но не настолько, чтобы скрыть россыпь щербинок, чернь и бешенство глаз, блеск слюны. Что-то несколько раз капнуло на дымящийся платок, зашипело. У Дюннэ перехватило дыхание, и она умолкла.
— Безбожные свиньи, — прохрипел Сусвок, хватая висящий на поясе кинжал и попутно непроизвольно освобождая полу кафтана, чтобы прикрыть наготу. — Под моей крышей... Я вас... Что ты вытворяешь с этой трухой, скотина? Чтоб ты ослеп!
— Убей! — пискнула Дюннэ. — Скорее, пока он ничего не сказал. Перережь ему глотку.
Дебрен выругался. Мысленно. Вслух не мог — он заканчивал заклинание. И оглядываться ему тоже было нельзя. Не сейчас.
Небольшой смерч пронесся по подвальчику. Опрыскал чем-то липким, ударил огнем. Яркое, как молния, пламя пронзило Унеборгу, вошло между ягодицами, выплеснулось через рот и ноздри. Глаза, которых Дебрен до того ни разу не видел и больше уже видеть не мог, полыхнули бронзой из-под накрашенных ресниц и лопнули. Левый взорвался с отвратительным шмяком, правый растекся по лбу, впитался в кроваво-красные волосы. Остатки силы угодили в ножку ложа, ту, что была ближе к магуну. Он непроизвольно отклонился. Ножка с треском подломилась.
Кинжал, ворча, промчался мимо него. Ложе осело, задымилось. Потолок рассеивал тысячи липких капель. Унеборга металась, как на телеге, мчащейся по невероятно неровному булыжнику. Дебрен стиснул зубы и рукой скользнул к изголовью, где увязло острие кинжала. После того, как его топили в Пренде плотогоны, после прендского рака, трех дней холода и, главное, последнего заклинания он чувствовал себя слабым, как ребенок. Ему необходимо было оружие. И удача.
Из-за пыли в глазах он сначала промахнулся, вдобавок оставшееся без ножки ложе покачнулось, попробовало его сбросить. Краем глаза он уловил над собой сгусток тьмы. Запустил гангарин. Правой рукой из-под левого бедра, так что тот рикошетом прошелся по ребрам, достиг черепа. Сусвок рубанул огромными щипцами, несколько капель крови, смешанной с мочой, прыснули с их зубчатых челюстей, попали Дебрену в лицо. Инструмент, нацеленный в руку магуна, ударил в рукоять кинжала, вместо кости переломил глубоко засевший клинок.
Гангарин прошел мимо. Возможно, виной тому был наклон ложа. Сусвок, обойдя ногу чародея, полетел куда-то вправо, на тело Ленды. Дебрен, получивший по другой ступне, отчаянно раскинул руки крестом. Ему казалось, что подвал накренился на четверть оборота и то, что было полом, стало стеной. И явно стремилось превратиться в потолок. Он падал.
А с другой стороны падала мама Дюннэ с занесенным над взлохмаченной головой ножом. Дебрен не мог ее удержать, слишком сильно запутался в направлениях. Скорее, скорее обратить вспять это чер...
Хруст. Отвратительнейший хруст шейных позвонков пятидесятилетней женщины, на шею которой свалилась та, что, будучи в два раза моложе, при всей своей чудесной фигуре была и в два раза тяжелее. Свалилась тем, что было у нее наиболее весомым. Бедрами. С высоты не менее двенадцати футов.
Только тело профессиональной танцовщицы могло проделать такой кульбит за время полета, длившегося долю мгновения. От магии аж фурчало, но Дебрен все равно никогда потом не мог разделить действовавшие на труп силы и понять, что, собственно, произошло.
Он понимал, что реверс подействовал. Просто все происходило быстрее, чем он предполагал, а заклинание, которое следовало нейтрализовать, оказалось, по-видимому, совсем слабеньким. По Сусвоку оно сплыло, как вода по маслу. Он мог раскроить Дебрену череп, времени у него на это хватало. Вскочил он первым, его бедра не были прижаты двумя женскими трупами.
Однако вместо того, чтобы сразу броситься на магуна, он взвыл, как волк. Дебрен недоверчиво глядел на свод потолка и неожиданно ставшее резким красное, покрытое оспинами лицо. И на щели трещин, разбегающихся то ли по камням, то ли по этому лицу.

Предыдущая страница 4 Следующая страница


5 Артур Баневич

— Что ты с ним сделал, подлюга?! Яйца тебе отрежу! Нет, выдерну! Кусок за куском! — Сусвок саданул пытающегося сесть Дебрена по носу, повалил. — Эти щипцы уже многих заставили выть...
Дебрен застонал. Отчаянным усилием высвободил левую ногу из-под изумительной груди Унеборги, рванулся вправо, одновременно выкручивая суставы бедра и колена. Ступня попала в выпяченные в наклоне ягодицы. Немного сбоку. К счастью.
Потому что между ягодицами неожиданно вылезло липкое от кала и крови острие.
Что-то плюхнулось на пол. Что-то такое, что меч Ленды отрубил от тела, прежде чем вошел в низ живота по другую сторону. Сусвок хрипел. И все еще ползал на коленях. Сильный, однако, был.
Дом задрожал. Весь дом, не только подвал. Весь дом и все внутри него задрожало, где-то наверху лопнуло стекло в немногих роскошных окнах. Притолока с гулом треснула, во мраке пискнула раздавливаемая крыса. Дебрен, сам удивляясь собственной прыти, воспользовался оказией, скорчился, высвободил вторую ногу. Перекатился через край ложа, свалился на пол.
— Под кровать! На живот и под кровать, Ленда!
Он ударил головой склонившегося над нею Сусвока, перевернул его, схватил девушку за локоть, потом за волосы, потащил. Она была тяжелой. И все же они ползли. Он не управился бы в таком положении, однако же они ползли. Потому что она ему помогала, потому что все еще...
— Ты жива? — Сломанное ложе не хотело впускать под себя одновременно двух, поэтому вначале он втолкнул Ленду. Сам заполз до пояса. И так они замерли. — Не умирай, княжна, пожалей меня! Сейчас я напрягусь и выпущу тебя...
Он громко пустил ветры.

Небо было чистое, безоблачное. Пренд гордо катил свои воды между сваями помоста, мягко омывал борта пятидесятифутовой лодки с сильно задранным, не боящимся морских волн носом. Кричали чайки, обманутые видом сетей и бочек, перекатываемых на палубу, выглядывающие рыбью мелочь, кричал усатый десятник, присматривающий за погрузкой снарядов для катапульты. Постукивали костями лениво развалившиеся на корме лучники, перепивший матрос жертвовал реке прощальный ужин. Дебрен стоял, прислонившись животом к барьерчику, жевал зубочистку и пытался составить малопривлекательное заклинание, помогающее успокоить боль в заду.
Ее он не услышал. Было слишком шумно, как и всегда в порту. Не услышал — почувствовал. Она не мылась со вчерашнего дня, а поту, перемешанному с запахом льна ее платья, хоть уже выветрившемуся и приправленному пылью, было не меньше недели. Но это Дебрен отметил позже, поворачиваясь в полной уверенности, что это она. Интересно. Нет, не интересно. Грустно.
— Ты еще здесь. — Она изобразила подобие улыбки. Была холодна как лед. Это ни о чем не говорило, ведь он еще никогда не видел ее при свете солнца и по-настоящему не знал цвета ее глаз — немного голубых, чуточку зеленых, покропленных золотым. Как река у него за спиной.
— Сложности с погрузкой. В основном — пьяный экипаж. Рад тебя видеть, Ленда.
— Ты радуешь взор своей наружностью, — буркнула она, немного рассеянно окинув взглядом чародея. — Сразу видно, господин. Кафтан серебром шит, чистенький, пахнидлом побрызган...
— И очень тонко заштопан. Благодарю. Ты возвращаешь его в лучшем состоянии, чем он был, когда плотогоны меня в реку скидывали. Но вот с ароматом ты малость перебрала. Женский. Сладкий... На меня все странно смотрят.
— Я баба простая, извини. А благодарить надо Ксеми: она стирала и штопала. Я лучше мечом работаю, чем иглой, над тобой только бы смеялись. А коли об этом разговор, — она сунула руку под левую мышку, подала Дебрену продолговатый предмет в полотняном мешочке, — это тебе. Едешь к язычникам, одной волшебной палочки там маловато. Возьми. Я наточила, не будет бритвы, сможешь и побриться. Нож прямой и простой, как его хозяйка. Без выкрутасов. Но солидный.
Он медленно развернул обгрызенное по краям мышами полотно. У меча была прямая рукоять с оттиснутыми на ней восточными рунами знаками мануфактуры. Вероятно, с Анвашских островов, потому что на другой стороне был изображен Морской Лев. Редкостное оружие в здешних местах и ценное уже хотя бы поэтому. Однако прежде всего меч прекрасно соответствовал новому хозяину. Не слишком велик, не слишком мал, легко выходил и входил в ножны, и его спокойно можно было укрыть под накидкой. Короче говоря, удобен в пути. В самый раз для того, кто путешествует то на лошади, то на плоту.
— Не морщись, мэтр. Через куммонские степи плывете. Если на вас, постучи по дереву, нападут...
— Княжна, я магун, не воин. Ремесленник, далекий от политики профессионал, границ не знающий и не выбирающий клиентов. Пока я с палочкой за поясом хожу, в меня даже из луков редко стреляют, а порубить на куски в рукопашном бою еще никто, постучи по дереву, не пытался. Для меня меч — лишняя обуза. Я даже биться как следует не умею. И не люблю.
Он завернул оружие в полотно, но пока что не возвращал. Место под правой мышкой у Ленды тоже было занято. А сейчас она не казалась ни сильной, ни ловкой.
— Лжешь. Не хочешь брать, думаешь, я рвань голозадая.
— Не думаю, — с трудом улыбнулся он. — Взгляни, вон там около журавля* [Портовый кран.] драбы — городские стражи — стоят, только и ждут, кого бы штрафануть. И пока что ни один к нам не спешит, чтобы получить гривну с гаком.
Ленда фыркнула сквозь нос, как делала обычно, и на сей раз ей пришлось быстренько опустить голову и воспользоваться рукавом.
— Нет, княжна, я не из жалости отказываюсь принять дар. И не делаю поспешных выводов из того факта, что ты пришла сюда в том платье, в котором светлой памяти Дюннэ, возможно, карьеру на городских лужайках начинала. Просто потеплело, и тебе, вероятно, захотелось прогуляться у реки, глаза золотом листвы порадовать, остатки лета вдохнуть. Одежда пастушки для этого в самый раз. Если запачкается или порвется, так и не жаль. А босые ноги достаточно у колодца ополоснуть, не то что заляпанные грязью туфельки из тонкой кожи.
— Смеешься? — Несколько мгновений она снова была собой давешней: злючкой с прищуренными глазами.
— Никоим образом. Только говорю, что «Розовый кролик» стоит как стоял, девушки повеселели, готовы к производительному труду, а ты заменяешь Дюннэ. С мечом ли, без него, с голоду не умрешь, да и одеться во что-нибудь приличное сумеешь. Так что я не причитаю над тобой. Не гляжу свысока. Просто объясняю, почему не хочу брать оружия.
— Ну, нет так нет. — Она вырвала у него ножны из руки. И чуть ли не бросила в лицо узелок, который держала под правой мышкой. — Подложи это себе. Под задницу.
Узелок упал, стала видна обшитая бархатом подушечка. Лучники, поглядывающие то в кубок с костями, то на Лендины лодыжки, все как один ощерились, а магун, немного смутившийся, принялся мять руками подарок. Девушка поникла. Вместе со злостью ушла и заносчивость. Глаза сделались серыми, тоскливыми.
— Наверно, ты прав. Немного покомандую, — проворчала она. — Сусвокова вдова трижды падала в обморок и дважды волосы на себе рвала, когда мы ей с юристом покойниковым втолковывали, что она наследует «Кролика» и что именно наследует. Благочестивая женщина. Впутываться в грязный процесс не желает, так что у меня руки будут свободны. Кстати, сейчас она мужа оплакивает. Ну и сына.
Дебрен ждал, но и Ленда тоже вроде бы ждала.
— А что с... ним?
— Я думала, ты не спросишь. Жив будет. Его нашли около камина без сознания. Хорошо хоть, не сгорел, только задницу припекло. Вся комната была усыпана осколками стекла, некоторые так в обивку стенную впились, что выковырять не удалось. А парня ослепило. Он всегда прыщавый был, а теперь — так просто глядеть жалко: вся морда в дырах, прям решето какое-то. Паскудная штука твоя магия.
— Это не моя работа. Я только... ускорил. Происшедшее трудновато объяснить, так что скажу только, что шар разорвался не по моей вине, и уж никак не из-за меня молния угодила прямо в лицо парню. О слепоте старый Сусвок кричал, вот и испортил заклинание... Чтобы изготовить такую пакость, кто-то воспользовался белой магией, а она управляется законами непредсказуемыми, как все, что соприкасается с гуманитарными науками. Впрочем... Знаешь, девушка, сколько стоит хороший хрустальный шар? У меня в жизни такого не было, хотя мошна порой бывала набита под завязку. Похоже, старший Сусвок купил уже надтреснутый, а поскольку еще и разрешения не имел, то приобрел нелегально, на черном рынке. А это уж совсем скверно, потому что без гарантии. Радиус действия неопределенный, избирательность никудышная, какие-то неразборчивые тяп-ляпистые инструкции по применению. Вдобавок поглощает столько энергии, сколько пьяница пива, поэтому всякие мудрилы его в огонь кидают для насыщения. И если еще произойдет обратный прокол...
— Так вот от чего они погибли? — тихо, удивительно покорно спросила она. — Уна и Рыжая? А нескольких других пришпарило, напугало? Из-за магического шара? Куска стекла?
— Из-за глупости человеческой. И жадности. Этот сопляк, юный Сусвок... Прости, Ленда, не надо было его из мойни прогонять. Ну, увидел бы краешек девчачьей попки в натуре, ничего б не случилось... Мог бы... Но хватит об этом. Все тут провинились, и твоя девственная Унеборга тоже. Есть способы и волка накормить, и овец сохранить... Ты знаешь, о чем я...
— Предпочитаю не знать, мэтр. И в свинских штучках тебя не подозревать. То есть, упрощая, во всем опять чертовы бабы виноваты?
— Не упрощай. Я этого не сказал. Больше всех виновен, конечно, старший Сусвок. Невозможно воду и пламень запихать в один горшок, а уж тем более в человеческую голову. От этого возникает пар, а его необходимо выпускать, потому что если этого не сделать, то может так рвануть... Парнишка с малолетства с отцом «Розовый кролик» посещал, насмотрелся всякого, хоть водили-то его только для того, чтобы научить, как вести дело. А когда у него пушок под носом пробился, так он ходить перестал, потому что именно тогда-то старик и запретил. Но воспоминания остались, да и понимание того, какие богатства лежат — рукой достать, а взять-то нельзя. Ну а потом он встретил Унеборгу. И влюбился. То, что перед ним двери в бордель захлопнули, парнишка еще кое-как терпел, но когда заперли двери и к любимой...
— Тоже мне любовь. Сначала убил, а потом глаза выбил...
— Любовь, Ленда, — болезнь. Поверь. Через шар такая мощь прошла... Шар переносит образы, вот и все. Опытный маг, к тому же специалист по телесофии, может достаточно мощные световые сигналы в обратную сторону направлять. Говорят, в Совро со звуками экспериментируют, впрочем, чего только о Совро не говорят... А здесь вмешался сердечный пыл, поляризованное чувство и органические жидкости почти в неизмененном виде. Я даже боюсь сообщать об этом в «Волшебную палочку», потому что меня собратья высмеют. Конечно, что-то необычное должно было содержаться в этом шаре, но все равно основную роль сыграло чувство.
— Похоть, вожделение, — стояла на своем Ленда. — Вожделение, а никакая не любовь. Он половину наших девок перещупал. А Рыжую сжег немного времени спустя после того, как его якобы любимая ноги протянула. Кидался на все, что юбку носит. Точнее — сняло. Или хотя бы поддернуло.
— Не бывает любви без вожделения, — сказал Дебрен, навивая на палец кисточки подушки. — Хоть я и не утверждаю, что, продолжая любить одну женщину, нельзя с другой... Но он, я думаю, не пробовал. Он искал, Ленда. Неумело, украдкой, по-воровски, когда старика поблизости не было и никто не смотрел. С нагой Унеборгой, тут ты права, он не о бабочках и звездах болтать собирался, а... Однако только с Унеборгой и ни с какой другой. А поскольку шар был некачественный, а знания еще хуже, так он охотился, руководствуясь цветом волос.
— Что?
— Обе убитые были рыжими. У Дюннэ в краску для волос было подмешано что-то рыжеватое, и я сам был свидетелем, как... впрочем, не в том дело. Но ведь Эстренка тоже уйму волос в конюшне оставила, разных, но прежде всего морковного цвета. Так что, начиная поиски, он для начала туда заглядывал. Так ему легче было. Ты ведь знаешь, как трудно заглянуть в помещение, в котором раньше не бывал. Чем лучше знаешь и помнишь место, которое хочешь в шаре увидеть, тем легче достигнуть цели. А в конюшню юный Сусвок мог входить свободно, не то что в бордельные комнаты, особенно те, что наверху, где девушки работают. Кроме того, бордель есть бордель, его иначе строят, нежели обычный дом. Хороший мастер и материалы противошаровые использует, и заклинаниями стены защитит. Нечто подобное было у вас в подвале, где Уна лежала, хотя там скорее речь шла о защите сундука с ценностями или склада дорогих вин. Короче говоря, пока двери были заперты, у юного Сусвока не было возможности заглянуть внутрь. Хотя он наверняка пытался. На «рабочее место» Эстренки он поглядывал так часто и подолгу, что солидный кусок крыши осушил, стены нагрел... Постоянный след оставил. Вот почему мне приснилось его лицо.
— Лицо? Откуда ты знаешь, что его? Ты же его в глаза не видел.
— Но потом увидел отца. И вспомнил, что ты дважды о прыщах наследника упоминала. А та морда, что во сне явилась, здорово прыщавой была.
— Ишь какой ты прыткий. Уже тогда знал?
— Нет. Честно говоря, Ленда, магия — всего лишь магия. Она всегда оставляет следы, а я в основном занимаюсь поисками таких следов. В этом я силен без хвастовства. А там у вас происходили странные вещи. Я их не понимал, не мог объяснить. Тогда подумал... Не смейся, но я подумал, что, возможно, Дюннэ и другие немного правы. В том, что это... кара Божья.
— А разве нет? — серьезно спросила она. — Ты уверен?
— Не уверен. Жрецы говорят, что неисповедимы пути Господни. Все можно истолковать, исходя из такого положения. Все. Но я думаю, если бы Бог хотел Унеборгу примерно наказать... Не прыщавый сопляк без опыта, а только сам Бог, знающий все, а значит, и женскую анатомию... Поэтому вряд ли бы он ошибся и угодил огнем прямо в мочеиспускательный канал.
Потом они долго молчали, стоя у балюстрады локоть к локтю и глядя вдаль, на широко разлившуюся реку. Мягкий, еще теплый ветерок приносил на пристань желтые и красные листья, пух бабьего лета и вонь городских сточных канав. Портовый кран скрипел, десятник лаялся все паскуднее. Ленда поставила ногу на нижнюю перекладину барьерчика, принялась ее отряхивать.
— Зад сильно беспокоит? — спросила она с неожиданной заботливостью. — Сколько у тебя осколков шара цирюльник вытащил? Три?
— Три. Спасибо, что помнишь. И за подушку тоже благодарю. Не беда, что у экипажа будет повод для веселья.
— Переживешь, — беспечно пожала она плечами. — А в другой раз не будь дурачком. Сам первым под кровать прячься, а уж только потом, если времени и места хватит, девку затаскивай. Особенно...
— Замолчи. И оставь в покое сор, прилипший вместе с куриным пометом. И без остентаций* [Демонстративность.], будь добра. Я понял.
— Знаешь что... — равнодушно буркнула она, снова опуская на землю самую грязную во всем порту ногу. — Слова «остентация» я не знаю, но так или иначе помолчи. Мои ноги, что хочу, то с ними и делаю.
— Твои, — согласился он. И, глядя на другой берег, добавил: — Слишком хороши для стрельбы. А не лучше ль?..
— Хватит, Дебрен. Гляди, драб подходит. Сейчас ты в синюю даль отправишься, так что прибереги на будущее добрые советы и вымученные комплименты. Лучше давай выпьем стременную*. [На посошок.] Правда, здесь не конь, но, чтобы глотнуть, любая оказия годится. Ну, что смотришь? Покажи, что ты человек светский, бывалый, и будь ласков — отвернись. Где я работаю, там — работаю, а сиськами светить не привыкла.
Он отвернулся. Это он для нее мог сделать. Хотя, пожалуй, больше-то для себя. Потом, глядя в голубые глаза, поднес к губам плоскую металлическую фляжку со следом шаровой вмятины.
— У-у-у... Крепкая дрянь... — Он отдал девушке фляжку. — Да и фляжечка крепкая. Знаешь, я тогда подумал...
— Выпивохам везет. — Она глотнула больше, чем он, но даже не поморщилась. — Пуля была серебряная, мягкая. А, черт, нагрелась водка... Прости, что дарю тебе на память первое, что под руку попалось. Все у меня какое-то такое... Бери. Держи.
— Пуля? Почему отдаешь?
— Тебе она предназначалась, значит, тебе и принадлежит. Будет у тебя памятка из Виеки. Если в голову взбредет фантазия еще когда-нито сюда наведаться, то сможешь ее достать, взглянуть и вспомнить, что здесь в магунов стреляют. А кроме того, серебро. С полталера стоит. Пропить можешь. Повеселишься вволю.
Она отвернулась — пожалуй, чересчур резко. На реке не происходило ничего особенного, что оправдало бы это. Рыбаки забрасывали сети. Вот и все.
— Ленда...
— Иди уж, сейчас швартовы отдадут.
— Ленда, я... — То, что он хотел сказать, не имело смысла. Поэтому он сказал то, что, возможно, смысл имело: — До свидания, княжна.
— Прощай, Дебрен. Будь здоров и прощай.

Книга третья. ДРАКОНИЙ КОГОТЬ

— Как свистишь, бестолочь? — орал, стоя на релинге, темноволосый человек в полосатом кафтане и сапогах выше колен. — Портовых девок можешь свистулькой призывать, да и то в каком-нибудь задрипанном порту, лучше всего югонском, потому как в Виплане любая бродяжка тебя камнем огреет, ни закона, ни правопорядка не нарушив. Не знаешь, что ли, как адмирала встречать полагается?
— Чего он так вопит? — заинтересовался помощник боцмана, маневрирующий багром у трапа.
Боцман только махнул волосатой ручищей. Его внимание было занято деревянной, окованной железом пищалкой, которую он прижимал к губам, и деревянным же, окованным железом арбалетом, который он ногой придавил к палубе. Палуба была скользкой, а короткая волна канала — предательской. Если просто положить оружие за фальшбортом, его можно было там не найти в случае нужды.
— Наверно, с перепугу, — вполголоса бросил моряк, придерживавший доску трапа с другой стороны. — Видишь, какие диковинные портки? Думаешь, почему они так наверху раздуты? Хорошо, что от подветренной подошли. Иначе, думается мне, он почествовал бы нас малоприятным ароматом...
— Тише.
Замолкли все с боцманом во главе. Боцман с явным облегчением засунул пищалку за пояс рядом с кордом и кнутом. Похоже, он немного лучше знал гензейский диалект, и ему вроде бы показалось, что все идет не совсем так, как надо. Остальные, прикусив языки, гораздо почтительнее взглянули на стоящего около мачты мужчину в зеленой одежде, расшитой серебром.
Модник в полосатом кафтане отпустил вант. Не глядя вниз на кипящее между корпусами море, он легко прошел по доске и спрыгнул на палубу галеры. Остановившись перед одетым в зеленое мужчиной, глянул на ведро у его ног.
— Капитан «Азами»... «Арами»... Черт бы побрал ваши илленские названия... Простишь, если окончание я пропущу?
— Нет!
— Не простишь? — Окаймленное короткой бородкой лицо немного вытянулось. — Ха. Такого-то я не ожидал. Предупреждали меня, что ваша посудина — плавучий гроб, а ее экипаж...
— Я не капитан «Арамизанополисанца». Лишь это я хотел сказать.
Темноволосый поправил огромный берет, украшенный еще большим пером, осмотрел палубу. Он стоял уверенно, запросто удерживая равновесие и положив левую руку на рукоять меча, а большой палец правой довольно нагловато засунув за пряжку пояса.
— Прекрасная встреча, ничего не скажешь. Боцман отсвистал мне сигнал, предназначенный для второго помощника шкипера мусоросборочной барки, капитан не соблаговолил выйти на палубу, а тот, кто соблаговолил, приветствует меня у трапа с ведром при ноге. Если вы, уважаемый, намеревались опрокинуть мне на голову ведро холодной воды, то напрасно беспокоились. Намек я понял.
— Мы скверно начали, адмирал... — слабо усмехнулся зеленый. Лицо у него тоже было зеленоватое.
— Что ж, так, может, мне вернуться на каравеллу, рискуя споткнуться на трапе и размазаться между бортами? Проделать уморительный пируэт и еще раз попытаться? Что скажете, господин боцман? Вижу, артистическая у вас душа и вы большой любитель дуть в свою дудку...
— Я Дебрен из Думайки, корабельный чародей. — На середине поклона, который должен был выглядеть весьма церемонным, хоть Дебрен и не подумал срывать с головы шапочку, зловредная волна канала напомнила о себе, и Дебрену пришлось придержать ускользающее от ноги ведро. — Рад вас видеть, господин... Простите, не узнаю, но я на императорском флоте недавно...
— Венсуэлли. — Темноволосый слегка наклонил голову. — Вице-адмирал флота Восточного океана Его Императорского Величества. Приветствую вас, мэтр Дебрен. Хотелось бы сказать, рад вас видеть, как и вы меня, но я здесь по служебным делам, и лгать под флагом Его Величества не намерен. И не говорите, — он жестом сдержал уже раскрывшего рот чародея, — не говорите, что болтающаяся на мачте тряпица не флаг Бикопулисса. Я, представьте себе, успел заметить. Времени у меня было достаточно, ибо в дрейф вы ложились без преувеличения четверть клепсидры. Ну, может, две шестых. Галера, курва твоя мать! — неожиданно заорал он. — Где этот обделавшийся плотогон, именующий себя капитаном?! Я так его по заду долбану, что он Анваш пролетит и в Волканию врежется!!
— Перестань шуметь, Венс, — загудел с борта каравеллы чей-то басовитый голос. — Лучше прикажи второй трап бросить, корабли ближе стянуть или еще чего-нибудь сделать. Я в канатоходцы не нанимался, по таким реечкам переходить не намерен. Мало того что она узкая, так еще и тоненькая. Запросто может подо мной переломиться.
— Никто тебя не просит! — уже спокойней, но тоже криком, ответил Венсуэлли. — Останьтесь на «Ласточке», господа! И дамы тоже! Люванец, отдать линь, багры долой, отойдите на кабельтов от этой баржи. За полуостровом сцепимся, на более спокойной воде.
Немногочисленный, но явно толковый экипаж каравеллы мгновенно проделал маневр отхода. Дебрен, измученный тошнотой, не успел даже как следует рассмотреть забивающие палубу грузы. Прикрытые то ли парусным полотном, то ли старыми армейскими палатками, какие-то бесформенные, они не ассоциировались ни с чем, что ему довелось видеть на Междуморье. Но что делать, они были не на теплом, обычно спокойном Междуморье. Две недели назад вышли в Кариатику. Восточный океан, до недавних пор именовавшийся просто Океаном из-за отсутствия других. Вода здесь выглядела иначе, плавали другие корабли, поэтому и способы фрахтовки имели право различаться.
— Ну хорошо, господин чародей. — Наблюдение за удачным маневром привело вице-адмирала в лучшее настроение. — Веди к своему капитану. Он наверняка пьян. Я угадал?
— Никак нет, господин Венсуэлли, не угадали. Капитана волной за борт смыло. Дней шесть назад.
— Что? — Венсуэлли остановился, едва сделав шаг к кормовой надстройке. — Волной? Капитана? Шутите, мэтр? Какая же это должна была быть волна? Или капитан? Первый раз слышу. Корабельный мальчишка... бывает, пьяный матрос, кок... Ну, эти за борт частенько вываливаются, и неудивительно. Но капитан?!
Дебрен беспомощно пожал плечами.
— Ну ладно. А первый офицер где?
— Там же, где и капитан. Примерно.
Темные глаза адмирала несколько секунд внимательно рассматривали магуна.
— Я просто боюсь спрашивать о штурмане, — медленно проговорил Венсуэлли.
— И правильно делаете, что боитесь, господин адмирал. Хотя при том и напрасно, ибо «Арамизанополисанец» укомплектован не полностью, поэтому первый офицер одновременно был и штурманом. На одном окладе, что, пожалуй, и стало причиной наших неудач.
— А сколько окладов должен, по-вашему, получать придурок, вываливающийся на службе за борт?
Дебрен задумался. Частично над ответом, но в основном над тем, как бы выколдовать из доступных на борту продуктов средство против морской болезни.
— Вы, вероятно, правы, господин Венсуэлли. Но штурман так не думал. Он был сильно расстроен, потому что один или два оклада за полгода ему императорский флот задолжал.
— Не выгораживайте его, чародей... Один невыплаченный оклад ничуть не хуже и не лучше, чем два невыплаченных оклада, то есть ноль. Наука, объясняющая сей парадокс, называется математика. Вам, толкователям таинственных формул, это, возможно, и ни к чему, но у штурмана есть собачья обязанность арифметику знать. Ну так как там насчет штурманова расстройства?
— Зайдемте в каюту. Здесь ветер в ушах свистит.
Венсуэлли осмотрелся. Трое матросов укладывали трап вдоль борта, прикидываясь, будто не подслушивают. Остальные пятеро подслушивали, нисколько не притворяясь. Боцман, стоявший совсем рядом, поправлял один из узлов на своем кнуте, а рулевой исхитрился закрепить штурвал веревкой и подойти поближе.
— Ветер? Без ветра вы давным-давно бы от вони загнулись. Чем вы, хрен вас побери, галерников кормите? Ну ладно... Пошли на корму, Дебрен, не будем портить отдых этим добрым людям и прилежным трудягам. Дует со стороны кормы, так что, вероятно, некоторое время судно еще не перевернется. А если и перевернется, что тоже возможно, никто с палубы не свалится, потому что прилипнуть к этой посудине не искусство, минуту-другую, думаю, удержаться удастся, что ваши мудрецы и делают. Идем-ка, мэтр. Задувает то с той, то с этой стороны. А вдруг да и снизу подует, паруса на мачты затащит, как знать? Мэтр Дебрен, не забыли ли вы чего? Ведерко, например?

Капитанская каюта занимала заднюю часть кормовой надстройки. В передней, размером поменьше, обитали в лучшие времена немногочисленные офицеры. А после — портовые побирушки, мухи, недурно живущие за счет того, что побирушки оставляли после себя, а оставлять они далеко не ходили, самое большее — до соседней каюты, — пауки, питавшиеся мухами, ну и грызуны. Сейчас здесь поселились моллюски. У большинства окошек не было ни пленок, ни стекол. Было мокро, холодно и паршиво.
— Вижу, не только офицеров смыло, — Венсуэлли осторожно пощупал какой-то одинокий сундучок, на котором начинали робко прорастать водоросли, — мебель тоже. Где стол для карт? — Концом кнута он смел дремлющую на крышке улитку, положил берет, присел. — Не знаешь? Так я и думал. Но какие-нибудь карты у вас есть?
— Была. Западного Междуморья. Штурман ее как зеницу ока берег, потому что она древняя была, реликтовая. Еще при Старой Империи вычерченная.
— Шутишь, Дебрен? Присядь, не торчи как столб. Я предпочитаю шутить, когда собеседник сидит.
Дебрен беспомощно осмотрелся. Вздохнул, перевернул ведерко, сел, широко разведя колени.
— Сожалею, адмирал. Думаю, не выдам большого секрета, если скажу, что императорский флот на ладан дышит. Плавать не на чем, плавать некому, и не очень-то известно — куда. То есть, — поправился он, — до сих пор не было куда. Ибо теперь, как я узнаю с приятным удивлением, Его Императорское Величество вывел на океан новую эскадру.
— Флот, Дебрен, флот. Игра слов, понимаю, но буду благодарен, если соизволишь придерживаться официальной терминологии. Видишь ли, мэтр, в Бикопулиссе форма уже давно подмяла под себя содержание, а имперские чиновники видят не то, что есть в натуре, а лишь то, про что начертано, что так быть должно. Император Станорий в промежутках между триумфами собственноручно морской устав писал и ритуал установил. И там черным по белому написано, что адмирал ничем меньшим, нежели флот, командовать не может, а если случайно и покомандует, то жалованье ему за это не полагается, поскольку для такого крупного вельможи это было бы оскорбительным.
— Нежизненный, скажу я вам, устав. Не оскорбляя Станория, само собой, Великого.
— Нежизненный? Видно, ты бикопулиссцев не знаешь. Каждый второй Император получил от благодарного народа мраморный памятник, пользуясь этой самой нежизненностью. В блеске славы великого реформатора.
— Признаться, не понимаю.
— Ты — чародей? Нет, гляньте, господа, что деется! Первый, кто не размахивает у человека перед носом императорской непогрешимостью, не говоря уж о ведерке. О, вы, кажется, предстаете передо мной в другом свете, мэтр Дебрен. А что до Бикопулисса, то дело тут проще простого. Уже дед Станория публично заявил, что дела в государстве идут не ахти и многое надо исправлять. При этом виновны во всем, само собой, предшественники, творившие ошибки и извращения, пользуясь лунным календарем. И теперь стране требуются реформы, хороший хозяин и возрождение. Так и повелось, что каждый новый Император ни черта не будет стоить, если не реформирует чего-нибудь, да и видимого возрождения не продемонстрирует. Знаешь, Дебрен, сколько легионов было у Станория? Два! Восточный и Западный, с двумя вице-маршалами во главе, ибо единственным не вице, а маршалом, жалованье, к слову сказать, милостиво получавшим и отдававшим его беднякам, был сам Император. Да, два легиона плюс один флот и три отдельных эскадры, и хватало! Бикопулисские корабли делали на Междуморье что хотели, легионеры, как при Старом Императоре, стояли в Дектуране, на Ближнем Западе. Провинций было семнадцать, а когда один страдающий самомнением центурион-пограничник, видать, со скуки решил во славу Императора государство вдоль границ пехом обойти и тем самым попасть в «Книгу Гуписса», то в походе облысел, восьмерых потомков наработал и так ноги покорежил, что его в знак признания заслуг в кавалерию перевели. Вот какое государство было! Потом Станорий золоченые туфли откинул, и варвары Зулю отбили. С благословения тогдашнего Отца Отцов, кстати сказать. И что сделал наследник престола? Издал эдикт и из шестнадцати к тому времени уже провинций тут же восемнадцать сотворил. Швырк пером — и вот вам, добрые люди, получайте два новых субъекта Империи. С кучей прибыльных управлений, чем в провинциях довольны, и бандой уполномоченных Императора по вопросам внедрения, что двор и столицу радует. Потом, уже под конец жизни, наисветлейший Государь-Император армию реформировал. Из трех войсковых округов сделал четыре, что было незамедлительно объявлено величайшим деянием. Но тут же передумал и из четырех сделал два, так как эксперты подсчитали, что от этого боевая готовность возрастет, ну и солдаты с воистину удивления достойной скоростью вынесли бывшего Императора в кусочках на носилках из дворца. Думаю, нет нужды добавлять, что следующий Император, экс-десятник гоплитов, начал правление с пяти округов и повышения окладов для офицерских кадров. Так оно и пошло. Сегодня Бикопулисс уже не город и мир, как ранее, а город и немного дальше, чем с башни видно. Но провинций в нем сорок девять, а армий, отдельных легионов, флотов и эскадр столько, что генералы давно в организационных схемах запутались. Зато в табелях оплат разбираются как никто. Только и смотрят в руки один другому. Ни ломаного гроша не получишь из скарбниц сверх того, что тебе по штату положено. — Адмирал замолчал, вынул из-за пояса кинжал и, взяв за острие, принялся наблюдать за крысой, выставившей мордочку из какой-то дыры. Крыса поглядела ему в глаза, зыркнула на Дебрена, подумала малость, вылезла целиком и не спеша потопала вдоль стены.
— Кошку тут, случайно, не держите, мэтр?
— Была, да кто-то ее того, сожрал. То ли крысы, то ли экипаж.
Венсуэлли размахнулся, запустил кинжал. Острие врезалось в перегородку немного выше спины грызуна, проломило доску и исчезло вместе с остальной частью кинжала. Крыса пискнула и, отскочив на два фута, остановилась рядом с какой-то дырой — не той, через которую вошла, — проверила, не вытаскивает ли адмирал новый нож, и, успокоившись, продолжила обнюхивать доски палубы.
— Видишь ее? — ухмыльнулся Венсуэлли. — Прирожденный бикопулиссец. Старуха у нее над ухом косой размахивает, а она делает вид, будто ничего особенного не происходит. Остатки давнего пиршества потребляет и не желает принимать к сведению реальности. А так, из любопытства, чего она там вынюхивает? Кошачьи останки ищет?
— Червей. На корабле мало чего съестного осталось, так что крысы вначале на мышей перекинулись, а потом по дятловой моде на червей. Поэтому будьте любезны, не охотьтесь спорта ради на крыс. Другое дело, если для горшка... это мы, к сожалению, порой делаем, но если ради забавы, то уж лучше не надо. Они, понимаете, полезны.
— Прости, Дебрен, забыл я, что ты маг. Наверно, как многие из вас, предпочел бы об этих... как их... то ли дырах, то ли нишах элоко... гичных поговорить, да? Дескать, все живые существа образуют закрытые сообщества, пожирают друг друга в замкнутом цикле к общему благу?
— Нет, адмирал. Если уж говорить о дырах, то лучше о корабельных, которые здешние черви весьма успешно проделывают. Вероятно, в рамках закрытого сообщества с рыбами, к которым нас в конце концов отправят вместе с «Арамизанополисанцем». Галера прогнила, а теперь еще стала на сыр похожа. Я, конечно, не уверен, но думаю, что крысы, пожирая самых крупных червей, продлевают нам жизнь.
Венсуэлли встал, направился к двери. Однако передумал, подошел к стене, пнул, потом добавил еще раз, увеличил большую, размером с голову, дыру. Набрал горсть ракушек и потянулся за кинжалом, воткнувшимся в пол соседней каюты.
— Я б выпил, господин Дебрен. На чем только я не плавал, даже на волканском каяке, но на такой дряни еще ни разу. И как только такую лохань на море выпустили? Предупреждали меня, что эту штуку не вчера со стапелей спустили, но пусть меня черти заберут, если она не самая древняя галера известного нам мира. Искать ее надо не в реестрах флота, а в «Книге Гуписса». Наверно, я по морде кому-нибудь съезжу, если сейчас же не напьюсь. А, чародей?
— Я думаю... Капитан уже вряд ли будет против. Наверно, в сундуке что-нибудь держал.
Из-под тряпки, лежавшей перед порогом и приклеенной к палубе грязью, что объясняло факт ее наличия, Дебрен вынул вычурный плоский ключ. Ключ был магический, но большая часть магии выветрилась и едва-едва ощущалась. Может, поэтому замок поддался уже в самом начале единоборства со скрипящими защелками. А может, не уже, а лишь в самом начале.
— Ну, что мы тут имеем? — радостно поинтересовался Венсуэлли, рассматривая на свет стеклянный сосуд. — Бутыль вроде бы с острова Прикос, с самого юга Свободного Мира. Нет вин слаще, поверь, Дебрен. Интересно, которого года? Я, мэтр, в винах как мало кто... — Он фыркнул, брызнув красными каплями. — Тьфу, зараза! Чтоб его, шкипера-скрягу, удар хватил, чтоб его раки помедленнее обгрызали.
— Вода? — сочувственно покачал головой Дебрен. Он стоял около сундука на коленях, задумчиво почесывая заросшую щетиной щеку. — Сюда море тоже наведывалось. Холера. Чертовы императорские тайные службы. Говорил же я, что вначале надо было изучить приказы и лишь потом сейфик к веревке привязывать и за кормой тянуть. Так нет же, они лучше знают, у них свои методы, тысячу лет совершенствованные. Ну так теперь могут... Нет, я преувеличиваю. — Он стряхнул с пальцев расползающуюся бумагу. — Этим даже подтереться нельзя.
— Нет, капитан все-таки не совсем был дубиной. — Адмирал присел на ведерко, глотнул из бутыли. — Судя по состоянию документов, я вижу, что они пробку хорошо засадили. Да и кислятина, от которой морду воротит, не скверного происхождения. На Прикосе, солнечном острове, изготовлена. Имеет право в марочном сосуде храниться. Только год неудачный. Поспорим, что я назову дату сбора? На пять дукатов?
— Не спорьте с магами, господин Венсуэлли. Некоторые, если честные методы подведут, могут у вас в мозгу покопаться. Велика сила... Нет, язви его! — Он со злостью отбросил листок чего-то серого, заплесневевшего, расползающегося в руках. — Это прочесть невозможно.
— Не человеческий мозг, Дебрен, а? А на три дуката?
— Если вы меня кредитуете, тогда, — он задумался, — и на полдюжины... Нет, все-таки на пять.
— Под какой процент?
— Пусть будет под обычный, банкирский, — хитро усмехнулся Дебрен.
— Ты настолько уверен в своем? Ну, пожалуйста, спорим. Бумаги здесь, вероятно... Ладно, вижу, что нет. Значит, поступим так. Штурман небось карту с собой носил. Верно? Так что, когда на «Ласточку» вернемся, напишем ответы на листочках. Каждый на своем. И сравним, чей ближе. А чтобы ты знал, что оцениваешь, глотни, пожалуйста. Если как следует прочувствовать, то даже недурное вино.
Заклад был серьезный, поэтому некоторое время они молчали и обменивались бутылью. Дебрен слегка загрустил. Ему вспомнился мастерски игравший в кости маримальский торговец, заклинание, которое он тогда приобрел в качестве выигрыша, и обстоятельства, при которых первый и последний раз им воспользовался. Много времени прошло, много воды в Пренде утекло...
— Ну вот, теперь уже лучше. Можно выслушать твой доклад, не падая в обморок. Вряд ли есть у тебя, Дебрен, офицерский патент. Видно же, что ты — чужестранец, а иноземных магов в Бикопулиссе не привечают... Но здесь, похоже, командуешь ты, так что давай докладывай. Не вставай, обойдется.
Дебрен поклонился, концом палочки притянул овальную скорлупку, замеченную за сундучком, раскрыл раковину, пальцем прихватил немного солевого налета с крышки сундука. Натер устрицу, разделил пополам. Половину подал адмиралу. Закусили.
— Заблудились мы сразу за Кариатидами, как вы, вероятно, догадываетесь. Штурман сказал, что за такие гроши он две должности тянуть и первым офицером работать может, но доучиваться не намерен. Ну и слово сдержал. Три дня мы по кругу ходили, а потом он в Бурлящий завел. Шторм начался, как всегда в этом заливе, мы чуть было в берег не врезались, неизвестно даже, в чей, а потом... ну... смыло обоих начальников...
— Что ты хотел сказать своим многозначительным «ну»?
— Конкретно ничего, потому что я... спал... Ну, выворачивало меня тогда, рвало. А если неконкретно, то удивительно хитромудрые морские божки пытались нас прикончить, волна капитана смыла и штурмана, который, первым офицером в тот час будучи, теоретически спать должен был, и ритмового, и буфетчика. Оба последних пользовались более чем средним доверием начальства.
— А может, — медленно проговорил Венсуэлли, — может, оба в пучину бросились с тоски по смытому любимому хозяину? Э?
— Ритмовой был образцовым махрусианином. Удары в барабан сопровождал религиозными причитаниями и перемежал песнопениями, в основном просил Господа ниспослать галерникам хорошее здоровье. Нет, адмирал, этот жизни бы себя добровольно не лишил.
— Догадки, Дебрен, догадки. Косвенные. — Вспышка в карих глазах адмирала сказала о другом. — Есть еще что-нибудь? Потому что на основании сказанного тобою невозможно повесить на рее больше, чем одного, ну, двух... По обвинению в халатности. Какой-нибудь слабый канат, скользкая палуба, ненормативной высоты фальшборт...
— Когда меня вконец... ну, сами знаете, о чем я... то в своей каюте застал боцмана и рулевого. Они утверждали, будто хотели заняться уборкой. Я предпочел их слова на веру принять. Метлу действительно с собой принесли, воду в ведре... Мало, зато освященную. А метла сломана была, обе части хорошо острены, а это заставляет и о плотнике как следует подумать. Темно было, как всегда в полночь, поэтому я не стал спрашивать, откуда взялись две дыры в перине. Тесно здесь, запросто можно метлой о гамак задеть.
— О кости Махрусовы... Ты понимаешь, что говоришь? Это ж открытый бунт!
— Успокойтесь, господин адмирал. Стратегу полагается быть рассудительным и не горячиться.
— Почему ты их сразу же в жаб не превратил? Шучу, шучу, Дебрен, не принимай меня за дурачка... Но припарить кого-нибудь своей палочкой, я думаю, мог. А?
— Корабль и так едва плывет, а с жабой за рулем и второй, которая команде свистки подает, мы бы далеко не ушли. Я их только припугнул.
Венсуэлли отхлебнул из бутылки, закусил остатком устрицы. И погрустнел.
— Пожалуй, адмиральский патент не для меня. Знаешь, Дебрен, во мне близорукий тактик сидит и ногами дрыгает. Душа требует этих сукиных сынов под килем протащить, отделать как следует батогами и на реях рядком развесить. Знаю, что не должен, но руки чешутся.
— Сейчас вы здесь командуете. Надо думать.
— Надо думать?
— Вы видели, что от секретных приказов осталось? Зачем-то ведь нас сюда прислали, а вот зачем — не знаю. Даже не знаю, точно ли сюда: капитан пару раз как-то мимоходом упоминал о Канале, и только поэтому мы на вас наткнулись. А поскольку вы императорский вымпел навстречу подняли, то я и приказал корабль остановить.
Венсуэлли встал, выглянул в выбитое окно. Когда повернулся, у него на губах играла не очень приятная ухмылка.
— Вот думаю я, думаю, и что-то у меня не стыкуется. Шесть дней, говоришь? В Бурлящем заливе, говоришь? Если я знаю жизнь, а я ее знаю, то боцман, рулевой и плотник не одни за уборку брались. В таких случаях вся команда стеной становится. Вся — подчеркиваю. Потому что те, что к стене примкнуть не хотят, за борт отправляются и тонут, как простой кирпич. Это — во-первых. А во-вторых, мне как-то верить не хочется, что переговоры с корабельным магом начались с освященной воды и осинового кола. И уж тем более — плыть по океану без офицеров... Матросы, конечно, не больно-то мудры, но и не вовсе уж глупы. Знают, что дорогу надо найти, от погони увернуться, от бури сбежать. Чародей — это сокровище, никто его так вот запросто не укокошит.
— Я в морской магии не очень силен, — спокойно признался Дебрен.
— Спрошу прямо: ты видел, что готовится бунт?
— Конечно. Вы правы, адмирал. Они пришли ко мне, как только мы повернули к северу. Сразу за Кариатидским проливом.
Венсуэлли не спеша вынул меч. В левой руке неведомо когда появился нож. Криво усмехаясь, адмирал глядел то на Дебрена, то на изъеденную грибком, но все еще выполняющую свою роль дверь.
— Ну вот мы и дошли до сути. Ты здесь банк держишь, чародей, и играть нам приходится твоими картами. Но выиграть-то ты еще не выиграл.
— Ты делаешь неверные выводы. — Дебрен не пошевелился, продолжая спокойно сидеть на сундуке.
— А ты переоцениваешь свои силы. Пожалуй, я знаю, как ты намерен поступить. Ветер — с океана, «Ласточка», несмотря на отчаянное маневрирование, загоняется в глубь Канала, а вы, работая веслами, делаете «кругом» и смываетесь. Ловко, но двух моментов ты не учел.
— Не хотелось бы вас прерывать, но...
— Ну так не прерывай. Слушай, пока еще не поздно. Во-первых, меня нелегко убить... — Он завертел мечом, двигая только предплечьем. — Многие пытались, чародеи тоже, и до сих пор лечат себе заклинаниями переломанные лапы, оплевывая бороды. Во-вторых, «Ласточка» получила свое имя не по романтической прихоти. Ветер не ветер, чары не чары, она всегда ухитрялась появиться там, где я хотел, и здорово прижать, кого надо. А уж в этом-то рейсе ты и понятия, Дебрен, не имеешь, как здорово. Она тебе истинный драконий коготь покажет, если меня не послушаешь.
— Но я ведь слушаю.
Венсуэлли рассмеялся, покрутил головой, глянул в окно, как бы приглашая кружащих вокруг надстройки чаек посмотреть, что за шут этот чародей. И метнул нож.
Дебрен замер. Потом медленно и осторожно повернул голову ровно настолько, чтобы краешком глаза поймать блеск стали. На этот раз переборка выдержала. Балка дверной коробки хоть и прогнила, но была достаточно толстая и солидная.
Адмирал продолжал стоять у окна, держа меч низко, что было добрым знаком, как бы говоря о том, что стратегия, возможно, возьмет верх над тактикой. С другой стороны, мало того, что галера была старой, так вдобавок еще и небольшой. А это определяло размер капитанской каюты и очень малое расстояние между засунутой за пояс волшебной палочкой и опущенным вниз острием мечом.
— Чарами отклонил, согласись, — буркнул Венсуэлли.
— А ты думал как? — так же тихо ответил Дебрен, поглаживая, но не вынимая палочку.
— Я левой рукой бросал. Но все равно ты б свое получил, если б поднялся. — Они глядели друг другу в глаза. — Мог хотя б задницей пошевелить, дружок. Как-то странно драться с человеком, рассиживающимся на сундуке.
— Ну так не дерись. Или, если неймется, присядь вон там, на ведре. Шансы уравняются.
— Я хотел лишь ранить, но если ты меня насмешками доведешь... Ну так как? Будем драться или начнем переговоры?
— Я всегда, пока это возможно, стою за переговоры.
— Дожидаясь поддержки? — Венсуэлли многозначительно глянул на дверь. — Что ж, подождем. Интересно, кто первым дождется. Я, например, своих людей научил, что когда я на чужой корабль поднимаюсь и слишком долго признаков жизни не подаю, то они должны идти на абордаж. На это им понадобится немного времени, но они наверняка крутятся поблизости, иначе говоря, твоей банде надо дважды подумать, прежде чем вмешиваться в наш с тобой диалог.
— Это не моя банда, адмирал. Ты не дал мне договорить, предпочтя в порядке тренировки покидать ножик. Но теперь я докончу. Даже если мне придется адмиралов флота Его Величества на палубу бросать.
Венсуэлли насмешливо поморщился, скрестил руки на груди, оперся о межоконный столбик.
— Я сказал, что кандидаты в бунтовщики у меня были. Но не успел досказать, что эту дурную затею я как мог выбил у них из голов. И пошел к капитану. Скрепя сердце, потому что терпеть не могу доносительства. Капитан выставил меня за дверь, обозвав провокатором и приказав взять обратно все поклепы, которые я возвел на добрых патриотов и доблестных моряков.
— Скажем, — медленно начал Венсуэлли, — скажем, мне удобно будет в это поверить. Скажем, я, как и матросы из твоего рассказа, больше нуждаюсь в маге, чем в его трупе. Одно только мне объясни, чтобы мне не пришлось утомлять мышцы лица, делая хорошую мину при плохой игре: каким чудом ты эти шесть дней бунта пережил? Можно не спать две ночи, ну, три... Но шесть? Не получится.
— Не получится, — согласился магун. — Я даже и не пробовал. В конце концов, откуда мне было знать, что мы встретим вас именно сегодня? И — вообще встретим? Я не ворожейка.
— Тогда как же?
— Это сделать просто, когда ты приглашен на борт в качестве чародея. Я объяснил им, что бессмысленно пробираться впотьмах в каюту и перерезать мне горло. Потому что перед сном я всегда гляжу в зеркало, проговариваю магическую формулу и вижу, что произойдет до утра.
— И неужто они не пытались твое зеркало как бы случайно разбить?
— Пытались. И вполне успешно. Именно поэтому, уж ты прости, я хожу небритый. Все зеркала на борту — вдребезги.
— Ты тоже прости, что я повторяюсь. Но как, черт побери, тебе удалось выжить?
— Ведро, господин Венсуэлли. Оно мне понадобилось не для того, о чем вы подумали. В ведро с водой можно как в зеркало...
— Постой, постой... Ты что до того сказал, Дебрен? Не сейчас, а раньше. Что... что ты не...
— Адмирал, вы же не простой безграмотный матрос. Вы что думали? Дескать, если я, в это дурацкое ведро смотрясь, побриться не сумею, то что тогда говорить о предсказании будущего?

Каравелла «Ласточка» была короче «Арамизанополисанца», немного восполняя за счет большей ширины, по примеру купеческих кораблей, но это не меняло того факта, что она вытесняла вполовину меньше воды. Зато надстройки — и носовая, и кормовая — были столь же, если не более, просторны. Кормовая, высокая сама по себе, была дополнительно украшена деревянными перильцами. Лишь вблизи, взбираясь по крутой и узкой лесенке, Дебрен подумал, что тут в основном речь шла не о красоте. Надстройка, хоть и плотно покрытая резьбой, выкрашенная зеленым и голубым и сияющая чистыми стеклами галереи, еще гуще была усеяна вмятинами, оставленными наконечниками стрел и болтов. Некоторые отверстия, пробитые насквозь и залатанные, были действительно велики. Он понял это, когда добрался до крытого помоста и мог оценить толщину зубцов, якобы украшающих корабль и делающих его похожим на плавучую крепость. Мало какая крепость не позавидовала бы «Ласточке», видя прикрытия, предоставленные ею стрелкам.

Предыдущая страница 5 Следующая страница


Драконий коготь 6

— Люванец, подмени рулевого, — приказал Венсуэлли наголо обритому юноше с серьгой в левом ухе и дырой от стрелы в правом. Юноша, мечтательно улыбаясь, шел последним в тройке для того, чтобы, как считалось официально, в случае надобности поддержать падающего со сходней чароходца. — О, и госпожа Солган? Какая приятная неожиданность! Не пожелаете ли доставить нам еще большую радость, посетив повара на камбузе? Он будет доволен. — Адмирал осклабился и сделал полупоклон, но к берету не прикоснулся.
Дебрен понял, что за его вежливостью скрывается лишь вежливость и ничего более, — что удивляло, хоть и не очень. Стоящая рядом с рулевым женщина в костюме пажа — скорее полевом, нежели нарядном, хоть и чрезмерно усеянном драгоценностями, — . радовала глаз изящной фигурой. Лицо в ореоле светлых волос, собранных под шляпку, было всего лишь приятным. Что-то мешало назвать его милым, хотя Дебрен понимал, что ушло то время, когда он мог в таких вопросах быть объективным судьей. Ленда Брангго... Ну что ж, одетая в голубое и фиолетовое приветливо улыбающаяся блондиночка сильно напоминала Ленду. Однако же...
— Не сомневаюсь, — сказала блондинка, даже не пытаясь изображать любезность. — Я успела заметить, сколь близки ваши помыслы и деяния. Оба вы спешите протянуть руку, чтобы поддержать меня, когда я иду по трапу — при этом удивительно часто ваша рука помощи попадает мне по заду. Сладкими печеньями меня первым угощал ты, но выпекал-то их повар. С другой стороны, шутливая вначале и утомительная при частом повторении просьба позволить тебе макать свое перо в мою чернильницу родилась, пожалуй, в твоей голо...
— Госпожа Солган!
— Господин Венсуэлли! — Она сделала вид, будто возмущена, при этом ресницы ее призывно затрепетали.
— Настоятельно прошу тебя отправиться на камбуз. Либо куда-нибудь еще. Прогулка пойдет тебе на пользу. Человек, который много двигается, сбрасывает жир, а потому не столь часто подвергается опасности получить шлепок, кстати сказать, неумышленный, по чрезмерно разросшейся части тела.
Блондинка не побледнела, но и не залилась румянцем.
— Надеюсь, ты понимаешь, что говоришь, Венс. Видимо, тебе приходилось много двигаться, ибо, окидывая тебя своим острым женским взглядом, я знаешь что вижу? Ни одну часть тела — подчеркиваю: ни одну — у тебя нельзя считать чрезмерно разросшейся.
Венсуэлли, хоть и не был блондинкой, сначала побледнел, в основном вокруг яростно стиснутых губ, а потом потемнел — уже всем лицом.
— Гостя привел, адмирал? — выручил его некрупный, со вкусом одетый в черное мужчина, стоявший у кормовой шлюп-балки. Ему было лет под пятьдесят. Красный и как бы растоптанный нос, маленькие светлые, на первый взгляд сонные глазки. На груди, точнее, на полочке, образованной большим, гордо выпяченным животом, — огромный медальон с изображением Махруса Избавителя, распятого на колесе с пятью спицами. Дебрен давненько не видывал столько литого золота сразу. Золотой была и цепь, украшенная горным хрусталем, и перстень с подпачканной сургучом печаткой. — Рад познакомиться.
— Дебрен, забыл откуда, — представил магуна Венсуэлли, — борт-чародей сопровождающей нас галеры, названия которой я никогда не пробовал выговорить — опасаясь за свой несовершенный язык. Мэтр Дебрен привел галеру самолично, после того как офицеров и наиболее ценную часть экипажа, назовем это так, смыло в шторм. Он выразил желание честно сотрудничать и готов подчиняться приказам Его Императорской Милости. Мэтр Дебрен, приветствую тебя в нашем обществе. Позволь представить тебе мой... хм-м-м... штаб. Серьезный мужчина, телом напоминающий бочку пива, да и распространяющий вокруг себя благоухание, свойственное таковым бочкам, это его благородие ротмистр Збрхл. Ты должен был слышать, он — крупная звезда среди независимых войсковых экспертов.
— Довелось, — солгал Дебрен. — Приветствую, ротмистр.
— Я о тебе не слыхал, — пробасил наемник, смахивая со светлых усов пивную пену и приподняв в знак приветствия оловянную кружку. Его голос — басовитый и гулкий — тоже вызывал ассоциации с бочкой. — Не беда, мэтр, — когда в бой пойдем, правда сама наверх всплывет. Скажем, как дерьмо в проруби.
— Не слишком точное сравнение, — заметила госпожа Солган. — Прорубь отличается тем особым свойством, что не все, плавучее по природе, будучи в нее брошено, непременно возвращается.
— Вам, мадамочка, когда-нибудь доводилось... хм... покакать в дыру, пробитую во льду? А мне — да, к тому же неоднократно. В то время, когда под командой великого князя Совро мы зимней порой Выдранку под Зберезиной осаждали. Город был славно укреплен, гарнизон крепкий и щедро оплачиваемый, короче говоря, не получалось у нас ничего, и тогда один академик ученый, князев советник, надумал испробовать необычное оружие. Жмутавильцы воду прямо из реки брали, опуская ведра со стен, — так мы немного выше в Зберезине лунок наделали, ну и под охраной щитоносцев одни во славу отчизны, а другие за серебряные грубли опоражнивали кишки так, что аж гул шел. Тяжелый это был бой, скажу я вам. Людей множество полегло. Потому как жмутавильцы плотно стреляли, да и не каждый щитоносец всегда внимательным был, ибо все время нос затыкал, ну и мороз жуткий стоял, да и с неконвенционным оружием тяжеловато — рацион скупой. На этот случай княжеский монетный двор специально Орден Подпаски* [Игра слов: подпасать по-польски — подпоясаться и подкармливаться, намек на Орден Подвязки.] или что-то вроде этого чеканить начал. И...
— Перестанете нас солдатскими байками потчевать, — прервал черный с цепью. — Они мало кого интересуют. Здесь собрались люди, которые ценят мир и диалог.
— И прекращайте «мадамочкать», — добавила Солган. — Злоупотребление словами повсеместно считается недостатком. Перед вами дамы. И дети.
Детей Дебрен насчитал троих. У бизань-мачты, укрепленной в надстройке ближе к ее передней стенке, стояли небольшие складные табуреточки, на которых с любезными улыбками благовоспитанно сидели два мальчика и девочка. Все в одинаковых розовых жакетиках с белыми жабо, белых мужских чулочках, заменяющих штаны, и бордовых туфельках. Все — со сшивными тетрадками на коленях, гусиными перьями в руках и чернильницами-непроливайками у поясков. Все — черноволосые, темноглазые, смуглые. На глаз — четырнадцатилетние. И пригожие.
— Ну, извольте, — ехидно усмехнулся Венсуэлли. — Сколько было обращений и просьб быть современными и женщину воспринимать наравне с мужчиной. Сколько недовольного фырканья, когда мы протягивали услужливую руку в совершенно инстинктивном движении, чтобы оказать помощь, или когда ради поддержания беседы просили дать кулинарный совет! И тут выясняется, что мы принимаем в гостях не равного себе человека, а даму! А также малолеток, не привыкших к грубому слову. К которым теперь вопреки торжественным декларациям следует относиться не как к слепым инструментам и живой мебели, не как к ходячей пишущей машине, а как к чувствительным и впечатлительным существам. Хорошо, что явились вы, господин Дебрен. Помощь медика нам не помешает, ибо кое у кого здесь чересчур уж разбухло самомнение.
— Если уж мы о твоих учениках заговорили, — загудел Збрхл, — то могла бы одного из них за пойлом послать. А то сидят без дела и в стулья попер...
— Ротмистр!
— ...врастают. Что это вы такая нервная, мадамочка? Детишек криками пугаете.
— А это Вендерк опп Гремк, — предотвратил назревающий конфликт Венсуэлли, указывая на плосконосого в черном и золоте. — Юрист с мировой известностью, невероятно глубоко разбирается в вопросах международного права, да и в других... правах тоже. Сейчас, как и все мы, находится на императорской службе. Хоть, как и все мы, не бикопулиссец.
— Очень приятно познакомиться, — еще раз солгал Дебрен, изобразив небрежный светский поклон. — Простите, не спрашиваю об общих знакомых. Но как-то...
— А я, представь себе, о тебе слышал! — Юрист еще выше задрал нос, одновременно еще больше выпятив живот. — И даже лицо твое мне вроде бы знакомо. Хотя в Малой Лелонии держат скверных резчиков, ты у них на объявлениях о розыске здорово удался. Впрочем, возможно, аббат из Ганца деньжат для гравировщика пожалел. Говорят, ты монастырь с сумой по миру пустил?
— Я не взял ни одного динария сверх того, что было записано в договоре, — холодно ответил Дебрен. — Совсем напротив. Это аббат мне здорово недоплатил. Даже удивительно, что ему на приличную печатню не хватило. Но не будем об этом. Дамы ждут.
Госпожа Солган изящно кивнула и улыбнулась. Встала, приняв очень грациозную позу, ожидая, что теперь внимание собравшихся обратится на нее.
Она поспешила.
— Как имя того вон рыцаря, — указал пальцем Венсуэлли, — не скажу, поскольку не знаю. Мы именуем его господином Голубым. Не по цвету глаз, которых он нам узреть не дозволил, а по цвету шарфа на латах. Господин Голубой дал обет, связанный с особой княжны Помпадрины, владычицы Дракии, поэтому простим ему упорное молчание.
Дебрен неуверенно поклонился чему-то, что стояло у правого борта и что до сих пор он принимал за набор доспехов, выставленных на палубу для проветривания. Доспехи, почерневшие и местами тронутые ржавчиной, заскрежетали и на полдюйма наклонили древний шлем, украшенный мордой зубастой лягушки. А может, дракона — выковали его давно, когда художественное кузнечное ремесло в здешних местах только еще выбиралось из пеленок.
— Того храбреца за рулем ты знаешь, — продолжал адмирал. — Это Люванец, моя левая рука, та, что щит держит, соображаешь? Командует на «Ласточке» кнехтами, когда мы их в рейс берем. Сейчас, поскольку миссия у нас строго научная, я перевел его в секретари экспедиции. А на руле он стоит, потому что секретные вопросы мы будем обговаривать в таком, как ты сейчас видишь, обществе. Не шире. Простые матросы, да и рубаки господина Збрхла знать обо всем не должны. Малолеток, обучающихся у госпожи Солган, тоже, кстати, лучше бы...
— Запомните наконец, — прервала Солган, — что это мои рабочие инструменты, как Люванец — твой. За их лояльность ручаюсь. Покончим с этой темой и представь наконец меня.
— Я насколько мог оттягивал лучшие мгновения вашей жизни, господин Дебрен, надеюсь, вы и сами это понимаете. Но всему приходит конец. Позвольте вам представить госпожу Лелицию Солган, хронистку. Она — военный корреспондент и политический обозреватель, аккредитованный при двух-трех дворах...
— Десятках дворов!
— ...в основном второстепенных. А детишки — ее писари. Хм-м-м...
— Прекратите хмыкать, Венс. Мэтр Дебрен, приятно с вами познакомиться. Вы расскажете мне о страшной буре, которая поглотила офицеров? Может быть, за обедом? Пожалуй, пора и пообедать, адмирал? Бедолаги на галере так тяжко веслами работают, что я даже проголодалась. Прояви малость махрусианского милосердия и подгони повара. Пойдемте, мэтр, я проведу вас по каравелле, поболтаем и вместе немного жирка сбросим с не в меру разросшихся частей тела. Надеюсь, у вас таковые имеются? Хотя бы одна, а, Дебрен?

— Адмирал просят, — тряхнул гамак кнехт. Он был без доспехов, как и остальные двадцать четыре подчиненных ротмистра Збрхла, и потому чувствовал себя неловко. Вся команда, запертая в трюме вместе с верховой лошадью рыцаря Голубого, резалась в карты, ругалась и высматривала через люки, кому бы дать в лоб, чтобы разнообразить рейс. На палубу им выходить запретили. Несмотря на многоцветье цивильных одежд и пустые ножны на поясах, они выглядели теми, кем и были: солдатами, позволяющими возить себя по морю только ради того, чтобы как можно скорее перепрыгнуть через борт при абордаже или десантировании.
Дебрен зевнул, выбрался из-под пледа, залез в башмаки. Сходни, отделявшие его от капитанской каюты — так ее здесь называли, — он преодолел быстро. Лекарство от морской болезни, запитое пивом из личного запаса ротмистра, подействовало великолепно. Обед был вкусный, обмен любезностями с госпожой Солган малоутомителен, а дремка — в самый раз, не слишком коротка, не чересчур долга. Давно он не чувствовал себя так хорошо.
В тесной, но со вкусом обставленной каюте его ждали несколько человек. Збрхл в углу у стойки с оружием и пивной кружкой при бедре. Вендерк опп Гремк, гордо, с достоинством развалившийся в командирском кресле, а также Солган и Венсуэлли, сидевшие на краю койки, опершись руками о стол с картами.
— Скверно, Дебрен. У нас проблемы, — указал ему на табурет адмирал. — Ветер сменился, дует с востока. Брехта нас не прикроет, качать будет и дальше. Не знаю, управимся ли с перегрузкой на открытом море.
— А обязательно надо в открытом? — Дебрен присел, глянул на карту.
— Господин Гремк утверждает, что обязательно.
— Воинское имущество, пребывая под опечатанным прикрытием, является просто грузом, — с ученым видом пояснил юрист. — Но, будучи освобождено от прикрытия, становится оружием, независимо от степени готовности. Правда, Каникус в своих «Интерпретациях и полемиках» ссылается на прецедент князя Бульбы Ирбийского, который снаряды для своих орудий обычно возил на купеческих кораблях вслед за флотом, ловко обходя запреты, но нас это не оправдает. Анвашцы взъелись на Бульбу и могут не соблюсти давних установлений, если свяжут их с его именем. Кроме того, князь был знающим пироманом, других снарядов в качестве зажигательных не использовал, и ему легко было от таможенников открутиться: «Литых пуль у меня на борту нет, камней также, а глиняных горшков с горючим маслом много, ибо я южанин и быстро замерзаю, так что прощайте. Я не везу ничего такого, чем эти онагры* [Общее название метательных орудий (катапульт и баллист).] можно было бы зарядить». Прицепиться было не к чему. А у нас — есть. Даже если мы временно болты на галеру перетащим, ловкий контролер все равно отыщет все, что ему нужно.
— О чем он... — начал Дебрен, но адмирал успокоил его, махнув рукой.
— Тогда как же? — наморщил лоб Венсуэлли.
— Способ всегда найдется. В судебном процессе «Город Дангиза против короля Лелонии» представитель истца показал возможность — правда, теоретическую, — применения в качестве болтов обрезанных мачтовых рей и, стало быть, обстрела города. Катапульта — не онагр и без шаровых снарядов не обойдется. Дело было чрезвычайно сложным, но в конце концов Лелония выплатила городу крупную сумму, а именно в этом и было дело.
— Стрелять реями! Какой идиот придумал?
— Что ж, без хвастовства... Я имел честь представлять в суде Дангизу, и эта идея принадлежала мне. Вижу, вы ее не понимаете, но от этого идея не становится хуже, а совсем даже наоборот. Хороший закон, дорогие мои, это такой закон, который может понять лишь опытный юрист. Только на таких установлениях и зиждется общественный порядок. Да и, не скрою, благоденствие палестры*. [Адвокатура (историч.).]
— Простите, — кашлянул Дебрен, — но я не совсем понимаю, о чем речь. Какое отношение имеет покойный Бульба к Дангизе, лежащей на другом конце света, а Брехтонский полуостров — к интерпретатору Каникусу по прозвищу Попугай.
— Никакого, — заверил Збрхл и отхлебнул из кружки.
— Никакого, — вздохнул Венсуэлли. — Простите, господин адвокат, вы рассказываете весьма любопытные и поучительные истории, но таможенники, контроль и трактаты меня сейчас интересуют меньше всего. Из-за горизонта вот-вот выглянут Дракские острова, а погода отвратительная. Если до сих пор нам ни один патруль не попался, то скорее всего и не попадется. Галера запоздала, и это пошло нам на пользу, поскольку Канал опустел. О людях особенно-то волноваться нечего, потому что наступил мертвый сезон, во всяком случае, здесь, между Большой и Малой Брехтами. А вот силы природы, полагаю, нас беспокоить должны. Чует мой матросский нос, что лучше не будет, а если что и будет, то только хуже, хотя шторм вряд ли. А вы как думаете, мэтр?
— Я не привык спорить с адмиралами.
— Гляньте на этого мудреца... Он уже с Вендерком стакнулся. Ты же чародей, а не правовед, говори ясно и откровенно.
— Твое мнение разделяю. Не из-за конформизма, а из-за отсутствия собственного. В предсказании погоды я всегда был слаб, а уж погоды морской...
— Что?! И тебя взяли борт-чародеем? Не разбирающегося в погоде? Черт побери, скажи еще, что колдовать только по книгам умеешь, а их — потерял! Знаю я таких мошенников!
— Знает, знает! — радостно подхватила Лелиция Солган, — потому как именно таких и вербует, руководствуясь дурацкой скупостью. А потом хнычет.
— Замолкни, Солган. Мы — на военном совете. Если тебе так уж приспичило присутствовать, то хотя бы сиди тихо и не встревай. Твое дело — описывать происходящее, не более того, а посему помалкивай и запоминай, чтобы потом правильно излагать. Дебрен, разглаживать волны умеешь?
— Ну что ж... Маслом в большом количестве...
— Маслом-то и я умею. Я спрашиваю — чарами? Мы на военной каравелле, а не на виновозе из Волкании, масла в больших количествах не держим. А если и держали б, то его можно в более полезных целях использовать, чем в море лить. К примеру, лепешки смазывать или военным продавать, чтобы те им неприятеля с крепостных стен поливали. Кипящим.
— При каком волнении потребовалось бы море успокаивать? — спросил Дебрен.
— Ты сюда по палубе шел, думаю, видел?
— Мне эта проблема знакома чисто теоретически, и я знаю, чарами какой силы и при каком состоянии моря это возможно, но практически... ну, состояние моря не очень...
— Не морочь мне голову техническими подробностями. У меня на борту четыре катапульты и баллисты. Они должны перейти на галеру вместе с расчетами и снарядами. Ты знаешь, как это сделать?
— Катапульты и баллисты?
— Да, Дебрен, катапульты и баллисты. Если не знаешь, что эти слова означают, то вон там, на полке, стоит «Баллистика, или О метании и бросании тел всяческих, мужеубийственных в основном» знаменитого мэтра Челка. Изучи в свободное время. Любопытная вещь. А сейчас заруби себе на носу — это орудия дальнобойные, а значит, большие и тяжелые. По шестнадцати центнеров весом каждое.
— Какой длины стрела у ваших реечных подъемников?
— Ну наконец что-то толковое! В том-то и дело, что небольшой. В порту мы еще кое-как управляемся, хоть все скрипит и трещит. Но в море... Это же галера, пес бы ее взял, когда веслами не работает, то отстает, а когда работает — близко не подойдешь. Сцепиться бортами при такой волне и ветре — дело очень рискованное, поэтому остается только шлюпка. Погрузить-то мы погрузим, но вот поднимем ли потом на галеру... вопрос. Без магии, пожалуй, не обойтись. Я видел вашу лайбу вблизи. Не стану утверждать, но боюсь, что достаточно поставить на нее онагр, как палуба затрещит, машина пробьет судно навылет и потянет за собой на дно... — Венсуэлли задумчиво почесал бороду. — Ну так как, мэтр? Сумеешь наколдовать две... ну, хотя бы одну клепсидру полного штиля? Чтобы мы борт о борт стать могли? А? Или хоть три четверти...
— Я не чудотворец, — проворчал Дебрен.
— Не можете стоять — лежите, — мстительно проворчала Солган.
— Да что там! — хватанул кубком о стол ротмистр Збрхл. — Пойдем на мечи. Двум смертям не бывать... Удвойте ставки, и пойдем.
— Контракт этого не предусматривает... — начал было опп Гремк, но Дебрен не дал ему закончить.
— Я магун, — сказал он, поднимаясь с табурета. — И сделаю это по-своему, по-магунски. Дело выполнимое. Только вы должны мне поверить.

— Руби!
Венсуэлли, как уже трижды до этого, зажмурился, чтобы не видеть катастрофы. И как трижды до этого, ни на дюйм не сдвинулся с места. Дебрен страховал его, но не вмешивался. Не было нужды. Так же как не было нужды тратить силу и заклинания на ротмистра Збрхла, который без посторонней помощи огромным молотом выбивал клинья точно тогда, когда следовало, и на Люванца, с такой же точностью работавшего мечом. По правде говоря, труднее всего было ему самому уловить то мгновение, длившееся два-три удара сердца, когда следовало отдать приказ и решить, сделать ли это сейчас, или при следующей попытке.
Меч Люванца, коротко свистнув, ровно разрубил линь. Чуть раньше матросы «Ласточки» отпустили два других линя, удерживающих переднюю упорную рейку. Молот ротмистра был на полпути к клину, а боцман, плотник и семеро оборванцев из экипажа «Арамизанополисанца» — на половине решения отпустить сети и разбежаться в панике. Дебрен махнул рукой и пробормотал заклинание.
Буйволиные кишки, скрученные с помощью ворота, резко дрогнули, связанные с ними рычаги ринулись вперед, рванув тетиву. Тетива ударила по концу рейки, рейка, упирающаяся другим концом в мачту, развернулась, и получившая удар катапульта помчалась поперек залитой маслом палубы.
Молот Збрхла дошел до клина. Высоко задранный кверху помост из двух сбитых гвоздями трапов рухнул вниз, угодил концом в просвет, выбранный в фальшборте галеры. Каравелла в соответствии с пойманным Дебреном ритмом как раз взбиралась на волну, подгоняемая ветром с кормы, орудие вывалилось на помост, промчалось через абордажный борт, наклонилось к корме, как и весь корабль. Ветер частично притормозил наклон, остальное Дебрен довершил магией. У него аж в ушах загудело, но расчет был верный: «Арамизанополисанец», более длинный, стоящий в дрейфе и раскачивающийся в совершенно другом ритме, тоже начал задирать нос, а поскольку нос у него был там, где у «Ласточки» корма, то теперь помост начал наклоняться в другую сторону, и онагр, не успев повалиться на левый бок, проехал сквозь проем в фальшборте.
— Руби!
Одновременно с выкриком Дебрен послал очередную порцию чар. Теперь, когда последняя машина оказалась на палубе галеры, захрустела по песку, рванула сеть и замерла, повалив лишь половину бикопулисских моряков, потеря трапа уже не была столь трагической. Збрхл немного расслабился, и молот мог — не должен был, мог, — ударить в другой клин чуть позади. Тогда перекинутый через блок линь мог бы не подхватить трап противовесом из набитого в сеть балласта, и помост ударился бы либо в фальшборт галеры, либо, что хуже, в ее кормовую надстройку.
Подгоняемый чарами молот ударил. Помост действительно задел за какую-то балку и проделал в борту «Арамизанополисанца» еще одну, в три фута длиной, выщербину, но трап уже стоял, уставившись концом в затянутое тучами небо.
— «...направил чары так, что даже воздух от электричества завихрился, — диктовала в надстройке Лелиция Солган, — небо пронзили молнии длиной в три с четвертью мили, а океан покрылся пеной. Матросы дрогнули, адмирал, удерживающий руль, ухватился за священный медальон, ища помощи у Господа...»
— Где твои глаза, мадамочка? — Збрхл отставил молот и потянулся к кружке. — Он же яйца себе чешет, потому что раньше не мог, и вспотел от волнения. Как и все мы. Уф-ф, у меня даже в глотке пересохло.
— «...и потом некоторые говорили, якобы крылья ангельские меж парусами видели, что, по мнению не пожелавших себя назвать экспертов, отнюдь не исключено, ибо магия, Божией силой не поддерживаемая, есть ничто». Точка. Проверьте орфографию, особенно ты, Небрим. Листы посыпьте песком, потому что влажно, чернила медленно сохнут. Да, прекрасное получилось у нас вступление. Три полных абзаца. Благодарю, Дебрен. Так и продолжай. Пусть посмотрят цеховые бездари, на что способна женщина. Покажем им драконий коготь боевого описательства!

— Мы встречаемся во все более узком кругу, — заметил Дебрен, вертясь на табурете. Хоть стол занимал значительную часть капитанской каюты, под ним было удивительно тесно, и магун уже второй раз чувствовал на своей ноге чью-то чужую. — Неужто пиво наконец-таки свалило ротмистра?
— Еще не наварили такого пива, которое справилось бы со Збрхлом. — Венсуэлли прижал кубком край пожелтевшего пергамента, сдул пыль. — Речь пойдет о секретных вещах, а Збрхл, ничуть не приуменьшая, живет за счет кондотьерства. Он уже под столькими штандартами служил, что они у него в голове путаются, и он перед каждой битвой на листочке записывает, кого давить, а к кому отнестись лояльно.
— Грубый мужлан, — надула ярко накрашенные губы Лелиция Солган. — Терпеть не могу людей, которые данный нам Творцом язык, чудо несказанное, ругательствами засоряют. Конечно, это вина не его, а общества, чрезмерно долго знавшего лишь мужское правление, женщин же, а значит, и их деликатность не допускавших в свой круг, но...
— Здесь не сборище высвободившихся баб, Солган. Разумеется, не твоя вина, что у тебя все путается в голове, поскольку ты именно с таких реляций и начинала, то есть с описаний того, что в Эйлеффе носят, однако вынужден тебе напомнить, что здесь не показ мод, а военный совет.
Хронистка состроила обиженную мину и отодвинулась чуть подальше.
— А кстати, — сказал Дебрен. — В конце концов, что у нас за экспедиция? Вы что-то говорили о ее научном характере, а теперь речь вдруг пошла о войне.
— Одно другого не исключает, — бросил из глубины кресла Гремк. Он сидел, развалившись по-хозяйски, потягивая маримальское из хрустального бокала. — Без науки не было бы прогресса, а без прогресса — войн. Отец Отцов издавна сию очевиднейшую истину миру вещает, призывая к сокращению количества светских школ.
— Экспедиция научная, и точка, — припечатал Венсуэлли. — Ее цель — обнаружение новых земель и разведка дорог к ним, в основном путем составления карт. А вам, господин Гремк, напоминаю, что не кто иной, как митрополит Зули, Отец Отцов Бенемахт XII, при известии об открытии Нового Света и уступчивых уговорам язычников, готовых к обращению в махрусианство, посохом своим изволил по столику инкрустированному грохнуть и радостно воскликнуть: «Я этого ожидал!» Щепки, оставшиеся от столика, — ценная реликвия, продаваемая по два талера.
— Погодите-ка. — Дебрен подвинулся вместе с табуретом. — Ничего не понимаю. По Каналу плавают к северному Виплану, к разным странам, но только к известным, веками почитающим знак Кольца. Можно на восток, к Волкании, отклониться, но зачем? Чтобы натолкнуться на ледяные горы? Полюс искать? Это, конечно, захолустье, но захолустье, так сказать, задворки нашего мира, известного, которое и открывать незачем, ибо оно давно открыто. И что за географическая экспедиция без капеллана? Кто новую землю окропит, именем Махруса Избавителя в свое лоно примет, первых дикарей в истинную веру обращать начнет? А может, у нас на борту поп есть? А? Сквозь стену моей каюты слышно какое-то невнятное бормотание вроде молитвы... Венсуэлли?
— Это не поп, — осторожно ответил адмирал. — Нам специалист по окроплению ни к чему, ибо наша цель уже освящена.
— И что же это за цель? Легендарная Кариатиния? Здесь, в Анвашском Канале? Который маримальцы именуют Горловиной? Здесь, где кораблей, лодок и сумасшедших, желающих вплавь преодолеть пролив, полным-полно, как крупы в крупнике? Что здесь можно научно исследовать? Рыбьи повадки, пожалуй, если только брехтские рыбаки не выловили всех рыбин до единой.
— Вот где цель, — ткнул пальцем в карту Венсуэлли.
— Сиренья сиська? — удивился магун. — Ничего не скажешь — соблазнительная... Фантазерами были древние картографы, ох фантазерами... У наших баб такую с трудом отыщешь, а что уж говорить о морской деве, которая вовсе и не млекопитающее даже...
— Дебрен, поосторожнее, не заставляй меня краснеть, — предостерегла чувственным голосом Лелиция Солган. И при этом выгнулась, как разбуженная кошка, натянув кафтанчик и доказывая тем самым, что под ним есть кое-что посолиднее, нежели у настоящей сирены из плоти и крови, хоть и не настолько большое, как у той, что украшает карту.
— Ослеп ты, что ли, мэтр? Гляди, куда я указываю! Сюда, на остров. Маленький, но он, думаю, виден? А? Вот тут, к востоку от Дракского архипелага.
— Малый Чиряк? — прочел на карте Дебрен. — Что за название такое? Тьфу! К тому же в Маримале, славящемся своей изысканностью...
— Это не Марималь, — заявил Вендерк опп Гремк.
— Нет? Я думал, Архипелаг и оба Брехта, северный и южный полуострова, составляют княжество Дракию. А Дракия — ленник Марималя, в Эйлефф дань посылает.
— Статус княжества Дракии довольно спорный, но не в этом дело. А в том, что Малый Чиряк вопреки видимости не входит в Архипелаг и, следовательно, не принадлежит княгине Помпадрине Добродетельной.
— Вон как! Значит, это Анваш?
— Нет, господин Дебрен. Не Анваш. Упреждая следующий вопрос, поясню, что он также не дефольская колония и не плод монарших вожделений покойного Бульбы. Надеюсь, вы не думаете, что какая-то страна могла здесь, в Горловине, под самым носом у Анваша и Марималя, воткнуть в землю свой стяг и удержать хотя бы кусочек отмели? Нет, это не в человеческих силах.
— Ага, — догадался Дебрен. — Понял. Монастырь. Церковь на остров руку наложила. Вероятно, непосредственно Зуля. Если он королям не подчиняется...
— Не руку, мэтр! Коготь. Дракон островом правит.

— Дракон — не дракон, гад — не гад, палку ему в зад, — сверкнул зубами Збрхл и подбросил восьмифутовый, в четверть фута толщиной стержень, заканчивающийся паскудным механизированным наконечником. — Не боись, Дебрен, мы и без твоих чар чудо уделаем. Техника ушла невообразимо далеко с тех полузабытых времен, когда Гельвим Завоеватель, направляясь к Анвашу, наткнулся на этот остров и попытался прикончить чудовище. Арбалетов здесь, на Севере, еще не знали, так что прикончить Полыхача пытались таранами.
— Полыхача?
— Так дракона зовут. Неизвестно, его ли одного, или весь ихний вид. Венсуэлли говорит, что мнения специалистов разделились. — Ротмистр уложил болт, который держал в руках, в канавку баллисты, похлопал, как любимую собаку. — И-эх, истинное чудо. У человека аж глаза горят. Верленская работа, из мануфактур Руппа. Слышали небось: «Р-рупп — и труп». Самое новое поколение, разумное оружие, братец. Болт, а точнее — его головка, — самостоятельно на дракона направляется. Достаточно машину более или менее точно нацелить. Знают верленцы, как оружие делать, надо признать. Не скажу, сколько такой снаряд стоит, потому что очень уж склизкая у вас галера, а ты от изумления можешь через пролом в борту вылететь. Эй, Генза, а ну дай-ка по лбу этому дурню! Сколько раз можно говорить, что его там поставили тетиву натягивать, а не копаться грязными ручищами в оружии! Оторвет ему лапу, или, что еще хуже, повредит, полудурок, головку снаряда! Это тонкая штука, не для олухов, которые вороты крутят!
— Я ничего не слышал об экспедиции Гельвима.
— Потому что он не хвастался. Нечем было. Дракон его дракленских разбойников отделал за милую душу, тараны попереломал и половину драккаров перевернул или сильно повредил.
— И что ж с тех пор? Ведь прошло уж, почитай, лет четыреста. Кто-нибудь видел Полыхача?
— Я подробностей не знаю. Спрашивай Венса. Он что-то говорил о каких-то смельчаках, странствующих рыцарях, наемных чародеях, которые сюда на лодках заплывали, но поскольку ни один не вернулся и ничего нового в тактическую науку не внес, так я ими и не интересовался. Да и адмирал тоже не очень-то распространялся. Что мне надо было знать, я слышал, а остальное, похоже, не для меня.
— Да-а... — Магун, опершись о релинг, какое-то время глядел на вырастающий на глазах серый холм суши. Остров Малый Чиряк был все ближе, и серость морского горизонта понемногу переходила в зелень. Может, полей, может, деревьев. — Не знаешь, в чем тут дело? Не догадываешься?
— А ты не слышал? — Збрхл приоткрыл какой-то клапан посередине наконечника болта, глянул внутрь, удовлетворенно хмыкнул. — Во славу Махруса и Императора, защитника веры, нам предстоит языческого рода скотину прикончить. Задача прямая, как болт. А его магией выпрямляли.
— Какое дело Императору, владеющему остатками Империи где-то на другом краю континента, до какого-то восточно-випландского дракона? Господин Збрхл, Бикопулисс даже во времена величайшего расцвета не посылал на эти воды ни одного военного корабля. Да что там, ни одного купеческого судна. Если б не книги, оставшиеся от Старой Империи Зули, никто вообще б не знал о существовании какой-то Горловины. Не думаешь?..
— Мэтр Дебрен, моя задача не думать, а воевать. Мне платят, указывают, кого крошить, я крошу. Без лишних вопросов. И за это меня ценят — помимо всего остального. Вы, — другое дело, вы — магун, человек, интересующийся строением мира. Спросите Венса.
— А его не злит, что мы так сокращаем его имя? Ведь он как-никак адмирал. Да и само имя... А случайно, Коломан Венсуэлли, первооткрыватель Нового Света, и он...
— Незаконнорожденный... Так что предпочитаю не спрашивать. А адмирал он такой же, как я, к примеру, маршал. Год назад еще каперством промышлял. С ирбийским листом анвашские корабли обдирал, а с анвашскими — ирбийские. Такой он был капер. В конце концов обе стороны сообразили что к чему, и ему пришлось смываться на Междуморье. Там он неосмотрительно кинулся в торговлю, а поскольку особо порядочным не был, то наделал долгов и с отчаяния поступил на службу в Бикопулисс. Империя враждует со всем остальным Випланом, на весь континент смотрит свысока, поэтому его приняли и даже повысили в звании. Но у них любой баркой адмирал командует, так что ты не принимай очень-то всерьез его звание. Вот прикончим дракона, пару месяцев Венс жалованья не получит, так махнет рукой на бикопулиссцев и к своим вернется, снова капитаном Венсуэлли станет. И правильно сделает. Я, конечно, тут не для того, чтобы думать, поставлен, но вам скажу: похоже, кто-то здесь Венсуэлли за нос водит, да и нас заодно с ним. Ну да ладно, чему быть, того не миновать. Гляньте-ка на эту верленскую работу и проверьте, не выветрилась ли магия.

— Бросай якоря! — Голос Венсуэлли эхом отразился от серых скал и вернулся каким-то скрипучим, неприятным. — Парус, Люванец! Хорошо... Хорошо, парни. По два скойца каждому за проход между этими клыками. Хо, не удивляет меня, что это девственная земля. Один-единственный залив, а вход узкий, как у девки...
— Думайте, прежде чем сказать, — предостерегающе бросила Солган. — Это исторический момент. Надеюсь, вы не хотите, чтобы вас из хроник вырезали, когда люди наконец перестанут язык засорять и придется все ругательства и непотребства из книг под угрозой наказания убирать?
— Это писать? — робко спросил один из бело-розовых помощников.
— До слова «земля». Дальше — нет. А вообще-то присутствующих, за исключением меня, не цитируйте, пока я не скажу. Мы находимся на последнем, не знающем благословения Кольца, закутке Виплана, в легендарной стране. Однако вижу, никто из присутствующих не понимает размеров сегодняшнего события, серьезности и торжественности не проявляет. Нет смысла их пустые и поверхностные замечания сохранять для потомков.
— Эй ты, на корме, заснул? Кидай лот, няха, или я тебя так кину... Не видишь, нас крутит? А что, если там мель?
— Не нравится мне это, — тихо сказал Дебрен. Никто не обратил внимания: свободные от работы задирали головы, глазея на окружающие залив горы.
— Пишите: «Средь мрачных скал, окружающих корабль смельчаков, в расщелинах росли буйные травы, склоняющиеся к воде на три фута. Выше же, казалось, под самым небом, где кружили орлы, раскинули ветви деревья, согбенные вихрями, касаясь листвой свинцовых туч».
— Это чайки, — заметил Вендерк опп Гремк. — А скалы действительно высокие — побольше двух дюжин футов будут. Черт побери. Нехорошо.
«Ласточка» замерла. Окружающие остров рифы и мели задерживали волны, вода в заливе была почти недвижная и темная, как в колодце. Было в ней что-то скверное. Дебрен чувствовал это, даже не высовываясь за башенки надстройки.
— «Позади себя смельчаки видели галеру, медленно работающую веслами, лавирующую между всплесками, вызванными притаившимися под водой скалами. Бездонная глубь под галерой так изумляла членов ее экипажа, что их лица издалека казались белыми пятнами».
— Выдумываешь, Солган, — сверкнул зубами адмирал. — Либо скалы, либо бездонная глубь. Остановись на чем-нибудь одном, не то, глядишь, и тебя из хроник вычеркнут.
— Четыре сажени! — кричал матрос с лотом. — Три сажени четыре фута! Три с половиной!
— Эта полка подойдет, — указал рукой Вендерк опп Гремк. — Расположена повыше границы прилива, никто не усомнится, что она является частью твердой земли. И песок есть. Маловато, но след ступней останется. Подплывем туда, адмирал.
— Три сажени с футом!
— Не болтайся вдоль кормы, растяпа, — не оглядываясь, бросил Венсуэлли. — А вы перестаньте шутить, мэтр Гремк. Это каравелла, а не шлюпка.
— «Перед нами раскинулся остров, вроде бы небольшой, но гористый, полный зловещих обрывов, яров и каменных котловин. Его покрывал вековой лес, мрачный, спутанный, как прическа, которую два года тому назад носила королева Эсмерия на встрече в...»
— Две сажени четыре фута!
— Адмирал, позвольте на два слова?..
— Не сейчас, Дебрен. Люванец, тащи!
Что-то глухо стукнуло о борт. Шлюпка. Шестеро матросов и рулевой были слишком слабой упряжкой, чтобы тянуть каравеллу при входе в залив, но здесь, на спокойной как в пруду воде, могли здорово помочь.
— Две сажени и два фута!
— «Из-за зарослей дикого кустарника видно нечто, напоминающее крышу замковой башни. Значит, подтвердились легенды». Восклицательный знак. «Стало быть, действительно люди не только забредали сюда когда-то, не только на вершину холма взбирались, пробиваясь сквозь лесные дебри, каменистые пролысины и чудовищно разросшуюся крапиву, но и фортецию возвели. Маленькую, возможно, языческую, о чем свидетельствуют ее никудышные размеры. Известно, что все, язычеством отдающее, также и мерзостностью отличается. Ибо без света веры...»
Покрытый анонимной, не помеченной гербами попоной верховой конь Голубого разрешил подвести себя к борту, обвязать веревками. Его одурманили отваром из солода и пива, крепко приправленным магией. Он не должен был доставить хлопот, как, впрочем, и стоявший рядом хозяин, державший намотанный на древко прапорец и молча позволивший обмотать себя вокруг лат такими же, как и у коня, веревками. Рыцарь в панцире был слишком тяжел, чтобы спуститься в шлюпку самостоятельно.
— Я категорически требую подвести корабль к той каменной полке, — выпятил живот опп Гремк. — Ибо коня с лодки туда вывести не удастся, да и матрос Лобрик не сможет взобраться. Не забывайте, адмирал, что у Лобрика одна нога деревянная. И ходит он перекосясь. А сейчас и вообще уже совершенно криво. Ибо пьян безмерно.
— Две... нет, сажень и пять и еще малость!
— Адмирал, не хотелось бы мешать, но...
— Не сейчас, Дебрен. Господин Гремк, а вы не преувеличиваете? Вон там, напротив носа, золотится прелестная отмель, прямо как создана для лодки. Подходи и причаливай. При отливе, возможно, и из воды выступает, впрочем, может, и нет, потому что сейчас-то прилив. И конь легко с лодки сойдет, и люди... На кой же дьявол корабль опасности подвергать, толкать под каменные обрывы? А вдруг там под водой дрянь какая-нибудь? Острые камни? Или течения? А если дракон Полыхач не подох от старости, а именно на тот обрыв вылез старые косточки погреть? Хороши же мы будем, если он нам на головы наделает.
— Полторы сажени!
— «С именем Господним на устах и верой в сердцах мореходы покидали корабль, спускаясь в лодки».
Дебрен перешел в заднюю часть надстройки, высунулся за башенки и глядел на неподвижную воду залива. У нее был цвет чернил, которыми помощники госпожи Солган яростно чертили письмена на сшитых льняной ниткой листах бумаги. Ста саженями дальше, за пологими холмами, огибающими залив, и вспененным поясом рифов, на совершенно иной, серо-голубой воде покачивалась галера.
— Сойти на сушу необходимо в одном месте, — терпеливо талдычил юрист. — И не на песчаный пляж. Хромуша Лобрик на вашей «шикарной» отмели увязнет как пить дать. Глядите, он едва в шлюпке удерживается. Или слишком много вина принял, или голова очень уж слабая, что одно на одно выходит.
— Сажень!
Дебрен смотрел. Чувствовал запах ила. Старого, отдающего сгнившими растениями, холодного. И, собственно, ничего больше. Это ему не нравилось. Вода не вода, но что-то же он должен...
— Это мой корабль, и без нужды подвергать его опасности я не собираюсь. Покончим быстренько с чем положено и выберемся отсюда.
— Господин Венсуэлли, из всех, кто претендует на «Ласточку», вы стоите на последнем месте вслед за Императором, анвашским адмиралтейством, королем Ирбии, купеческой гильдией и...
— Ну хорошо, хорошо, Вендерк, достаточно. Будь по-твоему, но если мы дыру в борту пробьем, то запомни: чтобы заткнуть ее, я использую некую весьма ученую задницу.
— Четыре фу... нет, три... нет, два фута...
— Перестань скакать и баловаться лотом, недоносок. И решись наконец... — Адмирал осекся. — Что? Что ты сказал? Сколько?
— Один, — пробормотал побледневший матрос. — Один фут... минус...
Неожиданно стало тихо. Неизвестно почему. Кроме Венсуэлли, который в три прыжка подлетел к заднему фальшборту, лишь рулевой шлюпки мог видеть, что происходит. Остальные стояли, сидели или работали в таких местах, откуда невозможно было взглянуть за корму. Но и они тоже умолкли и застыли в неподвижности. Все. Не исключая и коня, который передними ногами уже висел над бортом, подвешенный к якорному брашпилю. Слышен был лишь шелест стекающей воды да еще тарахтенье крабов, лениво следующих за ней.
— Ш-ш-ш... — Венсуэлли с трудом сглотнул. — Махрусе милосердный! Что это такое?
Никто не решался сойти с места. Матрос с лотом в руке таращился, раскрыв рот, на свинцовый грузик, поблескивающий меж раковин и водорослей.
— Я не чувствую магии, — тихо сказал Дебрен. — Адмирал! К берегу! Как можно скорее...
— Ки... — заикнулся матрос. — Кит!
— Шлюпка! Тяни! — крикнул Венсуэлли и тут же перешел на шепот. — Дебрен, что это такое, черт побери? Из-под тины и водорослей... Смотри! Похоже — доски.
Дебрен прыгнул к левому борту, нацелился палочкой в шлюпку и пробормотал заклинание. Весла, неуверенно нависшие над неподвижной чернью воды, ударили по ней раз, другой, третий... Каравелла дрогнула, пошла боком. Не быстрее улитки, но тем не менее невероятно быстро при ее размерах и массе по сравнению с силой четырех пар человеческих рук. Четырех, потому что двух гребцов, тех, что сидели на передней банке, Дебреновы чары неизвестно почему незамедлительно сбили с ног.
— Морской змей! — тревожно пискнул матрос, отпустил конец лота и с обезьяньей ловкостью рванул вверх по вантам. Загудели доски палубы. Дебрен обернулся, увидел Вендерка опп Гремка, падающего на колени и хватающегося за священный медальон. От носа каравеллы бежал Люванец с багром в руке. Хронистка Солган явно утратила способность что-либо излагать и, побледнев как полотно, спряталась за мачту. На галере ротмистр Збрхл быстро отставил кубок и прыгнул к ближайшей катапульте. Продолговатая черная масса, вынырнувшая за кормой, истекала водой, скрежетала ползающими по ней крабами и... не нападала.
— Не стрелять! — заорал магун в сторону «Арамизанополисанца», сложив руки рупором. — Спокойно, дорогие господа. Не паникуйте. Адмирал, причальный брус на правый борт!
— Что? А, да... Люванец, уже не надо! Защитить правый борт! Господи, вода аж кипит. Сейчас весла поломает. В жизни не ви... Черт возьми! Ад! Ты поверишь, Дебрен? Он весло прямо в воде сломал! А, чтоб тебя! Кажется, я уже понял, зачем тебя на галеру взяли!
— ...астре... ить это? — гудел вдали Збрхл — Мож... гадину раз... бать!
— Не надо! — рявкнул Дебрен, оглядываясь по сторонам. — Это обломки корпуса! Никакой не морской змей! Затонувший корабль! Не стреляйте!

— Драккар, — угрюмо бросил Венсуэлли. — Точнее — днище драккара. На полфута улитками обросшее. Не нравится мне это.
— Но... пожалуй, все же лучше, чем змей. — Солган все еще была бледной, как чулки ее писарей. Хотя те, по правде говоря, после того, как попрятались между бочками, шлюпками, бухтами тросов и другими укрытиями подобного рода, белыми уже считаться не могли. — О Махрусе, как же я не люблю всяческую дрянь...
— Змей был бы лучше, — заметил Дебрен.
— Змей бы нас сожрал, — угрюмо пробормотал опп Гремк. — Не греши, чародей. Господь молитвы наши услышал, несчастье отвратил, но если ты и дальше будешь такие несуразности городить...
— Не знаю, — почесал бороду Венсуэлли. — Возможно, Дебрен, и верно, прав. Морское животное Збрхл с такого расстояния наверняка бы пристрелил. У него есть разумные, или как их там, болты, ну и не напрасно его Збрхлом Мухобоем кличут. Потому что он из катапульты может в муху попасть.
— А я слышал, что за дыхание. Как дыхнет, так мухи на лету подыхают и на землю валятся.
— Тоже не исключено. Только перед нами не морское чудовище, а корабль, затопленный давным-давно. Не понимаю, каким чудом эта скорлупина наверх всплыла. Главное, закрыла нам выход к морю.
В его голосе пробивались следы надежды, но он быстро от них избавился. Шлюпка, получившая свежих гребцов, впустую брызгала веслами, пытаясь либо вытянуть черный корпус из прохода, либо протолкнуть в него. Дебрен, на этот раз осторожно используя энергию палочки, пытался помогать с палубы галеры, однако эффект был нулевой. Драккар, отойдя на несколько футов, застыл окончательно, а первый матрос, карабкавшийся на обросший ракушками корпус при помощи товарищей, подпиравших его древками багров, после двух-трех ударов топориком оказался в воде. Пробить затвердевшие от наростов доски было невозможно. Очередные смельчаки, заползавшие на четвереньках на брюхо корабля, безуспешно колотили то топором, то молотом по гвоздю, пытаясь вбить его в доски, и неизменно соскальзывали после первого же неосторожного движения.
— Пройдет несколько клепсидр, прежде чем они за что-нибудь зацепят линь, — заметил опп Гремк, — да и тогда неизвестно, удастся ли эту штуку оттянуть.
— Я удвою команду шлюпки, — проворчал Венсуэлли. — Это всего лишь длинная дракленская лодка, знакомый тип, классика лодкостроения. Как правило, сорокавесельная, а мчалась на этих сорока oro-го! Чудес не бывает: если я двенадцать крепких парней на весла посажу, а Люванец за руль сядет, то дело пойдет. Для корабля она легкая. Между реками такие через водоразделы перетаскивали. В давние времена с севера из Драклена через все Совро ходили на юг, до Пренда, а потом морем до Бикопулисса. Говорят, таким путем ярл Рагерсуун чуть ли не весь Виплан обошел. Чтобы замкнуть петлю вокруг континента, ему полдня недостало, потому как по дороге он всех обдирал сколько мог, драккар перегрузил, и когда, уже перед самым домом, отмечать успех начали, то на мель из-за избытка груза сели.
— Это миф, — заявила Солган. — Ярл Рагерсуун, или Регерсуум — фигура вымышленная, к тому же он был язычник. Надеюсь, ты не думаешь, что человек, не черпающий силы исключительно из истинной веры, мог совершить столь героический поступок. Надо же, следующий-то тоже в воду плюхнулся. Что-то бестолковые у тебя матросы, Венсуэлли.
— Может, слишком тяжелы для таких скользких досок? — сверкнул глазами Венсуэлли. — Может, кого-нибудь полегче туда послать? Бабу какую-нибудь, к примеру? Или нескольких ребятишек?
Солган, не уверенная, не шутит ли Венсуэлли, примкнула к писарятам и принялась что-то полушепотом диктовать, скорее всего новый миф об очередном героическом моряке. Дебрен отвернулся, направил палочку, подбавил чары, притупляющие прирожденный пыл рыцарского коня. Животное, хоть и было по-прежнему оплетено сеткой и веревками, могло натворить дел. На борту уже не было почти никого, кто сумел бы в случае чего сдержать лошадь.

Предыдущая страница 6 Следующая страница


7 Артур Баневич

— Магистр опп Гремк прав, — неохотно признал магун. — До отлива мы не управимся. Немного по моей вине. Я переборщил с формулой мага Стахануса, слишком много сил из первой команды гребцов выжал... Смотри, ни один из них рукой не шевелит. Сидят вокруг жбана и не знают, как до пива добраться. Госпожа Солган, не проявите ли женскую милость, не нальете ли беднягам в чаши?
— Во-первых, я занята, а во-вторых, пьянство до греха доводит!
— Между прочим, мы у самого берега стоим, — напомнил о себе юрист. — Советую воспользоваться обстоятельствами. Помни, Венсуэлли, о договоре с Императором.
— Ну, тогда якорным бушпритом, — вслух рассуждал адмирал. — Только пусть закрепят как следует. Швартовы вон за те камни зацепим, иначе якорь может стащить, и тогда эту мерзость вытянем из прохода. Разве что... — Он поднял голову. — Дебрен, а он случайно не?..
— Пожалуй, нет. — Чародей глянул за борт. — Такая развалюха?.. Это очень старый корабль, адмирал, ему несколько сотен лет. Тогдашняя магия... Признаться, мы не все о ней знаем, а она хоть и примитивной была, но неожиданностей скрывала в себе немало. Но нет, эта посудина не заколдована. И это мне не нравится.
— Ты предпочел бы иметь дело с заколдованной?
— Магия — материя деликатная. Чудеса-то творит, но они бывают достаточно тонкими, их легко свести на нет, если знать, куда ударить. Это все равно как твоя каравелла, адмирал. Скользит по волне, большие грузы несет, бури не боится. Но достаточно в дне одну маленькую дырку проделать — и конец кораблю. При смене, галсов одно неверное движение рулем... и нет «Ласточки». Или перерезать веревку, груз удерживающую...
— Достаточно. Я понял. Что ты намерен делать?
— В природе встречаются заколдованные корабли-призраки. Тут нет ничего нового. «Летучего Дефольца» каждое дитя знает, это старая история. В романтический период магии модно было украшать моря такими то ли материальными, то ли призрачными телами. Они выполняли роль символов, предупреждений, хотя, по правде, некоторые чародеи, чересчур амбициозные, просто таким образом пытались вечный памятник себе возвести. Лучше мраморного, ибо не стоит на месте. Но чистая магия вечной быть не может. Половина кораблей-призраков не пережила своих создателей, а другую половину тральщики, оплачиваемые арматорами и купеческими компаниями, либо на дно отправили, либо, если удавалось, на дальний север отводили, где, запертые в фиордах камнями или же вмерзшие в ледяные поля, они не создавали помех мореплаванию. Хотя некоторые и в многолюдных сторонах встречаются.
— Истинная правда, — кивнул Вендерк опп Гремк. — Когда-то я защищал интересы одного барона из графства Друмплекс в восточном Анваше. Рыбацкая гмина обвинила его в ущербе, который якобы причиняет их деревне остов заколдованного корабля. Они утверждали, что у них дети двухголовыми рождаются, из-за чего ни одна мать родов не переживает. Требовали, чтобы барон отбуксировал из их района то, что от корабля осталось, но, во-первых, этой пакости было лет сто, ее еще баронов дед загнал на свою отмель, а во-вторых, на то, чтобы освободиться от останков, требовались огромные деньги. Процесс был тяжелый, потому что вмешались и гуманитарные организации, и хронисты, так что аж чернила брызгали. Но я дело выиграл. Матерей в свидетели начал вызывать, хе-хе... А поскольку из тех, что мутантов родили, ни одна в живых не осталась, то иск за отсутствием доказательств пошел коту под хвост.
— Не понимаю, Вендерк, чем ты хвалишься, — сплюнул за борт Венсуэлли.
— Результатами, а чем же еще-то?
— Неполярно это было, — пискнул ломкий мальчишеский голос.
— Надо говорить «неморально», Небрим, — пожурила ученика Солган. — А еще лучше — вообще держи язык за зубами. Господин опп Гремк — моральный авторитет, и у него идеальная репутация, как у каждого юриста. Погоди, вот дам я тебе сегодня за твои замечания старшим.
— Хотел бы ненароком взглянуть, как ты давать будешь, — буркнул Венсуэлли. — Что-то мне сдается... а, черт, потерял мысль. Так как там с тем драккаром, Дебрен? Заколдован? Нет? Тогда почему всплыл, будто дохлый кит, и проход нам загородил?
Дебрен не успел ответить. С обрыва, явно закругленного наверху, что не позволяло подойти кораблю вплотную и не давало возможности увидеть с палубы, что происходит на самом обрыве, скатилось несколько камней. Большинство с глухим плеском свалилось в воду, несколько загремели по доскам палубы. Один, небольшой, ударил Голубого рыцаря по поручи и отскочил. Рыцарь не шелохнулся, продолжая, словно дворцовый гвардеец, стоять около средней мачты.
— Там что-то есть! — в ужасе крикнула Неруэла, писарица госпожи Солган.
Несколько мгновений стояла тишина, нарушаемая лишь хрустом раковинок под коленями совершенно промокшего матроса, с буравом на спине карабкавшегося на драккар. Дебрен глянул на галеру, откуда полсотни глаз могли обозревать окружающий корабль берег. Однако не обнаружил признаков волнения, но корабль сдвинуло с позиции. Отправившийся на дно Бурлящего залива ритмач был мастер своего дела, хоть и малость тронутый на почве религии, и мог управлять скоростью корабля. Его преемник справлялся не так ловко, что в открытом море не имело бы особого значения, но здесь, где лабиринт рифов и мелей превращал океан в настоящую реку с течениями и водоворотами, было очень существенно.
Несмотря ни на что, благодаря установленным на надстройках онаграм Збрхл мог постоянно держать залив под обстрелом. Галеру развернуло, ритмач ругался с рулевым, весла сталкивались, но ротмистра это нисколько не волновало. Он стоял на кормовой надстройке, поблескивая издали кубком, и присматривал за тем, чтобы кнехты вращали поворотный рычаг установленного там орудия. По крайней мере одно должно было находиться в постоянной боевой готовности, независимо от того, что оставшиеся без офицеров бикопулиссцы сделают со своим кораблем.
— Невероятно, — наконец бросил Венсуэлли. — У меня марсовый... — Что-то стукнуло, что-то залопотало между парусами. — О дьявольщина!
Дебрен успел заметить, что марсовый, рухнувший на дно залива и поднявший на удивление большую волну, не кричал и никаких знаков не подавал.
— Был... марсовый, — шепнул побелевшими губами опп Гремк. — Был.
В ста пятидесяти саженях от них Збрхл отставил кубок. Матрос с драккара съехал на животе к воде, получил по голове не столь проворным, как он, буравом и захлебнулся. Солган присела за рулевой колонкой, кто-то из писарей схватил складной табуретик, прикрыл им голову.
— ...не вижу... — орал против ветра ротмистр. — А уж на... нету...
— А, пропади вы все пропадом, юристы! — скрежетнул зубами Венсуэлли. — А ну давай, растяпа, гони на склад с оружием, одним духом тащи сюда щиты и несколько арбалетов.
Юрист извлек из-за пазухи искусно украшенный завитушками флакончик, откупорил, отхлебнул. Дохнуло маримальским дистиллятом, ценимым тамошними конниками и потому именуемым коняком или коническим напитком. Дебрен считал его мерзостью, но знал, что крепость свою он оправдывает.
— Удержи их, — прохрипел Вендерк опп Гремк. — Испортишь все, глупец! Никакого военного оружия, только то, что гражданские носят, только для самозащиты.
— А пошел ты в задницу со своей самозащитой! Давайте сюда шлем!
— Отодвинь столик, Цулья, — пискнула из-за рулевой колонки Солган, — берись за перо! Пишите: «Град камней крупнее домов, застивших солнце своим количеством...»
— Это, пожалуй, всего лишь несколько горстей щебенки, — дернул адмирала за руку Гремк. — Слышал Збрхла? Никого там нет, наверху. А уж дракона-то и подавно. Ветер подул, может, суслик пробежал, немного шума наделал, а глупый матросик в портки наклал и вывалился из марсовой бочки. Отмени приказ, черт побери, не то я тебя адмиральского патента лишу, а тогда знаешь, что будет...
— Свинья ты, Вендерк.
— Я юрист. Блюду указания клиента. Я должен тебя защищать от доверителей и палача, если Императору будешь хорошо служить, а ежели нет, то да снизойдет на тебя человеческая и Божеская, ну, милость... Видишь, сразу надо было...
Венсуэлли, хмурый, как кладбищенская ночь, жестом удержал сражающихся с засовом двери матросов.
— Дебрен, ты что дуб дубом стоишь? Наколдуй мне какой-нибудь шлем гражданский, самооборонный, если тебе делать нечего. А ты, Солган, перестань верещать. Ведь они этого ни за что в жизни записать не успеют, даже если у них от спешки перья загорятся.
— Дурак ты, Венсуэлли. Каждый из них третье слово записывает, порой сокращенно, потому и успевают запросто. Это называется научная организация труда, НОТ, невежда... — Хронистка уже не пряталась за рулем, а стояла, стряхивая шапочкой пыль с туфель. — Пишите, ученики: «Разложение дисциплины и пробелы в образовании, а также определенные отягощающие факторы привели к этому несчастному случаю...»
— Она права, — продолжил опп Гремк. — Взгляни на того простака в проржавевших латах. Знаю я их, странствующих рыцарей, отуманенных магией... Такой кресала не выдумает, большинство из них забрала в публичном месте не поднимет, чтобы не вызвать смеха глупым выражением лица. Но дракона, поверь, такой болтающийся по миру рыцарь за полмили как кобель суку почует. А этот-то и за милю наверняка.
— Брехня.
— Нет, Венсуэлли. Не случайно именно этого придворного рыцаря княгини Помпадрины Добродетельной мне взять присоветовали. Он, понимаешь, хоть и анонимный, но род свой ведет от благородных рыцарей-дракоборцев...
— Не дракоборцев, а дракобойцев, — поправила Солган.
— Я знаю, что говорю. При моей профессии точность слова гораздо весомее, чем при вашей, любезная дама. Именно дракоборцы, ибо до сих пор каждый глава рода, оставивший потомство, плыл на Малый Чиряк и здесь, после героической борьбы с драконьим когтем, замертво падал. Он, а не дракон. Значит, не дракобойцы они, а дракоборцы.
— Благодарю, Вендерк. Ты поднял мне настроение, чума тебя побери.
— Давай без сарказма, адмирал. Я лишь говорю, что господин Голубой в драконах разбирается и скотину эту учует издалека. Пока он здесь торчит, будто пугало против воробьев, нам ничего не грозит.
В проливе потерявший надежду Люванец, последний сухой в команде, с двумя чеканами в рукам взбирался на драккар, галера, отвернувшаяся кормой, дрейфовала между мелями. Было тихо и спокойно. Из-за серых туч то и дело проглядывал размытый диск солнца.
— Придется здесь ночевать, — отметил Дебрен. Солган, очернявшая руководство экспедиции в глазах младого поколения, замолчала на полуслове. Юрист сглотнул, живот у него немного опал. Венсуэлли, тихо посвистывая сквозь зубы, глядел поверх носа корабля на лес. Странно тихий, странно мрачный. Конь Голубого рыцаря фыркнул, нервно застриг ушами.
— Сожалею.

— Сожалею, доблестный рыцарь, — сказал Вендерк опп Гремк, даже не пытаясь прикинуться опечаленным. — Процесс высадки на сушу в соответствии с «Морским и океанским кодексом» пока что в мореплавании не отменен. Закон гласит: «Ежели швартование и разгрузка учиняются на расстоянии от борта, корабельным бумом либо иным устройством, магическим такоже определяемым, или же под портовым краном, то в таковом разе ответственность несет докерский цех». Ты видишь здесь какой-нибудь кран, не говоря уж о порте вообще? Сквозь твое забрало наверняка мало что видать, так я тебе помогу: нет здесь ничего похожего, а сие означает, что ты находишься под командой капитана, в данном случае адмирала, и находиться будешь, пока на расстояние бума не отойдешь. И ежели с тобой по пути какая-никакая неприятность приключится, то не кто иной, как упомянутый адмирал, будет от стыда глазами хлопать и золотишком твой промах прикрывать. А расплата за столь именитого дворянина разорила бы его вконец, поэтому не чини препятствий и позволь специалистам предварительно исследовать район.
Латы скрипнули, пошевелили рукой, но быстро признали себя проигравшими. Из-за обета молчания владелец лат изначально оказывался в дискуссии с профессиональным юристом в проигрыше. От двуручного меча, традиционного оружия дракобойцев, тоже было мало проку. Венсуэлли, видя, как яростно сопротивляется блокирующий выход корпус драккара, сменил тактику и перетащил на «Ласточку» солидный десантный отряд. Правда, на Збрхле, его кнехтах и приданных им матросах обоих экипажей не было и признаков металла, а в руках они держали недостойные воина чисто гражданские орудия самозащиты, однако их было многовато против одного человека, пусть и закованного в броню.
— Да, — неуверенно сказал Венсуэлли. — Юрист прав. И поэтому на берег первым сойдет пьяница Саскоур... — Опп Гремк громко втянул воздух. — То есть, я хотел сказать, Хромуша Лобрик. Саскоур из Эйлеффа пойдет вторым, и лишь за ним на коне двинется господин Голубой рыцарь. Ну все, подсадите-ка Хромушу на сходни.
Спуск к воде был очень наклонным, поэтому, хотя внизу лишь бревна отделяли обшивку каравеллы от омываемых водой камней, из абордажного проема пришлось перебросить сходни, едва доходившие до берега. Правда, с одной стороны там были поручни, однако Лобрика все время заносило в противоположную сторону, надо думать — из-за скверно пригнанного протеза. Из-за пристрастия к алкоголю Лобрик даже не попробовал ухватиться за натянутый на колышки трос, и Дебрен здорово вспотел, страхуя его с каравеллы до конца сходен.
— Стой! — вдруг рявкнул у самого его уха юрист. — Куда ты прешь со своей культей?! Что было сказано?!
Лобрик споткнулся, подпрыгнул, взболтнул ногами на манер марионетки и проделал в воздухе чуть ли не шпагат. Дебрен, совершенно растерявшись, снял чары. Деревянная нога Лобрика, тащившаяся сзади, неожиданно оказалась впереди, ударилась в песок. Вторая, не деревянная, извернулась и вдарила пяткой идущего следом Саскоура из Эйлеффа в самое чувствительное место.
— «На глазах свидетелей... — Солган подскочила от возбуждения, принялась размахивать руками. — На глазах свидетелей... на глазах...»

Протез пробил тонкий слой песка, попал в каменную щель, застрял под углом, ноги Лобрика разъехались в очередном шпагате, на этот раз настоящем. Дебрен толкнул Хромушу в спину, но запоздал, потому что тот рванулся назад, а падающий налицо Саскоур угодил на линию магуновых заклинаний.
— Не так! — зловеще топнул Вендерк. — Дурни! Головы разобью!
Все забурлило, кто-то ударил выброшенную вперед руку Дебрена, кто-то угодил ему по лбу цепом, правда, не специальным, а гражданским, но из чертовски твердого дерева. Прежде чем Дебрен прицелился снова, было уже слишком поздно.
Лобрик оторвался от своей искусственной ноги, перевернулся спиной к обрыву и заколотился о борт корабля где-то далеко внизу, сразу над кромкой воды. Саскоур, все еще обеими руками прижимая чувствительное место, получил по голове заклинанием и помчался вниз в три раза быстрее. Задел виском за застрявший между камнями Лобриков протез, ударился головой о землю и замер.
— Чары! — крикнул кто-то из матросов «Арамизанополисанца». — Скверный знак!
Кричал он по-илленски, на официальном языке Империи Бикопулисс, но Дебрен не сомневался. Не понял крика разве что жеребец Голубого, да и то особой уверенности в этом не было. В воздухе повисла паника.
Повисла — и там осталась. Вопреки тому, что ожидал Дебрен.
— Пья... — начал Венсуэлли.
— ...в зад! — докончил Збрхл.
Группа вооруженных невоенным оружием людей замерла, только нервно бегали глаза, стараясь не упустить выскакивающего из-за камней дракона. Или что-то не менее паскудное. У Дебрена мелькнула мысль, что если б они оказались правы, то наверняка последний раз в жизни. Скальная полка, у которой стояла «Ласточка», была чем-то вроде окончания закручивающегося рогалика, совершенно невидимого с галеры яра.
— Я не улавливаю магии, — искоса глянул магун на опп Гремка. — Спокойнее, добрые люди. Это вино и ничего больше. Они были пьяны.
Что-то пошевелилось. Что-то бело-розовое с большой добавкой грязного. А теперь еще и красного. Неруэла, писарка, вытащила откуда-то кусочек полотна и прыгнула сквозь группу людей к абордажному проему.
— Может, они еще живы! Нужна помощь.
Дебрен уже было открыл рот, но не успел. Вендерк опп Гремк был ближе к трапу. Он прыгнул со скоростью, поразительной для всемирно известного юриста, и загородил проход.
— Стой! Куда, соплячка! А-то ремень сниму!
— Неруэла! А ну немедленно к тетради. Как мне диктовать, если мои помощницы гонки устраивают? Погоди у меня!
Девушка испуганно оглянулась. Покраснела, наклонила голову и засеменила обратно. Магун коснулся подушечками пальцев ее локтя.
— Не надо, — шепнул он. — Ты хотела сделать добро, но они мертвы. Спасибо.
Неруэла удивленно взглянула на него. Потом на госпожу Солган и, почти бегом вернувшись к столику, схватила листки, подняла перо.
— И что дальше, мэтр Гремк? — зловеще усмехнулся Венсуэлли. — Мэтр Дебрен? Какие-нибудь гениальные предложения имеются?
Юрист медленно, крепко ухватившись за трос, прошел на край сходен. Не смущаясь, добрался по спине Саскоура до того места, где конец досок обозначил границу суши. Придерживаясь за поручень правой рукой, левой схватил труп за волосы, приподнял голову, подтянул как мог высоко. И хватанул ею о землю так, что аж хлюпнуло.
— «Смерть героических моряков наполнила глубокой скорбью их спутников. В Господни чертоги отошли героические морепроходцы с Его именем на устах!» Его — большая руна, Цулья! Сколько раз надо повторять? Хочешь, чтобы я тебе грешные руки повыворачивала?
— Всех присутствующих призываю в свидетели! — закричал опп Гремк. — Кто, святым кольцом поклявшись, не сможет подтвердить, что Саскоур из Эйлеффа, марималец, земли этой перед смертью коснуться успел, пусть подойдет сюда и взглянет.
Несколько матросов, друзей убитого, зашептались, переглянулись. Один, немного помедлив, вышел вперед. Дебрен узнал рулевого, управлявшего шлюпкой, когда они тянули «Ласточку» к берегу. Венсуэлли стоял с непроницаемым видом, скрестив руки на груди.
— А ну подвиньтесь, многоуважаемый, — проворчал рулевой.
— Подвиньтесь?! Влезть сюда хочешь? Ха, прелестно! Слепой у нас выискался, пощупать должен! Знаете, господин адмирал, кто вашей шлюпкой управлял? Слепец! Я, конечно, не настаиваю, ибо это не входит в мою компетенцию, но на вашем месте я б этого парня за борт выкинул. Бьюсь об заклад, что, вербуясь на корабль, он и словом о своей слепоте не обмолвился. Иначе говоря, обманул и за это должен быть наказан как минимум разрывом договора. Оставим его здесь. Пусть дракон паршивцем подавится.
Матрос побледнел, грохнулся на колени, дрожащей рукой начертал на груди знак кольца.
— Святой Махрусе... Да вы что, господин?! Ведь... ведь у меня... Глаза как у сокола. Клянусь, я прекрасно вижу!
— Да? Докажи, будь добр. Что ты здесь видишь? — Палец с перстнем ткнул в окровавленную голову трупа. Рулевой, насупившись, долго думал. Возможно, слушал, что скажут товарищи, перебивающие один другого, — и не мог разобрать.
— Я здесь вижу... вижу здесь... а? Ага, Саскоура вижу, жопой кверху лежащего и пачкающего землю. — Палец опп Гремка поднялся, указал на протез. — И деревяшку покойника Хромуши вижу, которая в землю воткнулась.
Дебрен придвинулся к адмиралу и шепнул:
— Что эта жирная свинья вытворяет? Прикажи ему отстать от бедняги, иначе я...
— Не вмешивайся, — еще тише прошипел Венсуэлли. — Или с работы вылетишь. Хочешь здесь остаться? Один на один с драконом? Ежели он от старости не издох, то тебе по крайности скучать не придется. Хотя, мне кажется, он давным-давно концы отдал. Пойми, корабли сюда раз в четверть века заходят. А если в роду Голубых малопрыткий парень выпадет, то и реже. Так что заткнись.
Дебрен заткнулся. Слова не сказал, когда опп Гремк попытался стащить с помоста останки, а потом, когда у него заболела нога, приказал стащить тела баграми. Помогать не пробовал. Даже когда изодранное в клочья тело выскользнуло у тащивших его на корабль матросов и с гнусным всплеском застряло между камнями и бортом «Ласточки».
— «Героев, кои жизнь на алтарь веры и науки сложили, с честью и почетом...» Немедленно прекрати, Неруэла! Если у тебя хоть одна слеза на тетрадь попадет, я заставлю тебя... Ты меня в краску вгоняешь, девка!
Вендерк опп Гремк осторожно вернулся на палубу. Выглядел он вполне довольным.
— Надеюсь, судьба этих пьяных глупцов не заставит вас отказаться от выполнения обета, господин рыцарь? — Он с некоторым беспокойством поднял голову, глянув на забрало восседающего в высоком седле Голубого. — Это был всего лишь несчастный случай. Мэтр Дебрен, чрезвычайно искусный в колдовстве, подтвердит, что никакой магии в случившемся не было. Ведь верно, Дебрен? Ну, что так исподлобья смотришь? Скажи, что я прав, Дебрен, я к тебе обращаюсь.
Магун молчал. Он смотрел правоведу в глаза и что-то беззвучно шептал. Впрочем, может, это он просто сглотнул слюну.
— Не надо, — быстро сказал Венсуэлли. — Вы же видите, господин Вендерк, что рыцарь Голубой — человек не из пугливых, уже на сходни въезжает, так что извольте отодвинуться.
Опп Гремк попятился, но глаз с магуна не спускал. Даже когда подкованные копыта застучали по сходням, а доски предостерегающе заскрипели.
— А теперь, — процедил он сквозь зубы, — наоборот, молчи и не вмешивайся. Если будет произнесено хотя бы одно заклинание... Мы понимаем друг друга?
Дебрен не дрогнул. Подтверждения не требовалось. Они друг друга понимали.
Без поддержки магией наездник мог свалиться со сходен вместе с конем. Сходни могли переломиться, перекоситься. От сотрясений, вызванных тяжелым, как бугай, рыцарем, с горы могли посыпаться камни. Не подохнувший от старости вовремя дракон мог в любой момент возникнуть из-за угла и устроить бойню. Существовала масса возможностей. Теоретически.
Практически не осуществилась ни одна. Голубой спокойно съехал на берег, остановил коня и, аккуратно вращая древко, смотал намотанный на него прапорец. В сером предвечернем свете блеснуло розовым, голубым и золотым шитье какого-то весьма сложного герба.
— «... в правой же четверти, Северную Брехту символизирующей, вышит был герб госпожи княгини, две рыбы из семейства тресковых, мечом пронзенных, а сверху солнцем освещенных, коий знак имеет целью подчеркнуть...»
— Не здесь, — крикнул не совсем довольный Гремк. — Этого места с моря не видно. Советую подняться вон на тот холм, благородный рыцарь. Только осторожней! Не свалитесь, прежде чем... я хотел сказать: будьте внимательны.
Рыцарь молча развернул коня и перепугал всех зрителей, направив жеребца на узенькую тропку, по которой осторожная мамаша-коза не пустила бы даже своих отпрысков. Место, к которому он направлялся, было словно бы специально предназначено для установки флагов, межевых столбов и прочих символических предметов такого рода, поскольку возвышение над ущельем было самым высоким местом на побережье, а залив — единственным гостеприимным участком этого побережья, однако Дебрен ни за что б не рискнул въехать туда на коне. Даже самых благородных кровей, выдрессированном прекрасным мастером и отуманенном магией.
— Ставлю пять шеленгов против одного, что он свалится, не успев воткнуть прапорец, — бросил кто-то из кнехтов. Разразилась буря закладов. Каменное или, точнее, железно-листовое спокойствие рыцаря произвело впечатление, так что большинство ставили на то, что он свернет себе шею лишь на обратном пути. Ставили также на то, свалится ли он в воду или в расщелину. Кто-то поставил на тропинку на невидимой стороне взгорья и счастливый финал, а кто-то рискнул поставить три против пяти на вмешательство дракона Полыхача, в существовании которого, вообще-то говоря, большинство сомневалось.
— Ну, Вендерк, теперь-то ты проиграл, — буркнул Венсуэлли, — это, конечно, дурень, но у каждой глупости есть граница. И я могу тебе ее пальцем указать. Вон та ступенька под елочкой. Если это елочка. Сейчас господин рыцарь в свои железные портки напустит, добавив еще немного ржавчины в панцирь, и с коня слезет. На глазах уймы свидетелей. И ногу на Малом Чиряке поставит. Не какое-то удобное для интерпретирования и юридического крючкотворчества копыто своего коня, а собственную затраханную ступню, И развалится вся твоя линия аргументации.
Опп Гремк усмехнулся. Неуверенно. И немного побледнел.
— Не бойся, он задницы от седла не оторвет. Знаю наверняка. Я на случайность не рассчитываю, как ты, мальчишка. При всех его титулах он — голодранец. Коня получил от спонсора, известного конезаводчика с Ближнего Запада. Бесплатно дали и тренировки оплатили, а также солидную компенсацию вдове пообещали, а он поклялся святым Махрусовым кольцом и рыцарской честью, что с драконом будет сражаться, с коня не слезая.
— Я удивлю вас, адвокат, — криво усмехнулся Дебрен. — Но представьте себе, для того, чтобы жульничать и интерпретировать договора, совсем не обязательно быть членом цеха юристов. Пока что дракона не видно, не слышно. Рыцарь подумает малость, с коня слезет. И задницу сохранит, и чести не уронит, да и контракт не нарушит.
— Н-не сделает он этого, — заикаясь, ответил Гремк. — Он — простодушный глупец. Человек несгибаемых принципов. Не такая коварная гнида, как ваша милость. О, кур-р...
Рыцарь сполз с коня.
Меж спорщиков на палубе поднялся шум. Одни принялись ставить заклады заново, другие спорили, действуют ли и в какой степени предыдущие условия. Збрхл, все время внимательно поглядывавший не только на район ущелья, но даже и на противоположный берег залива, хватанул по релингу обухом топора. Топор был гражданский, резницкий, но скорее из той бойни, где разделывали быков, а не мелкую птицу. Сразу стало тише.
Рыцарь, упираясь мечом, втянул коня за узду на вершину холма, вынул прапорец из кожуха при седле и, несколько раз махнув им, как голубятник, воткнул в землю.
— С сумой по миру пущу, — ворчал себе под нос опп Гремк. — Замок засранцев пущу с молотка, защитников погибающих звериных видов натравлю, уж я его...
— Что ты там бормочешь, мэтр? Слюна у тебя так и брызжет. Уж не захворал ли случаем?
— Я молюсь, адмирал, — громко ответил правовед, изобразив холодную усмешку, — за исход стычки закованного в железо шустряка с Полыхачем.
— Это значит... какой же?
— Исход-то? Удачный, естественно.
Морячок, ставивший три против пяти, радостно хлопнул себя по бедрам. Рыцарь взгромоздился на коня и исчез за вершиной холма. Лязга слышно не было — видимо, он нашел тропинку.
— А речь?! — крикнул, отбросив наигранное спокойствие опп Гремк. — Кто речь произнесет, ах ты дубина, к лягушачьей заднице прицепленная!! !
— Это был дракон, — уточнила Солган. — Не лягушка. Пишите: «Драконья морда, шлем его украшающая, скрылась за крутой горой, и только благочестивое песнопение некоторое время нарушало зловещую тишину. Потом и оно впиталось в шум чащобы, а от странствующего рыцаря всякий след на веки веков накрыл... то есть пропал».
— Не слишком ли быстро, мадамочка, ты его из списка живых вычеркнула? Мечище у него недурной, коняга — тоже. Неизвестно, кто кому вре....
— Господин Збрхл! Я не просила!
— Подрежет ушки, хотел я сказать. Может случиться, что рыцарь обскачет дракона.
— Дракона-то уж многие «обскакивали», — отрезала Солган. — Но не Вендерка, которого поддерживают секретные службы. Забудьте лучше, господа, об этом недобросовестном голубом дворянине. Если я не ошиблась в присутствующих, домой он уже не вернется.
Вендерк опп Гремк не прокомментировал. Но и не сдался.
— Итак, мы свое дело сделали, — безрадостно отметил Венсуэлли. — А теперь пойдем все вместе на опушку леса, срежем несколько сосенок и поставим небольшой частокольчик в ущелье. Как говаривает ротмистр: «Гад — не гад. Палка ему в зад». Нет ничего лучше против этой глупой гадины, чем полевая фортеция. Пройдешься с нами, Дебрен? Ты говорил, что в древесных червях разбираешься лучше других, так покажешь нам здоровые деревца, чтобы парням их не обстукивать понапрасну. Ну, что торчишь? Пошли.
— Адмирал, подойди-ка. Надо поговорить. В каюте. С глазу на глаз. Это серьезно.

* * *

— Предчувствия? — фыркнул Венсуэлли. — Предчувствиями бабы богаты, особенно когда мужик в корчму отправляется. Ты, магун, старый дока, в такие штуки веришь?
— Мрачные предчувствия баб очень часто оправдываются, Венс. Даже если муж в избу целым и невредимым возвратится, то частенько, бывает, без штанов, а уж без гроша в кармане — всегда. Интуиция — не глупость. Это результат анализа давних, уже забытых сочетаний, совпадений, таящегося где-то в подсознании и порой спасающего нас, если мысль не поспевает за развитием событий.
— Не обижайся, мэтр, но Венсом-то меня зовут друзья. А моя мысль, за твоей не поспевая... предполагая, что есть за чем поспевать... ну, в общем, запускает интуицию. А интуиция говорит: «Не мудрствуй, человек, положись на опыт предков, натыкай в землю заостренных кольев и спи спокойно». План обороны у меня разработан в мельчайших подробностях, хотя, между нами говоря, я в Полыхача не верю. Может, я не очень-то образованный, если количеством дипломов измерять, но вон та полка с книгами, что над тобой висит, служит мне не для шика. Одни ученые рассуждения там стоят, некоторые из них — не поверишь! — даже куплены, ибо я не дуб какой, знаю, что за знания платить надо, если в захваченном имуществе такой книги нет. Там у меня, глянь, «Пресмыкающиеся, земноводные и драконы», есть «Охотничье искусство с элементами браконьерства, а также силколовли. Издание второе, исправленное». «О правильном крепостей возведении. Том третий: Земноводные постройки». Даже «Зеленые холмы Югонии» есть, хоть это беллетристика и указаний касательно охоты на драконов в ней не имеется. Короче, кое-что знаю. Знаю, на что дракон способен, а на что — нет, и ручаюсь тебе, что в обороне мы будем посильнее не только дряхлого Полыхача, а и всей его гадючьей, в смысле, драконьей, компании.
— В Лелонии, под Старогуцком, стольным градом, есть большое и красивое кладбище таких, как ты, трепачей. Невероятно большое, если принять во внимание, как мало оставлял могильщикам тамошний дракон и как мало досок требовалось под гроб.
— Не смеши меня, Дебрен. Было это страшно давно, что собой представляет лелонская техника, всем известно, к тому же, как поясняли тамошние хронисты — а в точности они не уступали нашей госпоже Солган, — проблема была не в нехватке доблестных воинов, а в недостатке денег и дурости чиновников. В «Охотничьем искусстве» есть целая глава, посвященная отрицательным примерам. Так, однажды против дракона послали роту лучников, а вместо стрел снабдили болтами для арбалетов, которыми совершенно нельзя было стрелять, зато дракону-шутнику, известному гурману, они, понимаешь, послужили шпажками, на которые на приемах кусочки сыра или чего там еще при закуске накалывают, чтобы руками, а в данном случае — лапами, не брать. В другой раз во время ночной атаки хоругвь наемников из Большой Лелонии заблудилась, потому что ей дали карты совсем другого города, и наемники до рассвета бились с королевской стражей. А то какой-то квартирмейстер, шкура продажная, телеги с провизией направил в драконью пещеру вместо осаждавших ее войск, в результате чего в лагере начался голод, и осаду пришлось снять... Нет, Дебрен, над этим можно смеяться или зубами скрежетать, ежели ты лелонец, но это не пример для подражания. Здесь просвещенный Восток, а не дремучий Запад...
— Конкретнее.
— Конкретнее: я прикрою ущелье хитро и по-научному расставленными шестами, а за ними втихую выкопаю волчью яму. Есть у нас и капканы. Каравеллу от берега отведу, а вместо трапа положу два длинных ствола. Подклиню их так, что они будут лежать не шелохнувшись, а если дракон попытается на корабль переползти, то достаточно будет за веревки дернуть, и мост у гадины под животом расползется. Скотина в воду рухнет и потонет, потому что она в броне и тяжелее воды. Это, конечно, крайность. Вообще-то я предпочел бы тело сохранить. Зубы, шкуру... Кучу золота за скотину можно отхватить, если знать, где трофей продавать. А если он прямо с пляжа нападет, так сказать, в лоб, по-рыцарски, то мы его из баллисты прикончим. «Р-рупп — труп», чудес не бывает. Кроме того, есть у нас яды, болты специальные для арбалетов, несколько бочонков святой воды для помп... Если дракон жив еще, то, почитай, ему уже конец. Разве что морду из леса не высунет...
— М-да... А ты учитываешь, что ночью темно будет?
— Костры разожжем. А ты тоже учти, дракон — это каждый ребенок знает — существо холоднокровное. Ночью едва шевелится.
— Ну, значит, пустые у тебя хлопоты. Не явится он. Не заработать тебе на его зубах и шкуре.
— Не прикидывайся дурачком, магун. Оба мы знаем, что имеем дело не с большой ящерицей. Если удастся подзаработать, то хорошо, а если уплывем отсюда несолоно хлебавши, то бишь даже следа драконьего когтя не увидев, тоже совсем неплохо.
Магун налил себе из графинчика маримальского и, медленно прихлебывая, наслаждался букетом.
— Ты переоцениваешь меня, адмирал, — бросил он, поглядывая в кубок. — Лобрик и Саскоур погибли, потому что неожиданно активировалось гипнотизирующее заклинание. Не совсем, правда, как хотелось бы, но это уже другой вопрос. Рыцарь слез с коня и выжил, что явно не нравится Вендерку. Я это заметил. И обратил внимание на весьма нетипичный состав экспедиции. Тоже, кстати, нетипичной. Кое-что меня удивляет. Но я тебя разочарую: я не знаю, какая в этой игре ставка.
— Не знаешь? Ну и прекрасно. Меньше знаешь — дольше живешь.
Дебрен отставил кубок, серьезно взглянул адмиралу в глаза.
— Так бывает в политике. Но на необитаемых островах, которыми правят драконы, бывает иначе. Здесь, случается, невежество может и убить.
— Вернемся к твоим предчувствиям. Догадываюсь, что ты говоришь о них не для того, чтобы напугать. Что-то хочешь предложить, верно?
— Именно. Экспедицию в глубь острова. А конкретнее — на ту возвышенность с башенкой.
Адмирал заткнул графин пробкой и демонстративно спрятал в сундук.
— Так-то будет лучше. Похоже, ты надрался.
— А ты подумай над моими словами как командир. Представь себе, что мы не на охоте, а на войне. Ведь вопреки тому, о чем говорит название твоей ученой книги, у дракона столько же общего с гадами и земноводными, сколько у человека с обезьяной либо медведем.
— Хочешь сказать, что у драконов есть голова на шее, и они ею пользуются не только, чтобы зубами щелкать? Согласен. Они вполне разумные ящерки. Однако же — животные.
— Неведомого происхождения. Конечно, по крайней мере некоторые из них мутированы магией. И наделены — также некоторые — умением наводить чары.
— Не обижайся, Дебрен, но над такими сказками я начал смеяться, как только у меня стали выпадать молочные зубы. Для колдовства необходимы речь, ловкие пальцы, инструменты и — прежде всего — разум. Будучи чародеем, ты должен бы это знать.
— Не обижайся, Венсуэлли, но мне известно, что необходимо для успешного применения простых формул. Ты удивишься, если я скажу, сколько среди так называемых чародеев — безграмотных, знающих два-три слова, из которых самое приличное это «курва», неудачников, изгнанных из каменоломен, поскольку они молотом пользоваться не умели, голодранцев, не видевших волшебной палочки даже на картинке, и полудурков, которые до трех только на пальцах считать умеют. И все они, поверь, колдуют. Есть множество простых заклинаний, которыми способен овладеть любой кретин.
— Да, — горько усмехнулся Венсуэлли, — при условии, что обладает такой мелочишкой, как магические способности.
— Это-то как раз до конца и не изучено. Многие специалисты считают...
— Кончай разводить теорию, спускайся на землю, мэтр. Что ты, собственно, пытаешься мне сказать?
Дебрен какое-то время глядел в иллюминатор на драккар. На днище останков корабля была накинута сеть, и трое привязанных к ней матросов яростно колотили топорами, но успех был минимальный. Продолжался отлив, и было ясно, что развалюха осядет на камни раньше, чем за нее удастся зацепить веревки.
— Обычно драконы защищают свою территорию. Того сожрут, того напугают. Как присуще животным. Чаще — пугают.
— И?..
— Первый раз слышу, чтобы дракон расставлял ловушки, не давая людям шанса убежать.
— Ну, значит, это наверняка не дракон.
— Если не дракон, тогда кто? А если дракон, то что это за дракон? Наверняка не из тех, что в твои силки и волчьи ямы попадают. Венсуэлли, ты обратил внимание на то, сколько времени мы здесь стоим? А ведь это маленький остров. Как по-твоему, почему Полыхач не нападает сейчас, днем, когда он в самой силе?
— Честно? Да потому что издох. Давным-давно, от старости. А может, с голодухи. Как ты справедливо заметил, остров маленький. Отшельников он прокормил бы немало, рыбаков тоже, но дракона мог и не прокормить... Ты что-то говорил о башне...
— Согласен. Ему должно быть лет четыреста, потому что даже если после Гельвима на Чиряк кто-нибудь забрел и здесь пожил, то наверняка не столь долго, чтобы каменные дома возводить. То есть самое малое — четыре века. И домушка-то стоит! Охотно осмотрел бы ее вблизи.
— Знаешь, когда тебя слушаешь, то начинаешь верить, что для колдовства и вправду особого ума не надо. Древнюю развалюху тебе проведать захотелось? Может, на стенах нацарапать: «Я здесь был. Дебрен»? Так поезжай к нам, в Бооталию, в колыбель Старой Империи. Там на каждом акведуке или амфитеатре выцарапаны такие надписи, свидетельствующие о глубине переживаний! Руины у нас еще подревнее, а гиды, не удивляйся, не всю шкуру с тебя сдерут. Несмотря на их алчность. А дракон-то — этот сдерет наверняка.
— Но здесь же нет дракона, — с явным неудовольствием бросил Дебрен.
Венсуэлли теребил короткую бородку, морщился, глядя на драккар, и боролся с мыслями. Наконец решил.
— Одного я тебя в лес не пущу. Дракона остров, конечно, не прокормит, но волка... У тебя даже меча нет. Знаешь что, Дебрен? Не усложняй ситуацию. Если хочешь, можешь с нами пойти, помочь сосенки рубить. Вот все, что ты можешь.

Солган не ошибалась. Остров был горист, полон зловещих обрывов, яров и каменных котловин. Его покрывал многовековой мрачный дремучий лес. Насколько он походил — и походил ли вообще — на популярную два года назад прическу королевы Эсмерии, Дебрен сказать не мог. Ибо не знал. Зато знал, что простой народ нечто подобное назвал бы колтуном.
Команда лесорубов, хоть и многочисленная, мгновенно растворилась в чаще. Во-первых, потому, что буреломы из могучих деревьев, прореженные дырами и оплетенные сетью удивительно мощных лиан, были явно недоступны для существа, превышающего размером козу. Во-вторых, из-за отсутствия подходящих деревьев в прибрежной зоне, где либо выросло что-то огромное, либо же еще в юности было вырвано с корнем штормовыми ветрами. И в-третьих, потому, что если уж наконец попадалась прямая и не очень высокая сосна, то оказывалось, что выросла она в таком месте, откуда ее невозможно дотащить.
— Пока их слышно, ничего плохого не происходит, — упредил замечание Дебрена Венсуэлли. — Впрочем, кнехты бдят. Верно, ротмистр?
— Не сомневайтесь. — Збрхл прислонил арбалет к корню дуба, присел и начал собирать ягоды. — Ни один дракон не приблизится к ним незаметно. А если и нападет, мы всегда успеем отбежать ближе к берегу. Скажем, вон к тем сосенкам.
— И что? Влезем на них, дожидаясь подмоги? В них по шесть футов высоты. Может не хватить.
— Почему ты такой ядовитый, мэтр Дебрен? До сосенок баллиста прицельным горизонтальным боем снаряд доносит, вот что я имел в виду. Дуну в рог, парни болт запустят, и дракону каюк. Руппы самостоятельно на гадину наводятся. Достаточно грубо придать направление. Эх, техника...
— В тот рог, в который вы ягоды собираете?
— Не страшно. В случае чего успею и проглотить, и протрубить. Я, не хвастаясь, кварту в четыре глотка опоражниваю. А ежели пиво хорошее, наше, морвацкое, или верленское, то и за три.
Дебрен пожал плечами и направился к берегу. Он шел напрямик, медленно — быстро идти не удавалось: поваленные на землю, покореженные ветрами деревья образовали такие преграды, которые авторов книги «О правильном крепостей возведении» наверняка привели бы в шок. Возможно, именно эта недоступность испугала госпожу Солган и ее бело-розовую команду. А может, неприступность некоего магуна, тупого, как чурбан, и бывшего не в состоянии понять, на что намекала ее нога под столом. При других обстоятельствах Дебрен занялся бы этой проблемой. Лелиция Солган не была женщиной, от которой можно так вот запросто отмахнуться. Во всяком случае, ее симпатия была по многим причинам предпочтительнее антипатии.
Совершенно так же, как симпатия магуна.
Когда-то он уже где-то...
Он не хотел думать о Ленде Брангго. Через два «г». Он не хотел прощупывать кафтан, чтобы удостовериться, лежит ли еще на груди сплющенный шарик серебра. Но, конечно, проиграл и своим мыслям, и своим рукам.
Кто-нибудь вроде Лелиции Солган мог бы, возможно, стать действенным противоядием от этой болезни. Более действенным, нежели время, подкрепленное здравым рассудком.
С несколько горьковатым облегчением он подумал, что здесь и сейчас можно рассчитывать и на другое — бесспорно, действенное — лекарство. Огромное, чешуйчатое, пышущее огнем.
Нет, не нравится ему этот остров. Что-то недоброе висит в воздухе. Хотя воздух-то как раз посветлел, помягчал от золотого зарева заходящего солнца. Когда он последний раз видел Ленду, солнце тоже заходило.
Он пересек пляж, перепрыгивая через кучки желтоватых скорлупок, оставленных, вероятно, какими-то улитками-гигантами. Далеко справа мелькнула человеческая фигурка, но когда он взглянул внимательнее, там были только искореженные ветви высохшего дерева да куча листьев. Дебрен, немного удивленный, некоторое время присматривался к ним, но больше ничего не заметил.
Не беда. Кто бы это ни был, он передвигался на двух ногах и ничем не напоминал дракона. Вероятно, какой-то лодырь-матрос, предпочитавший топору прогулку.
Свернув налево, он увидел след. Что-то выползло из моря и направилось в глубь суши. Или наоборот. Неглубокая полузасыпанная канавка тянулась в сторону кладбища улиток. Между камнями чернели останки дохлого краба. Дебрен решил, что это жертва слишком обильного пиршества, и не стал рассматривать вмятину вблизи. Даже если она была обязана своим существованием не крабам и не улиткам, у нее не могло быть ничего общего с Полыхачем. Драконы из рода пирозавров не очень-то жаловали воду.
Довольно рискованной тропинкой вдоль скал, обходя ущелье, он вернулся на корабль. На палубе было пусто, все, кто не пошел за деревьями, копали в ущелье волчьи ямы и углубления под шесты. Кто-то сидел в марсовой бочке, болтая грязными ногами и посвистывая. На галере, отошедшей с отливом в море, был виден только один солдат, дежуривший у катапульты.
Около дверей в левую часть кормовой надстройки стояли три складных табуретика. Два были заняты, правда, только до того момента, когда магун спрыгнул с трапа. Как только его заметили Небрим и Неруэла, они тут же вскочили на ноги. Лица у них были такие, что Дебрен невольно оглянулся, проверяя, не крадется ли за ним Полыхач на обмотанных тряпками лапах. Разумеется, не крался.
— Перышки чините? — бросил он. — А где ваша мэтресса?
— Она... Ее здесь нет. — Девушка покраснела, опустила глаза.
— Это я вижу. А где она есть?
— Мы не знаем, — буркнул мальчик и, более храбрый по природе, глаз не опустил, только принялся посматривать то на берег, то на заливчик.
— Я что-то двери из-за ваших спин не вижу, — медленно проговорил Дебрен. — Не иначе, как вы рукавами склеились. Чтобы трудно было между вами пройти и глянуть, нет ли госпожи Солган в каюте? А может, этого делать не следует? Заглядывать-то? Я прав?
Писари отодвинулись. На два пальца. Самое большое — на маримальский дюйм друг от друга. И на два дюйма от двери.
— Пожалуй, да, — шепнула Неруэла.
— Полагаю, Цулью тоже не следует искать.
Теперь уже и Небрим заинтересовался носками своих ботинок. Дебрен старался не думать, что он испытывает в большей степени: облегчение или разочарование. И пытался не пропускать в сознание доносящиеся из-за стен звуки.
Это удавалось с трудом, несмотря на несколько слоев досок и солидную военную конструкцию корабля — слух Дебрена был обострен магией. А Лелиция Солган отнюдь не упрощала ситуации.
— Договоримся так: вы не видели, что я сюда приходил, а я не видел, как героически вы охраняете двери.
Они усердно закивали, расслабились. Мальчик, более храбрый по природе, даже решился задать вопрос:
— А вы, глубокоуважаемый господин, тоже... к себе идете? Как и наша госпожа?
— Тоже. Но не за тем, за чем ваша госпожа. И вообще — не иду. Ибо меня здесь не было и нет.

Он спустился в трюм, на самый нижний уровень, уже под ватерлинию. Было темно, из-под ног разбегались мыши. Магун выколдовал небольшой холодный огонек и начал исследовать дверь за дверью. Их было шесть — многовато для военного корабля, даже современного. Солидная конструкция дверей свидетельствовала об универсальном характере помещений, в которые они охраняли входы. Здесь можно было разместить пассажиров третьего класса, что в застойные времена помогало арматору продержаться, а в хорошие — запирать пленников, захваченных для выкупа, либо менее ценную добычу. Или крепкие напитки — эти независимо от конъюнктуры, ибо у морского волка в горле всегда стоит сушь. Замки были, разумеется, прочные и сложные, но лишь один из них защитили заклинанием. Дебрену пришлось попотеть над его дезактивацией довольно долго.
Места в клетушке было почти ничего. И жутко воняло. Ведро, до половины наполненное фекалиями и блевотиной, большая миска с остатками каши и шкварок, лежащая рядом крыса с переломленной шеей и матрас, набитый сеном.
— Лучше убей меня, — тихо сказала скорчившаяся в углу подстилки девушка в ночной рубашке, со связанными в кистях руками. На голых ногах были видны следы крысиных зубов. Опухшие от усталости глаза; волосы, всклокоченные, как у королевы Эсмерии двумя годами раньше. Тоже темные.
— Нет уж. Лучше я тебя отсюда заберу.
Он вынул нож. Она плотнее втиснулась в угол, но, вероятно, о смерти говорила вполне серьезно, потому что, кроме этой инстинктивной реакции, не оказала никакого сопротивления. Он взял ее за руки. Холодные. Слишком холодные. Быстро, отбросив осторожность, перерезал веревки так, словно это имело смысл и этим можно было исправить зло, совершенное глупцом, затягивавшим петлю. Какое-то время он держал в ладонях помертвевшие ледяные пальцы. Потом, заметив, как сузились у девушки зрачки, улыбнулся.

Предыдущая страница 7 Следующая страница


Драконий коготь 8

— Начинают болеть. Это хорошо.
— Сатанинский выпердыш! — Она начала шевелить губами, но во рту явно не хватало слюны, чтобы плюнуть в него. — Тебя еще настигнет Божья кара, чародей плюгавый...
— Откуда ты зна... Ах да, свет. Я — Дебрен из Думайки. Профессию ты угадала. Но я не садист. А твоя боль меня радует только потому, что ты еще можешь ее чувствовать. Значит — руки не потеряны. Если позволишь, я немного облегчу тебе боль слабым заклинанием.
— Взамен чего? — прохрипела она.
Каша стояла здесь уже давно и когда-то была густым крупяным супом. Никакого жбанчика с водой видно не было. Девушка обезвожена.
— Ноги развести, что ли? Моя невинность вам уже не нужна?
— Никаких «нас», есть только я. Кто тебя запер? И зачем?
— Я тебе не верю... — Она замялась. — Опп Гремк. Черная свинья. Не прикидывайся, будто ты его не знаешь. А-а-а-ах...
— Болит, да? Это еще ничего. Погоди, что будет дальше. Ну так как, ты согласна на процедуру?
Она некоторое время боролась с собой, наконец нехотя кивнула.
— Его милость Вендерка я знаю, но совсем недавно. Дружбы между нами не возникло, и похоже на то, что не возникнет. Правда, морды друг другу мы пока что тоже не набили. Но все еще может измениться. — Дебрен, закрыв глаза, начал шептать формулу, мягко массируя руки девушки. — Ну вот и все. А ты боялась. Еще какое-то время поболят и будут плохо действовать, но все должно обойтись. Сама встанешь? Прекрасно. Иди, я тебе помогу. Ноги, наверное, показывать не захочешь. Не беда. Крыса, как видишь, уже разлагается, так что если гангрена не началась до сих пор, то и не начнется. Осторожней, маленькая... Подожди, я тебя обхвачу. Не бойся, это не вступление к тому, чтобы начать ноги разводить. Можно кое о чем спросить?
— Я — Ронсуаза. О, кур-р... Простите. Ступня. Слушаю.
— Ты из какого сословия, Ронсуаза? Я имею в виду... Понимаешь, мне приходится поддерживать тебя, этот огонек и вдобавок еще держать на привязи нервы. Если б я знал, что мне можно не следить за словами, чтобы не оскорбить тебя не совсем цензурными выражениями, мне было бы легче.
— Я — девушка. Вольная.
— Э-э-э... Ну да. Но я не об этом. Меня интересует, из крестьян ли ты? Я не обижу твои уши грубыми словами?
— Э... Господин Дебрен, можете ругаться сколько угодно. Я привыкла. Когда батюшка с матушкой лаялись в замке, то аж свечи от смущения таяли. О жратве так спорили, о кулинарном искусстве.
— Ага. Папа поваром в замке у какого-то барона работал?
— Нет, бароном.
Они были уже у выхода на палубу. Дебрен приложил палец к губам, осторожно выглянул. У левого борта стояли три табуретки, но писари исчезли. Это хорошо. Он отпустил талию бароновой дочери, взял ее за руку. Она уже твердо стояла на ногах, свежий воздух творил чудеса. Ну что ж, девственный остров. Никаких кузниц, красилен, городских сточных канав... Мир, тишина и благолепие.
— Тихо, быстро и без вопросов, — прошипел он.
Они побежали. По сходням, потом по каменистой полочке вдоль обрыва, сквозь кустарник и на пляж. Девушка ни о чем не спрашивала. Даже о трупах Лобрика и Саскоура, по-прежнему заклиненных между бортом и берегом, трупах, по которым уже ползали первые крабы.
Лишь когда перешли на шаг, он заметил, насколько она бледна. Она не вырывала у него руку, но тут же отняла ее, как только он ослабил нажим и предоставил ей выбор.
— Чего от тебя ждал опп Гремк?
Она не ответила.
— Ты что-то говорила о своем венке. Или это?..
— Почему мы убегаем тайком, магик? Куда ты меня ведешь? — Она старалась владеть голосом. — Кто убил этих людей? Дракон?
Он остановился, схватил ее за локоть.
— Что ты знаешь о драконе, Ронсуаза?
— Столько, сколько вынуждена. — Она скривила дрожащие губы. — Что он лишит меня венка. А потом сожрет. Пусти. Я не убегу. Знаю, что отсюда бежать некуда.
Похоже, девочка говорила искренне, потому что, когда он повернулся и побрел по пляжу, она тут же последовала за ним.
Было тихо. Слышались только удары одинокого топора. Потом умолк шелест легких шагов позади. Ну и хорошо. Пожалуй, лучшее из всего, что могло быть. «Меньше знаешь — дольше живешь». Святые слова, Венсуэлли. Ты скотина. Сейчас надо просто пойти дальше, словно ничего не случилось. Забыть. Может, даже поверить, что произошло чудо. Что через несколько дней у Малого Чиряка бросил якорь другой корабль, с него спустился сказочный принц и нашел на берегу целую и здоровую девушку. Невинную. С нетронутым венком. Возможно, даже чистую и не воняющую. Что он не лишил ее венка и не бросил потом команде на потеху, а забрал на континент, женился и жил с ней долго и счастливо. А почему бы и нет? Такая вера лучше водки. Дешевле, практичнее. Можно бы испробовать самогипноз. Говорят — помогает.
Проверять он не стал. Остановился и обернулся.
Ронсуаза стояла посреди песчаной отмели, уставившись на переплетение выброшенных морем водорослей и желтых ракушек. Невысокая, смуглая, еще прыщавая. В ней не было ничего, напоминавшего Ленду Брангго. Ни фигуры, ни солдатской накидки, ни вертела в руке. Но она была босая, в ночной рубашке. И в глазах у нее стояла печаль.
— Ну, пошли, — сказал он отрешенно. «Гад — не гад, палка ему в зад». — Как-нибудь обойдется. А за улитками, которые, возможно, в раковинах остались, вернемся как-нибудь в другой раз.
Она отступила на полшага. На Дебрена не глядела.
— Улитки?
Что-то стиснуло ему желудок. Он медленно подошел, разгреб водоросли, пнул недостаточно проворного краба. Краб откатился. В клешнях у него были обрывки зеленовато-коричневого, сильно подгнившего мяса с пучком волос. Длинных. А череп — единственное, что удалось различить, не копаясь в песке, — был небольшой. Женский. Кто-то или что-то разбило черепу затылок. Недоставало большого куска.
— Я так не хочу... — шепнула Ронсуаза. — Дяденька...
«Она еще меньше, чем эта, — подумал он. — Ребенок. Сколько ей может быть лет? Двенадцать? Бедрышки уже обрисовались, но груди... Черт побери! Холера, чума и сифилис...»
— Все будет хорошо, малышка. Обещаю.
— Дядя Дебрен... Лучше убей меня сразу. Сделай то, что с руками... Я... я только боли немного боюсь, а смерти... поч... почти...
— Глупости несешь! — Он схватил ее за руку, потянул к зарослям. — Слушать такую ерунду не хочу. Рановато тебе, Ронсуаза, на тот свет отправляться. К тому же ты — баронесса. Девочка хоть куда. Небось на охоту с отцом ходила, а?
— Я?..
— Ну ладно, черт с ней, с охотой. — Он прополз на четвереньках под поваленным тисом, протащил девушку. — Но вышивать-то, наверное, умеешь? Ну? Вот видишь. Так вот, нож, грубо говоря, все равно что шильце, которое в клубок втыкают. Возьми его. Да не реви ты, холера. Это просто на всякий случай. Не станем же мы здесь драки устраивать, тут лес, а нам осложнения ни к чему. В случае чего — спрячемся. В прятки играть умеешь, верно? Недавние времена... Подожди, не туда, не по верху. Лучше, чтобы нас не видели.
Что-то зашевелилось сбоку. Они прильнули ко мху, к толстому ковру гниющей листвы. Лежали, стараясь сдерживать дыхание. Девочка осторожно вытирала глаза рукавом рубашки, пыталась помассировать руки. Дебрен ругался про себя, но не решался отнять у нее нож. Этот кусочек стали с костяной рукояткой, который она едва удерживала почти ничего не чувствующими пальцами, было все, что она имела. С ним рядом была женщина. Перепуганная, растерянная, но пытающаяся что-то сделать со своей жизнью. Отнимая нож, он снова отвел бы ей роль ребенка.
Шорох не повторился. Они встали и бросились дальше. Перебежками, от дерева к яме, от ямы — к скале. Все время в гору, к центру острова. Было тихо, никто уже не рубил деревья. Тишина беспокоила Дебрена. Он в любой момент ожидал шума, широкой, хорошо поставленной облавы. Но нет, лес оставался тихим, даже птицы умолкли. И все же беспокоился он не напрасно.
За полем крапивы, через которое Ронсуаза прошла, как и подобает рыцарскому отпрыску, вся в пузырях, но без слова жалобы, валялась срубленная сосна. Немного дальше, навзничь — один из Збрхловых наемников. Без половины кишок, растянутых по зарослям, и половины лица, вдавленного в череп с такой силой, что через уши вытекала не только кровь. Запах еще не привлек мух.
— Махрусик, милосердненький...
— Тише, Ронсуаза. Не смотри. — Ему смотреть приходилось. Стащить с трупа колчан с болтами, не испачкав при этом руки в раскиданных кишках, на ощупь не удалось. — Там лежит арбалет. Возьми.
Надо было сделать это самому, потому что тетива арбалета натянута, а руки девочки все еще были словно деревянные. Но, направляясь за оружием, она удалялась от второго трупа, который, кажется, не заметила. У заброшенного в кусты матроса не было головы. Куртка, разорванная вдоль позвоночника по самый пояс, обнажала тело и блестевшие незапекшейся кровью позвонки. Рука безголового стискивала рукоять топора. Чистое острие говорило о том, что моряк продал жизнь не слишком дорого.
— Это дракон, правда, Дебрен?
— Люди так не убивают. Пошли. И не бойся. Дракон — существо волшебное, а магию я способен уловить издалека.
Он лгал. Не хотел, чтобы она боялась больше, чем может вынести психика двенадцатилетней девочки. Взял у нее арбалет и, не сказав ни слова, подвязал нож к руке куском веревки. Потом они — еще тише и осторожней — пошли дальше.
На вытоптанной козами или косулями тропинке наткнулись на очередной труп. У этого были и голова, и нетронутый живот, но что-то впечатало лицо матроса в мягкую землю и, когда он давился ею и собственным воем, вырвало левую руку и ногу от бедра. Сюда мухи уже добрались. Дебрен поискал оружие, но вместо оружия обнаружил следы. Глубокие следы существа, шагавшего крупными шагами. И капли крови. Мелкие, но рассеянные по окружающим папоротникам.
На тропинке, немного выше, остался большой, слегка похожий на птичий оттиск. Нечеткий, хоть и глубокий. Дебрен присел и долго рассматривал его.
— Он на... наверное, огромный, — сумела наконец выговорить Ронсуаза.
— Тише...
Она умолкла. Мгновенно. Присела на корточки.
Его он увидел позже. Не столько его, даже не движение — исчезновение двух светящихся красных пятнышек. Это могло быть все что угодно. Ветер, пошевеливший ветвями, изменил расположение канальцев между листвой и тем самым перекрыл дорогу нескольким лучикам прячущегося в океан солнца. Какое-то облачко. Но скорее всего — дракон. Драконы, даже лесные, передвигаются бесшумно.
Неизвестно почему, он упал на левый бок. Ни один справочник по охоте на драконов этого не рекомендовал. Инструкции для лучников — тоже нет. Теперь он успел понять почему.
Спуск арбалета, длинный железный рычаг под ложем, ходил легко. Как и полагалось — ведь арбалетчику приходилось бороться с врагом, а не с собственным оружием.
Он почувствовал рывок. Легкий, потому что в конце концов оружие было не армейское, тетива натягивалась не воротом, а просто рукой. Куда полетел болт, он заметить не успел. Может, в небо, может, в землю. Это уже не имело значения.
Потому что лес плюнул огнем. Огромный шар, промчавшийся прямо в переносицу между расширившимися от ужаса глазами Дебрена, тащил за собой хвост пламени. Дебрен не успел даже крикнуть, не то что вспомнить соответствующее заклинание.
Что-то невероятно горячее ударило его по голове. И свет померк.

Он был рыбой. Чувствовал себя как рыба в воде. Не боялся драконов, людей, огня. Что такое огонь для рыбы? Он был рыбой, вольной, свободной, счастливой в своей чудесной холодной стихии. Какой глупец назвал воду холодной? Кто окрестил «холодной» его рыбью кровь? Они не были холодными, но не были и горячими. Они были идеальными. Такими, какими быть должны. Он был рыбой и...
... он тонул... кашель. Хрип. Вкус грязи во рту, слезы в глазах. Он сел раньше, чем пришел в себя.
— Дяденька? — Детский голосок, насморочный, даже в носу хлюпало. Сквозь вызванные кашлем слезы он видел, что она плакала раньше и продолжает плакать теперь. Она стояла рядом на коленях, держа дрожащей рукой большой лист лопуха. С листа капали коричневые капли той самой дряни, которую он сейчас выхаркивал из легких.
Достаточно. У него кружилась голова, вся правая сторона тела была противоестественно твердой, сердце билось в каком-то странном, неправильном ритме. Дальше нельзя полагаться на мудрость организма. Формула Ворпа, старое доброе заклинание, применяемое при спасении утопающих, мгновенно очищающее легкие. Ну!
Его вырвало. Так, что девочка отскочила, плюхнулась ягодицами в папоротники. Отвратительный звук. Но он сразу же почувствовал облегчение, хотя, с другой стороны, теперь, перестав давиться, с удивлением сообразил, как сильно ослаб. Обычное несложное заклинание вызвало головокружение, холодный пот.
— Тьфу, сгинь, пропади, нечистая сила. Матерь милосердная, давшая нам Избавителя... — Молитва оборвалась. Ронсуазе надо было хлюпнуть красным от плача носом. — Это ты, дяденька Дебрен? Н-не шевелись. Ты?
— Убери самострел, — прохрипел он. — Что с тобой, Ронсуаза? Спятила? Почему метишь в меня?
Она не ответила. Не было нужды. Левый, криво оторванный рукав кафтана был обернут вокруг правой руки Дебрена, но тоже криво и небрежно, а от правого остался только закопченный манжет. Дебрен размышлял долго. Но ведь и случай был неординарный.
Она его не застрелила. Хотя все у нее тряслось, в том числе и правая рука, сжимающая ложе около спуска. Она трусила. Очень трусила, но ни разу не положила руки так, как следует. Может, кровообращение восстановилось не полностью, может, просто не умела пользоваться арбалетом. Однако натянула его и зарядила. И теперь умоляла судьбу, чтобы та позволила ей на этом остановиться.
— Я горел? — Дебрен осторожно пощупал правый бок, потом пах. К руке не прикасался. Даже ему была отвратительна смесь обгоревшего мяса, крови и чешуи. С преимущественным количеством чешуи. — Ну да. Я, пожалуй, знаю, о чем ты думаешь. «Дяденька Дебрен — никакой не добрый дядюшка, а чудовище. Как только у него вспыхнул бок, он скинул маску и показал свое истинное обличье. А точнее — покрытие. Обернулся какой-то дьявольской треской. Хотя нет. На чешуйки трески не похоже. Черт побери. Не знаю, на что это похоже. Я рыбу в основном узнаю по вкусу».
Девочка молчала, тихонько посапывая забитым носом. Арбалета не убирала, но и не целилась в Дебрена. Болт, если его выпустить, прошел бы где-то около бедра магуна. Только теперь он сообразил, что так было с самого начала.
— Кроха, ты знаешь, что такое подсознание?
— Ты — чудовище? — тихо спросила она. — Значит, злое? Потому что... Некоторые-то не совсем злые и... А некоторые даже бывают благородными и тогда...
— Не обижают детей, — мягко докончил он. — Нет, Ронсуаза. Я не чудовище. И не плохое, и недоброе, которые действительно тоже порой встречаются. Просто я знаю много заклинаний. Я потерял сознание. — Он коснулся шишки на лбу. — Я горел, это было больно, поэтому та часть моего разума, которая называется подсознанием... Понимаешь, это что-то такое, благодаря чему мы видим сны... ну вот, оно что-то сделало. Не знаю что.
— Сотворил, говоришь, заклинание? — спросила она. В ее карих глазах, кроме слез, блеснула искорка надежды.
— Вот именно. Рыбам незачем бояться огня. Их нервная система... А, черт, не знаю. — Он с обидой глянул на покрытую чешуей руку. — Но это дурное заклинание каким-то чудом подействовало. Мне почти не больно. А судя по сделанной тобою перевязке, должно было бы дьявольски болеть.
Они немного помолчали, то глядя друг другу в лицо, то отводя глаза.
— Как ты это сделала?.. Тогда еще не?..
— Ну, немножко... Ну да... не сразу. У тебя начали как бы волосики из мяса вырастать. Я не знала, что это чешуя.
— А потом, значит, поняла. — Он слабо улыбнулся. — Спасибо, Ронсуаза. Меня бы на твоем месте вывернуло наизнанку, и я бы с криком убежал.
— А меня и... вывернуло. — Она отложила арбалет. — Вначале, когда я ждала, что придет дракон и нас... Дяденька Дебрен, а он... а драконы точно иногда бывают добрые? Тоже иногда жалеют, если кто-то... ну, девочка, и ей еще мало лет?
Он ответил не сразу. Задумчиво водил пальцем по шишке на голове. Шишка была покрыта кровью и чешуей.
— Видимо, да, кроха. Видимо, да. Ведь он же нас не съел, хотя и мог. Но в другой раз ты должна убегать, понимаешь? Если со мной что-то случится, ты должна меня бросить и бежать, что есть силы в ногах, эх ты, сопливая героиня. И хватит о хорошем. Пора в путь.
— Куда, Дебрен?
— В горы, Ронсуаза. Все время в горы. Не знаю, что происходит на этом чирячном острове, но собираюсь узнать.

Труп был обуглен до неузнаваемости. Он все еще слегка дымился, только поэтому они и нашли его на дне узкого яра. Человек — если это был человек, — видимо, сошел с тропинки, и тут его настиг огненный язык. Этот человек шел, а временами полз с востока на запад. Тропинка же, если это была тропинка, по которой двигался Дебрен, вела вниз, на юг.
Выбравшись из яра, они вернулись на нее. Не самое разумное решение: здесь, в глубине леса, затаился вечер. А Ронсуаза, дочь барона, владевшего собственным замком, все чаще кусала губы, когда под ногу попадала то шишка, то камень. Сам Дебрен тоже чувствовал себя не блестяще, хотя рыбье заклинание держалось удивительно стойко и в принципе у него ничего не болело. В таком состоянии, с занемевшей рукой и сильно истратившимся запасом магических сил, он вряд ли добрался бы до башни, двигаясь напрямик. Ни до наступления сумерек, ни тем более в темноте.
Они шли вдоль извивающейся дорожки, которая, правда, не походила ни на одну дорожку, протоптанную ногами, копытами и проложенную колесами телег, но, будучи исключительно длинной полосой свободной от препятствий земли, однозначно ассоциировалась с тропой.
Даже для гористого островка дорога была очень крутой. Дебрен, хоть и был предельно внимателен, заметил людей лишь тогда, когда до них оставалось не больше двадцати шагов. Он остановился, оглянулся, просканировал безмолвные заросли, напирающие с двух сторон на узенькую тропу, и только после этого прошел половину из этих двадцати шагов.
— Уже темнеет, — сказал он тихо. — На первый взгляд вполне разумное решение — подвеситься вверх ногами к какой-нибудь ветке и прикинуться летучей мышью. Но вы, господа, забываете, что по ночам летучие мыши отправляются на охоту. А те, что дурочку валяют, повиснув над тропинкой, обязательно вызывают подозрение проходящих мимо.
— Перестань выпендриваться, — прохрипел Збрхл. Плотно оплетенный пружинистой сетью и болтающийся головой вниз в десяти футах над землей, он имел право хрипеть и злиться.
Дебрен перевел взгляд немного выше, на конец изогнутой дугой ветки, удерживающей веревку с сетью для ловли ротмистров наемных войск. Збрхл с топором, рогом и животом, полным пива, весил немало, но ветка не потому поскрипывала на пределе упругости. Ее избрали пружинящим элементом ловушки, явно не предполагая, что адмирал Флота Восточного океана Его Императорского Величества может взобраться на тис, переползти по ветке туда, где подвязали веревку, и застыть здесь в неподвижности, ухватившись руками за узел и задрав зад значительно выше головы. Венсуэлли был лишь чуть менее пурпурным, нежели ротмистр. Голова у него тоже была внизу, а улегся он на ветке исключительно некомфортно. Однако замечал больше.
— Так я и думал, — буркнул он. — Пришел зенки порадовать, предательская скотина?
— Венс, о чем ты? — Лишенный возможности двигаться Збрхл только уголком глаза, косясь изо всех сил, мог видеть магуна. — Это ж Дебрен!
— Это дракон, — с трудом сплюнул Венсуэлли. — Точнее — драконий ублюдок. Сукин сын, рожденный из змеиного семени какой-то несчастной девкой и обросший папочкиной чешуей. Чума и проказа, где были мои глаза?
— Там же, где и сейчас, — холодно заверил Дебрен. — В пустой голове, вдобавок разъеденной корыстолюбием.
— Какая еще чешуя? — забеспокоился Збрхл. — Дебрен, на тебе чешуя? Вы издеваетесь надо мной, правда? Может, он в кольчуге? А этот дурень впотьмах не разобрался?
— Это не драконья, а рыбья чешуя! — крикнула Ронсуаза.
— Кто там с тобой? Солганова писарка? Или ты сдурел, чароходец? По драконьему острову сам да с ней прогуливаешься? Чтобы она деяния твои героические вживую описывала?
— Заткнись, Збрхл, — простонал Венсуэлли. Полулежа-полувися на животе, он, вероятно, с трудом дышал. — Это какая-то обосранная дикарка, почти голая. У госпожи Солган вкус потоньше.
— Сам ты обосранный, — обрезала его Ронсуаза. — Пошли, дяденька. Оставим этих... этих... мерзавцев.
— Кого? — не понял адмирал.
— Безбожников, продающих драконам девушек, разбойник! Мерзавцев и этих, как их там, альфредов. Чужой девственностью торгующих! Тьфу! Дай мне арбалет, дяденька, я ему в зад каким-нито колышком стрельну, в самое междужопье. Увидит, что бывает, когда дракон девушку... Альфред развратный.
— Альфонс, — поправил через силу Венсуэлли. — Сводник. Дебрен, о чем эта недоучка говорит? И вообще, кто она такая?
— А ты, стало быть, не знаешь? На твоем корабле сюда приплыла. Взамен капеллана. Для обращения дикарей в истинную веру.
Венсуэлли молчал довольно долго. Наконец буркнул:
— Ах так...
— Ах так, — ехидно повторил Дебрен. — В каюте размером с гроб, без воды, в собственных отходах. Ребенок. Ах так, сучий ты сын! Она плакала, крысы ее жрали. Руки были стянуты веревкой так, что не знаю, сможет ли она ими когда-нибудь ложку ко рту поднести, не расплескав похлебки. Ах так, Венс... Прошу прощения, Венсуэлли. Венс-то ты только для друзей. Поищи какой-нибудь колышек, Ронсуаза. Да потолще. И с сучками...
— Венс, о чем он... — дернулся в сети Збрхл. — Дерьмо и вонь! Ты привез сюда эту соплячку?
Венсуэлли молчал. Света в лесу было уже кот наплакал, но Дебрен видел, что лицо адмирала Флота Его Величества стало темнее, чем прежде. Ронсуаза присела, принялась растирать исцарапанную ступню. Колышек искать не стала.
— Ты приклеился, что ли? — тихо сказал Дебрен. — Ножом надо было, причем с посеребренной рукояткой, или через толстую, как следует смоченную тряпку. Когда-то такие сети обычные браконьеры делали, простые, без магии. Но теперь, уж если кто этим промышляет, то покупает оборудование получше. Ни за что ни одного узла не расплетешь, если не пахнешь тем, кто ловушку расставил. А чтобы жертва ножом не высвободилась, то все это в ничем не пахнущем, тоже на магии основывающемся отваре вымачивают. Те, что снаружи помогают, тоже приклеиваются, но так прилепиться, как ты, мог только последний кретин. Ну, скажи наконец что-нибудь.
Венсуэлли молчал.
— Этот дурень выбросил нож, — забулькал Збрхл. — Что-то в кустах зашелестело, вот он и бросил. А потом, вместо того чтобы искать, хотел узел распутать.
— У вас был арбалет, — напомнил им Дебрен, осторожно почесывая чешуйки. Рана не только не болела, но и затягивалась на глазах. Зато начала зверски чесаться.
— Попка-дурак Гремс забрал. Он должен был стоять на стреме, когда Венс на дерево полез. Но как только в кустах зашуршало, сбежал вместе с арбалетом и болтами. Вероятно, его твой уважаемый папочка сожрал. Ну и славно. Без попугаев оно как-то полегче.
— Слушай, Збрхл, я не стану повторять дважды. Мой отец — не дракон.
— Не злись, Дебрен. Я, брат, ничего против драконов не имею. А уж против полудраконов — и того меньше. Что же до твоей персональной генеалогии, то ты сам знаешь, как тут бывает. Не углядишь за бабой, а мать твоя тоже когда-то бабой была, даже если в святые вышла...
— Оставь их обоих на дереве, — посоветовала Ронсуаза. — Придет дракон, когтем сетки выцарапает, голод утолит. Может, нас искать не будет, да и доброе дело сделает. Это скверные люди... шки.
— Так сколько же их, в конце концов, этих драконов? — простонал ротмистр. — В договоре был обозначен один. Большой и честно лицом к лицу — вернее, мордой к лицу — бьющийся. А тут, понимаешь, в кустах какой-то дракон-коротышка шелестит, дракон-чародей собирается колышком в задницу стрелять и альфредами обзывается. Хватит, адмирал, довольно. Отказываюсь от службы из-за обманно сформулированного контракта. Слышь, Венс?
Венсуэлли молчал.
— Итак, ты теперь — безработный, — медленно проговорил Дебрен. — Примешь новое поручение?
— Ха! — Збрхл тоже немного подумал. — За сколько?
— За извлечение тебя из кабаньей ловушки. За жизнь, иначе говоря.
— Я имел в виду серебро. Или хотя бы медяки. Я, мэтр, кондотьер. Не могу служить задарма, иначе меня из цеха в три шеи попрут. И я в ад пойду, ибо Махрусово кольцо целовал, что законов цеховых не нарушу.
— Збрхл, я не шучу.
— Я тоже. Хотя бы денарий, но дать должен. Пусть даже обрезанный. Поломанный. Но чтоб деньги. Дебрен, наемник, изгнанный из цеха, — это обыкновенный разбойник. А мне надо семью поддерживать, не говоря уж о добром имени.
— Ну, значит, возникли сложности, — проворчал магун. — Разве что...
— Ну? Говори, дерьмо и вонь... Речь идет о моей жизни!
— Господин Венсуэлли, — начал официальным тоном Дебрен. — Ты помнишь наш заклад? Мы поспорили на пять талеров. Я вижу, ты при кошеле. Пять талеров, полагаю, ты на поясе не носишь, но, как ты слышал, ротмистру любого медяка хватит. Хочу тебе кое-что предложить. Дай мне самую мелкую монету, и я аннулирую заклад. А то, что ты его проиграешь, это уж точно. Возможно — денарий. Тем самым ты окажешься в выигрыше. Как-никак, четыре талера и пятьсот тридцать девять денариев. Ага, совсем было запамятовал, тебя тоже сниму.
Сеть пошевелилась. Збрхл пытался потереть руки от удовольствия.
— Ну так как? Договорились? За работу, мэтр!
— Нет.
Довольно долго стояла тишина. Даже Ронсуаза оставила в покое ногу, подняла голову, широко раскрытыми глазами уставилась на человека на ветке.
— Ты спятил, — бросил наконец Збрхл. — Не слушай его, Дебрен. Он залез на дерево, и у него в уме помутилось. Не иначе как от разреженного воздуха. Так в горах бывает.
Дебрен положил арбалет, вынул из кожуха палочку.
— Можешь говорить первым, — тихо произнес Венсуэлли. — Мы условились писать на листках, но, пожалуй, это не получится, так что говори. Самую точную дату, какую можешь назвать. Подумай как следует, потому что после того, как я назову свою, поправить уже будет нельзя. Так когда, по-твоему, это вино разлили по бочкам?
— Четырнадцать лет назад, — холодно сказал Дебрен. — Последний сбор. Годом позже остров уже был в руках Везирата. Четыреста галер вокруг Прикоса, шестьдесят тысяч язычников на острове, население или вырезано под корень, или попало в рабство. Винохранилища защитники спалили сами, когда в Прикопулисс отступали. То, что теперь называется в Прикосе вином... Ну что ж, пить можно. Но тридцать веков традиций, скрещения видов, опыта и магии пошли прахом. Вероятно, к утехе маримальцев. Теперь они справедливо могут похвастаться лучшими винами мира.
— Ты кончил?
— Нет. Год был холодный, а с весны ходили слухи, что султан с флотом уже в пути. Поэтому сбор ускорили, и вина получились кислыми. Отец Отцов обратился ко всему Свободному Миру, чтобы покупали как можно больше, по старым ценам, а то и дороже, потому что на оборону махрусианства должен был пойти каждый динарий. Ну, что собой представляет Виплан, мы оба знаем. Вдовы последний грош отдавали, непьющие переплачивали, а потом втихую выливали, гмины устраивали складчины, а несколько королевских казначеев тут же повысили размеры податей. А потом все это золото куда-то подевалось. Неизвестно куда. Один старый корабль с оружием на Прикос пришел. И знаешь, что он привез? Корпию для раненых и хирургические пилы для ампутаций конечностей. Вот теперь я кончил.
— Тринадцать лет, Дебрен. — Венсуэлли говорил тихо, как пристало человеку, у которого вся кровь прилила к голове. — Осада продолжалась год, а между портом и старым городом располагался небольшой виноградник. Мы успели собрать, хотя женщины выходили на работы в кольчугах. Сколько их там полегло... Но надо было. Город ждал этого сбора, теплилась какая-то надежда. Знаешь, символика и все такое... А на корабле везли не корпию, а старые онучи, оставшиеся после демобилизованных анвашцев. Постиранные, не думай. А пилы — по дереву. Дар какого-то цеха дровосеков в Совро. Позже кузнецы перековали их на наконечники для стрел. Часть пил проржавела, потому что чертова лайба протекала хуже решета, а поскольку Прикос уже был заблокирован, так мы две недели вокруг острова мотались, все время меняя галсы, пока не дождались достаточно темной ночи.
Дебрен стоял над арбалетом с палочкой в руке. Он не помнил слов заклинания. Он почти никогда им не пользовался, хоть и участвовал в его усовершенствовании и должен был помнить.
Все молчали, не зная, что сказать. А Ронсуаза, от которой все еще пахло корабельным карцером, явно не понимала, что говорить.
— Освободи его, Дебрен. Он противный и альфред, но Прикопулисс защищал. И поплыл туда, куда все живое. На север. Освободи его, дяденька. Мой брат тоже с Везиратом воевал и домой уже не вернулся. Пусть хоть господин Венс вернется.

То, что с залива казалось лесом, в действительности было венком деревьев, охватывающих срезанную вершину горы. Дом стоял посреди довольно обширного открытого пространства, заросшего травой и усеянного камнями. С запада должен был находиться обрыв, потому что не откуда-то, а из-за зубчатого каменного края выглядывала вершина дуба, сосны или акации. Туда вливалась полоса света, а взгляд в том направлении доходил до самого горизонта, за который опускалось раздувшееся пурпурное солнце. Темно-синие полоски, едва различимые на фоне прикрытого розовым куполом горизонта, были скорее всего вершинами гор на Дракском архипелаге. Светлое пятнышко ближе было, вероятно, парусным военным кораблем. Из Анваша или Марималя. Корабль был очень далеко, и коли его удавалось увидеть, значит, большой. У княгини Помпадрины, которой формально принадлежали эти воды и суша, таких не было.
— Странно, — сказал Збрхл. — На руины это не похоже. Остановившись в зарослях, они рассматривали небольшой каменный дом и притулившуюся к нем башню.
— Крыша из сланцевых плит, — пожал плечами Венсуэлли. — Если уложена правильно, то выдержит века.
— Дракон, видать, заботится о своем хозяйстве, — потянула носом Ронсуаза. — Наверное, гротов и пещер тут нет, а здешние драконы — домоседы. Любят, чтобы над головой крыша была.
Дебрен вручил арбалет ротмистру, снял с пояса колчан для болтов.
— Может, ты и был прав, — ответил он на немой вопрос. — Что-то, вероятно, от дракона во мне есть, потому что и меня под кров тянет.
— Не высовывайся из кустов! — Девочка схватила его за руку. В спешке — за правую. — Увидит тебя и снова огнем полыхнет.
— Пусти его, девочка, — буркнул Збрхл. — Чароходец умно рассуждает. Видно, стены очень толстые. В такой халупе можно долго отсиживаться.
— А если дракон подумает о том же?
— Ронсуаза, — Дебрен мягко высвободил руку, — не бойся. Посмотри, какие в доме маленькие двери. Никакой дракон в них не пролезет. И ни один дракон не станет прятаться от четверки людей. Его здесь нет. Погодите, проверю и позову вас.
Он вынул палочку. Прежде чем выйти из-за ствола, послал по слабой молнии в каждое из двух окон. Ничего. Никакой реакции. Тогда он выглянул из-за деревьев и побежал, пригибаясь, к ближайшей кучке камней. Присел за ней, переждал немного. Ничего. Тишина. Никаких признаков магии. Как и там, на тропинке. Где без магии, без всякого предупреждения...
Он заставил себя не думать об этом. Подбежал к самому дому, прыгнул в глубокую дверную нишу. Здесь уже чувствовалась вибрация. Слабая. Типичная для солидных дверей, над которыми совместно потрудились плотник, кузнец, слесарь и чародей.
Он как раз исследовал блокаду, когда краем глаза увидел остальных. Они бежали вместе. Он не хотел прерывать работу, поэтому не стал возражать. Лишь закончив и достав ключ, бросил на Збрхла косой взгляд.
— Ты должен был ждать.
— Не платишь, так и не распоряжайся. Надо было выиграть у него.
— Или забрать у меня кошелек. — Венсуэлли, держась ближе к стене, проверял мечом оконную нишу. — Черт побери, окована. Здесь нам не войти. Может, через камин?
— А может, через дверь?
Дебрен пустил вперед световой шарик, послушал и вошел.
Если не считать слишком маленьких дверей, домик напоминал небольшой овин. Внутри тоже. Тут оказалось неожиданно просторно. Одна комната. Во весь дом.
Збрхл быстро запер дверь на засов. Венсуэлли высек огонь, зажег сальный светильник, а потом — одну за другой — все укрепленные по стенам лучины. Ронсуаза отворила ставни, впустив дополнительно остатки дневного света. Лишь потом они вышли на середину, стали осматриваться.
По правую сторону стояли шесть нар и одна приличная кровать. Перины и одеяла, лежавшие на них, не отличались ни чистотой, ни запахом, но скорее всего лежали здесь не со времен Гельвима Завоевателя. То же можно было сказать и о веревках, на которых сушились рубахи, брюки, портянки, и о столе и тарелках с остатками пищи, пепле в камине и всем остальном. Возможно, за одним исключением.
— Ай, мамочки, — шепнула девочка. — Какой же он огромный...
Череп висел рядом с камином. На двух специально вкопанных столбах. Он был величиной со свинью, клыки — как стрелы из мануфактуры Руппа и глазницы, сквозь которые прошло бы блюдо. Да, он был огромным. И почерневшим от старости.
— Не понимаю, — покачал головой Венсуэлли. — Дракон не стал бы держать у себя ничего похожего. Да и люди тоже. То есть — другие люди...
— Но головы убитых животных по-прежнему держат. — Дебрен подошел ближе, глянул снизу внутрь черепа. — Та-ак... Этот дракон мог полыхать огнем. У него есть нужный костный канал на нёбе, да и вообще он соответствует описанию пирозавра. Интересно.
— Я говорил, — напомнил без всякого бахвальства Венсуэлли. — Подох Полыхач. Никто не живет вечно.
— Череп пробит, — заметил Збрхл. — О, и два зубища выбиты. Плотно кто-то стрелял, да и не из ручного оружия. Вероятно, в конце концов один из снарядов угодил в глаз и проник внутрь головы. Любопытный это должен был быть бой. Дракон наверняка не стоял на месте, так что стреляли раз в десять больше, чем осталось выщербин в черепе. Огнем полыхал, значит, и часть машин наверняка уничтожил. Да... не меньше четырех батарей стреляли. И охраняли их четыре роты копейщиков. Куча людей. Не верится, что об этом никто в мире ничего не узнал.
— Может, меньше, — долетел из драконьей пасти голос Дебрена. — Кто-то ему разрушил костную перегородку в огнепроводе. А если это случилось в тот момент, когда он пламя метал... Не хотел бы я быть этим драконом. Изнутри загорелся. Жуткая смерть.
— Там, внутри? Как же ему ту перегородку...
— Чарами. По-моему, господин ротмистр, была всего-навсего одна батарея машин и одна рота. И — главное — команда боевых заклинателей. И дряхлый, больной дракон.
Что-то забренчало. Дебрен вышел из-под черепа и молча глянул на Венсуэлли. Адмирал еще раз потянул за железный обруч. Зазвенели примерно двадцать футов цепи, кольца в стенах, через которые были продеты звенья, замочки на кольцах. Венсуэлли потер обруч пальцем.
— Смазка, — сказал он тихо. — Кто-то не так давно его носил.
Ронсуаза молча взяла у него обруч. Натягивая цепь, подошла к камину с горшками. Потом прошла в угол, где стояло ведро и метлы. К большим деревянным колодкам с лежанкой, кандалами, подвешенными к потолочной балке, и богатейшим набором отверстий для запястий, лодыжек и шеи. Цепь доходила до кровати. До нар, угла с оружием и инструментами, а также шкафчика для провизии она не доходила.
— Он говорил, что у него есть приманка для драконов. — Венсуэлли не смотрел на Ронсуазу. — Девица из хорошей семьи, которую много недель пичкали выделениями драконьей самки, пахнущими так заманчиво, что ни один дракон не устоит. И что... что она больна. До зимы не дотянет. И, дескать, сама обратилась. Из патриотизма, ради блага рода, о котором княгиня не забудет. Ну и чтобы погибнуть за благое дело, а не подыхать в мучениях и язвах на пропотевшем ложе без всякой пользы.
Ронсуаза стояла перед колодками и, насупившись, глядела вверх. Збрхл отошел в угол, начал копаться в инструментах и оружии.
— Я не пустил бы тебя за частокол. — Только теперь Венсуэлли взглянул на девочку. — Я ему это сказал. Больная — не больная... Я так не дерусь. А та нора под палубой... Вендерк сказал, что о тебе позаботится. Сам будет носить вниз еду, а горшки — наверх. Потому что не хочет, чтобы заразился кто-нибудь из экипажа, а его самого те чародеи, которые девку готовили, иммунировали. Да и девчонка, с командой сталкиваясь, не пропитается солдатскими запахами, которые могли бы дракона отпугнуть. Ронсуаза... ты мне веришь?
Девочка не отрывала глаз от двух отверстий, расположенных выше остальных.
— Я все понимаю. Эту цепь. И почему она доходит туда, куда доходит. Но вот две эти дырки? Дебрен? Мне уже тринадцатый год, я не ребенок. Зачем они?
У Дебрена было каменное лицо.
— Это называется «хромые антиподы». Антиподы — потому что женщина висит ногами кверху, а хромые — потому что при таком положении суставы ног...
— Дебрен! Ей двенадцать лет! — проворчал Венсуэлли. Долгое время никто не произносил ни слова, не смотрел на других. Тяжелую удушливую тишину прервал Збрхл.
— Одно ясно, — проворчал он, позвякивая какой-то ржавой железякой. — Здесь живут не семеро симпатичных гномиков. И не семеро рыцарей из ордена святого Григи, покровителя охотников за драконами.
— Положи капкан, — сказал Дебрен. — Лучше поищи какой-нибудь арбалет. Я вижу ворот для натяжения тетивы, так, может, и арбалет...
— Это не капкан.
Ротмистр подошел ближе к свету. В руке у него было что-то такое, что когда-то скорее всего было элементом тяжелой противопанцирной метательной машины, возможно, даже устанавливаемой на легком основании, а сейчас больше походило на ложе обрезанного арбалета со спусковым рычагом и упором для носимого отдельно ворота, но без стальной дуги, канавки для болтов и тетивы. Вместо этого у устройства было две пары соединенных пружинами железных челюстей. В обеих — и той, что побольше, и внутренней, меньшей, — были укреплены желтые зубы какого-то крупного хищника. Между зубами проглядывало множество коричневых пятен, волокна засохшей ткани и два волоса.
— Я даже боюсь подумать, какого его назначение.
Дебрен взял у Збрхла инструмент, осмотрел, потом взглянул на адмирала.
— Ты знал? — спросил он. — Збрхл, ты мог бы это натянуть? Адмирал, я жду.
— Что я мог знать? Не пялься. Ты, Ронсуаза, можешь смотреть до конца жизни. И плюй мне при встрече в рожу. Имеешь право, хоть грех мой в дурости, а не в сукинсынстве. Я не спрашивал, хоть должен был, и двое моих людей головы разбили, какие-то странные пляски на трапе выкомаривая. Но когда мы плыли сюда, я ни одному человеку не намерен был причинять зла. Может, даже некоторых осчастливить намеревался, потому что здешний чертов дракон хоть и живет на острове, но постоянно вдов и сирот плодит. А ты, чародей? На галере сюда приплыл. Галеры, как известно, прелестные места, набитые взаимодоброжелательными людьми. Гребцы цепями привязаны, чтобы с лавки не слететь, червивую кашу жрут, потому что любят, а веслами что есть сил машут, потому как это полезно для здоровья. Экипаж бичами снабжен, чтобы хлестать ими в такт. Когда барабаны и другие столь же музыкальные инструменты мелодии для всеобщей утехи наигры...
— Достаточно, — прервал магун. — Ты прав. Мы не бескорыстные рыцари. Ни ты, ни я, ни Збрхл, хотя он-то по крайней мере честен, не прикидывается добрым малым из сказки. Мир паскуден. И я не гляжу на тебя свысока. Если ты собирался держать девочку по свою сторону частокола, верил Вендерку и приплыл сюда на дракона охотиться, то ты — обыкновенный человек. Не слишком скверный, не слишком добрый. Как и большинство людей. А спрашиваю я не для того, чтобы тебя сверху оплевать. Просто кое-чего не понимаю.
— Готово. — Ротмистр снял ворот с ложа арбалеточелюстей. — Осторожнее с ними. Какой-то странный механизм. Шпандырь внутри... Черт знает зачем. Может, кто с двойным арбалетом экспериментировал. Тьфу, мерзость.
— Что ты хочешь знать? — спокойно спросил Венсуэлли.
— Что означал тот цирк на берегу? Зачем Император выслал на Кариатику флот? Хоть и из двух всего кораблей? Сейчас, когда собственные заливы оборонять нечем? И о каком военном поджигательстве ты говорил?
— Это политика, — криво усмехнулся Венсуэлли. — Мир, как ты заметил, паскуден. Западная Империя клонится к закату, а знаешь почему?
— Потому что ею правят мерзавцы. К тому же глупые. Что еще хуже.
— И это тоже, — согласился Венсуэлли. — Но при дворе в Бикопулиссе серьезно считают, что виной всему ересь, что Отец Отцов галочку на конкурентах поставил. Что в Зули уже давно, еще до того, как первая экспедиция направилась ко Гробу Господню, решено левокружие стереть с лица земли. Что Церковь весь Запад предпочитает язычникам отдать, нежели спасать отщепенцев, кои Господа восхваляют, в левую сторону Круг рисуя. И наконец, что седьмой вселенский кольцовый поход ко Гробу Махрусову должен был сразу же на полпути закончиться, еще в Бикопулиссе, ибо речь шла только об императорских богатствах.
— Ну и при чем тут Малый Чиряк?
— Когда Махрусовы рыцари в конце концов из города убрались, а ограниченный контингент союзных войск стоял там двадцать лет с лишком, то одни только голые стены остались. Столица так и не воспряла, хоть и давние это были времена. Люди там помнят ту руку братской помощи, а как вспомнят, так зубами скрежещут.
— Вот они и решили правокружцам отомстить, дракона Полыхача укокошить, устроив большое туристическое представление? Да?
— Нет, Дебрен. Видишь ли, Бикопулисс еще стоит. И держит несколько колоний, разбросанных вдоль Междуморья. Но теперь это островки, окруженные владениями язычников. Войска Везирата давно через ущелья прошли, на континент перебрались. Все захваченные ими земли когда-то были императорскими провинциями. Левокружцы там живут. Их никогда не интересовал Восток, для них Виплан кончается там, докуда доходят границы Варленской Империи. Ну, может, еще Лелонию некоторые к своему кругу милостиво причисляют. А юго-запад, Констанские горы — все это для них уже чуждый мир. Только ведь этот мир-то с их миром соседствует, и между ними ни моря нет, ни гор особо высоких, ни даже какой-нибудь большой реки. Поэтому все громче на випланских дворах можно услышать, что надо бы с этим чертовым султаном покончить. Собрать армию и двинуть на юг, пока еще он до императорских земель не дошел. Потому что как только дойдет, так сам двинет. На север и восток.
— Скверные это вести, — вздохнул Збрхл. — Война с язычниками, идеологическая, конечно, хреновый интерес. Из Зули идут пастырские послания о мире меж детьми Махруса, так что рынок чертовски сужается, к тому же на фронтах с язычниками платят мало, взывая к бескорыстной гибели за веру. Девок мало, попов с избытком. Тьфу! Не для приличного солдата этот театр. Вдобавок в неволю не берут, а на месте режут.
— А может, — спросил Дебрен, — вы сюда вербовщиками приплыли? Полыхача под Махрусовы штандарты затащить? Было — не было, наш дракон язычников, наверное, жрал бы с большим удовольствием.
— Не ехидничай, Дебрен. Император знал, чем такая братская помощь заканчивается. Союзные короли, как всегда, друг друга сожрут и домой вернутся, ничего не добившись, а уж опустошений натворят, девок перепортят, скота нахапают, хозяев пожгут, что только садись и плачь. Стыдно говорить, но люди на юге все громче болтают, что уж лучше под султанский каблук пойти и жить в мире, чем постоянно от голода и меча валиться.
— Ага, понимаю. Полыхач должен был в секретных службах работать, бунтарей и пораженцев истреблять. Дракон — как столп Управления Охраны Трона. Неконвенционно, но и неглупо.
— Нет, Дебрен. Просто за превентивную экспедицию на юг громче всех в Маримале и на Анвашских островах орут. Похоже, дела зашли далеко, королевские квартирмейстеры скот скупают, телеги... Корабли подорожали на всем побережье. Быть войне. Большой и кровопролитной. Вот Император и надумал отодвинуть бойню от своих границ. Без шума. Отсюда гражданский и чисто академический характер нашего похода. И как можно дальше. Насколько удастся. В частности, и для того, чтобы никто не выискивал источник войны в Бикопулиссе. Поэтому в качестве цели избрали другой конец континента. Горловину.
— Погоди-ка... Ты хочешь сказать...
— Сто лет анвашцы и маримальцы колошматили друг друга, прежде чем спорные объекты в прах обратились и сорняками поросли. И удалось достичь компромисса. Установились равновесие и мир. Договорились, что кому причитается. Обе стороны сохраняли престиж. В зоне Горловины, иначе — Анвашского канала, у каждого клочка земли, у каждого поселения есть свой суверен, и те, кто войну пережил, смирились с существующим положением. Да. У каждого клочка земли, кроме острова Малый Чиряк. Бесполезного, пока жив дракон и пока каждый, кто ногой на него ступит, погибает. Со свидетелями заодно.
— Венсуэлли, но это же территория Дракии. Какое дело королям, к тому же таким королям, до зачуханного островка в каком-то зачуханном княжестве? Ты не обижайся, Ронсуаза.
— Никакого. Пока княгиня Помпадрина, комплексующая из-за второразрядности своего княжества и своего пола, торжественно не раструбит, что после пятивековой оккупации ее доблестные рати очистили последний клочок княжества от драконьей тирании. Ибо тогда, уважаемый чародей, все закипит, как в борделе, в который угодил таран. Полетят все мирные договора. В Дракии, откуда Гельвим отправился в Анваш воевать, сто лет дрались за каждый камень, потому что каждый камень в договорах упомянут. И мирных, и ленных, не говоря уж о наследственных. Юридическая ситуация княжества настолько запутана, что даже крючкотвор опп Гремк однажды признался, что у него в башке закипает, когда он об этом думает. Он уверен в одном: как только штандарт Помпадрины над этим, прости за выражение, чирием заполощется, то в Эйлеффе и Тамбурке короли от радости на тронах подпрыгнут, потому что каждый будет свято убежден, что приобрел новый лен.
— Понимаю. Потому и появился Голубой рыцарь... Но... почему на коне? И что с Лобриком и Саскоуром?
— Лобрик был анашем, а Саскоур — подданный маримальского короля. Лобрик первым ступил на девственную землю. Но деревянной ногой. Саскоур должен был землю облобызать, но с трапа не сходить. Так их обучили, а поскольку оба были пьянчугами, то для гарантии инструктаж гипнозом углубили. Ну и что-то не получилось.

Предыдущая страница 8 Следующая страница


9 Артур Баневич

— Надо было как следует за бочками с вином присматривать. Дешевле б обошлось.
— Ничего ты не понимаешь. Они должны были напиться, так задумал Вендерк. Рыцаря споить не удалось, тогда его двойным гипнозом одурманили, а жену и детей должны были обратить в холопов, если он что-нибудь не так сделает. С коня он не должен был слезать. И произнести речь, в которой постоянно упоминать о добродетельности Помпадрины Добродетельной, добродетельность коей высоко ценя, сушу, им добытую, Голубой рыцарь своей госпоже к ногам бросает. А теперь представь себе, как будет выглядеть международный арбитраж, когда короли начнут решать, кому Малый Чиряк юридически принадлежит. Каждый пришлет своих юристов, прожженных пройдох, гибкостью выкрутасов превосходящих шнурки для ботинок. А они с ходу примутся орать, с радостью подкрепляясь реляциями знаменитой госпожи Солган. И о том, что-де нога Лобрика не играет роли. И о том, что целованием-то чужую землю в свое подданство обращает Отец Отцов, а не какой-то обделанный матросик. И о том, что пьяный матрос первооткрывателем считаться не может. И о том, что особенно важно, насколько он был пьянее или трезвее другого. И о том, что не голодранцы земли открывают и от имени своих суверенов принимают во владение, а только дворянин, который первым на берег с лодки сходит. И о том, что именно сам дворянин, а не его конь, и что благородный дворянин может до самой своей сраной смерти по девственным берегам галопировать, ни в чем их статуса не изменяя, если хоть немного не поднатужится и со своего седла не сползет. И наконец вылезет проблема намерений господина Голубого, который остров положил к ногам какой-то якобы добродетельной княгини, хотя, как каждому ребенку известно, Помпадрина с двенадцати лет спала с каждым, на ком штаны держатся, и при всей осторожности тройку ублюдков заимела.
— Черт побери, — сказал Дебрен, — это может кончиться войной. Только от одного выслушивания крючкотворства у порядочного человека меч сам в руки просится.
— Юристов, — убежденно заметил Збрхл, — надо в младые годы выхолащивать. Потому как если они размножатся — миру конец.
Никто не возразил.
Венсуэлли перешел в угол, взвесил в руке какое-то странное копье, отставил на стойку. Наклонился и со стола, явно служащего верстаком, поднял короткую палку с деревянной полусферой на конце. Под полусферой был укреплен камень, ниже — второй, а потом продолговатый, охватывающий палку мешочек, завязанный на конце.
— Вы когда-нибудь видели подобное?
— Может, какое-то кухонное приспособление? Как ты думаешь, деточка?
— Господин Збрхл, я баронесса, а не кухарка. Белый мешочек, пожалуй, мочевой пузырь. Нет, скорее, кишка. Фу, какая мерзость. Может, с помощью этой штуки набивают колбасы, а, дяденька Дебрен?
Дебрен помассировал лоб.
— Нет. Скорее всего — шишки. — Все удивленно взглянули на него. — Чем-то таким я, кажется, получил по лбу.
— Я-то думал, дракон тебя огненным плевком наградил. — Ротмистр неожиданно протянул руку к деревянно-кремнево-кишечно-пузырному чуду.
— Я тоже так думал. Но там, где я из арбалета выстрелил, мы нашли кровь. — Ронсуаза утвердительно кивнула. — А дальше следы, вроде бы человеческие. Я подумал, что первым шел человек, а потом дракон, но, сдается, это было одно и то же существо. Которое не убило нас, хотя против него были потерявший сознание мужчина и девочка с разряженным арбалетом. Вопрос: почему? Ответ: потому что я в него попал и крепко ранил. Вопрос: насколько сильно можно ранить, но не привести в ярость дракона, стреляя болтом из легкого арбалета? Ответ: невозможно. Чтоб его... Я следы когтей на тропинке изучил. Магия в них типично драконья. У него должна быть искусственная лапа с настоящими драконьими когтями, и ими он оставляет следы. А огненная стрела, которую ротмистр так старательно обнюхивает, настоящее чудо. Во время охоты сгорает, а пока летит, выглядит точно как драконий плевок. Пузырь наполняют чем-то горючим. А кресало искру дает, когда стрела из арбалета вылетает. Да, у кого-то голова варит... И притом без колдовства.
— Но зачем? — спросил Венсуэлли. — Зачем кому-то...
— Кто-то идет, — прервала его Ронсуаза. Она стояла у окна, а глаза ее были лишь немногим меньше самого окна. — Махрусе милосердный... Кто-то сюда идет. За нами.

— А я вам говорю, что это Люванец, — шептал Венсуэлли, толкаясь с Ронсуазой у оконца. Дебрен мимоходом отметил, что у соседнего окна не было нужды с кем-то толкаться, а им эта вынужденная близость как-то не мешала. — Собрал людей и спешит на помощь.
Кусты, розовые сверху, но совершенно уже черные ниже, куда не доходили остатки солнечного света, зашевелились. Спугнутые птицы возвращались на свои ветки.
— Твой Люванец либо все еще воюет с драккаром, либо увидел, что командир не смотрит, и пошел жрать водку.
— Глуп ты, Збрхл. Люванец — моя левая рука, та, что щит держит. Он придет сюда один, если понадобится, — но придет. Не веришь?
— Збрхл верит, — опередил ротмистра Дебрен, — в намерения. Но не в появление твоего Люванца в этих зарослях. Начнем с того, что твоя левая рука понятия не имеет о том, что приключилось с правой. Гномы тихи и незаметны.
— Ты об этих семерых? — уточнил Венсуэлли, поглядывая на нары. — Ха, возможно, ты прав. Они обвели нас вокруг пальца, черт знает скольких дровосеков уделали так же, как тех, которых вы на дороге нашли. Или тех, которые успели убежать...
— Никто не убежал, — проворчал Дебрен.
— Откуда тебе знать? На войне не бывает так, чтобы всех до единого...
— Это не война, Венсуэлли. Это охота. Спецы, самые лучшие профессионалы охотятся на несчастных, понятия не имеющих, что происходит. Вернее — охотились.
Адмирал открыл рот, пытаясь что-то сказать.
— Ты слышал крик? Хотя бы один?
Венсуэлли долго молчал, примиряясь с фактами.
— Никто не придет нас выручать? — потянула носом Ронсуаза. — А, дяденька?
— Нет.
— Не бойся, — неожиданно улыбнулся Венсуэлли, потирая пальцами красивую застежку для плаща или епанчи, приколотую сейчас к отложному воротнику. — Знаешь, что это?
— Бабская брошь, — ехидно бросил Збрхл, то поглядывавший в окно, то снова прятавший голову, понимая, что даже в самую крохотную щель можно запустить стрелу. — Те, что любят по-другому, тоже такие носят. Я не спрашивал тебя о ней, Венс, так как знаю, что у вас, месяцами не видящих женщин...
— Потом попомнишь свои слова, морвацкий горлопан. Это магическая застежка, пересылающая сигнал. Вторую я отдал хронистке Солган. Ее прикрепляют вот так, и камень, который был голубым, становится зеленым. Как только я заметил, что творится нечто странное, тут же послал сигнал, а Солган я приказал с заколки глаз не спу...
— Один вопрос, — прервал Дебрен. — Что она сделала с брошью? Может, положила рядом с койкой?
— Да ты что! Дело слишком серьезное. Приколола себе на грудь. А почему ты спрашиваешь?
— Хм... Как бы вам это... Ронсуаза, там дверь. Глянь, не в башенку ли она ведет? Ну, иди, иди...
— Пожалуй, я знаю, почему ты ее отослал, — похвалился догадливостью Збрхл, когда девочка скрылась за окованной дверью. — Но, к счастью, госпожа хронистка — баба крепко феминизированная, не одним парням... хе-хе... работу дает.
— О чем вы? — перебил Венсуэлли. — Ну и курва! Ну и...
— Никакая не курва, Венс, а свободная женщина, да и поведения свободного. И между прочим, за то, о чем мы говорим, она никаких денег не берет. Так что не оскорбляй даму. Она вполне современна, вот и все. А корабль тесный, всегда народу под завязку, да и переборки как пергамент. Потому неудивительно, когда редкостная оказия выпала, и мы на сушу сошли...
— Ну и...
— Успокойся. Она это любит? Ей это нравится? Ее дело. Главное — дама рассудительная. Девушке своей, Неруэле, наверняка велела временно приколоть себе эту брошку, пока... хе-хе... писарят обучала. Ну, — потер ладони ротмистр, — пока что мы, как говорится, в седле. Ночь продержимся, дом — истинная крепость. А утром мои кнехты и твой Люванец... Ты что так смотришь?
— Збрхл, — глухо сказал Венсуэлли, — она гораздо современнее, чем тебе кажется.
— Даже так? Ну и что?
— Для нее Неруэла не лучше и не хуже мальчишек. Во всех отношениях. Никакой дискриминации.
— Ну и...
— Не стесняйтесь, господин Збрхл, — дружелюбно бросила Ронсуаза, появившись на пороге. — Мне двенадцать лет, я не ребенок. — Она прошла через комнату, обходя стороной колодки. — Почему они такие злые, Дебрен? Говори смело. Мне две...
— Потому что некая женщина скинула с себя платье как раз в тот момент, когда не должна была этого делать. Вдобавок, подозреваю, в весьма многолюдном обществе.
— Ага. — Ронсуаза взяла со стояка копье, неловко махнула им. — Ты можешь что-нибудь сделать с моими руками? — Дебрен слегка покачал головой. — Никуда не денешься, может, и такими что-нибудь навоюю. Папка говаривал, что в боевой суматохе важна каждая рука, лишь бы держала что-нибудь острое. Раненый, девка, даже мальчишка. Любая помощь может перетянуть чашу весов.
— Поставь на место, — резко бросил Венсуэлли. — Драться будем мы, а ты — стоять позади.
Збрхл отошел от окна и одобрительно кивнул.
— Дебрен, я гляжу на твою рыбью лапу и прихожу к выходу, что ты тоже не должен вмешиваться. Чешуйки с тебя начнут отваливаться, а под ними не кожа, а пленка. Замахнешься сильнее — и лопнет, а ты кровью изойдешь.
— Ронсуазин отец прав. А мы врукопашную драться не будем. Из дома не выйдем, а если они двери выломают, так переберемся в башню.
Збрхл хотел что-то сказать, но не успел: засвистело, зашумело, и в столбе, поддерживающем драконий череп, закачался болт. Второй влетел через соседнее окно, ударил в стену, высек искру и упал на одну из нар.
— Эй, вы там! — прокричал незнакомый мужской голос. — Те, что в живых, пусть вылезают!
Збрхл, ругнувшись себе под нос, подскочил к арбалетному окну... И снова ругнулся. Уже не под нос.
— Дерьмо и вонь! Вот она, твоя помощь, Венс! Чтоб оно...
— Господа, сопротивление бессмысленно! — Этот голос, натренированный в судебных баталиях, уже знали все. — Не стреляйте! Ибо эти добрые люди, отвечая ударом на удар, убьют вас в справедливом и вполне объяснимом порыве.

Пленных было шестеро. Ближе всех и немного сбоку стоял Вендерк опп Гремк, выглядевший совершенно также, как всегда, если не считать петли на шее. Петля была довольно свободной, и столь же свободно свисала веревка, соединяющая ее с рукой стражника. В другой руке стражник, на полголовы превышающий узника, держал топор, что, думается, объясняло такое положение вещей. Он не скрывался, во всяком случае — сейчас, хотя его обшитая бахромой одежда, делающая его похожим на куст, говорила о том, что обычно мужчина старается в принципе не бросаться в глаза.
Второй «кустоподобный» тип тоже не прятался и тоже держал конец веревки, на которой было целых пять петель, накинутых на шеи Цульи, Люванца, Солган, Неруэлы и Небрима, которым связали руки. Света было уже слишком мало, чтобы различить детали, но Дебрен без труда заметил, как неуверенно держится на ногах «левая рука и щит» Венсуэлли, какую взбучку получила эта «рука и щит», прежде чем ее удалось привязать к остальным четверым.
— Как я и говорил, — с горьким удовлетворением заявил Венсуэлли, — их прямо из кровати вытащили. Причем, холера, пожалуй, из одной.
Дебрен не спрашивал, на основании чего адмирал сделал такой вывод. На Цулье, самом высоком, были чересчур короткие рейтузы Неруэлы. И больше ничего. На Солган — розовая курточка одного из парнишек, накинутая на странную, вроде бы черную, всю в оборках и сильно просвечивающую рубашку, — и тоже больше ничего. Неруэла успела прикрыть наготу кафтаном своей мэтрессы, а Небрим влез в слишком тесную курточку девушки и, кажется, в собственные рейтузы, но надетые задом наперед.
— Сдавайтесь! — крикнул тот, который призывал их вылезать. На нем была такая же бесформенная коричнево-зеленая накидка, как и на остальных, а поскольку он стоял позади цепи пленников, ничего больше о нем сказать было нельзя. — Мы профессионалы, и вы профессионалы. Какой нам смысл топорами размахивать?
— Прекрасный вопрос! — крикнул в окно Збрхл и моментально приставил арбалет к плечу. Зазвенела тетива. Человек, державший опп Гремка, даже не застонал. Упал, как пораженный молотом, с торчащим в груди болтом. — Не для того арбалеты придуманы.
Несколько мгновений ничего не происходило. Все с недоверием глядели на умирающего и дергающего ногами беднягу. Возможно, некоторых — как, например, Дебрена — удивляло упорное молчание уходящего в мир иной. С такой раной он должен был кричать.
Первым пришел в себя тот, что привел на веревке пленных. Он отпустил веревку и спрятался за Неруэлой. Вендерк опп Гремк даже не дрогнул.
— Ну, знаете ли... — Командир кустоподобных казался удивленным, но особого гнева в его голосе не было. — Я, понимаешь, к вам с открытым сердцем, а вы Четвертого трах болтом? Это что ж, так переговоры ведут? Я разочарован.
— Убейте его, — театральным шепотом подсказала ротмистру Ронсуаза.
Дебрен не без некоторого удовольствия шлепнул ее по ягодицам, которые опережали груди в погоне за взрослостью...
— Эй, за что?
— За глупые советы, — проворчал он. — Збрхл, достаточно!
— Мне поручили изложить вам суть предложения, — проговорил лишь слегка дрожащим голосом Вендерк опп Гремк. — Благородные господа малочиряковцы, являющиеся здесь суверенными хозяевами, весьма милостивы и мстить за нападение на свои владения не намерены. Они лишь ожидают рекомпенсации за нанесенный им вред, возмещения расходов на оборонительную кампанию и гарантии нерушимости общественных интересов местного населения в будущем. Они требуют справедливости и ничего более.
— А конкретно? — протиснулся к окну Венсуэлли.
— Я вижу четверых, — докладывал от другого окна Збрхл. — Хорошо б еще один арбалет...
— Перечень мирных предложений весьма обширен, — как обычно напыжился Гремк. — Начнем с исключения наступательного оружия. Вы отдаете то, что у вас может стрелять, а мы... то есть господа туземцы... передадут свои арбалеты на хранение. Мне оказана честь быть хранителем оружия как личности с незапятнанной репутацией и равно облеченной доверием обеих сторон.
— Вендерк, ах ты попугай, под хвост трахнутый, один арбалет я уже дал тебе на хранение! Теперь можешь получить самое большее болт! И очень даже скоро.
Юрист попятился на шаг.
— Ну, ну... спокойно. Я только передаю предложения. Второе: детей и женщин удалить из района боя. Пусть идут куда хотят. Ведь вроде бы у вас на руках девка, Ронсуаза? Верно? — Ответа не последовало. — Лучше выгоните ее из дома. Она больна, заразит всех вас.
— Брешешь! — не выдержала баронесса. Дебрен покачал головой, но смолчал.
— Стало быть, она у вас, — удовлетворенно хмыкнул Вендрик. — Выходи, девушка. Ничего дурного с тобой не случится. Здешние добрые, простые, но благородные люди очень рады видеть женщин. Угостят, чем хата богата.
— Чем богата, я видела, мерзкий совратительщик! Я лучше с башни брошусь, а в эти ваши колодки не пойду. Клянусь кровью Махруса!
— Ну и прыгай! — захохотал командир добрых туземцев. — Четвертого убили. Второй из леса не вернулся. Пятеро нас на четыре сладенькие жопки. — Он шлепнул последнего по цепочке Небрима по сладостям так, что аж шмякнуло. — Обойдемся. А башня не такая уж высокая. Убиться убьешься, но не растрескаешься. На пару дней хватит, пока гнить не начнешь.
— Ну, нет так нет. На нет и суда нет, — поспешно вставил юрист. — Мы не настаиваем. Господин Первый предлагает вам пойти к нему на службу. На «Ласточке» никого в живых не осталось, а галера сбежит, как только рассветет и рифы станут видны. Сие означает, что вы будете брошены на милость врагу, а это аннулирует контракт. Кроме того, Император своевременно не заплатил Дебрену, следовательно, Дебрен уже не на службе.
— Утром поболтаем, — буркнул Венсуэлли. — Спокойной ночи, милостивые государи.
— А, чтоб вас... Ну ладно, пусть будет хуже господам малочиряковцам. Слушай, адмирал, я предложу один раз и повторять не стану. Вы трое честным словом и закладом на все имущество, теперешнее и будущее, поручитесь, что нигде и никогда, даже на исповеди не выдадите, что видели и что с вами случилось на этом острове. Я такое обещание дал и, считай, одной ногой уже нахожусь дома. Есть и альтернативный вариант, предлагаемый господам военным. Если вы хотите неукоснительно выполнять условия вербовки и во что бы то ни стало доложить императорскому штабу обо всем случившемся здесь, вы уйдете свободно, но лишь после того, как у вас отнимут пальцы правой руки и отрежут язык. Солдатская честь не пострадает. Правда, лично я не советую, однако выбор у вас есть. Подумайте немного.
Дебрен посмотрел на адмирала, потом на Збрхла. Вопросительно и спокойно. На Ронсуазу он не смотрел. Никто из них не смотрел.
— Им можно доверять? — спросил ротмистр.
— Тебе доверять можно, — буркнул Венсуэлли. — Обо мне на Междуморье болтают всякое, но никто не скажет, что я не держу клятвы. Вендерк это знает, а что знает это продажное трепло, то знают и они. Дебрен — наемный чародей и тоже связан цеховым кодексом и профессиональной обязанностью хранить тайну. Все мы трое в значительной степени живем за счет хорошего о нас мнения. Да, Збрхл, мы можем им верить так же, как они могут верить нам.
— Дебрен, как у тебя с боевой магией?
— Слабовато.
— Ну, значит, надо рискнуть, — вздохнул Збрхл. — Думаю, они правду сказали относительно того, что каравелла взята, а экипаж перебит. Для этой экспедиции я специалистов по онаграм, в основном машинистов, вербовал, потому что предполагалось стрелять по Полыхачу, а не вести лесные бои с людьми. Значит, они не придут нам на помощь, а если даже и попытаются, то эти лесные духи перебьют их по одному, как тех лесорубов. Правда такова: трое нас против ихней пятерки. И больше не будет. У нас воды нет. В конце концов придется выходить.
Дебрен соглашался с каждым его словом, поэтому молчал.
— Четверо, — поправил Венсуэлли. — Здесь нас четверо. — Он подошел к окну. — Вендерк, ты кое-что забыл. А как быть с девочкой?
— Она останется.
Венсуэлли глянул на чароходца, потом на ротмистра. На Ронсуазу — нет.
— Ты, Вендерк, хочешь сказать, что принцип «все или никто» тебя не интересует?
— За кого ты меня принимаешь, Венс? За птенца? Гибкость — девиз моей профессии. К каждому человеку надлежит подходить индивидуально. — Опп Гремк на секунду задумался. — Кажется, я догадываюсь, в чем дело. Остальные возражают, да? Не беда. Предложение сделано каждому индивидуально. Кто хочет, дает обещание и уходит свободно, не глядя на остальных. Мы никого наказывать не хотим за то, что он с глупцами под одно знамя встал. Вылезай. Тебе ничего не грозит. Тебе тоже, Збрхл. Ведь ты, как я догадываюсь, не тот романтический дурень, который ради продления жизни комочка живой ткани, бесполезной с биологической точки зрения, сам хочет дать переработать себя в комок тканей.
— Что он несет? — не поняла Ронсуаза.
— Ты еще слишком мала, чтобы понимать его премудрости, — буркнул Венсуэлли.
— Я тебя не люблю, альфредище, — фыркнула она.
— Тише, малолетка. Вендерк, ты меня слышишь? Я без девочки не уйду. Я привез ее сюда в качестве приманки для дракона, а не как девку для борделя. Веди переговоры со Збрхлом и Дебреном. Они от обязательств свободны.
— Как хочешь. Но я тебе скажу — ты труп. И ты... спятил. Чего от тебя-то я как раз и не ожидал. Господин Збрхл?
— Я тоже труп, — сплюнул ротмистр. — Выпусти чародея и давай начинать, а то у меня топор ржавеет.
Вендерк опп Гремк какое-то время помолчал, удивленно хлопая глазами.
— Ну нет, — наконец замахал он руками. — Какой-то явно заразный психоз. Господин Первый, не прикасайтесь к останкам, когда покончите, потому что эта дрянь на вас перенесется. Чародей, вылезай побыстрее, пока здоров!
Дебрен слабо улыбнулся Ронсуазе. Чешуя сыпалась у него с руки, рука болела.
— Пожалуй, поздно, адвокат. И меня достало.
Опп Гремк переступил через труп, остановился около командира островитян. Они о чем-то шушукались, не обращая внимания на пять живых щитов, стоящих совсем рядом. Люванец попытался пнуть кого-то, но стражник бдил. Подскочил, замахнулся арбалеточелюстью, такой же, как та, что они обнаружили в доме, и саданул моряка в живот. Если бы не короткие расстояния между петлями, Люванец перекувыркнулся бы от такого удара, но пленников связали тесно, поэтому Цулья и Солган волей-неволей удержали его в вертикальном положении.
— Бог вам этого не простит, — тихо сказала Ронсуаза. — Потому что я... у моего папы госпожа княгиня все имущество скофни... ну, отняла. Так что вся надежда на Бога. Мне отблагодарить нечем. Хоть я и баронесса.
— Тихо, малолетка. Збрхл, я думал, ты умнее. Холера, за это могут из цеха выгнать. Разве что ты задарма служишь.
— А, что мне! Или они нас, или свидетелей не будет. А если ты так о моей карьере печешься, то выложи за Ронсуазу. У тебя одного есть при себе серебро.
Венсуэлли полез в кошель, бросил монету, не глядя, что кидает. Збрхл подхватил, глянул, усмехнулся в усы.
— Золотой дублон, ну-ну... Хорошо же у вас адмиралам платят.
— У нас принято, — странным голосом проговорила Ронсуаза, — что если мужчина не нашего рода, но светского положения за девушку платит, то он ее потом или к алтарю ведет и в жены берет, или девку курвой нарекают, и она не вправе защищаться от оговоров.
Сделалось удивительно тихо. Утих даже свист ветра в черепицах крыши.
— Збрхл, — глухо сказал Венсуэлли, — ты можешь мне вернуть дублон?
— Нет. Потому что тогда уж курвой продажной обзовут меня. Нет ничего более жалкого, чем наемник, который задаток взял, а потом, когда врагов пересчитал, быстро помчался, чтобы возвернуть взятое.
Ронсуаза оторвала от адмиральского лица удивительно серьезный, немного грустный и очень взрослый взгляд. Слегка улыбнулась ротмистру.
— Ну так отдайте мне, господин Збрхл. Вы хотите меня за это золото защищать, значит, я имею право отказаться от ваших услуг. От этого ваша кондотьерская честь не пострадает.
— Верно, — согласился Збрхл, крутя пальцами монету. — Но без меня у вас нет ни малейших шансов выжить.
— Но если вы дублон возьмете и останетесь, то мне придется или на какой-нибудь нож броситься, или с башни... Замка у меня уже нет, золота тоже. Но баронесса-то я по-прежнему. Честь у меня осталась. Никто меня потаскухой назвать не сможет. — Она глубоко вздохнула, натянув рубашку и показывая, как еще далеко до взрослости ее грудкам. — Так что, пожалуй, лучше будет, если уж сразу... Башня рядом. А вы выживете, потому что как только я умру, то уже не за что будет биться, и вам позволят уйти.
Збрхл засопел и принялся вдруг протирать усы. Неловко. Его огромная, с ковригу хлеба, лапа случайно попала куда-то в угол глаза.
У Венсуэлли было серое лицо, капли пота поблескивали на бровях. Дебрен стоял у окна, щурился, кусал нижнюю губу, чтобы не думать об огне, пекущем правую руку, и сканировал. Искал признаки магии. Отчаянно захватывал горстями из скромных запасов внутренней энергии, сознательно отказавшись от рыбьего обезболивания. Болело жутко.
— Ты, сопливая приманка для дракона, перестань подсказывать мне, что делать, — процедил сквозь зубы Венсуэлли. — И кончай истерики закатывать, обещая броситься с башни. Только посмей подойти к двери, — он указал на вход в башню, — и, слово даю, я так тебя по заднице отделаю, что неделю сидеть не сможешь. Честное...
— Погоди... — начал Дебрен.
— ...слово. А честь у меня еще есть, потому что я человек взрослый.
Дебрен вздохнул. Хотел что-то сказать, но и на этот раз ему не дали.
— Эй, вы, в доме! — раздался крик Вендерка опп Гремка. — Похоже, вы люди чести и рыцари по характеру, хоть не по рождению, а посему, чтобы не проливать кровь посторонних лиц и избежать материальных потерь, дружина малочиряковцев вызывает вас на рукопашную! Выходите и сражайтесь!
Из зарослей выдвинулись две рослые, искаженные бахромчатыми одеждами фигуры. Оба мужчины вынули снаряды из канавок арбалетов, освободили тетивы, а арбалеты отбросили далеко в глубь поляны. Третий, скрывающийся в кустах малочиряковец вышел на несколько шагов перед укрытием, поднял руки, показывая, что у него только какая-то короткая палка со странной, похожей на грабли боевой головкой на конце. Стражник — тот, что с арбалеточелюстями — ударил по колену Цулью, ловким пинком с полуоборота двинул Небрима в промежность. Люванец уже и без того висел в полусознании, так что теперь вся цепочка пленников повалилась на животы, спины и колени. Беззвучно. Никто не издал ни малейшего стона. Дебрен знал причину.
— Ну, готовы? — Освободившийся от прикрытия Первый не спеша вытянул из ножен на спине короткий меч. — И никакой стрельбы из арбалетов, иначе Седьмой воспользуется щелкачом.
Дылда тряхнул щелкачом, который они называли арбалеточелюстями, потом приставил его к локтю хронистки. Женщина пыталась крикнуть, но чары держали крепко, не позволяя пошевелить ни челюстью, ни языком.
— Видали, как отлично ноги от жопы отщелкивает наш щелкач? Ну, довольно, а то еще отгрызет первой челюстью, а второй схватит и оторвет остальное. Раны — совсем как натуральные. Даже охотник не распознает, прям жаль машинку на такую тонюсенькую женскую ручку использовать, потому как он ее первым же щелчком отхватит. Но что поделать, пусть нам будет хуже.
Ронсуаза побледнела. Отпустила копье. Присела, чтобы поднять, но не смогла. Збрхл отложил арбалет, протянул руку к задвижке, намереваясь открыть дверь.
— Ронсуаза, — мягко сказал Дебрен. — Что делать, Венсуэлли — человек взрослый, блюдет свою честь и должен сдержать слово. А ты, только не обижайся, еще ребенок. Получить ремнем по заду — вовсе не бесчестие. Если я выживу, то попробую тебе бальзам приготовить, ну а если нет... Что ж, рассматривай порку как боевое ранение. Им гордятся, даже если само место ранения малопочетно. А теперь возьми у ротмистра рог, масляный светильник с верстака и марш в башню. Если позову, плесни масла, чтобы горело на помосте как следует, а сама дуй в рог, что есть силы в легких.
— Ты сдурел? — поинтересовался Збрхл.
— Не пойду! — Девочка топнула босой ногой, тряхнула копьем. — Я знаю, что у тебя в башке, но ничего из этого не получится. Не стану я, словно баба какая, в башне прятаться, когда вы на мечи идете! Моя кровь не хуже вашей и не лучше! Я тоже хочу ее проливать за общее дело!
— Прольешь еще, — холодно заверил магун. — Венсуэлли тебя только бы оскорбил, символически по нижнему бюсту шлепнув. А тут уж будет настоящая порка, розгами, до крови. Ронсуаза, — он смягчил голос, — мы можем выйти без вреда, а ты будешь от боли плакать, даже если мы победим. А коли проиграем, то еще успеешь острием помахать, потому что они и за тобой в башню явятся. Так что прошу тебя, как взрослую прошу: сделай так, как я говорю. Это может всем нам жизнь спасти.
Она еще колебалась, в глазах блеснули первые слезинки.
— Идите, госпожа, — сказал Венсуэлли. — Хотелось бы верить, что голову подставляю ради мудрой женщины, а не ветреной девчонки. А шлюхой вас никто из-за меня не назовет. Никто и никогда. Это вернее, чем порка до крови. До свидания, Ронсуаза.
— До свидания, Венсу... — Она проглотила слюну. — Венс.
Збрхл повернул задвижку, отворил дверь. Они вышли.
Уже снаружи до них долетело, вероятно, брошенное на бегу в башню восклицание девочки:
— И ты вовсе не альфред никакой!

Аборигены сдержали слово. Никто не стрелял.
То, что промчалось между Дебреном и Венсуэлли, замыкающим правый фланг, было быстрее стрелы и летело почти беззвучно. Человек, у которого не было развитого магического органа, услышал бы лишь, как хлопнула дверь.
— Это не страшно, — быстро сказал магун, видя, что Збрхл колеблется. — Даже лучше. Никто не погонится за девчонкой.
Бахромчатые встали широким полукругом. Арбалетчики, но уже без арбалетов, — слева. Напротив ротмистра, один с бердышом, другой с кистенем. Перед Дебреном был командир, небрежно державший меч, а со стороны Венсуэлли двигался Седьмой, выкручивающий восьмерки готовым к действию щелкачом. Пятый остался позади, между лежащими на земле пленниками и зарослями. То, что Дебрен вначале принял за грабли, было железной лапой с укрепленными на ней когтями дракона, оружием скорее психологическим, но в сильных руках опасным. У некоторых драконов очень твердые когти, которые после умелой заточки резали не хуже косы.
Вендерк опп Гремк отошел за груду камней. Бежать он не пытался, хотя обе цепи сошлись уже близко и никто, пожалуй, не стал бы гнаться за ним, создав тем самым замешательство и пробелы в строю.
— Последний раз обращаюсь к рассудку ваших милостей! — закричал он. — Попрощайтесь, как полагается, и возвратимся на корабль.
Дебрен вынул палочку из чехла и глубоко вздохнул. Первый не пошевелился. По его лицу гуляла немного нервная, но скорее хитрая ухмылка.
— Нехорошо так одеваться, — сказал Збрхл, медленно перемещаясь налево. — Вы похожи на деревья, и кто-нибудь в конце концов вас по ошибке срубит.
Передвинувшись, он растянул строй. Рискованно для Дебрена: так как малочиряковец с кистенем мог теперь прыгнуть в центр, помочь командиру. Но и умно, потому что неожиданно. Это могло быть подготовкой к бегству, и человек с бердышом, забыв, что теперь его партнер находится позади, кинулся в нападение.
— Толстого, Шестой! — крикнул Первый и прыгнул прямо на Дебрена. — Этого я сам!
Бердыш ударил жутко, сверху вниз и сильно наискось. Если человек не родился акробатом, он не мог бы ни парировать удар легким оружием, ни уклониться. Человек с фигурой большого бочонка, такой, как Збрхл, мог либо пасть замертво, либо повалиться во весь рост на траву, проделав для этого отчаянный вольт. Второй умело нанесенный удар должен был бы его покалечить, а то, что бердышник работает умело, было видно.
Дебрен не поверил, видя, как грузный ротмистр отскакивает направо, пропускает острие бердыша за самой лопаткой и бедром, отталкивается обеими ногами, почти спиной к нападающему, и, прыгнув в последний момент над огромным топором противника, уходит от удара. А потом с пол-оборота легонько ударяет своим топором нападающего по виску.
Первый стоял слишком близко, чтобы проверить, не попался ли Збрхлу особенно твердоголовый, кто мог бы еще помочь налетающему с ревом Шестому. Дебрен ударил гангарином из палочки, не очень сильно, и отскочил. Он не хотел перестараться, у противника мог быть — по крайней мере теоретически — какой-нибудь отражающий амулет, что объясняло бы его беспечность. Правда, Дебрен еще ни разу не встречал человека, сумевшего каким-то образом защититься именно от такого удара, но рисковать без нужды не собирался. Кроме того, поблизости не было ни одного внешнего источника силы, и распоряжаться он мог только избытками энергии в своих мышцах и мозгу. А их было не так уж много. Приходилось экономить.
Он не засек отражения, но амулет явно был. Хороший, способный отклонить стрелу, пущенную со среднего расстояния, но малоэффективный против более быстрого и массивного болта. На гангарин амулет отреагировал каким-то третьеразрядным эхом, выдав свое присутствие под обшитым полосками полотном кафтаном и не дав результата. Первый сбился с ритма, рубанул вслепую и упал. Неудачно. Прямо на колени чароходцу. Дебрен успел перехватить палочку зубами и закончил неловкий вольт падением. Перекатился через правый бок, чуть не взвыв от боли, которую вызвала сдираемая с ошпаренной руки кожица, придавил правой ногой меч Первого и принялся колошматить его владельца левой пяткой.
Рядом Венсуэлли скакал вокруг Седьмого, который прыгал еще быстрее и удивительно ловко прикрывался щелкачом. Шестой, размахнувшись кистенем, заставляя Збрхла отскочить, парировал древком удар топора, еще раз размахнулся игольчатым шаром так, что зафурчало. Тот, что был с драконьей лапой...
Что-то у него шло не так, но Дебрену некогда было смотреть, что именно. Первый, лишившийся меча и утративший чувство равновесия, головы не лишился и схватился за нож. Голова у него была твердая, а на магуне были палубные ботинки с мягкой подошвой, прекрасные, когда офицеру флота приходила фантазия взбираться на мачты, но не очень оправдывающие себя в такого рода лихорадочных пинках и ударах. Чтобы выжить, Дебрену приходилось лежа долбить ногой изо всех сил, а это сильно ограничивало поле зрения.
Когда Первый решил, что пришла пора изменить тактику, и отполз от меча, было уже поздно. Дебрен, правда, схватился за палочку, а Збрхл, довольно рискованно отбив кистень, максимально сократил дистанцию и столкнулся животом с противником но стоящего у зарослей туземца удержать не удалось. Он освободил спуск арбалета, тут же отбросил его и помчался к Венсуэлли, размахивая драконьей лапой.
Болт угодил ротмистру в грудь. Слева. Высоко. Возможно, в ключицу. Но вначале прошил шею Шестому, потому что в энергии у него, выпущенного из тяжелого армейского оружия, недостатка не было.
Противники, насаженные на общий стержень, свалились в высокую траву. Венсуэлли сумел отразить щелкач, рубанул Седьмого по бедру, отскочил. Дебрен прицелился палочкой, но, когда направлял чары, Первый впился ему зубами в ступню, и гангарин попал не в того, который был вооружен лапой, а угодил в Неруэлу, пытавшуюся подставить туземцу подножку. Люванец рванулся, видя беззащитную спину своего командира тут же, за спиной островитянина, прыгнул и ухитрился достать носком ботинка пятку бегущего.
Дебрен, скрежеща зубами от боли, запустил палочку. И попал. Палочка вошла Первому в глаз и увязла в мозге. Венсуэлли рубанул, меч столкнулся с пастью щелкача, жутко заскрежетало, застонал металл, и три четверти клинка, отхваченные могучими челюстями, взлетели в темно-синее небо. То, что осталось, обошло защиту, и покореженный обрубок клинка очень неизящно разорвал Седьмому горло.
Получивший по пятке человек с драконьей лапой закружился на бегу, пытаясь сохранить равновесие, и не попал адмиралу по голове. Укрепленные в металле драконьи когти рассекли воздух правее, наружный коготь взрезал руку Венсуэлли, скользнул по колену и вонзился в ступню, пригвоздив адмирала к земле. Венсуэлли попытался проделать полуоборот с одновременным толчком, но, сделав лишь четверть оборота и ударив нападающего огрызком меча в бок, коротко взвыл и рухнул лицом вниз.
Победитель покачнулся, недоверчиво взглянул на торчащую из живота рукоять меча. Закружился, выхватил из-за пояса охотничий нож, сделал полшага. Обрубленный клинок сверкнул отражением красных лучей заходящего солнца, повис, начал падать. Дебрен подхватил оружие, метнул заклинание. Островитянин сделал еще полшага, осторожно отставил правую ногу, по которой уже текла перемешанная с калом кровь, понемногу начал сгибать левую, приседать. Поднял руку для удара, опершись о бедро Венсуэлли.
И умер.
Падающий с неба клинок, не столь тяжелый, как весь меч, но острый и направленный заклинанием отвесно, попал точно в первый позвонок. Туземец рванул ножом землю и замер, уткнувшись лицом в спину столь же неподвижного адмирала.
Дебрен встал, сжимая дрожащей рукой треснувшую, заляпанную кровью и мозгом волшебную палочку. Он предпочел бы сидеть. Левая пятка горела от ударов, в правом башмаке была кровь и как минимум один надтреснутый палец. Рука пылала живым огнем, а картина побоища вызывала тошноту. Но умирать сидя он не хотел.

— Восемь здоровых сильных мужчин, — проговорил Голубой рыцарь с высоты седла. — Семеро мертвы или же вскоре умрут от ран, потери либо заражения крови. Баронесса Ронсуаза разобьется, прыгнув с башни, а госпожа Солган в последний раз продиктует ученикам ярко расцвеченную, хоть и грустную реляцию с поля брани, к тому же высосанную из пальца. До чего ж паршивая штука политика. Не правда ли, мэтр Дебрен?
Дебрен наклонился, поднял меч Первого. Левой рукой.
— Вы не нашли дракона, рыцарь?
— Ты прекрасно знаешь, что никакого дракона нет. — Всадник взялся за лежащий поперек луки длинный меч, весящий по крайней мере в три раза больше, чем Дебренов, и соответственно более убийственный. — Дед нашей княгини, столь же отважный, сколь и глупый владыка, измотал старика Полыхача. Просто так, спорта ради. Пошел на медведя, но великий главный ловчий испортил дело, поэтому пьяная компания погрузилась на флагманский корабль и приплыла сюда, чтобы с пустыми руками с охоты не возвращаться. Не было бы счастья, да несчастье помогло. Дед свалился в какой-то яр, крепко покалечился, и надо было лечить на месте. Бабка-княгиня успела собрать спасательный отрад и предотвратить трагедию. Охотники отправились под нож, старый князь — в крепость, а дракон тактику изменил. Больше уж не дерется лицом к лицу, как в давние романтические времена. Мало кто его видит, а те, что видели, клянутся всеми святыми, что он вырос, цвет как хамелеон меняет и огнем полыхает, как никогда раньше. Были и такие, что две головы у него заприметили.
— Я должен помочь раненым, — тихо сказал Дебрен.
— Пустая трата времени. С этого острова никто не должен вернуться живым. Такова традиция.
— А ты?
— Я? Я стою на страже традиций.
Дебрен глядел вверх, на горшкообразный шлем с неудачно выкованной головой зубастого существа. Наездник не поднял забрала. За его спиной покачивались сосны.
— Было восемь здоровых и сильных мужиков, теперь остался только я. — Магун начал медленно передвигаться влево. — Тут появляешься ты и во имя соблюдения традиций призываешь к новой бессмысленной бойне. Зачем тебе это? Из тех семерых, что лежат здесь, большинство тоже верили, что с ними ничего плохого не случится. Они забыли старую истину. Кто с мечом придет...
— Меч? — Нога в стремени дрогнула, шпора коснулась конского бока. Конь, прекрасно выученный; медленно двинулся в сторону Дебрена. — Не надо обманываться, мэтр. Сканирование не всегда оказывается пассивным, и вообще ни одна форма магии... Ты прекрасно знаешь, что дверь у тебя за спиной захлопнулась не сама собою, и знаешь, что старые латы только с виду кажутся кучей ржавого железа, которое можно проткнуть хорошим кинжалом. Нет, Дебрен, дорогой мой коллега. Я мечом не дерусь. Применяю его — хоть, признаюсь, вполне ловко — только для того, чтобы добивать. Для борьбы же пользуюсь магией. Как и ты.
Меч был двуручный, тяжелый, а главное — длинный. Центр тяжести у него находился далеко от крестовины, однако длинная и тяжелая рукоять значительно улучшала балансировку. А рыцарь Голубой, как большинство рыцарей, был правшой. Поэтому ехал так, чтобы держать Дебрена справа.
— И не жаль всаживать дорого дающиеся чары в такие скверные латы? — Дебрен подался влево.
— Жаль. Но должен же я был сюда как-то незаметно явиться, причем лучше всего в вашей компании. Видишь ли, Дебрен, Анвашем и Марималем тоже не последние кретины управляют, хотя вообще-то очень часто именно таким достается корона. Район Малого Чиряка часто патрулируется, а в портах вдоль Горловины проще встретить шпиона, чем докера или проститутку. У нас есть несколько пользующихся доверием рыбаков, которые по княжескому заданию ловят здесь рыбу уже несколько десятилетий, так что пищу и прочее для «семи гномов» кое-как послать удается, хоть и с этим тоже возникает множество проблем. Но с людьми — совсем другое дело. Только член этого дурного семейства, — железная рука постучала по кирасе, — может прибыть на остров, не вызывая подозрений. Всем известно, что они из поколения в поколение приплывают сюда, закованные в железо, когда им жить уже становится невмоготу. Слухов об этом хоть пруд пруди, но здоровых, безопасных... хм... полезных. Ничто так рейтинг Полыхача не поддерживает, как свежий труп.
— А латы ты одолжил? — Они обходили друг друга справа, так что наездник был уже ближе к дому, чем Дебрен. И дальше от сосен.
— Дебрен, ах ты мой уважаемый... Ты по-прежнему ничего не понимаешь? Это серьезная политическая проблема. На кон поставлено существование государства и судьба династии. Как ты себе это представляешь? Плывет рыцарь на Малый Чиряк, а потом он же снова в родовых владениях появляется и избыток серебра в кабаках пропивает? А как же доброе имя Полыхача? Как же слава дракона-убийцы с коэффициентом полезного действия девяносто восемь и пять десятых? Нет, дружок. Бедняга-дурачок должен исчезнуть раз и навсегда, чтобы я мог на остров приплыть. Не делай такой кислой мины, в конце концов, не произошло ничего сверх того, что должно было произойти. Рыцарь в порыве патриотизма отдал жизнь за отчизну, да и смерть у него была далеко не столь болезненной, как у его дедов-прадедов, которых Полыхач огнем поджаривал и конечности у них отгрызал.
— Цель оправдывает средства?
— Не задавай детских вопросов. Конечно же, да. Что говорит одна из Одиннадцати Заповедей? Не убий! Что велит патриотизм, уважение к закону, любовь к ближним? Убивай! Защищай то что тебе дорого. Не уклоняйся, вешай убийц, бей по башке осквернителя жены и дочери. Дебрен, зачем нам драться? Обещай молчать, забирай шлюпку «Ласточки» и уматывай отсюда.
— Ты отпускаешь свидетеля?
— Первый сделал тебе предложение, но сформулировал его я. Без подвоха. Я, как и ты, человек магии. Я могу предвидеть твои реакции. Я не говорю, что мы одинаковые, нет, но реакции предвидеть могу. Когда уже будешь далеко, то ни слова не скажешь о том, что Полыхач — липа. Потому что ты — пацифист, ибо не носишь меча и брезгуешь кровопролитием. А знаешь, что этот поганец, — железная рука указала на присевшего за камнями юриста, — так ловко все усложнил, что только меч разрешит спор и породит очередного дракона. Моя страна это организовала. Стратегия, которой обучают офицеров в Эйлеффе и Мамбурке, неизменная веками, хоть средства войны, естественно, ушли вперед. В анвашском изложении эта стратегия такова: «Быстро высади десант в Дракии, держи порты, а остальные княжества утопи в крови, тогда избежишь осады портов. Сожженная земля и гниющие трупы маримальцев не прокормят». Теоретики же из Эйлеффа учат: «Быстро окружи дракские порты, а остальное сровняй с землей: ибо через пепелища анвашские псы на нашу любимую родину не ударят, поскольку в сухопутной логистике они не секут». Из нашего дракского опыта следует также, что во время захвата портов весь экипаж под нож идет, а из населения — каждый четвертый. Потом вторая четверть от голода подыхает во время осады, а третья — от послевоенных болезней. Потери провинций — это две трети добра и строений и три пятых населения. Вот такой здесь геополитический расклад, Дебрен. Каждый из этих, — железная перчатка указала на бойню, — будет помножен на десять тысяч, если Полыхач официально лапы протянет.
Дебрен теперь видел его уже на фоне башни. Поэтому остановился.
— Вендерк в лес не бежит, хотя может. Значит ли это...
— Вендерк — юрист. Гиена и лицемер. Но знает, что за счет людской несправедливости жить будет долго и в достатке только в том случае, если сумеет сохранить профессиональную тайну. Я нанял его за денарии, и теперь он будет молчать как пень. Тебе я тоже нечто подобное предлагаю. Соглашайся, и, кроме своей, спасешь еще одну жизнь. Шлюпку трудно провести в Горловине, если некого на второе весло посадить.
— Послушай, Безымянный. Я заберу тех, кто выжил, и мы уплывем. Поскольку решается судьба десятков тысяч, а ты, если я верно понял, неофициально представляешь здесь интересы княгини Помпадрины, значит, найдутся и деньги, и способы купить молчание присутствующих. Мое, Венса и Збрхла слово — получаешь даром. Люванец сделает все, что ему прикажет хозяин, причем тоже задаром. Остаются Солган с учениками и Ронсуаза, твоя соотечественница. Отдадите ей замок, и она будет ваша. Эта девочка умеет ценить благородный жест, и человек она порядочный, а кроме того, стратегия сожженной Дракии наверняка придется не по душе тем, у кого там замки и добро. Солган... Ну что ж, ты — маг, наверное, слышал о работах мэтра Берклана, посвященных человеческому мозгу. Так получилось, что мы с ним знакомы. За символические сто гривен за голову он выметет из памяти Солган и ее подручных все, что связано с драконами и островами. Ну поглупеют малость, так при их профессии это не трагедия. Да и мигрень до конца жизни им обеспечена, но такова цена жизни. Такое предложение тебя устраивает?
Всадник по-прежнему не снимал меча с луки седла. Но Дебрен не сомневался.
— Я благодарен тебе, собрат Дебрен. Ты не догадаешься, за что. За тех семерых, которых вы изничтожили. Семеро извращенцев. Садистов и социопатов, не сумевших оценить милости, оказанной им Дракией. Они, хоть неграмотные и косноязычные, в шести случаях из семи сумели свой страх перед провокацией преодолеть, договориться и начать строительство лодки. Они имели наглость требовать новую девушку сперва раз в квартал, потом уже ежемесячно, а пригожих парней для охоты и траханья — шестерых в год. О вине, картах, мясе и пшеничной муке для белого хлеба я уж и не говорю. Дебрен, у нас бедное княжество, истощенное войнами и хозяйственным преобладанием крупных соседей. С невинными девушками сложновато, доставка — имеется в виду тайная — товаров на Малый Чиряк больших денег требует от княжества... смотри не упади... шесть талеров, восемь грошей и тринадцать денариев! Конечно, ты скажешь, мол, нет ничего проще, как поменять старых гномов на новых. В прохвостах, умеющих людей калечить, недостатка нет. Но, понимаешь ли, они здесь дракона заменяли. А значит, должны уметь не только разрывать на части трупы, но и превращать в них посетителей. Тихо и аккуратно, чтобы никто не догадался, что это не Полыхача работа. У меня уже есть на примете такие, которые их заменят, но профессионалов, которые могли бы недорого и втихую «гномов» изжить, не было. А тут, изволь, словно в цирке, появился уважаемый Император и его интрига. Оказия — одна на сто лет. Как только с острова вернусь, перед шпиками обоих королей суть левокружной интриги потихоньку приоткрою. Не из мести. Боже упаси. Просто это подтолкнет Анваш и Марималь к большему согласию, а котировку моей госпожи, ну и Полыхача, разумеется, поднимет. О драконе, возможно, даже парочка-другая теплых упоминаний в прессе появится как о защитнике восточных ценностей от интриг схизматиков. Сплошные выгоды. Так что, повторяю, я тебе благодарен настолько, что сделаю для тебя такое, чего не сделал бы ни для кого другого. Прикажу новой семерке тутошних для любви использовать, но потом не убивать. Женщин, конечно, придется стерилизовать. При их всеобщем использовании беременность чрезвычайно усложнит положение. Каждый станет чувствовать себя отцом, и возникнет одна большая семья, заботящаяся о потомках, а не о благе и интересах государства. Что ты на это скажешь? Согласен, что я умею быть благодарным?
— Ага, — согласился Дебрен. Без тени насмешки, искренне. — Ценю твой жест. Ронсуаза, посвети нам! И загуди в рог!

Предыдущая страница 9 Следующая страница


Драконий коготь 10

Рыцарь не поднял головы, не глянул на башню. Этого ему не позволял шлем. И самоуверенность.
— Знаешь, тебе это не поможет, — спокойно сказал он. — Уже ночь. На остров даже днем ни один нормальный человек не ступает, а что уж говорить о ночи.
— Знаю. Не в том дело. Два чародея на мечах драться будут. Такой бой заслуживает соответствующей оправы. Не считаешь? — Некоторое время они слушали будоражащие кровь звуки рога. — Черт пробери, фальшивит баронесса. Умирать придется под скверную музыку. Да и освещение — не того.
— Дебрен, уступи.
— Не могу. У меня Берклан этот остров из головы не изгонит. Этих людей, — поправился он.
— Ты же знаешь, что против моих лат нужно кое-что посильнее, чем такой смешной мечик. А с твоей больной рукой ты и простой кольчуги не пробьешь. Чарами, даже если ты знаешь нужные, в чем я сомневаюсь, многого против лат не добьешься. Так что выкинь эту железяку. Не хочу я тебя убивать. И не станем мы биться. Дебрен, ты же об этом прекрасно знаешь. Я нанесу только один удар. Понял?
— А как же!
Было тихо. Збрхл пытался встать, спихнуть с себя пригвожденный болтом труп. Но было видно, что встать ему не удастся.
Кругом все блестело от крови.
— Тогда хотя бы отложи меч, — тихо сказал всадник. — Ты умрешь мгновенно, а по миру пойдет басня, что, мол, умер ты так, как жил. Без оружия, не пытаясь бежать, желая противостоять злу разумом. Может, и моей стране от этого какой-нибудь прок будет. Может, в следующей войне у кого-нибудь дрогнет рука, прежде чем невоенного убить? Ты не умрешь глупо и непотребно. Конечно, прежде чем запустить молву в мир, ее надо будет соответствующим образом модифицировать. Ты — в ней — будешь защищать своих спутников от драконьего когтя, и именно он прикроет эту дискуссию. Но не волнуйся, ты не будешь в легенде выглядеть идиотом-факиром, который под звуки музыки пытается внушением отучить гадину-убийцу от врожденного инстинкта. Пойдет весть, что ты Полыхача, существо, как ни говори, разумное, глубоко потряс своей стойкостью и подвигнул на серьезные деяния. И что убивал он тебя с искренним сожалением, больше во имя принципов и драконьей традиции, нежели по убеждению. Да, это породит истинную илленскую трагедию.
Дебрен вздохнул полной грудью. Возможно, в последний раз. Чары — всего лишь чары, а безотказных вещей не бывает. Люди не всегда делают то, за что им платят. А Ронсуаза фальшивит так, что уши вянут.
— Ты тоже не умрешь глупо и бесполезно, Безымянный, — заверил он. — Те, кого я заберу с острова, будут молчать. Полыхач останется жив. Я позабочусь об этом. Даю тебе слово.
Что-то задуднило под шлемом. Смех.
— У тебя от пафоса все в голове поперемешалось, несчастный. На что ты еще рассчитываешь? На чудо? Ты, магун?
Дебрен рискнул провести легкое круговое сканирование. Загнанный в смертельную ловушку чародей ничем не отличается от обыкновенного едока. Лихорадочно, бессмысленно осматривается. И нет в этом ничего противоестественного.
— Краденое не идет на пользу, — печально усмехнулся он. Уловил вибрацию. Легонькую. И еще далекую. Но она молниеносно приближалась. — То, что у тебя на шлеме... Дракон, правда?
— Ты о чем?
— Р-рупп... — начал Дебрен.
Что-то завыло, отняло у синего неба частицу последнего света, хлопнуло, захрустело разрываемыми пластинами металла, чавкнуло раздираемым мясом, скрипнуло переламываемыми костями, загудело в каменных стенах дома, кинуло в траву вырванную из заклепок голову не то лягушки, не то змея.
— ...и труп. Не шевелись, Збрхл. Я уже иду к тебе. Все кончилось.

Книга четвертая. ТА, ЧЬИ ОЧИ НЕ ЗАБУДЕШЬ

— Скажи ему, что каменщик схалтурил. — Дебрен смахнул паутину со лба и осторожно спрыгнул с бочки. Доски, уложенные в качестве помостов между каменными стояками, были покрыты скользкой смесью плесени и гниющего дерева, а там, где досок не было, стояла черная вода. Черт знает, насколько глубокая, и черт знает, что скрывающая под своей мутной поверхностью. Паркетчик тоже сплоховал.
Десятник городских стражей порядка — драбов, который в молодости служил в ландскнехтах и хорошо знал староречь, перевел на дефольский. Кратко, но при этом ухитрился вставить три слова, которые, как было известно Дебрену, считались особо ругательными в этих местах. Недурно. Вся фраза состояла из шести слов.
— Он спрашивает, на кой хрен вы оскорбляете хороших мастеров, будучи... э... чужеземцем из страны, где кирпичи гвоздями сколачивают.
Дебрен профессионально, со значением улыбнулся, глянув на корчмаря.
— Скажите хозяину, господин десятник, что я делаю это с сожалением и только лишь потому, что он покорил мое сердце своим благородством. Мы договорились, что он расплатится со мной мясным ужином и хорошей теплой постелью. А если у меня все пройдет удачно, то мне и премия будет в виде служанки. Некоторые корчмари то же самое обещают, а потом подают кашу без сала, бросают вязанку соломы в конюшне и подсовывают пьяного парнишку для компании. Я был приятно удивлен, когда на первый же ужин он подал такой большой кусок мяса, что я его не только тут же в тарелке отыскал, но и вилкой в него попал, хотя уже темно было. Да что там, даже животину удалось распознать. Скажи ему, что там, откуда я родом, никто так хорошо водяную крысу не готовит. Поблагодари за место для сна в кухне. И за услужливую кухарку. А то, что она постоянно чеснок жрет, это, наверное, хорошо, потому как, видать, это здоровый овощ. Бабе пятый десяток пошел, а до чего, понимаешь, прыткая! То и дело, не иначе из-за склероза, постели путает и ко мне заваливается.
Десятник почесал макушку, сплюнул в проплывающую мимо водяную крысу и перевел, сильно сокращая:
— Он говорит, что коли вы хвалите его за добросовестность, так сделайте, что полагается: отправьте паршивца туда, где ему следует быть. На шибеницу.
— Минутку, — заволновался Дебрен. — О чем этот вымогатель толкует? Он говорил, что парень-слуга у него вино потягивает, и он желает знать, каким образом, если печати на кранах не тронуты. А за такие шутки виселицей не наказывают даже на Западе, где кирпичи гвоздями сколачивают. А ведь здесь — Восток, колыбель либерализма и прав человека.
— Сопляку пятнадцать лет, — пояснил десятник, не затрудняя себя переводом. Он был здесь на службе, башмаки у него промокли, и он явно хотел поскорее покончить с делом. — В армию, значит, годится, но пить ему еще рановато, разве что нашу здешнюю, яблочную. Стало быть, он декрет о воспитании в трезвости нарушил. Кража — вторая провинность, а лень, связанная с пренебрежением обязанностями, — третья. Полдня тут сидел, а потом выполз, и когда суп подавал, то клиента облил, ошпарил и испачкал. Это Восток, господин магун, мы здесь люди торе... тоне... ну, терпимые, а закон гласит: Бог троицу любит. Но этот паршивец одним махом в два раза больше отвратных поступков наделал. Свидетели есть тому, как он кухарку по заду так хватанул, что бабеха от изумления аж горшок себе на палец упустила. А у нее внуки его старше. Это — оскорбление Бога и обычаев, не говоря уж о полученной бабой контузии. А на допросе в городской тюрьме мерзавец признался, что участвует в заговоре против Его Величества, господина нашего, короля Бельфонса Ирбийского, а также в организации еретической секты. — Он возмущенно откашлялся. — Понимаете, палач у нас молодой, дурной еще и немного перестарался, из парня показания вытягивая. Вдобавок листы с вопросами у него перепутались, вот он и выпытывал парня как политического. За что от канцеляриста по уху получил. Ни к чему нам здесь всякие политические аферы, а уж инквизиторы — тем более. Когда в последний раз они в город явились, то все опытные повитухи на костер пошли. До сих пор смертность среди новорожденных у нас на таком уровне держится, что стыд сказать. Хуже, чем в Восьмиграде, тьфу! Потому от тех обвинений бургграф приказал отказаться и забыть о них. Но все равно еще четыре остаются, а это уже перебор и на петлю тянет.
Дебрен сплюнул. Человек он был нездешний, поэтому в выглядывающую из-за большой бочки крысу не попал.
— Никого не повесят, — буркнул он. — Печати на бочках целы, и вина парень не крал. И водки не пил.
— Ну, этого я ему переводить не стану, — указал головой на корчмаря десятник. — Вы вроде бы ожидаете здесь барку, которая вверх по Нирге плывет. Она запаздывает, сегодня уже не прибудет, так что лучше не ссорьтесь с вашим заказчиком. Выкинет на улицу, а здесь — Восток, страна цивилизованная. Приляжете вздремнуть на какой-нито скамейке или на лужайке в кустах, и вас за бродяжничество сцапают.
— Господин десятник, вас прислали сюда, чтобы вы присмотрели, как я, опытный магун, буду проводить экспертизу. Так вот результат экспертизы: кражи не было, а все остальные нарушения, совершенные упомянутым юношей, есть результат непреднамеренного одурения, что вину перехеривает. Несчастного случая здесь не было. Я вам кратко объясню, потому что и мне тоже климат этой ямки не нравится. Известно, корчма стоит на мокром грунте. Весь город, да что там, почти весь Дефоль — одна огромная трясина, подпитываемая с одной стороны Ниргой, Мусой и иными полноводными реками, а с другой — морем. Подтапливаемые дома у вас не новость, и неудивительно, что все вы крупные знатоки в вопросах их защиты. В те времена, когда на Западе варвары только еще первый кирпич с удивлением в неловких лапах крутили, пытаясь угадать, как в него гвоздь вколотить, ваши мастера создавали смоляные оборочки, фитили, оттягивающие влагу, и прочие чудеса техники. Но это было дорого, потому что деревьев здесь мало, и смолу приходилось издалека завозить. Поэтому обратились за помощью к чародеям, и те новую связку разработали. Она вытягивает воду изнутри дома и выдает наружу. А поскольку даром ничто не дается, то энергию — силу, значит, — необходимую для поддержания этого процесса, стена получает частично за счет обновления чар по меньшей мере раз в год, а частично — из источников, соседствующих со стеной. Поэтому, например, в таких домах чрезвычайно холодно, и к жилым помещениям эти методы не применяются...
— Знаю, знаю, — похвалился опытом десятник. — В городе Гаге провинциальные власти недавно построили современную тюрьму, и именно такие магические стены там сложили. Преступников, в тюрьме или в башне заключенных, эти стены не только сами охлаждают, но и сушат, тем самым обеспечивая бесплатные пытки. Кажется, экономия получается значительная, потому что половину исполнителей удалось от работы освободить. Да-а-а... Что тут говорить, жить нам досталось в счастливое время. Мир идет к лучшему благодаря магическому прогрессу. Но какое это имеет отношение к уворовыванию вин?
— Такое, что современную стену должен класть хороший специалист. Грамотный и к тому же знающий и понимающий, что в инструкции написано. Этот, — Дебрен указал на арочный свод, — плохо раствор перемешивал, если вообще перемешивал, извести погаситься не дал, а внизу совсем магического порошка не добавил. Потому и стоит здесь вода. Зато поверху так сосет, что влага из вина сквозь бочки выпаривается, а алкоголь, который теоретически мог бы оставшийся напиток крепить, частично просто сгорает, чтобы процесс поддерживать. Скажите корчмарю, что ему еще повезло. Если б не вода по щиколотку, то из бочек бы уже половина напитков исчезла. Пусть отстанет от парня и побыстрее берет кредит на ремонт. Либо перенесет корчму сюда, вниз. В сухое время, когда грунтовые воды опадают, стоит здесь, в этих испарениях, посидеть четверть клепсидры, и у самого запойного пьяницы голова кругом пойдет. Надо бы только не кружками, а клепсидрами плату измерять. И несовершеннолетних освободить от работы. Иначе будет крепко нарушен декрет о воспитании в трезвости.
Десятник перевел. Корчмарь вначале слушал недоверчиво, потом схватился за голову и наконец подбежал к бочке и начал биться об нее головой, ругаясь и всхлипывая.
— Паршивая судьба, — сочувственно проворчал десятник. — Пошли, нам тут делать нечего. А вам вообще лучше будет не попадаться ему сейчас на глаза. Потом он либо упьется, либо повесится. В любом случае за свое горе отыгрываться не будет.
Они поднялись по лестнице, прошли через кухню. Кухарка, замызганное чудовище, столь же привлекательная, как и ее печь, оскалила щербатый рот. Дебрен спрятался за спину десятника, ускорил шаг. Они вошли в гостевую комнату, где смрад подгоревшей рыбы уступил место запаху опийного дыма. В Дефоле, пристанище либерализма, наркотики были модными и легальными.
— Что ждет парня? — спросил Дебрен.
— Обвинение в краже и пьянстве, вероятно, снимут. — Десятник вышел на крыльцо, поправил пояс. — Но от обвинения в лености ему не отвертеться. От приставания к кухарке — тоже. Облитый супом клиент бегал к медику, значит, скорее всего заплатил, а если платил, то наверняка парня обвинит. Ну вот вам и три серьезных преступления. Добавим четвертое — и палачу останется только руки потирать. Вероятно, помог бы хороший отзыв с места работы, но вы видели, что за штучка корчмарь...
— Четвертое? Что еще натворил шалопай?
— То есть как что? Ведь вы же не за так второй день в яме сидели, экспертизы проводя. Корчмарь говорил, что, кроме пищи, ночлега и девки, он договорился уплатить вам восемьдесят шеленгов за работу. За одно только это сопляк подставит шею, потому что в месяц столько не заработает. А закон гласит: ежели ты кому-то причиняешь затрат на сумму большую, чем сам получаешь платы за четыре недели, то тебя могут покарать смертью, если кредитор не решит иначе. Умный преступник за первую добычу покупает себе свидетельство, что работает и зарабатывает уйму денег, благодаря чему редко попадает в петлю, но этот-то парень — любитель и новичок. Значит, отправится на небеса. Что делать, так устроен мир.
Дебрен присел на скамеечку из крашеных досок, какое-то время всматривался в столь же красочный дом на противоположной стороне улицы. Было тепло, в маленьких палисадниках воробьи радостно кувыркались в лужах. Где-то за углом стучал кузнечный молот, скорее всего механический, потому что темп был почти абсолютно правильный, а удары сильные. Опрятно одетая девочка в сабо вышла из дома и, обмениваясь любезностями с греющимся на солнышке старичком, выплескивала в канаву содержимое ночного горшка-кувшинчика, не запачкав ни тротуара, ни ровно покрытой булыжной мостовой. Ну что ж, Дебрен был в Дефоле, самом центре пупа земли, стране чистых городов, степенных обывателей и коров, которым, кажется, перед дойкой моют вымя.
Ну и комаров.
Магун немного помолчал, но прежде чем заговорить, прибил двух.
— Если я не возьму заработанные восемьдесят шеленгов, то парня не повесят, так? А сколько я могу взять, чтобы он вышел из тюрьмы живым?
Десятник, как пристало стражу порядка и представителю передовой нации, ловко стрельнул слюной в красивую, разрисованную цветочками урну.
— И что вы так печетесь об этом отроке? — усмехнулся он догадливо, но и понимающе. — Понравился? Не бойтесь говорить, здесь Дефоль, не какое-нибудь ранневековое княжество, где вершиной разврата считается траханье собственной жены, не снявшей ночной рубашки. Мы здесь, я говорил, народ терпимый. Хотите мальчика? Нет проблем. Но чего ради за какого-то корчмарного уборщика платить восемьдесят шеленгов? Только пойдет о нас дурная слава, мол, все здесь ужасно дорого. Я возвращаюсь в ратушу. Пройдемте со мной, и я вам по пути укажу, где всего за двенадцать шеленгов вам предоставят прелестного мальчишечку, причем культурно, в чистой постельке и при свечах.
— В другой раз. Сейчас, — если вы столь любезны, скажите в ратуше, что четвертой жалобы не будет. Если иначе невозможно, то отказываюсь от оплаты. Или, может, только части хватит, а, десятник?
— Глупость делаете, — покачал головой унтер драбов. — Ну что ж, сердцу не прикажешь. Но это обойдется вам почти во всю сумму. Здесь слуги в корчмах в основном за питание и стирку работают, платят им почти что ничего.
Он приложил руку к штурмаку* [Бургундский шлем с гребнем.] и ушел. Страдающих с похмелья ирбийских моряков, возвращающихся на корабль без кошелей, башмаков и части гардероба, он приветствовать не стал, хотя по сохранившейся части одежды было видно, что они служат на королевском флоте, а значит, как людям военным приветствие им полагалось. Ирбийцы не обратили внимания на нанесенное им оскорбление. Двое поддерживали третьего, четвертый, распевая серенаду, посылал воздушные поцелуи выглядывающей из-за занавески горожанке, а пятый пытался пнуть собаку.
Дебрен пришиб очередного комара и начал чесаться. В доме было холодно и сыро, а от винных испарений, несмотря на выпитый в качестве профилактики рассол и защитное заклинание, он слегка захмелел. Здесь зверствовали кровожадные скоты, тучами налетающие на город с подмокших лугов, польдеров и стариц. Ревматизм и похмелье — либо малярия. Милый выбор. Конечно, можно укрыться в кухне, но там невыносимая жара и чересчур воняет пережаренным. Избыточно даже для самого проголодавшегося комара. В плотно застегнутом кафтане он долго не выдержит, а увидев первую же расстегиваемую пуговицу, громыхающая горшками ведьма немедленно запирала дверь метлой и принималась задирать юбку. Чертов перецивилизованный Восток, где простая баба не только доживает до пятидесяти, но и после этого все еще гоняется за портками.
Пора бы уже приплыть той барке.
— Эй, ты! Да, я к тебе обращаюсь. Это корчма «Под золотым фазаном»?
Наездник был толще своего мула, хоть и тот излишней худобой похвастаться не мог. Ему было сильно за сорок — наезднику, не мулу, — и на нем была несколько странная для его возраста одежда рыцарского оруженосца. Одежда — хорошего качества, выдержавшая, несомненно, многое, потому что пятна грязи, травы, сажи и жира явно свидетельствовали о том, что ее обладатель редко проводит ночи в корчмах. Тон вопроса больше приличествовал бы рыцарю, нежели слуге, но Дебрена не удивил. Незнакомец свободно говорил по-ирбийски, на языке покровителей или оккупантов — в зависимости от того, кто комментировал, — с дальнего юга. Наглость подданных короля Бельфонса была притчей во языцех, и отличались ею все, начиная от старшего пастуха и выше. Этот скорее всего пастухом не был. Хоть и привел второго мула.
— Фазан, дурень, — взмахнул локтями толстяк. — Золотой, понимаешь? Зо-ло-той фазан. Вы здесь когда-нибудь научитесь человеческому языку? Вижу, ты ничего не понял.
— Значит, плохо видите. Понял. Я знаю староречь, а ирбийский от нее идет.
— Ха! — Наездник помолчал. — Надо же! Полиглот.
— А вот дефольского не знаю, — честно признался Дебрен. — И не уверен, попали ли вы туда, куда хотели. Существо, намалеванное на вывеске рядом с названием, с равным успехом можно считать красным тетеревом, анвашским индюком или... кто его знает, чем еще...
— Не морочь мне голову, мужик, — потерял терпение румяный ирбиец. — Я примчался сюда с поля боя не для словесных игр. Глотну вина — и в путь.
— Что случилось? — посерьезнел Дебрен. — Надеюсь, не... не восстание?
— Ты хотел сказать «бунт», — холодно поправил толстяк и слез с мула. — Прощаю тебе оговорку, потому что староречь все же не ирбийский язык. Поэтому буду считать, что ты просто ошибся. Однако на будущее избегай таких оговорок.
— Простите.
— Прощаю. Присмотри за моими мулами, коли уж ты тут сидишь и бьешь баклуши.
— Догадываюсь, что скорее всего вспыхнул... бунт. Можно ли узнать...
Узнать было нельзя, потому что толстяк ворвался в корчму, во весь голос требуя вина. Кто-то захлопнул дверь, и Дебрен остался лицом, если можно так сказать, к лицу с двумя не очень утомленными мулами. Не похоже было, что их загнали в спешке. Хороший знак. Бунт, который местные жители назвали бы восстанием, явно не вспыхивал, и весьма вероятно, что задерживающаяся барка завтра дотянется до пристани еще как барка, а не как речной вспомогательный военный корабль независимого Дефоля.
Он прихлопнул четырнадцать комаров и нацеливался на пятнадцатого, когда пухлый оруженосец снова появился на крыльце.
— За такую мочу я платить не стану! — перекрикивал он вопли жены корчмаря. — И вообще лучше замолчи, бесстыжая баба! Мы с моим господином грудь за вас подставляем, с чудовищами деремся! И какова благодарность? Скопидомы дефольские, вымогатели! Прощайте! Ноги моей больше здесь не будет! — Он хлопнул дверью, спустился с крыльца и принялся отвязывать узду от перекладины.
— А следовало бы заплатить, — спокойно заметил Дебрен.
— Не учи меня, умник. Не для того король наш покойный кровь проливал и эту вонючую провинцию под свой скипетр принимал, чтобы теперь порядочному ирбийцу приходилось последнюю рубашку алчным туземцам отдавать.
— Пожалуй, верно, — согласился магун. — Но и крови ваш монарх тоже не очень-то много пролил. Ну, может, малость из княгини Зделайды выдавил, которая ему в приданое Дефоль принесла, хоть и это сомнительно, ибо нетронутой молодкой она к тому времени уже не была.
— Как ты смеешь осуждать династическую политику нашего трагически погибшего короля? Черт побери, если б я так не спешил, то взял бы тебя за шею и притащил к начальнику гарнизона. — Толстяк взгромоздился в седло, постанывая под тяжестью брюха. — А, да что там... Поди сюда, лоботряс. Мне, пожалуй, все равно придется в замок ехать, так я тебя следователям подкину. У них там наверняка есть толмачи, которые собачий лай туземцев понимают, а мне обязательно надо найти такого.
— А может, я чем помогу? — спросил Дебрен, поднимаясь со скамейки. — Жарко сегодня, ходить не очень-то хочется. А рядом с замком ров, в нем комары покрупнее лягушек водятся. Уж не говоря о шибенице. Тут страна неблагодарных, так что, пожалуй, еще не сняли труп, который я позавчера видел. А он уже тогда вонял так, что нос сворачивало. Показывал пример, как кончают бунтовщики.
— Ну, не знаю... Чародея, который здесь останавливался, ты, вероятно, не видел?
— Чародея?
— Вроде бы задерживался тут один из этих бессовестных вымогателей. Я его ищу. Моему господину нужен... хм... скажем, медик ему требуется. В чарах разбирающийся.
— Кто ранен? — Дебрен забыл о самозащите, и очередной комар крепко куснул его в шею. — Может, лучше поискать обыкновенного лекаря? Тут в них недостатка нет, и они вполне...
— Обыкновенный лекарь нам не годится, — обрезал оруженосец. — Мой хозяин категорически требует, чтобы ему поскорее доставили чернокнижника, а еще лучше — магуна. Потому что случай некон... неконце... ну, необычный и синтеза требует.
— Анализа?
— Что? — нахмурился толстяк. — Ты давай не свинствуй, понял... Тьфу, паршивцы дефольские. Лизать ему, вишь, захотелось. У вас здесь, похоже, все с этой мерзопакостью вяжется; человек о серьезном говорит, а этот ему о любви анализаль... Тьфу, гадость какая! Немудрено, что вы независимость в постели потеряли с кровью Зделайды, а не в бою, как Бог положил. И все-таки я тебя, пожалуй, в комендатуру сдам. Эй, это еще что. А ну слезай с моего мула, висельник!
— Поехали, — спокойно сказал Дебрен. — У тебя есть работа для магуна, а у меня нет наличных. Не будем тратить времени. Некоторые анализы требуют его немало, а моя барка завтра отплывает. Ну, чего таращишься? Ты искал магуна, вот и нашел.

За заставой они спустились с дамбы. В ней было футов пять высоты, но вид с нее открывался как с замковой башни, которую возводят для того, чтобы можно было всю округу осматривать сверху. Местность была плоской, как поверхность озера, а теперь и вообще все больше походила на озеро. Буйные луга, поросшие высокой травой, напоминали болота, покрытые зеленым ковром ряски, многие поля утопали в грязи, а в водоотводном рве отчаянно мычала знаменитая высокомолочная корова дефольской породы, задумавшая было пройти на менее других затопленное пастбище и увязшая в трясине.
Дебрен ехал за толстым оруженосцем и осматривался, пытаясь отыскать пробел в водозащитных валах. Поздневесенний подъем воды в реке Нигре не мог объяснить столь катастрофического паводка. Посматривал он также на толпу людей, латавших прорехи или просто бредущих с телегами, лопатами и фашинами куда-то, где случилось несчастье. А несчастье, несомненно, случилось. Насколько хватал глаз, гнили десятки ланов хлебов и овощей, пустовали луга, обычно полные крупного рогатого скота, а в лужах резво и неудержимо плодились комары. Лето должно было принести волну малярии, а осень — голод.
Перемешивая копытами черную грязь, мулы миновали первый из нескольких ветряков. На старом каменном фундаменте был намалеван оранжевой краской по-ирбийски лозунг: «Хороший ирбиец — мертвый ирбиец», который кто-то прокомментировал черным: «Мертфый ирбиец — десяток мертфых тусемецоф. И научь себя писат на языке коспотт». Ветряк, хоть и замешанный в политику, работал исправно. Вращал крест широких, кое-где позеленевших крыльев и лениво постукивал насосом. Второй такой же ветряк был разрушен, зарос травой и покосился. Было видно, что его прикончили преклонный возраст и экономика. Дорогие каменные ветряки, которые не удалось перенести на другое место, постепенно приходили в негодность. Дебрен двигался в сторону Нирги с обозом предпринимателя-строителя, специализировавшегося на осушительных работах и неплохо владевшего староречью, поэтому успел набраться кое-каких знаний в этой области. Будущее, пояснял строитель, в связи с бурным развитием морской торговли, плотогонства и металлургии, опирающейся на магию и уголь, принадлежит дереву и гвоздю. Правда, ветряки выживут, но только в качестве мельниц и вспомогательных насосных станций, осушающих польдеры в особо влажные годы. Отвоеванием у моря новых территорий на просторах Дефольской низменности займутся легкие, хорошо и быстро демонтируемые ветряки, которым знатоки предвещают блестящее будущее. Когда-нибудь, возможно, даже вращающиеся вокруг своей оси, позволяющие установить их по линии ветра, что повысит мощность и увеличит время эффективного использования. Мнение Дебрена, что, быть может, удастся сделать очередной шаг, и разворачивающийся ветряк, приводимый в движение системой зубчатых передач и валов, можно будет заменить самовращающимся, функционирующим на принципе червячного винта, мастер водно-сухопутного строительства добродушно высмеял как чрезмерно фантастическое.
Так или иначе, деревянные ветряки встречались на осваиваемых землях все чаще. Сразу за остатками древней рыбацкой пристани, окруженной сейчас со всех сторон морковными и капустными грядками, Дебрен заметил обугленные бревна, каменные подшипники и кучу железного лома, когда-то бывшего оковкой деревянных элементов передач. Ветряк был древний, явно стационарный, а не перевозимый с болота на болото, о чем свидетельствовала покрывающая все вокруг дробленая черепица. Красные осколки керамики лежали на пепелище, поэтому было ясно, что сперва горел остов, а уж потом рухнула крыша. Знакомый предприниматель сетовал на то, что штормовые ветры частенько переворачивают ветряки, а это может сопровождаться соударением металлических и каменных частей, искрением и пожаром. Но здесь явно был не тот случай.
Оказавшись около второго сгоревшего ветряка, Дебрен начал задумываться. У третьего, милей дальше, пришел к выводу, что вряд ли проломы в защитных валах являются причиной затопления полей и винных подвалов в «Золотом фазане».
Миновали одну из немногочисленных в этих местах рощиц, скорее — скопище кустов и буйных трав, нежели лесок. Дорогу неуклюже перебежал облепленный грязью заяц. Повеяло дымом и навозом. На тропинке, ведущей на север к дамбе, виднелись колеи от проезжавших телег и оттиски копыт.
— Ого, не иначе как могильщики заехали, — сказал оруженосец. — Глянем. Этим паршивцам надобно глядеть на руки.
За яблоневым садом стояли небольшой домик, несколько хозяйственных построек и то, что до недавних пор было ветряком. Сейчас от ветряка остались пол, черпачное колесо и нижняя часть зубчатой передачи. Все остальное либо рухнуло, либо было оторвано от остова тяжелыми молотами и погружено на запряженную двумя волами телегу. Четверо испачканных мужчин, все в поту, щепках и пыли, отдыхали около небольшого костерка. Выпивали, а один ощипывал только что зарезанную курицу.
— Так я и думал! — воскликнул оруженосец, въезжая во двор. — Кладбищенские гиены. Мошенники! За это вы серебро берете?
Дебрен старался понять. И кое-что даже понимал. Двери овина, служившего, вероятно, мастерской хозяину ветряка, слегка покачивались под порывами слабого бриза. Внутри, хоть дело шло к полудню, виднелись горящий сальный светильник и две ноги в высоких непромокаемых башмаках. Ноги не касались глинобитного пола, хоть недоставало им совсем немного, а рядом лежал перевернутый стульчик.
— Господин Санса? — неискренне обрадовался старший и наиболее прилично одетый из угощавшейся пивом четверки. — Как приятно вас видеть!
— Простите, но я не скажу того же, — брезгливо бросил оруженосец. — Мне слишком дорого доброе имя моего господина, чтобы радоваться встрече с людьми, нагло обворовывающими его. Я жду объяснений, господин Ванрингер, но исключительно по присущей мне наивности, так как то, что я вижу, никаких объяснений не требует.
Ванрингер, обаятельно улыбнувшись, передвинулся вначале направо, чтобы заслонить ощипывающего курицу сообщника, затем налево, где стояла телега. Лишь теперь Дебрен задумался над колористикой этой группы. И люди, и волы, и даже массивно и старательно изготовленный экипаж выделялись на веселеньком зеленом фоне чернотой одежд, шерсти и краски. При этом они не походили ни на кучку странствующих монахов, ни на шайку ночных разбойников.
— Я совершенно не понимаю, о чем вы, господин Санса, — заявил с легкой обидой в голосе Ванрингер. — Вероятно, не о той курице, которую так нежно прижимает к груди Пьето?
Рослый, но весьма прыткий детина перестал прятать куриную тушку за спину и с растерянным видом свежеиспеченного отца прижал ее к животу.
— Не думаете же вы... Нет, это просто смешно. Он, понимаете, страшно переживает чужую смерть и боль, сразу же, добряга, расстраивается. Вероятно, хотел спасти птичку, задушенную лисой.
— Переживает? Он? При вашей-то профессии?
— Если б вы знали! Вначале я тоже косо поглядывал на столь сентиментального слугу. Я-то ведь человек старой закалки, но теперь уже понимаю, что именно так и надо себя вести. Когда клиент видит слезы на глазах и благородное страдание на лице, то меньше на цены сетует.
— А перья он, видимо, от сострадания выдирал у курицы-то?
— Господин оруженосец, вы человек военный, поэтому вполне можете не знать тонкостей нашей профессии. Но вам наверняка доводилось слышать, что любого типа выдирание очень крепко связано с отчаянием, причем с незапамятных времен. Так, например, женщина волосы у себя на голове рвет, когда с мертвым мужем прощается, а мужчина, попав в беду, бороду и усы дергает. А как ведут себя на похоронах плакальщицы? Рвут на себе одежды!
— Послушай, Ванрингер, тебе, похоже, кажется, что ты с моим господином разговариваешь. А это не так. Это я, Санса по прозвищу Толстый. Никакой не странствующий рыцарь, а оруженосец, твердо стоящий ногами на земле, хоть временно и пребывающий в седле. Меня так просто вокруг пальца не обведешь. Пьете вы тоже от отчаяния? Все пятеро. Ну ладно, один впечатлительный... Пусть так. Допустим. Но вся фирма?!
Дебрен глядел на углы фургона, украшенные колонками. Они были окованы полированной, а может, даже посеребренной жестью и снабжены оголовками, которые уж точно были покрыты серебром. Передние были выполнены в виде Махрусовых колес с пятью спицами, задние имели форму человеческих черепов. Большая часть украшений и кузова была демонтирована, но магун начинал догадываться о назначении экипажа. Только не был уверен, продолжает ли тот служить по назначению и сейчас. На перецивилизованном Востоке нередко случались банкротства, а на распродажах можно было сравнительно дешево приобрести совершенно невероятные вещи.
— Это называется полевая тризна, — пояснил Ванрингер не моргнув глазом. — Объединенная с поминками в честь павшего противника, коий хоть и враг, однако же крепко-таки сопротивлялся и должен быть помянут. Как храбрый воин ты не можешь не знать этого рыцарского обычая.
Санса засопел и еще больше покраснел.
— А трубы на телеге? — Он обвиняюще указал пальцем. — А зубчатые передачи из закаленной стали? Все самое ценное в ветряке?! Дураком меня считаете?
— Вы напрасно так волнуетесь, — спокойно заметил Ванринген. — Я не виноват в том, что мне приходится нести дополнительные расходы, гоняя по болотам волов и телегу. Поверьте, невелика радость, не говоря уж о выгодах. Однако после недавнего восс... я хотел сказать — бунта... санитарные нормы и предписания зверски ужесточили, потому что бунтарей полегло столько, что от трупных ядов вспыхнула эпидемия. Да, золотое это было времечко, — он блаженно улыбнулся, — а обороты дай Боже... Впрочем, у каждой палки два конца, и один из них обязательно по лбу бьет. Поэтому вице-король своим декретом установил, что когда суммарная трупная масса, то есть масса людей, коней и крупного рогатого скота, тянущего военные машины, превысит двадцать центнеров, то внутренности падших должны быть извлечены и перевезены в указанное декретом место. Там, будучи окроплены епископом либо равным ему по рангу священнослужителем, они уже большого вреда не нанесут, а польза от них будет, ибо они крыс от голода отвлекут. Поэтому мы, люди законопослушные, требуху и прочие внутренности этого ветряка вывозим. Без обиды, с Божьим благословением, потому что на этом ветряковом трупе курия, а следовательно, и Господь наш, неплохо заработают.
Дебрен по-прежнему не понимал. Начал подозрительно присматриваться к лицам одетых в черное помощников Ванрингера и их расстегнутым для прохлады одеждам. Фанатический блеск в глазах или же священное кольцо на груди многое бы объяснили. За последнее время на Востоке возникло немало удивительных сект. Хотя, правду говоря, о такой, которая бы телегами вывозила оставшийся после разборки строения лом и хлам, ему слышать не доводилось.
— Ладно, Ванрингер, — сказал Санса по прозвищу Толстый. — Вижу, наглости тебе не занимать, и выкрутишься ты из любого положения... Но объяснить, как у тебя на телеге оказались доски, которые у ветряка на крыше лежали и уж никак под санитарный декрет не подпадают, ты, дефольский враль, не сможешь. Ну что, мошенник?
— То, что ты не слушал, когда мы с твоим рыцарем договаривались. Вино вылакал, которое тебе моя дочка неосмотрительно налила, хотя оно предназначено для клиентов, а не для их слуг.
— Оруженосцев, сукин ты сын... Оруженосец я!
— Оруженосец — правая рука своего господина, предостерегает его от глупостей и поддерживает добрым советом. А что делаете вы, Санса? Подстрекаете, на честных людей науськиваете, к тому же по-дурному. Потому что если он наш договор разорвет, то что ему останется? Самому за лопату браться? Дворянину-то благородному?
— Ничего! Порядочного погребальника найдем!
— Не здесь, господин Санса, не здесь. Никто с вами разговаривать не станет, особенно после той резни, которую многоуважаемый странствующий рыцарь учинил. Может, в нашем цехе и верно побольше кладбищенских гиен, нежели в других, но нас зато в дурной браваде не обвинишь. А патриоты уже разнесли весть, что, мол, кто с вами держится — тот ренегатством занимается, и ему за это громко и болезненно отрыгнется. Я связан договором, так что оправдаюсь. Потому что когда мы договаривались, я не знал, что дело зайдет так далеко. А теперь знают уже все. И, клянусь, охотников поработать на вас найдется мало. Тем более что гадалки предсказывают удачный сезон, может, даже мор, а уж голод-то наверняка, так что экологическая сушь в нашей профессии не предвидится. Конторы сами кредиты навязывают. Конъюнктура.
— Так я бродяг с тракта кликну, — не сдался оруженосец. — Они за половину вашей оплаты место боя очистят.
— Да? — подбоченился Ванрингер. — Без бумаг-то? Без разрешений? Без окропления святой водой? Подвергая гмину, а может, и весь Дефоль вспышке эпидемии? Любителей на похоронные работы взять хотите, профанов? Это человекоубийство!
— Ах, бросьте...
— И преступление, — докончил Ванрингер. — Повешением за шею карается.
Санса погрустнел. Больше ничего он придумать не мог. Дебрен, немного обиженный гордым молчанием оруженосца, продолжавшимся всю дорогу, не очень-то ему сочувствовал. Однако в затруднительном положении оказались не только одетые в черное люди, но и вступивший с ними в пререкания оруженосец.
— Там висит человек. — Дебрен наклонился в седле, указал рукой, — Не мое это, конечно, дело, но еще две-три доски, и он не уместится у вас на телеге.
— Что? — удивился старшина могильщиков. — Правда, что ль? А это кто еще, Санса?
— Медик, — сдержанно ответил оруженосец.
— Медик? Еще один? И ты жалеешь для меня нескольких жалких грошей? Вы подвергаете жуткой опасности эпидемии невинное человечество, а сами за большие дукаты второго шарлатана нанимаете.
— Не ваше дело, — гордо бросил Санса. — А что касается висельника в овине, так мэтр Дебрен прав. Оторвите от земли свои ожиревшие от безделья задницы и перенесите его на телегу, пока там еще есть место. Это явный труп, я отсюда слышу, как мухи вокруг него вьются, а ведь трупы — ваш хлеб. Хе-хе...
— Сколько дадите? — спокойно спросил похоронщик.
— Никаких «сколько». У вас есть договор. Вы очищаете от трупов поле боя. Бой здесь был. Труп есть. Чего вы еще желаете? Повышенной премии?
— Бой был, и труп есть, — согласился Ванрингер. — Но не военный. Видно, хозяин повесился ночью. Никак с отчаяния.
— Поскольку рабочее место потерял, — указал на останки ветряка оруженосец. — А значит, квалифицируется как жертва боевых операций. Как раненый, к примеру, который через несколько дней после боя помирает.
— А, фигня все это! — возразил могильщик. — Поле засеянное у него было. От ветряка он только дополнительные доходы получал. И жена, сука, от него с трубадуром сбежала! Стало быть, он под договор не попадает, и ежели хотите, чтобы мы его хоронили, то платите!
— Ну и дерьмо! — Санса рванул поводья, разворачивая мула. — Поехали, Дебрен, нечего нам с этой трупоядной компанией делать.
— Сейчас. — Магун не тронул поводьев. — Мэтр Ванрингер, не согласитесь ли расширить круг договоренных услуг и похоронить хозяина? Не может же он тут так висеть.
— Весь фокус в том, что может. Хозяйство его, веревка его, шея его.
— А как быть с профессиональной этикой?
— Этика этикой, а я по его примеру не намерен висеть с петлей на шее. Если я без согласия домочадцев порог чужого дома переступлю, то меня могут принять за вора. Благодарствуйте. Это не для меня. А похороны — дело дорогостоящее. Надо место под могилу оплатить, яму выкопать в шесть с половиной футов глубиной. В трясине, которую вы видите вокруг. Не далее как в марте у меня хороший могильщик на такой работе утоп, потому как холодно было, вода по пояс, да и вином он чрезмерно разогревался, покойник-то. Ну вот прыгнул, вода поднялась, и погиб парняга на рабочем посту. При исполнении. Нет, господин медик, наша профессия небезопасна, потому что на кладбищах, особенно при сверхурочной работе, привидения попадаются, не говоря уж о трупном яде. К тому же мы даром работать не можем. Надо семьи содержать, многочисленные, кстати, потому что когда человек на стольких трупяшек насмотрится, то даже и против желания нового дитятю бабе мастерит. Так что надо повременить. Кто-нибудь на эту халупу глаз положит, наследник всегда сыщется, тогда заказ в фирму поступит, и мы легально труп обработаем. А сейчас невозможно. Никак.
— А вы знаете, — сказал Дебрен, глядя Ванрингеру в глаза, — что из него привидение получится? Или по крайности дух.
— Наверно, — серьезно согласился человек в черном. — Наверняка получится. Но я, понимаете, далеко отсюда живу.

На этот раз дым нес аромат жаренного с луком мяса и мятного отвара. Отвару, видимо, предстояло утолить чью-то жажду, но Дебрен остановил мула перед поворотом дорожки и два-три раза сглотнул. Горло внезапно пересохло. Мята по-прежнему напоминала ему о той, которая не желала рассуждать о плохо затягивающихся ранах. Вспоминать было больно.
За зарослями одичавшей сирени виднелся пруд, а за прудом, окруженный цветами и огородом, стоял ветряк. Новый, из свежеструганых досок, лишь кое-где еще покрашенный дешевой серой краской. Морской бриз, веющий вдоль долины Нирги, доносил запах соломы и соснового леса. Рядом, притулившись к стене ветряка, стояла покосившаяся будка, чуть побольше собачьей конуры. Она была слишком тесной, чтобы, кроме постели, поместить еще и печку, поэтому Дебрен не удивился, видя перед покосившимися дверцами кухню из нескольких вбитых в землю палок, на которые были насажены горшки. Один горшок висел над огнем и дымил. То, что в него положили, сейчас было явно несъедобным пережаром.
У костра на красивом покрашенном стульчике, сгорбившись, сидела заплаканная женщина, даже не пытавшаяся спасать остатки обеда. Стоящий рядом мужчина в испачканной, но достаточно приличной рабочей одежде тоже не обращал внимания на улетающий с дымом обед. Взглядом, полным отчаяния и бессильной ненависти, он смотрел на группу пришельцев.
Группа состояла из двухколесной повозки, в которую был впряжен тягловый конь; второго коня — немного тяжеловатого рыцарского верхового, покрытого желто-красной попоной; небольшого рыжего типа, похожего на торговца вразнос; и — самого главного в этой компании — высокого тощего рыцаря с клиновидной бородкой, модной на юге. Оба мужчины прятались от комаров в дыме второго костра, причем рыцарь потягивал мутный отвар, зачерпнутый ковшом из котелка, разносчик же доканчивал жарить свинину с луком.
— Я пришел, господин! — закричал издалека Санса, впервые за все время поездки колотя пятками по животу верховой скотины. Вероятно, знал, что делает мул, если его не колотить, потому что животное обиделось, остановилось, демонстративно расставило ноги и, не обращая внимания на несколько очередных толчков, не шелохнулось. — Я мчался как вихрь, чтобы успеть!
— Ага, — буркнул, казалось, про себя, рыжий, — к обеду.
— Гляньте на него, — презрительно сплюнул оруженосец, — психолюку зачуханную.
— Психолога, Санса, психолога, — спокойно поправил рыжеволосый. Только подъехав ближе, Дебрен заметил серебристый налет на морковного цвета шевелюре и мелкие, зато многочисленные куриные лапки в уголках светлых глаз. — Так это профессия на староречи называется. В настоящее время гораздо популярней слово «душист». Поскольку я в основном занимаюсь человеческими душами.
— Лучше б сковородкой занялись, Деф Гроот, не то мясо сожжете, как эта баба кашу. И, как эта баба, горькими слезами расплатитесь за разгильдяйство.
Они слезли с мулов. Санса, оруженосец явно из полевых, а не придворных, забыл о формальностях и принялся привязывать узды мулов к ветке. Дебрен, заметив выжидающий взгляд рыцаря, подошел сам и слегка поклонился.
— Позвольте представиться. Дебрен из Думайки, магун. Вы, кажется, магуна искали.
— И верно, хоть и не очень-то надеялся. — У рыцаря, худого как щепка, из-за чего он казался хилым, был низкий, гулкий голос. Его староречь отличалась забавным акцентом, но была правильной. — Вас все труднее отыскать, особенно тому, кто по трактам ищет. Приятно познакомиться, мэтр. Я — странствующий рыцарь Кипанчо из Ламанксены. Не будем терять времени. Не следует без нужды продлевать мучения любого существа, пусть даже подлого. Ты согласен со мной, мэтр?
— Вполне. — Дебрен последовал взглядом за темными и удивительно грустными глазами рыцаря. — Вы имеете в виду этих людей? Насосника и его жену, верно?
— Людей? — Густые поседевшие брови слегка приподнялись, придав удлиненному лицу рыцаря выражение рассеянного удивления. — Каких людей... Ах этих...
Он пожал плечами, прощая Дебрену первую ошибку. Он был худ, на грани истощения, но его помятые, очень древние пластинчатые латы из полированных листов, наиболее тяжелых, типично кавалерийских, требовали от хозяина недюжинного здоровья, чтобы он мог позволить себе резкие движения. Некоторые исследователи, работающие на стыке истории, культуры и искусства, склонялись даже к мысли, что с распространения доспехов такого типа началось бурное развитие поэзии, лирики и красноречия раннего средневековья. Доказывали — и не без оснований, — что тогдашние випланцы, коротышки ростом по пять футов, да и то в башмаках с каблуками, засунутые в листовой панцирь, были удручающе неподвижны и малоинтересны как дамам, так и обществу. Желая покорить сердца женщин и подданных короля, они вынуждены были восполнять общую неподвижность гибкостью языка и изысканностью речи.
— Это нелюди, — поспешил пояснить рыжеволосый. В его староречи однозначно присутствовал акцент народов Севера. Он мог быть верленцем, дракленцем и даже анвашцем, но, судя по имени, родился где-то в здешних краях, в Дефоле. — Это невольники несчастья, опутанные губительным колдовством. Благородный господин Кипанчо попутно освободил их, но это второстепенный вопрос. Не берите в голову. Они не имеют значения.
Дебрен глянул на хозяина, стискивающего кулаки так, что побелели костяшки, и согласился с Деф Гроотом. Значительный человек делает то, что считает нужным, а насосник, несомненно, считал нужным переломать пришельцам как можно больше конечностей. Всем, начиная с рыцаря и кончая щиплющим траву мулом. Но он был всего лишь арендатором, в лучшем случае — хозяином ветряка, поэтому стоял рядом с заплаканной женой и бессильно сжимал кулаки.
— А что имеет значение?
— Он. — Бронированная рука легко, хоть и со скрежетом поднялась и указала на ветряк. — У меня с ним возникли сложности, господин Дебрен. Поэтому я послал за вами.
Дебрен присмотрелся к ветряку. Постройка была современной, легкой, экономичной, но, пожалуй, из тех, что подешевле. Башня, в которой размещался механизм, была размером футов двенадцать на двенадцать, а островерхая крыша начиналась в четырех саженях от земли. Система крыльев была классической, крестовой, однако конструкция самих крыльев отличалась от той, которую он видел на дороге у старых каменных ветряков. Это были решетчатые лопасти из планок, сбитых легкими тонкими дощечками, и при этом решетки были как-то удивительно изогнуты и походили на узкий парус или на птичье перо. В проектировании крыльчатки, несомненно, принимал участие чародей либо инженер, поэтому Дебрена не очень удивляло, что крылья стоят неподвижно, словно приклеенные, хотя ветер чувствовался, а вода заливала все окрест. Хитроумные новинки чародеев по большей части переставали действовать, стоило конструкторам захлопнуть дверь мастерской.
Крыша ветряка еще не была заколочена, с юга на ней оставалось несколько неприкрытых досками прорех. На одной из них на связывающей стропила досочке сидела девочка в коричневом платьице. Лет десяти.
— Там ребенок, — не вполне уверенно сказал Дебрен. — Наверху. Если свалится — убьется.
— А вы, я вижу, действительно разбираетесь в ветряках, — ехидно усмехнулся рыжий. — Надо быть искушенным специалистом, чтобы так вот сразу это отметить. В медицине вы, надо думать, тоже разбираетесь, причем глубоко. Когда о последствиях спрашивают обычного медика, он умное лицо делает, что-то ученое болтает и бормочет о величайшей сложности жизненных процессов. А тут, извольте, трах-бах и поставлен ясный, однозначный диагноз: ежели соплячка упадет, то разобьется. Браво.
— Господин Санса привел меня, чтобы что-то сделать, — холодно бросил Дебрен. — Может, об этом и поговорим? Полагаю, речь пойдет не о том, как снять девочку с крыши.
— Нет, не о том, — покачал головой Кипанчо. — Все гораздо сложнее. Ребенок, господин магун, одурманен злостными чарами коварного чудовища. И погибнет, если мы допустим хотя бы самую незначительную ошибку.

Предыдущая страница 10 Следующая страница


11 Артур Баневич

— Чудовище? — удивленно осмотрелся Дебрен. — Где-то здесь затаилось чудовище?
— Вы на него смотрите, — меланхолично усмехнулся Кипанчо. — Девочка сидит у него на голове.

— Понравилось? — спросил Деф Гроот и сам себе ответил: — Вижу, понравилось. Я же говорил, что есть смысл присесть, капельку подумать, отведать моей кухни. Скоропалительные решения никогда не бывают умными. А уж на пустой-то желудок — и подавно. Санса, отломи-ка еще кусок хлеба. Видишь, мэтр с вожделением на жир поглядывает, а вылизывать тарелку опасается, считая это признаком дурного тона. Ну так как, господин Дебрен? Изменили мнение?
Дебрен старательно протер деревянную тарелку, прожевал отдающий плесенью хлеб. Порция была средняя, не велика, не мала, в самый раз для регулярного заполнения желудка. То есть немного скромновата для него. Последнее время он больше ездил и плавал, чем ел. Поездки, возможно, и подешевели, о чем направо и налево трубили фирмы, обслуживающие пилигримов, но зато с бескорыстным гостеприимством или временной работой становилось все сложнее. Он не баловался обильными обедами уже добрых две недели, так что охотно поел бы еще. Однако этого «еще» не было. Оставалось заполнять пустоты в желудке горячим, слегка подслащенным напитком.
Он сидел на самой плохой, наветренной стороне костра, где не было дыма, зато были комары. Ел чудесное, ароматное жаркое. Поэтому забылся. Пар из поданного кубка ударил его, как пятерня джинна, неожиданно выскочившего из бутылки.
— Женщина? Вам запах бабу напоминает?
Он поднял голову, послал недоверчивый взгляд слегка улыбающемуся рыжему.
— О чем вы? — Он хотел, чтобы это прозвучало резко, но чертова мята как-то скверно подействовала на его голосовые связки.
— Женщина, — покачал головой Деф Гроот. — Вероятно, ведьма-травница, а? Эти хуже всех. Однажды я пользовал купца, который заблудился в дебрях, и у такой бабы два дня просидел. До сих пор не знаю, чем она его так охмурила: любистоком, чарами, а может, красотой, подчеркнутой ведьминскими способностями. Но я полгода над беднягой потел, да и когда закончил, и тогда случалось ему ни с того ни с сего слезами заливаться. Родственники претензий не предъявляли, потому что он раза два так этим во время торга контрагентов удивил, что они цену спустили. Да-а-а... Тяжелый был случай. Ваш, к счастью, не столь серьезен.
— Не знаю, о чем вы, — сказал Дебрен, глядя в кубок, который держал обеими руками.
— Я хорошо готовлю, — загадочно улыбнулся Деф Гроот. — Однако я не повар. Душиством на хлеб зарабатываю. — Он отставил тарелку, на которой еще оставалось немного мяса. — А также на сыр, ветчину, хорошее вино. Я говорю это не для того, чтобы похвалиться. Просто хочу обратить твое внимание на факт, который тебе, вероятно, знаком по собственному опыту. На этом свете такие, как мы, низкорожденные, должны хорошо дело свое делать, чтобы ветчину и сыр вином запивать. Не дай обмануть себя видимостям, глядя на мою скромную двуколку и старые латы господина Кипанчо. Он — не первый встречный, да и я не стал бы оказывать свои ценные услуги случайному прохожему.
Дебрен глянул на четвертую тарелку, не лучше и не хуже, чем другие, зато с нетронутой порцией, а потом повернулся и посмотрел на ветряк. Тощий дворянин, все еще потевший в полных доспехах, но уже без шлема, стоял, задрав голову, и рассматривал неподвижные лопасти.
— Знаю, — проворчал Дебрен, снова поворачиваясь к душисту. — Я знаю, кто он такой, этот Кипанчо из Ламанксены. Читал о нем, только не думал, что он существует реально.
— Так бывает с людьми, вдохновляющими гениальных поэтов.
— Господин Кипанчо, тот, что из рыцарского эпоса... Простите, если я, хоть критик из меня никакой, выскажу свое мнение, но думаю, оно не расходится с мнением большинства. Это возвышенный персонаж, трагический и богатый символикой, но немного... ну...
— Спятивший. — Деф Гроот понимающе усмехнулся. Он даже не взглянул на Сансу, хотят тот как преданный оруженосец должен был теперь либо хватануть его тарелкой по рыжей голове, либо отложить оную тарелку и помчаться с доносом. Ну что ж, Деф Гроот был душистом, который неплохо зарабатывал на вино и ветчину. В людях он разбирался.
— Мой хозяин — сумасшедший, — без обиняков заявил Санса, облизывая ложку. — Вы медики, поэтому я могу вам это смело сказать. Совершенно стукнутый псих. Боевым молотом, конкретно говоря. В бою с теммозанами. В пустыне.
— Понимаю, — медленно проговорил Дебрен. — И твое здесь присутствие, мэтр Гроот, и странные иллюзии рыцаря, который ветряки с чудовищами путает. Боевой молот весит четверть центнера, а то и больше. Мало найдется людей, выживших после такого удара по шлему. Но что мне здесь делать, не понимаю. С молотом ваш наниматель столкнулся давным-давно. Сразу видно. К свежим ранам меня призывали не раз, особенно в местах мало богатых медиками и цирюльниками. Но по таким случаям — никогда.
— Никто тебя не просит лечить Кипанчо, — успокоил его душист. — Пороки души, тем более порожденные естественными причинами, — моя область. Правда, пациент настаивает на том, что молотом его угостил в бою Четырехрукий маг из Саддаманки, но даже если и так, непосредственная причина помешательства не магическая, ибо молот был обычный. Не говоря уж о том, что психике рыцаря больше, пожалуй, навредила госпожа Дульнесса Ромец. В четыре раза превышающая весом тот молот и, соответственно, более опасная.
— Ее тоже не поэт придумал?
— Он историю приукрасил и улучшил. Но основной стержень повествования правдив.
Дебрен еще раз поискал глазами долговязую, горящую металлом фигуру. И не нашел. Кипанчо не совсем по-рыцарски обходил врага с тыла, со стороны защищающего от наводнения вала и зарослей орешника. Хозяйка, ссутулившаяся и опухшая от плача, соскребала с котелка пригоревшую кашу, девочка сидела на крыше, неподвижная и нахохлившаяся, словно какая-то коричневая птица, а насосник-муж исчез.
— А девица Дульнесса еще жива?
— В качестве девицы? — усмехнулся рыжий. — Нет. Видите ли, господин Дебрен, девушки, при упоминании о которых дрожит в твердой руке кубок с мятой либо ветряк сгибает крылья в язвительном жесте, быстро мужей находят.
Дебрен отставил кубок. Он был зол, потому что руки у него вовсе не дрожали. Может, он слишком крепко сжимал пальцами оловянный кубок, вот и все.
— Я в бабах совершенно не разбираюсь, — пожал он плечами. — Задача магуна — распознавать примененные чары и противодействовать им. Иногда новые заклинания составлять и шлифовать, прежде чем пустить в большой мир. Но удары, нанесенные душе весящей центнер девицей, мы не лечим. В таких случаях я направлял клиентов в ближайший бордель с подвалом, заполненным бочками с горячительными напитками.
— Сей изумительный метод вы на себе испробовали?
Дебрен некоторое время смотрел на него малодружелюбно.
— Читал я когда-то об одном рыцаре, — сказал он, как бы беспечно, — который неприятные воспоминания удушал, приканчивая ни в чем не повинные ветряные мельницы. Вероятно, потому, что перемешивание лопастями воздуха счел слишком наглым вмешательством в его интимные проблемы. Будьте осторожнее, господин душист. Этот метод может кое у кого породить большие надежды, а здесь перед нами спокойный ветряк, к тому же насосный, а не мельничный, да и стоит себе в сторонке и носа в чужие дела не сует. Так что в очереди на солидную трепку вы оказываетесь первым.
— Остановимся лучше на методе господина Кипанчо. — Деф Гроот не казался испуганным. — Если бордель и напитки не помогают удалить аромат мяты, может, попытаетесь плечом к плечу с рыцарем прикончить одно из чудовищ? .
— Вы о ветряке?
Душист хлопнул себя ладонью по шее. Взял пальцами раздавленного комара, но не кинул в костер, как нескольких предыдущих.
— Я слышал, что некий исследователь насекомых обвинял эту пакость в том, что они дьявола на спине возят, который при укусе в кровь человеку или животному проникает, от чего болезнь приключается. В основном трясучка, именуемая также лихорадкой или малярией. Исследователь, высказавший эту странную теорию, прежде чем на скверный путь стал, был, кажется, магуном. То есть не дураком и не фантазером. И на костре его сожгли не за то, что он глупости о комарах пел, а за то, что обыкновенных болотных душков с адскими силами перепутал.
— И еще потому, что во главе следственной комиссии стоял некий епископ с мордой, покрытой коростой, поскольку он часто на болотах на уток охотился. Кажется, остальные судьи, сильно потрясенные аргументацией ученого, как-то странно на его преосвященство посматривали, пытаясь углядеть последствия дьявольской деятельности. Знаю я эту историю. Молодых магунов на ее примере учат подальше от дьяволов и попов держаться. А к чему ты мне это рассказываешь?
— Просто хотел обратить твое внимание на тот факт, что если злые духи и чудовища помещаются в таком вот обычном маленьком насекомом, то почему бы им не поместиться в большом ветряке?
— Комар не ветряк. Он живое существо.
— А почем ты знаешь? Потому что он крыльями машет? Так и ветряк тоже машет. Комар кровь пьет? Ветряк тоже пьет. Только воду.
— Ветряки не размножаются.
— А ты когда-нибудь видел саморазмножающегося комара?
Дебрен открыл рот и тут же его закрыл.
— Ну вот видишь. Известно, что с болот и стоячей воды они огромными тучами вылетают. Если бы Бог с небес на землю глянул, то что бы он увидел с такой высоты? Тучи меленьких ветрячков, размахивающих крыльями во всему Дефолю. А что такое Дефоль? Болота и воды. Замечаешь аналогию?
— Начинаю, — процедил сквозь зубы Дебрен. — И не понимаю, почему вы валандаетесь по бездорожью, уничтожая ветряки у мирных людей? Того же эффекта — вернее, отсутствия оного, — можно достичь, сидя у корчмы и избивая хлопушками комаров. Кипанчо — ирбиец, поэтому я понимаю, что судьбы местного населения ему безразличны, но для вас-то эта женщина, — он указал на отскребывающую котелок хозяйку, — соотечественница. И вам ее не жаль? И той девчушки, которая со страха на крышу вскарабкалась? Вы же знаете, что в предыдущем ветряке, который посетили, хозяин повесился?
— Дебрен, я душист, а не исправитель мира. Я помогаю людям, которые сами со своими заботами не справляются. За деньги, потому что это моя профессия. Тому помершему насоснику я тоже бы помог, если б вместо того, чтобы за веревку хвататься, он попросил совета у специалиста. Но в данный момент мне платит рыцарь Кипанчо, и я прежде всего обязан заняться его больной душой.
— Малорезультативно вы это делаете. Я видел по дороге три сожженных ветряка. И группу могильщиков. У четвертого, разрушенного. Пятый пока еще стоит, но, сдается мне, Кипанчо не для того около него крутится, чтобы восхищаться прелестью архитектуры. Могу поспорить, что сейчас он ветряку перчатку бросит и начнет бой.
— Лучше не спорьте. Проиграете.
— Возможно. Я не профессиональный душист, но в людях немного разбираюсь. Ставлю все, что у меня есть в наличных, на то, что сейчас он одну из этих обмотанных тряпками жердей вытащит. Потому что это никакие не жерди, а копья. Из тех современных, которые втрое складываются. В самый раз оружие для человека, вознамерившегося с ветряками драться.
— Подчиняюсь силе и заклад принимаю, — широко улыбнулся Деф Гроот. — Не выигрыша ради, ведь я профессионал и вижу, что ты гол как сокол. Но во имя блага пациента нарушу свои принципы и рискну. К тому же никакой это не риск. Ты проиграл, чародей. Отдавай кошель.
— Не понял.
— Взгляни на переднюю стенку ветряка. Туда, за самое нижнее крыло ротора. Видишь? Это не сук или какая-то техническая новинка. Неудачно переломанная деревяшка, торчащая из стены, — конец сломанного копья. Боя не будет, Дебрен, ибо бой — короткий, но прекрасный — уже был. Если б ты присмотрелся к следам, то увидел бы помятую копытами траву. Вон там, видишь? Санса, как положено, протрубил в рог, а Кипанчо налетел вон оттуда, из-за яблоньки. Первым ударом проник во чрево чудовища и вывел его из строя. Правда, копье сломалось, но взгляни, Четырехрукий уже ни одной рукой не шевелит. Он побежден.
— Четырехрукий?
— Так Кипанчо называет ветряки. Давай кошель, Дебрен.
Дебрен, недоверчиво крутя головой, высыпал на ладонь несколько медяков и один маленький серебряник.
— Бери. Они твои. Не знаю, как ты собираешься обратить их на благо пациента, но искренне желаю тебе удачи. За угощение благодарю и откланиваюсь.
— Погоди. — Деф Гроот вскочил, видя, что магун встает. — Нельзя же так вот, с бухты-барахты.
— Можно, — вывел его из заблуждения Дебрен. — Именно с бухты-барахты. Если ты не понимаешь причины, то лучше измени принципам и займись профессиональным риском, потому что ты задница, а не знаток человеческих душ.
— Погоди, Дебрен, не уходи. Я понимаю причину. Но не уходи.
— Я согласился приехать, потому что толстый бездельник балаболил о каких-то ранах, связанных с магией. Это работа для магуна, если другого спеца под рукой нет. А для ветряков вы уж лучше себе плотника подыщите.
— В ветряке злой дух сидит.
— И ты туда же? Может, видел этого духа? Слышал? Перестань из меня дурака делать, Деф Гроот. Тем более что ты на этом гипотетическом духе зарабатываешь.
— Когда будешь в городе, зайди в первый попавшийся храм. Спроси священника, я не об исповеди, верит ли он в своего Бога. Может, видел его либо слышал. Попроси, чтобы он не трепался, тем более что он на этом зараба...
— Я думал, ваш цеховой кодекс запрещает вас подталкивать людей к самоубийству.
— А я думал, что ваш наказывает помогать страждущему, а поручение рассматривать прежде, чем от него отказаться.
Дебрен выместил злость на каком-то комаре размером с воздушного змея. Душиста он хлопнуть не мог. Цеховой кодекс магунов этого делать решительно не рекомендовал.
— Ладно, пусть так. Прежде чем ты начнешь потеть и желания сумасшедшего переводить в деловую плоскость, я приведу тебе вполне достаточное обоснование. Завтра я сажусь на речную барку. Задаток уже внес. Мне некогда возиться с Кипанчо и поднимать его моральный дух утверждениями, что ветряки — вредные сукины сыны, и втыкать им копья в бебехи — дело законное.
— Дукат, — спокойно сказал Деф Гроот.
— Что — дукат? — пожал плечами Дебрен. — Я же сказал: завтра уплываю. Не могу я гнить здесь неделями только для того, чтобы заработать твой дукат.
— Дукат за сутки работы. Неполные, — глянул на солнце душист. — Уже далеко за полдень, а твоя барка отходит завтра с утра. Двадцать клепсидр работы, в том числе сон, потому что ночью Кипанчо не охотится. Подумай, Дебрен. Ведь выходит по три гроша за клепсидру. Рабочий три дня должен вкалывать, чтобы столько получить, а мастер-каменщик — день.
— Н-нет, — неуверенно сказал Дебрен.
— Твой задаток, внесенный за проезд, поплывет на барке без тебя. Потому что все наличные ты мне проиграл.
— У меня есть еще... — Дебрен осекся. Вспомнил десятника городских драбов и хозяина «Золотого фазана», бьющегося головой о бочку.
— Ну вот и перекусили, — отставил миску Санса, — теперь за работу. Пошли, господин чародей, покажу наши инструменты и противочудовищные средства. Может, вам что-нито в диагностировании сгодится.
— Диагностировании?
— Нуда. Чудовище, понимаете ли, ранено, но каким-то чудом выжило. И теперь мой хозяин в растерянности. Не знает, что делать. Работа как раз для вас.

— Откуда уверенность, что оно живое? — начал с самого простого Дебрен. Они с рыцарем стояли в тылах башни, рядом с уборной и тщательно прополотым огородом. У Дебрена был при себе маленький молоточек, которыми пользуются цирюльники и знахари для обстукивания пациентов, а у Кипанчо — топор. Размеры топора говорили о том, что его явно купили у какого-то охотника за драконами.
— Послушай.
За дамбой шумела вода — возможно, приток, а может, рукав Нирги. Щебетали птицы, в камышах, перебравшихся и на эту сторону вала, утка учила крякать свое потомство. Жужжали комары и слепни. Но в принципе было довольно тихо, и Дебрену не требовалось заклинаниями обострять органы чувств, чтобы понять, о чем толкует нахмуривший брови рыцарь.
— Какой-то механизм.
— Верно, — кивнул Кипанчо. — Это вроде бы один из механизмов ветряка. Мне кажется, нижняя зубчатая передача.
— Точнее, что-то, что ее напоминает, — язвительно буркнул магун. — Ну ладно. Что делать? Вы думаете, нам следует заглянуть внутрь?
— Пожалуй... — неуверенно сказал Кипанчо и почесал крепко поредевшую шевелюру. Он был старше Деф Гроота и своего оруженосца, но запросто почесал макушку правой рукой. Той, которой держал противодраконий топор. — Просвети его.
— Про... Что сделать?
— Однажды я видел, как придворный чародей нашей милостивой государыни просвечивал повелительницу магическим лучом, исходящим из магического зеркала. Вид был совершенно удивительный. Стали видны все кости, внутренности... Но какого пола будет наследник трона, установить не удалось, из-за чего у нас возник небольшой пограничный конфликт с Марималем. Необходимо было выяснить, кто кому даст задаток в счет приданого. Потому что тамошнему владыке было безразлично, сына или дочку выдавать за того ребенка, которого королева родит. Просто необходимо было побыстрее составить брачный контракт, чтобы до наступления зимних холодов часть верленской коалиции напугать, а остальных побить. А поскольку наличных в сейфах не было, то маримальцы приказали своим послам утверждать, что у плода между ножками ничего нет, а просто, когда его подсветили, он принялся фривольно задком своим крутить, всячески хитроумные позы принимать, чтобы поизящнее выглядеть! А значит — девочка! Наши медики мальчика усмотрели, но, вероятно, до конца уверены не были, потому что король в конце концов задаток в счет приданого выплатил, чтобы в случае медицинской ошибки дочку в старых девах не оставить. Но проценты оговорить не удалось, и в конце концов все приданое пошло не на войну с Верденом, а было поделено между будущими тестями.
— Печально, — без сожаления заметил Дебрен. — А еще печальнее то, что у меня нет ни зеркала соответствующих размеров, ни знаний придворного чародея. Иначе б я нажил состояние, проводя пренатальные исследования либо заключая пари с будущими папочками. Похоже, придется мне воспользоваться простым способом и забраться внутрь через проход.
Он сделал шаг и остановился, задержанный схватившим его за руки рыцарем.
— Подожди, мэтр! — В темных глазах Кипанчо блестела искренняя тревога. — Не собираюсь тебя поучать, потому что ты два дуката берешь за...
— Сколько?
— ...свои ценные советы. Но подумай, где мы стоим. Здесь у него спина, а ниже спины, независимо от того, чудовище он или нет, у него то же самое, что и у каждого существа.
— Вы это серьезно?
Кипанчо послал ему укоризненный взгляд, поэтому он быстро поправился:
— Ну, об этих двух дукатах, значит?
— А что, слишком мало? — покачал головой рыцарь. — Мне тоже так кажется. Я велел Деф Грооту начинать предложение с трех, но он сказал, что от таких высоких ставок бедным вдовам и сиротам только несчастье будет, потому что у них не хватит денег заплатить алчному специалисту. Ну, я согласился выплатить ему полдуката, если он сумеет с тобой договориться на два. Если я тебя обидел, Дебрен, прости старого вояку. Я никогда не был силен в расчетах. Ни врагов не считал, ни жалованья. Я странствующий рыцарь, а не наемник.
— Ладно, — проворчал Дебрен. — Я читал книгу, которую о вас написали. Знаю, что вы ради дела и чести мечом размахиваете, а не ради золота. — Он вздохнул. — Ну так как там с ветрячьей спиной? Если я правильно понял, речь шла о том...
— ...чтобы в зад чудовищу не лезть, — по-деловому закончил рыцарь. — Во-первых, это не по-божески. Я человек старого закала, и меня коробит, когда я слышу о мужике, который с другим мужиком такие фокусы вытворяет. Во-вторых, это было бы ужасно бесчестно, и потом люди над вами стали бы смеяться. Наконец, в-третьих, это небезопасно. Вы только гляньте, какая это огромная скотина. К тому же — ветряк, так что ветров в нем, вероятно, полным-полно. Если он вас с ветрами пустит, так вы над здешней дамбой пронесетесь и в другой берег... хм... пердыкнетесь. Страшная смерть. А Ванрингер, насколько я знаю, ба-а-алыиих денег потребует, утверждая, что погребение тех, кого чудовище из себя... высра... выкакало, дополнительных разрешений требует и в солидную сумму обойдется.
Дебрен послушно попятился. Он то и дело раздраженно твердил себе, что то, что чувствует его нос, — это результат близости сортира. И верил в то, что твердил. Но сам факт необходимости прибегать к таким способам обещал недоброе.
— Сбоку есть оконце. Как-нибудь протиснусь. Можно?
— Эксперт ты, а не я. Я знаю, куда существо копьем ткнуть, чтобы оно дух испустило.
— Санса, давай сюда мула! — Дебрен снова повернулся к рыцарю. — Я думал, по предыдущим... хм... трупам судя, что вы чудовищ огнем убиваете.
— Прикинусь, что не слышал, — мягко заверил Кипанчо. — Огнем пользуются драконы, инквизиторы и прочий бесчестный сброд. Недостойно рыцаря пользоваться этим вроде как бы адского происхождения мерзким оружием. А кроме того, — он озабоченно откашлялся, — не смейся, но это слишком болезненно.
— В перчатках не обожжешься.
— Я имел в виду жертву. Противника надо пленить или убить. Причинять ему ненужные страдания — низость.
Санса подвел мула. Поставил у оконца. Дебрен взял молоточек в зубы и осторожно протиснулся сквозь отверстие. К счастью, оконце было вполне нормального размера, и светить факелом не пришлось. Дырявая крыша тоже облегчала ориентацию.
— Ну что?
— Прекрасный удар. — Дебрен неуверенно дернул застрявший между шестернями обломок копья. — Заблокировал зубчатую передачу. Намертво. Поэтому крыльчатка стоит.
— Но он жив?
Магун сдержал проклятие... Не зная зачем, просканировал окружение. Из магических объектов здесь был только большой паук-мутант, вероятно, потомок папаши, сбежавшего из какой-то лаборатории. У него имелся явный избыток конечностей, и он плел странную паутину, но ничем больше не отличался и юркнул в угол, как только Дебрен принялся осматривать насос.
— Вода. И больше ничего, — поставил он диагноз после долгого обстукивания молоточком и зондирования магическим эхом. — Вместо черпачного колеса у них здесь помпа. Ее задача — гнать воду из польдера в реку, но, видимо, клапан отказал, механизм стучит, а вода течет в обратном направлении. По закону сообщающихся сосудов.
Долгое время никто не подавал голоса. Дебрен даже успел представить себе, что вся тройка спятивших собралась втихаря и смылась, а снаружи его ждет только хозяин ветряка. С дубинкой в руке, обуреваемый желанием пересчитать кое-кому ребра.
— Значит, не умер? — вдруг забубнил голос рыцаря. Дебрен вздохнул.
— Пожалуй, нет.
— Думаешь, агония протянется долго?
Дебрен уже раскрыл рот, но что-то удержало его. Или кто-то. Кто-то пошевелился. Высоко, на крыше.
— Трудно сказать. — Он поискал глазами лестницу. — Что будем делать, когда он испустит дух?
— Мы? Ничего. Пойдем дальше. За ликвидацию трупов отвечает Ванрингер. А здешний, прикидывающийся ветряком колдун — язычник, значит, похороны должны пройти по языческому обряду. Путем сожжения трупа. К тому же это дешевле, чем копать могилу.
— Тиф и зараза! — выругался себе под нос Дебрен. Лестницы не было. А были лишь несколько укрепляющих стену упоров, пара горизонтальных балок каркаса и веревка с узлами. Втянутая наверх.
— Деф Гроот! У меня трудности. Девчонку не удастся стащить с крыши! Она должна сама нам помочь. Скажи ей, чтобы спустила веревку!
— Не получится. — В голосе душиста не чувствовалось возбуждения. — Она сказала, что не спустится и никого наверх не пустит. А если кто-нибудь попытается залезть, она свалит ему на голову груз в полцентнера. При такой высоте даже Кипанчо, известный своей твердолобостью, не выдержит.
— Глупости. У соплячки нет под рукой ничего такого тяжелого.
— Есть, Дебрен. Есть. Она сама.

— Это опасно, — попытался в последний раз Деф Гроот. — Санса, скажи ему.
— Верно, — подтвердил оруженосец. — Эти дефольские собаки, не обижайтесь, господин душист, я говорю о бунтовщиках, а вы — человек лояльный... Ну так эти мерзавцы с самого начала волками на нас поглядывали. Двух возчиков у нас прибили, а наша собственная телега, у которой ось полетела, вторую неделю в ремонте стоит. Юлят, паршивцы, мол, у них мощностей не хватает да запчастей нет. А меня, когда я в одиночку ехал по какому-то делу, так собаки преследовали, огромные, как кабаны, сразу видно, натасканные. Другой раз какие-то мужики с палками окружили, и дважды мимо уха что-то свистнуло. Не иначе — стрела. А ведь я оруженосец, то есть почти что рыцарь. Страх должен вызывать и почтение. Вас — не обижайтесь — стоит им без охраны увидеть, сразу налетят. А мул — не жеребец, не такой прыткий. Можете не убежать.
— Никто за мной гоняться не станет. — Дебрен подтянул подпругу. — Да если и станут, все равно ехать надо. Девчонка ночи на крыше не выдержит.
— Замерзнет... проймет ее, так слезет, — сказал Деф Гроот.
— Ну не знаю, — глянул на будку насосника Санса. — Еще прежде чем я за мэтром Дебреном поехал, ее мать от просьб совсем охрипла. Теперь хоть и захочет, не сумеет позвать.
— Так отец позовет, — проворчал Дебрен.
— Если вернется, — заметил оруженосец.
— Не вернется, — пожал плечами Деф Гроот. — Сказать, где он сейчас? В ближайшем трактире. Ты будешь проезжать неподалеку. А может, и нет. Поэтому если он как следует упьется, а у нищих с этим проблемы, то отыщет какие-нибудь вилы и двинется сюда. Возможно, не один. Из-за этого наводнения, — Гроот указал на торчащие из-под залитых полей посевы, — таких свежеиспеченных нищих здесь побольше наплодилось. Впрочем, возможно, он будет один. Мужики — это мужики. Ты плюнь на него — он вежливо поблагодарит, а тот, что побойчей, еще и спросит, можно ли слюну стереть. Их надо сильно растрясти, чтобы они за оружие взялись. Прямо страх берет, как сильно.
— Не совсем понимаю, куда ты клонишь.
— Ну, значит, я не один, — криво усмехнулся Деф Гроот. — Едешь все-таки?
— Ума не приложу, как поступить, чтобы деревянный ветряк умер. Или не умер. — Дебрен взобрался на седло. — Холера! Что лучше, даже не знаю. Зато знаю, как поступить, чтобы стащить девчонку с крыши.
— Подогнать Ванрингера. Он начнет погребальную церемонию и спугнет девчонку огнем.
— Не смешно.
— Знаю, — странным голосом сказал Деф Гроот. — Можешь лук привезти.
— Люди говорят, что каждый душист — лучший кандидат в пациенты другого душиста. Потому что вы в два раза сильнее свихнулись, чем даже такой псих, как рыцарь Кипанчо. И знаешь что, Деф Гроот? Я редко когда соглашаюсь с тем, что люди говорят. Но не в этом случае.
— Широкой тебе дороги, мэтр. Тебе это пригодится.

* * *

Дорога была узкая, зато пустая. Без сложностей, обходя все более обширные участки, залитые водой, он доехал до пригорода. Здесь уже могли возникнуть проблемы. Среди редко разбросанных построек мельтешили люди. Пожалуй, многовато. И слишком, пожалуй, много было среди них вооруженных вилами и граблями сельских жителей, сбившихся в кучки и о чем-то спорящих. К счастью, они еще ни до чего не доспорились. Кучки, хоть и было их немало, держались поодаль друг от друга и от незнакомца скорее отодвигались, нежели пытались преградить дорогу. Дебрен миновал пристань, удостоверился, что барки по-прежнему нет, и, не задержанный стражниками, проехал в западные ворота.
Городок Бергем, хоть и окруженный стенами и имевший собственный речной порт, был невелик. Рынок располагался сразу же за воротами, а стоя на рынке и глядя с высоты седла поверх голов прохожих, можно было запросто определить местоположение половины торговых складов. Висящие высоко на шестах цеховые знаки указывали дорогу людям неграмотным и таким, как он, не знающим языка.
Канатчика — вероятно, единственного в городе, — он нашел за ратушей. Узкую улочку почти полностью перегораживала двуколка, на которую солдаты в расстегнутых мундирах грузили бухты веревок и шпагатов. Из окна дома им посылала томные взгляды супруга хозяина, а сам канатчик стоял в воротах, отмечал галочками в амбарной книге выдаваемые партии товара и то и дело потирал руки. Вокруг толпились любители выпить, что, несомненно, должно было случиться, когда закончится операция, так что недостатка в радостно ухмыляющихся лицах на улочке не было. Солдаты, утомленные гарнизонной рутиной, тоже выглядели довольными. Но у тех, кто лишь проходил мимо и ни на какие блага рассчитывать не мог, лица были угрюмые...
— Тяжелые, дьявольщина! — сетовал какой-то молодой парень, сгибаясь под тяжестью бухты веревок. — На кой ляд нам такие толстые? Слона, что ли, вешать будем?
— Глуп ты, сопляк, — охнул товарищ постарше со шрамом на лице. — Прежде чем вешать начнут, надобно бунтовщиков в команды собрать и в крепость отвести. Их по тридцать голов таким корабельным канатом связывают. Веревкой потоньше плотно обматывают шею и к этому канату коротко привязывают. Тогда до шнура губами не дотянешься, а толстый канат никак не перегрызешь, хоть неделю будешь в пути.
— А не лучше ль цепями и железными ошейниками пользоваться?
— Ну и деревня ж ты, Хоссе, просто диву даешься, что тебе алебарду дали, а не кусок палки. Знаешь, сколько железные кандалы стоят? А смазка для них, проволочные щетки для очистки от ржавчины? В цепи, понимаешь, благородных заковывают, которые супротив власти заговоры составляют, потому как их вообще-то мало и железа на всех хватит. А здесь, как разведка доносит, бунт должен начаться... легу... ну, леру... Короче, правильный. Куча дефольцев за оружие хватится, значит, и пленников тысячи будут. Кто станет золото на столько цепей отдавать? Да и зачем?
Дебрен привязал узду к решетке окна, протиснулся к канатчику.
— Веревочка мне нужна, — сказал он медленно, старательно выговаривая слова. Хоть формально Дефоль был вотчиной королей Ирбии, но лежал далеко от метрополии и был крупной экономической силой, поэтому даже с серьезными купцами порой трудно было договориться по-ирбийски. А Дебрен к тому же пользовался староречью.
— Нет веревочка, — широко улыбнулся канатчик. — Продан весь.
— Мне надо немного. Всего двадцать пять локтей. Тонкой. Можно самого низкого качества. Даже одноразовой.
— Одноразовая? — Плетельщик заулыбался еще шире. — Шибеничная, да? Этот особенно нету. Вся запас — для армия. Даже обрезки. Большая сбыт.
— Речь идет о человеческой жизни. Я хорошо заплачу.
— Человеческая, да, да, я знаю. Вмешательство людей за горло. Я понимаю твой язык. Виселичная веревка ищешь. Приди послезавтра. Два дня. Сегодня не есть.
— Тройная плата. Засчитайте себе как семьдесят пять локтей.
Канатчик заколебался.
— Приходилось мне у армии брать маленько. Это есть нехорошо. Кто может думать: он дефолец, он для братьев не дает веревка, чтобы не вешать за горло, хоть они бунтари. Может, он сам бунтовщик? — Он отметил очередную бухту толстой веревки в тетради. — Э-э-э, лучше нет. Разве что, ну... за сто локтей?
— Кто такой? — заинтересовался десятник, присматривавший за погрузкой. — Эй! Ты! Веревку хочешь купить? Можно узнать, зачем тебе веревка?
— Собаку хочу привязать, — проворчал Дебрен.
— Собаку? — Десятник подошел ближе, подтянул пояс с коротким мечом. — Может, ирбийскую, а?
— А дьявол ее знает, я в породах не разбираюсь. А ирбийская как выглядит?
— Королевский герб носит. — Десятник постучал себя по нашивке на желтом кафтане.
— Та не носит. — Дебрен оглянулся на ворота и двор. Стена, отделяющая его от соседнего хозяйства, была невысока, но в проходе крутились солдаты, таскающие веревки из скрытой где-то в глубине мастерской. Копошились несколько кур, которые могли помешать, ну и трудилась служанка, вытрясающая коврик. Баба с выбивалкой лишь немногим полегче боевого молота, которым получил по голове Кипанчо. Скверно.
— Знаете что, господин канатчик? — почесал кадык десятник. — Пожалуй, стоит проверить качество вашего товара. А ну, Хоссе, подь сюда со шнуром.
— Я на службе у рыцаря Кипанчо из Ламанксены, — быстро проговорил Дебрен.
— Да? — криво усмехнулся десятник. — Интересно. А я слышал, что твоего знаменитого рыцаря переворотчики прибили. И что перед смертью он, взобравшись на гору дефольских трупов, пламенную речь произнес, короля Бельфонса прославлял и мстить за свою кровь взывал. Об этом уже последние сообщения к печати готовят. С реляцией известной Лелиции Солган. Вроде бы потрясной.
— Проедете со мной мили три, так увидите рыцаря в расцвете сил и здоровья.
— Во-первых, я алебардист, а не какой-то там зачуханный конник, так что ехать мне не на чем. А во-вторых, даже если б и было на чем, то я не настолько глуп, чтобы позволять какому-то приблуде, мой язык калечащему, обвести меня вокруг пальца. Слыхали мы о таких научениях, правда, Хоссе? Провокаторы уделанные. Только и глядят, как бы одинокого военного, а то и целый отряд немногочисленный на какую-нито боковую дорогу направить, а потом напасть и вырезать. Признайся сразу, что ты партизан и шнуры для ирбийских шей покупаешь! Работы у нас навалом, так что мы откровенность ценим. Без всяких пыток вздернем тебя. Может, даже и палача поставим, чтобы он тебе хорошую петлю устроил, жиром смазанную. И позволил камней в карманы набить.
— Он правду говорит! — крикнул кто-то из кучки дальних родственников и знакомых канатчика, ожидающих дармовую выпивку в корчме. — Жив Кипанчо!
— Десятник драбов за меня поручится, — сказал Дебрен, отступая на шаг.
— Драбов?! — расхохотался представитель алебардистов. — Вот это фокус! Так ты еще не слышал, что мы всю городскую драберию интернировали? Да ты, похоже, рядовой шпик. Недоинформированный. Даже жаль такими яму засорять.
— Ну так как, отрезать веревку-то? — заколебался Хоссе.
— Режь, растяпа. Забыл, что инструкторы из Управления Охраны Трона говорили? Бунт надобно выжечь аж до самого последнего конца. Всю дереге... негеренене... короче, скверную ткань и еще немного здоровой. Так, на всякий случай.
— Жив Кипанчо! — закричал на ломаном ирбийском какой-то другой голос. — Уже недолго осталось! Руки прочь от наших ветряков!
— И баб! — подхватил следующий. По-дефольски, но Дебрен понял. — Черные, отправляйтесь домой! Долой оккупантов!
Канатчик перестал улыбаться. Возница обозной телеги погрозил толпе дубиной. Толпа запустила в возницу свежими яблоками, насыпанными его собственной обозной клячей.
— Тихо, голытьба дефольская! — рявкнул десятник. — Разойдись!
Дебрен хотел воспользоваться представившимся случаем, но два отступающих в глубь ворот солдата, обеспокоенные злыми криками толпы, случайно заблокировали ему дорогу. Хоссе схватился за нож, начал разматывать веревку, поглядывая на магуна, как портной, делающий первую примерку. Это не сулило ничего хорошего. Дебрен увидел, что Хоссе оценивает расстояние от его шеи до торчащей над воротами балки. На балке был укреплен цеховой знак, но она была достаточно солидной, чтобы удержать висельника.
— Хватай мечи! — крикнул прижатый к земле солдат. — Бей местных!
— Это провокация! — пискнул прикрытый капюшоном тип, крутящийся в толпе и прислушивающийся к голосам. — Именем Управления Охраны...
Закончить ему не дали. Его саданул по левому уху блондин в фартуке мясника, по правому он получил от смуглого и темноволосого ирбийца. Возница взмахнул бичом, попал в кидающего нож подростка. Цветочный горшок, точно и ловко брошенный неведомо откуда, разлетелся на черепки, ударившись о голову специалиста по экономичному конвоированию пленников. Солдат, посланный за оружием без шлема и алебарды, упал. Зато другие, не очень уверенные без своих железяк, штурмаков и длинного оружия, не стали, как делали обычно, разгонять толпу. Короткие мечи один за другим выскакивали из ножен. Хоть было и не особенно тесно, кто-то все же получил по предплечью, а другой светловолосый гражданский с недоверием плюнул кровью и обломком зуба.
— Убивают! — заорал державшийся за стену пьяница. И рухнул, поваленный силой собственного крика. Стоящий рядом солдат отскочил, задев бедром таращившегося шестилетку. Мать мальца, не раздумывая, саданула его полной яиц корзиной. Кто-то схватил ее за рукав блузки с буфами, швы лопнули, сверкнуло белизной женское тело.
— Насилуют! — взвыла подруга воинственной мамаши.
— Махрусе, у него глаза вытекли! — отскочил от покрытого яичными желтками алебардиста кто-то из свежерекрутированных парней. — Ослепила! Люди!!
— На телегу преступницу! — размахнулся мечом другой. — Допросить!
— И оттрахать как следовает!
— Да здравствует свобода!
— Да здравствует король!
— По морде черного!
— Бей блондинов, сукиных сынов!
Полетели камни и ножи. Засвистели мечи, но толпа не разбегалась. Проулок был тесный, телега с лошадью занимала слишком много места, а в воздухе, видимо, уже давно что-то висело, и почти у каждого мужчины был при себе если не длинный кинжал, то хорошая палка, которая вовсе не плохо справлялась с легкими мечами пехотинцев.
Хоссе наконец принял решение и начал быстро отматывать длинный кусок веревки. Дебрен тоже решился. Схватил висевший у бедра парнишки конец петли, рванул кверху и забросил на голову десятнику.
— Шпион! Хватай его! — Подвергшийся нападению сам пытался применить к магуну силу закона, но петля уже была у него на высоте груди, а перепуганный Хоссе крутил моток в другую сторону. — Смерть предателям!
— Смерть предателям! — подхватил какой-то дефолец, вырвал у канатчика тяжелую амбарную книгу и хватанул его ею по голове.
Дебрен потянул моток вниз, на высоту поясов связанных им воинов, схватил стоящую на столике чернильницу, бросил в прыгнувшего на помощь солдата и бегом кинулся в сторону двора. За его спиной на улице завыл первый тяжелораненый человек, отчаянно заржал конь, которому точным ударом ножа вспороли брюхо.
Первого навьюченного бухтой веревок солдата Дебрен, подпрыгнув, ударил ногой в живот, перескочил через него, почти не сбавив скорости. Второй успел сбросить веревочную петлю и выхватил тридцатипальцевый меч. Дебрен, в последний момент отказавшись от магии, саданул его по носу прямым слева и вырвал оружие из руки. И тут же споткнулся о курицу. Вероятно, он удержался бы на ногах, если б не вторая, на которую он наступил и отчаянно пытался не раздавить.
В результате курица скончалась, а он, упав на спину, растянулся во весь рост. Справа, яростно полоща широкой юбкой и топоча сабо, на него кинулась служанка. Слева сражался с веревками стоящий в дверях мастерской ирбиец. Сзади повалившийся вместе с Хоссе десятник верещал что-то о сдирании ремней, ругался и плевался от злости. Дебрен заслонился мечом и двинул правой ногой. Он метил в промежность и, кажется, попал. Но это была баба.
Выбивалкой размером и весом в небольшую лопату она преодолела защиту и рубанула его по лбу. Служанка — ни дать ни взять медведь в юбке — проехала локтя два по его хрустящей в суставах ноге и рухнула рядом.
Солдат уже бежал. Он отказался от намерения сбросить с себя моток, но успел выхватить меч. Дебрен, ошеломленный, с залитым кровью левым глазом, перекатился через правый бок, вскочил, ухватился за меч. Он погиб бы от удара по черепу, если бы между ними не влезла служанка. Ирбийцу пришлось отскочить, на этом он потерял несколько мгновений.
Дебрен отчаянно парировал два удара: от левого и правого плеча. Оба не были ни ловкими, ни особо сильными. Среднего класса фехтовальщик ушел бы от них финтом или такой же нехитрой контратакой если б и не прикончил противника, то, во всяком случае, крепко бы достал. Дебрен же с трудом выжил. И осознал, что очередной удар не переживет.
В приступе паники он попытался ударить гангарином. Ирбиец, кажется, не понял, что означает выброс левой руки и странное положение пальцев, но скоординировать заклинание и одновременно защититься мечом Дебрен как следует не смог. Он отбил острие противника влево, прямо на свою ладонь. К счастью, клинок угодил плашмя между костяшками и запястьем, не отрубив руку, но боль резанула по всему левому боку, и у Дебрена потемнело в не залитом кровью глазу.
Он отпрыгнул, ткнул, промахнулся. Отбил точно такой же тычок. Его отбросило под перекладину, на которую при выбивании пыли вешали тряпки, зато во время разворота он ухитрился парировать три бестолковых взмаха ирбийского меча. Перед глазами все еще плыли черные и красные пятна, левая рука сильно болела. Он попытался сложить пальцы для гангарина и изумился, поняв, что не может. Рука была лишь беспомощным куском мяса, в котором пульсировала боль.
Служанка пришла в себя, крепче стиснула огромными лапами рукоятку выбивалки. Она еще не нападала, но уже прилаживалась справа и отрезала его от кучи дров, по которым можно было быстро взобраться на крышу дровяного сарая, оттуда перепрыгнуть на мастерскую, а с мастерской — к соседям. Дебрен, отчаянно заслоняясь от очередных ударов, лихорадочно пытался сообразить, как выбраться из сложившей ситуации.
Охотнее всего он поддался бы. Его множество раз брали под стражу и отводили к высшим начальникам, а те в конце концов всегда отпускали, исходя из правильного предположения, что лучше иметь дело с благодарным чароходцем, чем навесить на себя ярлык убийцы нейтрального и безвредного магуна. Цех чернокнижников очень даже часто самым мерзостным способом преследовал чересчур усердных деятелей, которые без достаточных оснований карали их цеховых собратьев.
Однако сейчас безопасно отдаться в руки стражи шансов не было. На улице, а частично уже и в воротах, шел бой. Силы были равными, а это значило, что десятник не найдет ни одного подчиненного, которого можно было бы отослать в тыл с приказом стеречь пленного. В таких уличных боях, когда невозможно сказать, не навалится ли в любой момент на шею весь взбунтовавшийся город, пленных не бывает. Поэтому каждый — кто сознательно, а кто и не думая, — стремился пробиться к ратуше, замку или цитадели, чтобы по возможности скорее соединиться с основными силами гарнизона.
— Отступать! — выкрикивал приказы десятник. — Во двор! Их слишком много!
Времени уже не было. Ворота можно было защитить меньшими силами, а для того, чтобы отступить, сохраняя порядок, или же превратить дом в крепость, необходимо было очистить двор от тех, на кого невозможно положиться. Десятник все еще боролся с веревкой и Хоссе, с которым они блокировали друг друга, но в любой момент вокруг перекладины для выбивания ковров могли появиться беглецы с улицы.
Дебрен присел. Меч просвистел у него над ухом, распорол ковер на два фута. И хоть был острым и резал, а не колотил, но все равно пылью понесло так, что все вокруг сделалось серым. Служанка, крадясь вдоль стенки, начала обходить Дебрена со спины.
Пыль. Это было то, что надо. Много пыли, которая практически ничего не весит.
Придется рискнуть. Он пробрался на четвереньках под поперечину с ковром, думая, что напугает служанку. Но ошибся. Сквозь слезы в прищуренных глазах он заметил резкое движение: тяжелая деревянная лопатка ринулась к его голове. Среднего класса фехтовальщик отразил бы удар, резанул бы державшую выбивалку руку самым концом острия, покалечил бы пальцы и вывел женщину из боя, не особенно ей навредив.
Но Дебрен запаниковал. И ткнул. Низко, без всякой надежды попасть в деревянную палку. Попал прямо в артерию — кажется, бедренную. Теплая пенящаяся кровь буквально брызнула ему в лицо. Он переполз к стене, отпустив вонзившийся в тело женщины меч. Крика он не слышал. Не хотел слышать. Выхватил волшебную палочку и, широко взмахнув, послал заклинание в центр двора.
Переборщил, как любой человек, спасающий свою жизнь. Теммозанская формула, добытая во время какого-то военного похода на Ближнем Западе, служила воинам пустыни для создания искусственных песчаных бурь. Она была смесью искротворческих чар, правда, лишенных световых эффектов, с телекинезом, но телекинезом обычно не злоупотребляли, поскольку он требовал слишком большого расхода энергии. Даже в боевых условиях, располагая многочисленными дружинами магов и медиумов и пользуясь кострами, из которых они черпали силу, теммозане ограничивались стационарными пылевыми заслонами либо создавали бурю с помощью благоприятного ветра. Поддерживать пыль искусственным ветром и небольшими воздушными смерчами, поднимающими с почвы более крупные песчинки, было нерационально с военной точки зрения.
Дебрен переборщил и поднял в воздух не только всю пыль, содержащуюся в рулонах вынесенных во двор ковров, но и тот ковер, который висел на раме. Сама перекладина, державшаяся на шестах, воткнутых в мелкие, обложенные камнями лунки, но не закрепленная в грунте, подскочила и свалилась, хватанув по колену пытавшегося отскочить ирбийца...
— Колдовство! — взвизгнул десятник. — Спасайся, кто может!
Дебрен почти сразу же потерял из виду и его, и туннель ворот, в который вливалась человеческая река, брызжущая слюной, кровью и размахивающая обломками суковатых жердей. Защитники держались с трудом. Кружащийся в воздухе ковер влетел прямо в проход у дома, хлестнул солдат бахромой, одного сбил с ног, прихватил толстыми складками меч другого. Когда он свалился на головы бьющихся — в основном ирбийцев, которые стояли ближе, — неустойчивое равновесие сил нарушилось. Третий и четвертый ряды нападающих взобрались на накрытые тканью спины, бедра и головы свалившихся, истоптали полдюжины своих, но и не меньше солдат. Для защищающихся мечами алебардистов это означало потерю половины людей. Однако несмотря на это, они удержали бы ворота, потому что в тесном проходе тычки мечами были гораздо эффективнее ударов тупыми палками и слишком короткими кинжалами, а хорошо обученные солдаты, конечно, брали верх над неопытными нападающими, но когда сразу же за ковром налетела туча пыли и мелкого песка, перемешанного с пером, куриным пометом и квохчущей с перепугу наседкой, прихваченной основным потоком Дебреновых чар, то большинство дерущихся ослепло, а паника охватила почти всех.
Каждый стремился убежать, а поскольку при этом неизбежно сталкивался с теми, кто пытался либо сделать то же самое, либо подняться с земли, то пинал, колол, дубасил палкой, рубил мечом, кусал, орал и убивал. Любого. Потому что в аду ослепленных пылью несчастных людей врагом был каждый, независимо от того, на каком языке он орал от страха, чей герб носил на кафтане и с каким цветом волос явился на свет. Ослабленный истечением энергии Дебрен прильнул к стене. Видел он мало, но и этого было достаточно. Кровь, хлещущая словно вино из бочки, огромные от изумления глаза служанки, мертвенная бледность ее лица. Блеск ножей в воротах. Коричневая грязь, разливающаяся все шире внизу, где туман был не столь плотным и где время от времени удавалось увидеть чье-то неподвижное лицо или дергающуюся в агонии ногу.

Предыдущая страница 11 Следующая страница


Драконий коготь 12

Он видел слишком много. И прекрасно знал, чем кончится то, чего не позволяла увидеть пыль. Может, поэтому и не воспользовался палочкой против солдата, который намеревался его зарубить и пытался встать, опираясь на меч. Нога могла быть целой, у солдата могло остаться достаточно сил, соображения и удачи, чтобы рубануть мечом пробегающего мимо Дебрена. Но об этом магун не думал.
Он просто побежал. К поленнице дров, и крышам пристроек. К жизни и укорам совести.

— Входи, — сказал сидящий на грязном от муки столе блондин с реденькой ирбийской бородкой. Он был еще слишком молод для солидной густой щетины. Для меча — нет. Особенно такого, которым поигрывал, упирая кончик в табурет и ударами пальцев по гарде заставляя оружие крутиться юлой. Меч был короткий, удобный для тех, кто еще не перестал расти, но уже хотел походить на взрослого. Либо тех, которым нужно оружие, не бросающееся в глаза. Незаметное.
Дебрен заколебался, но порог переступил. Сзади, в конце коридорчика, отделяющего кухню от трапезной, потемнело. Там кто-то стоял, отрезая путь назад. Кто-то, кто не собирался нападать, но наверняка крепко настаивал бы на том, чтобы Дебрен принял приглашение светлобородого.
— Не бойся. Мы не собираемся тебя арестовывать, — сказал, стараясь казаться добрым, еще более юный толстощекий паренек, охраняющий дверь во двор. Дебрен где-то его уже видел, но это не имело значения. За два дня, проведенных в таком маленьком городке, человек встречается с половиной жителей.
— Это хорошо. Мне недосуг играть в драбов и разбойников.
Пухлощекий покраснел, чуть не спрятал за спину что-то, что в первый момент Дебрен принял за железную булаву, но что в действительности было, пожалуй, пестом от большой ступы. В противоположность товарищу ему еще нечего было брить, и парень совсем недавно перестал играть в игры, на которые у магуна не было времени.
— Кто-то тебе сломал лапу. Наверное, ты сделал какое-то невежливое движение. Странно, что такой ученый муж не учится на собственных ошибках. И не спрашивает себя, что с ним может случиться за невежливые слова.
— Простите, юноши. — Держа здоровую руку подальше от футляра с палочкой, он прошел мимо печи к своей постели. — Я не хотел быть невежливым. Предпочитал быть деловым. Людей в вашем возрасте, кажется, утомляют слишком долгие речи пожилых мудрецов. Мир очень быстро меняется. Тот, кто тратит время на выслушивание, отстает.
— Гляньте на этого мудрилу. — Светловолосый мягко соскочил со стола. — Все вроде бы знает о современной молодежи, а того, что она агрессивна, возбудима и может запросто обидеть тех, кто над ней подсмеивается, не знает. Учтите, господин Дебрен из дыры, названия которой я не припомню. У меня есть для вас работа, не требующая больших физических усилий. Так что вы можете взяться за нее без особого ущерба для вашей миссии. Я верно говорю, Мязга?
Пухлощекий неуверенно пошевелился; тоненько кашлянул. Дебрен устало подумал, что отсюда большие неприятности ему, пожалуй, не грозят. И теперь ему, Дебрену, придется второй раз на протяжении клепсидры принимать очередное решение из разряда тех, которые уважающий себя магун вообще принимать не должен. Подумать о применении силы.
— Я выезжаю из города, — сказал он тихо, стоя спиной к вооруженному мечом молокососу и протягивая руку за своим дорожным мешком. — Как ты верно заметил, я родом из далекой глуши и намереваюсь туда возвратиться. Путь неблизкий, так что надо пойти и быстренько заработать несколько грошей. Прощайте, уважаемые.
Он отвернулся и, не удивившись, взглянул на меч. Едва полфута отделяло острие от горла Дебрена.
— Прощание со мной бывает равноценно расставанию с теперешней жизнью, — сообщил магуну светловолосый. — Меня зовут Геп. Сокращение от Гепард. Как ты, вероятно, знаешь, это зверь, от которого мало кому удается убежать.
— Я не убегаю, — пожал плечами Дебрен. — У меня нет причины.
— Ну, причины бы нашлись... Сколько, Мязга? — Пухлощекий смущенно усмехнулся. — Ну, с полторы дюжины, я думаю. В том числе три бабы и ребенок. Легче побитых не считаю. И ирбийскую падаль, разумеется.
— Не понимаю, о чем ты, — солгал Дебрен.
— Не понимаешь? Смотрите-ка, а я думал, чароходцы с таинственного Запада запросто в человеческом мозге читают... Об убитых я говорю, паршивец. О мирных беззащитных людях, которые из-за тебя погибли, были покалечены либо из тюрьмы отправятся на эшафот.
— Ты имеешь в виду участников драки у дома канатчика, — бросил Дебрен, глядя в карие глаза светловолосого, — которых ваши историки назовут первыми жертвами майского восстания? Май еще не кончился, насколько я понимаю.
— Думаешь, я шучу? — махнул рукой Геп. — Мязга, скажи ему!
— Командир не шутит, — заверил пухлощекий.
— Это хорошо, потому что я тоже, — сказал Дебрен. — Хоть невольно, но я тоже оказался жертвой майского восстания. Эта рука, — он осторожно поднял забинтованную левую руку, намазанную бальзамом, — превращает меня в участника вашей освободительной войны. Подозреваю, что вы еще долго не расплатитесь со своими соратниками за поломанные кости и потерю заработка, так что мне совсем не до смеха. Недавно мне сильно ошпарило правую руку, она все еще не очень хорошо работает, сейчас я не могу пошевелить пальцами левой. Ты знаешь, что это означает для чародея? Безработицу, нищету и голод.
— Плевать мне на все на это. Поставь торбу на лежанку. Ну, быстрее, не то ткну. И отодвинься туда, к печке. Проверим, действительно ли ты чародей, или только голову нам морочишь, чтобы от справедливой кары отвертеться. Мязга, следи за ним.
Дебрен послушно отступил в угол за печью. Он смотрел, как высыпается его добро, как Геп разбрасывает по покрывающей лежанку попоне смену белья, книги, тетради с записями, пучок перьев, мешочки с травами, ножички, щипчики и иглы, чистые и сильно почерневшие портянки, засунутые в дырявый носок. Ему не нравилось, что не реже, чем левой рукой, парень орудует концом меча, который держит в правой. Однако старался делать вид, будто это его не волнует.
— А что это за затейливая подушечка? — Острие надавило на бархат. Крепковато для столь тщательно наточенного меча и ткани, обошедшей по воде весь континент, часто промокавшей и впитавшей немало соли. Чехол прорвался. — Ты что, мужелюб?
— Ты испортил мне подушку.
Стоявший между ними Мязга точно расценил выражение лица Дебрена и быстро отступил на два шага.
— Если ты из тех, которые по бабьей моде задницу подставляют, то, видать, и иглой размахивать ловок, — ощерился Геп. — Зашьешь.
— Осторожней, — тихо сказал Дебрен. — Осторожней. Я не муже- и не детолюб. Мало того что с шитьем у меня дело обстоит неважно, так я еще не очень жалую умников и говнюков, портящих чужие вещи: таким я могу причинить неприятности.
Пухлощекий быстро отошел в сторонку.
— Ой-ой, ну напугал, — съехидничал Геп. — Сейчас в пеленки напущу. — Он ловко перекинул меч из правой руки в левую, завертел им, снова перекинул, проделал острием восьмерку так, что засвистело. — Видишь, руки у меня дрожат. Оружие удержать не могу.
— Никогда не делай так больше, — усмехнулся Дебрен, — вдруг да попадется человек, владеющий телекинезом. Тогда тебя собственный меч по башке треснет.
— Трахал я твои добрые советы. Это, — меч ткнулся в рассыпанные по постели предметы, — не собственность человека, имеющего право меня поучать. Ты всего лишь зачуханный бродячий заклинатель. Судя по простеньким инструментам — цирюльник и травник. Скорее всего — скверный, если, чуть-чуть повредив руку, помчался к аптекарю.
Мязга поморщился, предостерегающе зашипел. Напрасно. Дебрен уже вспомнил, где видел эту толстощекую физиономию.
— Склоняю голову перед проницательностью. И пытаюсь понять, чего великий и славный командир Геп может желать от зачуханного заклинателя.
— И верно, — неожиданно поддержал его Мязга. — Давайте поскорее кончать. Черные бегают по городу словно сумасшедшие. Чего доброго, еще сюда заглянут и...
— Не пугай гостя, — сверкнул зубами Геп. — Он может подумать, что эти ирбийские обезьяны бог весть какая сила. А меж тем они глупцы и трусы, у которых южное солнце выжгло разум и отвагу. Послушай, ты, Дебрен из захолустья, — он подкрепил слова движением клинка, — если до тебя еще не дошло, то заруби себе на носу: я командир группы здешних партизан. Группы многочисленной, хорошо организованной и прекрасно понимающей, чем дело пахнет. Мы знаем каждый твой шаг и будем знать каждый следующий. Ты можешь обмануть ирбийцев, но не нас. Мы знаем, что ты ожидаешь корабль.
— Барку.
— Молчи, когда я говорю. Я сказал: «корабль». Разумеется, имея в виду корабль речной, то есть барку.
— Это разные вещи... — Мязга прикусил язык, поймав взгляд командира.
— Нам также известно, — проворчал Геп, — что тебя приголубил военный преступник и извращенец Кипанчо из Ламанксены. За одно только это ты обязан отдать свою шею в руки народа. И отдашь, если не смоешь своих грехов.
— Изволите индульгенциями торговать? — холодно поинтересовался Дебрен. — Сколько надо заплатить за право заниматься тем, что вы называете грехом, а рассудительные люди — ремеслом?
— Служба у этого чудовища — не ремесло, — убежденно сказал толстощекий. — Сами не знаете, что говорите.
— Кипанчо не чудовище. Он с чудовищами... Я хотел сказать, он верит, что борется с чудовищами. Это больной человек.
— Больной, — согласился Геп. — И мы его с твоей помощью вылечим. Раз и навсегда.
— Я не медик.
— Вот и хорошо. Медик нам не нужен. Мязга, дай ему кошелек.
Мордастый вынул из-за пазухи маленький мешочек из серого полотна, очень похожий на раскиданные по постели мешочки, в которых Дебрен держал травы, и бросил магуну.
— Не звенит, — укоризненно отметил чароходец. И засунул кошелек за пазуху.
— Шутить изволите, господин цирюльник. И не мечтайте о мошне, набитой серебром или хотя бы медяками. Вы виновны в резне у дома канатчика, а его пятнадцатилетняя дочка, побитая и изнасилованная, бросилась со стены в ров. Выживет ли, еще неизвестно, но даже если выживет, то ее в городе оплюют, и родные выдадут не за этого вот Мязгу, а в лучшем случае за какого-нибудь парня, который ведрами болота осушает. Добавь к сказанному полторы дюжины порубленных и тех, которых черные из мести убьют. И начинай целовать мне ботинки за то, что после всего этого я даю тебе шанс выжить. А надо бы на кол насадить, как мы станем насаживать ирбийских псов, которые Мариелу изнасиловали.
Дебрен некоторое время присматривался к толстощекому.
— Ты ее любишь? — Парень глянул на него удивленно, потом с трудом сглотнул. — Если любишь, то отнеси пестик отцу, потому как аптека без хорошей ступки и пестика все равно что кухня без сковороды. А потом отправляйся к девке, сядь около кровати и бей по морде каждого, кто заявится, чтобы плюнуть на нее.
— Ты что несешь? — скривился Геп. — Сесть? Бить по морде?! Ты что, исповедник? Покаяние назначаешь?
— А кол оставьте в покое, — закончил Дебрен. — Я был там и знаю, что ни один ирбиец никого не успел изнасиловать. Ваши спокойные, мирные, безоружные соплеменники слишком быстро их поубивали. Что означает...
— Ни слова больше, — процедил сквозь зубы Геп, — иначе, клянусь Махрусом, я откажусь от операции и поищу другого травника. А тебя, засранный обманщик...
— Достаточно, — прервал его Дебрен. — Нам обоим нет нужды говорить больше, чтобы понять друг друга. Перестань размахивать мечом. Давай сядем и поговорим как серьезные люди.
Он сам показал пример, присев на лежанку около проткнутой подушки. Геп заколебался, однако потом указал товарищу на дверь, а сам уселся верхом на стул. Меч не убрал.
— Если ты знаешь, что этот разиня, — он указал головой на толстощекого, — сын нашего пилюльщика, то должен был заметить, что он к вашему разговору прислушивался, делая вид, будто подметает за прилавком в аптеке. И, вероятно, догадываешься, что подслушал он вполне достаточно.
— Что, например?
— А хоть бы то, что ты здорово за свою стариковскую жизнь курдюком трясешь. И денег на указатель лихорадки, малярийным определителем по-ученому именуемый, не жалеешь. Несмотря на это, каждый дефолец, который едва-едва первые слова выговаривать начал, объяснит тебе, что это указатель дурости и наивности, а не болезни. Потому что стоит дорого, а пользы от него никакой.
— Объясни другу, Мязга, что он напрасно аптекарский цех оскорбляет. Средство — не обманное. Просто иногда его неверно рекламируют, в чем, однако, твоего уважаемого родителя не обвинишь. Он честно объяснил, что указатель — именно то, о чем говорит его название. Он не лечит лихорадки, трясучки или как там ее еще твой Геп называл, а лишь обнаруживает болезнь на ранней стадии.
— Благодаря чему человек дольше помирает, — подытожил Геп. — Может, ты, травник с Дальнего Запада, где кирпичи гвоздями сколачивают, не знаешь, так я тебе поясню: существует несколько сотен лекарств от болотной трясучки, и все они ни говна не стоят. И очень хорошо, говорю я. Потому что нас, здешних, болезнь эта убивает не больше, чем в одном-двух случаях из десяти, а вот сторонних — в пяти-семи, ежели год жаркий выдается. И это широкой колонизации мешает, а нам позволяет планировать народно-освободительные вспышки. Для этого достаточно предсказателя спросить о прогнозах, и сразу ясно, когда браться за оружие. А нынешний год, скажу тебе по секрету, должен быть жарким. Половина ирбийских отрядов от лихорадки поляжет, а с остальными мы управимся.
— Тебя это радует?
Парень, не раздумывая, кивнул.
— Странно. Ведь король Бельфонс держит у вас в гарнизонах не больше десяти тысяч мужиков, считая вместе с флотскими. А вас, коренных дефольцев, кажется, миллион с четвертью. С солидным гаком. Значит, если крупный мор случится, то в землю лягут пять тысяч ирбийцев, а дефольцев, в том числе детей и женщин, тысяч двести, если не больше.
Геп какое-то время тупо глядел на него. Мязга незаметно отложил пестик на подоконник и молча подсчитывал на пальцах.
— Что ты... — Светловолосый пришел в себя первым, как и пристало командиру. — Вот зараза! Терпеть не могу такой болтовни. Только людей у нас дурите, деды трухлявые. Верно говорят: не слушай никого, кто больше четверти века прожил. Врали они все, не говоря уж о склерозе.
— С возрастом не только склероз приходит. До определенного момента человек набирается опыта и делается все умней.
— Это-то я как раз знаю. И знаю, где магическая грань проходит. Как раз по двадцатому году. Середина жизни. В среднем.
— Сейчас вроде бы люди дольше живут, — ляпнул Мязга.
— Тихо ты, сопляк. Лучше пестик стереги, иначе, если его забудешь, старик тебе прикажет травы зубами молоть. А ты, Дебрен, от темы не уклоняйся и не тяни кота за хвост. Не то получишь свое. — Геп сплюнул для подкрепления серьезности своих слов, а поскольку он был дефольцем, уважающим чистоту, то нацелился в корзину с растопкой. — Нас ждут другие задачи, поэтому вкратце изложу дело. Ты должен подать мяснику из Ламанксены то, что мы тебе в мешочек насыпали.
Дебрен сунул руку под зеленый, обшитый серебром кафтан. Вынул маленький мешочек, почти незаметный в ладони. Очень легкий и не позвякивающий.
— Это? Отвезти в Ламанксену и отдать?
— Последняя шуточка, которую я тебе разрешил, — внешне спокойно сказал Геп. — После следующей убью.
Какое-то время слышно было только жужжание комаров, огромных дефольских кровопийц, размерами и дополнительной парой крыльев больше похожих на стрекоз, чем на нормальных випланских комаров. Дебрен знал, что эти летающие пиявки стали такими после того, как кто-то когда-то рассыпал несколько невзрачных мешочков порошка на берегу пруда, в котором выводились их прадеды. Этот кто-то тоже был дефольским патриотом и тоже хотел освободить страну от одного из изматывающих ее кошмаров. Он тоже был магуном, а имя его другие магуны заблокировали клятвой молчания, поэтому, несмотря на готовые сорваться с языка сравнения и напрашивающиеся выводы, Дебрен сидел и молчал.
— В мешочке — порошок. Можешь подсыпать его в вино кровавому преступнику Кипанчо. Можешь убедить скотину в том, что это лекарство от мужицкой немощи, для роста волос или чего-нибудь еще. Ты травник хитроумный и знаешь, как наивным людям продавать растертый с соломой куриный помет в качестве чудодейственного бальзама. Метод оставляю на твое усмотрение. Но ты должен сделать так, чтобы порошок попал в Кипанчев желудок. Обещай... Нет, погоди. — Геп вытащил из-под рубашки медальон с Махрусовым кольцом. — Поклянись этим знаком муки Господней. Поклянись собственной душой и всем, что для тебя свято, что ты сделаешь все от тебя зависящее, чтобы рыцарь Кипанчо проглотил содержимое мешочка.
Дебрен, глядя на выступающий между пальцами краешек ткани, на ремешок, которым был завязан кошелек, поднял руку.
— Это рискованно, — тихо сказал он. — Я могу не выжить.
— Можешь. Хорошо сказано. Можешь... — Геп осмотрел на свет клинок меча. — Но если не поклянешься здесь и сейчас, то не выживешь наверняка. Без всякого «могу».
— Понимаю. — Дебрен коснулся медальона подушечками пальцев. — Клянусь.
Парнишка не спеша спрятал амулет под одежду. Его лицо заметно расслабилось. Мязга позволил себе облегченно вздохнуть.
— Ну, можно собираться. — Он засунул пестик за пояс. — Все в порядке.
— Подожди, — жестом остановил его светловолосый. — Давай бумагу.
— А, верно. — Мязга подошел, протянул Дебрену сложенный вчетверо небольшой листок. — Он покрыт специальным клеем. Лизнете на обороте и будет держать. Безразлично, куда прилепить: к стене или... э-э-э... ну, к трупу. Хороший клей. Полталера за флакон.
Магун осторожно развернул лист. Он был чуть больше ладони. Вероятно, не случайно, потому что приложили к нему именно человеческую ладонь, смоченную черной краской.
— Что это?
— Наш опознавательный знак, — сказал с плохо скрываемой гордостью Геп, вставая со стула. — Невидимая рука народного правосудия. Того, которое сметет тирана с дефольского трона. Оставь ее где-нибудь рядом, когда Кипанчо уже... Ну, сам понимаешь. Пошли, Мязга.
— Еще один вопрос, — поднял голову Дебрен. — Почему именно так?
На сей раз никто не спешил с ответом. Особенно Геп. Однако, надо отдать ему должное, он и не вышел, прикинувшись глухим, и не уничтожил взглядом Мязгу, когда тот наконец заговорил.
— Потому что нам самострелы держать запрещено, да и лук можно иметь только по специальному разрешению и лишь благородным для охоты. Даже с мечом показываться опасно, если у тебя нет хорошего объяснения. А Кипанчо почти никогда лат не снимает, да и рыцарь он очень крепкий, хоть псих и изверг. Нам с ним не справиться при таком-то оружии. — Он провел пальцем по пестику. — Вот потом, когда начнется... Тогда мы будем драться открыто, лицом к лицу, в латах, со щитами, метательными машинами. Но сейчас...
— Пошли, — тихо сказал Геп. — Кому ты объясняешь? Он хочет остаться в живых в десять раз сильнее, чем мы. Хотя бы потому, что это не его война. Да, Дебрен, в конюшне тебя твой мул дожидается. И веревка, о которой ты спрашивал. Возвращайся к рыцарю и делай, что обещал. У тебя до завтра есть время. Потому что мы, понимаешь, латы из луков домашней работы не пробьем, а с предателем, который слово не сдержал, пожалуй, справимся.

Понемногу темнело, но крышу ветряка он видел на фоне заходящего солнца очень хорошо. Даже слишком.
На крыше не было никого.
Он поехал медленнее, шагом, через лужи, почти доходящие мулу до бабок, испачканный, утомленный и как-то сразу сникший. Над придорожными вербами с криком носились вороны, а он тащился по заболоченным полям и пытался найти хоть какое-нибудь подходящее объяснение. И не находил. Он был чародеем и не верил в сказочные завершения. Еще двести шагов. За зарослями поворот, потом другой, а уж потом пруд и новенькая, еще пахнущая деревом усадьба, в которой все должно быть свежим и радостным, напоенным, возможно, глупой и наивной, но все же надеждой.
Должно. Но не будет. Потому что мир вовсе не таков, каким его рисуют в сказках для детей.
Он остановил мула. Почесал вспотевшую шею животного и задумался. Ненадолго. Потом сунул руку под кафтан за легким, не позвякивающим кошельком, висящим на шее на ремешке. Трудно сказать зачем. Пожалуй, не за тем, чтобы нащупать пальцами сплюснутый кусочек металла. Что общего могло быть у деформированного серебряного шарика со смертью маленькой дефольки, погибшей, упав с крыши?
Ничего.
«А со мной?»
«Тоже ничего? Действительно ли ничего? Тогда почему же так...»
— Как все это банально, — сказал Деф Гроот, выходя из кустов калины. — Стоит наездник на развилке дорог и думает: ехать налево? Или прямо? Потом хватается за серебряную монету, чтобы сыграть в орла и решку... Ох, прости. Это не монета? Я прав?
— Что ты тут делаешь? — сухо спросил Дебрен, засовывая за пазуху и мешочек, и сплюснутый шарик.
— То же, что и ты. Размышляю в одиночестве, вдали от людей. А говоря честно, ищу мягких листьев и уединенного местечка. Остальное не объясняю, потому что, насколько вижу, твое настроение вовсе не располагает к таким диалогам. У тебя сердце в груди играет, у меня — кишки в брюхе. Это было серебро, правда?
— Не твое дело.
— Может, мое, может, и нет. Напоминаю, что спор ты проиграл. И расплатился фальшивыми денариями. Не хочу подвергать сомнению твою порядочность, но знаю, как работает в таких случаях человеческий ум. Посей в нем зерна сомнения, и он примется молоть из них муку, пробовать на вкус и в конце концов испечет огромный каравай, гораздо больший, чем было зерна. Возможно, когда-нибудь упьется, позволит заговорить подсознанию. А оно вопреки моей воле очернит тебя в глазах людей. Обвинит в обмане.
Дебрен вздохнул, вытянул ремешок с шариком из-под кафтана.
— Этого достаточно? Или, может, надо треснуть тебя по черепушке? И не один раз, потому что до сих пор неизвестно, где у тебя твое подсознание сидит.
— Не надо. — Деф Гроот не думал отступать, хотя любопытство подтолкнуло его к самому стремени. — Какой-то странный амулет. Ты член секты?
— Это не... — Дебрен прикусил язык. — Не твое дело. И не начинай заново свою шуточку с подсознанием.
— Не начну, — согласился рыжий. — Но ты делаешь глупости. Обвинение в удавшемся обмане — невелик позор, а в глазах многих даже повод для гордости. А вот обвинение в принадлежности к секте... У-у-у. Пытки и костер.
— Это не амулет и не сектантский знак. Всего лишь памятка.
— Ага. О чем-то приятном?
— Странном, — буркнул Дебрен после недолгого раздумья.
— Как и запах мяты, — слегка усмехнулся душист.
— Прости, что повторяюсь, но это...
— ...не мое дело, — докончил Деф Гроот. — Прощаю. А ты в свою очередь прости, что я пытаюсь облегчить твою истомленную душу. Профессиональный рефлекс. Можно дать тебе совет? Бесплатный.
— Н-н-нет.
— Ага, ты усомнился. Добрый знак. Значит, понимаешь, что существует проблема. Ну что ж. Нет так нет. Но я скажу, чем закончится твое самоудушение вопросов. Выдавишь их когда-нибудь в паршивом трактире за третьей кружкой скверного пива. А какой-нибудь заплеванный, уткнувшийся мордой в миску голодранец, который вместе с тобой будет лакать, очнется на миг и скажет: «Трахать их всех, курв траханных», и ты, возможно, последуешь его совету. И даже если какой-нибудь маримальской болезни не поймаешь, то ничего тебе до конца жизни твой серебряный шарик хорошего не принесет, а лишь горечь и обиду на самого себя.
Дебрен ударил мула пяткой в бок. Животное медленно двинулось вперед, в сторону ветряка. Деф Гроот пошел рядом, не обращая внимания на доходящую до щиколоток грязь.
— Чего ты, собственно, хочешь?
— Помочь. Тебе же нужна помощь.
— Мне? — криво усмехнулся магун. — Она девочке была нужна.
Некоторое время двигались молча.
— Ей я помочь не мог, — буркнул Деф Гроот. — Тебе — могу.
— Я не сижу на краю крыши, уставившись в пропасть перепуганными глазами.
— Но когда-нибудь можешь сесть.
— Глупости.
— Я незаурядный душист, Дебрен. Знаю, что говорю.
Они миновали первый поворот, подходили ко второму.
Дебрен смотрел вверх, на конец устремленного в небо крыла ветряка. Там сидела какая-то птица. Нахохлившаяся, как та девочка, образ которой стоял у него в глазах.
— Ты знаешь, что говоришь. И ты незаурядный. Но я не приму от тебя совета. Несомненно, доброго. Потому что тогда я окажусь твоим должником, благодарным тебе. А быть благодарным тому, кто пальцем не пошевелит, когда надо спасать детей, я не умею. Я не говорю о том, чтобы подвергать опасности жизнь или жертвовать имуществом. Не пойми меня неверно. Я говорю о том, чтобы пошевелить пальцем. Между нами — ее кровь, Деф Гроот. Этого ты не изменишь.
Миновали второй поворот. За ним все было таким, как прежде. Телега, два костра, тучи комаров. Санса, укрывшийся в клубах дыма и вперившийся в горшок с варившимся на ужин супом. И жена насосника, копошащаяся у своих горшков. Ее лицо...
Дебрен остановился. С лицом женщины что-то было не так.
Из-за ветряка вышел Кипанчо. Проходя мимо накрытого одеялом стола, задержался, наклонился, поднял что-то маленькое, сунул под одеяло. Дебрен слез, медленно, на слегка занемевших ногах двинулся навстречу. Раньше этого стола не было. Но что-то, что скрывалось под полосчатым одеялом...
— Ты припозднился, мэтр, — меланхолически улыбнулся ему Кипанчо. — У чудовища, как видишь, уже нет заложницы.
— Вижу. — Он не знал, что можно было бы сказать еще.
— С мула ты свалился, что ли? — Рыцарь глянул на покрытые сгустками крови брови, на перевязанную руку. — Не надо было так гнать.
— Я вижу, — повторил Дебрен и сглотнул. — Девочка... где она?
— В будке, которая этим бедолагам служит домом. Мать ее собирается купать.
Дебрен посмотрел на женщину. Ее лицо ничего не выражало. Ни радости, ни горя. Некоторые люди реагируют именно так. Просто кипятят воду.
— Деф Гроот... Ты должен с ней поговорить.
— Нет, Дебрен, — спокойно ответил душист. В глазах у него стояла такая же грустная улыбка, как и у Кипанчо. — Надо тебе кое-что объяснить, потому что, вижу...
— Ты скотина.
— Не возмущайтесь, мэтр, — встрял в разговор рыцарь. — Деф Гроот знает, что делает. Чудовище все еще подает звуки, а значит, живет. А пока оно живет, эти люди находятся под влиянием его чар, безвольные, словно куклы. Я знаю это по собственному опыту.
— Господин Кипанчо, что касается вас, так...
— Она жива, — быстро прервал его Деф Гроот. — Не свалилась...
— Что?
— Она сбросила веревку.
— Что?
— Мой хозяин забрался на самую крышу, — терпеливо пояснил Санса, выросший рядом как из-под земли. — Я бы пошел сам, но ведь это веревка дефольская, непрочная. Мужчину солидного телосложения могла не выдержать, тем более с девчонкой на спине. А господин Деф Гроот, хоть легкий и по ловкости почти белке ровня, не дал себя уговорить.
— Он ученый, — снисходительно заметил Кипанчо. — А это была работа для людей действия, таких, как мы, Санса.
— Она сбросила веревку? — все еще не верил Дебрен. Деф Гроот, не очень красиво ухмыляясь, стянул одеяло со стола. Дебрен замолчал, но мираж не исчезал. Вся столешница была завалена леденцами, пирожками с разнообразной глазурью, кучками шоколада, сахарным горошком, звездочками, лодочками, мельничками, тряпичными куколками и мишками из кроличьего меха, сушеными фигами, изюмом и, пожалуй, всем, что могла предложить жаждущей лакомств и игрушек детворе богатая ярмарка.
— Какая десятилетняя девочка устоит? Достаточно было просто показать. Кипанчо даже особенно жестикулировать не пришлось.
— Пришлось, — не слишком дружелюбно бросил оруженосец. — Потому что вы не сумели бы как следует перевести его слова.
— Я знаю крестьян, — сказал Деф Гроот. — Легко было предвидеть, что человек их крови за несколько побрякушек забудет о чести и сделает то, что ему велят.
— Но откуда все это?.. — Дебрен прошелся пальцами по сладостям и фигуркам.
— В стране, где так много четырехруких чудовищ, дети очень пугливы, вот я и прикупил заранее немного сладостей. Раздаем по деревням, — разъяснил Кипанчо.
— И за это дети вас любят, — подытожил Деф Гроот, неприятно улыбнувшись. — А слава о ваших деяниях идет по свету, поэтому мир присылает рыцарю Кипанчо много денег, чтобы ему было на что покупать сладости для грустных детей Дефоля. А также, что требует немного более значительных сумм, новые копья вместо поломанных.
— Правда, — невозмутимо согласился Кипанчо. — Последнее время дела у нас идут лучше. Люди поняли, что такое ветряки. Наконец-то.
Дебрен взял со стола сушеную фигу и принялся жевать. Есть ему не хотелось, но еще больше не хотелось что-либо говорить.

* * *

Разбудило его фырканье коня. Сивка рыцаря Кипанчо стоял около кучи хвороста, которым Санса должен был подпитывать маленький костер. Санса спал сном праведника, а костер не угасал окончательно только потому, что топливо было сырым и горело медленно.
Почему рыцарев конь фыркал над кучей хвороста, Дебрен не понимал. Веревка была достаточно длинной, да и свежей травы вдоволь. Коню не приходилось натягивать поводья и болезненно выкручивать шею, чтобы как можно ближе подойти к спящим.
— Ничего, ничего, — пробормотал Кипанчо, открыв на минуту один глаз и поворачиваясь на подстилке. — Это свой, все хорошо.
Успокоенный конь направился к лужайке. Дебрен — с некоторым запозданием — начал сканировать ауру, окружающую животное. Без особого желания, потому что от этого у него болели голова, и рука, и рассеченный лоб, а прежде всего — сонливость испарялась из головы, словно вода с раскаленной сковороды. Однако он хотел удостовериться.
Это потребовало определенного времени, потому что конь был трофейный, привезенный из северной Югонии или с Ближнего Запада. Для его дрессировки воспользовались теммозанской магией, причем не в виде прямых заклинаний, а в качестве катализатора гипноза. Дебрен понятия не имел, на что способен конь рыцаря Кипанчо. Может, он мог танцевать и петь, а может, только то, что делает обычный верховой конь, и ничего больше. Ведь чародеи-иноверцы умели испортить дело или обмануть клиента точно так же, как випланские чародеи-махрусиане. Но он предупредил хозяина тихо и деликатно, то есть сделал это именно так, как следует.
Обычному рыцарю не очень-то нужен такой элемент дрессировки. А вот странствующему, путешествующему с одним только оруженосцем и имеющему дело с такими людьми, как насосник либо Геп...
Дебрен сел и осмотрелся. Вокруг, если не считать сивки, магия не давала о себе знать. Обычно он удовольствовался бы этим. Люди, прокрадывающиеся ночью к лагерю, в котором находится чародей, брали на помощь другого чароходца или же запасались хитроумнейшими амулетами, эликсирами, заклинаниями-самоделками и прочими реквизитами такого рода, доступными за совершенно смешные деньги и, как правило, легальными. Все это, будучи порой достаточно эффективным, сильно излучало энергию и позволяло обнаружить себя издалека.
Проблема состояла в том, что туземцы, у которых могли быть претензии к Кипанчо, не знали, что Дебрен — магун. А Геп, хотя и знал, явно недооценивал его и был глупым молокососом, слепо верящим в неограниченные возможности своего меча.
Дебрен застегнул пояс, проверил, не высунулась ли палочка из кожуха, и встал. Прикусил губу, чтобы уравновесить резкую боль в опухшей руке. И подстроил слух. Ненадолго. Какое-то время назад он пришел к выводу, что у таких кратких пиков восприимчивости, не требующих эликсиров, предварительных медитаций и значительного расхода мощности, впереди большое будущее. Правда, для овладения нужной техникой требовалось значительное время и достаточно высокий КП. А у людей с высоким коэффициентом поглощения хватало денег и на самые лучшие эликсиры, и на слуг-охранников с настолько обостренным слухом, что они слышали, как трава растет.
Была еще более прозаическая проблема: самый идеальный орган чувств мало чем помогал, если его нацеливать в пустоту. Улавливать звук шагов следовало тогда, когда кто-то шел, и смотреть, когда было что видеть. Короткие периоды обострения органов чувств ничего не давали, если человеку не повезло и он выбрал не тот ритм, в котором перемещался преступник или убийца.
На сей раз Дебрену повезло. Вероятно, потому, что ставкой не была его жизнь. Кто бы и что бы ни делал внутри ветряка, он наверняка пришел не для того, чтобы прикончить рыцаря Кипанчо и его благостно храпящего спутника.
Некоторое время Дебрен слышал невнятное бормотание спящего ребенка. Потом уши заполнила невесомая, нематериальная вата, и он долго не мог отделаться от ощущения, что оглох. Еще одна неприятная сторона метода. Кому понравится идти по жизни, сознавая, что ты по-настоящему глух, слеп и вообще крупно обездолен. А такими выводами заканчивался каждый сеанс.
Не хватаясь за палочку, довольно быстро и не слишком осторожно Дебрен прошел по берегу пруда к ветряку и остановился в открытых дверях, тех самых, которыми, по мнению Кипанчо, оканчивалась снизу спина чудовища и которые могли обернуться смертельной ловушкой. Внутри горел небольшой факел и тихо постукивал обернутый тряпками молоток. Стоявший на коленях около колонки насоса Деф Гроот осторожно выбивал молотком укрепляющие корпус клинья, ударяя по приставленному к ним стальному стержню. Стержень придерживала светловолосая жена насосника.
— Душу там ищете, господин душист? — вполголоса спросил Дебрен. Вероятно, он все же шел достаточно осторожно, потому что застал обоих врасплох. Рыжеволосый размахнулся молотком чуть ниже, чем следовало, женщина с перепугу подняла руку и в результате получила по пальцам. Она глубоко вдохнула воздух, но не крикнула.
Деф Гроот потянулся к поясу. Но до этого уже успел глянуть в сторону двери. А света было вовсе не так уж мало. Правда, нож он не вынул. Однако Дебрен отметил эту знаменательную очередность.
— Дебрен! Напугал ты нас. — Деф Гроот отнял руку от рукоятки, поднялся. Женщина встала рядом, посасывая побитый палец. — А чего ищешь ты?
— Ответ на несколько вопросов. Например, кто и зачем прокрадывается ночью к поломанному ветряку.
— Задай такой вопрос в корчме, — не улыбнувшись, посоветовал душист. — И добавь, что застал здесь двух человек, одного в штанах, другого в юбке. Ответы удивят тебя своим единодушием. Тебе даже не надо пояснять, что поблизости нет овина и мужа женщины, а ее дом — тесная будка, лишь чуть побольше собачьей конуры, к тому же там спит ребенок.
— Романтическое свидание в таинственном чреве машины? — сверкнул зубами Дебрен. — Почти верю. Только не понимаю, как вы собирались делать это при помощи молотка и лома. У нас, простачков с Запада, такие любовные реквизиты совершенно не умещаются. В головах, естественно.
Женщина о чем-то спросила. Неуверенно, тихо. Она была весьма привлекательна, и Дебрен, возможно, поверил бы в самое простое, само собою напрашивающееся объяснение. Если бы не инструменты.
— Ты мог бы перевести? — спросил он Деф Гроота.
— Это тебя не касается.
— Я не телепат, — сказал магун с легкой угрозой в голосе, — но знаю простое заклинание, которое может обнаружить ложь. Так что думай, о чем говоришь.
— Ты лезешь совершенно не в свои дела. — Голос душиста звучал предостерегающе. — Совершенно. Вдобавок явно превышающие уровень твоего понимания.
— Вы собирались демонтировать насос. — Дебрен подошел ближе, постучал по сложной системе зубчатых колес и рычагов. — Интересно зачем?
— Любопытство убивает, магун. Порой очень быстро.
— Так же, как и его отсутствие. Как ты ее уговорил? — Он указал на жену хозяина. — Зачем — можешь не говорить. Вы хотели снять это сверху и заткнуть подающую трубу. Единственным звуком, который тогда издавал бы ветряк, был бы свист ветра в щелях, а этого даже спятивший Кипанчо не сочтет признаками жизни. Чудовище умрет, и можно будет ехать на поиски следующего. Тебе платят поштучно, мэтр?
— Иди спать. Не то проспишь и завтра опоздаешь на барку.
— Ты сказал ей, что произойдет, когда Кипанчо убедится в гибели противника?
— Нет. Ибо не знаю, что произойдет. Это зависит от тебя.
— Крутишь, Деф Гроот. Нам обоим прекрасно известно, что будет дальше. Приедет Ванрингер и организует похороны. Сожжет ветряк, а заодно и домишко насосника. Эти люди превратятся в нищих. А если они брали на строительство кредит, то хозяин попадет в тюрьму. Ты знаешь, сколько осужденных выходит из тюрем? А сколько нищих подыхает в придорожных канавах? Чертовски много.
— Не нам изменить порядок мира. Но именно этих-то людей ты можешь спасти. Достаточно объяснить господину Кипанчо, что из этого ветряка тебе удалось изгнать чудовище чарами. Не убивая самого ветряка. Живой ветряк Кипанчо сжечь не позволит.
— Кипанчо — сумасшедший. Я не намерен укреплять его в его психозе. Кто-нибудь должен же наконец втолковать ему, что ветряки — всего лишь куча удачно сколоченных досок.
— Лечение психического заболевания методом объяснений? — съехидничал Деф Гроот. — Любопытная идейка. Пожалуй, попытайся. Делай что хочешь, экспериментируй, в конце концов, ты — магун, исследователь и изобретатель новых методов. Только не вбивай клинья между мной и моим пациентом. И помалкивай, когда от нашего с тобой имени я стану уверять его, что ветряк мертв. Ох, прости, не ветряк... Чародей. Чудовище, вселившееся в кучу хитроумно сколоченных досок. Стой тихо рядом, а потом получи плату и отправляйся на барку.
— Не понимаю, чего ты боишься. Если от разума этого несчастного логические объяснения отскакивают так же упорно, как боевые молоты, то чем тебе мешает моя болтовня? Я скажу, что думаю, и уеду. Кипанчо, можешь поверить, глупее от этого не станет.
— Ты нарушишь ритм лечения, — буркнул Деф Гроот. — Человеческая душа — материя деликатная.
— Тогда убери молоток, — посоветовал Дебрен. — Деликатную материю молотками не исправляют. Даже если они обернуты ветошью.
Душист не отложил молотка. Вместо этого он шагнул вперед. Однако слишком не приблизился, потому что магун был внимателен и почти мгновенно легко отскочил к двери.
— Спокойно, — заставил себя улыбнуться Деф Гроот. — Что это ты такой нервный. Не станем же мы драться. Из-за... Это смешно.
— Конечно, не станем. На сегодня с меня хватит. Так что сделай еще одно резкое движение, только одно, и я тебя так пришпарю, что ты до утра не поднимешься.
Рыжий, что бы о нем ни говорили, в своем деле был дока. Знал, когда и насколько люди говорят правду. Поэтому он медленно попятился и отложил молоток.
— Как ты ее уговорил? — повторил вопрос Дебрен.
— А ты поверишь, если я скажу, что воззвал к ее патриотизму?
— Нет.
— Я обещал исследовать девочку, — буркнул Деф Гроот. — В определенной степени я медик. А у нее температура. Вероятно, поэтому она позволила так легко стянуть себя с крыши.
Дебрен, не сказав ни слова, вынул из крепления факел, а потом кивнул стоящей сбоку хозяйке.

— Я думал, ты сбежал.
Дебрен повернулся на стульчике, хотя мог и не делать этого. Только один человек способен был протиснуться сквозь узкие двери с таким скрежетом.
— Добрый день, господин Кипанчо, — сказал он тихо. — Не сбежал. Не было причин.
— Нашлись бы. — Рыцарь понизил голос. — Некоторые боятся моего общества, считая, что я психически болен и угрожаю окружающим. Другие думают, будто окружающие угрожают мне, а попутно и тем, кто ест и спит чересчур близко от меня. Доля истины в этом есть. Бывало, нас обстреливали издалека. Случались и прямые нападения на бивак. При этом порой страдали несколько посторонних лиц, так что у меня нет претензий к тем, кто опасается. Ты пришел к ней?
Дебрен взглянул на сравнительно широкое супружеское ложе, прикрытое грязноватой периной. Ночь была холодная, а вдобавок зверствовали неугомонные комары. Вероятно, поэтому из-под перины выглядывал лишь локон светлых волос с одной стороны и грязноватая босая пятка — с другой. Он не без некоторого сожаления покрутил головой, зная, что выше расположена стройная нога, бедра, груди и все прочее, составляющее еще молодую, привлекательную женщину.
— К той. — Он указал на кровать поменьше, Кипанчо присел на краешек окованного сундука, вероятно, с бельем. Садясь, старался не скрежетать латами.
— Она еще ребенок, — сказал он скорее с удивлением, чем с укором. — Надеюсь, не...
— Нет, — усмехнулся Дебрен. — В большинстве цивилизованных стран взрослой считают тринадцатилетнюю девушку, а на Юге, где все созревает быстрее, двенадцатилетнюю. Торговать телом могут десятилетки при согласии опекуна и при определенных ограничениях. В борделях, полуофициально, без скандала, предлагают девочек с восьмого года жизни. Это наказуемо, но не слишком строго. Однако у меня, господин Кипанчо, на эту проблему немного иной взгляд. Женщин моложе двадцати я считаю девочками. А с девочками я в кровать не ложусь.
— Ну что ж, все мы несовершенны, — серьезно отметил рыцарь. — У каждого свои слабости и странности, особенно в этом вопросе. — Он оглядел тесное, заставленное вещами помещение. — Благодарю за доверие. Можешь быть уверен, за кружкой пива я тебя прилюдно оговаривать не стану.
— Знаю.
— А что касается девочки, то ты прав. — Оба некоторое время смотрели на прикрытую по шею, хрипловато дышащую девочку. — Когда я ее вчера на спине спускал с крыши, то ни одной мягкой округлости не почувствовал. Она еще ребенок. Похоже, красивой женщиной вырастет, но пока что... Ты сидишь здесь и думаешь о будущем?
— Что?
— Я мою Дульнессу тоже впервые увидел, когда она была лишь немного старше. Такая же худая, угловатая. Но уже тогда я поклялся, что только ее, до конца жизни... Потому что у меня сердце от чувств замерло. А такие девочки, при виде которых у человека сердце в груди замирает, обычно быстро мужей находят. Поэтому, хоть товарищи и смеялись, я поклялся быть девчонке верным и постоянным в чувствах, чтобы за собой очередь забить. У рыцарей такое принято, хоть и довольно редко используется. Потому что, понимаешь, у молодого рыцаря и кровь молодая, горячая, а слово — это слово, оно держит крепче цепи. Но не думал я, что и чародеи таким же образом жен себе добывают.
— Я не имел в виду женитьбу.
— Ну да... у вас... хм... более свободные обычаи. Я о любовницах говорю.
— Кипанчо, она больна. Поэтому я здесь.
— Больна?
— У нее температура, озноб. Я жду, когда она проснется. Хочу кое-что проверить.
Кипанчо внимательно посмотрел на спящую девочку, хмуря брови и морща высокий лоб. Посмурнел.
— Думаешь, это чары?
Дебрен заморгал, удивленно взглянул на него.
— Он способен на любую подлость.
— Он?
— Четырехрукий маг из Саддаманки. Тот, который ветряки превращает в послушных себе бестий, а на людей порчу наводит. Самый что ни на есть скверный враг Свободного Мира.
— Я думал, хуже всего султан Везирата, — проворчал Дебрен. — А некоторые говорят, что инфляция. Или...
— Нет, мэтр. Султан Олейман IV и его орды — всего лишь толковый вождь и умелая, жаждущая успехов армия. Еще одна беда, свалившаяся на наш несчастный континент с гор и степей Западники. Уже во времена Старой Империи, да что там, гораздо раньше, выплевывал этот дикий и огромный край племена еще более дикие, алчущие нашей крови и золота. Но Виплан всегда умел защититься. И теперь тоже защитится, потому что и у нас нет недостатка ни в разумных командирах, ни в кнехтах и всадниках, готовых хоть с самим дьяволом сразиться. А знаешь почему?
Дебрен отрицательно покачал головой.
— Потому что мы живем в раю. В самом пупке мира.
— Мы — это кто?
— Все, кто живет среди лесов, лугов зеленых. Те, что по воду к собственному колодцу ходят, а реку или ручей в окне видят. Випланцы. Обитатели континента, богатого водой и жизнью.
— Кажется, в Ирбии с водой и зеленью туговато.
— Верно. И возможно, Бог избрал меня именно для того, чтобы я нес людям истину. Потому что как раз на моей-то родине, как нигде еще в махрусианском мире, видно, как отсутствие воды обращает прекрасную и плодородную землю в пустыню. Ни в Иллене, ни в Бооталии ты не увидишь того, что у нас жарким летом. Яйца становятся крутыми прежде, чем курица их успеет снести, а реки даже четверти нормальной воды не несут. Истинная Югония.
— Хм-м, ну да... Но какое отношение к этому имеет маг из Саддаманки?
— Ты все еще не понимаешь? Тогда скажи, с чем у тебя ассоциируется Теммо и его собачья религия? Не раздумывай, говори. Быстро.
— Ну... верблюд... сабля... гарем... солнце... на штандартах и башнях храмов... жара, пески, пустыни...
— Правильно, Дебрен, пустыни. С них и надо начать. Теммозане — дети пустыни. В них они черпают силу, свою яростную ненависть к единственно истинной вере, пренебрежение к смерти, делающее их такими страшными в бою. Мы ни разу не выиграли у них войны в песках. Ни разу. Побеждали в битвах и стычках, но в конце концов они всегда брали верх.
— Рыцари Кольца в Господней земле держались несколько веков. Еще и сегодня отдельные крепости...
— Ибо Гроб Махрусов там расположен, а Пазраиль и приморская часть Ближнего Запада все же не пустыня, и уйма народа всегда посещала те места, чтобы кольцо в священной реке Йонд омыть. Но это уже история. Сегодня никто больше не призывает людей к таким походам.
— Может, оно и лучше, что не призывает. Ты сам сказал, что наши всегда под зад получали, стоило им из лесов и лугов зеленых в пески отправиться. Я считал, что и ты...
— То, что ты читал, — выдумки поэта, который из города носа не высовывал. И знать не знает, что такое война с язычниками. А я с ними, с этими псами, три года бился. А потом по голове от Четырехрукого получил и четыре года в рабстве колесо колодезное крутил. В оазисе, в северной Югонии. Большинство моих товарищей давно скончались. Мне повезло. А колодец, представь себе, высох. И это заставило меня задуматься.

Предыдущая страница 12 Следующая страница


13 Артур Баневич

— Ты обнаружил что-то общее у североюгонского колодца с дефольским ветряком?
— Общее найти легко. И то, и другое устройство воду черпает, и у того, и у другого четыре руки. Языческие стражи говорили, что в таких скрещенных бревнах дух ихнего древнего чародея сидит, очень могущественного, и что давно, еще до того, как их Теммо начал свое учение проповедовать, чародей пообещал всю воду из земли вычерпать. Даже если она в миле под песком и камнями скрывается. А Четырехрукий маг из Саддаманки продолжает дело безумного чернокнижника. Воду у земли хочет отнять. У нашей земли. Чтобы в пустыню ее превратить и теммозанам отдать.
— Поэтому ты ветряки и уничтожаешь?
— Я знаю, что ты скажешь, — грустно улыбнулся Кипанчо. — Что здесь, мол, Дефоль, страна, страдающая не от недостатка, а от избытка воды. Верно. Но когда наконец мы, выжившие, из этого оазиса сбежали, то несколько недель, словно верблюды, через наистрашнейшую пустыню мира брели. Она Сухар называется и размерами громадна, обширнее всего Виплана, даже если к нему и Совро добавить. И посреди той пустыни знаешь что я видел? — Дебрен отрицательно покрутил головой. — Раковины, мэтр. Огромные, в камнях оттиснутые. И рыбьи кости, тоже в камень превращенные. И огромных рыб. Морских, никаких не речных или озерных. Понимаешь, что это значит?
— Догадываюсь, — проворчал чароходец и махнул рукой, отгоняя комара от покрытого следами укусов лба девочки.
— И правильно догадываешься. Море там было огромное, потому что и долины рек, некогда до моря доходивших, среди скал и холмов там до сего дня видны. Это была прекрасная страна. На скалах я видел древние рисунки многовековой, может, даже тысячелетней давности. Ты удивился бы такому разнообразию животных. Некоторые из них и по сей день в Виплане живут, но были и другие, диковинные. И ни на одном рисунке не было ни верблюда, ни псов-язычников с кривыми саблями и чалмами на головах. Вывод, Дебрен, прост. Мир лесов и лугов далеко-далеко на юг уходил. Но пришли теммозане, исповедующие божка Гала, и исчезли леса, исчезли луга. Исчезло море. Слышишь, Дебрен? Море!
— Я слышу. Но...
— Никаких «но», Дебрен. Ты когда-нибудь видел атлас, собрание карт мира? Ты человек образованный — вероятно, видел. Ну так вспомни, как он выглядит. В центре лежит Виплан, зеленый, прекрасный. На западе — Западника. Вверху, где раскинулся Совро, все серое, синеватое, но и зеленое тоже есть. Это снежная пуща, именуемая тайгой. Отвратительный ненастоящий лес, но все же лес. А в этом лесу обитают совройцы, дикари и грубияны, но славящие Махруса, хоть знак круга пятиспичного справа налево чертят. А теперь к югу от Западники глянь. Коричнево от гор, немного зелени и желтизна песка. Средний Запад. И Дальний. Края удивительных людей, у которых глаза косые и кожа желтая. От них пошли куммоны, которые ежегодно грабят Лелонию, Совро и Жмутавиль и поклоняются солнцу. Но паршивее всего выглядит нижняя часть карты, за Междуморьем. Это Югония и Ближний Запад. Песок, песок и трижды песок. И орды кровожадных теммозан. Они уже были в Ирбии, дошли до самого южного Марималя. Целые поколения потребовались, чтобы выдавить их шаг за шагом к проливу Кариатиды и Югонии. Мы почти закончили очищать родину. Ну так они залезли на землю Бикопулисса, с запада на континент забрались. Осьмиград под угрозой. Смойеед готовится к обороне, даже в Лелонии на юг с опаской поглядывают и ворчат на власть, что, мол, дракона, который стольный град охранял, до гибели довели. А сейчас он пригодился бы против язычников. Нет, Дебрен, не к лучшему мир идет. Гибель нам грозит. Всей восточной цивилизации.
— Из-за ветряков?
— Они воду высасывают, болота осушают. И море в сушу превращают. Я знаю, что медленно. Я не дурак, считать немного умею, к тому же не на пальцах. Понимаю, что за время моей, да и этой девочки жизни Виплан не превратился в подобную Сухару пустыню. Но я видел в Ирбии деревни, обезлюдевшие не из-за войны или болезней, а потому что поля высохли. А без людей и посевов не будет золота на армию. Страна превратится в руины, а потом и в рабство чужеземцам попадет. Подумай, нам уже сейчас трудно Виплан защищать, а что будет, когда сельское производство хотя бы на одну четверть упадет? И это еще не все. Откуда сухой Дефоль высосет воду? Из Нирги. А Нирга — царица рек Вердена. Значит, в Верленской Империи сушь наступит и хозяйственный кризис. А ты знаешь, что такое верленцы и как они свои кризисы преодолевают? Машины вместо масла — и переть, переть по трупам соседей. Если не получится на запад и юг, то хоть бы на восток. Мы это уже проходили.
— Кипанчо, то, что ты говоришь, до определенного момента чертовски логично звучит. Но предпосылки, из которых ты исходишь...
— Я видел ракушки и рыб посреди пустыни. Бог меня через Сухар провел, меня одного. И, вероятно, не для того Он у меня Дульнессу отнял, чтобы подшутить, правда? Вероятно, был у Него какой-то план, когда Он нас разлучал? Ведь для чего-то это было нужно, черт побери!
— Тише, разбудишь ребенка. Кипанчо, если ты имеешь в виду Бога... Давай лучше не будем о Боге.
Рыцарь всматривался в стену лачуги, сбитую из неструганых досок. Хотел было замолчать, но не смог.
— Мне, Дебрен, почти пятьдесят лет. Я пользуюсь короткими копьями, потому что в полноразмерных у меня наконечники с прапорчиками в глазах путаются. Когда я помочиться в кусты иду, то коня привязываю, чтобы он не затосковал и не ушел, потому что у меня на все это много времени уходит. Но ее лицо я вижу постоянно, стоит прикрыть глаза. И доспехи становятся мне слишком тесны. Ты понимаешь, о чем я?
— Пожалуй, да. — Дебрен долго думал, прежде чем решился задать вопрос. Он не был душистом, не мог предвидеть человеческих реакций. — Кипанчо, почему ты и она... почему вы не вместе?
Рыцарь тоже немного подумал, прежде чем заговорил.
— Когда я отправлялся на юг, Дульнессе было двенадцать лет. По нашим меркам, как ты справедливо заметил, она была уже вполне взрослой. Могла выходить замуж, хотя, вообще-то говоря, любящие родители не выпускают из дома дочерей, которые еще продолжают расти. Теперь подсчитай. Три года войны. Когда я меч с молотом Мага из Саддаманки скрестил, девочке исполнилось пятнадцать. После четырнадцатого дня рождения она прислала мне свой портрет. Изображение было небольшое, но в то время глаза у меня были получше, и я заметил, что худышка, которая со мной прощалась, уже стала грудастой и крутобедрой. В пятнадцать лет девушка из хорошего дома прекращает вышивать приданое и упаковывает сундуки, ибо это самое лучшее время замуж выходить. Но у нее был нареченный — я. Поэтому она не рвалась к алтарю. А потом пришло известие, что нареченный, то бишь я, со всей хоругвью погиб в песках Югонии. Ну, она подождала год-другой... Родители ворчали. Потому что если девушка до восемнадцати лет венка не сбросит, то ее обычно отправляют в монастырь. Люди начинают ее сторониться. Говорят, мол, с приданым что-то не так, или она больная, или же с вредным характером, а то и баболюбка, тьфу. Дескать, какой-то дефект у нее есть, коли она в старых девах усыхает. Ну вот, наступил этот восемнадцатый год. Моя Дульнесса траур по мне сняла. Правда, еще у ворожеев за большие дублоны спасения искала, еще каждый день в церковь бегала, по три клепсидры в сутки молилась, но в конце концов духом пала. Говорят, на башню забиралась, чтобы броситься с нее и умереть, как ее возлюбленный... в той книге обо мне так написано, но ее на лестнице вояка один поймал, резервист из цеха золотых дел мастеров, который с другими цеховыми мастерами ежегодно воинские сборы проходил. Ну и слово за слово, поболтали, потом полюбили друг друга, а под конец к алтарю пошли. Когда я возвратился, она уже с животом ходила. Я хотел золотых дел сыночка на месте прибить, потому что он мне подлецом показался, но он не был благородным, так что, пока мне мои юристы втолковывали, как эту проблему обойти — ведь о поединке и речи быть не могло, — у меня злость немного прошла. И на Дульнессу, и на него. Он же ей жизнь сберег. В той башне. А рыцарская традиция требует, чтобы девушка за героя замуж шла, если он ее от смерти спасает. Она обесчестилась бы, если б не пошла. А я эту девушку за то люблю, что у нее не только лицо, но и душа прекрасная.
Дебрен уже пожалел, что спрашивал. Он многое бы дал за заклинание, позволившее обратить время вспять. Но такого, несмотря на многовековые усилия бесчисленных жрецов и магов, никто до сих пор не сумел разработать. Ошибки оставались ошибками, как и в стародавние времена, описанные в Священной Книге, когда люди были вегетарианцами, жили в раю и не умели даже простого кролика из шапки выколдовать.
— Ничего не удалось сделать? — скорее отметил, нежели спросил Дебрен.
— Только ждать и молиться. О том, чтобы в сердце Дульнессы не выгорело прежнее чувство. И о повышении цен на золото.
— Очень благородно с твоей стороны желать ей благополучия, хоть она с другим жила.
— Ну... по-правде-то... Понимаешь, у нас, когда Кольман Венсуэлли открыл для Короны Новый Свет и драгоценных руд поприбавилось, то и нападения на склады золотников стали модными и прибыльными. Кажется, считая на сто ювелиров и сто рыцарей, первых сегодня больше от меча... или дубинки погибает. А чем сильнее золото дорожает, тем опаснее профессия ювелира. Просить Бога покарать, пусть даже врага, как-то неловко, а поднять цены на золото на бирже в Тамбурке или Зуле, пожалуй, можно. Как по-твоему? В конце концов, могущество моей родины в основном на этом зиждется. На дорогом золоте и серебре.
— Хм-м... Ну что ж.
— Язычников я тоже бивал, чтобы заслуг себе на небе набрать. Потом легкоубиваемые язычники кончились. А те, что еще на юге Ирбии держатся, по крепостям сидят, — их без крупных расходов на осаду не возьмешь. А за Междуморье, в Везират или к султанам южной Югонии никто нынче плавать не хочет. Во-первых, корабельные линии на океан перекинулись, а во-вторых, Кольцовые походы объявили пережитком. Никто уже Гроба Махрусова из рук теммозан отбивать не хочет, в Йонде коней поить. Пришлось бы мне, пожалуй, корабль нанимать, а на это у странствующего рыцаря средств не хватит, даже у такого, который задумал бы налево работать, в раубриттеры податься, по трактам грабить. Вот я и перекинулся на чудовищ, колдуний и драконов. Чтобы навыки не растерять, славу поддержать, а тем самым и память обо мне моей любимой. Ну и как-никак на жизнь зарабатывать.
— В книге о тебе про драконов и ведьм не писали.
— Потому что особых успехов на этой стезе я не добился. Колдуньи — бестии хитрые, такую выследить — ого-го!.. Опытного следовательского драба на это нужно или функционера УОТа. Уотошника, значит. А когда я в конце концов бабу такую уловил, то мало того что она с помощью волшебства Дульнессой Ромец обернулась, тем самым меч у меня из руки выбивая, так еще кумовьям своим этот фокус продала. А касательно драконов скажу тебе, что только самые мерзопакостные из них, хитрюги и комбинаторы, героический период пережили, когда никто рыцарского посвящения не получал, ежели в охоте на гадину не участвовал и, пусть даже в компании таких же, как он, нескольких зубов, чешуек и когтей не добыл. Это как с войной, Дебрен. В любой армии, когда новичков выбивают в первых же боях, то остается закаленное ядро, все в шрамах, которое уже нелегко прикончить. Сегодня дракон либо в дебрях прячется, либо покрытый броней, как осадная башня, ходит, либо огнем пышет дальше и точнее, чем Бобин Чапа стрелу посылает, или, наконец, если на него нападешь, он когтем на таблички указывает, которые вокруг пещеры расставлены и на которых какой-то местный князек пишет, что бестия охраняется законом и нападать на нее запрещено. Нет, Дебрен, на ловле драконов нынче и не заработаешь, да и дожидаться, пока Дульнесса овдовеет, — тоже дело сомнительное.
— Поэтому ты убиваешь ветряки.
— Ну да. Убиваю. И все больше убеждаюсь, что правильно делаю. Вначале, в Ирбии, где их мало и где они в основном хлеб разламывают, у меня были серьезные сомнения. Да еще и потому, что Четырехрукий тогда силен был и размещался ближе к дому, а ведь сила чар пропорциональна расстоянию. Он множество людей отуманил. Цех мельников даже войну мне объявил, вначале торговую, а потом настоящую. Королевские губернаторы гонцов за мной посылали, от инквизиции пришел приказ явиться на собеседование. Прихватив маленький мешочек для зубов, пальцев и других частей тела, при следствии... отсоединенных. И большой мешок на тот случай, если палач работу испоганит. Но в конце концов люди прозрели. Секретарь Королевского Совета по вопросам сельского хозяйства встал за меня, тот самый, который реку Гат регулировать начал и сильно рекламировал водное мельничество. Ты должен был слышать о нем. Крупное было дело.
— Ага. Прогорело вроде.
— Потому что ветряки воду из Ирбийского полуострова выкачивали, и теперь там в реках ее недостает. Не важно. Во всяком случае, инфамию* [Лишение чести, обесчещение.] с меня сняли, в хрониках обо мне заговорили как о стороннике революционеров и светлом визионере. Ты слышал об известной Лелиции Солган? Так она брала у меня первое интервью, я ее на вершины хроникерства вознес. А уж потом появилась поэма в прозе «Кипанчо — рыцарь печального образа», которую, я слышал, собираются включить в перечень обязательного чтения в рыцарских школах и — правда, я не совсем понимаю почему, — в медицинских тоже. Когда я в Дефоль приехал, то впервые своей профессией даже зарабатывать начал. Нашлись спонсоры. Порядочные, анонимные, а не какие-то мошенники, которые велят рыцарю свои гербы на вамсе и попонах рисовать, чтобы часть славы на них пала.
— Анонимные спонсоры, Кипанчо, обычно не из скромности скрывают лица. У них бывают очень даже паршивые для этого основания.
— Не у моих. А если даже и так — то что? Дьявольские намерения Бог в добрые обращает. Я Богу служу и Махрусу. И, оглядываясь назад, вижу, что эту миссию они доверили мне, зная, что я выжил. Вдали от Дульнессы, — добавил он тише.
— Прости за откровенность, но каждый, кто от девки корзинку получил* [Отказ.], тоже может горечь отказа теорией подсластить. Мол, не лежу в постели, ибо Бог возложил на меня миссию. Я тоже ни с кем не лежу в постели, однако никаких признаков доверенной мне миссии не замечаю.
Кипанчо не обиделся. Не дал по лбу ни Дебрену, ни даже комару, пытающемуся отыскать пятнышко хорошо напоенной кровью кожи между редкими волосами рыцаря без страха и упрека.
— Ты чароходец, — сказал рыцарь. — Я понимаю, что беспристрастная логика и выводы, следующие из изучения политгеографии, могут ни о чем тебе не говорить. Ты можешь не принимать во внимание, что мою деятельность одобряют и королевские секретари в Мадрелли, и дефолец Деф Гроот. Но в ворожбу-то ты, надеюсь, веришь? В человеческие судьбы где-то там, в другом измерении, Божьей рукой начертанные? Ну так я тебе скажу, что вопрошал о своем будущем. О том, в правильном ли направлении иду. Не кого-нибудь спрашивал. Сама Дамструна на мое письмо ответила.
Он извлек из мешочка, висевшего на поясе, несколько скрученных в рулон листов дектуранского папируса, славящегося своей водостойкостью, поскольку он был изготовлен из особого тростника, произрастающего по берегам самой большой реки мира. Кроме того, именно в югонском Дектуране находили дектурки — сохранившиеся в песках пустыни таблички из примитивно обработанного папируса, на которых за тысячи лет до Махруса чья-то человеческая рука начертала первые знаки архаического письма. Поэтому неудивительно, что ворожеи, чародеи и шарлатаны всех мастей обожали записывать свои предсказания, таинственные формулы и псевдомагическую брехню именно на таком материале. Он прибавлял значимости содержанию документа, а при продаже позволял взвинтить цену. Папирус неизвестно почему был дороже пергамента, однако дешевле воловьей кожи. Впрочем, воловья кожа использовалась в судебном производстве, то есть в кругу санкционированного лихоимства.
— Послушай, — с торжественным видом произнес Кипанчо.
Он развернул самый большой рулончик и, щуря глаза, прочитал:
— «Убьет тебя тот, у кого четыре крыла и тело нечеловечье, отвращением наполняющее и мерзкое. Огнем будешь гореть от удара, коего не видно и не слышно, ни мечом отразить, ни латами сдержать. Жизнь отдашь за ту, чьи очи не забудешь, ту, что в сердце своем тебе отказала. За деву, сверху на тебя глядящую, коя прелестной будет и не с тобой, а с человеком низкого положения обручится.
Дабы избежать судьбы, см. рецепт № 4».
Они долго молчали. Дебрен избегал взгляда рыцаря. Глядел он на спящую девочку, на кувшин с водой, который девочка не тронула, и на стоящий рядом жбанчик, в который кто-то засунул пучок сорванных во рву мелких цветочков.
— Рецепт ты тоже купил? — тихо спросил Дебрен.
Кипанчо кивнул, развернул другой рулончик.
— «Южные страны не посещай, а ежели придется, от существ, магией измененных, держись подальше. Тем, кои с огромной скоростью четырьмя крыльями размахивают, дорогу уступай. Деву ту, чьи очи не забудешь, сверху глядящую, второй раз не спасай. Второе спасение смерть твою неизбежную означит. Жизнь отдашь, но вспоминать тебя дева будет без улыбки, без благодарности в сердце. А те, что тебя восхваляли, насмехаться над тобой станут, и великие расчеты многих ты обманешь. Никто верить не захочет, что немало людей спас ты от гибели, а своего убийцу убил. Прими же дар жизни от друга своего и сложи оружие, ибо не дано тебе победить».
Кипанчо свернул папирус, убрал рулончик в мешочек на поясе.
— Как тебе это нравится?
Девочка пошевелилась, застонала во сне. Дебрен поднял лежащую рядом с букетом тряпицу, осторожно отер со лба девочки пот.
— Я не верю в предсказания, — пожал он плечами.
— Не веришь? — удивился Кипанчо. — Я думал, чароходцы... Впрочем, не важно. А я верю.

— Туманное пустословие, которое можно толковать по-разному.
— Дебрен, предсказание сделано великой Дамструной. Оно однозначно и ясно. Четырехрукий маг из Саддаманки меня убьет. Огнем. Но я успею достать его своим оружием. А поскольку он умеет делаться невидимым и рассеиваться, как туман, почувствовав угрозу, то и тела его не найдут. Не поверят, что я его прикончил. Ну и хорошо. Не ради славы борюсь. В действительности я делаю это ради нее, ради Дульнессы.
— В предсказании и слова нет о Дульнессе.
— Есть. Это ее газельи глаза нельзя забыть. Она — дева, глядящая сверху. В родительском замке у нее в башне была маленькая комнатка, да и замок на взгорье стоит.
— Большинство замков стоят на возвышенностях. А большинство подрастающих девушек потому-то и сохраняют невинность, что им комнаты как можно выше выделяют, лучше всего с решеткой в окне и злыми собаками внизу.
— Она обвенчалась с человеком низкого происхождения.
— А, брось... За столько лет, да при таких ценах на драгоценные металлы, он наверняка достаточно заработал, чтобы купить себе титул.
— Говори что хочешь, а я свое знаю. И буду делать то, что делаю. Знаешь почему? Потому что и в предсказании, и в рецепте, советующем, как избежать судьбы, написано, что Дульнессу нужно спасать. Дебрен, я тысячи раз молил Всевышнего дать мне любовь мою от сатаны защитить, доказать делом, не только словами, что она мне дороже жизни.
— Дульнесса сейчас нянчит детей, если не внуков, в тысячах миль отсюда. А ты ветряки мирным людям уничтожаешь. И затопил уже солидный кус страны. Я в Дефоле проездом и нахожусь здесь недолго, но даже за это время цены на продукты питания подскочили на две трети. Это приведет к голоду, голод — к недовольству, а потом, может, к войне и мору. Ты этого хочешь?
— Я женщину хочу спасти, к ногам которой свою жизнь положил.
— И плевать тебе на погибающих людей?
— Я первыми людей не убиваю. А когда они чудовищ защищают, то стараюсь их рассеять, только ранить, даже если они — предатели Свободного Мира.
— Лицемеришь, Кипанчо. Разрушая их ирригационную систему, ты убиваешь больше людей, чем огромная и кровожадная армия. Ты толкаешь страну на грань войны, причем тем более страшной, что это будет война между народом и властью. Такие войны заканчиваются всеобщей бойней.
— Может, и подталкиваю. Но без особого желания тех, кто потом начинает резню, никакое подталкивание, если этим занимается один человек, ничего не изменит.
— Один человек, — медленно сказал Дебрен, — порой значит очень много. Перестань, Кипанчо. Это северная страна, по крайней мере с точки зрения Ирбии. Возвращайся к себе, не то ты здесь погибнешь. И утащишь за собой в могилу множество людей. Невинных. Невиновных. Хотя бы таких, как эта малышка.
— Кстати, — неожиданно улыбнулся Кипанчо, — эта малышка как раз проснулась. Добрый день, деточка. Не бойся.
Девочка, похоже, не боялась. Дебрен знал почему. Понял уже тогда, впервые взглянув в огромные, скрытые в полумраке глаза. Но уверенность обрел немного позже, когда разбуженная стоном девочки жена насосника выскочила в одной рубашке из-под перины и присела на краю детской кроватки. И расплакалась, едва коснувшись лба дочери.
— Ты платишь Деф Грооту, — повернулся к рыцарю Дебрен. — Можешь позвать его и приказать, чтобы он переводил.
— Я ему плачу как душисту, а не как переводчику. А что надо сказать этой женщине?
— Я думаю, девочка заболела малярией, но до конца не уверен. Хотелось бы проверить. Я купил в городе порошок. Если его посыпать на небольшую ранку, он изменит цвет крови.
— Собираешься ей кровь изменять? — возмутился Кипанчо, привлекая к себе полный слез взгляд женщины. — Что за языческие фокусы! И не вздумай!
— Не в теле же, а только ту каплю, которая вытечет. Это никому не повредит, но укол может девочку испугать, поэтому надо объяснить.
Было видно, что Кипанчо окажется последним, кто даст себя убедить. Но судьба улыбнулась магуну. Прежде чем он взял себя в руки, скрипнули петли, и в комнатушку втиснулся Деф Гроот. Сопровождавший его Санса остановился в дверях, скорее всего потому, что в сколоченном наспех домишке уже не было места, а возможно, и потому, что в руке у него был пылающий факел.
— Надо поговорить, — бросил неизвестно кому Деф Гроот.
— Вначале ты кое-что переведешь, — холодно сказал Дебрен.
— Зачем? — криво усмехнулся душист. — Чтобы эта баба дольше ревела? Зачем устанавливать, что это малярия, если малярию невозможно вылечить?
— Похоже, ты уже знаешь, что надо переводить. — Дебрен глянул на дверь. — Кто бы подумал, что голос так далеко слышно. Вероятно, из-за тумана.
— Я подслушивал, — запросто признался душист.
— Санса? — Рыцарь бросил на оруженосца полный страдания удивленный взгляд.
— Я только помогал подслушивать, — с достоинством сообщил Санса. — А до того — обыскивать мешок мэтра Дебрена.
— Что?!
— Спокойно, господин Кипанчо, — сквозь зубы проговорил магун. — Отложим это на потом. А ты, Гроот, прежде чем начнешь оправдывать свои уотовские приемчики, позаботься о смягчающих обстоятельствах и поясни землякам, в чем суть процедуры. И добавь, что если это малярия, то, возможно, я смогу девочке помочь.
Деф Гроот, как пристало представителю поразительной профессии, удивил всех, произнеся по-дефольски длинную речь довольно бесцветным, но скорее мягким тоном. Потом еще бесцветнее ответил на два робких вопроса хозяйки. Кажется, он не переврал содержания, потому что в светлых глазах женщины сверкнули искорки надежды. А девочка, глядя на Дебрена, прижалась к стенке.
— Она боится, — перевел объяснения матери Деф Гроот. — Спрашивает, не вампир ли Дебрен.
— Хороший вопрос, — буркнул Санса, перекладывая факел из руки в руку.
Споры между матерью и дочерью отняли некоторое время. Дебрен знал, что особых успехов они не принесут. Боялись обе. Хозяйка — чуть поменьше, но страха у нее было все равно больше, чем надежды. Девочка расплакалась.
— Одной капли хватит, да? — неожиданно спросил Кипанчо.
Он вытащил кинжал, и не успел кто-либо прореагировать, уколол острием тыльную сторону ладони.
— Видишь, малышка? Это не больно. Дебрен, посыпь своим... ну, тем, чем надо посыпать.
Удивленный Дебрен вынул из кармана завернутый в бумажку определитель малярии и иглу. Деф Гроот тоже что-то сказал девочке.
— Дай иглу матери, — бросил он магуну. — И если хочешь что-то сделать, вначале посыпь Кипанчо. Это ее убедит.
Порошка было много, а предчувствие говорило Дебрену, что экономить нет смысла. Геп и Деф Гроот были правы в одном: без лекарства определитель был всего лишь дорогостоящим средством, чтобы пораньше убить надежду.
Он разделил порцию пополам и вначале втер порошок в пятнышко крови на большой ручище рыцаря, а затем в укол на предплечье девочки. Только теперь, при открытой двери и красном свете восходящего солнца, у него появилась возможность заглянуть ей в глаза. Они были голубые с легким розовым налетом, вероятно, из-за удивительного, размытого туманом света зари.
Точно такие же, как цветочки в стоящем рядом жбанчике.
— Скажи матери, что надо переждать немного. Потом увидим, изменит ли пятнышко цвет. — Деф Гроот перевел. — Выйдем, господа, пусть она помолится в тишине. Есть о чем.
Снаружи было холодно и промозгло. Ветряк стоял на возвышенности, но грязь заползала даже сюда. Сивка Кипанчо срывал листья с дерева. То, что еще вчера служило ему пастбищем, сегодня больше походило на плотно заросший пруд.
— Надо поговорить наедине.
Деф Гроот не успел высказать свое отношение к словам чароходца. Кипанчо оказался проворнее.
— Нет, Дебрен. Все вы пользуетесь моими деньгами. Я имею право знать, что происходит. Кто не считает возможным говорить искренне, пусть ограничится двумя словами: «Прощай, Кипанчо». А теперь по очереди. Что ты искал в торбе Дебрена? И кто тебе позволил?
Душист мялся лишь мгновение.
— Я не работаю на Управление Охраны Трона, если вас интересует это. Формально говоря, я не имел никакого права. А вот некоторые предчувствия у меня были. Я попросил Сансу помочь мне проверить, что за чародея он привел нам на помощь. Покажи, Санса, что мы нашли.
Они стояли рядом со столом для сладостей, сейчас пустым. Оруженосец молча бросил на стол маленький мешочек с печатью аптеки и сложенную вчетверо бумагу.
— Что это? — тихо спросил Кипанчо.
— Отрава, — объяснил Деф Гроот. Затем раскрыл листок с отпечатком ладони. — А это тебе, вероятно, известно.
— Знак бунтарей, — проворчал рыцарь. — За такое... Дебрен, ты можешь это объяснить?
Магун не спешил. Он глядел на расплывчатые, нечеткие в тумане очертания луга.
— За нами кто-то наблюдает. Помогает себе магией, потому что мешает туман.
— Жалкий фортель, — покачал головой Деф Гроот. — Я думал, ты способен на большее.
— Я тоже. Подбрасывать бумажки в мешочки, всю ночь лежавшие далеко от владельца, но рядом с постелью того, кто подбрасывает. Пожалуй, ты и вправду никакой не уотовец.
— Скажи еще, что никогда не видел ничего подобного.
Дебрен засмеялся и вынул из-за пазухи сложенный вчетверо листок бумаги, расправил его и положил на стол рядом с пергаментом, брошенным на столешницу Сансой.
— Мог бы и сказать. Мой — левый, — усмехнулся он, видя изумление рыжего душиста. — Что это вдруг такой недоуменный вид, мэтр? Ты находишь что-то необычное в том, что преступный отравитель и бунтарь способен совершить больше, чем одну пакость?
— Где ты его взял? — Деф Гроот снова, как человек, не доверяющий собственным глазам, дотронулся до бумажки с оттиском левой ладони.
— Интересно, — сказал Дебрен, — что твое любопытство вызывает только один этот листок.
— Где ты его взял? — повторил душист, невольно краснея. Он понял, что совершил ошибку.
— Отпечаток левой руки и отраву дали мне некий Геп и некий Мязга.
Несколькими словами магун передал содержание разговора в «Золотом фазане». Потом очень неискренне усмехнулся.
— Бумагу я сохранил на память, а содержимое мешочка не высыпал в ров по более веской причине. Так вот, в противоположность мэтру душисту я не способен, один только раз взглянув и лишь один раз понюхав, установить, что находится в мешочке. Может, всего лишь магическое средство, приняв которое кровожадный рубака превратится в пацифиста и самаритянина, или же какой-то сильный яд, отравляющий драконов. Когда-то под Старогуцком, столицей Лелонии, некий сапожник, скорее тщеславный, нежели мудрый или храбрый, хотел таким химическим оружием умертвить тамошнего дракона Вавелку. Серебро, выданное на приобретение кожи, он, как и всякий сапожник, пропил, поэтому надумал шить башмаки из драконьей шкуры. Раздобыл где-то средство замедленного действия, напоил им овцу и спрятал животное в приречных зарослях. Дракон был уже дряхлый, давно юношеское обоняние потерял, так что, прежде чем сапожник дождался его появления, у овцы в животе началась изжога. Она вырвалась, помчалась к Сульве и так нахлебалась, что потонула и поплыла по течению.
И представьте себе, милостивые государи: реку, которая из-за своей величины справедливо зовется царицей лелонских рек, эта овца отравила на протяжении двухсот миль. Еще за Лейчомером рыбы животами кверху всплывали или, одурев, бились головами о борта рыбацких лодок и на берег выбрасывались. Дело происходило во время дележа территории, поэтому возник межгосударственный конфликт, который привел к полугодовой войне Старогуцка с Лейчомером. Отсюда вывод: с незнакомым ядом надобно обходиться осторожно. Особенно если он получен от молокососов с горячими и пустыми головами.
— Ты намеревался сдержать слово? — беззлобно спросил Кипанчо. — Всеми святыми поклялся? Под угрозой меча, но все же.
— Дебрен — человек чести, — ехидно бросил Деф Гроот. — Я разбираюсь в людях, этим и живу. Он слово сдержит.
— Со словами, данными под давлением, всякое может быть. — Магун, занятый сканированием, говорил немного рассеянно. — Но действительно, я намеревался сдержать слово. С людьми простыми, не юристами, я стараюсь поступать честно. А те двое — не юристы. Не умеют ни сформулировать договор так, чтобы человека в бараний рог скрутить, ни на руки смотреть, как делает каждый обманщик, который в другом тоже всегда видит обманщика.
— Признаться, не понимаю, — вздохнул Кипанчо. — Так ты хочешь меня убить или нет?
— Убить легенду? Самого странствующего из всех странствующих рыцарей? Похоже, ты вконец свихнулся, Кип. — Дебрен сунул руку за пазуху и вынул перевязанный ремешком мешочек. Потом в другую руку взял мешочек с отравой. Бинт не позволил ему спрятать мешочек в руке так же тщательно, как тот, который он вынул из-за пазухи, но при соответствующем расположении пальцев все, кроме перевязанного ремешком кончика мешочка, скрылось из виду. — Этот я положил, а этот вынул, когда клялся сделать все, что в моих силах, чтобы ты съел содержимое. Уже само построение фразы давало возможность выкрутиться, ибо что означает: «Все, что в моих силах»? Например, я могу пристать к тебе с ложечкой, как няня к ребенку, и попытаться накормить силой. Результат таких действий легко предвидеть. Но покончим с интерпретациями. Я не люблю обманывать людей и решил, что проще всего будет накормить тебя содержимым вот этого мешочка. Он мой. И я знаю, что в нем.
— И что же в нем? — заинтересовался Санса.
— Экспериментальное лекарство от малярии. Экспериментальность состоит не в том, что применять его рискованно. Просто оно еще не запущено в торговый оборот.
— Почему?
— Любопытство убивает, Санса. — Дебрен глянул на Деф Гроота. — Скажу только, что человек, изготовивший порошок, был подданным анвашского короля Вонстона Широкого. Напомню, что Анваш конкурирует с Ирбией и дефольскими переселенцами в Новом Свете, правда, пока что не очень успешно. Все страны, изобилующие золотом, серебром и заселенные меднокожими язычниками, которых можно загонять в шахты и на поля, лежат на юге, в зоне ирбийского влияния. Там жарко и влажно, полным-полно комарья, поэтому то и дело вспыхивают эпидемии малярии. Может, ограничимся этой общей информацией? Иди-ка лучше и принеси с телеги шлем твоего господина. Не нравится мне этот подглядыватель.
— Пойдешь искать? — догадался Деф Гроот. — И исчезнешь?
— Нет. У меня здесь еще много дел. А во время сканирования я заметил, что розеты, украшающие наплечники лат нашего работодателя, — не просто украшение. Они отклоняют стрелы, верно, Кипанчо?
— Я не люблю странствовать в шлеме, — улыбнулся рыцарь. — Но не думай обо мне дурно. На турнирах я розеты откручиваю. Я специально заказал съемные, хотя оружейник морщился, утверждая, что какое-то там поле ему винты портит.
— Случается — редко, но все же бывает, — что умелый чародей заклинанием и специальной стрелой переделывает отклонитель в притягатель, направляющий неумело выпущенный болт или другой снаряд прямо на рыцаря. Поэтому не советую тебе сдавать шлем в лом. Чары чарами, а металл металлом.
Санса, воткнув факел в грязь, потрусил к телеге.
— Такое запрещенное экспериментальное лекарство должно быть чертовски дорогим, — как бы мимоходом заметил Деф Гроот. — Интересно, что ты предпочитаешь истратить его зря, вместо того чтобы поддержать свою честь, напав на Кипанчо на манер няни с чайной ложечкой. Тем более что деньгами ты явно не богат. За эту порцию, даже учитывая риск, что оно не подействует, ты получил бы здесь, в Дефоле, ну, по меньшей мере шестьсот талеров.
— Сколько? — У рыцаря отвисла челюсть. — Ты хотел сказать — грошей! Шестьсот талеров — это... Да за такие деньги деревню можно купить!
— Есть люди, у которых деревень... навалом, — пожал плечами рыжий. — А жизнь только одна. И жена одна. И сын первородный. А здесь если кто малярию схватит, то в одном или двух случаях из десяти с постели уже не встанет.
— Махрусе... — Кипанчо ошарашенно посматривал то на Дебрена, то на скромный мешочек, лежащий на столе. — Ты действительно хочешь?.. А еще говорят, что перекрутилось-то у меня в голове. Ты за каких-то два дуката с нами маешься. Вижу же, что наперекор себе, что не нравится тебе эта работа. А тут шестьсот талеров валяются! И ты хочешь их в грязь... Только ради того, чтобы двух засранцев, шантажистов и антикоролевских террористов, не разбирающихся в юридическом крючкотворчестве, не обмануть. Не понимаю тебя.
— Я тебя тоже не понимаю, Кипанчо. И тоже считаю тебя крепко чокнутым. Однако это не меняет того факта, что я тебя уважаю и верю в твою рыцарскую честь.
Кипанчо приложил руку к тому месту панциря, которое закрывало сердце. Скрипя пластинами, поклонился. Потом взглянул на побледневшее лицо магуна и вопросительно поднял брови.
— Что?
— Твоя рука, — выдавил Дебрен.
Какое-то время все всматривались в голубой струпик на том месте, где кинжал надрезал кожу. Первым пришел в себя Кипанчо.
— Ну что ж, я всегда знал, что у меня голубая кровь.
Что-то шлепнулось в грязь. Это Санса от изумления выпустил из рук капалин* [Плоский шлем, загнутый по краям вниз.] своего господина.
— Чума и сифилис... — выругался Дебрен. — Холера. Это малярия. Однозначно. А, чтоб тебя!
— Что тебя так пугает? — насмешливо бросил Деф Гроот. Однако немного побледнел. — По крайней мере не выкинешь в грязь шестьсот талеров. Гепард и Мязга тебе медаль наверняка навесят за то, что ты сдержал слово, а король Бельфонс — другую, за то, что ты гордость ирбийского рыцарства от верной смерти спас.
Дебрен не ответил. Не успел. Из домишки выскочила хозяйка, что-то крикнула ломким голосом.
— Кажется, переводить не надо, — медленно проговорил Гроот. — Похоже, ты уже понял. Несчастья ходят парами.
Он вышел из домика и некоторое время стоял в дверях, вдыхая холодный, влажный от тумана утренний воздух. Было тихо. Бриз увяз где-то в затягивающих затопленные поля испарениях, ни одно дуновение ветра не колыхнуло листву сирени, калины и растущих у основания вала камышей. Река катила свои вздувшиеся воды неестественно тихо, возможно, успокоенная победой, гордая тем, что разлилась на много миль вширь от главного русла. Готовое выглянуть из-за далекого, как на море, горизонта, но все еще не выглянувшее солнце заполняло мир мягким розовым светом. Дебрен смотрел на перемешанные с лопухами и хвощами полевые цветки, такие же, как те, которые он только что убрал с табурета у постели девочки. И пытался угадать их цвет. Они были не то голубые, не то розовые. Как глаза у малышки.
Прошло немного времени, прежде чем он услышал. Трудно услышать то, что является не звуком, а его отсутствием. Пожалуй, ему в этом помог Санса, подошедший к столу, чтобы вытащить из земли воткнутый в нее факел.
Дебрен стоял ближе и успел преградить оруженосцу путь к ветряку.
— Нет.
Санса остановился с растерянной миной. Поглядел за спину Дебрена. Туда, где находился огород и отхожее место и противопаводковый вал, к которому шла сливная труба.
— Отодвинься, — мягко сказал идущий от реки Кипанчо. На голове у него был капалин, исчерченный наконечниками стрел еще в те времена, когда латы не снабжали магическими розетами на наплечниках. Следов меча или топора видно не было. Хороший рыцарь носит латы на всякий случай, но защищается мечом и щитом.
— Нет.
— Чудовище испустило дух. — В голосе Деф Гроота не слышалось удовлетворения. — Прекратилось поступление живительной влаги к внутренним органам.
— Точнее говоря, ты заткнул трубу у ее устья.
— Верно.
Дебрен без особой надежды глянул на Кипанчо. Он был прав, не обольщая себя иллюзиями.
— Человека добивают мизерикордией, — бросил рыцарь. — Чудовище можно убить и так. Он недолго страдал. Звуки жизненных функций прекратились сразу.
— Если я вытащу тряпку, которую Деф Гроот туда запихал, то они возобновятся.
— Да, — сразу же согласился Кипанчо. — Убитые чудовища вполне могут ожить. Мой враг, Четырехрукий маг из Саддаманки, умел это проделывать. Именно поэтому Санса сожжет тело сейчас же, не дожидаясь Ванрингера.
— Не сожжет, — тихо сказал Дебрен.
— Спорим? — не улыбаясь спросил Деф Гроот.
— Спорим. На всю оплату, которую вы мне должны. — Дебрен зашел за крыло ветряка, выхватил палочку. — Сожалею, Кипанчо. Но я не позволю уничтожить ветряк. Хотя бы потому, что одновременно вы спалите дом. А без крыши над головой малышка не выживет.
— Пойдешь против меня? — удивился рыцарь. — Ты сдурел?
— Против нас, — поправил Деф Гроот. — Он вроде бы чародей, а на магов нападают скопом, тут принцип чести не действует. Кто знает, может, веточка, которой он размахивает, нужна ему не только для того, чтобы взвинтить ставки. Втроем прыгнем. Не убивая, но скопом.
— Почему? — Кипанчо укоризненно смотрел из-под обреза капалина. — Почему, Дебрен?
— Я считаю, что ты не прав. Что неверно интерпретируешь предсказание Дамструны. И карту мира. Потому что не пустыня тянется вслед за теммозанами, а они — за пустыней, ибо в противоположность нам хотят и умеют жить с нею в мире и сильны среди песков. Потому что я не верю ни в полное осушение Виплана с помощью ветряков, ни в бескорыстных спонсоров твоего Кольцового похода, который ты ведешь против дефольских насосников. Потому что Деф Гроот назвал командира партизан Гепардом, хотя я в своем рассказе называл его Гепом. Потому что я заметил, как огорчает господина душиста инертность здешних крестьян, которые вместо того, чтобы взяться за оружие и двинуться на завоевание независимости для своих господ, по-махрусиански подставляют Ирбии вторую щеку. Потому что я знаю, что не случайно на втором листке оттиснута правая ладонь, хотя у меня-то был лишь один листок — с оттиском левой. Истина гласит, что правая рука не знает, что творит левая. А левое крыло здешнего движения сопротивления — это безусые мальчишки, запальчивые и лишенные воображения, и им уже тошно видеть, как народные посевы поедает вода, а люди погружаются в нищету. Поэтому леваки шантажируют чужеземца-травника, который втерся в доверие к господину Кипанчо, и велят ему рыцаря, словно какого-то дракона, отравой драконьей угостить, наивно полагая, что от этого судьба народных масс улучшится, а массы из благодарности и чувствуя свою силу схватятся за вилы и грабли. При этом лишенные воображения молокососы не понимают, что народ единодушно схватится за оружие только тогда, когда его доведут до крайности. Когда половина хлеба на полях сгниет, а половина детей и стариков от голода поумирает. В их тесных обсопливленных головах не умещается та очевидная истина, что если ты собираешься дать под зад оккупантам и притеснителям, то сначала надо несколько раз как следует своим приложить. Ногою оккупанта, разумеется. Направляя гнев народный в нужное русло.
На Дебрена смотрели с трех сторон. Их мыслей он угадать не мог.
Все очень долго молчали.
— Это твоя интерпретация, — сказал наконец Кипанчо. — Моя — другая. Разве это повод для драки?
— Большинство войн возникает из-за разницы в интерпретации. Граничной линии, понятия Бога, слова «справедливость». Все люди на свете считают себя хорошими, высокоморальными, совершающими добрые поступки. И убивают. Из-за расхождений в интерпретациях.
Кипанчо не взялся за меч. Дебрен стоял, опустив палочку, и пытался понять, что его удерживает. Если б он уложил рыцаря неожиданно брошенным заклинанием, то наверняка справился бы с двумя остальными.
— Один из нас прав, — проворчал Кипанчо. — Вопрос — кто?
— Четко представленная проблема, — похвалил Деф Гроот. Не походило на то, что он глубоко потрясен, хотя по крайней мере одна из версий явно противоречила тому, что утверждал он. Возможно, даже обе. В мире Четырехрукого мага из Саддаманки и коварных ветряков, превращающих Виплан в Северный Сухар, было, несмотря ни на что, достаточно места для правого крыла дефольских патриотов-прагматиков. А Кипанчо, при всем его очевидном сумасшествии, поражал логикой и умением делать правильные выводы. Бояться — как минимум отставки — должен был Деф Гроот. Однако он казался скорее человеком, только что покинувшим исповедальню и сбросившим угнетавший его груз.
— Предлагаю бросить монету.
— Нет, — покрутил головой рыцарь. — Есть лучший способ выяснить истину. Господин Дебрен, вызываю вас на суд Божий.
Дебрен сглотнул. Ничего подобного он не ожидал и почувствовал, что идет ко дну.
— Но я не рыцарь.
— В таких вопросах это не имеет значения. В глазах Творца мы равны.
— Вызванный имеет право выбрать оружие, — похвалился знанием ритуала Санса.
— Волшебные палочки, — с грустной улыбкой пошутил Дебрен.
— Я согласен на любое указанное тобою оружие, — серьезно проговорил Кипанчо. — Но помни, что мы вступаем в бой не для того, чтобы потешить собственное тщеславие или удовлетворить жажду крови. Мы должны установить, кто из нас прав. Я верю в Бога и — хотя эту веру разделяют не все — в то, что и магия — Его дело. Я считаю, что истина, а значит, и милость Творца на моей стороне. Я могу биться и с использованием чар. Только... очень прошу, не принимай этого за сарказм: где мы возьмем вторую волшебную палочку?
Санса украдкой хихикнул. Он один не отнесся всерьез к вопросу своего господина и принял его слова за шутку.
— Ну, значит — мечи, — беспомощно оглянулся Дебрен, убирая палочку. — Ведь вроде бы при сражении на копьях нужны кони?
— Могу ли я кое-что предложить? — спросил Кипанчо. Магун кивнул. — Меч Сансы короче и легче моего, а свой ты, вижу, потерял...
— Я... я не пользуюсь мечом. И его у меня никогда не было. Впрочем, это не имеет значения. Для такого меча, как твой, у меня все равно не хватило бы сил. Пусть будет тот, что у Сансы.
— У тебя никогда не было меча? — наморщил лоб Кипанчо. — Значит, и о фехтовании ты имеешь весьма туманное представление?
— Я помогу себе магией, — пожал плечами Дебрен. — Разумеется, направленной внутрь. Защищающей, а не нападающей.
— Знаешь что? Помогай себе какой хочешь, но без палочки. Я же буду биться в латах.
Дебрен заколебался, потому что у предложения были свои плюсы и минусы.
— Ну и самое главное: я был бы тебе благодарен, если б ты в качестве оружия выбрал палки. Черенки от грабель и метел будут в самый раз. Санса, обрежь их так, чтобы осталось по три локтя в каждом. И заплати хозяйке по двадцать денариев за штуку. Дерево здесь в цене.
— Палки? — удивленно взглянул на него Деф Гроот. — Ты, рыцарь со всемирной славой, снизойдешь до драки палками от метел?
— Я не разделаю точку зрения мэтра Дебрена, но понимаю его мотивы. И уважаю. Нет оснований убивать человека, которого уважаешь. Ты так не считаешь?
Дебрен поклонился. Немного чопорно.
— Благодарю. Но если мы будем драться палками...
— До первого удара по корпусу или голове, — поспешил пояснить Кипанчо. — Удар по конечности... Ну, если так получится, то мы прервемся, и я скажу тебе, насколько это опасно.
— Ага, — кашлянул Дебрен. — Но твои латы... В таком бою они будут тебе только мешать.
— Могу снять. Но предпочел бы драться в латах. Тебе тоже будет помогать магия.
— Кипанчо, твои латы ничуть не защищают от чар. Они — балласт, ничего больше, если мы решили сражаться палками.
Рыцарь в ответ широко улыбнулся.
— Погодите, — беспокойно пошевелился Деф Гроот. — Это суд Божий. Здесь фору давать нельзя. Может, еще прикажешь себе по руке палкой ударить и тряпкой замотать?
— Нет, но за пояс засуну. Что же касается лат, то я не стану их снимать не из милосердия к Дебрену, а потому что привык. Не следует перед боем менять многолетние привычки.
— Это обман, — фыркнул душист.
— Нет, это честный бой. Кто из нас прав, должен решить Бог, а не то, что я крупнее, сильнее и тридцать лет размахиваю оружием. Дебрен же вовсе не умеет. И поэтому, чтобы я слишком рьяно палкой не размахивал, Санса привяжет к моей правой перчатке мешочек с тем вон камнем.
— Вон тем? — Оруженосец перестал обрубать черенок метлы. — Ты сдурел, милостивый государь? Я ж его не подниму.
— Перебираешь, Кипанчо, — буркнул Дебрен. — Камень больше моей головы. Если ты уж так хочешь... — Он осмотрелся. — Вон там лежит поменьше. С полголовы размером, болванка.
— Как сговорились! — сплюнул Деф Гроот. — Будто продавец с покупателем. Ты перетягиваешь струну, Кипанчо. Гляди, лопнет и по лбу саданет.
— Опасаешься за успех своей миссии? — странно усмехнулся рыцарь. Рыжий душист, внезапно испугавшись, отступил на шаг. — Успокойся, мэтр. Я же сумасшедший. Удар обрезанным черенком метлы по корпусу, да хоть бы даже и по голове, никакое не лекарство против безумия. Тебе следовало бы об этом знать, ведь ты не какой-нибудь захудалый душист. Любой специалист по больным душам скажет, что излечить тяжелую манию не может проигранный бой палками с чароходцем. Чего же ты боишься? Могу побиться об заклад, что до полудня ветряк будет догорать, а мы нагрузим телегу и поедем искать следующих противников. Ты будешь и дальше меня лечить, сглаживая тоску по Дульнессе, поддерживать во мне веру в то, что я поступаю правильно. Я тебя не уволю, потому что, как бы ни выглядела истина о лево- и праворучных листках, душист ты хороший. Мне стало легче жить после того, как я тебя встретил. Не легко. Но легче. Поэтому отойди в сторону и не мешай.

Предыдущая страница 13 Следующая страница


Драконий коготь 14

Санса покончил с черенками, принялся засовывать камень в мешок, а потом подвязывать груз к правой руке рыцаря.
— Остается установить, что будет означать результат боя, — сказал Дебрен. — Если выиграю я — ветряк останется целым, а ты вернешься в Ирбию.
— Можно и так. Или просто договоримся, что победитель диктует условия.
— Согласен. — Дебрен дышал медленно, глубоко, регулировал кровообращение и дозировку адреналина. Он стоял недалеко от воткнутого в землю факела и черпал из пламени сколько удастся, не заботясь о том, чтобы делать это незаметно, а просто старался не приглушить огонь. Он выстраивал блокаду на нервах левой руки и нагнетал кислород в кровь. — Еще одно дело, Кипанчо.
— Не спеши, начнем, когда решишь, что ты готов. — Рыцарь махнул рукой в ту, другую сторону, поморщился. — Привяжи покрепче, Санса. В камне фунтов двадцать. Если оторвется, может кому-нибудь вред причинить. Так что там за дело, Дебрен?
— Девочка тяжело больна. Показатель малярии сделался темно-синим. Но она моложе, у нее более сильный организм и полученный от предков иммунитет. Ты же, в свою очередь, человек крепкий, и у тебя меньше яда в крови.
— Яда?
— Того, который разносят комары. Болотного духа, как его называет Деф Гроот.
— Деф Гроот чушь порет, — оборвал рыцарь. — Комар — это насекомое и вызывает зуд. Но разносить болезнь, которая может убить? Ерунда.
— Ерунда или нет, я хочу, чтобы ты поделился лекарством с малышкой. Одну треть — ей, две — тебе. Это даст вам примерно равные шансы выжить.
— Шансы? — забеспокоился оруженосец.
— За обоих я поручиться не могу. Существует определенный риск.
— Победивший даже в бою палками получает имущество побежденного, — воспротивился Санса. — Добыча ему полагается. Это священный закон войны. Если победит мой господин, то шестьсот талеров в порошке от малярии будут его.
— Санса прав, — проворчал Деф Гроот. — Воин должен что-то от войны иметь. Иначе охотников таскать меч станет мало, и варвары сотрут нашу цивилизацию в порошок.
— Кипанчо...
— Достаточно, Дебрен. Мы решили: победитель диктует условия. А суд будет Божий. Что бы ни случилось, произойдет по Его воле.
На одной чаше весов был Бог, будущее цивилизации Востока и мускулы, прямо-таки разрываемые энергией. Ощущение силы, скорости и справедливости дела, за которое он сражается. На другой чаше — чуть большие шансы того, что выживет дефольская девочка, цвет глаз которой он даже не мог назвать.
Легкое решение. Ну... почти легкое.
Дебрен отсалютовал рыцарю палкой.
Кипанчо закончил беззвучную молитву, потом тоже отсалютовал. Со скрежетом пластин, но легко, без видимого усилия, несмотря на двадцать фунтов, подвязанных между локтем и кистью.
Дебрен проверил, сможет ли сложить пальцы левой руки для гангарина. Не получилось. Ну ладно. Это было бы нечестно. Другое дело — накачка мускулов укрепляющей магией. Если б не этот каменище на руке рыцаря, он мог бы сыграть некрасиво, перебросить палку в левую руку, ударить противника заклинанием. Но только последний хам поступил бы так после того, как Кипанчо сделал все, чтобы уравнять шансы.
Дебрен решил оставить этот козырь на черный час. Посмотрел под ноги, проверил, где грязь угрожает ему опасностью оскользнуться, и напал. Быстро. С яростью и ловкостью, удивившей его самого.
Кипанчо, отразив дюжину сыплющихся на него как град ударов, отступил на два шага. Потом ткнул. Слишком сильно, чересчур широко размахнувшись. Дебрен запросто ушел и саданул слева направо. В полете, в локоть. Не попасть он не мог — но не попал.
Его закинуло за спину рыцаря. Кипанчо прыгнул, чтобы уйти от удара, и беспристрастный судья не зачел бы магуну ничего, кроме легкого касания. Только поэтому Кипанчо не задел Дебрена.
Следующие два удара Дебрен парировал. Третий не пытался. Насыщенные энергией мышцы не умещались у него под кожей, ему казалось, что он мог бы удержать сброшенный с башни мешок зерна. Но у Кипанчо в руках было два мешка. Удар, в случае если он хорошо получится, возможно, и не преодолеет защиты, но уж пальцы из суставов выбьет наверняка. Значит, нельзя пользоваться силой.
К счастью, магун был гораздо легче. И изворотливее. И крепче в ногах, бедрах, мускулах, необходимых для того, чтобы тело отклонялось в сторону, когда палка, стараясь избежать чисто силового столкновения, сбивает оружие Кипанчо в противоположную сторону.
Дело понемногу шло. Он прыгал вокруг рыцаря, как дворняга вокруг кабана, парировал удары и пытался отыскать немного свободного места. Совсем немного. На одно мгновение. Больше ему не требовалось. Удар, отскок. Удар снизу, вольт, парад, удар, прыжок. Сражение затягивалось. Дебрен начинал понимать, что не получил по голове только потому, что Кипанчо — старый рутинер и не может освободиться от тридцатилетних навыков. Рыцари дрались, сидя на лошадях, в тяжелых латах, часто усиленных магией. Все щели, где суставы и соединения были прикрыты менее стойкой кольчугой или кожаными щитками, старались магнетизирующими чарами защитить от направленного на них клинка или наконечника копья, сдвинуть убийственное острие на полдюйма. Этого было достаточно. Оружие попадало на металлические листы, утолщенные на стыках, и увязало в них. Поэтому те, кто дрался с равными себе, с дворянами, достаточно богатыми, чтобы обзавестись самой лучшей экипировкой, били крепко или вообще не били, не играя в эффектное, но не эффективное фехтование. Это было рационально. И результативно, несмотря ни на что. Дебрен принимал на палку, может, четверть направленной на нее силы, остальная соскальзывала, проходила мимо отскакивающего тела. Но и от этой четверти немели пальцы, слабела кисть. Если б вместо камня над перчаткой в руке у Кипанчо был настоящий меч или, не приведи Господи, топор, он давно переломил бы противнику и оружие, и руку.
Вдобавок рыцарь потел и утомлялся гораздо медленнее, чем Дебрен. Хоть тот творил заклятия так, что аж волосы дыбом вставали. Безуспешно. Мускулы магуна слабели, противоболевые блокады сдавали одна задругой, сердце колотилось, как барабаны на гоночных регатах галер прибрежной охраны Бикопулисса.
Вольт. Удар от колена кверху. Парад, отскок. Свист палки слева, порыв воздуха, отчаянный разворот тела. Удар. Промах. Второй. Отражение. Отскок. Холера. Чертов Кипанчо. Куда смотрит Бог? Ведь это не игра.
Только то, что он случайно поскользнулся, вынесло его из-под плоского удара. Он кольнул. Едва-едва. В настоящем бою даже полуголый противник рассмеялся бы ему в лицо после такого удара. Поцарапал, не больше. Кипанчо отступил. Медленно. Кажется, Дебрен задел его латы. Самым концом палки. Сбоку. Под наколенником. Кажется.
— Рана ноги! — то ли крикнул, то ли прошипел Кипанчо. — Перерыв!
Дебрен, сопя, как запыхавшийся мальчишка, с трудом поднялся.
— В настоящем бою ты раскроил бы мне голову.
— Это суд Божий. Санса, дай веревку. Подвяжи мне ногу к поясу.
— Ну нет! — запротестовал Деф Гроот. — Это уж слишком!
— Шевелись, Санса. У Дебрена защитные чары на исходе. Он сейчас свалится, и мы ничего так и не решим.
Оруженосец, хоть и явно против желания, быстро и ловко набросил петлю на ступню господину и закрепил конец веревки у него на поясе. Потом отступил.
Дебрен, слишком утомленный, чтобы придерживаться принципов, напал. Что уж тут говорить о реализме и правилах честного боя? При Божьем суде никакие правила не действуют. Хочешь драться, прыгая на одной ноге? Изволь. Пожалуйста. И посему — пропадай, Кипанчо, рыцарь чокнутый!
Было скользко. Им надо было с самого начала быть внимательными, делать поправку на необходимость удерживать равновесие. Теперь, с одной только действующей ногой, Кипанчо был, по мнению Дебрена, осужден на проигрыш. Достаточно закружить его, осыпать ложными ударами, вертясь вокруг и принуждая к тому же противника, а потом, когда тот войдет в ритм подскоков слева направо, самому резко изменить направление, прыгнуть вправо и ударить рыцаря по открывшейся спине.
Так он и поступил. Три обхода вокруг одноногого, обреченного на защиту Кипанчо. И прыжок. Рискованный, издалека. Такой, который большую вероятность угодить в цель превращает в уверенность, оставив противнику исчезающе малый шанс ответить удачно.
Правда, при таком прыжке он дал Кипанчо немного больше времени. Трудно сказать, не ошибся ли. Он уже почти не чувствовал руки, и было совершенно неясно, кому из них выгоднее затягивать бой, а кому вреднее. Кипанчо, грохоча металлом, все время оказывался на линии удара, словно флюгер на ветру. И казалось, так будет всегда. Поэтому Дебрен рискнул.
Уже в полете он собрался, ударил низко, по почкам, пожертвовав равновесием ради скорости. Он рисковал упасть неудачно, рисковал поскользнуться и грохнуться в грязь. Но это не имело значения, потому что еще больше он стремился попасть.
И попал. По самому кончику палки. И — просто невероятно! — не преодолел защиты, хотя его палка, казалось, летела быстрее, чем болт тяжелого арбалета, а эффект рычага был убийственно невыгодным для Кипанчо. Оба упали.
Дебрен растянулся во весь рост и придавил туловищем правую руку. Кипанчо шлепнулся на зад.
Дебрен увидел, как поднимается рука противника, увеличенная до гигантских размеров латами и подвешенным ниже локтя камнем. Он никак не мог заслониться палкой, не говоря уж об эффективной защите. Свободны были лишь пальцы правой руки, потому что потерял он не только равновесие, но и палку. Он тут же сложил пальцы и не раздумывая ударил гангарином. Кипанчо еще не успел размахнуться как следует. Чары были брошены в самое время и с огромной силой. Они должны была повергнуть рыцаря на лопатки.
Дебрен еще успел удивиться, видя летящий к голове черенок от грабель. Больше он ничего увидеть не успел.
Голова побаливала, но это совершенно не мешало ему думать. Он сразу понял, на чем лежит его голова и что так сильно потрескивает. Лежал он на обшитой бархатом подушке, а потрескивали горящие доски.
Он открыл глаза. Первое, что увидел и что его поразило, был букетик мелких цветков, положенный кем-то ему на грудь.
Он все еще не мог сказать, какого они цвета. Солнце светило розовым, а горящий ветряк резал глаза мигающей мозаикой оранжевых, желтых и голубоватых пятен. Огонь уже поглотил обшивку крыльев и крышу. Стены только еще начинали разгораться. В основном на стыке с крышей и рамами окошек. Домик насосника еще не занялся.
— Ну вот, извольте, мы проснулись, — услышал он немного тягучий голос Деф Гроота. — А я уж думал, что мы не успеем попрощаться.
Дебрен осторожно скосил глаза. Голова кружилась.
— Ты пил, — сказал он неизвестно зачем.
— Есть такая народная поговорка: «Пил — не езди». — Душист отхлебнул из большой и уже на вид легкой баклажки. — Поэтому мое сентиментальное подсознание толкнуло меня к телеге и запасам вина. Вероятно, надеясь на то, что если я как следует глотну, то подчинюсь совету народной мудрости и останусь. Но знаешь что? Вероятно, запасы у меня невелики.
— Ты... веришь в Божьи суды?
— С сегодняшнего дня больше, чем когда-либо. — Деф Гроот криво усмехнулся. — Ведь в конце концов Бог оказался на нашей стороне. Что, не скрываю, сильно меня удивило. Ну что ж, это подтверждает мой личный тезис, что высшим уровням власти свойственно мыслить стратегическими категориями, руководствоваться понятиями больших народных масс, исторических процессов и интересов государства. Внимание к судьбам единиц свойственно субъектам с узкими горизонтами мышления.
Дебрен повернул голову, посмотрел в другую сторону. Перед домиком, на расстоянии, позволяющем переждать пожар, стояли кровати, сундуки, стулья и всяческий мелкий и многочисленный скарб. На большой кровати, прижавшись друг к другу, сидели мать с дочерью и отупевшими от отчаяния глазами смотрели, как огонь пожирает их хозяйство.
— Где Кипанчо и Санса?
— По другую сторону дома. Кипанчо втемяшил себе в голову, что, поливая крышу будки водой из реки, он может ее спасти, вот они и бегают с ведрами туда и обратно.
— Но ты не бегаешь.
— Во-первых, такая беготня совершенно бессмысленна, поскольку у них всего два ведра, а во-вторых, обычно я придерживаюсь некоего, правда, спорного принципа: «Чем хуже, чем лучше».
— Я был прав относительно той «правой руки», а?
— Конечно. Ты умный человек, Дебрен. Горизонты у тебя, правда, как у подметальщика улиц, но теоретически ты мог бы далеко пойти.
— Знаешь, а ведь ты ужасный подлюга.
— Знаю. И именно поэтому благодарные соотечественники когда-нибудь поставят мне множество памятников. «Леко Деф Гроот, главный организатор апрельского восстания».
— Апрель уже позади.
— Я — о следующем. Мы все продумали детально. Наводнение, неурожай, голод. Страшная зима, случаи каннибализма. По мнению ворожеев-погодознатцев, это будет идеальный год. Весной много воды, летом жара, а значит — малярия. Ирбийские гарнизоны потеряют массу людей. Кризис поразит общество. К весне все окажутся в таком отчаянии, что достаточно будет бросить лозунг и назвать вождей. Это сделаю я. Не один, конечно.
— Не боишься говорить мне? А вдруг...
— Дебрен, я партизан из чувства патриотизма и амбиций. Но по образованию — действительно душист. Я не хвалюсь, когда говорю, что разбираюсь в людях. И в таких, как ты, и во всех тех, которые отстаивают в Дефоле ирбийское господство. Во-первых, не будет никакого «вдруг», и ты с доносом не побежишь. Во-вторых, если все-таки побежишь, то прежде чем доберешься до вице-короля, тебя или сами ирбийцы, или наши люди успеют десять раз прикончить. В-третьих, вице-король — это разъеденный склерозом, коррумпированный идиот, который вообще не поймет, о чем ты говоришь, и ради собственного священного покоя отдаст тебя в руки инквизиции. В-четвертых, этот ворюга сидит у нас в кулаке, и на него и его советников у нас собрана целая куча папок. В-пятых...
— Достаточно. — Дебрен осторожно сел, придерживая сползающий букетик. — Ты прав, Деф Гроот. Памятник тебе обеспечен. Что это за растения?
— Дефольские незабудки. Тебе их положила женщина, когда узнала, что лекарство, стоимостью шестьсот талеров, ты в грязь втоптал. Вероятно, думала, что больше не проснешься. Кипанчо так тебя треснул, что палку сломал. Говорит, у него в голове что-то закружилось, и он на минуту перестал координировать движения.
Дебрен смотрел на светловолосую женщину, которая после недолгого колебания встала с кровати и направилась к нему. Он хотел подняться, но слишком уж кружилась голова, а в ногах были не мышцы, а бессильная размазня.
Когда она подошла, он успел заметить у нее в руке знакомый мешочек. Убрать свою руку он не успел. Прежде чем подумал, что надо бы ее убрать за спину, женщина прильнула к ней сухими губами. Глаза и нос у нее были в слезах.
— Она не знает, как тебя благодарить, — перевел Деф Гроот, когда Дебрену наконец удалось мягкими подергиваниями и отчаянным покашливанием заставить светловолосую отступить на два шага. — Вот тебе и крестьянский ум, благодарность простого народа. Объяснить ей, как быстро, дешево и не без приятности она может тебя отблагодарить за жизнь дочери?
— А ты хочешь до своего восстания дожить? — буркнул Дебрен. Душист шутовски поклонился, дав понять, что намек понял. — Откуда она взяла?..
— Кипанчо велел дать ей лекарство и сказать, что это от тебя. Он думал, что у него она могла бы не взять. Видимо, разбирается в родительских инстинктах не лучше, чем я в астрономии, но все получилось хорошо. Как видишь. Глупо выглядело бы, если б Чудовище из Ламанксены ни с того ни с сего принялось спасать дефольских детей. Рискуя при этом собственной жизнью.
— И много он дал?
— Все. Я требовал разделить порцию так, как говорил ты, или хотя бы пополам, но ты же знаешь этого кретина. Уж если упрется...
В этот момент женщина робко прервала его.
— Она спрашивает, как давать лекарство.
Дебрен объяснил, а потом с легким сожалением смотрел, как она уходит. Высокая, прекрасно сложенная... У нее было все, чтобы вернуть мужчине долг. И главное, с лихвой...
— Достаточно свистнуть, — с легкой усмешкой бросил Деф Гроот. — Может, и не стала бы подпрыгивать от восторга, но пришла бы наверняка. Ты спас ее единственного ребенка и пытался спасти все, что нажила семья. Она благодарна тебе так, что это почти заменит вам любовь. Кроме того, она в отчаянии, одинока, растеряна. Надеется, что мужские руки принесут ей хотя бы немного безопасности. Не раздумывай, а просто тащи бабу на мою телегу. Не пожалеешь.
Дебрен, злясь на самого себя, разрядил ярость на каком-то комаре-переростке, присевшем на стол. Точным щелчком сплющил насекомому голову и продолжал сидеть, держа на коленях букетик и глядя на дрожащие в агонии крылышки кровопийцы. Все четыре крылышка горели отсветом пожирающего ветряк пламени. Из раздавленного тельца вытекла на доски большая капля крови. Мерзопакостная тварь погибла слишком поздно, вред она уже нанести успела. Кто-то теперь будет чесаться и, возможно, даже...
— О Махрусе, — вздохнул он.
— Молитвами боли не вылечишь, — продолжал Деф Гроот. — Когда я подбрасывал тебе листок с отпечатками руки, то попутно взглянул на твои вещи. Меня заинтересовала подушка, никак не сочетающаяся с образом бродячего голодранца-магуна. В ней есть дыра, ты, вероятно, не заметил. Так вот я сунул в нее любознательный палец, ведь нам, конспираторам, везде чудятся тайники и всяческие... Ну и что я нахожу? Кроме перьев, разумеется?
— Деф Гроот, позови его. Позови Кипанчо.
— Спокойно, не горит. Впрочем, с горением я перебрал. — Он глянул на ветряк. — Но уже спешить к нему нет смысла. Во всяком случае, к этому. Но вот утверждать, что тебе, возможно, следовало бы поскорее вернуться туда, откуда ты прибыл, я б рискнул.
Дебрен сел на траву.
— Что, переборщил с заклинаниями? Неудивительно. Жаль, что ты не мог видеть себя со стороны. Ты скакал так, что здешние зайцы единодушно провозгласили бы тебя королем, если б Кипанчо в суматохе не утопил их. Теперь расплачиваешься. Ничего даром, как говорят женщины.
— Замолкни. И лучше заткни баклагу. — Дебрен оперся о стол и начал растирать себе ногу. — Чума и сифилис! Надо было раньше... Какого черта меня на этот гангарин дернуло.
— Бредишь, — поставил диагноз Деф Гроот. — Видать, ты и разума немало в борьбу вложил. А это доказывает, что разум — хорошо, но сила лучше. Ну да ладно. О чем я... Ага. — Он отхлебнул вина. — О подушке. Не догадываешься, кто ее тебе под голову подложил? Небось думаешь, та баба, которая вместо двух своих соблазнительных сисек кладет на сердце спасителю незабудки? Ошибаешься. Удобством ты обязан мне. И приятными снами — тоже.
— Снами? — простонал Дебрен. Нога болела.
— Не помнишь? А может, стыдно сказать? И не надо. Я душист, а душист знает о таких вещах, от которых старая акушерка или бордель-маман с ног до головы румянцем бы покрылись. И молчи, ибо профессиональная тайна — для нас первое дело.
— Ты упился и несешь незнамо что, — ответил диагнозом на диагноз Дебрен.
— Из профессионального любопытства спрашиваю: тебя такие мысли посещают всегда, когда ты на этой подушке спишь?
— Не понимаю, о чем ты, — проворчал Дебрен. Почти искренне. Собственно, даже совершенно честно. Просто ему немного недоставало уверенности. Потому что, хотя он не знал, но где-то в глубине, очень глубоко...
— Для того, чтобы разгадывать сны, душист не нужен, если человек в обтягивающие штаны влез.
— Деф Гроот, думай, что го...
— Я пытаюсь угадать, серебряный шарик, который ты на сердце носишь, и подушку тебе одна и та же женщина подарила? Или разные? А, Дебрен? Та же.
Дебрен не ответил, но что-то в его лице или глазах сделало это за него.
— Так я и думал. В чарах я не разбираюсь, поэтому не могу сказать, сколько правды в том, что о них, женщинах, болтают. Но то, что болтают, — знаю. А ты?
— Что мне надо знать? — пробормотал Дебрен, избегая взгляда рыжеволосого.
— Что меж баб ходят слухи, будто локон, подаренный милому, поддерживает его верность и не позволяет о ней забыть. Где этот локон следует хранить, точно неизвестно, но большинство согласно в том, что как можно ближе к средоточию любви. Но тут возникает серьезная проблема, причем двоякого свойства. Теоретическая, ибо до сих пор никто точно не указал, какая часть тела имеется в виду. И практическая: как локон, по возможности довольно густой, разместить вблизи этой части тела? Я знал одну даму, которая сыпала мужу в суп мелко порезанные космы, потому что, по ее мнению, сердце находится довольно близко к желудку. Ох и намучился он, бедняга.
— Какого черта ты мне дурью голову забиваешь?
— А такого, что нравишься ты мне, хоть горизонты у тебя и узкие. Потому что, когда ты без сознания лежал и я от наличных тебя освобождал, то глянул разок на твой серебряный шарик, чтобы проверить, не обманули ли меня глаза, и в наличные это серебро не входит.
— Ты меня обчистил?
— Не обчистил, а просто взял все, что полагается за проигранный тобою второй спор. Я и так потерпел ущерб, потому что из полученного дуката ты часть на малярийный определитель ухлопал. Но бог с ними, с деньгами. У меня вызвал беспокойство знак, оттиснутый на шарике.
— Это знак мануфактуры, — пожал плечами Дебрен. — Нечетко выдавленный стилизованный наконечник стрелы. Это была пулька для арбалета. Видимо, изготовила ее старая фирма, начинавшая с приспособлений для лука, отсюда и герб старинный. Сегодня пластинчатыми наконечниками уже никто не пользуется, разве что только на зверя. Гагская конвенция запрещает ковать такие наконечники. Они ломаются в теле, негуманны и, что еще важнее, даже самых легких лат не пробивают, да и прицельность у них никудышная.
— Никудышные-то у тебя глаза. Никакой это не пластинчатый наконечник, слепец, это разбитое сердце.
— Сердце совсем иначе... — начал Дебрен, но не закончил, сообразив, что для большинства людей истинная форма сердца навеки останется тайной. И что на детских рисунках и в искусстве именно так прянично и глуповато изображают эту важнейшую из мышц. — Ну ладно, вероятно, ты прав. Литейщик, наверное, хотел таким образом показать покупателю, что вложил в работу все свое сердце.
— Ой, Дебрен, Дебрен! Ты далеко не соблазнитель Каззанога, даже удивительно, что ты бабу от аиста отличаешь.
Не улавливаешь символики? Никакая это не пулька для арбалета, ну, разве что для того, из которого маленький голозадый ангелочек, Амук или как там его, в людей целится. Этот так называемый снаряд призван расщепить сердце парню, которого присмотрели в мужья. А волосы ране затягиваться не дают. Да, что ни говори, убийственная композиция.
— Что еще за волосы?
— Те, которые твоя черноволосая княжна в подушку запихала.
Дебрен поднялся. Вероятно, помогли проделанные раньше упражнения и подкрепленная магией кровеносная система. Но теперь он потерял контроль над своей системой циркуляции. Ему было и холодно, и жарко одновременно. Он бледнел и краснел тоже одновременно.
— Ты что-то сказал? — Слова с трудом прошли через стиснутую гортань.
Деф Гроот не успел ответить. Из-за ветряка и домика, извергавшего клубы пара, но все еще не загоравшегося, донесся боевой клич и протяжное «Уууааа!». Как минимум из полутора десятков глоток.
— О Боже... — Душист мгновенно побледнел. — Кипанчо... Мои планы...
Огонь — сила, а огня поблизости было предостаточно. Дебрен захватил, сколько удалось, и уже на бегу принялся поочередно усиливать формулой Стахануса свои мышцы, начиная снизу. Он знал, как сильно рискует, делая это наспех и пользуясь такого рода источником силы. Знал, что рискует заработать долговременную спазму мышц и позвонков — боль придет столь же неотвратимо, как заход солнца. Даром — ничего, так, кажется, говорят женщины. Он таких вещей не любил. Но сейчас другого выхода не было. Приходилось.
Мимо северного угла домишки он пронесся со скоростью мчащегося галопом коня. Думать о скорости было некогда, но аналогия мелькнула сама собой, когда он краем глаза засек летящую сквозь заросли красно-желтую попону, полощущуюся вслед за сивой гривой. В воздухе вибрировал крик и звук рога, по всему огороду колотили и свистели грабли и цепы.
Кипанчо вертелся, отбиваясь от босоногих крестьян, налетевших на него с трех сторон. С четвертой был пылающий ветряк и политая водой, испускающая пар, словно баня, стенка жилой пристройки. И Санса. С рыцарским рогом у губ, капалином в левой руке и стрелой в лодыжке. Стрела, видимо, оканчивалась современным коническим наконечником, выдержанным в духе подписанной в городе Гаге конвенции, поэтому пробила ногу и глубоко засела в досках стены, лишив оруженосца возможности двигаться. Несколько других стрел прошли мимо толстяка и теперь торчали в стенах домика и ветряка по всей их ширине и высоте, что говорило далеко не в пользу лучников. Принимая во внимание, что стреляли они с гребня вала, находящегося на расстоянии броска камня, результат был ничтожный.
Лишь через мгновение Дебрен сообразил, что четверо мужчин и пареньков, натягивающих луки, были не так уж плохи, как о том, казалось, говорил разброс стрел и факт, что Санса все еще был жив. Просто в первую очередь они охотились на рыцаря. Двое — те, что помоложе и поглупее, а возможно, честолюбивее, — продолжали пытать счастье.
Стрела с серым оперением помчалась в проем между цепейщиками и по дуге, отклоняясь, влетела через окно в ветряк на высоте двух сажен. Другая, не попав в поле действия укрепленных на латах магических розет, угодила в шею одному из мужчин. Мужчина свалился лицом вниз, дрыгая в агонии ногами. Лучник, которому на вид было не больше пятнадцати, упал на колени и схватился за голову, сраженный размером совершенного им преступления.
Третий лучник, наиболее хладнокровный, послал стрелу в Дебрена. Послал хорошо. Если б Дебрен не подкрепил силы формулой Стахануса и не был бы достаточно внимательным, то попадание было бы точным. Но Дебрен был внимателен. И способен отпрыгнуть.
Кто-то из крестьян, державшийся позади, замахнулся на него граблями. Дебрен рубанул его между глаз молнией. Второй, более сильной, сшиб четвертого лучника с вала в реку.
Кипанчо с ведрами в обеих руках выбил у недостаточно быстро отпрыгнувшего дефольца косу и повалил его. Четверо нападавших уже лежали между грядками, несколько других либо передвигались с трудом, держась за покалеченные конечности либо за окровавленную голову, либо подбирали выбитые могучим ударом оружие. Но еще оставалось с дюжину человек, пытающихся пробиться сквозь мельницу вращающихся ведер и подбадривающих друг друга криками.
Кто-то запустил топорик в Сансу. Оруженосец прикрылся шлемом господина, который он держал за подкладку, и отразил острие. Еще раз протрубил в рог, а затем заслонился им от направленных на него вил. Это было бессмысленно. Дебрен ударил гангарином. И тоже напрасно, так как Кипанчо работал ведрами лишь потому, что, вытаскивая меч, потерял бы время и только приоткрыл бы оруженосца. Все, что он делал, делалось ради того, чтобы удержать толпу подальше от Сансы, поэтому он не прозевал мужика с вилами и хватанул его по шее прежде, чем подействовало заклинание Дебрена.
Что-то сверкнуло, загрохотало по наплечнику лат, прошло в дюйме от головы рыцаря. Пестик от аптечной ступки.
— Пшел отсюда, Мязга! — рявкнул Дебрен, посылая в толпу один гангарин за другим. — Домой, говнюки!
Промахнувшийся в Дебрена лучник выстрелил в Сансу. И попал. Получив стрелу в ключицу, оруженосец свалился на землю и замер.
— Предатель! — завопил Геп, пробиваясь с мечом между здорово дезориентированных дефольцев. — Мы пришли, чтобы отомстить тебе! Убить его! А ну все разом!
Дефольцы ринулись на Дебрена. К счастью, не скопом. Дебрен хватанул первых гангарином, двое, запутавшись в собственных ногах, упали. Двое других рухнули, споткнувшись об упавших. Одного магун ударил молнией в грудь, прожег рубаху, сыпанул искрами, ошпарил. Другого Кипанчо треснул ведром прежде, чем три пары вил, коса и грабли оттеснили его дальше, в сторону ветряка. Геп и огромный парень с цепом пробились, прыгнули по бокам, чтобы ударить с двух сторон одновременно.
Дебрен нацелился палочкой в пар, идущий от домика, послал гангарин — вернее, попытался послать.
Из-за отхожего места кто-то выкрикнул последние слова нейтрализующего заклинания. Магун так и не узнал кто. Вероятно, тот, кто подглядывал, когда Деф Гроот обвинял его в отравительстве, но что это был за человек, трудно сказать. Несомненно, дилетант и, конечно, патриот, коли позволил втянуть себя в операцию партизан. Соотношения дилетантства и патриотизма могли быть разные, однако храбрости и готовности рисковать головой у этого кого-то было больше, чем знаний и практики. Кроме того, у него был высокий КП.
Он тоже, как и Дебрен, воспользовался энергией огня. Успел сформировать и преобразовать в заклинание начало потока энергии. Но забыл, а возможно — и не знал, что при таких огромных поступлениях силы необходимо прежде всего думать о том, как задержать процесс. Он не задержал, и его мозги разбрызгались по огороду, а тело охватил белый огонь, обугливший его верхнюю часть прежде, чем оно свалилось на землю.
Один из крупных осколков черепа ударил громилу с цепом, разорвал ему горло. Мужчина рухнул на колени, залился кровью. Дебрен, мгновенно обессилевший, упал на спину. Нейтрализующее заклинание вымело из него все с эффективностью урагана, налетевшего на кучу пера.
— Сгинь! — взвизгнул Геп, перепрыгивая через деревянный поднос и замахнувшись для удара. — Да здравствует свободный...
Короткий, легкий и быстрый болт ударил его в грудь, переломил грудину, отбросил назад. Прежде чем под ним подогнулись ноги, он недоверчиво взглянул на торчащий из груди стержень, потом на рыжеволосого мужчину с небольшим арбалетом в руке. Потом упал.
— ...Дефоль, — закончил за него Деф Гроот. — Прощай, дурной сопляк. Может, и тебе поставят какой-нибудь памятник. Где-нибудь в тупичке.
В толпу окружающих рыцаря дефольцев ворвался покрытый красно-желтой попоной конь. Кто-то хватанул его сверху косой, но острие попало по седлу и переломилось. Кто-то замахнулся вилами и погиб от удара копытом. Конь повалил пятерых человек, двух тут же истоптал. Он облегчил дело хозяину, подарил те вожделенные мгновения, которые Кипанчо не сумел себе отвоевать. Хозяин отблагодарил жеребца, запустив ведро в парня, прицеливающегося косой в животного. Другим ведром рыцарь заслонился как щитом, выхватил меч, рукоятью саданул того, который врезал по ведру топором.
— Довольно! — Дебрен поднялся на четвереньки. — Они сдадутся! Перестань, Кипанчо! Деф Гроот, переводи!
Лучники на валу отбросили луки, сбежали вниз, выхватывая из-за поясов охотничьи ножи и дубинки.
— Нет! — Деф Гроот бросил арбалет и, предостерегающе держа руку на рукояти засунутого на пояс палаша, начал пятиться. — Кончайте. В конце концов, это люди, а не паршивые ветряки.
— Деф Гроот!
Кипанчо завертел мечом, отступил на несколько шагов. Хотел освободить немного места, чтобы глянуть, что с Сансой. Но был неверно понят. Невозможно бесконечно отражать ведром толпу вооруженных людей, тем более будучи в тяжелых латах. Рыцарь был стар, худ. И не совсем нормален, то есть — по простодушному мужицкому понятию — просто глуп. Если к этому добавить смертельную усталость и то, что он отступал перед противниками, то его вполне могли считать легкой добычей. И хотя, кажется, он не успел никого убить ведрами, дефольцы как-никак потеряли нескольких своих. Поэтому жаждали крови и мести.
Дебрен понял, что душист совершенно прав. Наступавших оставалось около десятка. Доведенных до нищеты. Самых отважных среди сотен, если не тысяч, у которых Геп и левая фракция наверняка искали поддержки. Не надо быть душистом, чтобы понять: просто так, только потому, что кто-то предложит им сдаться на их родном языке, они не отступят.
— Сюда, Дебрен! — крикнул из-за угла домика Деф Гроот. — Он управится сам. Займись собой, ты ранен!
И верно. Шок, вызванный нейтрализующим заклинанием, привел к тому, что магуну хватило бы, правда, сил стоять, хотя и не очень уверенно, однако о чарах пока что нечего было и думать. А без чар его физическое состояние оставляло желать лучшего.
— Не убивай их! — крикнул он.
Кипанчо отразил четыре острия одним взмахом меча, цеп — ведром, а удар топора пустил по налокотнику и ткнул мечом сам. Слегка. Кто-то упал с дырой в животе. Второй саданул палицей по наплечнику. Рыцарь ответил рукоятью меча, размозжив противнику нос и половину лица.
— «Убьет тебя тот, у кого четыре крыла и тело нечеловечье!» — кричал Дебрен. — Комар, Кипанчо! Разносчик малярии!
Кто-то выскочил из кучи борющихся. Мязга. В руках у него были вилы.
— Обманщик! — завопил он срывающимся голосом. — Ты предал нас!
Дебрену хватило ума и ловкости подхватить с земли меч Гепа.
— «Огнем пылать будешь от удара, коего не видно и не слышно». — Он отразил неловкий тычок вилами. — Комар заразит тебя лихорадкой!
Кипанчо ворвался в цепь дефольцев, разорвал ее. Расколол чей-то череп, отбросил ведро, кинжалом отразил цеп, рубанул цепника по горлу.
— Санса умирает! — загудел он басом. — Пшел вон!
Последние слова были адресованы коню. Рыцарю не нужна была его помощь, зато требовался транспорт — на потом. Для охоты на ветряки на сивку не надевали тяжелой брони. Это означало, что сейчас любая лахудра с вилами может убить стоящее целое состояние животное. Животное умное, предостерегающее хозяина тихим фырканием, мчащееся на помощь, услышав рог, и послушно отступающее, когда Кипанчо приказывает ему убираться вон.
Но у послушания были свои пределы. Первого дефольца, который раньше получил ведром, а теперь вскочил и умчался на вал, жеребец атаковал с места. Мужчина спрыгнул с вала на два фута ниже, закачался на непослушных ногах, вытащил откуда-то весло. Дебрен понял, каким образом дефольцам удалось захватить их врасплох.
Сивка не стал подниматься на дыбы. Он храбро принял удар в бок и грудью отбросил человека далеко за борт лодки. А потом доказал свой ум, подняв копыта и пробив доски на дне.
Дебрен пятился и отражал тычки, Мязга пользовался вилами столь же ловко, как пестиком из отцовской аптеки. Он так упорно метился в пупок противника, что, будь у Дебрена кусочек металлической пластины, он мог бы заткнуть ее за пояс, отбросить оружие и просто ждать, когда парнишка упадет от усталости. Если б он не перегрузил раньше мускулы, то запросто управился бы с будущим аптекарем. Теперь же ему приходилось вкладывать все силы в защиту. Такую же неловкую, как и атаки пестиком.
— «Жизнь отдашь за ту, чьи очи не забудешь! — кричал он прерывающимся от одышки голосом. — За деву, сверху глядящую, коя прелестной будет и с человеком низкого положения обручится»!
Кипанчо отрубил кому-то руку. Дефольцы уже не напирали, теперь они только оборонялись.
— У нее глаза как эти цветы! Как незабудки! И ты снял ее с крыши!
Дебрен парадом закрылся от вил, ткнул, не дотянулся, отскочил. Кипанчо отбил грабли, вилы и топор, рубанул, рассек мужчине грудь, отпрыгнул влево, ткнул кинжалом.
Его латы были погнуты, исчерканы, но большая часть стекающей по пластинам крови была не его.
— Ты бьешься не за Дульнессу! Дамструна предвещала тебе эту малышку!
— Нет!
Дебрен почувствовал, что у него уже больше нет сил драться и кричать так, чтобы это звучало убедительно. Он отскочил и опустил меч. Парнишка остался в трех шагах от него и тоже покачивался на ногах.
— Отваливай, Мязга, — выдохнул магун. — Ты мужчина или молокосос? Если мужчина, то не играй в войну. Возвращайся к своей Мариеле. Защищай ее. Поддерживай. Будь опорой. Не дай оплевать. Живи ради нее.
— Я тебя убью, — плаксиво пообещал толстощекий сопляк.
— Выматывайся! — рявкнул Дебрен, втыкая меч в землю. — Вон! И никогда больше не вмешивайся в политику! Слышишь?! — Мязга, уже бросивший вилы, мчался через огород к зарослям сирени и калины. — Ты аптекарь! Аптекари не должны совать руки в дерьмо!
Он обернулся. И только теперь заметил два очень бледных, обрамленных светлыми волосами лица. Мать и дочь прибежали за дом, чтобы смотреть и запоминать.
В один из моментов женщина вскрикнула. Коротко, отчаянно. И поднесла руки к лицу, заслоняя глаза. Девочка глядела. На мужчину, из которого удар меча выпустил потоки крови, кишок и кала. На человека, медленно, с кишками в руках, опускающегося на колени и в последний раз поднимающего глаза на пылающий ветряк. На своего отца.
Осталось четверо крестьян. Прежде чем Дебрен сумел заговорить, Кипанчо пронзил одного навылет, а второй, хоть и прикрылся граблями, упал под конскими копытами уже на краю зарослей.
Некоторые из лежащих еще шевелились. Как и Санса.
— Ты можешь выжить. — Дебрен подошел ближе, кричать не было нужды. — «Второе спасение смерть твою означит». Отложи меч. Позволь уйти этим людям. Посмотри, Санса уже садится. Ничего с ним не будет.
Два последних дефольца, оба с топорами, стояли в трех шагах от рыцаря, тяжело дыша, как загнанные псы. Уже совершенно не веря в успех, видя собственную смерть потемневшими глазами.
— Еще не конец, — ответил Кипанчо. — Я еще могу получить удар. У меня нет шлема.
Дебрен понял.
— Рецепт, — он сглотнул слюну, — рецепт говорит: «Прими же дар жизни от друга своего». Ты будешь жить, Кипанчо.
— Нет, — с трудом улыбнулся рыцарь. Младший из дефольцев с отчаянием осмотрелся в поисках спасения. И не нашел. Сивка предостерегающе заржал и оскалился, его передние ноги по самый живот покрывала кровь истоптанных им селян. — Нет, Дебрен. У меня никогда не было друга. Кому охота дружить с сумасшедшим?
— Ты сильный. Половина лекарства... — Нет.
— Одна треть. Кипанчо! — Дебрен взглянул на неподвижные фигуры в ночных рубашках. — Она здешняя. У нее даже без лекарств восемь шансов из десяти, а может, и девять, чтобы...
— Нет. — Кипанчо сунул кинжал в ножны. — Я сумасшедший и сукин сын, но рыцарь. Странствующий. Покровитель вдов и сирот. А ее, кажется, как раз сделал сиротой. Если мне пове... не повезет, — поправился он, — то позаботься, чтобы из моего наследства им что-нибудь перепало. Санса, толстячок! Ты слышал, что я говорю?
— Слышал, — простонал оруженосец.
— Вы должны разделить...
— Кипанчо, прошу... — Дебрен говорил с трудом. — Поделите лекарство. Ты и малышка. Отпусти этих двоих. И уезжай.
— У рыцарей, — заявил Кипанчо, — есть мечта: уйти из мира сего с мечом в руке, по горе вражеских трупов, спасая свой и Махрусов мир и служа любимой женщине. Мало кому это удается. Я сильно приблизился к идеалу. Поэтому прошу, Дебрен. Не лишай меня веры.
— Лекарство тебя излечит. И девочка тоже должна выжить.
— Я дал твое чудесное лекарство ей. Отнимать не стану. Даже части его. Кто дает и отнимает... Известно.
Дебрен прикрыл глаза. Напряг память. И отыскал нужные слова среди тех нескольких десятков дефольских, которые успел узнать.
— Отдайте оружие.
Крестьяне послушались сразу же. Видимо, уже действительно распрощались с надеждой.
Кипанчо заморгал, неуверенно пошевелил мечом. Хотел что-то сказать. И не сумел.
— Прости, — шепнул Дебрен, — но у них не было никаких шансов. Никаких.
Красный от крови меч рыцаря медленно входил в ножны. Последний раз. Оба знали об этом. Уважающий себя рыцарь не прячет после боя окровавленного меча. Кровь съедает сталь.
— Идти, — выскреб Дебрен из памяти еще одно дефольское слово. И помог себе взмахом руки. — Идти. Идти.
Они тяжелой трусцой направились к кустам. Какой-то раненый пополз следом на четвереньках. Санса перевязывал правую ногу смотанной с левой портянкой. Было ясно, что он выживет.
— Как долго? — тихо спросил Кипанчо.
Дебрен замялся.
— Несколько дней, — тихо ответил он. — В постели — подольше. Но если ты спрашиваешь о том, когда свалишься с седла...
— Дней. — Кипанчо слабо улыбнулся. — Это маленькая страна. Я еще успею превратить в трупы парочку чудовищ.
— Я тебя не убедил? Предпочитаешь по-своему понимать предсказания Дамструны?
— Тебя это удивляет?
Дебрен, полностью сознавая, что делает, покачал головой.
— Но знаешь что? Похорон я, пожалуй, устраивать не стану. Пора подумать о своих, а Ванринген — чертов обдирала. К тому же сожжение здоровью вредит. У тебя глаза слезятся, Дебрен.
— Это дым... От дыма.
— Конечно, от дыма. — Кипанчо взглянул на небо. — Пожалуй, тебе пора. Если хочешь успеть на барку, надо собираться. А проезжая через город, забеги к какому-нибудь медику, пришли его сюда.
— Хорошо.
— Мула можешь оставить себе. Он мне больше не понадобится.
Дебрен пытался подыскать подходящие слова. Но это было нелегко. Дым раздражал не только глаза, что-то случилось с его горлом. И легкими. И сердцем.
— Возможно, ты прав. — Он все-таки взял себя в руки. — Теммозанская магия... Что мы о ней знаем? Может, и верно, эти ветряки...
— В Ирбии тебе поставят памятники, — торжественно заявил Деф Гроот, привлеченный на поле боя видом убегающих соотечественников. — Каждый ребенок будет знать имя рыцаря Кипанчо. Ну что, собираемся? В путь? По моим подсчетам получается, что потребуются еще пять-шесть недель работы. Хорошо, что с тобой ничего не случилось, Кипанчо. Ты даже не знаешь, как я рад. Надо прикончить еще кучу ветряков, прежде чем мы достигнем своей великой цели. Но у нас получится. Теперь, после Божьего суда, я знаю это наверняка. А голубой струп пусть тебя не тревожит. Пилюльщики — банда шарлатанов, таким манером они пугают людей и принуждают к крупным закупкам. Объегорили тебя, Дебрен. Несомненно. Кипанчо здоров как бык, больные Божьих судов не выигрывают, уж не говоря о здешнем побоище. — Он удовлетворенным взглядом обвел усеянный телами огород. — Впереди у нас еще масса работы. Но заниматься ею стоит. Ты спасешь от гибели множество людей, поверь. От войн, голода, болезней. Множество. А ты, Дебрен, собирайся и лучше помолчи. Твои больные теории никого не интересуют. До свидания. Там стоит твой мул.
Дебрен в последний раз взглянул на тощую фигуру в помятых латах. Он видел ее не очень четко. Дым дефольских костров поразительно застилал глаза. Хуже, чем лук.
— Прощай, Кипанчо. Рад, что тебя... с тобой...
— Прощай, — проговорил знаменитейший из странствующих рыцарей, странно улыбаясь. — А что до того друга... Впрочем, это уже не имеет значения.
Дебрен развернулся на пятках и направился к мулам.
Он не стал протирать слезящиеся глаза рукавом. Боялся стереть образ тощего рыцаря в помятых латах, по которым прыгали зайчики пламени. А ведь должен быть кто-то, кто запомнит Кипанчо таким, каким он был в действительности. В своем последнем победном сражении. Том, которое убило его.
Проходя мимо девочки, Дебрен глянул ей в глаза. Но она смотрела на пылающие постройки, и он так и не узнал, какого цвета были ее радужки. Наверное, просто голубого.
Для него она осталась девочкой с глазами как дефольские незабудки.

Предыдущая страница 14


Артур Баневич - Биография

Артур Баневич

На основную страницу

Биография

Артур БАНЕВИЧ [Artur BANIEWICH] (р. 1963), польский писатель, автор цикла о волшебнике Дебрене с Думайки («Драконий коготь», «Похороны колдуньи», «Там, где нет добродетельных девиц»), романов «Гора трех скелетов», «Африканка». По профессии инженер-строитель. Приобрел известность фэнтезийными романами, заслужившими похвалу самого Анджея Сапковского. Но настоящая слава пришла к нему, когда он попробовал свои силы в жанре "черного" триллера в лучших традициях Раймонда Чандлера: и "Гора трех скелетов" (2003), и "Джемальский против Республики" (2004) встретили единодушное одобрение как взыскательной критики, так и самой широкой публики.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Книга первая. ДОБРАЯ ПРЕДСКАЗАТЕЛЬНИЦА ПЛОХОГО И ТУФЕЛЬКА НА КАБЛУЧКЕ (Страница 1)
  • Книга вторая. ГРИВНА С ГАКОМ (Страница 3)
  • Книга третья. ДРАКОНИЙ КОГОТЬ (Страница 5)
  • Книга четвертая. ТА, ЧЬИ ОЧИ НЕ ЗАБУДЕШЬ (Страница 10)


Артур Баневич

Драконий коготь

Цикл: "Дебрен Думайский" - 1

 Читать книгу

Аннотация

Приключения чароходца Дебрена Думайского в чем-то напоминают историю любимого миллионами читателей ведьмака Геральта, а в чем-то, напротив, решительно от нее отличаются.
Но — не зря же слоганом к польскому изданию саги о Дебрене стали слова «Соскучился по Ведьмаку? Читай о Чароходце!».
История Геральта закончена.
История Дебрена только начинается!

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.gramotey.com/
Над дизайном работали: Spider, Elfin, Angel