Артем Тихомиров - Свиньи во тьме

1 Артем Тихомиров

Часть I
Пророчество

Глава 1
Сержант Вонючка

Даже в самые трудные времена свины отличались редким здравомыслием. Каждый вам скажет. Там где других судьба пригибала к земле и ломала, свины только ухмылялись и похрюкивали. Эка невидаль - жизненные неурядицы. И не такое видывали. У настоящих свинов рыла - каленая сталь, ум - лезвие бритвы, глаз - как стрела точный, сила - будто медвежья, а воля - дайте Боги каждому.
Черный Свин, наш командир, говорит, что мы - самые классные зверюги в мире. В чем он сам, поваландавшись по разным землям, убеждался неоднократно. Черный Свин - крутой мужик, круче не встречал. Его боевой рев оглушает и повергает на землю врагов. Пустит ветра наш Свин, так сдувает вражеские хоругви. По силе с ним и слон сравнится не может. Ни один волчара против него не выйдет биться один на один - кишка тонка.
Черный Свин - легенда. Каждый поросенок мечтает стать таким же. Правда, мне не повезло. В детстве я ничего о нем не слышал и встретил Черного Свина только когда был взрослым. Но это неважно. Главное, теперь я один из младших офицеров Свинской Бригады, произведен в чин приказом от третьего дня сего месяца. Случилось это в тот же день, когда наш сержант Чмок получил от какой-то свиньи (простите за каламбур) кинжалом в брюхо. И надо же - возле нашего любимого кабачка «Пегги Сью», который стоит на Дубовой Улице. Конечно, мы все всполошились, начали искать убийцу, но пока что поиски успехом не увенчались…
Чмок был хорошим сержантом, но не большого ума свиньей. Черный так мне и сказал - по секрету, хотя секрет этот знали все.
При полном собрании офицерского состава бригадир лично вручил мне жезл сержанта и свиток с патентом и сказал, что я, по его мнению, всегда подавал большие надежды. Я ходил, сияя, словно начищенный пятак. В смысле - монета.
Теперь вот у нас головная боль. Кто-то досаждает нам в этом славном тихом городишке. Может, посчитал, что мы не достойны отдыха после успешного завершения Кретинской кампании?
Все знают - вредить нам опасней некуда. Черный поставил задачу: найти убийцу Чмока.
Конечно, этим делом он поставил заниматься меня лично. Вроде в качестве экзамена в новом качестве…
- Это будет твое первое задание, брат! - хрюкнул Черный, вызвав меня к себе в комнату. - Стало быть, рой землю, но найди мне его… или их…
- Заговор? - спросил я.
Хотя в Бригаде я служу не меньше четырех лет, но по-прежнему вид Черного Свина внушает мне трепет. Представьте самого здорового кабана, какого вам только приходилось видеть. Потом умножьте его на два. Вот примерно таким и будет наш командир. Рыло могучее, словно утес, клыки торчат вверх, будто два могучих ствола. Благородная седина на висках, шерстистый гребень на голове и спине, пасть величиной с ворота, а про брюхо уже и не говорю. Ни одна лошадь не выдержит такого. Обычная лошадь. Ему всегда подыскивают самого сильного и выносливого першерона.
Былинный свинский герой, ни дать, ни взять. Вроде самого Чернорыла Великого. От его рыка содрогаются стены комнатушки.
- Может быть, и заговор, Вонючка. - Глазки Свина налились кровью. Как есть во время битвы. Почесывая брюхо под просторной рубахой, командир держал в руке здоровенную кружку с пивом. На столе большой кучей валялись бумаги. - Полагаюсь на тебя, не урони чести Бригады… - За этим последовала благородная отрыжка. Я преисполнился восхищения. Может быть, Свиноматерь даст мне шанс дожить до таких лет, как Черный, и возглавить какое-нибудь наемное подразделение… Кто знает! Тогда и я, наверное, смогу рыгать так же, по-богатырски…
- Обо всем докладывай мне. Используй нашу агентурную сеть. Всех информаторов. Может быть, здесь не обошлось без наших давних врагов, - сказал Черный Свин.
Последнее сражение Кретинской кампании произошло у Грязной Лужи, озера, расположенного в двухстах километрах от Похлебки. Это был завершающий бой под знаменами князя Ветрадуя. Олени наняли нас для борьбы с псами из банд Шелудивого, который опять стал досаждать княжеским владениям. В общем, этот пес - давний знакомец Черного Свина и всех нас. Мы задали его отрядам трепку у Грязной Лужи и заставили обратиться в бегство. Олени были благодарны, а мы отправились на север, чтобы устроить себе каникулы. Беготня по лесным тропам - утомительное занятие. Свин решил, что Бригада проведет в Похлебке не меньше месяца, у гостеприимного и, как водится, трусливого Морковкина. Кролик он и есть кролик. Похлебка - самый большой город его владений. Армии своей нет, только стража, но разве эти лопоухие умеют воевать? Армию заменяют отряды сухопутных жаб-наемников. Денег жабы берут мало. Этих все устраивает. Под жабьей охраной кроликам вроде как живется неплохо.
Но все бывает, как говорится, до поры до времени. Чую, грядут трудные для малышей времена. Пятак редко меня обманывает…
Словом, новость о том, что пришили Чмока, взбудоражила Похлебку. Кроличья стража и жабий сотник организовали свое расследование. Городские начальнички стали думать, поскрипывать извилинами. Зажиточные горожане тряслись от страха. Разбить-то псов у Лужи мы разбили, но сам Шелудивый ушел. Ничто не мешает ему перебросить остатки своей банды на север и начать давить на лопоухих.
Черный Свин подозревал именно такой сценарий. Положение и вправду серьезное. Расследование кроликов и жаб ни к чему не привело. Сами свины порылись в этом деле, да толку мало…
На что намекает Черный?
Кажется, у него появилась идея. Не зря блестят налитые кровью глазенки.
Я оказался прав.
- Найти бы какого-нибудь чудодея. Чары пусть побросает. Или гадальщика. Тряхани его за шиворот - может быть, и следок отыщется, - прорычал Свин. Вновь отрыжка. Меня чуть не выдуло за дверь. Хотя она и была закрыта, но это вряд ли помешало бы мне очутиться на лестнице. - Понял, Вонючка?
- Так точно!
- Жду донесений, как только появятся новости!.. Храп!
Последнее было сурово. Я зажал уши и выбежал из комнаты. Ординарец и денщик Свина, Храп, вбежал туда вместо меня с огромной тарелкой любимой Свиновой еды - тертой свеклы с чесноком и сметаной.
Оправив на себе амуницию, я проверил, заряжен ли пистолет, пристегнул меч к поясу и надел шляпу. От моих тяжелых шагов скрипели ступеньки.
Бригадные офицеры квартировались в таверне «Высшая сфера». Странное название. Что хозяин имел в виду, хоть тресни, не понимаю. Может быть, это намек на любимых постояльцев?
Все комнаты были заняты свинами разных офицерских званий. В этот час - около полудня - большая часть из них дрыхнула. Таверна дрожала от могучего свинского храпа.
Приезжая в Похлебку, Бригада всегда останавливалась здесь. На моей памяти только трижды. А попойки свины предпочитали устраивать в «Пегги Сью» - атмосфера там была не такая кислая и благопристойная.
После одной из таких вот вечеринок Чмока и нашли мертвым - в грязной луже.
Первым делом Свин лично допросил всех и каждого, кто пил с сержантом пиво. От Черного ничего укрыться не может. Он был уверен, что никто из наших не стал бы выпускать Чмоку кишки. Мы все друг другу братья и во многих случаях родственники. Раньше в Бригаду попадали служить целыми выводками, по дюжине, а брат на брата клыки не скалит. Я имею в виду - до смертоубийства. Драки драками, а ножом в брюхо - шалишь. Никто из нас, конечно, не верил во «внутренний» след, хотя сотник жаб Скрип пытался продвигать эту версию. Впрочем, он не настаивал. Кому охота гневить и так выходящего из себя Свина?
Опрос свидетелей ничего не дал. Все сходилось к тому, что Чмок вышел облегчиться по старой привычке, на свежий воздух, и не успел даже до кустов добраться, когда напоролся на чей-то клинок. Удар был сильный. Сопля, старший из трех лекарей, сказал, что ни кролик, ни заяц, ни жаба такой удар нанести бы не сумели. Тем более «профессионально» - под нижний край кольчуги.
Сопля много из себя строит. Мы все не одну сотню раз видели раны от холодного оружия, поэтому и без авторитетного заключения поняли: ищи убийцу в среде приезжих.
Именно там и могут скрываться и предполагаемые шпионы, и убийцы. Это направление отрабатывалось, да, видимо, плохо - результатов никаких. Но если некто надеялся, что Свин забудет обо всем, то ошибся. Бригадир хочет докопаться до истины.
Итак, шесть дней - и ничего. Никаких откликов со стороны общественности. Мы даже обещали награду за информацию или голову убийцы. На каждом столбе висит объявление. Двести пистолей - сумма немалая, но никто даже не попытался нас надуть.
Я прикидывал, с чего начать, и у меня появились задумки. Кстати, орудие убийства так и не нашли.
Я спустился в зал, где за столиком резались в карты сержанты Пятка и Прыщик. Сколько себя помню на службе в Бригаде, эти двое только этим и занимаются. Они меня не заметили. Я остановился, ожидая какой-нибудь каверзы, но потом вспомнил, что я больше не рядовой. На меня не обратили внимания. Крольчиха, вытиравшая за стойкой стаканы, наблюдала за мной. Ее нос шевелился. Глазки бегали. Несерьезные существа эти лопоухие. Неосновательные. Тонкая кость, слабенькие души, мягкие мозги. Недоразумение, одним словом. Куда смотрели Боги, создавая этих коротышек?
Я вышел из таверны на крыльцо и увидел рядового из своего взвода. Полтинник. Здоровый рыжий свин из новеньких, подобранных нами после Грязной Лужи, невероятно ленивый, но хороший стрелок из мушкета и лука. В монету попадает свинцовой пулей со ста шагов.
Полтинник дремал, прислонившись к стойке крыльца. Дай ему возможность, так уснет вверх копытами, паразит.
Я набрал в грудь воздуха и гаркнул, распугав ворон, сидящих на заборе и заставив лошадей, стоящих у поилки, вздрогнуть.
Полтинник встрепенулся, вскочил, вытянулся во фрунт. Две недели здесь - и дисциплина начинает расползаться по швам. Пора возобновить занятия на плацу. Посгонять лишнее сало с наших отважных кабанчиков.
Полтинник был первым кандидатом на хорошую муштру. Он воззрился на меня, на мое приличное свинское рыло, украшенное боевыми шрамами.
Вот, пусть знает! Я - Вонючка. На короткой ноге с самим Черным!
- Прохлаждаемся? - спросил я. Получилось не так грозно, как я намеревался.
- Ага, - ответил Полтинник. Глазки его бегали.
- У тебя есть задание?
- Нет.
- А почему ты не в казармах?
«Казармами» мы называли бывшие склады на северной окраине Похлебки, которые традиционно предназначались для рядовых. Совсем недавно и я там жил, моя койка была неподалеку от койки Полтинника. После гибели сержанта Чмока я занял его комнату в таверне «Высшая сфера».
Мои ребята готовы были меня прибить - за то, что мне так повезло. Но такова служба.
- Сержант Пятка посылал меня за пивом, - сказал Полтинник. - Я ждал нового приказания.
- Ага, - сказал уже я. Пятка любит изображать из себя господина. - Ну и что ты тут делаешь?
- Спал. Сидел и спал.
- Ага. - Я придумывал для Полтинника подходящее занятие. Его надо подключить к делу. Но как?
Наконец я велел ему дуть в казармы и позвать в «Пегги Сью» Грязнулю, Отрыжку и Пегого. Полтинник был рад, что репрессий с моей стороны не последовало, и помчался в казармы. Увалень этот бегает быстро. Можно было сделать его гонцом.
А я потопал в «Пегги Сью». Пора было приниматься за дело.

Глава 2
Начало расследования

От «Высшей сферы» до «Пегги Сью» всего полтора квартала вниз, к самой старой части города. Под ногами - брусчатка, над головой чистое небо. Одно удовольствие прогуляться.
Я не спешил, вдыхая аромат, что доносился из аккуратных садиков и огородов за ажурными оградами. Местные выращивали тысячи видов цветов и садовых растений. Особенно преуспели они по части моркови и капусты. Кто-то мне сказал, что похлебские садоводы вывели не менее пяти тысяч сортов и того и другого. И каждый год проводят фестиваль-выставку, куда съезжаются лопоухие со всех окрестных земель. Что тут скажешь? Мир полон загадочных явлений.
Похлебка - город-игрушка. Кролики и зайцы любят все уютное, мирное, благостное, плюшевое… словом, то, что настоящий свин считает недостойным. Свин - это воин, привыкший к тяготам и лишениям. Наш вид воевал за себя и свое жизненное пространство с начала Великого Летоисчисления (нынешний имеет порядковый номер 1389-й) и воюет до сих пор. А как же иначе, когда вокруг одни враги? Те, кто воспринимает тебя не более, как пищу, не может быть другом и добрым соседом. Потому никогда свиньи и волки не жили в мире. И все прочие родственнички волков - псы, лисы, койоты и другие - все стоят по ту сторону линии фронта. Компромисс невозможен. Не мы развязали это противостояние. Такие дела.
Знала ли Свиноматерь, когда выпускала своих поросят в мир, какая судьба их ожидает? Знали ли они сами, покидая Хлев, что каждый клочок земли будет полит свиной кровью? Наши жрецы и волшебники не дают однозначного ответа на эти вопросы. Они называют их «философскими» - то есть, теми, на которые никто ответить не в состоянии.
А жаль. Для любознательного свинского ума пребывать в неведении - просто пытка.
Я шел по узенькой улочке по направлению к «Пегги Сью», и местные с почтением расходились, давая мне дорогу. Наиболее трусливые снимали шляпы и кланялись. Удивительно, что до сих пор этот мирный уголок в океане неспокойствия независим и процветающ. Жабы - неважная защита для народца, который отродясь не воевал по-настоящему.
Наверное, это наша заслуга. Мы гостим в Похлебке и одним своим присутствием отпугиваем потенциальных врагов. Каждому известно, что если разорить место, где свиньи привыкли кормиться и спать, наживешь себе большие неприятности.
О Бригаде идет мрачная слава. Ссориться с нами не решаются даже те, кто только и делает, что бряцает оружием и для кого ссоры и распри - хлеб насущный.
Вот об этом я и думал, вышагивая к «Пегги Сью». Кому нужно раскачивать эту благополучно плывущую по течению лодку? Какой в этом смысл? Если Черный Свин назначит виноватым Морковкина и даже свергнет его, то какие это будет иметь последствия? Мы - отряд наемников, а не чиновники и управленцы. Нам не нужна Похлебка, не нужны и земли, принадлежащие местным лопоухим князькам.
Политика - головная боль для солдата. Мне не надо забираться так глубоко.
Я решил начать с чистого листа.
Может статься, что Чмока пришили только из-за того, что он свин, безо всяких политических намеков. Среди приезжих найдутся и волки, и псы. Кое-кого из них допрашивали. Результаты не впечатлили: эти зубоскалы оказались простыми торговцами. Наши кабаны нагнали на них такого ужаса, что вряд ли кто-то из них стал бы запираться.
В общем, пока у меня не было ничего стоящего.
«Пегги Сью» стояла в районе, который принято считать «иностранным». По традиции, ему дали название: Варево. Не слишком изобретательно, но, пожалуй, точно по сути. Здесь повсюду кабачки, гостиницы и таверны, лавки и магазины. Здесь ведется бойкая торговля. Здесь встречаются и обделывают свои делишки все Разумные - от мышей до лосей. Лишь бы кому-то было что предложить.
Мир и спокойствие обеспечивала рота жаб-наемников, которые квартировались рядом с «иностранным» районом и патрулировали его днем и ночью. Такие меры были излишними. За исключением того, что пришили Чмока, преступлений здесь не совершалось лет пятнадцать. Можно себе представить, каков был резонанс. Местные справедливо опасались мести со стороны Бригады.
Хмм… Мести.
Показалось наше любимое заведение. Подозреваю, что когда-то хозяин «Пегги» приспособил свой кабачок специально для нас. Может, и название изменил, чтобы нам больше нравилось. На вывеске красовалась симпатичная розовощека хрюшка с двумя кувшинами пива на подносе.
Кстати о хрюшках. Вот в чем был реальный недостаток Похлебки. Свиней женского пола здесь раз два и обчелся. К тому же все они - жены, сестры, дочери и племянницы местной похлебкинской свиной диаспоры. Никто из наших ребят не рискует по-настоящему распускать руки. Так - разговорчики по случаю, перемигивания и страдальческо-романтическое повизгивание. Традиции мы чтим свято. Местные свиньи - уважаемые торговые семейства. Черный строго-настрого запрещает нам крутишь шашни с молодыми хрюшками, если нет серьезных намерений. Бригада не может потерять таких хороших союзников.
Дубовая улица была спокойной. Почти пустой. К вечеру она забурлит.
Я огляделся. Нехорошая привычка для такого мирного местечка.
За мной никто не наблюдал. Малышня, чьи уши торчали из ближайшей подворотни, тащилась за мной от самой «Высшей сферы». Молодым кроликам и зайцам наш вид внушает трепет.
На столбе возле кабачка пришпилено одно из наших объявлений.
Двести пистолей, подумал я. И никто не польстился. Значит, и правда, свидетелей не было.
Если мое расследование провалится, придется поднять цену. Утроба, наш казначей, волком взвоет, когда узнает.
Строение, в котором помещался кабачок, не вписывалось в традиционную архитектуру Похлебки с ее желтыми тыквообразными домиками и благоустроенными норами. Кабачок придерживался более простых линий. Беленая, обшитая черными балками коробка с покатой крышей. В нее входишь в полный рост, не сгибаясь, как приходится делать, нанося визиты туземцам.
На двери висит вербовочный плакат: произведение искусства, намалеванное Кривым, нашим славным картографом и художником. С плаката на тебя взирала зверская кабанья рожа в каске с рогами. «Если ты настоящий свин, записывайся в Бригаду!» Впечатляет. Кривой настоящий талант.
В ввалился в кабачок, встал, подбоченясь, повел пятаком. Стрельнул глазками по сторонам.
В угловой нише, как всегда пиликал оркестрик, состоящий из енота, барсука и крысеныша. Банджо, флейта и скрипочка. Наяривали что-то бодренькое, но никто не танцевал. За столиками посетителей раз-два и обчелся. Наших - никого. Полтинник и все прочие еще не сподобились осчастливить кабачок своими присуствием.
Под потолками - лампы, горящие золотистым светом. Камин пылает, отчего здесь еще жарче, чем всегда. Но для свиней тепло - радость. Чем мне здесь нравится, так это атмосферой. Очень похоже на дом, каким я покинул его десять лет назад, отправляясь в странствия. Появляясь в «Пегги Сью», я частенько испытываю ностальгию.
Я мог выбирать, где пристроиться. Конечно, возле окна, выходящего на улицу. Отсюда можно следить за тем, что происходит снаружи.
Опустив свой могучий зад на дубовый табурет, я по-хозяйски бросил шляпу, пистолет и меч на край стола и потребовал пива. Официантами у хозяина-кролика были зайцы. Деревенщина, но шустрая, иной раз на лету схватывает.
Знакомый мне зайчишка подпрыгнул к столику. С полотенчиком, переброшенным через лапку. Какая прелесть! Я крякнул и заказал квашеной капусты с луком, чеснока и пива жбан. Брюхо требует, к тому же мне думается на сытый желудок лучше, чем на голодный.
- И позови хозяина, малец, - сказал я зайцу напоследок. Тот усвистал - только и видели. Вот же! Мне впервые пришла в голову мысль: а почему не приспособить таких пострелов в качестве разведчиков? Эти всюду пролезут. Хм, надо подать Черному Свину мыслишку. Хотя официально в Бригаду мы никого не берем, кроме своих, вспомогательные отряды мы формируем не моргнув глазом.
Хозяин появился. Звали его Шмыгин. Таких кроликов в сказочных книжках изображают. В сюртучке (зеленом) и жилетке (оранжевой), в которой есть карман для часов на цепочке. Только цилиндра не достает. А монокль - ну тот на месте.
- Чего изволит благородный свин Вонючка? - спросил Шмыгин. Он любил делать вид, что ужасно, ужасно занят, и топорщить усы.
- Сержант Вонючка, - поправил я его.
Наверное, заяц-официант владеет какими-то чарами. Пострел вырос прямо из воздуха, уже с подносом. Мой грозный взгляд его ничуть не смутил. Парень не промах.
Шмыгин поглядел на своего подчиненного, и тот испарился. Потрясающий трюк!
- Итак? - Хозяин постукивал лапкой.
- Принеси мне бумаги и писчий прибор, будь так любезен, - сказал я. Капуста с луком и подсолнечным маслом пахла великолепно. Здесь она самая лучшая. Хрустящая. А еще огурчики. Поколебавшись, я решил оставить их на потом.
- И все? - надулся кролик.
Я указал ему на второй табурет.
- Когда принесешь, сядем - и поговорим.
Шмыгин покосился на меня. Что, чувствует каверзу? Сейчас у него одна забота - сохранить репутацию заведения, сильно пошатнувшуюся после убийства Чмока. Это будет нелегко. Шмыгин может рассчитывать только на помощь Бригады.
Не говоря ни слова, кролик удалился. Не так быстро, как тот официантишка. Я поглядел, где же заяц. Он обслуживал других клиентов. Троицу выдр, которые заказали знаменитый по всему Вареву рыбный суп.
Наши кабаны не появлялись. Ну, я им задам.
Капуста была космической вкусноты. Я наяривал, привлекая к себе всеобщее внимание. Свин - одно слово. Пиво лилось мне на грудь и живот. Наплевать.
Шмыгин принес письменные принадлежности. Видимо, свои. Дорогой прибор. Бронзовый с золотой инкрустацией. Бумаги тоже не пожалел - пять листов самой дорогой.
- Садись, брат, - хрюкнул я.
Кролик, мрачнее тучи, влез на табурет.
- Какие настроения у публики?
- Обыкновенные, сержант.
- Ты все видишь и слышишь. Так какие?
- Что вас интересует?
Я поскреб щетину.
- Что говорят о Бригаде? О свинах?
- Понятия не имею. - Шмыгин поглядел на меня. Его нос так и плясал. - А что?
- Мы так и не знаем, кто пустил кровь Чмоку. Это тебе не пуп царапать, морковная душа!
- Я понимаю. Но я тут причем?
- По секрету, Шмыгин. Мне поручили возобновить расследование. И рыть я буду глубоко. Поэтому лучше тебе сотрудничать со мной. - Я сжал кулачище и стукнул, легонько, им по столешнице. Стол выдержал. - Если будет так, как я хочу, получишь вознаграждение.
- Сколько?
- Ага, вот глазенки и засветились, - захрюкал я. - Ключик к твоей памяти, кажется, есть.
Шмыгина допрашивали, но никому не пришло в голову просто дать ему пару монет. Нагнать страху на кролика легче легкого. Если тот испугается, при всем желании из него слова не вытянешь. Бедняга Шмыгин претерпел от наших дуболомов. Не хотелось давить на него слишком сильно.
Кролик нервничал, поглядывал на часы. Я тянул пиво. То, что происходило на улице, мне было хорошо видно. Пока ничего подозрительного, кроме обыкновенных прохожих. Разномастная толпа.
- Говорят, что свины собираются прибрать к рукам Похлебку, - прошептал Шмыгин.
- Ого! Это кто говорит? - спросил я. Мои уши встопорщились.
- Слыхал сам - не раз и не два. Но не местные болтают. Всякая шантрапа, которая с Восточного Тракта приходит. Варево всех принимает…
Неужели моя версия не лишена оснований?

1 Следующая страница


Свиньи во тьме 2

- А зачем, по-твоему, Бригаде Похлебка? - спросил я.
Остальные посетители не обращали на нас внимания. Или прикидывались. Я принюхался. Пятак редко меня обманывает. Пока опасности нет.
- Но ведь это не я говорю, - ответил Шмыгин. - И вовсе это не мое дело, сержант Вонючка. Мне главное, чтобы посетители были довольны.
- А точнее?
- Я уже говорил вашим, что меня опечалил этот эпизод. Я даже лужу осушил, в которой нашли тело славного воина. Но что я могу еще поделать? Держать возле кабака взвод охраны? Что случилось, то случилось. Вы хотите найти убийцу. Но я вам не помощник, - сказал кролик.
Я отпил пива и рыгнул. Не так круто, как Черный Свин, но я учусь.
- Что ты еще помнишь?
Кролик думал, наблюдая между делом за работой официантов.
- Вчера тут котяра ошивался, черный. Спрашивал о свинах.
- Так-так…
- Прочел плакат на двери, потом объявление о награде…
- Ну-ну…
- Я рассказал все, что знаю. Кот заплатил три серебряных пистоля.
- Богатенький, видать…
Неужели шпик? Если да, то чей? Шелудивый тут не при чем. Коты и псы враги еще худшие, чем волки и свиньи.
- Я назвал цену - он согласился, иначе бы я и рта не раскрыл, - добавил Шмыгин.
- А тебе палец в рот не клади. Ты кота этого видел раньше?
- Нет.
Возможно, кот никогда не бывал в Похлебке. И почему-то его заинтересовала Бригада. Незнакомец стал расспрашивать о ней у владельца кабака, на дверях которого висит вербовочный плакат. Логично.
Может быть, оно и так, только с какой целью это делается? И все-таки - шпион или нет?
Кролик ждал, что я скажу.
- В общем, дело такое: каждый день ты будешь писать мне отчеты о том, что происходит в «Пегги Сью» и окрестностях. Пусть ты и твои родичи держат ушки на макушке. За каждый отчет будешь получать по два сантима. Все-таки деньги.
Шмыгин был недоволен, но промолчал.
- Меня интересуют всякие темные личности, новенькие, странные, чокнутые и прочие аномальные… Понятно? Поэзию с прозой не разводи. Просто описывай каждого такого типа как можно четче. Как в протоколе. И то, какие он вопросы задавал, что болтал за пивом… - Зажевав ложку капусты, я смотрел в потолок, ища вдохновения. - Ну?
- Я понял. Будут отчеты, - ответил Шмыгин. - А если никого подозрительного за целый день я не встречу?
- Тогда не дергайся. Теперь иди. Если что, я позову. Напоследок опиши мне того котяру, если помнишь…
Кролик помнил. Получалось так: глазищи зеленые, усы, значит, белые, уши торчком. Носит длинныйбордовый плащ с капюшоном.
Ничего мало-мальски знакомого. Кот как кот. С этим племенем я дружбу не вожу. Бывало, Бригада привлекала кошачью братию в борьбе с псами, но на службу даже во вспомогательные отряды не брала.
Три серебряных пистоля за информацию. Этот кот, похоже, псих ненормальный. Либо не знает здешних мест и здешних цен. Либо…
Я заметил на улице нашу славную троицу: Пегий, Грязнуля и Отрыжка. Рожи наглые, довольные. Я подумал, что где-то им уже удалось разжиться парой кружечек местного портера. Вкатились свины в «Пегги Сью» с шумом и гамом. Увидев меня, троица снизила тон. Я продемонстрировал им кулак.
Пора входить в роль сержанта. Сержант - единственный посредник между свином и Свиноматерью в бою и в любой другой службе. Отец родной.
Я указал ребятам на табуреты. Свины взгромоздились на них, воинственно оглядывая зал. От троицы несло пивом.
Оркестрик грянул нечто развеселое. Зачем они так стараются? Сейчас не вечер, и чаевые им вряд ли перепадут. Да, похоже, и не слушает никто. Но енот в соломенной шляпе был виртуозом. Его банджо выделывало чудеса.
Пегий захлопал в ладоши, то ли приветствуя музыкантов, то ли подзывая зайца. Заяц, другой, не замедлил явиться. Такой же, шельма, шустрый.
- Где Полтинник? - спросил я.
- Отстал по пути. По большому отправился, - сказал Грязнуля.
Отрыжка захрюкал. Это означало смех. Пегий заказал пива. Я не стал возражать, потому что самому захотелось еще. Через минуту я вспомнил, что собирался вести расследование.
Я оглядел троих рядовых. Мы с ними попали в Бригаду почти одновременно. Четыре года валандались туда-сюда, тянули лямку службы, а теперь, получается, я их обскакал. Но они не обижались. Против воли Черного не попрешь. А меня никто не упрекнет в привычке заискивать. Поклоняюсь я Свину не как вышестоящему, от которого зависит моя судьба и карьера, а как легендарному воину.
- В общем, так, сегодня Черный поручил мне провести свое собственное расследование, - сказал я. - Я выбираю вас своими ближайшими помощниками. Вы знаете Похлебку, потому что бывали здесь до вступления в Бригаду. И потом проводили больше времени, шлындая по улицам, чем я.
Они слушали, не понимая еще, к чему я клоню. Пока я и сам, честно признаться, не понимал. В любом случае, без их помощи мне никуда…
- Мне нужно, чтобы вы наладили контакт со всеми нашими осведомителями, - сказал я.
- Но они ничего не знают, - отозвался Пегий. - Наши уже их допрашивали.
- Вы скажете, чтобы они собирали информацию обо всех подозрительных личностях, которые появляются в Похлебке. Я имею в виду приезжих. Пускай докладывают вам. За каждое донесение, которое имеет хоть какую-то ценность, будете платить по сантиму.
- А что, есть след? - спросил Грязнуля. Его дырявая в нескольких местах шляпа сидела набекрень.
- Ничего определенного, - сказал я. - Но подозрительно.
- Ага, - хмыкнул Грязнуля.
- В особенности пусть обратят внимание на черного кота, который ходит в бордовом плаще. - Я описал его со слов Шмыгина.
- Хм… Пожалуй, стоит порыть землю, - сказал Отрыжка.
Заяц принес пива и целую тарелку желудей.
- Утроба удавится. Не даст нам денег, - засомневался Пегий. - Жмот он, всем жмотам жмот…
- У меня приказ Черного Свина, - прорычал я. - Даст. На секретную операцию!
- Скажет: где бумага? - пропищал, подражая голосу Утробы, Грязнуля.
- Это я беру на себя. Сегодня же разберусь.
Парни покачали головами. Мол, может, и впрямь разберется. С пива во мне проснулся воинственный дух.
- Так кому же надо распускать слухи о Бригаде? - спросил Пегий. Он грыз желуди и плевал скорлупой на стол. - Не сегодня-завтра уйдем мы отсюда. Мы не оседаем где-то надолго. Тем более, не властвуем. На моей памяти такого не было.
- Вот именно, - подтвердил Грязнуля.
- Чьи-то грязные ручонки копаются в этой истории…
Пегий поглядел на меня. Его глаза заплыли жиром.
- А какое это имеет отношение к Чмоку?
- Не знаю, - признался я. - Надо выяснить насчет того кота. И еще… Свин поручил мне найти волшебника. Может быть, с его помощью след будет отыскать легче.
- Где ж мы его найдем? Настоящего? Во всех лавках, ясно, одни пустобрехи-шарлатаны, - сказал Грязнуля.
- Предсказатель нужен. Или кто-то похожий, - промычал с полным ртом желудей Отрыжка.
- Ага, ищи-свищи. Это тебе Похлебка, а не Картофельберг! - сказал Пегий. - В это дыре даже девах нету… ну, которых полапать можно… - Это было одно из его горестей. Охочь был до женского пола.
Правы они были. Сомневался я, чтобы в Похлебке нашлись приличные волшебники. Попытать счастье, однако, стоило.
- Я напишу объявление. Вы отнесете его на Главную площадь и приколите на столб. Там, где висят другие бумажки.
Я оглядел троицу.
- Так. Этим займется Пегий. Грязнуля и Отрыжка, вы отправляйтесь по осведомителям. Нам нужны глаза и уши по всему городу.
Махом допив пиво, свины выкатились из кабака. Пегому достались все желуди.
- Выйди, прогуляйся, - сказал я ему. - Заодно брось свой зоркий взгляд по сторонам. Не наблюдает ли кто-нибудь за «Пегги Сью».
Пегий набил карманы жареными желудями и, скалясь, вышел. Я напряг все свои извилины и стал сочинять объявление. Начал со слов «Срочно требуется» и через пятнадцать минут, извозюкавшись в чернилах, закончил словами «Оплата по договоренности». И еще приписал - «Возможны премиальные». Уф.
Получилось хорошо, только грязно. Пришлось переписывать. На это я потратил еще минут десять, выводя каракули как можно более тщательно и следя за кляксами. Упрел весь - словно новобранец на плацу. Но волей Свиноматери и Хрюна Завоевателя я состряпал вполне приличный документ.
Где же Пегий? Я выглянул в окно. Дубовая улица в своем репертуаре - наполняется приезжими. Кто шары только продрал и вылез из гостиницы, кто только что появился в городе. И все это, мычащее, хрюкающее, свистящее курсирует по мостовым.
Пегий был поблизости. Привалившись к заборчику, беседовал с миленькой хрюшкой в кружевном чепце. Пузо выпятил, глазками сверкает. Само мужское обаяние, чтоб ему пусто. Хрюшка млела от его комплиментов. Услышать бы краем уха, чего он там ей нашептывает, Ромео!
Я высунулся в окно и свистнул. В мою сторону повернулось полтора десятка разных морд. Но мне нужен был Пегий. Я свистнул еще раз, громче, распугав стайку малышей хорьков. Пегий заметил меня, вернее, соизволил заметить. И он, и его пассия повернулись на звук. Узрев мою ряху в окне кабака, девица вспыхнула, что твоя спичка, и бросилась наутек, придерживая корзинку с овощами. Пегий пал духом и поплелся ко входу в кабачок.

Глава 3
Свиньи и быки

Я был тверд в своем намерении задать ему работу. Пегий пытался протестовать и ворчать, что я помешал его свиданию.
- Я тебе покажу свидание! - хрюкнул я по-сержантски. Кажется, получилось. Пегий вытянулся во фрунт. - Что, приказ Черного забыл?
На нас смотрел весь кабак. Я лишил ротозеев удовольствия.
- Вольно, Пегий. Не устраивай балаган. Садись. Если напортачишь, мы оставим тебя работать у ее папаши в саду. И вычеркнем из бригадных списков! - сказал я тише. - Будешь покрыт позором до конца дней.
Пегий понимал, не дурак. Уши его покраснели.
- Вонючка, я ничего не имел в виду. Просто разговор. Ну скучно ведь. Сам, что ли не понимаешь? Недавно был одним из нас…
- Я и так один из вас! Не злоупотребляй. Для меня приказ Черного куда как важнее, чем для тебя. Моя работа - следить за его выполнением.
Пегий изобразил задетую гордость. Мне было наплевать. Если мои ребята из взвода думали, что я намерен по старой памяти закрывать глаза на их проделки, то они просчитались.
- Сейчас пойдешь и повесишь объявление, - сказал я, вручая Пегому свиток. - Как с обстановкой?
- Похоже, никого здесь нет. Я никого не заметил, хотя сделал несколько кругов вокруг «Пегги Сью». Зря ты подозреваешь, что за нами шпионят. Кому это надо?
- А кот?
- Да мало ли? Что нам может сделать один котяра? Да я сяду на него - и мокрого места не останется.
- Матушка тебе говорила, что в мире существуют причины и следствия?
- Ага.
- Вот! Помни об этом.
Не знаю, что понял Пегий, но его морда приобрела глубокомысленный вид. С этим видом, ошеломляя встречных, он вышел из «Пегги Сью».
Я заказал еще пива, сходил отлить и сел обратно за стол, чтобы обдумать дальнейшие шаги. Ни на йоту мое расследование не продвинулось. Сидя на месте, многого не сделаешь. Даже с помощниками. Выходит, надо побегать самому.
Взяв лист бумаги, я выписал имена тех, кто давал показания по делу Чмока. Большая часть очевидцев находилась здесь. Это официанты-зайцы. Что они показали? Да ничего особенного. Компания из пяти свинов гуляла с самого утра. Накачалась вином и пивом, обожрала половину кладовой. Наши вели себя смирно. У Шмыгина не было причин жаловаться. Примерно в половине одиннадцатого сержант Чмок вышел из кабака и там его пришили.
В это время на улице никого не было. Все торчали на ярмарке в двух кварталах отсюда, в том числе и многие наши ребята. Давали цирковое представление, явление редкое для Похлебки, поэтому почти никто, включая приезжих, по улицам не бродил.
Как специально! Компания Чмока не посещала ярмарку потому, что просто была не в состоянии идти. О том, что сержанту пустили кровь, они узнали только утром.
Четыре собутыльника Чмока. Сержанты Потрох, Смердящий, Пузан и Паршивый. Давние приятели Чмока, прошедшие с ним не одну кампанию. С ними у него никогда не было никаких конфликтов. Впрочем, их наше свинское следствие не подозревало никогда. По словам зайцев и самого Шмыгина, как только Чмок вывалился на улицу, все четверо вырубились. Хотели провозгласить новый тост, но сил уже не хватило.
Могу вообразить. Шмыгин сказал, что пол вокруг их столика был залит выпивкой, объедки валялись везде, где только можно. Вечеринка удалась. Чудом, что наши не разворотили заведение. Может, оттого, что никого ко времени убийства в «Пегги Сью» не осталось.
Я поглядел на свои записи. Потом набросал отдельный список: осведомителей, которых знал я сам. Но чтобы идти к ним, мне нужны средства. Это серьезные личности, с ними просто так не поболтаешь и за шиворот не тряхнешь.
Но проблема не в средствах. Необходим хорошо сформулированный вопрос, который бы сразу дал мне правильную ниточку. Все упиралось в мотив убийства. Кому здесь нужна была смерть свина? Всего лишь сержанта. Покушаться на Черного - это одно, и совсем другое (бессмысленное) на командира взвода.
Я заметил, что посетителей прибавилось. Свободных столик почти не осталось. Музыканты, уходившие на отдых, вернулись, и концерт продолжился. Официанты сновали туда-сюда, словно мохнатые ушастые молнии. Сколько же я часов тут просидел? Выглянув на улицу, я заметил, что солнце катится к закату. Ничего себе!
Мои свины все не появлялись. Я сходил отлить. Пиво выветривалось слишком быстро. Наверное, кролики его разбавляют.
Какого пса, где они? Стоило начинать беспокоиться или нет?
Через полчаса, сомлевший от мерного гомона кабака и однообразных, хотя и энергичных мелодий оркестрика, я открыл глаза. Солнца уже не было видно. На улице начинали сгущаться тени. И ни одного свина в поле зрения.
В кабаке завели танцы. Затопали ноги. Пол затрясся. Овцы и козлы затеяли танцевальное соревнование. Психи ненормальные.
Едва я собрал бумаги, едва сунул их за пазуху и начал засовывать пистолет за пояс, как появились Грязнуля, Отрыжка и Полтинник. У них был мешок, в котором что-то шевелилось. Причем это «что-то» было, судя по звукам, очень разозлено.
Кого это, интересно, мои гаврики сцапал? Троица прошкандыбала к моему столику по краю танцплощадки. Вы бы видели их рожи! Ну прямо будто минуту назад им присвоили генералов!
Я упер руки в бока. В мешке, который держал Грязнуля, какое-то существо выло и брыкалось.
- Я зачем вас посылал, оболтусы? - спросил я. - Дело делать! А вы по ярмаркам околачиваетесь? Что это за такое? - Я указал на мешок. Грязнуля следил, чтобы мешок не развязался.
- Мы как раз и делали то, что было приказано, - сообщил Отрыжка.
- А именно?
- Мы нашли шпиона!
- Шпиона? - Я вытаращил глаза.
Грязнуля развязал мешок и вытряхнул его содержимое на табурет в углу. Я увидел бордовый плащ, а под ним яростный шипящий комок шерсти.
Котяра, о котором говорил Шмыгин! Вот так новость!
Потрепанный, разозленный, кот вскочил и прижался к стене. В его зеленых глазищах сквозь негодование проступил страх. Естественно - увидеть перед собой четыре рыла, подобных нашим.
Я загоготал. Ребята подхватили.
Через мгновенье кот изобразил, что ничуть не удивлен и не испуган. Оправив свой камзол, одернув плащ, он скрестил лапы на груди.
- Где вы его откопали?
- Да случайно, - сказал Грязнуля. - Мы опросили кучу народа, всех, кого смогли отыскать. И они нам повторили, что несколько раз видели этого доходягу. У некоторых он имел неосторожность спрашивать про нас. Мы подумали, что нам повезло. А потом…
Кот задрал голову. Я решил, что он хочет толкнуть речь, но тут его взгляд упал на дверь кабака. Вся гордость и самоуверенность спали с него в один момент. Кот сжался в комочек, набросил капюшон на голову, стараясь быть как можно меньше, слиться с табуреткой, исчезнуть.
Я обернулся. Обернулись остальные ребята.
Я понял, кто напугал нашего пленника, но не понял почему. В «Пегги Сью» протиснулись пятеро быков - здоровенные, квадратные, поперек себя шире, что называется. Увешанные оружием. Судя по взгляду и одежде - паромщики с порогов Разливнуина. Судя по глазам и выражению морд, все накачались вином и уже достигли стадии, когда возникает желание крушить и ломать.
- Вонючка? - прошептал Грязнуля.
- А?
Я все надеялся, что кот их с кем-то спутал, но мои надежды таяли. Быки успели перегородить выход и высматривали среди посетителей кабака свою жертву.
Я повернулся к столику. И вовремя успел схватить котяру за плащ. Тот собирался сигануть в открытое окно.
- Вонючка, это те типы, от которых кот убежал, - сказал Грязнуля. - У них к нему большие претензии. А теперь и к нам.
- А что он им сделал?
Пока наши туши загораживали кота от бычьего взгляда, но долго так продолжаться не могло. Я почувствовал, что пахнет жареным. Быки-паромщики вспыльчивы, сильны и не привыкли отягощать свои мозги посторонними мыслями.

Предыдущая страница 2 Следующая страница


3 Артем Тихомиров

- Полтинник видел, что кот собирался срезать у одного из них кошелек, - сказал Отрыжка. - А мы узнали кота по описанию и плащу. И решили приволочь сюда.
- Чтобы нам набили рыла? - спросил я.
- Кто ж знал, что быки нас заметят? - протянул Грязнуля.
- Держи его, - сказал я Полтиннику. Тот схватил кота за шиворот. Доходяга не пытался сопротивляться. - Не показывай этим, отвернись! - Пришлось дать Полтиннику тычок в ребра. Котяра съежился, не издавая ни звука. Благоразумно.
Я жестом подозвал зайчишку, того, что обладал талантом исчезать и появляться.
- Получишь от меня два сантима, если немедленно побежишь в казармы за подмогой. Скажи, что у Вонючки проблемы. Может быть большая заваруха. Понял?
Официантик кивнул, дрожа от нетерпения.
- Одна лапа здесь, другая там.
Снова фокус с исчезновением. Не хило.
Произошло то, что должно было произойти. Быки узрели нас и то, что мы себя странно ведем. Странно по их представлениям.
Заварушка обещала быть жаркой. Большинство посетителей еще не подозревало о том, что готовится. Музыканты, взявшие паузу, первыми почувствовали неладное. Енот стал наигрывать на банджо, не замечая, что остальные не спешат поддержать его тему. Он остановился, вытаращившись в зал.
Один из быков, предводитель, судя по морде, украшенной белым пятном, затопал к нам. Я успел шепнуть парням, чтобы держали ухо востро. Грязнуля захрюкал от удовольствия. Полтинник засопел. Им не терпелось ринуться в бой, поразмять косточки.
Я поглядел на кота, которого держал Полтинник. Зеленые глазищи сверкали ужасом. На его месте я бы тоже боялся этих громил. Каждый из них величиной со стог сена, кулаки что твои булыжники.
- Эй, свиные рыла, я к вам обращаюсь! - промычал Белое Пятно.
Его приятели надвинулись стеной. Слева бык с обломанным рогом, справа - бандитская харя с одним глазом. Ото всех несло дешевым вином и самогоном. Нюхом чую - эти будут бодаться до конца. Понятно с первого взгляда - любители экстремального отдыха.
Еще два громилы остались позади главаря и, по всей видимости, караулили тыл. В кабаке стало тихо. Кто-то с удивлением присвистнул. Немыслимое дело - наезд на бойцов Свинской Бригады в городе, где свины были самыми желанными гостями… Похоже, доблестные паромщики никогда ничего о нас не слышали. На свое горе.
Нами бы только подкрепления дождаться. Впрочем, подумал я, чувствуя, как поднимается во мне неистовый кабаний гнев, мы способны справиться и вчетвером. Не такое бывало…
- Чего же дражайший хочет узнать? - спросил я у предводителя, улыбаясь.
- Чего? - проревел Однорогий. - Как ты его назвал?
- А вы, любезнейший, не вмешивайтесь. Я разговариваю с сим достойным господином.
Скрип извилин в башке Белого Пятна, пожалуй, мог и оглушить неподготовленного. Мне этот звук доставил большое удовольствие.
Справа от себя я услышал, как Грязнуля давится от смеха.
- Этот гаденыш! - Белое Пятно указал на кота, которого держал за шиворот Полтинник. - Он нам нужен! Отдайте, а то хуже будет!
- Хуже? - спросил Отрыжка. - Хуже, чем что?..
Опять скрипение. Ну прямо несмазанная дверь. Залитые по самое некуда глазки быка блуждали по нашим разлюбезным физиономиям, не понимая, к чему мы клоним. И шуточка Отрыжки была незатейливой, а поди ж ты - интеллектуальный тупик…
Мне это начинало нравится.
- Итак, какие у вас претензии к этому коту? - спросил я.
- Какие претензии, свиное дерьмо!? - проревел Белое Пятно. - Кончай словечки свои, пока я тебе хребет не переломал!.. Давай сюда котяру!
Грязнуля хихикал. Полтинник зацокал языком. Да уж, бычки явно родились под несчастливой звездой. Просто удивительно.
- Быстрее, дерьмодавы! - рявкнул тот, что с одним глазом.
За их спинами я услышал чье-то протяжное «уууу». Мои свины едва удерживались на месте.
- Хотелось бы узнать о причинах столь праведного гнева, - сказал я.
- Он перебежал нам дорогу! - замычал Белое Пятно. - Мы обошли квартал стороной, но потом увидели, что этот гаденыш снова возле нас. Вот! - Бык продемонстрировал мне кошель, висящий на кожаном ремешке. Ремешок был наполовину разрезан. - Мы видели, что ваши тупорылые притащили котяру сюда! Может, он ваш подельник, а!
- Точно! - грохнул Однорогий. - У них рожи такие! Вон! - Его палец ткнулся в меня. - А этот, рыло вонючее, похоже, главарь шайки!
Быки заголосили, потрясая кулаками. Мы проявили поистине свинское благоразумие и гуманность. Чтобы никто потом не упрекнул нас в поспешном построении выводов и безосновательном применении силы.
- А ты чего ржешь? - рявкнул на Грязнулю Одноглазый.
Грязнуля захрюкал - нарочно издеваясь над громилой.
- Господа паромщики, - сказал я, приняв, как мне казалось, дипломатический вид. - Я вижу, что вы настроены излишне агрессивно, что очень влияет на вашу способность вести диалог в мирном русле. Посему прошу вас всех пройти с нами для выяснения обстоятельств дела.
У быков отпали челюсти. Глаза полезли на лоб, благо, далеко им двигаться на пришлось, невысоко было.
Ну да, эти же парни считали себя круче некуда. А того не знают, что круче всех на свете - это свины.
- Какого еще дела? - спросил Белое Пятно.
- Они издеваются, - мыкнул Однорогий. - Взгреем их, если не хотят по-хорошему, дерьмо свиное!
- Странно слышать такое от фабрики по производству навоза, - сказал Грязнуля.
- Грязнуля, - ответил я. - Видишь, господа так стараются нарваться на неприятности, а ты им мешаешь!.. Так что там, дражайшие, насчет эпитетов, которым вы нас в обилии награждали в течение разговора…
- Я тебе покажу эпитет! - Однорогий поднял ручищи.
- Вы пройдете с нами по доброй воле, иначе нам придется применить силу…
Быки захохотали во всю силу бычьих легких. Я глянул в окно, нет ли там наших.
Не было. И Пегий куда-то запропастился. Ну и денек!..
- Это вы-то? Силу? Четыре поросенка!? - гоготал Белое Пятно. Я понимал чувства наших парней, но сейчас было не время. Мы должны подождать. С подкреплением будет лучше.
- С нами, дражайшие, - произнес я. - Именно с нами.
Пока шла наша высокоинтеллектуальная беседа, почти все посетители успели выскользнуть из «Пегги Сью». Правильно сделали. Еще бы кто-нибудь догадался позвать жаб-стражников.
- Да кто ж вы такие, чтобы мы с вами куда-то шли, а? - проревел, хохоча, Одноглазый.
- Мы - Свинская Бригада.
- Чего???
Новый взрыв смеха. Все ясно, я был прав - эти увальни ничего не знали о нас. Но незнание закона не освобождает от ответственности. Никому не позволено вытирать ноги о свина, такова правда жизни.
Я заметил хозяина кабака, Шмыгина, и его официантов. Все они сгрудились возле двери, что вела в подсобное помещение за стойкой. Сгрудились и дрожат.
- Вонючка, что делать будем? - шепнул Грязнуля. - Я терпеть больше не могу. Рискую забыть все слова, какими они нас обозвали.
Я не успел ответить. Драка началась, как это часто бывает в подобных заведениях и в подобной обстановке, из-за одного-единственного толчка со стороны. Толчком этим оказался командир роты жаб, что квартировалась рядом с Варевом. Надо же, самолично пришел проверить, без подкрепления. Ему что, не сказали, что бой будет в сверхтяжелом весе?
Отважный лейтенант Зеленый появился в полном облачении. Копье и щит, конечно, выглядели устрашающе. Для его соплеменников, возможно, да вот для Шмыгина со товарищи.
- И что тут происходит? - спросил жаб.
После этого в зале словно взорвалась бочка с порохом. Два быка, что стояли в тылу у Белого Пятна, бросились на жаба. Тот успел квакнуть, хотел убежать, но его сграбастали и пустили в полет. Через весь зал по диагонали. Бедолага приложился шлемом о стену и шмякнулся куда-то на пол, за столик. Назавтра, если ему дастся выжить, голова доставит ему множество проблем.
На нас с парнями навалилась стена, состоящая из мускулов и вращающихся кулаков. Мы подались назад под аккомпанемент треска ломаемого стола. Кот взвизгнул, зашипел, но выяснять, где он, времени не было.
Внутри у меня рванула бомба, начиненная свинской яростью. Я взревел и бросился в контратаку. Мне двинули в ухо, я двинул в ответ, утопив кулак в брюхе Однорогого. Бык повалился назад. Грязнуля и Полтинник лупцевали Белое Пятно, а Отрыжка схватился с Одноглазым. Двое оставшихся быков не могли добраться до нас - им мешали свои.
Однорогий брякнулся затылком о деревянную колонну. От такого смачного удара зашатался весь кабачок. Если так дальше продолжится, убытки у Шмыгина будут те еще…
Дальше продолжилось.
Я отвесил Однорогому еще один хороший удар, чтобы подольше не вставал, и кинулся на свободного быка - того, который пытался научить жабу летать.
Я был быстрее, злее и, пожалуй, более сильным, чем эта гора мускулов. Моя атака заставила его попяться. Я ревел самым страшным кабаньим ревом, отвешивая удар за ударом. Кто-то из неприятелей саданул мне по плечу - я почти и не заметил. Опустившись на четыре конечности, я применил коронный свинский прием - поднял противника на клыки. Квадратная туша взлетела в воздух, долбанулась о перекрытие, и приземлилась на пол. Блестящий прием - всегда срабатывает.
Отрыжка звезданул Одноглазого табуретом по морде, отправив его в нокаут, Грязнуля отшвырнул Белое Пятно от себя своим коронным правым хуком. Звук был такой, словно на равнину с неба свалился километровый шмат мяса. Главарь паромщиков пролетел метров десять и приземлился на того типа, которого я поднял на клыки. С потолка что-то посыпалось.
Полтинник пнул последнего, что был уже в отключке.
- Ух! - сказал Грязнуля. - Вмазали! Ох, вмазали! Вот это было…
Полтинник посмотрел в окно.
- Идут, - сказал он.
- Наконец-то…
- Быки…
- Что???
Мы бросились поглядеть, что там снаружи происходит. Быки, не меньше десяти рыл, разбросали кордон из жаб-стражников и, оглашая Варево воинственными криками, шли в нашу сторону.
- У них что сегодня здесь? Съезд паромщиков? - спросил Отрыжка. - Или бычий фестиваль?
- Плохо дело, - сказал я. - Приготовились.
Ребята поняли, что я имею в виду. Быки были вооружены мечами и дубинами. Кулаки и рога сейчас ничего не решали.
- Выйдем, иначе тут нас задавят, - решил я.
Свины вытащили свое оружие. Любо-дорого поглядеть - герои в деле.
- Эй, а я? - раздался голос.
Мы забыли про кота. Все это время он сидел забившись в угол. Ему повезло, что на него не наступили во время рукопашной.
- Эй, ты почему не удрал? - спросил я.
- В штаны от страха наложил, - сказал Грязнуля.
- И ничего не наложил! - Кот встал и отряхнулся.
- Уже близко… - хрюкнул Полтинник. - Вонючка, пора выскакивать!
Кот посмотрел на нас, глаза его засверкали. Так всегда, когда эти тварюги замышляют какую-нибудь каверзу.
- Я вам пригожусь. Не отдавайте меня им!
- Делай что хочешь, только не мешайся под ногами, - сказал я, вынимая из-за пояса пистолет.
Кот, обрадованный, выскочил в окно. Странно. Что тут вообще происходит?..
Но перебирать в уме вопросы было некогда. Быки приближались. Мы с парнями выскочили из «Пегги Сью», приготовившись встретить противника лицом к лицу. Где же подкрепление, во имя Кургузого Хрюкала? Куда пропал этот распроклятый заяц? Башку отверну!
Бежать? Никому из нас даже в голову такое не приходило. Не в этом случае.
Мы встали в ряд, подобием шеренги. Мечи и ножи наголо. Я правой руке у меня был пистолет. Его я и пустил в ход, когда из набегающей банды прилетел нож и вонзился в стену кабака в полуметре от головы Отрыжки.
Моя пуля попала быку в брюхо, и туша повалилась вперед. Об нее споткнулись два других. Суматоха дала нам две секунды преимущества. Этого было достаточно, чтобы разработать маленький хитрый план.
Дав противнику разъяриться и атаковать, ревя, мы прыгнули сами. Но в мои планы не входило лобовое столкновение. Прянув в бок под носом у паромщиков, мы ринулись в разные стороны. Я и Полтинник, Грязнуля и Отрыжка. Быки не смогли остановиться и понять, что произошло, и всей кучей налетели на «Пегги Сью». Не понимая, как дом устоял после удара девяти здоровенных рыл. Раздался треск, черепица посыпалась быкам на головы, но кабачок остался на месте.
Трое упившихся вусмерть паромщиков не выдержали сотрясения и упали. Таким образом из строя мы вывели четверых. Уже лучше.
Размахивая мечами и ножами, быки наконец вступили в бой. А мы уже резали их с фланга. Я и мои свины были одержимы безумием. Мы воспринимали это как бой - и это был самый настоящий бой. Похлебка не знала такого - теперь лет на десять хватит рассказов о том, как доблестные свины сражались с агрессорами-быками. Надеюсь, молва не нас сделает злодеями…
Свиноматерь видит, мы не начинали эту резню.
Мостовая покрылась кровью, в воздухе завоняло тем, что обычно возникает при убийствах, - смертью.
Полтиннику досталось. Бык ударил мечом наотмашь и ранил его в плечо. Я толкнул паромщика, не дав нанести смертельный удар, споткнулся и упал. Мы завалили троих, но на помощь этим выскочили из «Пегги Сью» пятеро тех быков, которых мы вырубили в драке.
Раздавая удары, я поднялся. Истекая кровью, бычья туша рухнула возле меня.
Непонятно, где наши.
Мне отвесили здоровенную оплеуху. На миг я потерял всякие ориентиры. Силы мне удалось собрать только через мгновенье. Я ударил почти наугад. Мой меч погрузился в новое бычье брюхо. Рев умирающего чуть не сдул меня с поля битвы.
Со стороны зевак, наблюдавших за боем издали, стали раздаваться свистки. Стража из кроликов и жабы-наемники мобилизовались и созвали под копье всех, кто входил в число охранников правопорядка.
Я упал, брыкаясь руками и ногами, но рядом никого не было. Какой-то свин дико заверещал, и я подумал, что кого-то из наших постигла участь Чмока.
Чмок!
Вспышка у меня в мозгу могла означать, что мне съездили по чайнику. Или что-то другое…
Стерев кровь с лица, я увидел налетающего на меня быка. Рожа его была исполосована, один глаз заплыл.
Я поднял меч и открыл пасть для боевого рыка, но тут же все, кто был поблизости, включая зевак и наступавших фалангой кроликов и жаб, полетели вверх тормашками. Я успел почувствовать, как земля встряхнулась. Так бывает от взрывной волны, когда детонирует порох в бочках…
Что-то пролетело мимо меня с воплем: «Ядрена кочерыжка!» Или это я пролетел мимо чего-то. «Пегги Сью» встала вниз головой. Треск. Вопли. Ругань.
В поле моего зрения попал кот - тот самый, из-за которого все и произошло. Вот паразит! Сидит на коньке крыши и глазами сверкает, а в лапе у него нечто блестящее, вроде компаса. Почему я так решил, не знаю.
Потом я приземлился. Вдобавок я приложился лбом обо что-то твердое. Ну вот, так всегда. Наверное, так же себя чувствовал Зеленый, чуть не протаранивший стенку головой.

Глава 4
Чародеи

Драка вызвала в Похлебке громадный переполох. Пожалуй, самый сильный со времени основания города. Свин рвал и метал. Как только Сопля перевязал мою голову, бригадир потребовал меня к себе с полным докладом. Сам князь Морковкин приехал в таверну «Высшая сфера», чтобы повидаться с Черным и обсудить проблему. Кролик трясся, словно осиновый лист. Он сидел в кресле рядом с камином в комнате Свина и пытался взять себя в руки. Не знаю, что рисовало бедолаге его воображение. Видимо, что-то неприятное. Может быть, до него тоже дошли слухи о том, что Бригада собирается захватить Похлебку… Тогда я его понимаю.
Я рассказал все, что знал, включая историю с черным котом в бордовом плаще. Свин и Морковкин были поражены. Я высказал мнение, что Бригада стала объектом какого-то шпионского заговора. Убийство Чмока - часть заговора.
- Почему ты так считаешь? - спросил Свин.
Его огромная туша передвигалась по комнатушке. От каждого шага нашего командира вздрагивали стены и подпрыгивали тарелки и бутылки на столе.
Я попытался объяснить, что меня посетило озарение. Доказательств мало, но версию стоит проверить.
- Кто-то использовал быков, которые никогда не слышали о Бригаде, чтобы произвести подобную провокацию. Ее цель - разозлить свинов. Убийство Чмока было пробным камнем. Дальше - волна слухов и дезинформации, - сказал я.
- То есть, кто-то из паромщиков и есть убийца?
- Это версия. Учитывая их агрессивность, куцый ум и неприязнь к свинам - хороший повод использовать их против нас. Паромщики никогда не стоят в Похлебке, сюда они приходят лишь пить и гулять. Их лагерь расположен в трех милях от городских стен. Если мы хотим что-то предпринять, то надо действовать немедленно!
Я удивлялся своему красноречию.
- Поэтому предыдущие допросы приезжих ничего нам не давали. Мы пробовали зацепить не тех.
Свин зыркнул в сторону Морковкина. Вот, дескать, какие у меня бойцы.
В голове моей стреляло, я бы не отказался от кружечки холодного пива. Для расслабления.
Князь-владетель Похлебки все еще дрожал. Смысл услышанного был ему, по всей видимости, непонятен.
Свин гаркнул на всю таверну, зовя своего адъютанта - лейтенанта Полено. Тот явился немедленно и вытянулся во фрунт рядом со мной.
- Немедленно бери роту самые сильных солдат и дуй за город. Возьмешь под стражу лагерь быков-паромщиков, - приказал Полену. - Повод - нападение на Свинскую Бригаду. Этого достаточно. Если начнут бодаться, применяй силу! Всех привести сюда и запереть в погребе! Поспеши!

Предыдущая страница 3 Следующая страница


Свиньи во тьме 4

Морковкин задрожал еще сильнее. Полено шмыгнул за дверь, и Черный вновь обратился ко мне.
- Итак, что ты намерен предпринять, сержант?
- Мы допросим всех быков, которых посадили в погреб. Если что-то они знают, мы вытянем из них сведения…
- А что с тем котом?
- Пока неясно. Мы не можем его найти. Сейчас мои парни рыщут по городу.
- Думаешь, этот прощелыга замешан в заговоре? - спросил Свин. Он упер руки в бока.
Я пораскинул мозгами.
- Нет, не думаю. Таким заговором руководить может только опытная рука. По определенному плану. Если так, то в этом плане не может быть место случайностям. Получается, кот смешал противнику все карты… Быков рано было выводить из игры.
- А если это разыгранная провокация? Балаган? - Красные глазки Черного буравили меня.
- Этого нельзя исключать, но… Это свинская интуиция, - сказал я. - Считаю, дело в чем-то другом.
- Хорошо. Хорошо, сержант. Ты подаешь большие надежды. А что это было? Перед самым нашим подходом?
- Не знаю. Вроде бы взрыв, но никакой вспышки и огня с дымом. Думаю, дело в колдовстве, - сказал я.
Я был уверен, что это проделки кота, но Свину пока решил об этом не говорить. Кот все больше занимал мои мысли. Его появление и интерес к Бригаде неслучайны. Его рассказ может стать еще одной ниточкой, очень полезной, которая приведет нас к разгадке.
- Колдовство! - сказал Свин, щелкнув клыками. - Я догадывался. Кто-то имеет на Бригаду зуб…
Утверждение было, скорее, философского характера. Из личных врагов нашего достославного подразделения можно сформировать полновесный экспедиционный корпус.
- В общем, действуй как сочтешь нужным. Любая помощь со стороны своих будет - только скажи. Это уже не шуточки, - сказал Черный.
Он отпустил меня. Я вышел из комнаты Свина. Уф, ну и денек. Столько всего - и неизвестно, смогу ли я сегодня ночью поспать.
Таверна была почти пустой. Все офицеры находились при своих подразделениях. На улицах Похлебки мы выставили пикеты, организовали патрули. Ребята моего взвода искали кота и опрашивали свидетелей побоища. Кролики и жабы были у нас на посылках. Город кипел. Все требовали возмездия. Никому не хотелось лишиться защиты со стороны Бригады.
Результатом боя возле кабака «Пегги Сью» было ранение Полтинника в плечо, вывих ноги у Грязнули и шишка у меня на макушке.
Мы легко отделались. То сотрясение, вызванное чарами (я не сомневался в этом) положило конец побоищу еще до того, как подошли наши. Я треснулся головой за несколько мгновений до того, как первая рота ворвалась на Дубовую улицу. Свины застали следующую картину: зеваки, жабы, кролики быки и собратья валились кто где, словно разметанные шаром кегли. Часть крыши и стены «Пегги Сью» обвалилась. Поначалу наши подумали, что в город проникли псы или волки, но правда выяснилась быстро. Оставшихся быков связали, погрузили на подводы и отвезли к «Высшей сфере», где заперли в просторном погребе. Трупы сунули в ледник, где хранились припасы «Пегги Сью». Шмыгин носился взад-вперед и вопил, что разорен, проклиная своих богов и судьбу-злодейку.
Кота, имени которого я до сих пор так и не узнал, на месте не оказалось. Вот продажная душонка! Смылся, чувствуя, что влетит!
Как только Полтинник и Грязнуля поступили на попечение Сопли и его помощников, я построил свой взвод и объяснил боевую задачу. Дал описание кота - как можно более детальное. Взять за шиворот, но бока не мять - доставить в целости и сохранности.
На месте драки командовал лейтенант Увалень. Наши сферы интересов почти не пересекались. Дел у него было по самое не хочу. Свин загрузил его административно-территориальными заботами, то есть, приказал создать сеть мобильных штабов, наладить патрулирование, распределить бойцов в пикеты - словом, взять город под военный контроль. Что ж, если противник рассчитывал на нечто подобное, то он своего добился. Нельзя было допустить, чтобы Похлебка встала на уши. Вряд ли кролики и зайцы начнут бунтовать, дело в приезжих, среди которых много темных личностей…
Моих солдат Увалень не трогал. Свин приказал, чтобы я и мои парни работали самостоятельно. Это льстило моему самолюбию.
Разыскивая на месте драки свое оружие, я увидел того самого зайчишку, которого отправлял за подкреплением. Бедняга трясся от ужаса. Он не выполнил приказ как положено. Я подавил искушение дать ему затрещину. Из-за него могли погибнуть все мои ребята, не говоря уже обо мне.
Оказалось, зайца поймал папаша. Оттаскал за уши и решил научить уму-разуму. История о том, что парнишка бежит за подмогой свина показалась папаше-зайцу вредной детской фантазией… От работы отлыниваешь, заявил глава семейства и потащил мою единственную надежду в огород - и заставил работать… Вырваться зайчишка смог не сразу.
Иной раз твоя судьба зависит от маленького трусливого существа. Тут ничего не поделаешь.
Я отдал бедолаге его вознаграждение. Больно жалкий у него был вид.
Пегий тоже отыскался. Его история была интересней: объявление он повесил как было велено, но на обратном пути судьба опять столкнула его с симпатичной хрюшкой. Правда, с другой. Это была сестра той, с которой я его видел раньше. Хрюшка была не прочь побаловаться и увлекла его с собой. В сарай на краю участка своей семьи. Ничего интересного там не случилось, но возле сарая появились братья милых сестричек. Пришлось обоим влюбленным отсиживаться на сеновале, пока братья не закончили все свои дела. Разоблачение грозило Пегому и девице сами знаете чем.
Пегий выглядел виноватым. Я погрозил ему кулаком, пообещал веселую жизнь и определил три наряда вне очереди. Он был рад - я не стал доносить на него Свину. Иначе не сносить Пегому головы. Доблестный боец любовного фронта присоединился к нашим, занятым поиском неуловимого кота. Пегий неисправим. Я дал ему понять, что в следующий раз я покрывать его не буду.
Свой штаб я устроил в казармах. Туда должна была стекаться вся информация по расследованию.
Выйдя из «Высшей сферы» я направился в северную часть города. В Похлебке никто не спал. Лопоухие не знали, чего ожидать. Приезжие, торгующие на рынках и в лавках, боялись всеобщей экспроприации. Все армии мира занимаются этим, в том числе и Бригада, так что основания для страхов были. То, что ситуация в городе напоминала военное положение, еще раз доказывало, что перебегать нам дорогу небезопасное развлечение.
Но экспроприация вряд ли возможна. Все, что нам надо, мы можем купить или обменять. Бригада нынче не бедствует, да и в более смутные времена свины всегда старались решить дело мирным путем и не наживать новых врагов.
До казарм я добрался за полчаса. Специально не спешил, давая себе время подумать. Значит, дело в политике. Какие-то давние счеты. Месть со стороны исконных врагов. Два основных, природных врага, у нас - волки и псы. Первая кандидатура на роль автора нынешнего заговора - это Шелудивый со своими щенками. За время с момента разгрома у Грязной Лужи Шелудивый мог набрать новых бойцов и зализать раны. Либо найти могучего союзника, обладающего доступом к магии. Чародеев вокруг пруд пруди, так что, имея большое желание, можно обзавестись парочкой сведущих личностей.
Итак, если взрыв без взрыва произошел по вине кота, то ясно, что этот зеленоглазый хлыщ не так прост. Но где он? Почему спрятался? В конечном итоге, выходит, что это он обеспечил нам победу в схватке. Пусть и ценой разрушений, причиненных «Пегги Сью».
По всей вероятности, кот - чародей. Помощь чародея нам не помешает в этой ситуации. О чем и говорил Свин.
Я вспомнил про объявление и подумал, что мы нажили еще кучу неприятностей. Вся свора шарлатанов, которая, судя по слухам, живет в Похлебке, теперь побежит к нам. Придется вести отсев кандидатов. Но как? Я не имел ни малейшего представления о магии. В детстве я видел в нашей деревушке на юге Свинландии полуслепого кабана-шамана, который показывал нам, поросятам, фокусы. Но и все! Все остальные чародеи, встречавшиеся Бригаде в бытность моей службы, обходили меня стороной, и наши пути не пересекались.
Наверное, надо поспрашивать ребят и старших офицеров. Одно дело обозвать, не глядя, кого-то шарлатаном, а другое - доказать это и дать отворот поворот.
С такими мыслями я появился в казарме. В первом корпусе никого не было, кроме двух часовых. Они страдали от безделья, считая, что в городе до сих пор идет заварушка. Им не терпелось пойти начистить кому-нибудь морду. Я их разочаровал, сказав, что все кончено. Они потребовали подробности. Я рассказал только самое основное.
Велев рядовым заниматься своими делами, я пробрался в комнату главного бригадного интенданта, сержанта Проглота. Для того чтобы руководить операцией, мне потребуется отдельное помещение.
Вокруг ни души. Боевой задор давно прошел, голова болела. Я сел за стол, положил на него ноги (ну, знаете поговорку) и меня потянуло спать. Кликнув одного из часовых, я дал ему задание сгонять за холодным пивом, а сам решил урвать минут десять дремы.
Ничего не получилось. Прибежал другой часовой, Бредун, и сказал, что меня спрашивают.
- Кто еще? - Я убрал копыта со стола и изобразил, что я ужасно занят.
- Крот.
- Кто?
- Крот. Говорит, что по объявлению.
Я соображал, по какому еще объявлению сюда мог приползти крот, а потом стукнул кулаком по столу.
- Тащи его сюда!
Бредун исчез. Через минуту появился, волоча с собой упирающегося крота.
- Отпусти его, - сказал я. - Ты чего?
- Вы сказали - «тащи», сержант.
- Бредун, ты идиот!
Часовой смылся, не решившись испытать на себе мой гнев. Я поглядел на посетителя. Тот, казалось, был оскорблен до глубины души таким свинским обращением. Это же надо - крот-чародей.
На морде его было черное пенсне. В руках - тросточка. Костюмчик - сама элегантность. Я указал кроту на стул.
- Итак, что вас привело сюда?
- Объявление. Магические услуги. Вознаграждение и премиальные, - сказал крот. - Меня зовут Ползун-Топчун.
Я подозревал нечто подобное.
- Вы - колдун?
- О да! Заклинаю червей, огородных вредителей, саранчу и прочее в таком духе. Большой опыт имею.
- Нам не надо заклинать саранчу, - сказал я.
- Но я могу вынюхивать. Вам, насколько я понимаю, нужен тот, кто сумеет напасть на след преступника. Так что я хочу и те двести пистолей, что обещаны прежним объявлением, - заявил Ползун-Топчут.
- Губа у вас не дура, господин крот, - заметил я.
- Еще бы. Я ждал, что вы начнете новые поиски…
- Ждали? Ну-ну…
Принимать его я не собирался. Но как мне проверить его способности? Проклятье. Ни ухом, ни рылом, что называется.
Вернулся Чирей, второй часовой, и принес мне ледяного пива, большой жбан. Мое настроение поднялось, но испортилось тут же, когда Брехун доложил о приходе еще двух соискателей места чародея: ласку и лиса. Крот расфыркался. Он считал, что если явился первым, то ему и карты в руки.
Я оставил его в кабинете, а сам вышел к новым посетителям. Лис я терпеть не могу, но иногда приходится поступаться принципами. Поглядел я на рыжего и выслушал его собственные рекомендации. Хорошо, что он оказался из шарлатанов. Гадатель, предсказатель, маг и прочее. Находит вещи, смотрит будущее по узорам шерсти. Я сказал, что он может убираться. Лис пыжился минут пять, но так и не смог назвать моего имени. Предсказатель!
Ласка все посмеивался. Себя он представил как магического лекаря. Спеца по всем болезням. На вопрос, чем же он может помочь, ласка заявил, что при помощи лечебных трав он может отыскать след убийцы.
Я сказал ласке подождать, а сам ушел в кабинет, сел за стол, приказав Бредуну выставить крота во двор. Я должен подумать. Пока я думал, успев выдуть кружку пива, в полку волшебников прибыло. Две крысы, барсук, енот, тритон и выдра. Хорошая компания подобралась. Все они принялись спорить друг с другом, оглашая воздух разнообразными звуками. Оказалось, эта компания - давние конкуренты на рынке магических услуг. Пронюхав насчет вознаграждения и премиальных, они ринулись сюда.
Мой прогноз был верным. Запах пистолей одинаково мил всем тварям. И что же мне теперь делать? Начальство не обрадуется, если узнает, что я устроил на территории казарм этот балаган.
Думал я недолго - меня посетило вдохновение. Взяв стопку бумаги, я вышел во двор и рявкнул на всю компанию, чтобы восстановить тишину.
- Каждый из вас, - сказал я, оглядывая разношерстную компанию. - Должен написать сочинение на тему «Почему я думаю, что могу помочь Свинской Бригаде?» В нем вы изложите свои соображения насчет того, каким образом вы будете искать убийцу нашего собрата, сержанта Чмока! Ясно? Мне нужна правда! Это значит, что вы обязаны рассказать, где вы обучались своему искусству, о своей специализации, о том, какие награды на междуживотных конкурсах получали…
Многие приуныли. Видимо, те, кто не обладал даром писательства. И еще больше те, кто ни в каких конкурсах не участвовал.
- Тем, кто будет приходить, вы передадите мое задание! Перья и чернила раздобудете сами - вы ведь чародеи. - Я протянул ласке пачку бумаги. - Писать на имя бригадира Черного Свина. Внизу расписываетесь и ставите число. После этого сдаете сочинения рядовому Бредуну. - Я указал на ухмыляющееся поблизости чудище с алебардой. - И ждете до завтрашнего вечера. - Приходилось импровизировать на ходу. - Список оценок будет вывешен у ворот казарм. Вопросы есть?
На вопросы я отвечал еще минут пять. Спрашивали всякую чушь.
- И чтобы тихо! - добавил я в конце.
Чародейская братия умолкла. На физиономиях большинства соискателей было отчаяние. Может быть, кто-то из них даже не умел писать. Меня это не заботило. Как минимум, я надеялся, что работа над сочинением займет их время. Часть отвалится из-за нежелания влезать в проблемы с орфографией и пунктуацией. Часть решит, что я просто издеваюсь. Еще часть постарается выставить себя в самом выгодном свете. Этих я выставлю пинком под зад - пусть и дальше занимаются своими порошками и зельями. Идея с магом-ищейкой уже не казалась мне такой хорошей.
И все-таки, оставалась нерешенная проблема. На особенный успех в допросах быков рассчитывать не приходится. Вряд ли заказчик и спонсор заговора общался с ними напрямую. Зачем так выдавать себя, если рано или поздно рядовые исполнители попадутся?
Я это видел так: некто пришел в Похлебку с целью скомпрометировать Свинскую Бригаду, разозлить ее и вызвать на какие-то активные действия. Какие - другой вопрос. Этот некто использует быков-паромщиков, оказавшихся поблизости. Ему повезло. Быки - редкое сочетание глупости и силы. Идеальные кандидаты в провокаторы.
Быки известны своей страстью к выпивке. Самогону в особенности. В состоянии, близком к свинячьему визгу и зеленым соплям, они способны на все. Остается слегка подтолкнуть их в нашу сторону при помощи чар. Я не сомневался, что так все и было. Первой жертвой стал сержант Чмок.
Выходит, эмиссар заказчика заговора - чародей. Либо их несколько. Целая сеть.
Мне не терпелось прямо сейчас начать допрос запертых в погребе «Высшей сферы» паромщиков. Но сейчас рано. Надо дать им хотя бы протрезветь.

Глава 5
Кысюн (Барс) Пышехвост

Приходили новости. Паромщики были взяты всем скопом. Дюжина рыл. Все стадо пьяное в дым. Слишком, на мой взгляд, это было подозрительно. Как специально - ни одного, с кем можно было вести диалог.
Вероятно, кто-то выигрывал время. Пока, мол, то да сё… Но вот зачем? Я считал, что время наш невидимый враг выигрывал, чтобы улизнуть.
Всех арестованных запихали туда же, куда и быков, устроивших побоище в «Пегги Сью». Похлебка волновалась, но ситуацию была под контролем. Никто не пытался бросить вызов свинам.
Через час с четвертью после того, как я дал чародеям задание написать сочинение, никого из них не было возле первого корпуса. Бредун получил пару дюжин исписанных листов, которые он отнес мне. Я отложил их в сторону. Может, прочту на досуге, когда делать будет нечего.
Появлялись и исчезали свины. Лейтенанты и сержанты гоняли их по всему городу. Кто-то решил, что Черный отдал приказ заодно отработать тактику действий в условиях городского ландшафта. Свины одинаково сильны и в поле и в городе, но тренировка не помешает. С другой стороны, такое бряцание оружием могло иметь и другой смысл. Жаль, что Черный не докладывает мне…
Время тянулось. Я изнывал из-за невозможности что-либо узнать. То, что приносили заскакивающие в казармы рядовые, не могло прояснить обстановку. От моих не было никаких известий. Бредун и Чирей резались в картишки, к ним присоединился один свин из лазарета. Он сказал, что с нашим Полтинником все в порядке. Его прооперировали, и сейчас он дрыхнет без задних ног.
Я начал думать, что парни вляпались во что-то - в своем репертуаре.
Решив вздремнуть, я прилег на кушетку возле печки, но не тут-то было. Мой поисковый отряд вернулся. То есть, вернулись Грязнуля, все еще хромающий, Отрыжка и Пегий.
У них был улов. Второй за день.
Тот же самый кот, из-за которого произошла вся заварушка. Увидев котяру, я вскочил с кушетки. Грязнуля закрыл дверь, Отрыжка и Пегий устроились у печки со взмыленным видом. Видимо, побегать пришлось изрядно.
Ухмыльнувшись, я указал коту на стул, где до него сидел Ползун-Топчун.
- И нечего было со мной так обращаться, - сказал кот. - Я сам шел, добровольно…
- Ага, это после того, как мы гонялись за ним по всей Похлебке, - проворчал Отрыжка. - Если бы не парни из взвода Отрубя он бы улизнул.
Я занял позицию напротив пленника, за столом.
- Пора прояснить некоторые моменты, - сказал я.
Пегий достал пиво, что принес с собой, и все трое ловцов занялись им. Кот дрожал. А ведь доходяга боится!
- Я бы тоже хотел, - пропищал кот. - А то некоторые уже считают меня злодеем, который виноват буквально во всем… - Пленник стрельнул зеленым огнем в сторону моих свинов, пьющих пиво.
Грязнуля ухмыльнулся. Пегий стал ковыряться в зубах щепочкой.
- Приятель, у нас есть на то основания, - заметил я. Кот вздохнул. Выглядел он как жертва роковых обстоятельств.
- Что вы хотите со мной сделать?
- Ничего - пока не узнаем, что происходит. Для начала скажи, как тебя зовут.
- Кысюн Пышехвост.
- Чего-о?
- Чего слышали.
Свины у печки загоготали. Я не видел ничего особенно смешного. Для кота даже и не очень оригинально. Просто тон, которым пленник произнес свое имя, намекал на несчастную судьбу владельца Кысюна. Наверное, котенком наш новый знакомец претерпел множество неприятностей.
- Я слышал, что Кысюна - это имя для кошек, - сказал Отрыжка.
- Проясню все сразу. Да, родители постарались. У меня еще дюжина братьев и сестер. У мамаши с папашей просто не хватило фантазии. Да, я не Царап и не Остроклык какой-нибудь… Но я кот и этим горжусь. - Пышехвост фыркнул.
Свины ржали, пока я не гаркнул на них. У нас другие имена, которые всем прочим кажутся ужасными. Традиция есть традиция.
- Вы зовите меня Барс Пышехвост.
- Барс? - спросил я. - Серьезно?
- Да! - Зеленые глаза заблестели с подлинно кошачьей воинственностью.
- Ладно. Мне все едино.
- А мне нет…
- Я понял… Барс, так Барс…
- Барсик, - сказал Грязнуля.
Кот напрягся, шерсть на загривке поднялась дыбом.
- Парни, может вам пока выкатиться отсюда, пока не схлопотали по лишнему наряду? Вон у Пегого уже есть три… Вам тоже такого надо? Пегий! Помнишь, я говорил тебе о причинах и следствия?
У Пегого пропало всякое желание веселиться. Возможно, он вспомнил и об угрозе изгнания из Бригады.
- Я веду допрос, поэтому всем заткнуться, - добавил я.
Барс повел усами. А Грязнуля прав - этот доходяга не тянул на такое горделивое прозвище.
- Итак, Барс Пышехвост, откуда ты и что делаешь в Похлебке? - спросил я.
- Я из Усбурга, с окраин. - Лаконично, подумалось мне. - А в Похлебку прибыл, чтобы записаться на службу в Свинскую Бригаду.
Свины перестали пить пиво и посмотрели друг на друга. У меня челюсть отпала. Кот был доволен тем эффектом, который произвели его слова.
- Ты белены, верно, объелся, - сказал Пегий. - Кто ж тебя возьмет? Ты же не свин?
- Я думал, что вы сделаете исключение, - сказал Барс.
Грязнуля поперхнулся пивом. Пегий стал колошматить его по спине.

Предыдущая страница 4 Следующая страница


5 Артем Тихомиров

- У тебя есть основания так считать? - спросил я, когда свинский боги вернули мне дар речи.
- Есть. Это судьба. - Кот освоился в незнакомой обстановке и, судя по всему, уже не боялся нас. Кошки они такие - быстро приспосабливаются.
- Судьба? - спросил я. - Как это понимать?
- Я чародей - и кое-что в этом понимаю. - Еще один!.. - Если я говорю судьба, значит, судьба…
- Не мудри, - сказал Отрыжка.
- В Похлебке я оказался именно потому, что должен примкнуть к вашему походу на восток, за Разливнуин. Вас ждут великие дела, и я хочу быть частью этой славной истории, - сказал Барс.
- Что-то я не в курсе насчет того, что мы собираемся на восток, - проворчал Грязнуля. - Точно - этот парнишка - шпик и провокатор.
- Шпик? - возмутился Пышехвост. - Провокатор? Еще чего? Еще скажи, что это бычье - мои дружки…
- А что, может быть, - сказал Отрыжка.
- Тихо! - Я сделал приличный глоток пива. Надо было уложить в уме полученную информацию. - Почему ты решил, что мы идем на восток? У нас нет там интересов.
- Уже есть. Или будут в самое ближайшее время, - сказал кот-чародей.
- Давай поточней.
Котяра сверкнул глазами.
- А вы примете меня в Бригаду?
- Нет. В любом случае, решаю не я. Я только сержант.
- Но словечко замолвите?
- Послушай, Барс или как там тебя. Я тебе обещаю одно - что ты выйдешь отсюда живым. Что я не дам Грязнуле сесть на тебя и превратить в волосатую лепешку! Понял? У нас есть подозрения, что некое существо кошачьего рода участвует в заговоре против Бригады. В интересах этого существа развеять подозрения. Улавливаешь?
Кот надулся, взвешивая свои шансы.
- То есть, я должен говорить правду?
- Исключительно! - подтвердил я.
- Согласно Пророчеству, о котором известно кое-кому очень хорошо по ту сторону Разливнуина, Свинская Бригада скоро примет участие в войне, - сказал Пышехвост. - Она покроет себя славой - и даже, вероятно, погибнет… Хотя насчет этого в Пророчестве ничего не сказано… Зато недвусмысленно упомянуто о богатствах, которые посыплются на головы свинов.
- По-моему, наш друг объелся мухоморов, - заметил Отрыжка.
- И запил валерианочкой, - добавил Грязнуля.
- Я не алкаш, - ответил Барс.
- Война, говоришь? - хмыкнул я. Действительно, звучало бредово.
- Да. Уже завтра вы поймете, что я прав! - заявил кот.
- А кто с кем воюет?
- Войной охвачено королевство Баранхейм. Две недели назад волчья армия Верхнего Клыкарга перешла южную границу владений короля Узколоба Четвертого и принялась опустошать мирные селения. Заварушка крупная. Это не просто пограничный набег. Я сам видел, как волки, псы и куницы прокладывают себе дорогу огнем и мечом. С часу на час эти вести докатятся и сюда. Увидите, что я прав!
- Откуда тебе-то знать? - спросил я.
- Я же объясняю! Существует Пророчество!
- Чье?
- Это долгая история. Такие вещи только чародеи понимают… Смысл в том, что оно не может быть неверным.
- То есть, Свинская Бригада отправится на восток, если я правильно понял?
- Отправится, - сказал Пышехвост.
- А когда? - спросил Отрыжка. Конечно, втайне нас всех посещали мысли о том, что пора сниматься с места и искать солдатской работы где-нибудь, где пожарче. В конце концов, воевать - наша работа. Но что бы так - согласно Пророчеству…
Отрыжка и Грязнуля начали спорить, я не улавливал смысла их пререканий.
- Ладно, допустим, я верю в твою дурацкую байку, - сказал я коту. - Тогда поясни: причем здесь твоя персона?
- Я и говорю - я хочу частичку вашей славы! Ну, не славы. Дело в богатстве. Я очень надеюсь, что и мне что-нибудь перепадет, - заявил Барс.
- Почему ты уверен, что тебе что-то перепадет? Даже если тебя возьмут в Бригаду?
- С Пророчеством не поспоришь, - ответил кот.
- У него просто крышу оторвало где-то по дороге в Похлебку, - сказал Пегий. - Или он просто пудрит нам мозги. Неужели мы не услышали бы о том, что происходит за рекой? Мы торчим в Похлебке две недели с лишним.
- Что ты на это ответишь? - спросил я у Барса.
Кот лишь повел плечами.
- Ладно. Идем дальше. Для чего тебе богатства и почему ты решил попытать счастье именно со свинами? Да еще в войне. Такой способ разбогатеть наиболее опасный.
- Я просто увидел свой шанс.
- Все равно не понимаю. Темнишь, приятель! - Я изобразил свой новый, пока плохо отработанный, правда, грозный взгляд командира. Это испугало кота, но не сильно.
- Могут быть у кота секреты? Вы бы радовались тому, что я принес вам такие известия.
- Радуемся, радость уже складывать некуда. Излишки продавать придется, - сказал Грязнуля.
- Ну ладно, расскажу. Мне нужно стать богатым котом, чтобы жениться. Таково условие папаши моей возлюбленной, - сказал Пышехвост, встопорщив усы. - Я сам из бедной семьи, поэтому не могу ничего предложить моей кошечке. А когда разбогатею, я могу без проблем жениться.
- Теперь ясно - если не врешь. И все-таки - почему таким опасным способом? Если ты будешь бродить с нами по линии фронта, тебя могут прищучить, - сказал я.
- Ну, раз это Пророчество, то здесь есть определенная гарантия, что я добьюсь своего. А зарабатывать богатство своим ходом - это же сколько лет надо! Нет, так я не согласен.
- Значит, хочешь и рыбку съесть и на хрен сесть, так? - захохотал Пегий.
- Ну не так же грубо…
- Типичный котяра. На чужом горбу в Хлев хочет въехать, - сказал Отрыжка.
- Между прочим. - Кот повернулся к Отрыжке. - Я собираюсь пройти нелегкий военный путь до конца - вместе с вами! Вы - герои. Тот, кто будет сражаться бок о бок с вами, тот тоже покроет себя славой. Та война, что разгорается, будет ужасной, но каждый ее участник войдет в историю…
Отрыжка выпучил глаза. Он что, не считал себя героем? Признаться, невероятные бредни Пышехвоста ставили меня в тупик. Кот - существо лживое, хитрое и скользкое, но в этом случае я склонен был ему верить. Так или иначе, Барс говорил с полнейшей внутренней убежденностью.
И его слова о Бригаде - что самое интересное - не звучали как лесть. Похоже, кот восхищался тем, что мы из себя представляем.
Собственно, что я удивляюсь? Бригаду уважают не только свины.
- Ну, насчет истории, героев и Пророчества мы поняли, - сказал я. - А что насчет тебя? Чем ты можешь нам быть полезен?
- Я - чародей. У вас в Бригаде нет ни одного владеющего чарами, - сказал Барс.
- Нет. Но иногда Черный Свин нанимает волшебников со стороны, на временные контракты. И тех, о которых известно, что они кое-что умеют, а не просто чешут языком о своих достижениях!..
- Вот именно, - поддержал меня Пегий. - Что ты за личность - мы не знаем!
- Это ты устроил землетрясение возле «Пегги Сью»? - спросил я.
Вопрос был кстати. Бил в самую точку. Кот вздрогнул, но удержал себя в лапах.
- Моя работа, да. Я подумал, что будущим компаньонам я могу быть полезен.
- И как ты это сделал? Только говори по существу! Я устал распутывать твои шарады! - Промочив глотку пивом, я откинулся на стуле, чтобы изобразить большого начальника.
Барс вздохнул.
- Давай-давай, - хрюкнул Грязнуля. - Пока мы все не выясним, ты отсюда не выйдешь!
Я взял кучу сочинений, написанный чародеями Похлебки, и потряс ею.
- Видишь? Каждый лист - это кандидат на должность мага при Бригаде! У меня более чем достаточно претендентов… Докажи, что ты лучше их!
Я разгладил стопку листов и положил на край стола. Ход сработал.
- Знаю я про ваше объявление. Но в Похлебке нет чародеев, которые бы вам пригодились. - Он вытащил из-за пазухи что-то, завернутое в тряпицу. Этот предмет я раньше видел. Серебристый, круглый. Теперь я разглядел полусферическую выпуклость в середине и огромное количество мелких непонятных значков, вырезанных по краю диска. Значки были на полусфере, разделенной на сектора.
Свины подвинулись ближе. Кот поглядел на них с чувством ревностного превосходства.
- И чего это? - спросил Отрыжка.
- Чаромер, - сказал Барс. - Прибор для колдовства, проще говоря. Многофункциональный.
- Какой? - не понял Грязнуля.
- Много чего делать умеет, - пояснил кот.
- И этой хреновиной ты устроил ту встряску?
- Да. В общем… У меня не вышло то, что надо, но своей цели я добился. Драка прекратилась. - Глаза Барса сузились. Этот бродяга чего-то не договаривает. Всем его басням пока еще грош цена в базарный день.
Я протянул руку.
- Дай посмотреть. Дай. Мне лично колдовские штучки не нужны, но я должен знать…
Кот отдал, с большой неохотой.
Чаромер этот был и правда занятной штуковиной. Он помещался у кота на ладони, а на моей занимал лишь половину. Немногим больше золотого пистоля. Я поднес чаромер ближе к глазам.
У него было два вращающихся круга, один в другом, вдобавок, вращалась сама полусфера, которую эти круги опоясывали. И везде значки, много-много разных. Даже на ребре диска.
Насколько я понял, что-то здесь было от компаса - недаром у меня возникла эта ассоциация, когда я увидел чаромер у кота в первый раз. Надо было крутить и совмещать друг с другом части прибора.
По моим прикидками, значков на чаромере было не меньше двух сотен, и ни один не повторялся. Чаромер изготовили из серебра. Работа дорогая, тонкая, точная. На тыльной стороне прибора красовалась выгравированная эмблема: странное существо обвивало себя длинными щупальцами. И надпись по кругу. Таких рун я еще не видел. Ничем они не напоминали привычные, свинские или всеобщие.
Колдовство, одним словом. Уверен, в здешних краях никто ничего подобного не видел.
Повертев чаромер в пальцах, я не осмелился вращать его части и вернул коту.
- Надо было изъять и показать Свину, - сказал Грязнуля.
- Не надо, - ответил я. - Черный ничего не понимает в магии…
Кот завернул чаромер в тряпицу и спрятал.
- И ты умеешь им пользоваться? - спросил я.
- Умею.
- Ты сказал, что все произошло не так, как ты хотел.
- Ну да… Это не так и важно. Просто в спешке можно перепутать что-либо или забыть…
- Хочешь сказать, у тебя уже бывали проколы с магией?
Кот мялся.
- Чаромер - сложный прибор, тут необходимо много тренироваться.
- И ты тренируешься?
- Конечно. - Кот выдержал мой взгляд. Хотя это ничего не значило. Когда надо, котяра соврет - недорого возьмет.
- А принцип действия чаромера своего не объяснишь? - спросил Пегий.
- Не объясню, - отозвался Барс. - Этому надо учиться. Вы знакомы с основами чароведения?
- А по-моему, он просто его откуда-нибудь стащил, - сказал Грязнуля.
- Я? - Барс возмутился, но возмущение это было какое-то ненастоящее. Я поскреб в затылке. Странно, но этот кот мне нравился. Может, потому, что он такой: увертливый, хитрый, себе на уме. Доверять ему, может, и не стоило на все сто, а вот использовать было бы неплохо…
- Помнится, бык показывал мне ремень кошеля, почти что отрезанный. Тебя поймали с поличным, - сказал я. - Еще ты перешел им дорогу, но меня их суеверия не волнуют. Скажи, для чего ты резал у него кошелек?
- Где кошелек, там и чаромер, - вставил Грязнуля.
- Нет! - фыркнул Барс. - Это другое. Мне нужны были деньги.
- Ты приехал в Похлебку без денег?
- С деньгами. Но… потратился.
- Что, в притоне все ссадил? - ухмыльнулся Отрыжка.
- Нет. Цены у вас тут. Все только и норовят обчистить простака, который ни разу здесь не бывал, - проворчал Барс. - Сначала хозяин таверны заломил цену за комнату, потом кролик из «Пегги Сью» вытянул три пистоля серебром. Потом еще пришлось платить…
- Кому именно и за что? - спросил я.
- А вы сами не знаете?
- Я хочу проверить, - улыбнулся я.
- Собирал информацию о Бригаде. Мне же надо было знать, с кем придется провести некоторое время. До того, как я услышал о вас в Пророчестве, я об этом подразделении не знал…
- Псих, - сказал Пегий.
- Я спрашивал там и сям, везде приходилось выкладывать монету. Так деньги и кончились.
Я рассмеялся.
- Надули тебя, пройдоха.
- Потом ваши ребята выследили меня. Ну и спасли от быков… Глупость, конечно, сделал. Но выхода другого не было. Наколдовать денег не сумел - думал, срежу кошель…
- Так-так-так, - протянул Грязнуля, - это что там насчет наколдовать?
Кот прокашлялся. Понял, что сболтнул лишнего.
- Я знаю, как приманивать потерянные деньги и кошельки. Есть такое заклинание, вычитал в одной старой-старой книге.
Мои свины превратились в слух.
- В общем, кто-то постоянно теряет деньги, ни для кого это не секрет. Там сантим, тут сантим, а где-то и кошелек с золотом. Это удача, если удается его отыскать. Так вот - задача волшебника притянуть их к себе из… ну, из пространства. То, что кто-то потерял в радиусе, скажем, пятисот шагов, прилетает к тебе. Дешево и сердито. Радиус можно увеличить, но для этого надо прицеплять к заклинанию дополнительные части. Лучше всего использовать этот способ в большом городе. Больше вероятность что-нибудь найти. - Кот важничал, заполучив такую аудиторию. Вероятно, ему казалось, что он читает лекцию в какой-нибудь школе чародеев. - Всегда, почти всегда находится хотя бы горстка мелочишки. Особенно там, где идет торговля. Рынок, например. И деньги-то вроде ничьи - что упало, то пропало! И не воруешь…
- Но… - сказал я.
- Но бывают и оказии, - вздохнул Барс. - Бывает, что нигде поблизости потерянных денег нет. Нет - и хоть умри. - Кот поглядел на свинов, сидевших с видом очумелых деревенских дурачков. - А деньги мне были нужны до зарезу. Вот и пришлось пойти на дело.

Мы захохотали все разом. История на сто пистолей - не меньше! Лично я не слышал ничего более дурацкого. Кот переводил взгляд с одного свина на другого.
- Не верите? Почему?
Мы смогли говорить лишь спустя несколько минут. Барс напоминал нахохлившегося воробья. Сегодняшняя ночь для его самолюбия выдалась тяжелой.
- Ладно, не дуйся, - сказал я ему. - Просто. Ты бы видел себя… ну и в купе с тем, что ты рассказал… - Я утер слезы. - Пойми, как мы можем этому поверить? Ну, допустим, ты чародей, а не какой-нибудь заурядный прощелыга-тунеядец. Но все, что ты делаешь, очень напоминает чародея-недочку. И неудачника. Ты даже жертву для своего гоп-стопа выбрал неудачно - мягко говоря. Из такого большого количества приезжих, ты умудрился протянуть лапу к кошелю быка-паромщика. Сам посуди, что было бы с тобой, если бы не мы!..

Предыдущая страница 5 Следующая страница


Свиньи во тьме 6

Кот сник. Да, я вывернул его наизнанку. Передо мной был просто самонадеянный котенок, жаждущий славы и богатства. Я не осуждал его за подобные стремления. Многие свины, например, только для того и приходят в Бригаду.
- Но я ведь вам помог, - сказал Пышехвост.
Я почесал голову под повязкой, вспоминая, как приложился балдой о стену «Пегги Сью»
- Ты прав, бродяга. Я и мои парни обязаны тебе жизнью, - сказал я. - Это дает нам право умолчать о твоем «подвиге». Попытка срезать кошель - не такое тяжкое преступление. Тем более что быки всем скопом попали под следствие.
- Вы так и не нашли убийцу вашего сержанта?
- Нет. Но найдем.
- Я могу помочь.
- Как?
- Забыли? Я чародей. У меня есть в запасе куча трюков. - Зеленые глазищи кота горели словно маленькие солнца. - Может быть, кошельки я срезать и не умею, зато…
- Верно, Вонючка, - сказал Отрыжка, - этот хмырь может нам пригодиться…
- Я могу участвовать при допросах, - подал идею Барс. - И определить, говорит преступник правду или нет.
- Хм. Это мы проверим.
- Покажи нам свой фокус с кошельками, - попросил Пегий.
- Эй, вот только не надо этого! - рявкнул я.
- Да мы только попробуем. - Пегий перемигнулся с Отрыжкой.
Я уже знал, что они задумали. Получать что-то нахаляву - мечта любого солдата. Не успел я возразить, как Пегий выскочил за дверь, и вернулся через несколько мгновений.
- Считай, Барсик, что я посеял свой кошелек. Верни его, - сказал он.
Мне оставалось только ждать. Кот покочевряжился, но лишь для вида. Кажется, он готов на все, лишь заиметь хоть какие-нибудь шансы попасть в Бригаду. Даже «Барсика» пропустил мимо ушей.
Мы не увидели ничего впечатляющего. Пышехвост не стал пользоваться чаромером. Он просто поднял обе лапы в воздух, словно ждал, что в них что-нибудь упадет, и принялся бормотать. Я слышал, что чародеи все такие: дай им только шанс всласть набормотаться.
Откуда взялся кошелек, и как спикировал в лапу Барса, я не заметил.
Пегий выдал отличную свинскую тираду, состоящую из свинских ругательств первого сорта. Трюк и вправду был хорош. Кот передал Пегому его деньги. Свин пересчитал их и расплылся в улыбке.
- Слушай, дружок, а не можешь ли ты таким же волшебным образом вынимать кошельки из карманов разных ротозеев? - спросил он.
- Пегий! - одернул я его. - Я предупреждаю!
- Не могу, - сказал Барс. - Иначе бы я не стал резать кошель у того быка.
И на том спасибо, подумалось мне.
В дверь брякнули, после чего в комнатке возник ординарец Черного Свина.
- Вонючка, - сказал Храп. - Сам тебя требует! Срочно!
- А зачем?
- Кто-то из быков вызвался давать показания.
Храп исчез, исключив возможность задать ему дополнительные вопросы. Придется идти. Ох уж эти тугодумы рогатые, не могли подождать до утра!

Глава 6
Добро пожаловать в Свинскую Бригаду!

Барс увязался за мной, несмотря на то, что я запретил ему. Не хотелось прямо сейчас показывать его Свину. Но Пышехвост ускользнул из казармы и побежал следом.
- Надо же как-то определять, врут они или нет, - сказал кот, сходу взяв быка, что называется, за рога. - Я обещал помочь.
Топающий рядом Грязнуля засмеялся. Пегого и Отрыжку я оставил в казарме заниматься сбором информации.
- Представляю реакцию Свина! Как мы его будем представлять, сержант? - спросил Грязнуля.
- Черный знает о нем. Значит - подозреваемый! Запомни, котяра, тебе придется отвечать на вопросы!..
- Не дурак!
Мы шли по ночной Похлебке. До нас долетали дым отдаленные голоса и бряцанье оружия. Судя по всему, наши проводили какие-то маневры.
- Возьмете меня в Бригаду? - спросил Пышехвост через сто шагов.
- Вряд ли.
- Почему?
- Ты кот, - ответил я.
- Ты, поди, еще и награду получить хочешь, бродяга? - прохрюкал Грязнуля, почесывая брюхо.
- Я не страдаю избытком благородства. Оно во мне ровно в таком размере, в каком требуется, - ответил Барс. - Я уже объяснил, для чего мне Бригада.
- Объяснил, - поддакнул я, - но мы еще не выяснили, для чего ты нам.
- Ой-ой! Тогда я вам кое-что скажу. Без магии моей вы пропадете! Волчью армию вторжения поддерживают волшебники! В коалиции, куда вы вступите, тоже будут маги, но у Бригады должен быть свой!
- Все вопросы вступления решает Черный. Он утверждает списки кандидатов и сам беседует с ними, - сказал я. - За две недели мы приняли не больше полудюжины свинов, хотя в Кретинской кампании потеряли три десятка бойцов! Отбор, братец!
- А вот меня возьмут!
- Это почему?
- Потому что я не свин, а один-единственный кот!
- Ты нас уже достал, дружище, - заметил Грязнуля.
- Это еще что… Вот когда мы с вами перейдем Разливнуин…
Я развернулся, схватил его за капюшон бордового плаща и встряхнул, чтобы вернуть в реальный мир.
- Послушай и намотай себе на ус, дружок! Мы не идем на восток! Никакой войны нет! Форсировать реку мы не будем без крайней на то необходимости. Никаких дел с баранами и овцами у нас на сегодняшний день нет! Усек?! - Кот кивнул, сжавшись, уши прилипли к черепу. - Так что не мечтай о славе и богатстве - это не про тебя! - Снова кивок головы. - Но даже если так, стать бойцом Бригады тебе не светит! Это только для свиней! Традиция такова!
Я отпустил Барса, тот взмахнул пару раз хвостом. Мы с Грязнулей пошли дальше, но кот не думал отставать от нас.
- Традиции, между прочим, должны приносить пользу! - заметил Барс. - Зачем соблюдать те, которые мешают идти вперед?
- Не тебе судить, мешают или нет, - сказал я. - Не мы традиции устанавливали, не нам и разрушать.
Вот же гаденыш, подумал я, вовлек меня в идиотскую дискуссию!.. Я злился, но, с другой стороны, котяра мне все больше нравился. Что-то в нем есть. Может быть, то, что нагл он и самоуверен, как свин! Мммдаа…
- Почему не мне судить? Одного того, что я узнал за неделю в Похлебке, хватило бы на большую критическую монографию, - сказал Барс.
- Вонючка, зачем Боги наделили разумом и котов тоже? - спросил меня Грязнуля. Вообще-то, раньше штатным болтуном считался он. Теперь мы оба были в ужасе от перспективы, что Пышехвост, он же благородный паладин некой кошечки (наверняка белокурой и с голубыми глазками) будет трещать круглые сутки у нас под ухом… Нет, только не это! Такая мысль способна испортить аппетит и сон.
- Ну были бы они совсем Неразумными! Было бы легче на свете жить, - довершил свою мысль Грязнуля.
- Кошкофоб! - фыркнул Барс и отпрыгнул на всякий случай в сторону. Грязнуля не отреагировал на оскорбление. Фобии в нашем мире процветают. Волки - свинофобы, свиньи - волкофобы, кошки - мышефобы и собакофобы и так далее… Так уж все устроено. Диалектика. Единство (не от слова есть) и борьба противоположностей, однако.
Кто думает, что сможет сломать существующий порядок, тот ненормальный. Вот мы, свины из Бригады, не пытаемся изменить мир, мы воюем, потому что это наше дело, и защищаем наш вид при каждом удобном случае.
Мне уже осточертела эта философская чехарда, и я сказал Грязнуле и Барсу, затеявшим словесную свару, чтобы они заткнулись.
- Предрассудки правят вашими умами, - сказал Пышехвост.
- Точно, - ответил я, - предрассудок. То есть инстинкт. Если ты ученый кот, то должен знать, что это такое! А рассусоливать попусту только из-за того, что тебе взбрело в голову попасть в Бригаду, я тебе не позволю. Заткнись! И запомни! Свин ничего не знает о нашем разговоре - ты всего лишь находящийся под подозрением кот, которого я хочу использовать в расследовании. Все твои девять жизней висят на тоненьком волоске! Если сделаешь все как положено, получишь награду, а если нет - пинком под зад. И пинок этот будет в лучших кошкофобских традициях, а также дуракофобских и тупицефобских! Понял?
Кот понял. Кажется, сообразил, что я не шучу. Остаток пути мы провели в молчании. И то хорошо. Встретили пару наших пикетов. Второй поблизости от «Высшей сферы». Свины рассказали нам, что Свин зол как тысяча бешеных шершней.
- А в чем дело? - спросил я сержанта.
- Новости нехорошие с востока, - был ответ.
Мы с Грязнулей переглянулись. Котяра куда-то ушмыгнул.
- А какие новости? - уточнил я.
- Понятия не имею, - ответил сержант и зевнул. - Мне наплевать. Спать охота. Но парни говорят, что скоро уходим…
- С чего это они так решили? - спросил Грязнуля.
- Пес их разберет… От безделья языками чешут.
Барс Пышехвост вырос точно из самой брусчатки под ногами. Сержант и два часовых посмотрели на него так, словно котов раньше они видели только в книжках. Барс храбро глянул на свинов. Не стушевался.
- Это Пышехвост, именуемый Барсом, - сказал я. - Добровольный помощник. Маг и чародей.
Кот поклонился.
- Все дело Чмока распутываешь? - спросил меня сержант. - Ну-ну. - Он покосился на Барса. - А этот что, вынюхивает след? Да лучше бы пса пригласить - те в этом больше понимают!
Кот хотел выдать какую-то тираду, но я сгреб его в охапку.
- Нас вызывает Черный. Пока!
Грязнуля захихикал. Мы пробежали по двору и заскочили в таверну. Я отпустил кота и зашипел на него во всю силу свинских легких.
- Не смей рот разевать без моего разрешения! Твой номер шестнадцатый и помалкивай в трубочку! Если будешь болтать языком перед Свином, придушу собственными руками! Если он не сделает это первым!
- Понял, Вонючка! Все! Серьезно! Может, хватит мурыжить меня словно я кукла?.. - Что-то попало ему в нос, и Барс чихнул.
- Давай его придушим втихаря, - предложил Грязнуля. - И где-нибудь закопаем. Вряд ли его кто-нибудь хватится. В чаромер продадим за тысячу пистолей золотом.
Барс опять обозвал его нехорошими словами.
Мысль о «придушить» отличная, но думать об этом нужно было раньше. Нам оставалось только подняться в комнату Черного Свина. У дверей ждал Храп. За стеной грохотало и бухало. Так бывает, когда бригадир ходит из угла в угол и размахивает кулаками.
- Входите! Только… - Храп поглядел на кота.
- Этот со мной. Чародей.
- А-а…
- Грязнуля останется здесь, - сказал Храп. Грязнуля не возражал.
Мы с Пышехвостом открыли дверь и ступили в комнату Черного Свина. С таким же трепетом и пиитическим ужасом, как древний герой Чернорыл ступал в пещеру огненного пса Блохогрыза, стерегшего сокровища Бородавочников.
Надо отдать должное смелости Барса. Может быть, он не зря прилепил себе это прозвище взамен Кысюна. Черный Свин обрушил на нас свой неистовый кабаний гнев, но мы устояли. Я благодаря тому, что мне не привыкать, а кот благодаря изрядному запасу авантюризма и желанию добиться своего. Я видел лосей, оленей и слонов, которые не выдерживали напора Черного Свина и начинали жалобно блеять, точно овечки. И хотя коленки Пышехвоста подрагивали, он не пытался спрятаться за меня или убежать. Таким образом, зеленоглазый доходяга заработал себе еще несколько очков.
Успокоившись и закончив изрыгать космические проклятья, Свин посмотрел на кота.
- Кто это?
Я объяснил.
- Так-так. И что думаешь, Вонючка? Он не шпион?
- Нет.
- И не связан с заговором?
- Не связан. Позволю себе заметить, что здесь работает некто куда более хитрый и могущественный, чем подозреваемый, - сказал я.
С моей стороны это была провокация, прямой удар по самолюбию Барса, но кот промолчал. Он вел свою игру, конечной целью которой было его принятие в Бригаду.
Черный Свин поостыл.
- Чародей, значит?
- Думаю, он нам пригодится. Хочу проверить, правда ли он владеет теми фокусами, о которых говорит. Собираюсь взять его на допрос быков.
Свин кивнул, развалившись на стуле. На свету появилась огромная трубка, куда входило полфунта табака. Черный задымил.
- Мы поговорили с Морковкиным. Князь недоволен происходящим. Кто бы не добивался нестабильности, у него получилось раскачать нашу общую лодку. Кролики просят меня убрать патрули и пикеты, - сказал бригадир. - Это, дескать, создает Похлебке нелицеприятный имидж. Ишь, какие слова знают! Я пойду им навстречу. - Взгляд Свина приклеился к Барсу. Кот стоял не шелохнувшись. Мне показалось, его черная шерсть приобрела серый оттенок. - Теперь насчет расследования… Кажется, быки хотят в чем-то признаться. Твоя задача, Вонючка, вытянуть из них все, что возможно. Пусть наш хвостатый друг работает на всю катушку… Его ждет хорошая награда. Друг это понимает? - спросил Свин.
- Так точно, - ответил Барс. - Для меня это большая честь, мессир!
Черный приподнял бровь, расплываясь в усмешке.
- Не сомневаюсь. Имей в виду, чужестранец… И ты, Вонючка. Мне пришлось заплатить Шмыгину за все причиненные неудобства, а также возместить ему убытки, которые он понес в результате побоища. Оплата произведена из бригадной казны. Триста серебряных пистолей. Поэтому будет более, чем справедливо, что господин Пышехвост, учитывая его магические таланты, отработает нам все расходы…
Я проглотил слюну.
- И будет пребывать в Бригаде до тех пор, пока долг не аннулируется, - добавил Черный. - Или пока я не скажу, что хватит! Частично долг будет возмещен из имущества паромщиков, которое мы сегодня конфисковали, но двести пистолей все равно остаются.
До меня донеслась волна кошачьего злорадства. Ему хотелось запрыгать на месте, а может, и встать на голову. Гаденыш выиграл! Подумать только! Невероятное везение для такой паршивой твари! Или это все чары? Пророчество? По сути, ничего конкретного Барс нам не рассказал.
Я покосился на Пышехвоста. Глаза того превратились в щелки. Я почувствовал себя мышью, загнанной в угол.
- Ну и, конечно, Барс будет участвовать в раскрытии заговора - чтобы реабилитировать свое честное имя, - добавил Свин. - Он поступает в твое распоряжение, Вонючка. Можешь считать его членом твоего взвода. Тебе видней.
Искушение поведать Свину весь наш разговор о Пророчестве и войне, которой нет, было огромным. Я бы сделал это, если бы кот не промяукал:
- Я оправдаю ваше доверие, мессир!
Проклятый подхалим. Черный расхохотался.
- Можете приниматься за работу. На все про все вам неделя. Потом мы выступаем.
- Куда же двинется Бригада?
- На восток. Есть новое дело. Совещание всего командного состава я назначу позднее.
Неужели контракт уже подписан? Но с кем? Проклятье! Выходит, кошачьи бредни правда! Что же дальше?
Я подумал, что недооценил Пышехвоста. Этот чародей-недоучка не так прост.
- Свободны. - Свин выдул столько дыма, что его облако походило на грозовую тучу.
Взмыленный и раздраженный, я выскочил из комнаты. Мне хотелось оттаскать поганца за хвост. Барс, довольнешенький, привалился к стене и скрестил руки на груди.
- Ну, сержант Вонючка, что скажешь?
- Пойдем. - Я потащил кота вниз, хотя он и брыкался изо всех сил. Храп поглядел на вслед с кривой усмешкой. Так же смотрели на эту сцену сержанты и лейтенанты, собравшиеся внизу. Сам хозяин «Высшей сферы» обслуживал их. До него донеслись слухи о погроме в «Пегги Сью», и бедняга-барсук решил, что с его заведением может произойти то же самое.
Свины заказывали еду и питье и обсуждали последние события. Под их хохот и улюлюканье я вытащил Барса во двор и посадил на бочку под горящим фонарем.
- Может, хватит таскать меня словно я котенок безмозглый?! - зашипел Пышехвост. - Я ведь могу превратить тебя в крысу… Ты мне плащ порвал!
- Чего?
- Плащ! В крысу превращу! В самое мерзкое создание на свете! - Кот был обижен.

Предыдущая страница 6 Следующая страница


7 Артем Тихомиров

- В общем, так! То, что Свин поручил тебя мне, еще ни о чем таком не говорит!.. - рявкнул я. - Ты не боец Бригады! И не будешь им никогда! Тебе ясно сказали, почему ты здесь и для чего. Никаких поблажек не жди. Я могу помочь тебе осуществить мечту… Знаешь, как?
- Представляю!
- Вот-вот. Напряги фантазию! Я поставлю тебя в вечный наряд. Будешь уходить с кухни только когда понадобишься. Как тебе такое?
Барсу это, конечно, не понравилось. В его мечтах о славе не было кастрюль и нечищеных сковородок, кислой капусты и брюквы в соевом соусе.
- Ты в моей власти, доходяга, поэтому не зли меня. Теперь я твой хозяин. Смекаешь, чародей?
Он смекал. Я сумел разрушить его первоначальный восторг и спустить на землю.
- Ты вел себя достойно перед Черным, мне это понравилось. Если будешь себя вести и дальше так, как положено уважающей себя твари, жизнь твоя будет хорошей. Нет - я устрою тебе кошкоцид! Помни. Пока долг не уплачен, никуда ты уйти не можешь…
Барс проглотил комок слюны. До него дошел весь ужас его положения. Я ухмыльнулся.
- Добро пожаловать на службу в Свинскую Бригаду, котик! Скоро ты осознаешь все прелести службы, к которой стремился.

Глава 7
Тень на Плетень

Комнату для допросов мои парни обустроили в тесном подсобном помещении, что выходило во двор «Высшей сферы». Моя новая штаб квартира воняла гнилой картошкой и капустой, что, безусловно, разжигало аппетит. Устроившись за принесенным невесть откуда колченогим столом, я приказал официанту-бобру приволочь харчей. Мне принесли тарелку чечевичной каши с маслом и тертым сыром, картофеля в сахаре, блинчиков в сметане и отменной квашенной капусты. Запивать все это я вознамерился красным портером.
Помимо утоления голода, я решал и некую психологическую задачу. Быки голодные, с похмелья. Им будет больно смотреть на мою ночную трапезу. Такими легче манипулировать.
Поглядев на мое меню, кот расфыркался. По его мнению, так питаться нельзя.
- Привыкай, - сказал я. - Мы не едим мяса, хотя… по большой нужде… На войне всякое бывает.
Барс сидел на топчане слева от меня, в углу. Я понял, что он голоден.
- Жуть, - сказал кот.
Я достал из кармана пять сантимов.
- Бери, закажи себе что-нибудь, пока не начался допрос.
Кот исчез, не заставив себя упрашивать. Я покачал головой. Мы с ним еще намаемся.
Свины, вооруженные до зубов, втолкнули в двери первого быка. Этого я не видел. Наверное, он из тех, кого сцапали в лагере за пределами Похлебки. Бык, связанный крепкими веревками, проковылял к большой плахе, на которой кололи дрова, и сел. Видок у него был еще тот.
Я принял грозный вид. Налил пива и отхлебнул. Бык повел плечами и облизнулся. Я стал задавать подготовленные заранее вопросы. Не слишком сложные, но они заставили его попотеть и поднапрячь извилины. Жуткое дело, когда пытаешься думать тем, чего нет.
После пяти минут расспросов я понял, что этот ничего не знает, и отпустил его. Свины ввели следующего. И бычий конвейер пошел. На четвертом допрашиваемом появился Барс.
- Ты где был? - спросил я.
- Ужинал, - ответил, ковыряясь в зубах, ответил кот. Он обошел сидящего на плахе быка со всех сторон. Осмотрел, словно выбирал лошадь на базаре. Задержанный следил за перемещениями хвостатого со страхом и подозрением.
Ничего не сказав, Барс занял свое прежнее место. Вытащил чаромер и принялся что-то в нем крутить. Допрос продолжился. Время от времени, после очередного ответа на вопрос, я косился в сторону Пышехвоста, но тот мотал головой. Это означало, что лжи чародей не замечает.
Я ел со всем возможным вызовом, чавкал, хрустел и чмокал, наблюдая за реакцией быков. Обалдевшие от похмелья, испуганные, не знающие, что их ждет, голодные, они захлебывались слюной. Поделом. Никто безнаказанно не уходит, нашкодив Бригаде.
Наконец, появились те, с кем мы дрались в «Пегги Сью». Барс ощетинился и зашипел на Одноглазого. Бык воззрился на него, оскалил зубы, но ничего не сказал. Еще сильнее его повергла в шок моя физиономия.
Одноглазый понял, что от возмездия ему не уйти. И начал сдавать своих приятелей. Всех. Кто чем занимался и когда. Сдавал с удовольствием, хотя я ему ничего не обещал.
- Чистая правда, - сказал кот, когда Одноглазого вывели.
В животе у меня заурчало, пища, которую я проглотил, и газы от пива устроили свистопляску.
- Теперь картина проясняется, - сказал я.
- Похоже.
- Пока все указывает на мою версию.
- Кто-то из них убил вашего сержанта.
- Я тоже так думаю. Держи ухо востро и не забывай про свой прибор, - сказал я. Ввели перевязанного Однорогого. Тот с порога упал на пол и стал мычать, что он не виноват, что он ничего не знает и так далее.
Я не стал задавать ему старые вопросы и врубил в лоб.
- Кто убил нашего свина?
- Это он, все он!
- Кто? - грохнул я. Раньше этот детина не выглядел таким жалким. Он косился то на меня, то на кота, который ходил вокруг него, скаля острые зубки. Видимо, считал, что все прошлые события были нашей хитрой ловушкой. Что ж, пусть так и думают. Разубеждать не собираюсь.
- Плетень, наш главный.
- С белым пятном? - спросил я.
- Он, он самый!
Барс поводил чаромером из стороны в сторону.
- А ты не врешь, мой большой друг, - прошипел кот в ухо лежащему на полу быку. - Может быть, и жив останешься.
Воспаленные глазенки арестованного полезли на лоб. Почти так же, как в кабаке. Только теперь не от ярости, а от страха.
Кот наслаждался своей властью. Я не собирался останавливать Барса. Кот есть кот. Для него этот бык был мышью, с которой он играет.
Еще пара вопросов, и мы отправили Однорогого обратно. Допрос шел уже часа три. Мне все это стало надоедать. Скоро утро. Мои глаза слипались. Барс приволок еще пива, мы хлебнули по кружечке, чтобы отметить успех.
То и дело появлялись наши парни, которые до сих пор рыскали по городу. Короста доложил, что у первого корпуса казарм собралась еще кучка чародеев. Они пришли по объявлению, о котором во всей суматохе я успел забыть.
- Короста, или и скажи этим остолопам, что больше мы кандидатуры ничьи рассматривать не будем, - объяснил я. - А также пойди и сорви объявление и найме чародея. У нас он уже есть.
Короста поглядел на важничающего кота, но ничего не сказал и вышел. После этого мы еще проторчали в душной подсобке примерно полтора часа. На некоторых быков пришлось надавить, некоторым я повторял вопросы раз по пять, пока у меня самого волосы на загривке не начинали вставать дыбом. Трижды Барс уличал подозреваемых во лжи. Разоблачение бычьих побасенок выглядело в глазах паромщиков как страшный колдовской ритуал. Теперь все они знали, что такое свинская Бригада.
В общем и целом, я был доволен. Мы с Барсом поработали на отлично. Большего мы от паромщиков добиться бы не смогли. Они подтвердили мои догадки. Ими руководили некие темные личности, именно их воля и золотишко направляла кулаки паромщиков в нашу сторону.
Эта часть заговора раскрыта. А ведь мы даже не применили допрос с пристрастием. Пыток не было.
- Что думаешь? - спросил я Пышехвоста, когда дверь за быком закрылась. - Сможем мы напасть на след заказчиков?
- Не знаю. Тут сильные чары. Никто из колдунов не хотел, чтобы даже случайно всплыли какие-то реальные факты, - ответил кот. - Теперь, узнав, что паромщики попались, заказчики затаятся.
- Но определить, в городе они или нет, можно?
- Теоретически. Я мог бы попытаться взять след по вещи, которая принадлежала кому-то из них.
- Надо порыться в изъятых вещдоках.
- Подошли бы деньги. Если быки их не потратили, - сказал Барс, - но гарантий никаких. Деньги проходят через большое количество рук.
- А это нельзя использовать? - Я кивнул на чаромер.
- Он бесполезен без наводки. Как мушкет без пороха. Разве что в морду им дать. И то надо знать - кому… - Пышехвост спрятал магический прибор за пазуху. - Послушаем, что скажет доблестный Плетень…
Ввели самого важного подозреваемого. Я нарочно оставил его напоследок, чтобы добавить ему сговорчивости. Рассказы приятелей уже подготовили Плетня к нелицеприятной беседе со мной. Ну да тем лучше.
Я выбрался из-за стола и шагнул к главарю паромщиков, сидящему на той же самой изрубленной колоде. Морда у него была разбита. Опухла, вся в кровавых потеках. Он с трудом видел меня, но чувствовал по запаху.
Плетень затрясся. Странно видеть, как ходит ходуном такая груда мяса. Недаром говорят, что быки трусливы по своей природе. Зная, за кем реальная сила, они готовы на все.
Я не стал ходить вокруг да около, а начал расспрашивать его об обстоятельствах убийства. Кот тем временем записывал его показания. Показаний у нас набралась целая куча. Большая из них, впрочем, была бесполезна. Плетень знающий, что соплеменники сдали его с потрохами, упираться не стал. Он хотел спасти свою шкуру. Понятно. Однако я сказал ему, что его судьба в руках Черного Свина.
Вряд ли, добавил я, Черный будет терять на тебя время и созывать коллегию военного трибунала, состоящую из высших офицеров.
Бык еще сильнее затрясся. Потом я увидел лужу рядом с колодой, на которой он сидел. До чего же гнусная личность!
Впрочем, Черный Свин добр. Надейся, добавил я. Барс с торжествующим шипением оскалил клыки.
Плетень выложил все, что знал и помнил. О том, кто нанимал его и как произошло убийство Чмока. Мы зафиксировали каждое слово. Пышехвост оказался неплохим секретарем. Его перо так и летало над бумагой.
Насчет заказчиков Плетень прояснил не так уж много. Основная проблема осталась: кто они и где их искать?
Я кликнул ребят, и они увели паромщика в погреб. Кот отложил перо и потянулся.
- Дело, считай, раскрыто, - сказал он. - Чмок не будет неотомщенным. - Такое участие в судьбах бойцов Бригады меня умиляло.
Я допил пиво, чувствуя, что сейчас засну прямо за столом.
- В общем, так. Утро вечера мудренее. Я пойду отхвачу часок-другой. Авось и придет в голову что-нибудь, - сказал я. - Если хочешь дрыхнуть, отправляйся в казарму, объяснишь Грязнуле и Отрыжке, что велел Свин…
- Я не боец Бригады, - ответил кот, посверкивая глазами. - Поэтому не обязан торчать в казармах.
- Права качаешь?
- Нет. Место я себе найду, не волнуйся. Но спать - терять время.
- Как знаешь. Но чтобы утром был здесь, пойдем докладывать Свину.
- Я прошвырнусь по городу. На разведку.
- Правильная мысль, шустрый ты наш. Все польза.
Я вспомнил, как думал приспособить для разведки зайцев. В принципе, коты подходят больше. Хотя бы по части ума и сообразительности.
Кот ушмыгнул, а я вывалился из подсобки, отпустил караул и поднялся к себе в комнату. Наконец-то, этот денек закончился.

Глава 8
Пророчество Овощного Оракула

Меня разбудил стук в дверь. Ну просто классика! Почему всегда одно и то же?..
Я вскочил с кровати, запнулся за стул и брякнулся на дощатый пол. За дверью стало тихо - там слушали, что будет дальше. Мое тело проснулось, но сам я еще пребывал в стране свинских сновидений. Мой рот, независимо от меня проревел:
- Кто там?
- Это Грязнуля! Черный Свин тебя требует!
Моя шерсть на загривке встала дыбом. Я взлетел чуть ли не до потолка.
- Сколько времени? - спросил я.
- Почти девять часов, - сообщил Грязнуля.
- Жди меня, я скоро…
Мечась по комнатушке, я натыкался на всевозможные предметы. Удивительно, как много появляется разных препятствий, когда ты спросонок пытаешься бороться с пространством. Мои проклятия были ужасны. Наконец я нашел кувшин с водой и тазик для умывания, стоящий в углу.
Умыв свою свинскую харю, я посмотрелся в зеркало и взял полотенце. Бинт съехал, и от него не было никакого толку. Потрогав шишку, я решил, что толку от повязки уже нет. Место моего столкновения со стеной уже не болело, и опухоль спала - благодаря мази, изготовленной Соплей.
Повернувшись, я подпрыгнул еще раз. На сундуке в противоположной части комнаты, свернувшись клубком, спал Кысюн «Барс» Пышехвост. Производимый мною шум-гам его, видимо, не беспокоили. Но он не спал, а только притворялся. Рядом с сундуком стояли сапоги кота.
- А ты что тут делаешь? - взревел я. Попутно мне приходилось одеваться. Черный Свин ждет! О ужас!
Кот сел, зевнул и стал натягивать сапоги. Морда наглющая.
Тридцать три тысячи свинских проклятия! - теперь этот доходяга чувствует себя тут как дома и намерен строить из себя хозяина!..
- Я спал. Самое безопасное место сейчас в Похлебке - под боком у свиней, - сказал Барс.
- Как вошел?
- Проще некуда. Ты не закрыл дверь.
- Рассказывай… - Я пронзил его самым испытующим из всех испытующих моих взглядов. И указал на замок. Ключ торчал изнутри.
- Ну ладно. Есть у меня пара трюков. Я чародей, не забывай. К тому же это повод подумать, что и этот мой талант может пригодиться Бригаде…
- Чтоб тебе провалиться и никогда не увидеть солнца! Тебе нечего здесь делать! Что узнал…
- Ну, кое-что.
- Ладно, пошли к Свину. Дополнишь мой доклад. - Я схватил со стола стопку показаний, записанных со слов паромщиков. - Мне это дельце порядком надоело, пора заканчивать.
Мы с Пышехвостом выскочили в коридор и пронеслись по нему мохнатым вихрем. Чуть не сшибли с ног Полено, который топтался рядом с комнатой Свина, беседуя с Храпом и еще двумя сержантами. Лейтенант ничего не успел нам сказать, как мы были уже внутри.
Черный работал с бумагами, просматривая донесения.
- Явились - не запылились. Ну? - проворчал он.
Я представил себе, кого мы напоминаем: лис, которые пытались забраться в курятник и нарвались на псов.
Я отдал Свину протоколы допросов. Он даже не глянул в них.
- Моя версия нашла подтверждение. Кто-то науськал паромщиков. Тут задействованы чары, вне всякого сомнения. Есть много невыясненных вопросов, но убийство Чмока мы раскрыли. Это сделал Плетень, глава всей шайки. Быки шли на сотрудничество, так что пристрастие применять не пришлось… - Я перевел дух. Собрать воедино мысли было трудно. В голове началась катавасия. После вчерашнего пива хотелось выдуть ушат ледяной воды. Кошмар. На совести каких богов лежит изобретение похмелья? Очень надеюсь, что не наших, не свинских.
- Так, с Чмоком подождем, - сказал Свин. - Значит, говоришь, кто-то подкапывает под нас? Твое окончательное мнение?
- Подкапывает.
- А для чего?
- Неизвестно. У заказчиков не было желания открывать быкам свои мотивы, - сказал я. - Выяснилось, что помимо убийства Чмока планировалось прирезать еще нескольких наших собратьев, а также совершить покушение на старших офицеров, в том числе на вас, бригадир. Помимо этого, я полагаю, следует ждать других провокаций. Вероятно, у противника есть и другие союзники, и сейчас они занимаются своими делами…
- И, как, по-твоему, какова конечная цель всего этого? - спросил Свин.
Странно, подумал я, неужели он что-то знает? Судя по его тону, Черный пробует склеить воедино какие-то части целого, которые мне пока неизвестны. Связано ли это с предстоящим отъездом Бригады на восток? Во имя Великой Свиноматери, загадки множатся с каждым часом!
- Не знаю, бригадир. Мы никогда не строили из себя кротких овечек. Кому понадобилось усугублять и без того нашу мрачную славу? Видимо, дело в чем-то другом. Возможно…
- Возможно, мессир, кому-то не хочется, чтобы свины принимали участие в войне за Разливнуином, - продолжил Барс. Ему надоело, что я хожу вокруг да около и пытаюсь умничать. Я скрипнул зубами.
- Вот как? Откуда же такая уверенность? - спросил Свин. Присутствие кота его забавляло.
- Мессир, позвольте мне кое-что вам рассказать. Мы с сержантом уже беседовали на эту тему, но я наткнулся на крайний скептицизм со стороны свинов. А то, что я знаю, между тем, очень важно. - Барс прокашлялся.
- Ну, тогда рассказывай, - прохрюкал Черный. Он развалился на стуле, видимо приготовившись выслушать пару кошачьих анекдотов. Типа: сколько крыс надо, чтобы зажечь свечу…
Свин ошибался. Я не успел и рта раскрыть, как Пышехвост выдал ему всю историю с Пророчеством и о нашем якобы славном участии в военной кампании против волков на стороне баранов. Чем больше кот выкладывал информации, тем сумрачней становился наш бригадир. По всей видимости, подумал я, Свин относится к этим байкам серьезно…
В общем, случилось так, что Овощной Оракул заговорил. Снова, после двухсот лет молчания. И первым делом этот паразит принялся вещать о делах грядущих. Вещал он, пока случайный путник не услышал его рассусоливания, и не вошел в пещеру, о которой многие успели позабыть.
С этого все и началось. Оракул повторил свое Пророчество и велел передать его остальным. К пещере потянулись толпы страждущих, но не тут-то было. Оракул ни кого не хотел видеть. Ни на чьи вопросы (вроде «Какой в этом году будет урожай?») отвечать не собирался. «Приведите мне короля этой земли! - требовал Оракул. - И готовьтесь к Великим Бедам! Бегите, если можете, а не можете, ползите… Ибо скоро тьма накроет ваше королевство и прольются реки крови!» В общем, в таком духе. Бараны, козлы и вся прочая братия, напуганная до смерти, разбежалась. Между тем, вести достигли ушей Узколоба Четвертого, и он выехал к Оракулу со своей свитой. Там, в пещере, и состоялся разговор, с глазу на глаз, после чего король велел взять убежище Оракула под охрану и не подпускать к ней зевак. Дескать, нечего шататься рядом с объектом стратегического значения…
- А потом? - спросил Свин. - Оракул рассказал ему то же, что и всем?
- Да, - ответил Пышехвост. - И даже больше. И упомянул о том, что надо нанять в качестве дополнительной ударной силы Свинскую Бригаду. Потому как воевать придется с волками, а свины это делать умеют лучше других. И что слава покроет их, и будут они названы Освободителями Бараньего Племени и не забудут о них в веках…
- Ты говоришь, что беседа между Оракулом и Узколобом была приватной? - спросил я.
- Ага…

Предыдущая страница 7 Следующая страница


Свиньи во тьме 8

- Тогда откуда тебе известны эти подробности?
- Мм…
Черный Свин расхохотался.
- Печенкой чую, этот пройдоха везде пролезет! Кажется, я не ошибся - сгодится нам этот парнишка. Ну что ж, Пышехвост, или как тебя там, выкладывай начистоту…
- Да я… что я…
- А тем путником, который услышал бормотание Оракула был, часом, не ты, Барсик?
- Во-первых, я не Барсик!.. Я… Ну да, да, это был я. Около той пещеры я оказался случайно. Остановился в лесу на ночлег, и не никак не мог заснуть… Думал, что мне это кажется, потом начал прислушиваться. Бормочет! Я облазил все скалы в окрестностях, а потом нашел заваленный ход. Я разобрал кучу и проник в пещеру. Ну а там сидел этот… Помесь редьки и свеклы. Чудо-юдо. И разговаривает. Я чуть деру не дал, испугался.
- Ясно, - сказал Свин, почесывая подбородок.
- Так, значит, все это правда? - спросил я. - Мы отправляемся на восток воевать за Баранхейм против Верхнего Клыкарга?
- Отправляемся, - подтвердился Черный. - Сегодня я подписываю контракт. Посланник Узколоба был у меня позавчера, и мы обговорили с ним некоторые пункты соглашения. Но он ни словом не упомянул о Пророчестве.
- Наверное, бараны держат это в секрете, - сказал кот, - хотя какой это секрет после того, как столько народу побывало в пещере до ее закрытия? Пока новости не докатились до Разливнуина, беженцы, большинство, успели покинуть южное пограничье Баранхейма. Поэтому многих жертв удалось избежать. Волкам и псам досталась не такая добыча, на которую они рассчитывали. Блицкриг провалился!
Пышехвост наслаждался своей ролью. Наверное, никогда в жизни он не чувствовал себя таким значительным.
- Да, посланник мне рассказал. Поняв, что на клык им мало что обломится, эти собаки, рассвирепели, - проворчал Черный. - Словом, я согласился на подписание контракта.
- Из-за Пророчества? - спросил я.
- Нет, конечно! - Свин сдвинул брови. - Не в этом дело. То, что рассказал Пышехвост, помогло мне кое-что понять, соединить части головоломки. У Бригады есть долг перед Баранхеймом. Я не мог не дать согласия, эта история началась давно…
- Прежний командир имел договоренность с отцом Узколоба Четвертого. С Третьим, - уточнил Барс. - Овцы однажды спасли Бригаду, попавшую в ловушку. Их чуть не перебили отряды куниц, которыми командовал небезызвестный Блевор Липкий.
Правда - об этом сумасшедшем псе-полукровке ходило множество грязных историй. Липкого убил сам Черный Свин, и этот бой стал легендарным. Тогда Свин был еще молод и только вступил в Бригаду. Ранив командира, Хрюслинга Благоухающего, Блевор намеревался добить его, но не успел. Свин вступил в схватку с псом и спас Хрюслинга. Силы были неравны, но Черный поверг огромную псину на землю и отрубил ей голову.
- Я убил Липкого спустя несколько лет после той стычки с куницами и псами, - сказал Свин, словно прочитав мои мысли. - И в бою, когда благодаря овцам мы спасли свои шкуры, я не участвовал. Но знаю о договоренности. Я дал слово Хрюслингу, что сдержу обещание, когда придет время. Узколоб Третий когда-то сказал Благоухающему: «Я не потребую от тебя платы за помощь немедленно, но ты, или твой последователь, придешь на помощь моему народу в случае нужды!» Хрюслинг поклялся. Было составлено письмо. Первым делом посланник потребовал у меня ту бумагу. Я дал ему письмо. Он разорвал его и сказал, что пришло время отдать долг. Посланник прав. Для свиней это, в конце концов, дело чести…
- В Пророчестве было сказано про это, - добавил кот.
- О чем именно? - спросил я.
- О том, что Черный Свин сдержит слово и не будет знать о том, что вещает Овощной Оракул, - пояснил Барс.
- Мудрено, - заметил бригадир.
- Так как тебе удалось подслушать разговор Узколоба и этого чудища?
- Я же кот. Я Барс Пышехвост, не забывай, Вонючка! Если мне надо, я пролезу куда угодно!
- Да, кажется, начинаю верить…
- Из пещеры был другой выход, о нем до сих пор никто ничего не знает, а я никому не говорил. Узнав, что король скоро прибудет, я пробрался через этот узкий лаз и затаился в темной щели. Я был там. И все слышал.
- Остается вопрос: кому выгодно, чтобы Бригада не участвовала в войне, - сказал Свин, намекая, что пора вернуться к нашим баранам.
- Волкам, мессир, - сказал Барс.
- Или их союзникам, - добавил я.
- У нас пока нет разведданных. Я жду вестей из главного штаба королевских войск. Пока остается гадать. Допустим, мы имеем дело с волками. Однако, игра слишком хитрая для них. Волки действуют грубой силой, многоходовые комбинации не по их части. Я бы мог от них ожидать засады по пути в Баранхейм. Вероятно, таковые будут, но что мы имеем сейчас?
Свин ждал от нас ответа.
- Некто ставит нам палки в колеса. Прощупывает почву. И у этого некто есть в помощниках чародей. Или не один, - сказал я.
- Верно, Вонючка. Пока будем исходить из этого и действовать осторожно. Надеюсь, бараны предоставят мне нужные сведения. Пока я не знаю даже, что происходит на их театре военных действий… Надеюсь, господа, дальше этой комнаты наш разговор не пойдет.
- Смею заметить, мессир, - подал голос Пышехвост. - Этой ночью я пытался выйти на след чародеев, которые договаривались с быками. Я обследовал те деньги, которыми расплачивались заказчики с паромщиками. Это овечьи кроны из Баранхейма. Оказывается, такие деньги здесь довольно редки. И мне удалось путем магических манипуляций определить, что по крайней мере один из наших врагов еще в Похлебке.
Черный Свинг вскочил и топнул ногой. «Высшая сфера», однако, устояла.
- Что же ты раньше не говорил, остолоп несчастный! - загремел бригадир.
Кот прижал уши к голове, но не убежал, даже когда туша Свина нависла над ним словно готовый рухнуть ствол векового дуба.
- Мы должны немедленно послать на захват противника своих солдат!
- В этом нет необходимости, мессир, - заикаясь, пролепетал Пышехвост. - Я выяснил, что речь идет о некоем постояльце, который остановился в таверне «Чумовая репа». Я пробрался в саму таверну, пользуясь чарами маскировки, и слышал разговор между этим таинственным типом и хозяином.
- И кто это был? - грохотнул Свин.
- Не знаю, мессир.
- Как это?
- Постоялец носил глухо закрывающие его одеяния. Трудно определить, кто это, - сказал кот. - Плюс - маскировка. Она не позволяет унюхать его запах и применить другие способы опознания, мессир. Искусная магия, хочу заметить.
- И как мы его поймаем?
- Сегодня вечером, по его словам, он вернется в таверну. Потому что намерен съехать. Хозяин спросил у него, в чем дело, а постоялец сказал, что возникли непреодолимые обстоятельства… Думаю, мессир, это связано с тем, что план с паромщиками провалился…
- Дальше!
- Постоялец сказал, что ему надо еще кое-что сделать, а вечером, около одиннадцати, он вернется и расплатится за постой.
- Зачем ему возвращаться? - спросил Свин.
- У него в комнате остались вещи, - сказал кот. Видя, что Черный поостыл, Барс взял себя в руки. У него все лучше и лучше получалось скрывать свой страх. - Я не смог проследить, куда этот субъект пошел. Надо заметить, он ловок.
- Быки тоже говорили, что не помнят и не могут описать того, кто их нанимал. Явно колдовские фокусы, - сказал я.
- Вонючка, разработай план захвата постояльца. Устрой засаду в таверне. А ты! - Свин ткнул пальцем в кота. - Навостри все свои чары, чтобы вывести этого урода на чистую воду!
- Да, мессир… - прошептал Барс.
- Громче!
- Да, мессир! - мяукнул Пышехвост.
- Во-от!
- Мы его сцапаем, бригадир, - сказал я, решив, что пора придти Барсу на помощь. В общем, он хорошо поработал. Его стремление угодить нам во что бы то ни стало заслуживает похвалы.
- Операция секретная, сержант, поручается тебе, и надеюсь, у тебя хватит ума провести ее на должном уровне.
- Так точно, бригадир, - сказал я.
- Итак, Чмока убил Плетень?
- Плетень.
- А остальные участвовали в убийстве?
- Нет, он был один. В протоколе описано все, что он смог вспомнить. Думаю, помимо того, что он был пьян в тот день, выхлестав на ярмарке ведро самогона, его направляли заклятия. Время и место для убийства были самые подходящие. Плетень долго ждал, когда кто-нибудь их сержантов выйдет из «Пегги Сью». Потом он хотел уйти, решив, что с пятерыми не справится, но вдруг появился Чмок.
- Да, - сказал Свин, вчитываясь в летящий почерк Барса. - Ладно, я изучу бумаги. Кто заслуживает наказания, тот его получит. А насчет того постояльца, чтобы все было без сучка без задоринки!
- Мы разберемся с этим делом, бригадир.
Но, видят свинские Боги, я не был уверен в том, что говорю. Можно ли доверять Барсу и его способностям? Потерянные кошельки он находит блестяще, однако здесь дело посложней будет.
Если этот таинственный инкогнито такой искусный маг, то с ним возникнут сложности. Впрочем, путь свиней никогда не был усыпан розами. Не привыкать. Закатаем рукава - и вперед.
- Докладывать мне обо всем! - хрюкнул Черный Свин напоследок.
Этим хрюком он выдул нас за дверь, где мы попали в лапы к Полену. Он отчитал нас за нарушение субординации. Он такой - свято верит в армейские порядки. Сторонник муштры и нарядов вне очереди. Пришлось, однако, Полену нас отпустить. Приказ Черного давал нам неприкосновенность от всякого рода нотаций.
Когда мы вернулись в мою комнату, я дал втык Пышехвосту за то, что он не посвятил меня в подробности своей ночной вылазки.
- Ты спал, я не хотел тебя будить, - ответил кот, усевшись на сундук. - Свины опасны в гневе!
- Вот именно! - Я погрозил ему кулаком. - Учти это и не смей водить меня за нос. Я приглядываю за тобой. Я твой начальник! Считай, что я твой командир, а это значит, что мои приказы обязательны для исполнения!
- Послушай, Вонючка, ты всегда такой нервный?
- Всегда при общении с теми, у кого неизвестно что на уме, - сказал я. - Пока что я не доверил бы тебе и своих дырявых портков. Ты кое-что сделал, но не думай, что теперь мы все по гроб жизни тебе благодарны.
- Я не думаю…
- Ага, как же!
- А о своих стремлениях и целях я честно рассказал вчера.
- Это все вилами на воде писано, котик. Ладно, пошли, пожрем чего-нибудь да примемся за дело.

Глава 9
Засада

Начали мы с того, что произвели тщательную разведку местности вокруг «Чумовой репы». Таверна располагалась тылом к небольшому заросшему крапивой и полынью пустырю. С одной стороны торчал брошенный заколоченный домишко, когда-то прилично пострадавший от пожара. С другой стороны к таверне примыкало складское помещение, принадлежащее неким «Братьям Кряк».
Я думал, что в Похлебке нет трущоб, но ошибся. «Чумовая репа» находилась в том районе, который можно было бы назвать этим словом. Беднота, чахлые посадки, пыль, ржавые фонарные столбы. Не везде, даже в своем городе, кролики и зайцы процветали. Запустение не достигло еще катастрофических масштабов, но смотреть на все это было неприятно. Нет сказочной картинки, которая бросается каждому путнику, только что приехавшему в Похлебку.
Наверное, правы те, кто говорит, что трущобы есть в каждом городе, даже в тех, что имеют славу райского уголка.
Скорее всего, наш незнакомец выбрал это место неслучайно. Здесь есть, где затеряться. Большинство горожан, да и приезжих, сюда не заглядывают.
«Чумовая репа», естественно, заведение не для респектабельных купцов и путешественников. Исходя из наблюдений, я решил, что публика, снимающая в ней комнаты, состоит из разного рода бродяг, не имеющих определенных занятий.
Отчасти это облегчало нам задачу. Одевшись в гражданское, мы несколько раз продефилировали перед фасадом таверны. На нас не обратили внимания. Вторым этапом было исследование окрестностей. В случае вероятного бегства противника пустырь представлялся наиболее слабым местом. Значит, туда я поставлю не меньше трех солдат. В темноте и зарослях сорняков их будет не видно. Двоих поставлю напротив, они спрячутся в закусочной на другой стороне улицы. Ближе опасно. Жертва учует. Еще улицу надо перекрыть как минимум двоими с каждой стороны.
Составив план-схему, я показал ее Барсу. Он согласился с моей стратегмой (можно подумать, что-то в этом понимал!).
- Но в пустой дом надо тоже поставить двоих, - сказал кот. - Смотри, окно выходит как раз в его сторону.
Мы с Пышехвостом сидели в закусочной и делали вид, что таверна нас ничуть не интересует. В углу пиликал свой оркестр. Музыканты из троих хомяков были совсем никудышные. Барс бросал в их сторону злые взгляды.
- Я поставлю. И, пожалуй, пару на крышу склада. Если что, им будет сверху все видно. Вопрос в том, как мы поступим с самой таверной.
- В таверну полезу я, - сказал кот.
- Через главный вход?
- Нет. Через слуховое окно с другой стороны.
- А внутри? Замки, например?
- Справлюсь, - отмахнулся Барс.
- Да ты полон талантов, дружище, - заметил я.
- А то… - В закусочной почти все было вегетарианское, поэтому Пышехвосту пришлось закусывать жареными бобами и рыбой.
- А что дальше? Ты один не сможешь схватить нашего колдуна.
- А если смогу?
- Не говори «гоп»… Нам надо действовать сообща. Этот тип силен, ты сам сказал. Он может поджарить тебе хвост. Предлагаю такой вариант. Три свина вползают в таверну, изображая подвыпивших. Они садятся за столик и заказывают еще. Таким образом мы прикрываем главный вход. Служебный где находится?
- С торца. Здесь. - Кот указал на карту.
- Значит, к этому входу мы поставим еще двоих. А мы с тобой проникнем через это самое слуховое окно внутрь. И сцапаем нашего дружка на месте.
Барс жевал рыбу и смотрел на схему.
- Что молчишь? Мне надо знать, какие фокусы ты припас для захвата, - сказал я. - Чтобы это не было неожиданностью для нас.
- Я должен спеленать его чарами, - сказал Пышехвост. - Не дать ему пустить в ход свое колдовство.
- Отлично. Вот и не дай.
- Он, кто бы он ни был, может нас почуять. Особенно свинов. Не обижайся - понимаешь, о чем я говорю.
- Риск, конечно, есть. Что предлагаешь?
- Действовать по обстоятельствам.
- Логично.
В конце концов, наш план был готов. Мы убрались из закусочной и стали пробираться к казармам. Кот несколько раз проверял, нет ли за нами хвоста, но никого не обнаружил. Чем занимался в эти минуты интересующий нас чародей? Мы готовили ловушку ему, но может статься, он готовил ловушку для нас.
Вернувшись в расположение, я поговорил с лейтенантов Мокрым, моим непосредственным начальником, и тот передал приказ всем пикетам, которые еще остались в Похлебке, присматриваться к темным личностям. Копилось напряжение - каждый из нас это чувствовал. Кот нервничал и все больше молчал, не отвечая на шпильки рядовых из моего взвода. Свины уже уяснили, что у нас завелся вольнонаемный помощник.
Занимаясь организационными делами, я упустил его из вида и не видел часа три. Когда я начал думать, что доходяга влип в какую-нибудь историю или попросту сбежал, испугавшись будущего, к которому стремился, Барс возник рядом со мной. Ух! Неужели он научился этому трюку у зайца-официанта из «Пегги Сью»?
- Ты где был?
- Работал с чаромером и разведывал обстановку, - сказал кот. Выпив кружку воды и промочив горло, забитое пылью, он сел на табурет возле печки.
- Успехи есть?
- Насколько я понял, сейчас в Похлебке нашего чародея нет. Чаромер недвусмысленно на это намекает.
- Хорошо. А его шпионы? Они есть? Были?
- Если и есть, то засечь их непросто, - ответил Барс. - Им может оказаться шмель, пролетевший мимо нас, когда мы разговаривали, муха, мышь из Неразумных, воробей, бабочка… Определить это невозможно. Магия - не фортификация, это не точная наука. Наверняка не скажешь. Моя квалификация не настолько высока.
- А чаромер?
- Эта штуковина очень сложная и капризная. Чтобы добиться от нее определенного ответа, надо пуд соли съесть, - вздохнул Пышехвост.
- Сдается мне, ты не очень с чаромером в ладах. Откуда он у тебя?
- Это для нашего дела неважно, - ответил кот. Обсуждать свое прошлое он был не намерен. Что Пышехвост скрывает? Правда ли то, что делает он все это лишь ради того, чтобы жениться?
- А где ты учился магии?
Барс не сразу ответил.
- В Школе Чародейства Теста-На-Дрожжах.
- Это где?
- В Баранхейме. Очень известная школа.
- Не слышал, - ответил я. Чистая правда.
- А еще я попробовал пробраться в комнату к тому постояльцу, - добавил Барс.
Вот так всегда - все самое интересное оставляет на потом.

Предыдущая страница 8 Следующая страница


9 Артем Тихомиров

- И?
- Замок я открыл, даже вошел.
- И?
- Там чары. Если какие-то из сигнальных меток задеть, хозяин узнает об этом, когда подойдет к таверне близко. Поэтому запасной вариант устроить засаду прямо в комнате отпадает. Сигнальные чары я снять не могу.
- Жаль. Но проникнуть-то через слуховое окно мы сумеем?
Кот оглядел мои габариты.
- Я надеюсь. Окно не очень широкое и не предназначалось для секретных свинских операций.
- Явно… Значит, все остается так, как было задумано. Ты не знаешь, какие вещи чародей хранит в комнате?
- Я не сумел подойти близко, - ответил кот. - Но видел мешок, засунутый под кровать.
- Наверное, наш дружок придает этому мешку большое значение. Хорошо бы его заполучить.
- Заполучим, когда схватим, - отозвался Пышехвост.
Я просматривал исчерченные замечаниями схемы, пытаясь выдавить из всего, что знаю, какой-нибудь дополнительный смысл. Жаль, что нельзя было побыть рядом с таверной дольше. Я и так засветил там свою физиономию - могут возникнуть подозрения.
Барс посидел немного, а потом исчез, сказав, что мы встретимся уже на месте. Ладно, пусть не путается под ногами.
Все шло хорошо, даже чересчур. А это значит, жди какого-нибудь подвоха…
Я успел проинформировать Черного Свина о наших планах, рассказал ему весь предполагаемый сценарий. Бригадир одобрил все мои идеи и пожалел о том, что сам не может участвовать в операции.
- Но поддержка будет. Как только ты подашь сигнал, мы перекроем все выезды из Похлебки. Если этот гаденыш и вырвется, уйти мы ему не дадим.
Хорошо, подумал я. Черный трезво смотрит на вещи. Неизвестный враг может оказаться нам не по зубам - в этой ситуации, без волшебника высокой квалификации…
До начала операции оставалось часа четыре. Пора выводить бойцов на плацдарм. Но сначала - инструктаж. Я послал Грязнулю собрать всех, кого я назначил в оцепление. В общей сложности, получилось, не считая меня, шестнадцать свинов. Пришлось взять самых толковых из взвода Смердящего.
Мы набились в комнатушку нашего интенданта, а его самого выставили за дверь. Проглот бушевал о тех пор, пока не появился Мокрый и не придумал ему какое-то задание. Проглот испарился.
В любой операции важны мелочи. Чем доходчивей ты расскажешь о них своим подчиненным, тем лучше. Я не поленился и потратил целый час на подробный инструктаж участников захвата, на выяснение деталей и ответы на вопросы. Одного свина пришлось заменить - рядового из взвода Смердящего. У бедняги схватило живот. На его место пришлось определить самого сержанта. Ему и еще двоим свинам отводилась роль подвыпивших гуляк, которые должны были обосноваться в общем зале «Чумовой репы».
Выдвинулись к месту группами. Первыми заняли свои позиции свины на пустыре. Им пришлось сделать приличный крюк и пробраться к месту засады дворами. Начало смеркаться. Тьма - самая лучшая маскировка. Через несколько минут я пустил на плацдарм тех, кто должен был засесть в заброшенном доме рядом с таверной и на крыше соседнего склада, принадлежащего «Братья Кряк».
Появился кот. Я дефилировал вверх и вниз по улочке Овсяной, что тянулась параллельно Краповой, где и находилась таверна. На мне была шляпа с широкими полями и затасканный грязный плащ, скрывающий фигуру. Барс нашел меня - узнал все-таки, невзирая на маскировку.
- Как дела? - спросил я.
Кот выглядел ужасно. Его прикид должен был изображать нищего. Один глаз залеплен какой-то пакостью, в руке костыль, одежда источает зловоние и блох.
Пышехвост меня переиграл, поразив в очередной раз. К его воровским, шпионским и чародейским умениям прибавился артистизм. Интересно, что он умеет еще? Неужели всему этому учат в Чародейской Школе?
- Все под нашим контролем, - сообщил Барс. - Я видел наших парней.
- И?
- Порядок. Справляются.
- Рад слышать. Тебя никто не видел?
- Все, но кто знает, что я - это я?
Умно придумано.
- Значит, продолжай наблюдать. Жду твоего сигнала.
Кот исчез. Я впервые подумал, а смог бы что-нибудь сделать без него?
Смеркалось все больше. Пора выводить на позиции четверых, которые должны стеречь Краповую улицу с двух сторон. По очереди, сливаясь с толпой, что увеличивалась с наступлением темноты, свины отправились на свои места. Как только я получил подтверждение, что они занялись делом, я отправился на Краповую сам. Изображая из себя бродягу, я ковылял по тротуару, держась поближе к домам. Зажглись фонари. К счастью возле «Чумовой репы» их было мало, и они не мешали нашему передвижению.
Народу много, отметил я. Мы можем затеряться в серой массе и спутать чародею все карты. Но была опасность и для нас. В случае возникновения форс-мажора, наши пикеты просто могут не заметить его в толпе. Мы даже толком не знаем, как должен выглядеть. Надеюсь, это незнание не выйдет нам боком. Всем нашим агентам я передал описание, составленное Барсом. Но, честно признаться, я был уверен, что если чародею удастся выскочить на улицу, то он ускользнет.
Я остановился и присел на каменный парапет возле небольшого, еле работающего фонтана. Возле меня сидел клюющий носом, оборванный дедок, по виду, какая-то страшненькая смесь енота и крысы. Редкий экземпляр. Виды смешиваются редко, но когда что-то получается, на результат, как правило, жалко смотреть. Дедок бормотал во сне - языка я не знал. Может быть, он чужестранец, прибывший издалека.
Еще один мой сосед - белка, грызущая орехи. На его морде застыло отрешенное выражение. Кафтан худой что твое решето. Орехов у него был целый мешок. А на земле перед ним - гора скорлупок.
Близилось назначенное время. Я заметил рьяно изображающего из себя кота-инвалида Пышехвоста. Получилось отлично, но лишь бы не перегнул палку. Я притворился спящим, надеясь, что шляпа скроет меня.
Все шло как по часам. Два свина юркнули в проулок и скрылись в темноте, чтобы следить за боковым входом. Через пару минут появилась троица во главе со Смердящим. Может, они и правда успели принять на грудь? Больно натурально изображают пьяниц. А с виду - обычные лоботрясы. Начав горланить какую-то песню - хорошо, додумались не одну из наших боевых, - троица скрылась в дверях «Чумовой репы».
Барс споткнулся и упал, ругаясь. Условный знак. Я начал подниматься, охая и вздыхая под аккомпанемент разгрызаемых орехов и бормотания старика-полукровки.
Пересек я улицу только после того, как Барс закатился в переулок со стороны стоящего рядом заброшенного дома. Мне не терпелось приступить к делу, но приходилось осаживать себя и не торопиться. Возможно, проклятый колдунишка ошивается поблизости и наблюдает за толпой. На его месте я бы так и сделал, учитывая недавний провал.
Продравшись сквозь толпу подвыпивших зверей, я окунулся в тень переулка. За стеной таверны орали пьянчуги. Ну и воняет здесь! Убедившись, что за мной никто не последовал и никто не наблюдает, я пошел быстрее. Поблизости зашипел кот.
- Осторожней, а то раздавишь!
Я пошарил рукой, мои глаза еще не привыкли к темноте.
- Тише! - предупредил Барс.
Мы стали продвигаться дальше. Под ногами чавкала грязь. Летали мухи. Пару десятков осторожных шагов, и мы оказались за углом. От пустыря нас скрывали высокие заросли сорняков. Я увидел поставленные друг на друга ящики. Барсова работа, хотя опора для моей туши не очень надежная. Только сейчас я пронял, что переоценил свою способность забираться на стены. То, что нормально для кота, для свиньи - проблема.
- Помнишь, где слуховое окно? - спросил Пышехвост.
- Да. - Оно должно было быть сразу за карнизом, круглое такое.
- Я лезу первым. Помогу, если что… - С ума сойти - полная уверенность в своих силах!
Я хотел спросить, сможет ли он втащить меня за шкирку в это игольное ушко, но когти Барса уже заскребли по каменной стене. Ящики ему не требовались. Вполне достаточно было неровных боков булыжников и щелей в кладке.
Я поднял голову. Бросив костыль, подобрав лохмотья, кот вскарабкался на карниз. Для этого ему понадобилась пара мгновений. Взмах хвоста - и он уже внутри, на чердаке.
Сняв плащ и шляпу, чтобы не мешали, я начал свое восхождение. Ящики заскрипели. Я нащупывал опору и карабкался по импровизированной пирамиде, сооруженной Барсом. На половине подъема один из ящиков треснул, пирамида осела. Я вцепился в стену.
- В чем дело? - прошипел сверху Пышехвост.
- Пока ни в чем…
Я стал подниматься дальше. Пирамида больше не шевелилась. Обливаясь потом, я ступал на ящики как можно аккуратней. Позади меня был пустырь. Интересно, парням видно, как сержант Вонючка совершает великий подвиг? Там были Грязнуля, Отрыжка и Короста. Если эти начнут выкобениваться, пиши пропало.
До верха я добрался. Пирамида подо мной покачивалась. Кот сказал, чтобы я лез быстрее. Я послал его куда подальше. Употребив всю свою силу, я забросил туловище на карниз. Тот затрещал.
Был жуткий момент, когда я думал, что полечу вниз и поставлю крест на всей операции, но мне повезло. Каким-то образом карниз удержал мой вес.
Зацепившись на край слухового окна, я стал подтягиваться. Из чердака воняло паутиной и каким-то гнильем. Мне захотелось чихнуть. Это не хватало!
- Давай, время на исходе! Скоро он появится! - заныл Барс.
- Заткнись!
Раздался треск и грохот. Обвалилась пирамида. Я замер. Туча птиц взлетела из зарослей на пустыре и заверещала.
Чтоб им всем провалиться. Я повис половиной туловища над пустотой. Барс сообразил первым, и схватил меня за шиворот. Символически, конечно. Он не смог бы сдвинуть мое тело с мертвой точки.
- Примени свою треклятую магию! - хрюкнул я.
Кот промычал что-то непонятное. И исчез. Бросок вперед - и я начал протискиваться в слуховое окно. Я протискивался и протискивался, протискивался и протискивался.
И застрял.
Лучше просто не бывает!..
- Сними одежду и оружие, сержант идиот! - сказал Барс из глубины чердака.
Он прав. Я пытался влезть в отверстие с поясом, на котором висели два пистолета, короткий меч, кинжал моток веревки и лассо.
Исхитрившись устроиться на крошечном пятачке пространства карниза, я начал одной рукой стягивать с себя обмундирование и шмотки. В более идиотском положении я еще никогда в жизни не оказывался. Хорошо, что сейчас темно, и никто не видит моего позора. Шанс узреть его хотя бы частично есть только у троих, сидящих на пустыре.
Кот забрал у меня вещи и оружие, а я предпринял новый рывок.
- Мы потеряли кучу времени, - заметил чародей. - Теперь успеха я не гарантирую.
- А он был?
Я постарался свалиться на чердак как можно тише. Кажется, это мне удалось. Я услышал, как чуть скрипнул люк, ведущий с чердака вниз, в нижние помещения. Комната, в которой жил наш дружок, находилась в конце коридора.
Я оделся, вооружился пистолетом, и двинулся следом за Барсом. Снизу, из общего зала, доносился рев и песни подвыпивших постояльцев. Лучшей маскировки не придумаешь.
Из люка вниз можно было спуститься на деревянной лесенке. Что мы и проделали, упражняясь в ловкости. Кот указал мне на нишу, погруженную во тьму. Планировка таверны была странной. Строил ее какой-то ненормальный, сомневаться не приходилось. Но это нам и на руку. Чтобы добраться до комнаты, постояльцу требовалось повернуть трижды в неосвещенном коридоре. В этом ответвлении было еще два номера, один вообще не использовался, судя по двум доскам, приколоченным к косяку. Второй выглядел покинутым. Ясно - чародей выбрал самое скрытое место.
- Ждем здесь, - сказал кот, и мы укрылись в нише.
Барс поколдовал при помощи чаромера.
- Теперь нас труднее будет учуять, - пояснил он.
Мы ждали. Ждали и ждали. Три или четыре раз по лестнице кто-то поднимался, но всегда сворачивал в другую сторону.
Наконец, появился некий субъект. Мои глаза привыкли к темноте, и я мог различать хотя бы общие очертания предметов. Субъект, который мог оказаться вовсе не нашей мишенью, проследовал мимо. Я увидел лишь нечто бесформенное. Невысокого роста, двигающееся ассиметричной походкой. Кот не говорил, что чародей хром. Может быть, это даст нам фору.
Мы ждали, когда постоялец, пройдет мимо нас. Я приготовился к прыжку на случай, если бесформенное привидение разинет рот и попробует удрать.
Он прошел мимо наших кордонов - значит, ничего не заметил. Хотя…
Пышехвост тронул меня за руку. Пора!
Мы пропустили постояльца вперед, чтобы иметь возможность напасть со спины. Кот выскользнул в коридор. Вспыхнул свет. Барс бросил к потолку заклинание, разгоняющее тьму, но не очень яркое, чтобы не мешать мне делать дело.
Я вывалился из ниши следом и в сине-зеленом свечении увидел типа, закутанного в одежды по самую макушку. Он не успел обернуться, как Пышехвост взгрел его каким-то заклятием, от которого со стен посыпалась штукатурка и стали трескаться перекрытия. Наверное, удар пришелся не прямо. Ком тряпья упал на пол, но не был обездвижен.
Барс в ярости мявкнул и взмахнул рукой, в которой был чаромер. Ком тряпья подбросило. Я уже раскручивал лассо. Как только чародей оказался на полу, я бросил веревку с петлей. Она обвилась вокруг его шеи. Я дернул, чувствуя нарастающее сопротивление.
Пышехвост изобразил какие-то странные па. То ли танец, то ли еще что. Он метнул другое заклинание. Ком тряпья ответил - не знаю, правда, как - и Пышехвост улетел в темноту.
Одной рукой я выстрелил из пистолета, целя постояльцу в ноги. Промазал, что было удивительно. Учитывая, что между мной и целью было шагов четыре-пять.
Пистолет я отбросил. Барс орал от ярости где-то позади меня.
- Зови наших, что внизу! - рявкнул я, бросаясь в атаку.
Мой натиск был ужасающим. Я свалился на неприятеля всей своей массой. Подо мной что-то хрустнуло, потом раздался писк. Сграбастав пискуна в объятия, я стал наматывать на него веревку.
Но тот вывернулся, словно был мылом намазан, и я остался с веревкой в руках. Шуранув наугад вбок, я, видимо, задел бедолагу. С воплем он врезался в стену. Я вытащил второй пистолет, но использовать его не успел.
Постоялец, вместо того, чтобы бежать вниз, в общий зал, бросился к двери своей комнаты. Я идиот! Это же я дал ему понять, что в другом направлении его ждут наши!..
Я прыгнул, но меня встретило какое-то заклинание. Так бывает, когда свалишься в воду с большой высоты. Я тоже пролетел по коридору, ничего не видя и не слыша, и врезался в группу захвата, которая только что появилась на этаже. Образовалась куча мала.
- Держи! - орал я. - Он рвется наружу через окно!
То есть, собирался рваться. Дверь в комнату лопнула. Я видел, как существо скакнуло внутрь. Тут же был Пышехвост. Он ринулся вдогонку, выкрикивая заклинания. Ненормальный. Он ничего не дает нам сделать.
В ушах у меня стоял гул. Ребята, которых я свалил с ног, убежали вперед. В комнате возникла потасовка. Шум. Грохот. Я сидел на полу, пытаясь придти в себя. Вот это да - чародейские штуки работают. Еще как!.. В гуще сражения, когда идешь врукопашную, такое оглушающее заклинание-дубина было бы очень полезно. Не меньше, чем искусственное землетрясение, вызванное Барсом вчера.
Вся таверна всполошилась. Я решил, что тварюга все равно ускользнет, и бросился бежать вниз по лестнице, чтобы мобилизовать моих агентов снаружи. Ясно, что надо дать сигнал нашим. Перекрыть въезды и выезды из Похлебки.
В зале я наткнулся на столпотворение. Какие-то кретины затеяли драку. Летали столы, стулья, кружки и тарелки. Я пошел в атаку и расшвырял всю эту воющую, блеющую и мычащую братию. Только так я сумел прорваться к выходу.
У входа меня ждали Чирей и Бредун - те, что должны были следить за Краповой улицей с южного направления.
- Чирей, дуй к нашим, пусть объявляют тревогу! - рявкнул я.
Свин рванул с места. Зеваки заполонили Краповую, привлеченные шумом. Я надеялся, что ребята все еще в засадах и сумеют застать эту тварь врасплох.
Последовала вспышка, грохот и многоголосый вой. Таверна ходила ходуном. Зеваки замерли, всякое движение на Краповой прекратилось. Что-то вылетело из окна комнаты нашего дружка, выбив раму, и шмякнулось на крышу заброшенного дома по соседству. Я не мог разглядеть, пискун ли это, завернутый в тряпки, или, скажем, котяра… Вслед неопознанному комку плоти раздались выстрелы. Значит, все-таки это объект охоты.
Вряд ли пули причинили ему вред. Вскочив на ноги, беглец попытался спрыгнуть в прореху в крыше, но, видимо, заметил, что в пустом доме его ждет засада. Снова выстрелы. Из дома и еще откуда-то. Кажется, стреляли со стороны пустыря. Наши заметили неприятеля и открыли огонь. Пара арбалетных стрел упала на мостовую, перелетев через таверну.
Замешкавшись, беглец решил спрыгнуть в темный проем между зданиями. Я разгадал его маневр и бросился на перехват. За мной бежали Бредун и двое других свинов, что стерегли улицу.
С воинственным визгом мы влетели в узкий проулок, но не тут-то было. Беглец собрался с силами и стал колдовать по-настоящему. Его светящаяся фигура двигалась в нашу сторону, разбрасывая голубоватые искры.
Мы выстрелили. Бредун швырнул нож. Никакого толку.
- Назад! - скомандовал я.
Взрыв вышвырнул нас из проема между домами, мы покатились кувырком. Я заметил, что толпа приближается, а потом врезался в нее. Было примерно так же, как внутри таверны, только теперь я оглох совсем. Помню, что перекатывался по брусчатке, точно шар, сбивая с ног зевак.
Толпа подалась назад, рассыпалась и побежала. Теперь все спотыкались об меня. Я не мог расшвырять кучу-малу сразу. Мне стоило труда вообще контролировать себя. Однажды в бою меня контузило взрывом, но сейчас было круче.
Магия. Мы дураки, что так безоглядно верили в собственные силы.
Проклятье! Теперь вся Похлебка встанет на дыбы. Придется снова вводить военное положение. Все, что происходит, Бригаде не на пользу…
Вокруг все еще бегали и орали. Меня кто-то поднял, поставил на ноги. Оказалось, что это Смердящий.
- Что? - спросил я.
Сержант указал в южном направлении улицы. Сквозь толпу бежал, окруженный ярким сиянием, комок тряпья. Все шарахались от него, словно от зачумленного. Наши ребята пытались преследовать беглеца, но все было бесполезно. И никакой хромоты, чтоб его псы сожрали!..
Из толпы наперерез пискуну выскользнул черной стрелой Барс Пышехвост. Никто из свинов не остановил его.
Кот швырнул в бегущего чем-то бледным и извивающимся. Похожим на бумажного змея. Пискун взвыл, но остановить его этим фокусом не удалось. Котяра просто псих, подумал я. Его поединок с беглецом был недолгим. Барс закричал - ответный удар беглеца был сильным. Кота забросило на крышу ближайшего здания.
Дальше следовала пустота. Я сел на мостовую, мотая головой. Меня подняли и повели под руки, хотя и отбивался, что-то говорил и пробовал идти самостоятельно.
Улицу оцепили, начали сбивать толпу в компактную массу. Примчался сам Черный Свин. Он гремел, точно гроза, и требовал проверить всех и каждого задержанного на месте проведения операции.
Вспышка перед глазами - и я уже сижу на соломе, которой устлано дно повозки. Надо мной хлопочет Короткий, помощник Сопли, нашего главного лекаря. Под пятак мне сунули резкой и вонючей соли. В голове немножко прояснилось. Слышал я плохо, перед глазами все еще плясали точки.
Черный Свин занимался восстановлением порядка. Перед его гневом отступали все, самые ярые поборники идеи свободного перемещения по городу. Началось повальное выяснение личности. Таверну оцепили и обыскивали. Пьянчуг посадили на землю, велев не двигаться без разрешения. Самых буйных арестовывали, утрамбовав в фургоны для дальнейшего разбирательства.
А потом раздался взрыв. Эпицентром была комната чародея-беглеца. Весь второй этаж разлетелся на куски, вспышка озарила несколько ближних кварталов. Обломки каменной кладки посыпались нам на головы. Не сосчитать, сколько зеваки и наши бойцы заработали шишек и ссадин. Кое-кто был ранен тяжело. Половина города содрогнулась от взрывной волны.
Вот так завершилась наша тщательно спланированная операция.
Вы считаете, это удача?..
Я тоже так думаю.

Глава 10
Рок! Судьба! Фатум!

- …Сел тогда наш отважный герой на своего могучего скакуна и поехал за реку, к могучей твердыне злого волшебника Чоппа Восемнадцатого. Долго ли ехали, коротко ли, мы не знаем, но видит вдруг - перед ним вырастают могучие и исполинские Черные Врата. Остановился могучий Супернос и подумал…
Я застонал и поглядел по сторонам, чем можно было бы швырнуть в надоедливого котяру.
- Заткнись! Дай отдохнуть! - Мое хрюканье источало страдание.

Предыдущая страница 9 Следующая страница


Свиньи во тьме 10

- Сколько можно отдыхать? - спросил Пышехвост, занимающий в лазарете койку, что стояла напротив моей через проход. - Три дня теряем время попусту.
- Заткнись!
- Нет, я так не согласен, - заявил кот. - Как только смогу ходить, уйду отсюда.
- Вот именно - уйдешь, чтобы духу твоего в моем взводе не было!
Я лежал и смотрел в потолок. В палату для легких больных Сопля определил меня сразу после того, как мы вернулись в казармы. Оказалось, я сломал левое предплечье и вывихнул ногу. К этому надо было добавить десяток ссадин, ожогов и синяков, полученных мною в бою с чародеем-шпионом, и контузия. Но слух уже восстановился благодаря закапыванию в уши каких-то пахучих капель.
Барс пострадал сильнее меня, но всем известно, что на кошке все заживает быстрее, чем на других нормальных зверях. Пышехвост сломал ногу - когда шмякнулся во время последней атаки на беглеца с крыши дома. «Не повезло, - сказал он, - а то, что мы всегда приземляемся на все лапы - чушь!» Ущерб понесла в большей степени его репутация. Стремясь во что бы то ни стало поймать беглеца, он потерял усы и спалил шерсть на морде и ушах.
Одним словом, герои из нас получились никудышные. Удивляюсь, как до сих пор Черный Свин не отобрал у меня звание сержанта и не отправил в наказание на конюшню.
Три дня спустя все остальные свины, получившие после взрыва в таверне ушибы и ожоги, были выписаны, и в палате остались только мы. Котяра посчитал своим долгом скрашивать мой досуг разглагольствованием на философские темы и чтением сказок из книжки, которую невесть где откопал.
Я готов был убить его, а из его шкуры сделать шапку на зиму.
- Теперь мы повязаны, - заявил Пышехвост, помахивая хвостом. - Наши судьбы неразрывны. Рок! Судьба! Фатум!
Я начал делать вид, что поднимаюсь с койки. Кот крякнул.
- Спокойно, сержант! Я только хочу тебе объяснить простую вещь, которую ты никак не хочешь понимать. От Пророчества не уйдешь! Обычно предсказания говорят о вещах, которые предопределены. Это значит, что бороться с этим бесполезно. Кому суждено быть героем, тот не сделается лавочником.
- Да, а кому быть висельником, не утонет, - сказал я.
- Видишь, все-таки в твоей голове есть что-то, что позволяет трезво смотреть на вещи, - заметил Барс, захлопывая книгу в потертой кожаной обложке.
- Я устал от твоей болтовни насчет Пророчества. Что может знать этот проклятый овощ? Кто он такой вообще?
- Легенды говорят, что когда-то он рос на грядке у одного могучего волшебника. Но с волшебником случилось несчастье. Во время опыта его разметало на элементарные частицы…
- Какие?
- Элементарные. Так вот. Тогда же разрушилась башня, где жил волшебник, и чары выплеснулись наружу. Часть их попала в огород, где росли всякие овощи. В результате этого редька и свекла срослись вместе и стали вот этим существом - Овощным Оракулом. В мире магии случаются всякие оказии.
- Я заметил. А как того волшебника звали?
- Об этом легенды не говорят. Во всяком случае, на уроках по легендологии нам его имя не называли. Дальше. Прошло какое-то время. Овощной Оракул сидел на старой грядке и звал на помощь, пока его не нашел случайный путник. Надоело, бедняге, пребывать в одиночестве. Смекнув, что это чудище можно выгодно продать, путник выкопал Оракула из грядки, посадил в горшок и отвез местному князю. Там сбыл его за кошель монет. А князь стал каждый раз советоваться с Оракулом насчет разных государственных решений. Несколько предсказаний Оракул сделал правильно, но в какой-то момент стал нести всякую околесицу. Словом, будто бы у него не все дома… Князь, значит, разгневался и продал Оракула заезжему чародею из Баранхейма. Тот привез его во владения Узколоба Второго, открыл своего дело - предсказания, гадания и прочее. Слава об Оракуле разнеслась большая, но так как овощ переросток обладал скверным характером, волшебник поссорился с ним и решил заныкать куда подальше. Чересчур болтливый был. Наложил он на Оракула чары и запер в какой-то пещере, а сам уехал за тридевять земель. И если бы я не нашел Оракула, то…
- То я был жил спокойно, - сказал я.
- Рок! Судьба! Фатум! Я не мог не найти его. А он не мог не пробудиться от чар, что мешали ему говорить.
- Если этот Оракул такой же болтливый, как ты, то я понимаю того волшебника. Я бы прямо сейчас закопал тебя. Раз и навсегда!
- Эхх… Никакой благодарности от тебя не дождешься, - сказал Барс. - Я из шкуры вон лезу, стараясь угодить вам, а что получаю взамен? Тычки, шпильки, шуточки дурацкие и ворчание. Вечное ворчание! Просто свинское отношение.
Пышехвост заломил руки и воздел очи горе. Но меня-то не обманешь - представляется котяра.
Хотя его мордаса, попробовавшая магического огня, выглядела и вправду жалко.
- Вот именно - свинское, - ответил я.
Мои ребята до сих пор не могли поверить, что мы обречены терпеть рядом с собой этого сдвинутого мышееда. Я уже устал говорить им, что пока его долг перед Бригадой не аннулирован, нам придется работать вместе. Большинство не понимало, почему Свин просто не придушил этого паршивца.
Судьба, как говорит Пышехвост.
Волей-неволей уверуешь.
Даже после нашей неудачи с захватом шпиона Черный не изменил своего решения. Результатом такой политики могло стать превращение моего взвода в посмешище перед всей Бригадой. О нас сочинят анекдоты. О нас будут шептаться и показывать в спину пальцем. Жуть. И все потому, что какой-то овощ переросток вздумал после двухсот лет молчания разинуть пасть!
Наверное, я родился под несчастливой звездой. В последнее время все, за что я берусь, рушится и летит в тартарары.
Мы нашли убийцу Чмока, но ведь это только часть дела. Надо было идти дальше. Задействовав сеть осведомителей, которых у нас в Похлебке водилось немало, мы ничего не узнали. Только зря потратили деньги, отрабатывая никуда не ведущие ниточки.
Удивляться не проходится. Учитывая способности чародея-шпиона, все казалось логичным. Он перехитрил нас, даже когда работал в одиночку. Совершенно ясно, что мы столкнулись не с дилетантами. Чувствуется опытная рука.
В глубине души я был оптимистом - где-то очень глубоко. Мы и раньше сталкивались с похожими проблемами - слухи, диверсии, заговоры, - однако свинское упорство всегда позволяло нам побеждать.
Следовательно, выход один - засучить рукава. Если, конечно, у меня будет такая возможность.
Я чувствовал свою ответственность за происходящее и готов был принять от Свина любое наказание. Ведь Черный ждал, что я оправдаю его доверие, а я не оправдал.
Но пока ничего не произошло. Я не знал, что и думать…
За стенами лазарета бурлила жизнь. Решалась судьба Бригады. По слухам, контракт с посланников Узколоба Четвертого подписан. Мы выходим из Похлебки через четыре дня - в срок, назначенный Черным.
Я провел три почти бессонные ночи, анализируя все, что произошло на Краповой улице. Кот ничуть не помогал мне в разборе ситуации. Только языком молол.
Итак, чародей ушел. На глазах многочисленных свидетелей он взлетел в воздух и унесся в небо. Ему ничего не стоило перелететь через крепостную стену и оказаться вне пределов досягаемости.
Взрыв в таверне произошел спустя несколько мгновений после эффектного трюка, продемонстрированного шпионом.
Все эти подробности мне рассказали ребята, которые заглядывали проведать своего сержанта-неудачника.
Трое свинов во главе со Смердящим занимались обыском комнаты таинственного постояльца. Они вернулись туда уже после того, как стало ясно, что шпион удрал.
Я должен был догадаться, предупредить парней, что там может быть ловушка. Барс, ударившийся в погоню, тоже ничего не успел сказать нашим бравым кабанам. А Смердящий не привык долго раздумывать.
Короче говоря, он вынул мешок чародея из-под кровати и открыл его.
- Что это? - спросил из-за плеча один из рядовых.
- А?
Смердящий уставил на вывалившийся из мешка шнур, который тянулся к деревянному ящику без надписи. Больше ничего в мешке не было. Но самое интересное заключалось не в этом. Шнур горел. Шипел, разбрасывая искорки и дымя.
В общем, догадался обо всем второй рядовой. Он заорал во всю глотку и бросился бежать. Его вопль заставил остальных последовать его примеру. Свины успели добраться до первого этажа, когда грянул взрыв.
Заряд в ящичке был мощным. От «Чумовой репы» остался только первый этаж - и то не весь. Одним словом, на заведении можно было поставить крест. Нам, да и не только нам, крупно повезло, что обломки не произвели такого катастрофического опустошения. Оказалось, что трое свинов ранены тяжело, но Сопля сказал, они выкарабкаются.
Город пострадал больше - разбитые стекла, крыши, фонари, печные трубы, мансарды, садики и огороды, засыпанные камнями. Кролики и зайцы паниковали все последующие сутки, пока сам Черный Свин не выступил на общем митинге на Главной площади. Он заверил лопоухих, что Бригада возместит все убытки и восстановит порядок. Черный не хотел дурной славы, стараясь всячески сгладить впечатление от случившегося. Морковкина лихорадило. Уважаемые горожане не стали перечить Свину. В случае с другими свободными армиями им бы и этого не досталось.
На сегодняшний день суматоха улеглась. Патрули по-прежнему были на улицах Похлебки. Теперь этого требовали уже сами лопоухие, опасавшиеся, что темные личности из приезжих воспользуются хаосом, чтобы учинить грабежи и разбои. Свин умел быть дипломатичным. Весть о нашем скором отъезде опечалила город. Лопоухие боялись, что они останутся в такие суровые времена без охраны. Жабы им не помогут.
Черный мог посоветовать им лишь один выход - раскошелиться и купить профессиональных наемников из числа свинов. Кто знает, как все может обернуться, какие последствия может иметь война в соседнем Баранхейме. Подмяв под себя такое сильное королевство, волки возьмутся за всякую мелочь вроде владений Морковкина.
Князь, осчастливленный этой идеей, начал расклеивать объявления о приеме на службу в городских отрядах моих соплеменников. Свины, имеющие боевой опыт, стали просто нарасхват. Пегий сказал, что горожане скинулись на приличную сумму. Правильно. Безопасность важнее всего. С востока тянет дымом войны, и несет он с собой ничего, кроме страха и тревоги.
Слухи циркулировали, обрастали подробностями. Как все слухи. Недобрые разговорчики о том, что во всех бедах Похлебки виновата Свинская Бригада, были перебиты сообщениями из-за Разливнуина. Их приносили с собой беженцы и торговцы, идущие по Восточному Тракту на запад.
Пара-тройка фраз, запущенная при помощи наших информаторов, направила молву в нужное нам русло. Свин был мастер устраивать идеологические диверсии. Наши противники просчитались. Раскачивая лодку и взрывая спокойную умиротворенную атмосферу, они не учли, что неприятности - наша стихия. Мы - боевое подразделение, а не приют для бездомных котят. В условиях войны мы чувствуем себя как рыба в воде.
Черный повернул ситуацию нам на пользу. Свины шутили, что кролики и зайцы теперь чуть не молятся на нас. Чародеи, которых мы отвадили от казарм, снова стали предлагать свои услуги. Теперь уже бесплатно. Но никто из них нам все равно не подходил. Черный относился к этой идее прохладно. Случай со шпионом показал нам, что если уж зачислять мага в наши ряды, то он должен быть мастером своего дела. Барс не мог не понимать - его проблема остается висеть в воздухе. Пышехвост в Бригаде только в качестве вольнонаемного, отрабатывающего долг. Никаких привилегий ему не полагается.
Я пытался донести до него эту мысль, да что там, пытаюсь до сих пор, но котяра, видимо, переборщил с самомнением. Все твердил, что наши судьбы отныне не разорвать никаким злобным силам.
Мы пойдем воевать на восток и покроем себя славой. То, что слава эта может оказаться посмертной, его, кажется, не волновало.
Я задремал, но из дремы через несколько минут меня вырвал голос Пышехвоста. Опять он со своими легендарными историями!
- Вот отличное место: «Битва длилась три дня и три ночи, а потом еще три ночи и три дня, а потом могучий Супернос поверг на землю великана и наступил ему на горло. «Пощади!» - сказал великан. «Ты съел тысячу свиней, тысячу козлов и тысячу баранов, поэтому нет тебе пощады, - сказал могучий Супернос. - Ты умрешь, а голову твою я выставлю на самой высокой горе, чтобы во всех землях знали, что зло наказано!» И Супернос отрубил голову великану и выполнил свое обещание…»
- Какой занудный тип, - проворчал я, - наверное, он из кошачьего племени.
Забавно, но именно в история о похождениях Суперноса не сказано, кто он. Автор книги, записавший легенды и мифы, не удосужился уточнить, кто же совершал эти подвиги: отрубал башки великанам, спасал принцесс, освобождал королевства от нашествия нечисти, сражался с демонами и прочее в таком духе.
Вероятно, сказители утратили это знание. Слишком давно бродил по земле этот балбес.
- Может быть, и кот, - сказал Пышехвост. - Благородный, бесстрашный, сильный, умный, рыцарь без страха и упрека, как говорится.
- Насчет ума я сомневаюсь. Из всего того, что ты прочел, я сделал вывод, что боги его племени, каким бы оно не было, поскупились герою на мозги, - сказал я.
- Тогда он, конечно, свин.
- Не зарывайся.
Мы пререкались, то сильнее, то слабее, все эти три дня, чем досаждали Сопле и его помощникам. Они грозили вкатить нам клизмы, если мы не заткнемся. Но я не мог заткнуться, если кот доставал меня, а Барс не мог потому что… словом, получался замкнутый круг. Сопля, разумеется, не станет рисковать, приводя в исполнение свои угрозы, но его кислая мина, появляющаяся в палате на обходе, не прибавляла мне хорошего настроения.
Я по-прежнему был убежден, что где-то не дотянул, не доглядел, что у меня мало опыта. Все это время лейтенант Мокрый проводил проверку для Черного Свина. Он должен решить, какова степень ответственности руководителя операции, то есть, меня, а что лежит на моих помощниках. Ребята говорили, Мокрый опрашивал всех не по разу и строил из себя диктатора. Я советовал парням не заниматься моим выгораживанием, а просто рассказывать, как было, без художественных преувеличений.
У нас Мокрый был вчера. Промурыжил меня и Пышехвоста часа три, но не ответил ни на один наш вопрос…
- И перестань читать мне эту идиотскую книжонку, - добавил я к своей последней реплике. - Или я заставлю тебя ее сожрать. Клянусь Свиноматерью!
Я метнул в кота такой взгляд, что Барс, похоже, поверил. Бурча себе под нос, он забрался под одеяло.
Вот и славно. Может, и я смогу заснуть. Сопля поил нас каким-то вонючим отваром, от которого все время тянуло в сон.
Как только я закрыл глаза, в палату ввалились Грязнуля и Полтинник. Легки на помине. Починенный, рыжий свин выглядел довольным. Жалел только, что не смог участвовать в операции.
Ты ничего не потерял, заметил я ему.
Грязнуля и Полтинник принесли последние новости. Из-за реки приходят слухи, что, продвигаясь на север, волки совсем озверели и ведут войну на уничтожение. Жгут, убивают, грабят. И едят своих противников. Согласно неписанному закону, установленному богами разных видов, Разумные не имеют права есть Разумных, невзирая ни на какие обстоятельства. Волки и их прихлебатели на этот закон плюют. Их кровожадность доходит до абсурда. Волки не соблюдают правил, их интересуют даже не территории и богатства, а убийства и кровь. Их порядок - никакого порядка. Ими движет только желание жрать.
Свины всегда платили волкам по самому жестокому счету, не тратя времени на сантименты, но, как видно, преподанные уроки этим зубастым тварям впрок не идут.
Захватывая в плен баранов и козлов, волки устраивают массовые пиршества, заставляя одних рогатых смотреть, как поедают других. Находились даже те, кто видел эти кровавые мессы собственными глазами.
Естественно, всякий нормальный свин возмутится. Неслыханно! Подобная тактика не оставляет воюющим сторонам на мирное разрешение конфликта. Вопрос стоит - или-или!
Наши ребята все больше загорались праведным свинским гневом. Бурлит горячая кабанья кровь. Душа требует справедливой кровавой битвы. Судя по настроению среди бойцов, им не терпелось выступить в поход.
Их можно понять. Я и сам кипел от желания проломить пару-тройку волчьи черепов.
- Славная будет война, - сказал Грязнуля. - Чего-чего, а порядочных драк будет вдоволь.
- Будет, - согласился я. - Многие наши погибнут.
- Судьба, Вонючка, судьба, - промяукал со своей койки Пышехвост.
- Заткнись!
- Но дела у баранов не очень. Их теснят на север, они несут потери. У командиров не хватает времени на обучение новобранцев. Волки задали слишком большой темп, - добавил Грязнуля. - Они хотят измотать королевские войска, а потом сбить их в кучу где-нибудь в котловине и уничтожить. Тактика известная. Два больших сражения Узколоб уже проиграл. При Лопухе и Одуванчике. Там бараны и козлы потеряли треть армии и большой обоз с оружием и боеприпасами. Похоже, к войне зубастые готовились хорошо. Для вторжения выбрали наиболее неудачное с точки зрения тактики направление. Оттуда, с перевала Цветной Капусты, их никто, конечно, не ждал. Поэтому у них такие успехи. Бараны задали им перцу, однако - пока перевес на волчьей стороне.
- Кто у волков предводитель?
- Говорят, некий Мозгоед. Но о нем мало что известно, - сказал Грязнуля.
- А король Клыкарга? - спросил я.
- Пока на сцене не появляется. С этим еще неясно. Может быть, Черный нас просветит
- Когда офицерское собрание?
- Как было оговорено. Завтра в полдень.
- Свершилось! - подал голос Барс.
- Хорошо бы Свин оставил тебя здесь, - сказал Полтинник. - А то, говорят, от тебя одни неприятности, киса!
- Сам ты киса! - взбеленился Пышехвост. - Что вы понимаете - неприятности! Вот если не будете меня слушать, неприятности будут. Еще какие! Как только перейдем Разливнуин!
Я подмигнул свинам.
- Парни, напомните мне, чтобы я не забыл утопить этого пустобреха в реке. Если в суматохе он случайно потеряется, никто и не заметит…
- Пожалуй, - проговорил Грязнуля. - В мешок - и на дно… Концы в воду, что называется.
Полтинник захрюкал, смачно, что указывало на веселый смех.
- Ой-ой-ой! - пропищал кот. - Испугали! Я вас насквозь вижу!
Мы заржали. Кот вздыбил шерсть, его глаза метнули сноп зеленых искр.
- Смотри, одеяло казенное не спали, - сказал Полтинник.
- Видимо, придется вас превратить в тараканов! Точно! В тараканьем облике вам будет в самый раз!
Кот мотал хвостом, фыркал и кипел от ярости, а мы надрывались. У меня даже схватило живот, в горле запершило, я закашлялся.
Во всем этом есть и положительный момент - теперь у нас появился взводный шут. С Пышехвостом скучно не будет.
Я хохотал, обливаясь слезами, пока не понял, что смех вокруг меня прекратился. Открыв глаза, я увидел стоящих возле койки ребят и лейтенанта Мокрого. На заднем плане мелькнула исполненная злорадства морда Пышехвоста.
- Вольно, - сказал Мокрый. По голосу видно - настроение хорошее. Может быть, и новости, которые он принес, тоже не из дурных.
Я сел на койке, опершись спиной о стену.
- Не вставай, - сказал лейтенант. - Все в порядке. Как здоровье?
- Рука немного болит, но это чушь. Как только срастется, буду готов к бою.
Грязнуля и Полтинник сели рядышком на пустующую койку.
- Итак, начнем, - сказал Мокрый. Он пристроился на табурете, который до того стоял в углу палаты. - Хочешь узнать о решении Черного?
- Да, хотелось бы, - проворчал я.
- Мы обсуждали операцию, опрашивали свидетелей. Собирались всем старшим офицерским составом, чтобы проанализировать, что было сделано, как сделано и что мы имели вы результате… Результат неутешителен.
- Согласен.
- Шпион сумел уйти. Разрушена таверна. Всей Похлебке нанесен ущерб не меньше, чем в восемьсот пистолет, - сказал Мокрый. - Что и говорить. Для Бригады это не очень хорошо. Особенно учитывая, что мы уходим на восток и включаемся в войну.
- Да. Я во всем виноват.
- Нет, - ответил лейтенант. - Ты руководил операцией, верно, но ответственность не сможет быть возложена на тебя. В результате нашего расследования мы пришли к выводу, что все твои действия были максимально эффективными. То, как ты разработал захват и как его осуществлял, заслуживает похвалы. Все было в свое время, каждая фаза начиналась согласно плану. Кстати, не забывай, что первоначально план этот был одобрен сами Свином…
Я попробовал вспомнить, были у меня там какие-нибудь фазы или нет. Хм. Ощущение, что Мокрый говорит о чем-то другом.
- Какой же я могу заслуживать похвалы, если все провалилось? - спросил я.
- Сержант, вы получили свое звание совсем недавно, - ответил Мокрый. В серьезном разговоре он предпочитал обращаться на «вы». Старая школа. Говорят, в Бригаде Мокрый служит лет двадцать. - Для офицера без опыта вы справились со своей задачей блестяще. Вы имеете авторитет. Вы чувствуете обстановку. Вы умеете искать приемлемое решение. Черный не зря назначил вас на место Чмока - лучшей кандидатуры, я считаю, найти было нельзя.
Я заметил, как за спиной Мокрого Пышехвост строит мне рожи. Полтинник погрозил доходяге кулаком. Кот юркнул под одеяло, а я сделал вид, что вовсе не хочу смеяться. Проклятый мышеед!
- Операция прошла неудачно, да, но к ее организации Черный претензий не имеет. Дело в чародее, которого мы ловили. Силы, которые мы задействовали, оказались недостаточными для такого масштаба резидента. - Лейтенант выдал добродушную улыбку, такую редкую на этом ландшафте из рыла, клыков и шрамов, что заменял ему морду. - Вот таков вывод комиссии. Черный считает, что обязан был сам контролировать операцию от начала до конца, так что если и есть виноватые, то это не только вы, Вонючка. Чародей защищался, вы попытались его нейтрализовать, в результате чего и возник этот хаос. Противник был вам не по зубам, даже учитывая, что магическую поддержку вашим агентам оказывал господин Пышехвост. А что вы можете добавить? - спросил Мокрый, поворачиваясь на табурете.
Барс только этого и ждал. Напустив на себя профессорский вид, котяра приосанился.
- Мое экспертное мнение таково: будь у меня больше времени на подготовку и разведку, я бы смог одолеть чародея. Плетение заклинаний само по себе - вещь, которая не требует суеты. Просто мой противник больше поднаторел в ситуациях, приближенных к боевым. Это сильный адепт, однако, смею заметить, не сильнее меня. - Кот с вызовом уставился в мою сторону и перевел взгляд на Мокрого. Лейтенант хмыкнул. - Немного упражнений в чарах, использующих четыре стихии, - и я стану настоящим боевым волшебником, полезным Свинской Бригаде. - Пышехвост продемонстрировал клыки. - Разумеется, если господа офицеры не намерены вышвырнуть меня на улицу. В благодарность…
- О чем вы, Пышехвост? - спросил Мокрый.
Пройдоха! Упорство этого доходяги меня поражает. Неужели он не понимает, что его ждет в полевых условия, когда все шуточки и игры будут отброшены? Когда каждодневно придется думать, как выжить, опасаясь даже в самые спокойные минуты стрелы или пули, выпущенной из-за угла? На месте Пышехвоста я давно бы взял ноги в руки и драпанул на запад, подальше от всего этого.
Барс слишком верит в Пророчество, произнесенное каком-то сумасшедшим овощем.

Предыдущая страница 10 Следующая страница


11 Артем Тихомиров

Это его и погубит.
Но, надеюсь, не нас.
- У нас с господином котом возникают разногласия… - сказал я, - философического характера.
- А… - Лейтенант поглядел на меня, на Грязнулю с Полтинником, на кота. Мы молчали. Мокрый решил не уточнять. - Итак… Черный считает, что господин Пышехвост остается в Бригаде. Мы даем ему шанс реабилитироваться. Как, впрочем, всем вам, ребята. Возможностей для этого в скором времени будет предостаточно. Черный считает, что в войне против волков самое слабое место Узколоба и его союзников, - это разведка. Свин думает восполнить этот пробел.
Мы ждали продолжения. Я не знал, к чему он клонит.
- Черный хочет сделать из вас диверсионно-разведывательный взвод. Рейды по тылам противника, добывание информации, шпионаж, порча имущества противника, захват важных персон из командного состава врага и прочие стратегические задачи.
- А разве у Узколоба нет таких отрядов? - спросил Полтинник.
- Есть, но их эффективность невелика. Все, что умеют делать бараны и козлы, - это травить колодцы и поджигать обозы, - сказал Мокрый. - А Черный хочет сделать из вашего взвода подразделение, которое будет производить разведку по-новому.
- Позвольте узнать, лейтенант, - сказал кот, пока мы обдумывали сказанное, - коты могу служить в этом вашем подразделении?
- Могут. Черный решил попробовать сделать ставку не только на свиней. Насколько мы знаем, господин Пышехвост проявил себя как хороший шпион и разведчик. В сочетании с его магическими способностями, цены ему не будет в этом деле.
Барс надулся еще больше. И, по-моему, увеличился в размерах.
- Свину думает о привлечении в качестве агентов представителей других видов…
Если лейтенант говорит так, то вопрос, на самом деле, уже решен. Дело серьезней, чем я думал.
Выходит, моя неудача нисколько не разочаровала командование. Наоборот, Черный решил развить тенденцию. Мысль интересная. Сделать из моего взвода отдельное подразделение для скрытой войны.
Это может означать, что положение в Баранхейме тяжелее, чем нам говорят беженцы.
- Каких именно видов? - спросил я.
- Любых. Неважно, будет ли это крыса, хомяк, барсук или заяц. Главное условие - владение навыками следопыта, умение скрываться и быть незаметным, - сказал Мокрый.
- Крысы! - Это был серьезный удар по кошачьему самолюбию. Я торжествовал, глядя, как бесится Пышехвост. Не скажу, чтобы я сам был в восторге от подобного сотрудничества, особенно с голохвостыми, но приказ есть приказ.
Веселые времена нас ждут.
- Итак, основное я вам рассказал. Свин побеседует с вами, сержант, после офицерского собрания. Завтра.
Лейтенант ушел, оставив нас, недоумевающих, на пороге нашего будущего.
У меня была куча вопросов, которые я так и не задал. Заявление Мокрого было подобно хорошей оплеухе.
- Крысы! - фыркнул Пышехвост.
- А что Пророчество говорит насчет этого? - спросил Грязнуля. - Или ты думал, что тебе одному обломится слава? Так ты думал?
- Это не твое дело! - Кот трясся от злости.
- Черный нарушает наши традиции. Мы - Свинская Бригада, а не базар, - пробурчал Полтинник.
- Крутые времена - крутые решения, - пришла мне на ум фраза.
- Куда уж круче. Превратить Бригаду в вертеп, - сказал Полтинник.
- Так уже было много раз, - ответил я. - До тебя еще, рыжий. Заключаем контракт с вольниками, потом он заканчивается, и все идут по своим делам. Честь Бригады от этого не страдала. Барсуки, например, помогли нам в Кретинской кампании, поставляя нужные разведданные.
Но Полтинник был все так же возмущен. Насколько я его знаю, кипятиться он будет еще долго. Грязнуля сохранял нейтралитет. У меня же в голове царил сумбур. Будущее казалось туманным.
Барс уткнулся в книгу, тем самым признавая свое временное поражение. Кажется, пыла у него поубавилось. Может быть, Грязнуля попал в точку: котяра собирался быть единственным несвином в Бригаде, воюющей под знаменем Баранхейма.
Потянулось убийственное время. Грязнуля и Полтинник отправились по делам. Им предстоит рассказать остальным парням из взвода последние новости. Тема для обсуждения самая благодатная.
Я боялся, что моя рука не заживет к началу боевых действий. В Бригаде правило - сражаются все, никто не увиливает без приказа или уважительной причины.
Свины воюют - вот истина, которую ты постигаешь, попадая сюда. За меч берутся даже Сопля со своими помощниками, кашевары и интенданты. Мы не огромная армия, поэтому каждое рыло на счету.
Мы с Пышехвостом пообедали в молчании. Кот даже не стал жаловаться на то, что его пичкают дурацкой овсянкой, которую он ненавидел. Бедняга совсем сник.
Ближе к вечеру, измаявшись от безделья, я решил прогуляться и предложил ему сходить со мной - подышать свежим воздухом. Кот отказался.
- Так и будешь дуться? - спросил я.
- Буду.
- Если твое Пророчество верно, ты свое получишь, невзирая ни на что. И женишься на своей кошечке.
Я не мастер ободрений.
- Мог бы сказать Мокрому, что без меня ты бы не разработал этот план.
- Зачем? Мы вчера все ему объяснили. Да и нога у меня болит…
Барс отвернулся. Не думал, что он примет все так близко к сердцу. Странный тип.
Я вышел из лазарета, прихрамывая. Пришлось взять тросточку, чтобы не напрягать вывихнутую ногу.
Прогулявшись по улочкам от казарм до «Высшей сферы», я вошел в общий зал заведения. Теперь, когда «Пегги Сью» была разгромлена, свины в общей массе своей переместились сюда. Хозяину пришлось поднапрячься, чтобы удовлетворить наши требования. Это значило больше жратвы и больше пива.
Меня приветствовали сержанты и лейтенанты. С чем-то поздравляли меня, пожимали руку, пока я не понял, что считаюсь теперь кем-то вроде героя. Что за ерунда? Как видно, всем понравилось то, как я провел операцию. Мои парни растрезвонили о моих подвигах на всех углах, хотя я понятия не имел, о чем идет речь. Странно. Иной раз твои успехи проходят незаметно, зато неудачи вдруг становятся великими. Молва не имеет логики.
В сержантской компании я отдал должное трем кружкам портера и вечер прошел неплохо.
Под конец мне удалось увидеть посланника, прибывшего из Баранхейма на переговоры с Черным Свином.
Он вышел из комнаты бригадира и спустился по лестнице, сопровождаемый тремя сурового вида телохранителями. Потом вышел на улицу, где его ждали лошади. Высокий худой баран с шелковистой белой шерстью и витыми рогами. Морда черная, вытянутая, ну прямо аристократ. Держится прямо, словно палку проглотил. На нем был черный плащ со стоячим воротником, сапоги-ботфорты, кафтан и штаны, подпоясанные ремнем. В ухе - золотая серьга. На шее - ошейник, усеянный драгоценными камнями.
Прежде чем выйти из зала, баран оглядел нас, кивнул, но не сказал ни слова. Телохранители его - здоровые козлы с могучими рогами и бородищами, обвешанные железом, даже не удостоили нас вниманием. Ну, эти всегда больно много из себя строят.
Черный Свин сошел вниз, словно горный обвал. Мы все встали и застыли по стойке «смирно». За бригадиром спешили Полено и Храп.
- Вольно, - брякнул он и отправился провожать посланника. На Свине был парадный черный мундир, увешанный орденами и медалями. То, что покрывало всю его могучую грудь, было только половиной всего, чем Свин был награжден за участие в кампаниях по всему свету.
- Как зовут того барана? - спросил я у Потроха, когда официальные лица очутились снаружи.
- Хавк ван Мериноос, - ответил сержант. - Аристократ, поди. Да на морде все написано. Другие-то возле короля и не ошиваются. Видать, сильно овечек прижало, если посылают они договариваться с наемниками такую шишку.
С ним согласились все. Это тешило наше самолюбие. Не могут обойтись без нашей Бригады - и все тут!
Не знаю почему, может быть, из-за пива, я почувствовал прилив свинского оптимизма. Чего горевать? Все говорит о том, что впереди нас ждут просто роскошные приключения.

Глава 11
Военный совет

В общий зал таверны набилась тьма народу. Весь офицерский состав Бригады. Около сотни сержантов, восемь лейтенантов, два капитана и сам Черный Свин. Он хотел, чтобы о положении дел за рекой знали все.
Здесь так же был посланник Узколоба. Сидел себе на стульчике, без телохранителей, и строил из себя самую скромную персону в мире. Кроткая овечка.
Для наглядности Черный велел установить на штативе большую прямоугольную доску, к которой пришпилил карту Баранхейма, разрисованную разными цветами и утыканную булавками.
Свин отдал команду «Вольно» и остановился возле карты с длинной указкой в руке. Он снова был в мундире, унизанном наградами. По такому случаю мы тоже напялили парадку, почистили пуговицу, смахнули пыль с аксельбантов. У многих на груди тоже были награды. В том числе у меня - за Кретинскую кампанию.
- Как вы знаете, мы направляемся на восток, - заговорил Черный. - Я заключил контракт с королем Баранхейма Узколобом Четвертым. Свинская Бригада становится под его знамена и будет сражаться за корону до тех пор, пока неприятель не будет разбит и изгнан в пределы своих земель. Сегодня я знакомлю моих офицеров с положением дел, как это принято со дня основания Бригады. Помимо всего прочего, участие в этой войне - дело чести нашего подразделения. Мы обязаны сдержать слово, данное Узколобу Третьему, которому Бригада обязана своим существованием по сей день. И нелишне напомнить вам, что священный долг каждого свина сражаться с волками и псами, как то было завещано нам предками…
Итак, начало хорошее. Черный всегда знает, что говорить и как. Я услышал возбужденные вздохи в тишине. Мои товарищи начали проникаться воинственным духом речи бригадира. Я сам с трудом сохранял спокойствие. Кровь ударила мне в голову.
Апелляция к чести свина - беспроигрышный вариант.
- Зло должно быть наказано. Волки и псы ведут жестокую войну на уничтожение бараньего и козлиного племени, что против всяких правил. - Черный бросил пылающий взгляд по сторонам. - И мы не пожалеем сил и жизней, чтобы противостоять пожирателям мяса! Смерть пожирателям мяса!
Зал взорвался. Свины ревели и визжали, от наших голосов чуть не рухнули балки «Высшей сферы».
Ошеломленный, Хавк ван Мериноос подпрыгнул на своем стуле и закрутил головой. Может быть, подумал, что таверна подверглась нападению. К такому баран не был готов.
Но этот спектакль - для него. Черный точно знает, когда и как нанести идеологический удар. О Бригаде ходит слава, что мы самые крутые наемники (так оно и есть), но, возможно, не все при дворе Узколоба верят в это. Следовательно, надо показать им, что мы настроены серьезно. Убедишь союзника в том, что способен разорвать на куски всех и вся, считай полдела сделал…
Ван Мериноос должен доложить своему королю одно-единственное: свины готовы драться всерьез.
«Смерть пожирателям мяса!!!» мы проорали трижды. Все это время аристократический баран сидел не шелохнувшись, прижав уши. Взгляд его был полон ужаса. Должно быть, он думал о том, каково это - иметь нас в качестве врага. Если я угадал, то он его мысли идут в правильном направлении.
- Сегодня королевские войска отступают по главным стратегическим направлениям. - Указка Черного уперлась в карту. - Это центральное и восточное. Волки сосредоточили там свои главные ресурсы. По данным разведки, Мозгоед, главнокомандующий силами Верхнего Клыкарга, готовит главный удар в ближайшие две недели здесь. - Указка уткнулась в центр королевства. - Это город Клевер Душистый. Стоит на пересечении важнейших торговых артерий Баранхейма. Мозгоед рассчитывает ударами со стороны Бараньего Чиха и Каракуля отбросить войска Узколоба за Смокву. Тем самым Мозгоед перекрывает важнейшие дороги, что связывают север и юг королевства. Смоква, как вы видите, является естественной границей, разделяющей эти две части страны. Захватив Клевер, Мозгоед получит контроль над центральной частью Баранхейма, хотя сейчас он контролирует только одну треть всей территории. После сражения у Одуванчика войска Узколоба отступили на север, но в данный момент создают непрерывную линию фронта южнее Клевера с ядром на Ромашковых Холмах. Там сейчас стоит самый крупный военный лагерь союзных сил. На него в первую очередь будет направлен удар Мозгоеда, как считает Главный Штаб. Пока же, по мере передислокации подразделений с обеих сторон и накопления ресурсов активных боевых действий не ведется. Линия фронта, несмотря на усилия Штаба, разорвана. Происходят постоянные стычки мелких отрядов, совершающих рейды на север и юг с целью прощупывания обороны противных сторон. - По мере объяснения Черный рисовал указкой общую картину положений на фронтах. - Главная ставка Мозгоеда здесь - это город Чушка, известный тем, что там живет, вернее, жила большая колония свиней. Сами понимаете, братья, теперь наших соплеменников там не осталось. Этим зубастые бросают лично нам, Бригаде. По сведениям разведки большая часть наших уже съедена, а часть содержится в загонах под открытым небом и готовится к закланию…
На нашим рядам пролетел ропот. Даже самые закаленные были поражены. Есть от чего свихнуться.
- Тишина!
Черный указал на карту вновь.
- Это ставка командования союзных сил. Главный Штаб здесь. Клюква. Как видите, она находится между Клевером и Бараниенбургом, столицей королевства. Здесь созданы мощные оборонительные сооружения. В случае, если враг прорвется на другой берег Смоквы, ему придется иметь дело с Клюквой. Мозгоеду и его прихлебателям ее не обойти. Но даже если им это удастся, столица устоит… Бараниенбург укреплен и вооружен лучше всего. За всю историю королевства никому не удавалось даже взять город в осаду. Все это я утверждаю со слов нашего уважаемого союзника, Герцога Лукового Хавка ван Меринооса.
Услышав свое имя, баран встрепенулся. Поднявшись со стула, он подошел к карте.
- Совершенно верно, уважаемый Свин. Столица защищена лучше, чем все другие города. Однако мы надеемся, что нам не придется видеть волчьи пасти под стенами Бараниенбурга. Слишком высока будет цена этого появления. Следующий виток летней кампании - это битва за Клевер. Сейчас Главный Штаб разрабатывает план, в котором задействованы силы Бригады. Нам нужен ваш опыт войны с волками, ваши знания и умения. Уже сейчас, с известием, что Свинская Бригада на нашей стороне, боевой дух в войсках заметно поднялся…
Волна ухмылок. Типа знай наших.
- Особенно много разговоров в связи с Пророчеством. Нет смысла скрывать - многие в Баранхейме поговаривают, что Свинская Бригада выступит в роли Освободителей от волчьего гнета. Со свинами связаны бараньи чаяния. Еще до того, как Его Величество приказал закрыть вход в пещеру Оракула, многие успели там побывать и услышать пророческие слова, - продолжил ван Мериноос. - О свинах говорят на каждом углу и ждут их, то есть, вашего прихода…
По рядам прошла волна шепота. Бригада уже знала о Пророчестве - благодаря моим парням. Хороши разведчики - не могут держать язык за клыками. Если я по-прежнему буду сержантом, то надо подумать об укреплении дисциплины.
- Лично Его Величество верит в Пророчество. Как вы знаете, он имел приватную беседу с Овощным Оракулом, и тот повторил изреченное ранее. Лишне говорить, что Узколоб Четвертый возлагает на Бригаду большие надежды… - Баран осмотрел ряды покрытых шрамами физиономий. Впервые я заметил какое-то изменение в его облике. Мне показалось, что из-за скорлупы внешнего спокойствия показался страх. - В свою очередь, приближенные короля и его полководцы не остаются в стороне. Мы надеемся на Бригаду.
Руку поднял лейтенант Мокрый.
- Но ведь у баранов есть союзники. Какова их численность? Если отбросить мистику, то какую реальную силу представляем зубастые и мы?
Хороший вопрос. Черный кивнул. Он переглянулся с Мериноосом и тот сказал:
- Численность королевской регулярной армии на сегодняшний день составляет пятьдесят тысяч мечей. Это бараны, две трети, и козлы, одна треть. Козлы - второй по величине вид из живущих в Баранхейме. Из этого количества войск по-настоящему боеспособными после двух неудачных сражений являются тридцать пять тысяч. Остальные - это резервы, проходящие обучение на севере, а также вспомогательные фортификационно-технические отряды и отряды снабжения. Кроме того, постоянно работают вербовочные отряды, собирая рекрутов из отдаленных городов и поселков, а также из числа беженцев. Союзниками Баранхейме являются, помимо тысячи мечей Свинской Бригады… - Баран прокашлялся. - Цеховое ополчение из козлов, живущих на северо-востоке, в Бееге и Роговске, их три с половиной тысячи. Ежи из Тулмаигла в количестве семисот копий. Медведи-наемники из Северных Лесов, восемь сотен воинов. Также беженцы из Чушки, свины, составляющие отряд гренадеров в пять сотен бойцов.
Это вызвало среди наших одобрение. Эти свины могли быть нашим подспорьем. Почти уверен, что Черный уже строит планы освобождения Чушки и кровавой мести волчьему отродью.
- В общей сложности, - подытожил Свин, - союзные войска составляют семьдесят пять тысяч солдат.
- Сейчас формируются отряды из наемников, которые стекаются в Баранхейм со всего света, - добавил Мериноос. - Из них мы создаем отдельные подразделения легкой пехоты и полевой жандармерии. Так что цифра в скором времени изменится в большую сторону…
- А сколько войск у Мозгоеда?
Вопрос был задан другим лейтенантом.
- Девяносто тысяч плюс постоянно прибывающие с юга банды псов и куниц, - ответил Черный Свин. - С начала боевых действий они потеряли примерно одну четвертую часть армии.
- Положение наше серьезное, - сказал Герцог Луковый. - Вопрос стоит о жизни и смерти нашего королевства. Это вначале. А потом… Волки и псы, укрепившись здесь, пойдут дальше… Тогда всему конец.
Не надо говорить об этом нам, извечным врагам зубастых. Мы и так понимали, чем грозит подобное нашествие.
Свины не тешат себя иллюзиями. Вряд ли на кого из сидящих здесь произвела впечатление болтовня о Пророчестве. Мозги наших ветеранов были заняты другим - стратегическими выкладками, планами, просчитыванием вариантов. Всем, что близко настоящему офицеру.
Пророчество пусть остается гражданским. Как подпитка для надежды на лучший исход.
Верил ли я в Пророчество, даже если убедился в его существовании? Сидя в общем зале таверны «Высшая сфера», я не мог ответить на этот вопрос.
Хотя мы осознали примерную расстановку сил, будущее было по-прежнему неопределенным.
- Это место нашей дислокации, Желудок, неподалеку от моста через реку Кисель, - сказал Черный, указывая на карту. - Здесь Бригада будет стоять вплоть до особых распоряжений. В случае прорыва неприятеля к Киселю, нашей задачей становится удержание моста или его уничтожение в случае пиковой ситуации. Если волкам удастся форсировать реку здесь, им откроется путь на север Компостланда. Это провинция тянется по восточному берегу Разливнуина. Врага сюда допускать нельзя. Южнее Киселя сейчас идут бои. Мозгоеду удалось потеснить королевские войска на север, но сил здесь у него мало.
Не всем нашим, судя по реакции, понравилась перспектива просиживать штаны в очередной Похлебке. Мы рвались на передовую, в самую гущу баталии.
- Таково наше положение, - закончил Свин. - Бригада придана западной группе войск под командованием генерала Овценфогеля. Вопросы есть?
Дальше шло уточнение деталей, предложения, распределение функций между теми или иными подразделениями. На роту, в состав которой входил мой взвод, ложилась задача обеспечения безопасности моста через реку, проверка документов, поддержание порядка, помощь таможенному посту. Не в первый раз мы становились чем-то вроде военной полиции. В любом другом случае это не вызывало бы внутреннего протеста, но только не сейчас. Я почувствовал, что свины недовольны.
Мы хотели воевать, а не заниматься сбором дорожных пошлин.
Неясность была и насчет моего взвода. Мокрый обещал, что Черный будет говорить со мной лично. Единственно у меня и моих ребят имелся шанс отправиться за линию фронта. Отчасти эта мысль согревала. Она же подливала масла в огонь. Я не знал, куда деть возбуждение. Словно через пять минут идти в бой.
В общей сложности, собрание продолжалось три с половиной часа. Потом Черный отпустил офицеров и заперся в своей комнате с посланником.
Свины расходились по своим делам, обсуждая услышанное. Мокрый сказал мне подождать, и я устроился на солнышке, присев на скамейку во дворе. Приковылял Пышехвост. Я удивился. Опираясь на костыль, котяра прошел от ворот ко мне.
- Какие новости? - спросил он.
- Много всяких. Тактического характера. Кстати, откуда ты приехал в Похлебку?
Кот жмурился на солнце. Его зрачки превратились в нитевидные щелки.
- Из Желудка.
Так я и думал. Самый большой город в Компостланде, узел, где сходятся важные дороги. Оттуда недалеко до переправ через Разливнуин.
- Это наше новое место дислокации, - сказал я. - Ты хорошо его знаешь?
- Нет. Я там пробыл не больше двух недель, - ответил Пышехвост.
- Мозгоед пытается захватить мост через Кисель. Так считает Штаб. Мы будем его охранять. Мост, я имею в виду. Вот и все. Ничего героического.
Кот пожал плечами.
- Мы не будем вечно сидеть в Желудке.
- По-прежнему дуешься?
- Нет. Я и не дулся.
- Рассказывай… - Я посмотрел на него. - Может, все-таки откроешь свои карты?
- Какие?
- Я о тебе почти ничего не знаю. Кроме того, что ты якобы из Усбурга и учился в Тесте-На-Дрожжах.
- Зачем? Мое прошлое тебе ни к чему.
- Очень даже к чему. Если мы будем воевать вместе, я должен знать о тебе все.
- Я о тебе тоже ничего не знаю, Вонючка.
- Логично. Но это ты пришел к нам, а не наоборот. Вдруг ты шпион?
- Я? - Кот был искренне поражен. Или разыгрывал. В его актерских талантах я уже убедился. - Ну ты даешь! На кого я, по-твоему, работаю?
- Не имею понятия. Может, подержать тебя на дыбе - авось расскажешь…
- Попробуй только. Превращу в бычий навоз.
Появился Храп. Свин выпрыгнул во двор, огляделся и увидел нас, сидящих на скамеечке рядом с конюшней.
- Сержант! Тебя Черный требует. И ты… кот! Тебя тоже!

Предыдущая страница 11 Следующая страница


Свиньи во тьме 12

Храп ускакал внутрь таверны. По-моему, он всегда передвигался с увеличенной скоростью, ни разу не видел, чтобы он ходил пешком.
- Пошли, - сказал я Пышехвосту. - Только постарайся поменьше болтать. Особенно о своей драгоценной и незаменимой персоне.
Кот фыркнул в своей манере и не ответил. Козлы-телохранители вывели из конюшни лошадей, после чего из таверны вышел сам Герцог Луковый. Он торопился. Судя по всему, он уезжает из Похлебки, чтобы присоединиться к своим за рекой.
Лошади косили в нашу сторону с тупой злобой. Единственный вид животных, включая родственников пони, не имеющий Разумных. Боги наложили на них проклятие за строптивость и глупость, сделав слугами иных видов. Никогда особенно этих тварей не любил. Сейчас я почувствовал на себе их взгляд. Еще бы - когда на тебе ездит козел, твой характер будет далек от совершенства…
Мы с Пышехвостом добрались до комнаты Черного и вошли. Мне казалось, что я провожу там слишком много времени для простого нижнего чина.
Свин смотрел в круглое окошко, выходящее на соседнюю улицу. Гигант выглядел потрепанным и усталым. На него навалилось слишком много всего.
- Итак, господа, присаживайтесь. - Впервые он предложил нам стулья. - Я подписал приказ о создании отдельного разведвзвода. Командовать им будешь ты, сержант Вонючка. Твой заместитель - Грязнуля. Кысюн Пышехвост - вольнонаемный чародей-консультант по вопросам проведения тайных операций с использованием магии. Так официально это звучит в приказе. - Черный передал мне бумагу с печатью Свинской Бригады. Кот засопел от удовольствия, облизываясь. Он добился своего - надо это признать. Попал в официальный документ Свинской Бригады, пусть не в качестве полноправного члена, но все-таки результат неплохой. Для кота-бродяги, занимающегося темными делишками.
Я прочел приказ и передал его Пышехвосту. Я обречен на нелегкую судьбу. Зачем богам понадобилось вешать мне на шею такой хомут?..
- Хавк ван Мериноос интересовался у меня, каким образом мы узнали о Пророчестве, - сказал Черный. - Я не сказал ему о коте. Теперь вы… ты, Пышехвост, работаешь на нас, а своих мы не выдаем, даже союзника. Барану этому ни к чему знать подробности. Слухи были в Похлебке раньше, чем он, к тому же герцог не скрывает, что до беседы с королем Оракул успел пообщаться с сотней-другой страждущих… Но это не важно. - Черный сел. - Я хотел сказать вам, что с этого дня вы оба должны заняться переформированием взвода. Берите самых умелых в деле сыска и разведки. Ищите на стороне. В Желудке вам сидеть без дела не придется. Овценфогель требует, чтобы мы наладили регулярные рейды за линию фронта. Две главные задачи стоят перед вашим взводом, сержант. Устранение высших офицеров противника и сбор данных. Помогать вам будут все наши союзники. За ресурсами дело не станет. Местные чародеи тоже не останутся в стороне. Главный Штаб хочет внести хаос в командную структуру войск Мозгоеда на западе, где командует Чокнутый, нарушить связи и посеять панику…
Я молчал, думая о том, что почти ничего не знаю о диверсионной деятельности. Раньше Бригада этим занималась редко. Мы входили в состав корпусов регулярных армий и выступали на поле боя с единственной целью - крушить черепа и выпускать кишки.
У меня были большие сомнения в том, что это предприятие выгорит. Один взвод на целую страну? На вражеское войско величиной почти в сто тысяч рыл? Что мы можем сделать?
Черный заметил мою обескураженную гримасу и рассмеялся.
- Свин не боится трудностей, не так ли?
- Так точно, бригадир!
- А что скажет кот?
Барс оторвался от зачарованного созерцания документа.
- Скажу, мессир, что это большая честь для меня!
- Это я знаю. Ты ведь из Баранхейма?
- Так точно, мессир!
- Я учитывал это, назначая консультантом тебя. Твои знания помогут тебе в работе. - Налитые кровь глазки Свина изучали Пышехвоста, но тот не дрогнул. Привык, видимо.
- Так точно, мессир!
- О твоем вознаграждении мы поговорим позже, если не возражаешь. В данный момент сумма долга во много раз превышает сумму того, что тебе причиталось бы в случае успеха, - заметил Черный.
Кот сглотнул. Ага, ложка дегтя в бочку меда… Хорошо!..
- Я понимаю, мессир! Мне достаточно и того, что мне оказали подобную… честь…
- Похвально слышать такое от несвина.
- Тогда мы договорились. Чтобы сержант не слышал от тебя, господин кот, жалоб и стонов на тяжелую армейскую жизнь. Я ведь вижу - ты из кожи вон лезешь, чтобы выслужиться перед нами. Может, это Пророчество, может, кошачье честолюбие, о котором шла речь… Меня это не особенно интересует. Мне важен результат. Военный результат. Я не думаю, что нарушаю традиции Бригады, заключая союз со всякого рода прохиндеями, если это поможет достичь цели… - Черный вынул свою громадную трубку и начал набивать ее табаком. - И главное, не забывайте о том, что случилось в Похлебке. Вы обязаны найти того, кто пакостил нам… Попытались один раз, попытаются второй… не доставьте им такого удовольствия.
- Я буду готов, мессир, - сказал кот.
- Тогда… Вопросы есть?
У меня не было. Я так и сказал. Хотя вру - были, конечно, но мне хотелось подумать над ними самостоятельно.
У Пышехвоста тоже не нашлось, что спросить. Напутствуемые Черным, мы покинули его комнату. Котяра чуть не приплясывал на своем костыле.
- Не егози, - сказал я ему. - А то вторую ногу сломаешь.
Настроение было хуже некуда. Черный и не думал наказывать меня за провал операции с чародеем. Наоборот - повысил в должности и расширил полномочия, что на практике наверняка хуже всякого наказания.
Посидел бы я на гауптвахте с недельку, а потом вернулся в строй обычным сержантом или рядовым. И горя бы не знал. Самый лучший вариант.
Теперь же обязанностей у меня не меньше, чем у командующего армией.
Я понятия не имел, как справлюсь со всем этим.
Пышехвост, заметив мое уныние, принялся расточать похвалы в мой адрес. Считал, что это меня подбодрит. Черта с два. Его зудение окончательно вывело меня из себя.
Впрочем, кота это не задевало. Гнусная душонка его выводила восторженные арии. Плюнув на все, я отправился в ближайшую таверну.
Новоиспеченный чародей-консультант, конечно, увязался за мной. Проклятье!

Глава 12
Бригада идет

На прощание Черный Свин решил устроить в Похлебке настоящий спектакль. Мы уходили на большую войну, и может статься, больше сюда не вернемся. Лопоухие должны были запомнить этот день. Город лихорадило в предвкушении зрелища.
Все было готово еще накануне. Обозы загружены, оружие починено. Наш боевой дух поднят на должную высоту. Что еще надо? Весь предыдущий день мы чистили форму, полировали пуговицы, подшивались, словом, готовились показаться перед местными во всем своем блеске. Свинские физиономии лучились радостью. Нам надоело сидеть без дела. Тут я разделял общее мнение.
Вечером появился Пышехвост. Несколько часов его не было в расположении, и когда его обожженная морда появилась в лазарете, я вздохнул с облегчением…
Мне стыдно было признаться, но, похоже, к этому паршивцу я начинаю испытывать симпатию.
Барс приволок мешок и сундучок, обитый железом. Я спросил, что это такое.
- Мои вещи, - сказал котяра. Сумел ведь как-то допереть все это, орудуя костылем.
- А где они были?
- В тайнике.
Мда, все понятно…
- А полюбопытствовать позволишь? - спросил я.
Кот сделал глаза-щелочки.
- Ничего интересного.
- Ты не забыл - я твой командир! Могу приказать. - Я начищал бронзовую бляху на ремне. Особая бляха - с выпуклой свинячьей рожей, угрожающей всему миру.
- Только формально, дорогой сержант, - ответил кот.
Он вытащил из сундучка сверток одежды. Я следил за Пышехвостом краем глаза. Кот развернул шмотки, и я увидел нечто вроде комбинезона с капюшоном. Ткань странная, совершенно не отражающая свет. Даже наоборот, поглощающая его.
- Это тебе зачем?
- Догадайся с трех раз. В этом я смогу проползти у самого носа неприятеля ночью, даже при свете полной луны. Он меня не увидит. Шпионская одежонка…
- Этому тебя учили в Тесте-На-Дрожжах?
- Может быть. Вонючка, ты противная свинья. Циник. Тебя что-нибудь устраивает хоть когда-нибудь?
Я хмыкнул.
- Ты несерьезно относишься к делу.
- Почему?
- Потому что ты думаешь только о себе. Как тебе, бедному, плохо живется.
- Не лезь под кожу, - сказал я.
- Тебе залезешь.
- Скажи лучше, откуда ты деньги взял на свою одежонку. На жаловании ты не стоишь.
- Обойдусь и без вашего жалования.
- Магия добычи денег?
- Ага.
- И много добыл?
- Сколько есть - все мои.
Кот сложил шпионскую одежду обратно в сундучок. Я подумал, что свинам тоже не мешает иметь такую же. Я высказал эту мысль Пышехвосту.
- В Желудке можно пошить несколько комплектов, - сказал кот. - Я как раз об этом думал. На моем костюме лежат особые чары дополнительной маскировки. Я хочу расшифровать их и скопировать. И еще… придется поработать над заклинаниями, отбивающими обоняние у потенциального противника.
- Это зачем?
- Сам посуди. Если мы пробираемся под покровом ночи во вражеский лагерь, соблюдая все меры предосторожности, кроме одной, и нас накрывают, то в чем дело? В запахе. Не мне тебе говорить, какие носы у псов и волков. Любого, даже самого чисто вымытого свина они учуют за сто шагов. Стоит дозорному гавкнуть - и пиши пропало. На случайность полагаться не будем. Запах я беру на себя.
Я продолжал полировать бляху. А ведь мысль верная. Как я об этом сам не подумал? Какой же из меня разведчик после этого?
Ложился спать я в тот вечер с полным осознанием своей бездарности и сам поражался тому, насколько я не уверен в себе. На воина-свина, закаленного в боях, непохоже.
Утро было солнечным, ясным. Бригада готовилась к отъезду. Для полного смотра всех подразделений подходила только Главная площадь Похлебки. Там мы и начали выстраиваться поротно, привлекая внимание горожан парадной формой и оружием. Каждый свин рядом с лошадью, облаченной в черную попону. Мы так называемая конная пехота - деремся на своих двоих, а для передвижения используем непарнокопытных. Правда, есть у нас нечто вроде кавалерии, но число ее не превышает одного взвода.
Число зевак росло с каждой минутой. Жабы и кролики из стражи стояли в оцеплении и следили за порядком. Над Площадью гудела и волновалась масса голосов.
Я построил своих ребят, осмотрел их и велел присоединяться к роте. Мокрый сидел на своем жеребце и отдавал приказания. Грудь лейтенанта украшали ордена и медали. Построившись в колонну, мы приехали на Главную площадь и заняли свое место в коробке батальона под командованием капитана Цепня.
Пышехвоста и других новичков, принятых в Бригаду недавно, определили в отдельное построение, в стороне ото всех. Никто из них еще не заслужил чести стоять в основном корпусе. Узнав об этом, Пышехвост расфыркался. Ему было не очень-то уютно в компании свинов, которые его не знали и вообще не могли взять в толк, почему рядом с ними на дохлой кляче восседает котяра с ободранными усами. Это было еще одним испытанием для нашего консультанта. Я считал, что ему полезно. Через тернии к звездам, как говорят свины.
Морковкин, его свита и самые уважаемые горожане, разряженные в пух и прах, тоже почтили нас присутствием. Они топтались в сторонке, охраняемые жабами
Когда все соседние улочки, кроме одной были запружены народом, когда наши коробки замерли в ожидании, Черный Свин решил, что пора. Он выехал на площадь на своем першероне в сопровождении ординарца, адъютанта и знаменосца. Ветер развернул наше бригадное знамя. Черный прямоугольник, на котором красуется зверский оскал свиного черепа и скрещенные кости.
Зрители замерли, пораскрывав рты. Я с удовольствием это отметил. Черный Свин выглядел ужасно - то ли демон, то ли бог. Былинное клыкастое чудовище в парадном мундире, повергающее врагов на колени одним взглядом.
Последовала команда «Смирно!» Грохот и тишина. Было слышно, с каким звуком расправляются на ветру складки тяжелого черного знамени.
Черный Свин оглядел наши ряды. Даже лошади стояли не шелохнувшись. Большинство из них - хорошо обученные для наших целей твари. Они привыкли к подобным взглядам, хотя, подозреваю, что Свина они боятся не меньше, чем волчьего воя за стеной конюшни.
Черный тронул своего здоровенного конягу и выехал вперед. Он проскакал перед шеренгами свинов. Туда и обратно. Потом остановился в центре. Поднял руку, в которой сжимал свой знаменитый тяжелый шестопер, выкованный из черной стали и украшенный надписями из старинных свинских рун.
- Бригада, слушай меня! - Его рев разносился над Площадью и улетал дальше, добираясь до самых отдаленных уголков Похлебки. - Мы уходим из этого гостеприимного города на восток! Нас ждут долгие дороги и тяжелые бои! Мы испытаем голод и нужду! Мы будем терять собратьев и радоваться победам! Мы станем героями, и враги проклянут нас! Сегодня мы клянемся, снова клянемся снискать славу на полях сражений! Клянемся не отступать ни на шаг и предпочесть смерть поражению! Мы - Свинская Бригада! Наши братья бились на полях сражений в разных уголках мира пять столетий назад так же, как бьемся мы! Позор нам, если мы предадим их память! Позор и вечное проклятье, если не сможем сдержать данного слова! Вы помните наш девиз: «Свиньи всегда побеждают!» Так было и так будет до тех пор, пока жив хотя бы один боец нашего славного подразделения!
Мы взревели в тысячу глоток, бросая в небо наш боевой клич. Город дрогнул. Казалось, по его улицам шагает огромная армия, сметающая все на своем пути. Те из горожан, кто никогда не слышал раньше, как мы звучим, едва не ударились в бегство. По толпе прошли волны беспокойства. Лопоухие и гости Похлебки, ошеломленные, не знали, как реагировать. Их можно понять.
Воздух наэлектризовался. Хоть сейчас с места - в атаку.
Тем временем Черный Свин взмахнул шестопером. Грянул марш. Запели горны и волынки, загремели барабаны. Мы взгромоздились на лошадей. Бригада тронулась, и Черный занял место во главе колонны. Выстроившись по трое, мы двигались вдоль зданий центрального проспекта Похлебки.
Горожане приветствовали нас криками и киданием шапок, все как полагается. Многие прослезились. В особенности владельцы питейных заведений, которым мы делали лучшую кассу.
Нам бросали букеты цветов. Один я поймал. Он был от хрюшки, совсем молоденькой, которая устроилась в первом ряду, среди своих братьев и сестер. Девица в чепчике и расшитом передничке мне понравилась. Я помахал ей - она мне. Хотелось бы узнать ее имя.
Нам было жаль покидать город. Никто этого не скрывал, поэтому не считал зазорным приветствовать жителей Похлебки.
Я провожал взглядом хрюшку, пока была возможность. Она послала мне воздушный поцелуй. Сердец сурового воина растаяло. Тридцать три свинских проклятия! Что бы это значило? Окрыленный, я чуть не запел.
Проспект спускался к главным воротам Похлебки, выходящим на восток. Символично. Наш путь прям и не имеет предательских изгибов…
В голове колонны ехали старшие офицеры Бригады, за ними кавалерийский взвод, выполняющий функции оркестра, затем батальон Резака, потом батальон Цепня, в который входил артиллерий расчет из пяти тяжелых мортир. В конце вытянулся длинной змеей груженый под завязку обоз с оружием, боеприпасами, провизией и разнообразным снаряжением. Замыкали шествие новобранцы. Им доверили, как это всегда и было в таких случаях, охранять наш арьергард.
Над головой Черного Свина развевалось бригадное знамя. Помимо этого, каждый батальон и каждая рота имели свои собственные треугольные вымпелы на длинных древках. Вымпелы использовались больше в бою, чем при парадах, но это не имело значения. Капитаны и лейтенанты гордились своей принадлежностью к подразделениям.
Оркестр играл марши до тех пор, пока Бригада не выехала за пределы города целиком. Пришла команда перестроиться на походный шаг.
По широкой дороге, что бежала на восток и вливалась в Тракт, мы двинулись навстречу судьбе…
Зеваки стояли и здесь, хотя и в гораздо меньшем количестве. Я не помню, чтобы когда-нибудь наш отъезд вызывал подобный фурор. Даже купцы, свернувшие со своими крытыми дрогами на обочину, приветствовали нас.
Вот таким героическим образом мы покинули Похлебку. С тайной надеждой на скорое возвращение.
Разумеется, с победой.

Часть II
Зубастая тень

Глава 1
Разведка

Чертополох наигрывал на губной гармошке одну из своих дурацких мелодий. Расселся прямо на земле, сдвинув шляпу на лоб, и хоть трава не расти. Засранец!
Вокруг него вились мухи, но Чертополоху плевать. Этой деревенской дубине плевать на все. Не скажешь ему прямо, что надо делать, ухом не поведет.
Я почувствовал, что клюю носом.
Жаркий нудный полдень. Тишина. В траве у дома трещат кузнечики. В доме, где я оборудовал себе наблюдательный пункт, душно, но на улице еще хуже. Рубаха у меня на груди расстегнута. Меч - под столом, висит на вбитых в дерево скобах. Достать его - один миг.
- Вода, - сказала овечка, появляясь возле меня. Я поднял голову. Хозяйка с вечно испуганными глазами поставила передо мной кувшин. - Холодная вода, - пояснила она. Сплошная невезуха у нее в жизни. Муж ушел на войну, дети, посчитав, что они будут полезней в армии, разбежались.
А теперь еще мы заявились и устроили в ее доме временный штаб. Поначалу наши свинские рожи нагнали на нее страху. О нас, оказывается, овечка слышала только плохое. Я не стал уточнять, что именно.
Я взял кувшин и прополоскал себе внутренности. Казалось, за последние три дня я успел заглотить не меньше пуда пыли.
Проклятие! Где-то идут бои, а мы сидим и занимаемся неизвестно чем!
Я умылся остатками колодезной воды.
Полтора месяца в полевых условиях. Слежка, рейды на юг, сидение в засадах, связь с местными, вербовка агентов. Я начал забывать, как выглядит Желудок, что значит чистая постель и сытный ужин. Мой взвод забросили на юг через шесть дней после прибытия Бригады на место новой дислокации. Сначала было трудно, но мы справились. Моя команда не подкачала. Хотелось думать, что и дальше так будет. И хотя успехи невелики, Черный Свин нами доволен.
На сегодняшний день мы записали в свой актив пятерых пленных (трех лейтенантов и двух сержантов), двоих устраненных капитанов, один начисто сожженный обоз с продовольствием для отрядов Чокнутого и уничтоженный пороховой склад.
Чокнутый, на которого Мозгоед оставил весь запад Баранхейма, говорят, назначил награду за нами свинские головы. Целую тысячу пистолей.
Кто, он считает, должен ловить нас? Местные? Ну, скорее, рак на горе свистнет. Волки со своими приятелями? Вряд ли. Больно жирно отправлять в охоту за нами целый отряд, когда каждый меч на счету.
Дела у союзников южнее Киселя не так чтобы очень хорошо. Королевским войскам удалось отбросить зубастых с занятых ими рубежей и устранить угрозу Желудку. Временно. Чокнутый не собирался уступать. Его постоянные наскоки наносили нашим силам серьезный ущерб. Волки рыскали мобильными бандами по двадцать-тридцать рыл, и тревожили наши укрепленные пункты за рекой. В таких условиях было работать еще сложнее. Линия фронта то оказывалась у нас за спиной, то отодвигалась далеко вперед. Пес ногу сломит, короче говоря.
Овценфогель и Черный Свин разработали план борьбы с летучими бригадами волков. Противопоставить такой тактике можно было только аналогичную тактику. Рота свинов и кавалерия из баранов и козлов совершала набеги на неприятельские обозы и временные лагеря. Чародеи, присланные из Бараниенбурга, трудились не покладая рук. Чокнутый не мог противопоставить чарам союзников что-то подобное. По магической части, по крайней мере, здесь, у него был дефицит.
Свин собирался использовать это преимущество в самое ближайшее время. До нас доходили слухи, что готовится удар по Козьему Шарику, городу, где скопились сейчас после отступления силы зубастых. Чародеев собирались использовать как прикрытие для войск, целью которых был стремительный марш-бросок и удар.
Штурм Клевера Душистого не состоялся. Мозгоед не спешил атаковать. Несколько чувствительных ударов с севера заставили его остановиться. Но, возможно, он что-то готовил. В центральном Баранхейме опять царит тишина.
Как правило, после большого затишья и накопления сил следует сильная драка. Что-то будет. Мозгоед вел себя осторожно. Бараньи чародеи бросили свои силы на выяснение его мотивов и намерений, но результатов не было. Опять же слухи: будто бы у зубастых появился сильный колдовской покровитель, и скоро он прибудет к Мозгоеду… Тогда понятно, почему Мозгоед не двигается с места.
Пышехвост считал, что когда мы закончим с Чокнутым, наш взвод перебросят под Клевер. А уже там начнется совсем недетская игра.
Неужели он считал, что мы тут в бирюльки играем? За все время мы потеряли троих бойцов. Всех своих я отбирал лично, поэтому гибель каждого из разведчиков была большим минусом в счет нашей боеспособности. Если бы не поддержка местных агентов, если бы не созданная нами сеть, нас бы давно прихлопнули…
Чертополох встал с земли и поплелся куда-то. Я посмотрел на улицу. Дом стоял с краю у дороги, что вела за пределы деревушки. Отсюда мне был виден холм, поросший лесом. Мы ждали возвращения Барсика и Грязнули уже часов шесть.
Ожидание - вот что самое гнусное в моем деле. Но приходится привыкать. Нам всем тяжело осознавать, что наши собратья в эти минуты, возможно, сражаются с зубастыми, а мы просиживаем штаны, да отмахиваемся от мух.
Надо избавиться от этих мыслей, а то совсем скисну. Я встал из-за стола, потянулся.

Предыдущая страница 12 Следующая страница


13 Артем Тихомиров

Вновь появился Чертополох. Сел на прежнее место и запиликал на гармошке. Он был одним из новичков, завербованных в Бригаду в последние дни пребывания в Похлебке. Деревенский дурень, не шибко большого ума, но превосходный следопыт. Лучший в нашем отряде из свинов - взял я его именно по это причине. Чертополох доказал свою полезность не раз и не два.
В такой обстановке он чувствовал себя как рыба в воде.
Я вышел на крыльцо, запасшись горстью жареных семечек. Солнце уселось на самой верхушке неба. Вот кому все нипочем, зато другим проблемы создает.
Деревушка молчала. Из сорока дворов обитаемыми остались только пятнадцать. Часть жителей разъехалась кто куда после недавних событий, часть понадеялась на наши заверения, что сюда волки не доберутся.
Заверения заверениями, но лучше бы им уехать.
Раздался негромкий свист. Это в секрете возле дороги сидел Пегий. Хорошо замаскировался - я уже и забыл, где он скрывается. Свист означал, что на дороге кто-то появился. Я вошел в дом, достал из тайника пару пистолетов, сунул их сзади за пояс и вернулся во двор.
Чертополох прекратил музицировать на губной гармошке, вынул два метательных ножа и спрятал их в пределах досягаемости.
Пегий сигналил, что едут нашим, но кто знает…
Вскоре они показались, шестеро конных. Грязнуля, Пышехвост, наш местный агент-крыс по имени Сиорий Мормышка и еще три всадника. Их я раньше здесь не видел.
Покрытые пылью, уставшие, но, кажется, довольные, всадники рысцой въехали в деревушку. Погони не опасались. Хороший знак.
Я вышел навстречу конным. Чертополох пристроился позади меня. Барсик (с легкой подачи Грязнули нареченный в Бригаде этим именем) спрыгнул с коня. По виду не поймешь, что у него на уме. Как всегда.
Я поглядел на троих, что приехали с ним. Хорьки, черно-белые, одетые в свободные одеяния, выкрашенные под пестрый лесной фон. Их глазки бегали взад-вперед. Хорьки не враги свинам, но и не ахти какие союзники. Обычно они чураются всяких боевых действий.
Я перевел взгляд на Сиория. Крыс делал вид, что его все это не касается. Удивляюсь, как Пышехвост уживается рядом с ним, а тем более работает. Мормышка - сбывшийся кошмар нашего кота-чародея.
- Они на месте, до завтрашнего утра никуда двигаться не собираются, - сказал Барсик (тридцать три свинских проклятья! - я и сам привык его так называть, несмотря на протесты, которые, впрочем, раз от раза становились все менее яростными). - Пришли пешком.
- Пешком? Хорошо. - Новости действительно заслуживают порции оптимизма. За бандой волков, которой командовал небезызвестный капитан Серый, мы охотились недели две. Этот ублюдок стал нашей настоящей занозой в заднице. Где он появлялся, там лилась кровь. Серый ни разу не нападал на вооруженные отряды - его специализацией было мирное население, которое он рассматривал в качестве угодий по заготовке мяса. Там, где ему удавалось найти «золотую жилу», Серый делал запасы и отправлял туши в тыл.
Я давно хотел его прищучить и устроить зубастым образцово-показательный урок.
- Их пятнадцать, они остановились за холмами, в деревушке Турнепс, - сказал крыс. - Они пьяны. И собираются пить дальше. Надо только подождать, пока они не перестанут лыко вязать.
Он слез с лошади, юркий серый зверь с длинным хвостом. Раньше, по его словам, он был обыкновенным фермером, но враг уничтожил его хозяйство и семью. Пришлось заделаться в проводники и шпионы.
Барсик глянул на Мормышку и ничего не сказал. Крыс доказал полную лояльность королевским войскам и их союзникам и помог мне во многих непростых делах. Все тропки и все дыры в этих землях были Мормышке известны как собственный хвост.
- Ладно, план обсудим. Может, это и есть наша единственная возможность, - сказал я.
- Я был на юге. Там Серый свирепствовал больше всего, - прошипел Сиорий. - В одной деревушке он сожрал всех.
Мои ребята засопели. Первый признак, что они разъярены. Даже Чертополох стал живее, чем обычно.
- Сделаем, - сказал Барсик.
- А это кто? - Я указал на хорьков, сидевших верхом на небольших лошадках, почти пони.
- Наши друзья. Я так понял, что какое-то самостоятельное ополчение, - ответил Барсик. - Чаромер говорит, что они не врут. Хотели с тобой поговорить.
- Со мной?
- Ты же командир. - Кот осклабился.
Я подошел к хорькам, они спешились.
- Рады приветствовать союзника! - провозгласил старший. - Мы рады этой возможности осуществить великую месть!
- Великую!
- Серый и ему подобные терзают Баранхейм! Наша цель - искоренение захватчиков! Месть! Смерть волкам и псам!
- Смерть волкам и псам! - подхватили два других хорька.
Я переглянулся с Грязнулей. Тот пожал плечами. Видимо, уже слышал нечто подобное.
- Кто вы? - спросил я.
- Экологическое Сопротивление! - крикнули все трое.
- У этих ребят не все дома, - прошептал мне на ухо Грязнуля.
- Никогда о таком не слышал, - сказал я.
- Мы - жрецы богини Эко! Той, что создала весь живой мир на земле! Эта ужасная война заставила нас стать воинами и выйти в поле, чтобы сражаться против тех, кто оскверняет Природу и Чистоту, кто несет смерть Разумным существам!
- Чего же вы хотите? - спросил я.
Такие крикуны могут быть вредны нам в нашем деле.
- Мы знаем, что вы выслеживали банду Серого! Мы тоже делали это, пока не поняли, что являемся союзниками, - сказал старший хорек-жрец.
- Он чем-то конкретно вам насолил?
- Серый и его банда осквернила одно из священных мест нашего культа! За это ему нет прощения! Эко милосердна, но она может карать преступников!
Мне стало интересно.
- А подробней?
- Это место - священная Роща Благочестия! Там росли самые старые и редкие деревья на земле! Там были прекраснейшие цветы! Там были кустарники которых не видел свет! Волки пришли туда и устроили ночевку! Эти проклятые недоживотные нагадили в священный ручей с целебной водой, срубили деревья и растоптали цветы! С тех пор мы, Экологическое Сопротивление, ведем непримиримую борьбу с захватчиками! Сегодня никто не может оставаться в стороне, когда происходит такое! Мы - Экологическое Сопротивление, боремся за свободу Баранхейма и чистоту Природы!
Жрец распалялся все больше.
- Я понял, понял! Сопротивление и все в таком духе… - Я боялся, что этот поток никогда не остановится.
У хорька была Идея, и он ей следовал, но о культе Эко я никогда не слышал. С другой стороны, находясь в Баранхейме, я узнал, как много на свете существует разных ненормальных. В Желудке их пруд пруди.
Война обостряет нездоровую фантазию, и сумасшедшие активизируются.
- Итак, - добавил я, - чего вы хотите от нас?
- Участвовать в акции возмездия! Смерть волкам и псам!!! - Все трое.
- Тише вы! - Мне пришлось рявкнуть. Их вопль вспугнул стайку птиц, что расселась на плетне.
Хорьки переглянулись. Чертополох и Грязнуля стояли в сторонке, ухмыляясь. Мормышка ушел в дом, а Барсик торчал на крыльце. Все время, пока крыс был с нами, они с Пышехвостом вели тихие боевые действия друг с другом. Половину я не видел и не знал, а ребята говорят, что котяра просто не сможет смириться со своей судьбой.
Барсик так нам и не рассказал, чтобы конкретно сообщил ему в личной беседе Овощной Оракул.
- Для начала, как вас зовут? - спросил я у Экологического Сопротивления.
Старший оказался Шелковым Билли, два других - Справедливым Мхом и Добрым Чубом. У этих парней и с именами проблемы.
- Что вы умеете? - спросил я.
- Выслеживать, стрелять, владеем любым оружием, - сказал Шелковый Билли.
- Вас учит этому ваша богиня? - спросил Грязнуля.
- Мы обязаны уметь защитить Жизнь! В этом наше предназначение! Если такова наша судьба, то мы пойдем до конца!
- Можно потише? - проворчал Чертополох. Ну, вот они и его достали.
- Хорошо, я понял, что ваши цели благородны, а мотивы более чем весомы. Но, по-моему, от вас, ребята слишком много шума… Если я возьму вас в рейд, то откуда мне знать, что вы не будете орать свои лозунги в самый неподходящий момент?
- Лозунги? - Зорьки переглянулись. Да они просто мастера в этом деле. Может быть, переглядыванию специально обучают у них в храмах?
- Ну, ваши эти… мысли… идеи… - Я не находил другого слова.
- Мы понимаем, друг. Мы будем говорить тише! Когда Природа в опасности…
Мне хотелось дать Шелковому Билли в нос, чтобы он заткнулся. Слушая его, я растерял собственные мысли.
- Так, все, больше никакой пропаганды!
Я испытал на Сопротивлении мой грозный свинско-командирский взгляд, но это, похоже, не подействовало.
Сопротивление, как ему и положено, было несгибаемым и неустрашимым.
- Пока мы не разработаем план нападения на Турнепс, ничего обещать не могу, - сказал я хорькам. - Теперь идите в дом и сидите тихо.
Снова переглядывание. Проклятье, чтоб я сдох!
- Мы поняли, друг! Мы будем работать во имя Общего Дела!
Хорьки повели своих лошадей к конюшне, что стояла во дворе. Чертополох поглядел на меня и покрутил пальцем у виска.
- Где вы их подобрали? - спросил я у Грязнули.
- Встретили их у ручья, неподалеку от Турнепса. Мормышка их первым учуял. Экологи выслеживали зубастых так же, как мы.
- Ясно. Грязнуля, иди к ребятам и скажи, чтобы сменили сидящих в секретах. Пни Полтинника, пусть пошевелит задом.
Свин исчез. Я подошел к дому. Что-то жуя, на ступеньках сидел Мормышка.
- Серый ест, - сказал он.
- Что?
- В деревне двадцать дворов. Жители остались только в десяти. Когда мы уезжали, всех баранов зубастые заперли в сарае. Теперь, наверное, у волков обед. - Сиорий был невозмутим. Таким он оставался во время стычек с Барсиком. - Скольких мы можем спасти?
Это всегда больной вопрос. Мы не можем поспеть всюду. Мы не карательный охотничий отряд. Мы ликвидируем наиболее злобных врагов. Приказ есть на Серого. В таких случаях жертвы среди местных не берутся в расчет. Тут мне приходится думать самому, как поступать.
- Тронемся как только все будет готово, - сказал я. - Пойдем.
Крыс юркнул в дом, я за ним. Экологическое Сопротивление забилось в угол и наблюдало за нами. Уважительно.
Мы расположились за столом и организовали мозговой штурм. Я, Грязнуля, Чертополох, Пышехвост и Сиорий Мормышка. Задача: уничтожение не только Серого, но и всей его банды. Условие: максимально сократить собственные потери и потери мирного населения.

Глава 2
Серый

Вооруженные до зубов, мы выдвинулись к месту через час с небольшим. Ехали молча, не теряя времени на разговоры. Экологическое Сопротивление не произносило ни звука. Мой отряд состоял из двенадцати рыл. К тем, кто разрабатывал план диверсии, присоединились Отрыжка, Пегий, Короста и Полтинник, а также хорьки-экологи.
Если расчеты разведки правильные, то сейчас волки должны быть пьяны в дрезину. При хорошем стечении обстоятельств нам не понадобится даже драться с ними. Чарами поможет Барсик. Напустить морока, усыпить бдительность, заставить потерять слух, зрение… а потом выскочить из засады.
Сейчас день. Это осложняло задачу. Волки Серого не такая легкая добыча, даже в приличном подпитии. Мясники со стажем и привыкли держать нос по ветру.
Я надеялся на чары, отбивающие нюх, те, что разработал Пышехвост. Надо признать, наш чародей проявил себя с самой лучшей стороны. Несмотря на то, что он часто ошибался со своим капризным чаромером, его заслуги нельзя было переоценить.
Банда Серого пришла с юга, пробралась за линию фронта и орудовала здесь несколько дней. Мы не ожидали, что они вернутся так быстро. Так как зубастых никто не беспокоил и большие отряды свинов и баранов были на северо-востоке, волки расслабились.
Остановить их кровавое путешествие могли только мы.
Проехав по дороге полмили, мы свернули в лес, на тропинку, о существовании которой знал только Мормышка. Двигаться приходилось гуськом, сначала на склон холма, потом вкруг него с постепенным понижением. Пышехвост мудрил со своим чаромером, заставляя птиц и мелкое зверье не замечать нас. В этом он поднаторел.
Когда до цели нашего путешествия оставался примерно километр, мы остановились на небольшой полянке и спешились. Дальше пойдем на своих двоих. Осторожность теперь следовало соблюдать еще большую. Я перекинулся парой слов с хорьками, и те заверили меня, что все будет в порядке.
- Могила, друг! - ответил Шелковый Билли.
Я намекнул, что могила будет им троим, если своими воплями они испортят нам дело. Вообще-то не все мои ребята были в восторге от чужаков. Отрыжка так прямо и назвал их шпионами. Я приказал Пегому и Коросте приглядывать за Сопротивлением. Мало ли что.
Крыс вел отряд по едва заметным тропинкам. Иногда тропинки не было совсем. За последнее время я научился гораздо лучше ориентироваться в лесу, но все-таки иногда меня пугала эта глухомань. Мормышка избрал самый длинный, но самый безопасный путь. В нашем деле лучше подстраховаться.
Пробираясь по зарослям, мы все покрылись паутиной. Гнус не давал нам покоя на болотистых сырых участках. Пышехвост фыркал и еле слышно шипел.
Наконец, остановились. Крыс сказал, что за пригорком открывается вид на деревушку. Вместе с ним и Грязнулей я прополз метров тридцать и очутился в ложбинке, скрытой кустами.
Выглянул наружу. Итак, Турнепс стоял в низине, окруженный небольшими холмами с трех сторон. С четвертой была дорога, вливающаяся в главную улицу деревушки. Двадцать дворов. Не ахти какое богатство. Крыши покосились, стены неровные и давно небеленые, заборы похожи на кривые зубы. Турнепс создавал впечатление запущенности, лучшие деньки у его жителей давно прошли.
Ближе к нам, у границ деревушки, шатаясь, ходил часовой. Здоровенный вислоухий пес пегой масти. Если бы не копье, он бы давно упал. Ноги его заплетались. С первого взгляда ясно, что сейчас он не боец.
Я прислушался. В одном из домов, кажется, в том, самом крупном, волки устроили пирушку. Можно было различить во всеобщем гвалте крики и развеселый вой тварей.
- Они все внутри, - сказал Мормышка. - А местных держат там. - Крыс указал на сарай.
Между штаб-квартирой Серого и сараем было метров пятьдесят. Сарай никем не охранялся. Возможно, пьяному псу следовало быть именно там.
- Действуем по плану? - спросил Грязнуля.
- Да.
Я обернулся и сделал несколько знаков парням. Барсик выкатился из зарослей и подполз к нам.
- Часовой, - сказал я.
Кот кивнул. Сначала достал свой чаромер, но, подумав, спрятал прибор за пазуху. Вынул из мешочка иголку, в которую была вдета длинная нитка, настоящая сапожная дратва. Крыс оскалил зубы. Трюк, исполняемый при помощи этого, приводил Мормышку в восхищение.
Барсик ответил ему косым взглядом исподлобья. Его руки производили над иголкой и ниткой различные манипуляции. Еще дюжина слов на неизвестном (как водится!) языке, и иголка задрожала, повиснув в воздухе. Барсик указал ей на часового и щелкнул пальцами.
Иголка устремилась вперед, едва ли не со скоростью пули. За ней, словно хвост кометы, волочилась толстая нитка.
Часовой дернулся, пошатнулся и выпустил копье. Оно упало, а следом набок брякнулся и сам пес. Его руки оказались на спиной. Пара мгновений - и часовой потерял способность двигаться.
Иголка вернулась, только нитки в ней не было. Кот убрал ее в мешочек.
Я дал знак своим. Пока на улице никого нет, надо работать. Мы с Мормышкой, чародеем и Грязнулей спустились с пригорка, перескочили сточную канаву и перелезли через невысокий ветхий заборчик.
Пегий, Отрыжка и Короста начали обходить деревушку справа. Им надо было оказаться позади большого дома, где пировали зубастые, возле конюшни. Экологическое Сопротивление перекрыло выезд из Турнепса.
Чертополох и Полтинник, вооружившись бомбами, заняли позицию на расстоянии прямого броска. Они будут стрелять и метать зажигательные снаряды, если понадобится. Наше прикрытие.
В домах никого не было. Все бараны заперты в сарае. Оттуда, правда, не доносилось ни звука.
Зато в воздухе, помимо гари, стоял запах свежей крови. Возле дома, где происходила пирушка, торчали колья, на которых висели отрубленные бараньи головы, облепленные мухами. Пышехвост и Мормышка подобрались к дому и притаились у стены, с двух сторон от входа. Оба без труда скрылись под нижним краем окон. Мне приходилось маневрировать.
Из-за угла показался Пегий. Он звал меня. Я дополз до него. Свины стояли в дверях конюшни. Весь пол в ней был залит кровью. Пять освежеванных туш висели на крюках в углу помещения. Шкуры сушились отдельно. Внутренности волки просто вышвырнули в кучу навоза.
Мухи тучами вились над этим местом.
- Их почерк, - сказал Пегий.
- Начинаем, - ответил я. Ярость моя начала зашкаливать. Я с трудом следовал плану, который был у меня в голове.
Свины рассредоточились вокруг дома. Скрываться не было смысла. Пышехвост начал плести заклинание. В его ладони возник сгусток желтого сияния. Подойдя к двери, он приоткрыл ее и бросил этот сгусток внутрь. Раздался взрыв. Часть крыши оторвалась и взлетела в воздух. Печная труба накренилась.
Вспыхнул огонь, который начал охватывать помещение изнутри. Пьяные бандиты не сразу поняли, что попали в ловушку. Крики и песни превратились в волну отчаянного визга и воя.
Внутри что-то затрещало, упало, затопали сапоги. Псы и волки рычали и ревели на разные голоса. Первый из них ломанулся через окно, забыв, что дверь не заперта. Рамы и ставни вылетели от сильного удара.
Этого волка Отрыжка встретил тяжелой стрелой из арбалета. Она попала зубастому в основание шеи и застряла там. Волк задергался, извиваясь в оконном проеме.
Огонь стал пожирать дверь и часть фасада. Пышехвост подбавил заклинанию силу. Завоняло паленым мясом и шерстью. Вынеся на себе фрагмент косяка, волки, мешая друг другу, стали выскакивать во двор. Тринадцать рыл.
Мы навалились на них со всех сторон, что стало для опьяневших зверюг полной неожиданностью. Во всей общей свалке, когда мы рубили и кололи, сойдясь с врагов в ближнем бою, троим бандитам удалось вырваться со двора.
В отдалении раздался взрыв, потом несколько выстрелов из мушкетов.

Предыдущая страница 13 Следующая страница


Свиньи во тьме 14

- Серого не убивать! - заорал я, прорываясь к капитану. Тот размахивал мечом, пытаясь достать Коросту, но безуспешно. Свин ударил его в плечо и опрокинул на землю, отвешивая удары навершием рукояти. Серый выл и брызгал слюной.
Мой меч врубился в голову пса. Мозги полетели в разные стороны. Через три минуты резни мы остановились.
Я оглядел свинов, окруживших изрубленных псов и волков. Драка была слишком короткая, чтобы утолить нашу жажду крови. Парни стали разрубать тела на части. Я не стал им препятствовать.
Меня интересовал Серый. Скорчившись на земле, покрытый пылью, волк подвывал тонким голосом. Он что-то говорил, но я его почти не слышал из-за рева огня, пожирающего строение. Жар был сильным.
Схватив волчару за шиворот, я оттащил его подальше от трупов. Во дворе появились Экологическое Сопротивление и Чертополох с Полтинником. Хорьки приволокли убитого ими волка, одного из тех, кто пробовал бежать. Чертополох указал мне на месиво, оставшееся от другого беглеца, в которого угодила бомба, и труп застреленного Полтинником.
- Свершилась месть! Наконец-то Роща Благочестия отомщена! Больше эти неживотные не будут проливать невинную кровь! - провозгласил Шелковый Вилли.
- И так ясно, не гунди, - сказал Мормышка, посасывая травинку. Вновь сама невозмутимость.
- Притащите сюда часового, - сказал я. Пегий и Короста обернулись за пару мгновений.
Пес, еле пришедший в себя, мычал и дергался. Его рот был зашит суровой ниткой. Не только рот, но и руки скреплены ею через край. Морду пса покрывала кровь.
Заклинание Молчания, как говорил Барсик, изобретший его, работало безотказно.
- Смотри, - сказал я псу, - запомни этот день. Сегодня тебе повезло. Ты остался жить… Но ты должен вернуться к своим и рассказать, что мы сделали! Это же ждет каждого зубастого, пришедшего в Баранхейм с войной. Сегодня Серый, а завтра Мозгоед. Та и передай. А чтобы они поверили тебе, ты возьмешь с собой сувениры. Скажешь, что это привет от Свинской Бригады.
Я дал знак свинам, и они набросились на Серого. Тот даже не пытался сопротивляться. При помощи веревочной петли Пегий держал голову капитана, тяня на себя. Хватило одного моего удара, чтобы она отделилась от шеи. Волчья кровь полилась на пыльную землю.
Пес выпучил глаза, издавая мычание. Так же мычал приговоренный к казни Плетень, которого обвязали тяжелыми камнями и утопили в Развливнуине во время переправы. Бригада не прощает убийство собратьев.
Грязнуля принес толстую прочную веревку. Мы отрубили головы всем волкам и псам и сделали из них большое ожерелье. Веревку продели через нижние челюсти.
Тела забросили в горящий дом, который развалился спустя несколько мгновений. Искры полетели в разные стороны.
Появился кот-чародей.
- Там никого в живых не осталось. В сарае тоже одни туши. Видимо, готовились к отправке, - сказал он. - Деревню вырезали.
- Значит, мы не успели, - сказал Мормышка, пожевывая травинку.
- Ты все понял из того, что мы тебе передали? - спросил я у пса-часового. Тот закивал, уверяя меня в своей благонадежности. Передаст, никаких проблем.
Ожерелье из голов мы повесили ему на грудь наискосок, словно орденскую ленту. Небольшое послание Чокнутому и все прочим зубастым. Пусть подумает, с кем имеет дело.
Пышехвост снял нитку с конечностей пса, но оставил на пасти. Кажется, котяру этот громила боялся даже больше, чем меня. Дав зубастому пинка, мы заставили его выкатиться со двора. Вихляющей походкой он двинулся по дороге, что вела к выезду из деревушки. По пути пес оставлял кровавые следы. Отрубленные головы еще не высохли.
Чертополох запиликал на своей губной гармошке.
- Сожгите здесь все, раз никого не осталось, - приказал я. Во мне все еще бурлила ярость, та, что не могла быть утолена.
Мне надоело быть палачом - я стремился на поле боя.
Крыс стоял неподалеку от меня, о чем-то думая. А может, прислушивался.
Постояв под палящим солнцем, я все-таки решил сам обойти деревушку. Часто бывает, что кто-то сумел спрятаться и боится показаться даже нам. Для обхода взял с собой Грязнулю. Мы заглядывали в каждый дом, открывали погреба и звали оставшихся. Ответом нам была тишина. Следом шел Барсик и бросал на соломенные крыши снопы колдовского огня. Ветер нес дым на юг.
На порогах многих домов была кровь. Внутри, как правило, все перевернуто, разбито, изгажено. Типичный почерк зубастых.

Глава 3
Барашек

Мы дошли с Грязнулей до выезда из Турнепса, я остановился. Указатель с витиеватой надписью покосился. Столб, на котором он стоял, покрывали следы от ударов топором. На дощечке засохли плевки.
Когда я повернулся лицом к центру деревушки, намереваясь вернуться, Грязнуля сказал:
- Смотри, Вонючка. Один есть.
Этим одним оказался худосочный, крошечный барашек, еле стоящий на дрожащих тоненьких ножках. Белая шерстка, огромные испуганные глазищи. Он смотрел на нас, протягивая ручки, пока не упал в пыль.
Барашек вылез из кустов неподалеку от выезда из деревни. Там он и скрывался все время, пока зубастые расправлялись с его родственниками, и пока мы проводили свою акцию.
- Подними его.
Грязнуля подошел к барашку и взял на руки.
- Почти ничего не весит, - сказал он.
- Здесь был голод. До прихода Серого, - пробормотал я.
Грязнуля стоял и не знал, что делать со своей ношей. Бедняга был без сознания. Выглядел малыш совсем плохо. Повезло ему, а то висел бы сейчас в сарае вместе со своими родственниками. Дым долетел до нас. Воняло жареным мясом. Какая мерзость!
Я кликнул Барсика. Чародей вырос рядом с нами.
- Нашли. Позаботься.
Пышехвост разинул рот, но я пресек любые возражения грозной молнией из глаз. Грязнуля положил барашка на землю, кот склонился над ним.
- Ослаб, голоден, но ему ничего не угрожает, - сказал Барсик.
Я почесал пятак, не имея представления, что делать теперь. Подошли хорьки-экологи.
- Теперь мы уходим, друг! - сказал мне Шелковый Вилли. - Мы расскажем всем братьям о вас и о Свинской Бригаде, которая помогла свершиться правосудию! Можете рассчитывать на помощь Экологического Сопротивления в любое время! Борьба продолжается! Смерть волкам и псам!
- Что ж, неплохо иметь союзника, - сказал я, - только один совет. Если вздумаете шастать по тылам противника, ведите себя потише.
- Конечно, друг! Мы учтем! - Хоть кол на башке теши - все равно орет во все горло.
Взгляд Вилли упал на барашка, лежащего на земле.
- Какой милый малыш! Совсем отощал! Он единственный уцелевший?
Я кивнул. Все трое экологов склонились над ним. Добрый Чуб достал какую-то склянку, оправленную в серебро, и побрызгал жидкостью, что была внутри, барашку на лоб. Пошел терпкий приятный травяной запах.
Барашек очнулся и вцепился в кота, словно в родную мать. Пышехвосту это не понравилось. Барсик оторвал от себя эту мохнатую пиявку. Барашек затрясся, ожидая худшего. Наша команда не походило на благотворительную миссию. Со стороны мы ничуть не лучше выглядим, чем волчары. Устрашающие свинские рыла, покрытые кровью и грязью.
- Не бойся, малыш! - гаркнул Шелковый Вилли. - Никто здесь тебя не тронет!
Заверение таким тоном испугает кого угодно. Барашек юркнул за широкую фигуру Грязнули. Я выступил вперед.
- Ладно вам глотку драть. Эй, парень, как тебя звать?
Барашеку выглянул из-за свина, подошел ко мне бочком.
- Вьюн, - сказал он.
- Ты из Турнепса?
- Да.
Он посмотрел на горящую деревушку. Больше у него не было дома. Ничего не было. Я не стал спрашивать, но наверняка - родители были зарезаны у него на глазах.
В двух огромных слезах я заметил отражение своей физиономии. Обескураженное выражение. Барашек расплакался.
За моей спиной всхлипнуло Сопротивление.
- Как печально! - сказал Добрый Чуб.
- Последствия войны ужасны! - отозвался Справедливый Мох.
Шелковый Вилли вытащил платок, чтобы высморкаться. Я скрипнул зубами.
- Мы знаем отличный приют для обездоленных овечек! - сказал Вилли. - Там ему будет хорошо! Трехразовое питание, физкультура, экскурсии, занятия математикой и письмом! Мы можем проводить малыша туда!
Вьюнок все плакал. Терпеть не могу слез и всяческих сантиментов. У меня была идея.
- Нет, мы возьмем его с собой.
Экологи не возражали. Для них я стал большим авторитетом. Боюсь, с это минуты обо мне они начнут трепаться на каждом шагу. Не обойдется без газет и литературных опусов. В Желудке мы встречали уйму желающих заделаться в наши хроникеры. Прославиться нас за небольшую плату.
Хорьки ушли, сказав, что сами заберут своих лошадей, оставленных на поляне. У них еще много дел! Враг не дремлет, а значит, война продолжается!!!
На прощание они дали нам сумку, в которой была дюжина различных мазей, притирок и пилюль. Для их приготовления использовались различные редкие целебные травы. Лечит любые раны, чистит, обезболивается, сказал Добрый Чуб, в них использованы старинные колдовские рецепты. Увидите, это вам поможет.
Набросив капюшоны, Экологическое Сопротивление исчезло в лесу.
- Странные ребята, - сказал Пегий.
- Не то слово, - отозвался Полтинник.
Я взял Вьюнка на руки и сказал, что надо уходить. Может быть, мы зря развели огонь. Дым может привлечь внимание противника. С другой стороны, оставить висеть освежеванные бараньи туши мы тоже не могли. Хотя бы таким образом надо было их похоронить.
- Что ты хочешь с ним сделать? - спросил Пышехвост, кивая на барашка. - Обуза!
- Разберемся, - ответил я. - Мормышка, Пегий и Короста. Идете в арьергарде и ушки на макушке.
Может, я поступил и неправильно, но мне казалось, что приют - не самое лучшее место. Проклятье, я солдат, я не должен заниматься такими проблемами! Мы углубились в лес. Мормышка шел впереди нас.
- А эти экологи знают толк в следопытстве, - заметил крыс через некоторое время. - Я с трудом нахожу здесь их следы.
- Верно. Если бы не их привычка драть глотку, их можно было бы завербовать в нашу агентурную сеть, - сказал Грязнуля.
- А это? - Чертополох указал на сломанную ветку. - Хе! Неучи!.. - У него всегда имелось свое мнение по этим вопросам.
Мы дошли до полянки, где оставили лошадей. Хорьки забрали своих, ничего не тронув из нашего скарба. Ну, по крайней мере, не надули. Я порылся в седельной сумке, вынул сушеное яблоко и дал Вьюнку. Тот забыл про свои слезы и стал грызть его. Возможно, первая еда за последнюю неделю.
Пристроив барашка впереди себя и велев ему держаться крепче, я повел отряд обратно в деревушку. Никто нас не преследовал. Окрестный лес был пустым и настороженным. Крыс сказал, что это ненадолго. Естественно. Как только до Чокнутого дойдет весть о новом ударе, который нанесла ему Свинская Бригада, он попытается взять реванш.
В деревушке нас караулил нарочный с приказом выдвигаться в сторону Прохладного Огурца, где нам предстояло ждать новых распоряжений командования.
Ребята встретили эту весть с энтузиазмом. Огурец - большой цивилизованный город, почти такой же, как Желудок. Двигавшиеся на север орды зубастых пытались взять его, но успеха не добились.
Проедешь от Огурца пятьдесят с небольшим километров на юг и попадаешь к самой линии фронта. Линия эта условная, но стрелы, летящие с другой стороны, из-за системы сигнальных вешек, реальны. К Огурцу идет дорога с востока, которую союзным силам приходится охранять от наскоков вражеской конницы. Дорогой пользуются торговцы и беженцы, а также войска. Являясь стратегическим объектом, Огурец обзавелся мощным гарнизоном. Я слышал, что именно оттуда будет осуществлен бросок к Козьему Шарику, что стоит южнее.
Случайно ли мой взвод перебрасывают туда? Подозреваю, что нет.
Я сказал нарочному передохнуть, пока я не напишу донесение Черному Свину. Молодой кабан из взвода Пятки был рад передышке. Он прилетел на взмыленной лошади незадолго до нашего возвращения.
Парни рассредоточились по деревушке. Я объявил отдых, поставив лишь двух часовых, Пегого и Коросту.
- Дяденька свин, а куда вы денете меня? - спросил Вьюнок, когда я направился к своему временному штабу. - Съедите?
Я аж крякнул от негодования.
- С чего ты взял, что я собираюсь тебя съесть?
- Все так говорили у нас в Турнепсе.
- Ну и где они теперь?..
Я остановился, барашек посмотрел на меня своими огромными глазами. Коленки его дрожали, было видно.
- Но взрослые всегда лучше знают, - сказал Вьюнок.
- Да? Так вот - я тоже взрослый. Верь мне. Я вытащил тебя оттуда не для того, чтобы сожрать. Твоих родичей съели волки и псы, мы их называем зубастыми. Во-вторых, свиньи не едят мясо Разумных. И вообще обходятся без него! Нам нет необходимости жрать чужую плоть! Понял?
Вьюнок кивнул.
- Поэтому кончай свои глупости.
Кто это, интересно, распространяет о свиньях такой бред? Неужто волчья пропаганда? Очень, кстати, может быть.
Вьюнок молчал, полностью покорный судьбе. Овца и есть овца. За руку я ввел парнишку в дом, где меня встретила хозяйка. При виде Вьюнка она остолбенела. Долго переводила взгляд с меня на него и обратно.
Я наблюдал за ее реакцией. Барашек перестал дрожать. Бедняга не знал, что и думать.
- В общем… ээээ… у этого парня никого из родственников не осталось… я тут прикинул… может…
Дальше был поток слез, целый взрыв жалости, благодарности и восторга, приправленный еще чем-то, чего я не знаю. Ох уж эти овцы! Хозяйка тискала и лобызала несчастного барашка, пока тот не запищал. Такая реакция овцы его несколько напугала. Может быть, малыш подумал, что если его не собираюсь сожрать я, то это сделает хозяйка.
Одним словом, моя идея сработала. Вьюнок обрел новую мать, а овца нового ребенка. Теперь им вдвоем не будет так одиноко. В конечном итоге, в деревне есть и другие жители. Вместе не пропадут.
Барашек посмотрел на меня, а я послал ему шутливый салют. Хозяйка принялась носиться по дому. Мне даже пришлось ретироваться, чтобы ей не мешать. Вьюнка ждала ванна, обильный обед и море нерастраченной материнской заботы.
Я уселся на крыльцо и стал писать донесение о ликвидации отряда Серого. Появился Пышехвост. Выглядел он измотанным. Котяра отощал и одежда на нем висела. Не произнося ни слова, Барсик пристроился рядом со мной на ступеньке.
- Ну, - сказал я, выводя на бумаге слова. - Хотелось бы услышать твое мнение.
- Насчет чего? - спросил кот.
- Насчет всего. Как это укладывается в Пророчество?
Пышехвост пожал плечами, дернул хвостом.
- Почему это должно укладываться? - спросил он. - Война как война.
- Хочешь сказать, что ты этого ожидал?
- Да. С того момента, как Свин сообщил мне, что я остаюсь.
- Эх, Барсик. Иногда ты выглядишь полным дураком, иногда наоборот - мудрейшим из котов. Иногда ты болтаешь без умолку, а в другой раз слова из тебя не вытянешь неделями.
- И…
- Просто хочу знать, что у тебя на уме…
- Зачем?
- Я - твой командир, хочешь ты этого или нет. Я должен быть уверен, что завтра, наевшись досыта полевой жизни и постоянной войны, ты не сбежишь. Наплюешь на свои планы и возможность разбогатеть… М?
- Все по-прежнему, Вонючка.
- Об этом было в Пророчестве? О том, что ты будешь делать в составе Бригады? Засады, ночные рейды, диверсии, ликвидация… Одним словом, грязная работенка. Мы вдалеке от основных событий. Где-то гремят сражения, а мы ковыряемся в пыли, выискивая алмазы, которых, возможно, не существует.
Кот оскалился.
- А ты философ, Вонючка.
- Как любой солдат, который достаточно долго воюет.
Пышехвост чертил в пыли палочкой какие-то знаки. Издали до нас долетали звуки губной гармошки. Сейчас мне было приятно слышать наигрыши Чертополоха. Когда он исполнял красивые мелодии, а не просто выдувал хаотичные звуки из гармошки, это поднимало ребятам настроение.
- Ты ведь хочешь знать, что именно мне сказал Овощной Оракул, - произнес Барсик.
- Примерно.
- Любые прорицания не точны. Они обрисовывают общую ситуацию и указывают на возможное развитие событий. Деталей минимум, - сказал кот. - А если отвечать на твой вопрос, то… я ни слова не слышал о том, что мне предстояло занимать этим…
- И?
- Я не жалею. Я всегда говорил, что знаю, на что иду.
- По крайней мере, честно, - заметил я. Кот посмотрел на меня устало. - Мне нравится твоя работа и твое упорство. Мы обязаны своими успехами тебе - во многом! Я хочу, чтобы Черный это знал. В донесении я отражу свое мнение…

Предыдущая страница 14 Следующая страница


15 Артем Тихомиров

- Зачем?
- Пусть Свин решает, каким образом поощрить тебя…
- Странно слышать такое от кошкофоба, - хмыкнул Барсик. - Я для вас словно золушка, вечно никакой благодарности… А тут вдруг такое.
- Мне хочется верить, что я справедлив, - сказал я.
- Должен признать.
- Может, Свин все-таки выполнит твое желание… Только Свиноматерь это знает.
- Какое желание?
- Вступить в Бригаду.
- Хм… То есть, ты изменил свое мнение. Традиция уже ничего не значит?
- В истории Бригады были почетные солдаты. Давно, правда… Черный Свин умен, он найдет выход из положения. Позже я напишу представление на твое награждение…
У кота глаза полезли на лоб.
- Не знаю, насколько это будет кстати для твоего самолюбия, но я считаю, ты должен быть отмечен. Лично я так считаю.
Пышехвост долго обдумывал эту мысль.
- Ну представь, - сказал я. - Ты придешь к своей кошечке с грудью, увешанной медалями Свинской Бригады… Разве на ее папашу это не подействует?
- Хм… пожалуй… Он такой - подавай ему заслуги.
- А я о чем говорю?
- Не понимаю тебя, свин, - сказал Барсик. - То ты поносишь меня последними словами, то сулишь почести и награды.
- Я справедлив. Не ищи двойного дна. Коты хитры и себе на уме, но свиньи народ простой.
Подождав, пока высохнут чернила, я свернул лист бумаги в трубочку, обвязал шнурком и вошел в дом. Там я растопил сургуч и скрепил донесение печатью.
- Эй, Чух!
Нарочный появился почти сразу. Выскочил из соседнего дома, где играл в кости с Полтинником, и прискакал ко мне.
- Держи. Отправляйся в путь немедленно. Сообщишь, что мы выступили в Огурец сегодня ближе к вечеру.
Чух отдал честь и смылся, не очень довольный тем, что не получил такого отдыха, какого ожидал. Пышехвост все так же сидел и ковырял палочкой в пыли, выводя каракули. Я не стал спрашивать, почему он такой смурной. Несмотря на то, что он говорит, что ожидал всего этого, он переживает. То, чем мы занимаемся, может сломать решимость даже закаленного невзгодами и сражениями ветерана.
Все, что я хотел сказать коту, это то, что он держится молодцом и заслуживает награды. Только и всего. Есть опасность, что Барсик опять раздуется от осознания собственной значимости и будет петухом ходить, задирая нос.
Я вернулся в дом, мучимый жаждой, и выдул кувшин воды. На кухне стоял дым коромыслом. Что-то напевая, хозяйка возилась с барашком. Она посадила его в чан и намывала при помощи щетки на длинной ручке. Из большого комка мыльной пены выглядывали блестящие глазищи Вьюнка. Небось в приюте никто не будет так заботиться о малыше.
Я вернулся к своим бумагам и вещам. Надо было начинать подготовку к отъезду. Приказ пришел весьма кстати. Моим парням надо отдохнуть. Мы на пределе. Даже Пышехвост, всегда бравирующий своей неутомимостью, походит на половую тряпку.
Сам я за эти полтора месяца потерял одну шестую своего веса. Постоянно приходится проделывать новые дырки в ремне. Одежда висит, словно на огородном пугале.
Дайте нам недельку передышки - и мы готовы будем штурмовать ставку самого Мозгоеда.
Когда мы уезжали, бараны, собравшиеся на улице, плакали и просили нас остаться. Мы поделились с ними всем, чем могли. Оставили большую часть заготовленной провизии, того, что добыли в рейдах и что могло пригодиться местным по хозяйству. Вьюнок, которого овца не отпускала от себя ни на шаг, рыдала в три ручья. Сам барашек махал нам до тех пор, пока нас можно было увидеть на дороге.
Если мой взвод не перебросят под Клевер Душистый, возможно, сюда мы еще вернемся.
Если будет, куда возвращаться. Чокнутый не забудет о Сером. Не забудет о подарке, который мы ему отправили.
А в деревушке из мужского населения только пять баранов весьма преклонного возраста. Из оружие несколько вил, косы и цепы для обмолота зерновых.
Остановишь этим нового Серого? Нет.

Глава 4
Кошелек и записка

Третий день мы были в пути. Черный не устанавливал никаких сроков, поэтому спешить не было смысла. Многие спали прямо в седле, по солдатской привычке использовать любое свободное время чтобы наверстать нехватку ночных часов. Так делал и я. Мне снились разные города, в которых я был и в которых не был. Бараниенбург, например.
Говорили, что этот город - настоящая твердыня, не подвластная никакому оружию. Короли Баранхейма укрепляли ее в течение столетий, каждый вносил свою лепту в обороноспособность столицы. В Бараниенбурге можно было выдержать многолетнюю осаду.
Хотелось бы мне увидеть этот фортификационный шедевр. Побродить по улицам, посидеть в кабачках и пабах, потянуть местное пивко. Пиво! Я не помню, когда в последний раз пил настоящее… В одной из деревушек однажды мы разжились бочкой разбавленного портера. Толку от него не было, только в кусты тянуло по-маленькому. Овцы не большие мастера в пивоварении. Вот козлы да. И кролики. Поэтому, наверное, нам в Похлебке было так хорошо.
Меня то будили выкрики случайных птиц, то погружал в сон мерный стук копыт бредущих лошадей и стрекотание кузнечиков. Время от времени Чертополох разрушал тишину ленивыми трелями губной гармошки. Эти звуки наводили во сне на странные образы.
В день мы делали не больше восемнадцати миль, останавливаясь на ночлег вдалеке от населенных пунктов.
Окрестные земли были целиком под властью баранов и их союзников. Чем дальше мы забирались на северо-восток, тем деревушки были богаче, ухоженней, народ приветливей. Ясно - этих не коснулась война. Это не Турнепс.
До Огурца оставался еще день с хвостиком пути. Следуя по большаку, мы стали встречать не только купеческие повозки, но и вооруженные отряды. То регулярная армия, пешком или в седле, то полевая жандармерия, неизменно требовавшая у нас мандат и приказы из штаба, то подразделения наемников, сформированные в лагерях на севере Компостланда.
Мирный край стал одной большой военной базой. Экономика перестраивалась под ее нужды. Многие отрасли так возвысились, как раньше и предположить было нельзя. Особенно производство тканей, шерсти, упряжи для лошадей, каретное дело, кузнечное, оружейное. Сметливые купчишки из барсуков и бобров ринулись в Баранхейм со всех сторон света - сколачивать состояния. Армия платила, а большего и не надо было. Бараны знали старую истину, что войну выигрывают не только солдаты и даже не столько они, а теплые куртки, удобные сапоги, сытная еда и хорошее пиво.
По дороге двигались армейские обозы. Фуражиры везли все, что удавалось купить или обменять. От железа и древесного угля до гвоздей и пеньковой веревки. Обозы всегда сопровождали отряды вооруженной до зубов кавалерии. Я заметил, что, как правило, это ветераны. Видно было по их взглядам. Они напоминали наших свинов, немногословные, покрытые шрамами рубаки.
Следуя старой традиции, мы обменивались новостями, травили байки и передавали приветы. Узнав о том, что мы свины из Бригады, союзники начинали посматривать на нас с нескрываемым почтением. Находясь вдали от основных событий, мы даже не знали, какой авторитет приобрели свины в союзных войсках. Бригада воевала в составе различных соединений. В Желудке сейчас стояла только половина наших бойцов. Ни одного боя, в котором участвовали бойцы Черного, союзники не проиграли. О нас рассказывали множество историй, пропитанных восхищением и ужасом. Свины неистовы в бою… Сотня свинов стоят тысячи зубастых… Свины сумасшедшие берсерки…
Все это правда - на большую часть. Легенды о наших подвигах разлетелись по всему Баранхейму. Я подумал, а не замешан ли здесь сам Черный Свин? Враг не может не знать о том, что говорят по ту сторону линии фронта. Если волки будут получать нужные порции слухов о том, что Бригада намерена дойти до самой столицы Клыкарга, утопив в крови волчье племя, мы уже частично деморализуем неприятеля. Умелая пропаганда плюс конкретные действия в духе нашей выходки с головой Серого. Зубастые должны крепко призадуматься, как себя вести в следующий раз, когда они увидят перед собой стену свинских щитов и увидят наше черное знамя. Пощады не будет.
Чем дальше мы продвигались, тем меньше у нас было времени посвятить неспешный ход наших лошадей дреме. Окрестности привлекали внимание. Процветающие (пока) фермы, сады, оранжереи, дома отдыха, развитая инфраструктура. Пестрота. Многоголосие. Здесь умели веселиться, петь песни, танцевать, закатывать пирушки и фестивали. Земля, на которой стоял Прохладный Огурец, принадлежала графству Ячменфорт. Я слышал, что здешние правители, бывшие вассалами Узколоба Четвертого, всегда покровительствовали искусствам, науке и чародейству. Огурец стал культурным центром Компостланда, пусть и небольшим, но у которого был шанс разрастись когда-нибудь до размеров Клевера или даже Бараниенбурга.
Здесь не знали войны. Местные жители, видимо, считали, что все это забава, нечто вроде игр на свежем воздухе с физическими упражнениями. Судя по царившему здесь веселью, рассказы беженцев с юга не очень впечатляли огуречников.
Пока война далеко, народ предпочитает веселиться. Иллюзии помогают справиться со страхом.
Я сравнил все это с тем, что было в Желудке. Там жители смотрели на жизнь более здраво…
Вечер застал нас в сильно расползшемся во все стороны пригороде Огурца. С холма, на котором находился постоялый двор, можно было увидеть при ясной погоде городские стены. Я принял решение остановиться на ночлег здесь. Двор назывался «У камелька». Название уютное, обещающее отдых и тепло. Парни поддержали идею.
Правда, с деньгами было не очень. Половину всего «богатства», того, что мы содрали с убитых волков, пришлось отдать жителям деревушки, где остался Вьюн.
Я велел своим остановиться у въезда в большой прямоугольный двор и ждать меня, а сам отправился договариваться с хозяином.
Ко мне вышел порядком разжиревший крыс в нарядном кафтане. Поглядев на меня сквозь очки, он поинтересовался, что мне нужно. Я объяснил. И про затруднения тоже. Крыс подскочил чуть не до потолка, засуетился, чуть по стенам не забегал. Такое с ними бывает в состоянии возбуждения, хотя… у Сиория Мормышки я подобного не замечал.
Я ждал, пока хозяин успокоится, гадая, что означает его реакция.
- Для меня это огромная честь! Огромнейшая, господин сержант! Вы можете жить у меня сколько хотите - я не возьму с вас ни пистоля!
- Это почему? - спросил я. - Мы не требуем особого отношения. Мы можем восполнить недостаток средств обменом…
- Вы не поняли! Я не возьму с вас денег! Несколько дней назад несколько моих родственников, прибывших ко мне из Бараниенбурга, попали под обстрел вражеской конницы. Какие-то волчьи отряды прорвались в тыл союзных войск. Завязался бой между противником и группой, что охраняла обоз. И если бы не подоспевшие на помощь свины из Бригады, волки захватили бы обоз и увели в плен моих родственников - племянников, сестер, братьев. А кто попадает к зубастым… - Крыс воздел руки к потолку, словно призывая в свидетели всех богов. - Свины избавили меня от горькой судьбы того, кто оплакивает родных! Слава свинам!
Я огляделся. Наша беседа уже привлекала внимание посетителей. Они прислушивались к словам крыса и во все глаза пялились в мою сторону.
Перед ними стоял один из Тех, Легендарных…
Что ж это получается, теперь и по улице спокойно не пройдешь? Только бы не бросились просить автографы.
- Вы получите, господин сержант, все, что требуется! Это моя единственная возможность отплатить свинам за оказанную услугу… Итак! Вам нужны комнаты? Еда? Умыться? Овес для лошадей? - Крыс вынул записную книжку и с быстротой молнии что-то в ней начеркал.
- Эээ… В общем, все это нам нужно, - ответил я.
- Ох, горе мне, горе! - вскричал вдруг хозяин постоялого двора.
- Что?
- Я забыл представиться! Какая непростительная ошибка с моей стороны! Моя имя Ушан Грызухо. Прощу меня простить!
- Да ладно, что так убиваться?
- Сейчас все будет сделано!
Крыс вынул из кармана серебристый колокольчик и принялся звонить. На звон сбежалась целая крысиная орда, крысы всех сортов и размеров, от мала до велика. Настоящая крысиная империя. Видимо, это и есть родственники Ушана, которых спасли свины.
Хозяин прочел им краткую лекцию. По мере прочтения глаза крыс загорались восхищением и благодарностью. Мне стало неловко. Ненавижу официоз, в центре которого оказываюсь я сам.
Грызухо дал отмашку - и вся крысиная братия стремглав бросилась исполнять приказ. Мне пришлось потесниться, чтобы не быть затоптанным насмерть, после чего выскочил во двор. Там уже болтались мои парни. Мормышка и Пышехвост ссорились.
Та-ак. Кажется, приходят в норму, если находят силы на перепалку.
Я дал указание Грязнуле поступать в распоряжение крысюков. Пришло время позаботиться об ужине. Начиная с отъезда к Огурцу мы ни разу не поели как следует. Для выбора меню я подозвал Барсика. Это отвлекло котяру от выяснения отношений с Мормышкой.
Между ними была затяжная вялотекущая война. Эти двое фыркали друг на друга, но до драки дело не доходило. Оба держались определенных границ. Подозреваю, что Сиорий побаивался чар, которые мог применить Пышехвост, если разозлится по-настоящему, а сам кот считал зазорным тратить столько сил на какую-то голохвостую тварь.
Кот подошел ко мне сверкая глазами. Я охладил его боевой задор, пригрозив, что специально для него закажу тарелку вареной цветной капусты.
- Он сказал, что я ходячая блохоловка…
- Не надо мне жаловаться, Барсик. Я не твой папаша!
Чародей надулся. В этом он большой специалист. Мы отхватили себе в общем зале самый большой стол и сделали заказ. Посытнее да побольше. И пиво! Конечно, лучшее пиво! Два бочонка!
Разобравшись с лошадьми и забросив вещи в комнаты на втором этаже, парни присоединились к нам. Пирушка была славной. Мы поглощали очень даже недурственные харчи так, что за ушами трещало.
Заливши глаза, чародей позабыл о своей неприязни к Мормышке. Крыс не возражал, потому как тоже накачался превосходного портера. Вместе они спели какую-то залихватскую песню из репертуара лесных разбойников, чем рассмешили всех до колик в животе. Короста упал со стула. Я вытирал слезы рукавом. Хохотал весь зал.
Малышня со всех окрестностей сбежалась к постоялому двору, чтобы посмотреть на то, как мы пируем. Мы - герои. Нам хлопали, нам кланялись, перед нами снимали шапки. Ни один бродячий цирк не пользовался здесь такой популярностью.
Пышехвосту особенно нравились комплименты, отпускаемые в наш адрес. Его тщеславие каталось как сыр в масле.
Он исполнил свой трюк с кошельком, выясняя, не потерял ли кто-нибудь поблизости пару тройку монет.
- Хочу прошвырнуться по кошечкам, если таковые имеются, - подмигнул Пышехвост.
У него получилось. Кем-то потерянный кожаный мешочек, спикировал из пустоты ему в руку.
Чародей сверкнул глазами - во как! - и развязал находку. На ладонь ему высыпалось несколько золотых пистолей. И что-то еще. Деревянная штуковина с каким-то знаком, вырезанным на ней, и записка. Парни орали и рассказывали друг другу разные истории. Мы с Пышехвостом оказались на несколько минут в некой изоляции.
Кот развернул бумажку и стал читать. Улыбка сползла с его физии. На ее место пришло нечто, что можно определить как «что это за хреновина»! Я взял у него записку и прочитал: «Вонючка, сержант. Грязнуля, Полтинник, Пегий, Короста, Чертополох, Отрыжка, Сиорий Мормышка, Кысюн Пышехвост…» Ничего не понимая - пиво ударило в голову - я прочел еще раз. Получилось то же самое, никакой разницы.
- И что это значит? - спросил я у Барсика.
Кот икнул, его взгляд принялся блуждать по сторонам, словно он кого-то искал.
- Эй…
- Да, - встрепенулся чародей. - Тут дело нечисто! Распроклятье! Я нашел кошелек одного из…
- Кого? - спросил я.
- Помнишь… того шпика, на которого мы охотились в Похлебке?..
Я начал смекать, но не до конца.
- Вот если бы он или кто-то занимающийся тем же самым обронил эту вещицу, а я бы нашел, была бы там подобная записка?..
Кот уставился на меня осовевшими зелеными провалами. Я все понял. Я сгреб котяру за шиворот и потащил к выходу из зала. Короста спросил куда мы, я сказал, что мы должны обсудить одно дело.
Когда мы очутились за пределами двора и толп поклонников, было очень сумеречно. Горящие фонари усиливали наступающую темноту.
- Слушай, дружок, говори прямо: они опять тут? Охотятся за нами? - Мы выползли на улицу и встали рядом с одним из фонарных столбов.
Во имя Свиноматери, я и не знал, что так напился. Меня шатало. Кот был не лучше.
- Откуда мне знать? Если у них не вышло тогда… Или это совпадение какое-то…
Я поглядел на записку. Почерк корявый, использованы руны так называемого Общего Языка. Что это нам дает? Ой-ей, пиво выбило из меня последнее соображение. Я хрюкнул и ухватился за столб, чтобы не брякнуться о землю.
- Я так понимаю, кто-то уже знает, что мы тут…
- Еще бы… Вся округа…
- Нет. Этот кто-то знал и до того, как мы появились «У камелька».
- Почему?
- Потому что: кошелек должен был полежать где-то какое-то время, прежде чем я его притянул. Где твоя дедукция, свин?
- Не выражайся…
- Дедукция - это…
- Вот именно. Значит, наш новый друг-шпион, или же тот самый старый, ждал нас здесь. А если так, то…
- Он уже в Огурце.
Я хлопал глазами.
- Это конечная цель нашего пути! - сказал кот.
- А… - Прав, сукин сын, прав. - А это что? - Я указал на деревянный значок, в руках Пышехвоста.
- Не знаю. Какой-то опознавательный знак, должно быть. Пароль.
- Точно! - Я стал разглядывать деревянный круглешок в свете от масляного фонаря. Ворона с двумя головами, держащая три стрелы в лапах. Тонкая резьба.
Котяра стал озираться, выискивая в сумерках, где копошились прохожие, что-нибудь подозрительное.
- Ты не видел такого знака? - спросил я.
- Нет.
- Плохи наши дела…
- Без паники, сержант. Мы выведем этих обормотов на чистую воду! Может быть, это наш шанс! Раскрыть вражескую шпионскую сеть!
- Ты думаешь, Мозгоед мог внедрить сюда своих волков и псов и заставить их изображать законопослушных граждан?
- Все не так просто, Вонючка! Здесь замешано довольно сильное чародейство. И тогда и сейчас. При достаточно хорошей квалификации мага, можно добиться потрясающих результатов в шпионаже и разведке… - Он поглядел на меня. Что, на себя намекает? Ну, так я не скрываю, что фокусы Барсика нам помогли.
- Понятно. А как это выглядит на практике?
- Примерно по тому же принципу, как я набрасываю заклинание, которое не позволяет врагу учуять нас рядом с собой, - сказал Пышехвост. - Таким же образом можно заколдовать некоего субъекта, чтобы он… Выглядел иначе.
- Понял! - Я треснул себя по лбу. - Волк в овечьей шкуре!
- В яблочко! - Глаза кота загорелись адовым зеленым огнем. - Нюхом чую, где-то здесь рыщет серьезный враг. Сколько в Огурце и его окрестностях зубастых, которые с виду ничем не отличаются от овец и козлов?
- А много ли для этого надо колдовских ресурсов?
- Прилично. Но если на эту проблему работают все чародеи Клыкарга и кто-то еще, то ничего нерешаемого нет… Может быть, этот кошелечек, результат оплошности какого-нибудь агента, единственная ниточка, за которую мы можем ухватиться…
- А этот деревянный значок служит для того, чтобы узнавать друг друга… - добавил я.
- Отлично схватываешь, сержант, - ухмыльнулся Пышехвост.

Предыдущая страница 15 Следующая страница


Свиньи во тьме 16

- Где-то есть явочные квартиры, места встреч и передачи информации…
- И если я прав, Огурец по уши в шпионах!
- Надо сообщить Черному!
- Сообщим, Вонючка, сообщим! Не знаю, как тут дела с контрразведкой, но Бригада, в нашем лице, готова принять вызов…
- Готова?
- Я точно готов! Послушай. Предлагаю провернуть это дело вдвоем. Ты и я. Парням пока рассказывать не будем. Одно неосторожное слово, и те, кто следит за нами, поймут все… Просто предупредим, чтобы не расслаблялись и не шлындали по Огурцу в одиночку. Этот список может быть списком ликвидации…
- А что делать будем? Искать агента? - спросил я.
- Это я беру на себя, - сказал кот, - придется попотеть, но если этот значок использовался достаточно долго, я могу определить, где его хозяин. А там… нам бы схватить хотя бы одного!
- Ты можешь засечь фальшивого барана, если он будет рядом?
- Теперь, надеюсь, у меня будет больше времени, чтобы заниматься изысканиями и испытаниями. В полевых условиях не было. Вонючка, надежда на тебя.
- Говори, что нужно.
- Я думаю… В Огурце наверняка есть библиотека. Я заберусь туда, в раздел истории магии и культов Баранхейма. Попытаюсь узнать об этой милой вороне о двух головах…
- Почему Баранхейм, а не Клыкарг?
- Не знаю. Пока нам все едино, еще ничего не ясно.
- Точно. Ворона может быть символом какой-нибудь волчьей разведки, какого-нибудь особого подразделения, да все что угодно.
- Проверим.
- Ладно, будет тебе библиотека… Лови любую информацию. Только как поступить с Черным? Мы не знаем, какой приказ нас ждет.
- Это проблема. - Кот заскреб затылок. - Ну, выкрутимся как-нибудь.
- Думаешь, это список ликвидации?
- Не знаю. Надо побросать чары. Покопаться в этом. Мне нужно исчезнуть, чтобы кое-что прикинуть… - Пышехвост стал приплясывать от нетерпения. - Если повезет, к утру будем кое-что знать.
- Куда ты пойдешь?
- Понятия не имею. Вспомню старые добрые деньки, когда я не встретил Оракула и ничего не знал о Бригаде…
- Что ж, валяй. Утром возвращайся.
Кот протянул мне деньги, что были в кошельке. Баранхеймские кроны. Ничего особенного.
- Веселитесь без меня. А я исчезаю.
Узнаю старого пройдоху. Барсик продемонстрировал свой оскал и исчез в сумерках, успевших доползти до стадии тьмы. Я постоял возле столба, вдыхая посвежевший воздух. Необходимость работать мозгами немного протрезвила меня.
Вот только начнешь думать, что дело сделано и позволишь себе небольшой отдых, как что-нибудь сваливается тебе на голову. Причем, не самое приятное.
Опять мы в прицеле какой-то странной организации. Возможно, это дело зубастых, возможно, какая-то третья сила, ставящая нам палки в колеса. В первом случае мотивы ясны и понятны, во второй - напротив: чем больше думаешь над этим, тем больше вопросов.
Я тряхнул головой. Мысли скакали друг через друга. Их чехарда не внушала мне оптимизма. Я пытался заняться дедукцией, да куда там! Все, о чем я принимался думать, показывало мне кукиш и убегало в темноту. Не место и не время сейчас заниматься интеллектуальными упражнениями.
Плюнув на все, я потопал в таверну, где полным ходом шла пирушка. Я присоединился к ней, понадеявшись, что неприятель не воспользуется моментом, чтобы прикончить нас, как прикончил чужими руками сержанта Чмока.
Когда все закончилось и чем, я не помню.

Глава 5
Корявый Мерлок

Утро с похмелья, похожее на миллион других утр, отмеченных печатью проклятия страдающего организма.
Разлепить глаза - подвиг. Пошевелиться - второй. Встать с кровати - деяние, достойное мифического героя. Чернорыла Великого, например.
Как я оказался в кровати, не знаю. Может быть, меня принесли. Тогда хорошо. Даже раздели. Еще лучше…
О! Жажда! Прилагая титанические усилия, я сел на скрипучей кровати. Разлепил глаза. На небольшом столике передо мной стояли два кувшина. Судя по запаху, в одном находился огуречный рассол, а в другом пиво. Тридцать три свинских проклятья!
Я схватил кувшин с пивом и выдул половину в два глотка. Зажмурился, определяя, пошло или не пошло. Кажется, пошло. Я вздохнул дважды. Комната перед моими глазами закачалась. Поставив кувшин, я вцепился в край кровати.
- Что, плохо? - спросил чей-то голос.
Я подлетел, наверное, до потолка. Интересно, визжал я в тот момент? Не помню.
Пышехвост, напялив свою зубастую улыбочку, сидел в углу в кресле и полировал ногти. Выражение на морде фирменное - что твой Васька, сожравший без спроса сметану.
- Опять твои фокусы, чтоб тебе провалиться?! - заворчал я.
Мне не удавалось даже хорошо говорить, не то, что метать гневные перуны.
- Все и так было открыто… По-настоящему.
- Да? - Я подумал о том, что убийцам ничего не мешало проникнуть в таверну и зарезать нас как… в общем, вы поняли. Мы и есть свиньи…
- Вчера тут творилось невообразимое.
Я побледнел.
- Например.
- Наши выпили все пиво, какое было в подвалах, - сказал кот. - Выпили сами и угостили всех желающих. Наверное, наш досточтимый Ушан Грызухо сейчас подсчитывает убытки и рвет шерсть у себя на хвосте.
Я схватился за голову, пытаясь вспомнить самые страшные ругательства, но не смог выудить из памяти ни одного. Вместо этого я застонал.
- Я им башку оторву.
- Но ты тоже в этом участвовал. Мысль угостить постояльцев и прохожих с улицы принадлежала тебе.
Новый стон - громче прежнего.
- Но мы хоть ничего не разгромили?
- Нет, почти. Сломали только несколько стульев. Но это так, случайно. Здешние стулья не очень рассчитаны на то, чтобы ими драться.
- А кто дрался?
Наверное, я побледнел еще больше.
- Пегий подрался с Коростой.
- Из-за чего?
- Из-за хрюшки, которую увидели на улице. Она вздумала флиртовать с Коростой после того, как флиртовала с Пегим. Пегий почувствовал себя оскорбленным. Четырех стульев как не бывало, а наши доблестные свины намяли друг другу бока.
Раньше я поступал мудрее, не останавливаясь в населенных пунктах. Мой вид, наверное, напугал Пышехвоста. Он поспешил заверить.
- Но больше никаких эксцессов. Тебя принесли сюда и положили со всеми почестями.
- А это пиво?
- Я принес. Из другого места.
- Что было потом?
- Потом наши бойцы разносили друг друга по другим комнатам. Пока не остался один, Отрыжка, который продержался дольше других. Его пришлось нести крысам - вдвадцатером волочь наверх. Наверное, жуткое было зрелище.
- А сам ты не видел?
- Нет, рассказали постояльцы. Я был занят всю ночь.
- И как - есть результат?
Холодное пиво произвело чудесный эффект. Но больше выпить я не рискнул, чтобы не опьянеть вновь. Зато отдал должное насыщенному рассолу из соленых огурцов. Амброзия! Наслаждение высшей пробы.
Кот ждал, пока я приду в себя, чтобы воспринимать его рассказа. Мне стоило труда отвлечься о мысли, какую месть я придумаю Пегому и Коросте.
- Результат тебя обрадует. Мне удалось найти владельца кошелька.
- Рассказывай, а то я сверну тебе шею, паршивец!
Коту всегда нравилось мучить меня и устраивать целые представления. Он положил ногу на ногу, оправил отросшие усы и посмотрел на меня.
Все, я его прикончу!
- В общем, не буду утомлять тебя подробностями манипуляций, к которым я прибегал. Без чаромера у меня ничего бы не получилось. Мне удалось найти кое-какие необычные комбинации символов-заклятий, и они открыли поистине замечательные чародейские перспективы…
Я застонал.
- Покороче!
- Я использовал и записку и деревянный значок. Записка мне помогла больше. Я так понимаю, ее написал сам владелец кошелька. А раз почерк несет на себе отпечаток его сути, то я за нее и ухватился. Ну, пара-тройка нехилых заклятий видения, и передо мной явился облик нашего шпиона. Мы были правы - это волк, замаскированный под барана. Самый, казалось бы, обыкновенный владелец скобяной лавки на окраине Прохладного Огурца. Но чары, наложенные на него, сильны, надо признать!
- Как ты его увидел? А место знаешь?
- Я все знаю.
- Ты и в прошлый раз так говорил, - заметил я.
- Тогда другое дело… Мы даже не понимали, с кем имеем дело. Может быть, тут две разные истории, - сказал Барсик. - Даже уверен.
- Ну ладно. Две, так две. Где скрывается наш друг?
- Там же, в своей лавке. В задней комнате. Я даже побывал там.
- Где?
- В Огурце. Прошмыгнул перед самым закрытием городских ворот. Там же нашел укромный уголок, чтобы поколдовать без свидетелей. Как только я обнаружил местонахождение шпиона, я обследовал окрестности его дома. Приходилось соблюдать осторожность. Нет гарантии, что его хозяева не обучили его системе простых сигнальных заклинаний. Тем не менее, все обошлось. В лавке он и подмастерье, на вывеске написано «Мастер Зигзаг».
- Считаешь, что он ничего не знает? - спросил я.
- Вчера он валялся пьяным. В принципе, я один мог взять его, но не стал рисковать.
- То есть…
- Сегодня мы пойдем туда вдвоем и прищучим резидента. Но до того мы должны знать нашу собственную диспозицию.
- В прошлый раз мы не сумели поймать чародея целой бандой, а сейчас предлагаешь сцапать его силами нас двоих?
- Этот - не чародей. Чары Обмана накладывал не он. Чаромер ясно указывает на отсутствие в фальшивом баране собственных магических способностей.
- Обнадеживает, - вздохнул я.
- Маловато оптимизма, сержант.
- Какой уж оптимизм в моем состоянии… Ты лучше скажи: уверен, что в случае нашего появления к нему не прибегут на помощь? Или что не сработают эти самые - сигналки?
- Фирма веников не вяжет. Я этим займусь.
- А…
- Так что будем делать?
Я потер лоб, потом виски.
- Будь добр, позови сюда кого-нибудь из крыс. Мне нужна лохань с водой. Я не двинусь с места, пока не приведу себя в порядок. Потом поедем в Огурец. Да - и еще попинай наших. Выгони их во двор, скажи, чтобы самостоятельно почистили лошадей. Это им на пользу.
Кот захихикал. Я подумал, что лучше было мне этой ночью отправиться в город с ним. Когда Барсик ушел, я поднялся с кровати и сделал несколько пробных кругов по комнате. Свинский организм приходил в себя, что не могло не радовать. Из головы исчезала тяжесть, мышцы приобретали прежнюю подвижность. Но в целом хотелось бы чувствовать себя лучше.
Один плюс - повеселились на славу.
Я поморщился. Не помню, что было в самом конце. Пьянка закончилась потасовкой. Вообще, повезло, что мы все тут не разгромили.
Это настоящее свинство - так злоупотребить добротой Ушана. Теперь надо улаживать новую проблему. Вряд ли крыс обратится к военным властям - нас бы уже приняли под белы рученьки! - но пускать все на самотек нельзя. Как минимум надо извиниться.
Кое-как одевшись, я был готов принять делегацию длиннохвостых, которые втиснули в дверной проем здоровенную лохань. Я натянул на физиономию вежливое выражение, которое почему-то заставило крысюков попятиться. Хороши же мы, герои разведчики! Какую славу оставляем о Свинской Бригаде!
Оставив лохань на середине комнаты, крысы убежали за водой. Они наполнили ее вдесятером, таская по два ведра за раз. Появился сам Ушан Грызухо. Вошел в комнату на цыпочках. Нос по ветру, очки поблескивают. Я тут же принялся рассыпаться в извинениях, что-то объяснять и давать обещания возместить убытки. Поискав в карманах, я нашел в куртке те самые монеты, что добыл Пышехвост. Оказалось, десять золотых.
Я протянул их Ушану, но тот улыбнулся.
- Господин сержант, не думайте об этом. Ваша вечеринка сделала мне такую рекламу, что теперь мне от посетителей отбоя нет. Молва разошлась далеко. Возможно, я сменю вывеску, с намеком о том, что здесь произошло.
Я хлопал глазами.
- Побитые стулья? Помилуйте. Это грошовое дело, хотя и нужный инвентарь. Я уже заказал новые. Уберите деньги, господин сержант. Я говорил вчера, говорю и сегодня - для меня честь принимать вас у себя.
- Но… пиво-то мы выпили… И не заплатили…
- У меня во дворе стоит пять фур, груженых бочками того самого сорта. Теперь на нем другая наклейка. Пиво «Свинская Бригада». Я подсчитал, что при таком наплыве посетителей и с накидкой в три сантима к прежней цене кружки я окуплю все расходы. - Он поглядел на часы. - В трем часам пополудни. Свинская Бригада превращается в торговую марку, очень престижную, поверьте мне, крысу, который давно в бизнесе… Не забывайте, мы тоже кое-что знаем о Пророчестве. Неужели кто-то откажется оказать услугу будущим освободителям королевства?
Я с трудом собирал мысли воедино. Видимо, до сих пор до конца не понял, что происходит.
- По секрету скажу, господин сержант, - прошептал Ушан. - Судя по вашей мине, вы в некоторой дезориентации находитесь. О Бригаде здесь ходят легенды. Вчера мы едва не отбивались от желающих поглядеть на героев. Я сделаю такую кассу…
- Героев? Мы простые солдаты…
- Простые? А ликвидация Серого?
Я побледнел снова. Ушан посматривал на меня из-за очков. Мимо меня прошмыгнули два крысеныша с ведрами горячей воды. Комната наполнилась паром.
- Хорьки растрезвонили?
- Хм… Культ Эко. Говорят, информация шла от них…
Я сел на табурет. Не сносить мне головы, если Черный узнает о том, что о нас треплются на каждом углу. Что-то с этим надо делать.
- Экологическое Сопротивление… - пробормотал я. - Но они обещали, что расскажут только своим братьям!
- Полноте, сержант. Сопротивление тут не причем. В газетах пишут о Бригаде. Чуть не в каждом номере…
- В газетах… - обронил я.
- Могу принести показать. «Овечий источник». Главная газета Баранхейма.
- Хотелось бы взглянуть.
- Не беспокойтесь понапрасну, - сказал крыс. - Придет время, вы выйдете на бой с могучими силами неприятеля. И победите. Все предначертано, господин сержант…
- Почему вы так верите в Пророчество? Что может знать овощ переросток?
- А вы не верите?
- За свою службу я видел много всякого, но что-то мне во всем этом не нравится… - сказал я. - Баранхейм нанял наше подразделение потому, что мы умеем воевать с зубастыми. Да еще этот давний долг королевскому дому. Вот и все. Нет ни мистики, ни чар, ни прорицаний…

Предыдущая страница 16 Следующая страница


17 Артем Тихомиров

- Вы так считаете? - улыбнулся Грызухо.
Я пожал плечами.
- Наш чародей верит в Пророчество. Мне этого достаточно…
Крыс рассмеялся.
- Хорошо-хорошо. Принимайте ванну, а я распоряжусь насчет завтрака.
Ушан выскользнул за дверь, а я, раздевшись, забрался в горячую воду. О!.. Больше ничего не скажешь! Я погрузился в лохань по самый пятак, похрюкивая от наслаждения. Во дворе царила суматоха. Переругивались между собой торговцы, привезшие товар. Крысы пытались отвадить толкущихся тут и там зевак. У конюшен устроили свару мои парни. Грязнуля пробовал восстановить порядок, что было нелегко, учитывая похмельный синдром… Словом, некоторое время казалось, что двор на какое-то время превратился в поле брани.
Сидя в горячей воде, я задремал. Разбудило меня чье-то прикосновение. Открыв глаза, я увидел улыбающуюся хрюшку, что стояла возле лохани с полотенцами в руках. Она любовалась мной словно я музейный экспонат.
- Привет, как поживаешь? - спросила девица.
- Да вот… сижу…
- Я тебе полотенце принесла.
- Ага… А ты кто?
- Сойка. Я тут иногда работаю. По хозяйству, - сказала девица. - Услышал, что вы здесь, и пришла.
- Ага. - Может, перестанешь мямлить, спросил я себя. - Какие новости?..
- Всякие…
- Хм… - Я подогнал к себе больше пены, чтобы понизить прозрачность воды. Сойка смотрела во все глаза, ее интересовали любые детали. Я вспомнил о свинке, которая вчера поссорила Коросту и Пегого.
На мой вопрос Сойка рассмеялась. Смех словно колокольчик звенит. Я чуть не выскочил из лохани. Сойка напомнила ту девушку в Похлебке, которая бросила мне букет цветов. Такие же румяные щечки и сияющие глаза.
- Нет, это не я. Вчера я была далеко. Только сегодня приехала от тетушки из деревни. Вот ваше полотенце, господин сержант, на табурете.
Она стрельнула глазами. Так не бьют разом даже бригадные мортиры. От такого взгляда может разлететься вдребезги стена хорошо укрепленного города. Я онемел, сидя с отвисшей челюстью.
- Я принесу завтрак.
Движение бедрами. И мир пошел трещинами, а бедный «господин сержант» чуть не пошел на дно лохани, подбитый ниже ватерлинии. Вот это круто!
Я забулькал и запускал пузыри. Когда я добрался в своих фантазиях до самого главного, в комнате появилась ряха Грязнули.
- Вонючка, я заставил их почистить лошадей. Что теперь?
Я поискал, чем бы в него запустить, но ничего не нашел. Сапоги были далеко.
- Пока ничего.
- Можно нам поесть?
- Делайте что хотите. Только чтобы тихо мне!!! - Когда я гневался, я невольно подражал манерами Черному Свину. Помогало. Грязнуля вылетел вон.
Вместо него появилась моя новая любовь с подносом еды и газетами. Выпуски за три дня и новый, что пришел утром. Сойка не стал затевать беседу, довершила артобстрел и ушла.
Я вздохнул и взялся за газету. Сначала за самую старую. Статья про Бригаду была на второй полосе. Автор рассуждал о стратегии и положении на фронтах. Говорил, что все надежды местные жители возлагают на свинов, которые уже показали, что способны малыми силами наносить неприятелю громадный урон. Упомянул бумагомарака и о Пророчестве. Дескать, волшебные силы сделают больше, чем мечи. Чары и свины - единственная надежда Баранхейма. Неосторожная позиция - наши союзнички могут обидеться. Или подумать, что мы хотим все заслуги приписать себе. Тупая статейка.
Вторая называлась «Хвала свинам!» В ней описывался эпизод, похожий на тот, который рассказал мне Ушан Грызухо. Захлебываясь в слюне, автор рассказывал о том, как Бригада отбила у волков сотню пленных и разбила отряд матерых псов-наемников из Нижнего Клыкарга. Автор не поскупился на выдуманные детали, хотя до того упоминал, что записал историю со слов очевидцев. Типичная газетная брехня. Может статься, что крыс мне просто наврал. Никто не спасал его родственников. Он просто делает бизнес, а наша репутация - лучшая реклама.
В третьей статье повествовалось, в более сдержанной манере, о том, какие города и поселки были освобождены войсками Овценфогеля за последнюю неделю. Список впечатлял. Недвусмысленно намекалось, что темп наступления будет увеличиваться. В армии подъем, солдаты рвутся в бой, переполненные праведным гневом… и так далее.
Значит, боевые действия возобновились, и ведутся они западнее Козьего Шарика, на который нацелен главный удар. Хм… Возможно, все это утка, призванная отвлечь внимание от основных маневров союзных сил. Если так, то командование знает о шпионах, и игра идет серьезная. Но ведутся ли боевые действия по-настоящему или это дезинформация? Зачем Овценфогелю распылять сейчас свои силы? Интересно бы узнать мнение Черного.
В свежей газете, датированной сегодняшним днем, 10 июня 1389 года по Великому Летоисчислению, был рассказ о том, как взвод героических свинов-разведчиков провел операцию за линией фронта и уничтожил одиозного капитана, посланника самого Чокнутого. «Возмездие настигло убийц!!!» - такое название красовалось на первой полосе. Серый живописался извергом и кровопийцей, сумасшедшим маньяком, который пожирает несчастных овец и козлов живьем. Спасибо автору, хоть имен наших в статье не было…
А крыс сообразительный попался. Такие издали чуют сенсацию (интересно, не он ли написал эту статейку?). Смекнул ведь, что именно мой взвод участвовал в разгроме банды Серого.
В статье описывалось, как мы устроили врагу ловушку и как сражались. Я не сомневался, что информация идет от Экологического Сопротивления. В конце статьи скромно упомянули и самих хорьков. Втиснули несколько лозунгов и призывов к борьбе с Уничтожителями Природы и Жизни. С неживотными, которые грозят смертью всем животным. Словом, та же антиволчья ахинея.
«Овечий источник» похож на все газеты мира. Сколько деревьев вырубается для того, чтобы изготовлять эту чушь? Тех же деревьев, о которых забоятся экологи!
Ничего не меняется.
Отбросив газету, я услышал во дворе какой-то шум. Новый шум, а не тот, к которому я привык. Та-ак. Это подозрительно. Беспорядки? С чего бы? Я поискал глазами оружие. Меч, кинжал и пистолеты лежали под кроватью.
Брякнувшись чем-то об дверь, влетел Пегий.
- Сержант! Там… Местные волнуются. Что-то лопочут и просят нас им помочь!
- Что за хреновина?! Не дают спокойно отдохнуть! Я сейчас спущусь.
Пегий ушел. И только я натянул штаны, как появилась Сойка. В ее глазах был страх.
- Там Корявый Мерлок!
- Чего?
- Корявый Мерлок! - взвизгнула хрюшка.
- Так. Сядь сюда и расскажи внятно, кто, где и из-за чего такой шум-гам.
Я заставил девицу сесть на кровать. Она задрожала. Видимо, дело серьезное. Пока она собиралась с силами, я набросил куртку и вынул из-под кровати оружие. Застегнул пояс.
- Корявый Мерлок пришел, - сказала Сойка.
С улицы доносились вопли. Я выглянул в окно, но отсюда ничего толком не было видно.
- Что это за Мерлок и что страшного в его приходе?
- Мерлок - это чудовище. Он бродит по земле и приносит всякие несчастья! Там, где он появляется, все ломается, рушится и приходит в негодность. Я слышала легенды, что появление Мерлока приводило к гибели целые города…
Я ничего не слышал о такой знаменательно личности. Странно. Но Баранхейм полон загадок - пора мне привыкнуть к этой мысли.
- И что? - спросил я.
- Он там! - взвизгнула свинка и бросилась мне на грудь. Я был не против. - Это несчастье! Зловещее предзнаменование! Катастрофа… Вы герои! Сделайте что-нибудь!
- Что именно? Мерлок - колдун?
- Нет. А может, и колдун… Никто точно не знает. Он просто ходит и бродит, то здесь, то там…
- А убить его не пытались?
- Он бессмертен.
- А заколдовать? Может, нанять волшебника?
- Не знаю. Говорят, чары тоже не помогают.
- Что же тогда можем сделать мы?..
- Поймайте его.
- И что дальше?
- Обычно его закапывают.
Ну и порядочки, подумал я. Баранхейм - весьма эксцентричное королевство.
- Закапывают поглубже, - сказала Сойка. Ее дрожь была не такой сильной в моих объятиях. Может быть, Мерлок - только повод изобразить страх и прильнуть к моему могучему телу?
Снаружи продолжалась суматоха. Кто-то визжал, что «это чудище идет сюда». Сюда - это, наверное, постоялый двор.
- Закапывают поглубже? И все?
- Потом он вылезает из-под земли где-то еще, - сказала Сойка.
Честно говоря, я мало что понял. Видимо, речь шла о каком-то старинном проклятье. Пришло время что-то предпринять. Показать, что свины настоящие герои.
Я вышел из комнаты и потопал вниз, гордый, словно древний полководец. В общем зале толпился народ, целая куча народа. Все они спрятались от Корявого Мерлока. Мое появление вызвало шквал аплодисментов. К чему, спрашивается, устраивать такую клоунаду?
Подскочил Короста. С синяком под глазом, из-за которого он этим место почти ничего не видел. Вылитый разбойник с большой дороги.
- Народ волнуется. От нас чего-то ждут, - сказал свин.
- Где Барсик?
- Не знаю. Ушел куда-то.
- Башку оторву… Где наши?
- Во дворе, - сказал Короста.
- Мне нужны веревки и сеть, если сумеете раздобыть.
- Уже все есть, - ответил свин.
- Как это?
- Местные постарались. Кажется, знают, что делать.
- Все знают, кроме меня…
Я протолкался сквозь затаившую дыхание толпу, которая взирала на меня словно я некое мифическое существо. Я начинаю уставать от такой популярности.
Во дворе меня ждали мои ребята, не было только Пышехвоста. По углам толпились местные - сюда сбежались жители ближайших улиц. Публики многовато, что и говорить. Я не привык работать в такой обстановке. На секунду я пожалел, что мы до сих пор не там, у линии фронта. Или за нею.
- Мерлок идет сюда, - сказал Сиорий Мормышка. Невзирая на похмелье, он был по-прежнему невозмутим. - Говорят, что он не в духе…
- Не в духе, значит, - проворчал я.
Грязнуля держал большую рыболовную сеть. Остальные вооружились веревочными петлями и дубинками. Пегий прихватил оглоблю.
Рядом со мной появился Ушан Грызухо.
- Господин сержант, отнеситесь к этому делу серьезно. Помогите изловить Мерлока. Иначе мы все понесем убытки. Пиво испортится, вино превратится в уксус, еда протухнет, молоко скиснет, куры перестанут нестись… Будет еще много несчастий. Прошу вас, господин сержант!
Крыс готов был извиваться передо мной и лизать сапоги. Учитывая его возможные убытки, это немудрено.
- Ладно. Раз такое дело, изловим… Как я понял, его надо закопать?
- Поймайте, а закопаем мы. - Крыс указал на группу сурового вида добровольцев-баранов с лопатами и кирками.
- Не первый раз?
- В общем… - ответил Ушан. - На моей памяти третий. Житья от этого чудовища нет. Сначала война, а потом…
Я сказал, что пусть не волнуются. И где этот паршивый котяра? Напрашивается!..
Подобравшись к воротам постоялого двора, я вооружился подзорной трубой и посмотрел на улицу, направо. По всей видимости, чудище шло с северо-востока на юго-запад.
Долго искать его не пришлось. Мерлок действительно был Корявым. С большой буквы «к». Я не мог сказать, не кого именно он похож. На всех сразу. И на свинью, и на барана, и на козла, и на кролика, и на крысу, и быка, и на медведя. И все это в виде почти бесформенной массы, ковыляющей на ногах разной длины. Мерлок шел по пустынной улице. Голова его была утыкана глазами, тело перекосилось сразу во все стороны, рога и зубы росли в самых неожиданных местах. Ртов я насчитал не меньше полудюжины.
Корявого Мерлока покрывала грязь, кое-где на нем росли мох и трава. Мухи и комары вились над головой, украшенной куском дерна, что заменял шапку. Видимо, как вылез из земли в очередной раз, так и идет.
Парень не заботится о своем внешнем виде, и характер, должно быть, скверный.
Я отдал трубу Мормышке.
- Малосимпатичный мужик.
- Мы обойдем его с двух сторон и захомутаем, - сказал Грязнуля. - Крысы покажут дорогу.
Разделившись, мы двинулись в обход, по задним дворам стоящих вдоль улицы домов. Сзади, с лопатами заступами наготове крались местные добровольцы. Они что, собираются закапывать Мерлока прямо здесь? Короста пошел предупредить «дружинников», чтобы они не лезли на рожон, пока им не дадут сигнал атаковать.
Пройдя метров сорок, мы остановились в проулке между домами. Мормышка скользнул в тень и вернулся через пару мгновений.
- Мы можем зайти ему со спины, - сказал крыс.
- Кажется, у него глаза везде, где только можно, - напомнил я.
- Пригодился бы наш чародей…
Мормышка оголил желтые зубы.
- Дезертировал небось…
- Потом у него самого спросишь.
Я подтолкнул крыса в проулок. Мормышка был недоволен. Его тоже одолевало похмелье, а подкрепиться и выпить никто из наших не успел. Я вспомнил о завтраке, что остался в моей комнате. Чем быстрее мы разберемся с Мерлоком, тем быстрее я вернусь туда.
Мы выскочили из-за дома, обогнули ограду и ринулись в атаку. Вторая группа, с противоположной стороны улицы, поддержала наш маневр. На бегу я почувствовал, что соринка, весьма крупная, попала мне в глаз. Проклятье! Как специально! Я зажмурился, продолжая бежать. Что-то треснуло у меня на животе, и ремень спал. Штаны последовали за ним, спеленав мои ноги.
Заорав, я грохнулся на мостовую. Рядом споткнулся на ровном месте Чертополох. Его туша чуть не раздавила мне голову. Упал Отрыжка, и сеть, которую он держал, оказалась в пыли.
- Пегий, держи сеть! - заорал я.
Корявый Мерлок шел своей невероятно колченогой походкой и что-то бормотал. Без передыху - бормотал и бормотал, благо ртов было много.
В домах трескались стекла, на лужайках вяли цветы. До меня донеслась жуткая вонь.
Я понял. Все эти соринки в глаза и падения - дело рук Мерлока. Вот как все это действует, оказывается. Я увидел, как Пегий вдруг схватился за живот и понесся совсем в другую сторону. Так бегут лишь боясь, что не успеют к отхожему месту…
Тридцать три свинских проклятья!
Я протер глаз, вскочил и, придерживая штаны одной рукой, бросился вперед. Надо было показать моим замешкавшимся парням пример. Я издал воинственный вопль, но в пасть мне залетела муха. Нет, не муха. Лесной клоп, чтоб ему провалиться!.. Вонючий лесной клоп…
Тем не менее, я схватил сеть и прыгнул на Мерлока. Чудище, кажется, вообще не замечало, что творится вокруг. Оно ворчало и ворчало. Я скривился от вони. Значит, мало того, что во рту у меня еще были остатки клопа…
Сеть опустилась Мерлоку на голову. С трех сторон полетели веревочные петли. Две из них попали в цель. Короста и Чертополох потянули изо всех сил. Силен был Корявый Мерлок! Я толкнул его плечом, и снова растянулся на мостовой. Какая-то из выступающих частей Мерлока заехала мне промеж ног. Прекрасно!
Пока я катался по мостовой, рядом со мной происходила свалка. Свины навалились на Мерлока всей кучей. Кто-то свистнул, и подкрепление в виде местных посыпалось к месту драки. Чудище, оказывается, сопротивлялось. Бараны и козлы из ополчения разлетались в разные стороны. Стоило Мерлоку повернуться, как кого-то отбрасывало чуть не на другой конец квартала. Славная, должно быть, была потасовка. Я не мог участвовать в ней, потому что до сих пор не пришел в себя после удара промеж ног. Но мне рассказали потом, когда подняли из пыли и отряхнули, что Мерлок сумел расшвырять даже наших свинов. Точно, парень был не в духе…
Спеленатое, чудище продолжало бормотать и идти. Остановил его Пышехвост. Очевидцы видели, что он подбежал к Мерлоку и прокричал какое-то заклинание. В воздухе появилось нечто, напоминающее здоровенную бутыль, и опустилось на то, что у Мерлока можно принять за голову.
Призрачная бутыль разбилась с вполне настоящим звоном. Мерлок брякнулся на мостовую, и его накрыла волна тел.
Наконец-то чудище было повержено. Его окутали веревками так, что получился настоящий клубок. Свины помогли подняться своему доблестному командиру. У доблестного командира еще какое-то время перед глазами плавал туман, и прыгали черные точки. И еще трудно было передвигаться - на ногах, похожих на ходули.
- Мы его взяли, - сказал Мормышка. - Эй, сержант, слышишь меня?
- Да.
Я поглядел по сторонам. Народу прибавилось. Добровольцы все взяли в свои руки. Они тащили Мерлока, похожего на куколку бабочки, волоком по земле. Веселье и гам нарастали. Это еще один повод местным затеять фестиваль.
Подошел Барсик.
- Я вовремя. Вас нельзя и на полчаса оставить, - сказал кот.
Обрадованные жители предместий отволокли Мерлока в сторону Леса Трех Поросят, находящегося поблизости, и там отыскали глухое местечко, на дне лощины. Я и мои ребята последовали за голосящей процессией, чтобы быть свидетелями столь примечательного события. Попутно выяснилось, что случилось с моим ремнем. Лопнула пряжка. Так просто, от веса моего пуза. Но почему именно в тот момент? Чары Мерлока - вот почему!

Предыдущая страница 17 Следующая страница


Свиньи во тьме 18

- Вы не боитесь, что он опять вылезет и пойдет обратно в город? - спросил я предводителя копателей, толстого козла с длинной бородищей.
- Не-а. Стало быть, он здесь и не появится… Обычно, стало быть, выходит наружу в другом месте, а как это получается, не знаю, стало быть…
У края лощины был небольшой холм, на котором росло раскидистое корявое дерево без листьев. Выглядело оно зловеще. Наверное, ночью, при свете луны, это вообще жуть несусветная.
Корни дерева торчали из боковой стенки лощины, что больше напоминала широкую траншею. На дне, извозюкавшись в грязи, копатели вырыли круглую яму. Под всеобщее ликование Корявого Мерлока сбросили вниз и забросали землей. Потом все дружно потоптались на этом месте и плюнули. Походило на ритуал. Может так оно и есть… стало быть…
Когда мы вернулись в «У камелька», на улицах уже разворачивалось веселье. Я велел парням быстро поесть, прикончил свой завтрак и приказал сниматься с места. Десять минут хватило, чтобы полюбезничать с Сойкой. Вот так всегда - на бегу, на скаку, никакого романтизьма. Хрюшка плакала от огорчения, ей не хотелось расставаться. Что ж, понимаю, но жизнь солдата именно такова.
Под шумок мы смылись и окольными путями двинулись в Прохладный Огурец. Суматоха осталась позади.
- Чем ты треснул Мерлока, позволь спросить?
Наши с Барсиком лошади брели рядом.
- Это Заклинание Сокрушающего Бутыля, - сказал кот.
- Почему именно бутыля, а не бутыли?
- Предначертание Судьбы. Его придумали Повелители Бутылей, волшебники, на которых в результате неудачных магических опытов налипли чары изготовления бутылок. Вот и изготовляют они их в огромных количествах. Бутыли - в мужском роде. Вся их магия с того момента построена на бутылях. Надо признать, в этот раз бутыль помог.
- Послушай, неужели все чародеи чокнутые?
Барсик посмотрел на меня.
- Почти. Издержки профессии… стало быть.
Мы захохотали. Крыс фыркнул. Ревнючий сукин сын. Он не показывает, но любит быть в центре внимания.

Глава 6
Прохладный Огурец

Мы прибыли в город, стараясь не показывать, кто мы такие. От славы устали все. Даже Барс Пышехвост. Он купил широкополою шляпу и натянул ее на самые брови, спрятав морду в тени. Если молва раструбит, что мы в Огурце, шпионская сеть придет в движение, а это нежелательно с точки зрения действий местной контрразведки. Так я считал, полагая, что нам поручат участвовать в каких-то операциях.
Пока мы ехали, я успел обсудить с Пышехвостом некоторые детали поимки шпиона. Оказалось, кот успел узнать, где можно подешевле снять фургон и договорился с плотником на изготовление деревянного ящика.
- Зачем это? - спросил я.
- Мы положим шпиона туда. Спеленаем как младенчика предварительно, - сказал чародей.
- По-моему, слишком сложно.
- Ничуть. Положись на старину Кысюна…
Я с удивлением поглядел в его сторону. «Кысюна» он ненавидел еще больше «Барсика».
У ворот стража состояла из взвода медведей. Я удивился. Мне казалось, этих наемников отправляют сразу на передовую, учитывая их силу, выносливость и ненависть к волкам. А поди ж ты - стоят амбалы, увешанные оружием, каждый величиной с дом, и смотрят исподлобья. Нас они не узнали. Ну Бригада и Бригада, что с того… Похоже, единственно на них мы не производили никакого впечатления. Медведи себе на уме. Упрямые, несговорчивые, но верные и дерутся до конца. Приходят из Северных Лесов целыми ватагами и нанимаются на службу южным королям и князьям. Кто-то говорит, что в бою медведи даже лучше свинов. Это байки. Мы сражаемся по всем правилам военного искусства, а медведи предпочитают рукопашную рубильню в ближнем бою и подозрительно относятся к мушкетам и пушкам. Не признают прогресса, одним словом.
Крыс отпустил пару колкостей в сторону стражников, но те ничего не поняли. Возможно, вообще не услышали. Через ворота Прохладного Огурца проходило много народа, и все разговаривают, хохочут и вопят. И за всем надо уследить.
Огурец поразил меня количеством шума и военных на улицах. Большой укрепленный лагерь стоял на пределами городских стен, но в самом городе находились различные армейские конторы, штаб местной армии и прочее, что имеет к этому отношение.
В общем, как везде.
Приказ требовал от нас явиться в штаб, что мы и сделали. Остановили лошадей перед двухэтажным зданием, построенным из мощных дубовых бревен. Над крышей развевается королевское знамя - баранья голова на синем фоне.
Начальника штаба, полковника Овценикса не было на месте. Нам велели подождать. Мы расселись во дворе, наблюдая, как снуют туда-сюда посыльные и адъютанты с донесениями и приказами. Собачья работа. С другой стороны, при штабе, не так опасно… Полтинник только и делал, что ворчал по этому поводу. Кто-то дескать, надрывается, а кто-то кушает доп-паек. К Полтиннику присоединился Пегий. Надо же было как-то время убить.
Кот сказал, что ему надо отлучиться, и я ответил - валяй. Это по делу о шпионе.
Через час с четвертью появился полковник Овценикс. Влетел во двор штаба на взмыленной лошади. И сам выглядел не лучше. Форма мятая, кое-где покрыта грязью. Глазищи сверкают. Отдав вожжи берейтору, полковник увидел перед собой мою тушу. Овценикс не поражал размерами, так, мелкота.
- Кто такие, в чем дело? - проблеял он.
Я объяснил, что, дескать, прибыли согласно приказу такому-то. Отдал ему бумагу, которая заставила нас уехать с линии фронта.
- Ага! Я уже и забыл про вас! Достославные свины… Приехали, значит.
- Обстоятельства не позволяли появиться раньше!
- Так! Вы, сержант, и ваш заместитель - быстро ко мне в кабинет!
Вжик - и полковник был уже внутри здания. Ну и скорость! Я махнул Грязнуле, чтобы шел за мной. Мы прошли мимо секретарей и адъютантов. Целая контора, перемазанная чернилами, здесь строчила бумажки. Я скривился. Недостойная солдата работа.
Кабинет полковника тонул в бумагах. Овценикс сидел за столом и просматривал очередную пачку донесений.
- Дверь закрыть!
Я закрыл.
- Садитесь! Это сбросьте на пол. - Полковник кивнул на стулья, покрытые залежами бумаг.
Мы послушались.
- Итак, вы здесь. Знаете, для чего?
- Нет. В приказе не было сказано.
Баран показал головой так сокрушенно, словно наше незнание грозило провалу всей кампании на западе королевства.
- В Прохладном Огурце действует разветвленная шпионская сеть. Враг использует магию для того, чтобы внедрять сюда своих агентов. Есть сведения, что это заклятия обманывания или какие-то еще там… Словом, если мы видим свина или овцу, это необязательно он и есть. Это может быть замаскированный волк или куница, или пес…
Барсик был прав.
- Положение серьезное. Генерал Овценфогель принял решение о полной ликвидации шпионской сети в Прохладном Огурце. Ваш разведывательно-диверсионный взвод был прислан сюда для помощи нашей местной контрразведке. Правильно понимаете, сержант, по глазам вижу: мы не справляемся со всем этим… Готовится удар по Козьему Шарику, дел невпроворот. Я уже третьи сутки не сплю… - Полковник мигнул, словно сова, которую вытащили на яркий свет. - Если мы не накроем всю эту зубастую шайку, планы наступления могут попасть к Чокнутому. Если уже не попали…
Он сделала паузу. Я не знал, что сказать.
- Сейчас все чародеи и опытные разведчики на линии фронта. Нам стоит больших усилий удержать врага в неведении относительно планов на Шарик. Вы понимаете?
- Конечно, мессир, - ответили мы Грязнулей.
- У вас есть свой чародей, неплохо зарекомендовавший себя в тайных операциях.
- Так точно.
- Тем лучше. Вы поступаете в распоряжение майора Наждака из Секретной Службы Его Величества. Он чародей и будет руководить ликвидацией шпионской сети в Огурце.
Хм… план, который мы с Барсиком придумали, придется менять. По крайней мере, корректировать.
В кабинет протиснулся хорек, очень похожий на Шелкового Вилли. Сначала я подумал, что это он. Оказалось, что нет. Может статься, дальний родственник.
- Майор Нарыв, глава местного отдела Секретной Службы. Его агенты будут помогать вам в разработке и проведении операции, - сказал Овценикс, наблюдая за нашей реакцией.
Хорек оглядел меня и Грязнулю. У меня создалось впечатление, что он не очень-то рад нас видеть.
- Наждак не вернулся? - спросил у Нарыва Овценикс.
- Нет, но скоро будет. - Хорек прищелкнул зубами.
Я подумал, а откуда всем нам знать, с кем мы имеем дело. Не волки ли мы в овечьей шкуре? Пожалуй, первым делом, надо пропесочить штаб, нет ли в нем подсадных уток. Полковник вот так запросто рассказал нам о планах на ближайшее будущее, а ведь мы можем оказаться самыми настоящими проходимцами. Сообщая сверхсекретную информацию, Овценикс рискует.
И не шпион ли сам полковник?..
- Итак, что мы имеем сегодня. Трое у нас на подозрении, так, Нарыв? - сказал Овценикс.
- Трое. Все бараны. Так, по моему мнению, лучше всего адаптироваться в здешней среде, - отозвался Нарыв. - Доказательств у нас нет, потому что нет чародея, который бы вывел мерзавцев на чистую воду. Связь резиденты осуществляют каким-то не совсем ясными нам способами. Слежка ничего не дает. Наши агенты все время упускают их из вида. Поэтому мы не знаем, где находятся явочные квартиры и каким образом они друг друга отыскивают в большом городе…
Я чуть было не брякнул, что мне это известно.
- Тут чувствуется сильная рука. Враг взялся за Огурец всерьез. Мы предполагаем, что и в других местах такое же положение. Мы не можем пока похвастаться тем же, что достигли зубастые на нашей территории… У нас нет резидентов в Верхнем Клыкарге, и это существенно усложняет получение данных. Господа, мы проигрываем шпионскую войну. Понимаете теперь, сержант, что это значит?
Я ответил, что понимаю.
- Рассчитываем на ваш опыт и смекалку. Мы знаем о ваших акциях против зубастых и о ликвидации Серого. На генерала это произвело большое впечатление.
Я сказал, что очень рад и что для меня честь быть в числе союзников. Это понравилось и полковнику, и майору. Но Нарыв продолжал взирать на наши покрытые шрамы рыла с неприязнью.
Запахло озоном, как перед грозой, и в комнату, разметав кипы ненужных донесений, ворвался майор Наждак.
Он оказался ослом. Из-под капюшона куртки выглядывала ухмыляющаяся морда. Улыбочка сорвиголовы и рубахи-парня. Хрустнув костяшками, чародей-контрразведчик оглядел нас, а потом сказал:
- Что кислый вид у вас, парни.
Это нам с Грязнулей. Мы отдали честь, однако Наждак отмахнулся. Потом напялил очки, чтобы получше осмотреть меня. Очки были странные. Толстая оправа, усеянная мелкими-мелкими руническими знаками. Разумеется, колдовскими. Стекла очков имели розоватый оттенок.
- Расслабьтесь парни. С вами полный порядок. Значит, вы те самые легендарные свины…
Я обменялся взглядом с Грязнулей. Полковник постучал пальцами по столу. Нарыв стал глядеть в окно. Да, здесь не так много взаимопонимания. Овцениксу не нравится такое нарушение субординации, но, похоже, майору плевать. Значит, положение у местного командования и правда не ахти, если начальник штаба закрывает глаза на такие вещи.
Осел снял очки и протянул мне.
- Разработка лаборатории нашей службы, - сказал он. - Если посмотришь сквозь них на шпиона, накрытого Чарами Обмана, то сразу выведешь его на чистую воду. Здесь чертова уйма заклятий. Позволяют обходить большую часть обманных образов! - Осел улыбнулся во всю ширь и заржал. - Полевые испытания закончены вчера. Правда, на настоящих шпионах мы его еще не испытывали, но я с нетерпением жду такой возможности.
Я оглядел при помощи очков кабинет Овценикса и все, кто был рядом. Ни одного шпиона. Если чары не врут, мы все свои. Пышехвосту понравится такая штуковина.
Я вернул очки чародею.
- Когда мы приступаем, мессир? - спросил я.
- Немедленно, - ответил осел. - Майор Нарыв, прошу вас пойти с нами. Мы должны обсудить все вопросы на нейтральной территории. Я тут снял неподалеку небольшой домишко. Его мы сделаем нашим штабом. Я даже поработал над маскировкой. Полдюжины заклятий - и место нашей дислокации нельзя прослушать, а также увидеть, если имеешь зловредные цели. К ней нельзя подобраться незаметно - сработает моя сигнализация. Ну и так, по мелочи, кое-что из старых фокусов…
Нарыв совсем стал кислым. Может, съел что-нибудь не то? Скорее, это ведомственные дрязги. Нарыв явно не вдохновился приездом осла, который покушался на его славу.
Вчетвером мы вышли из кабинета полковника. Я пошел предупредить парней. Те совсем измучились от безделья. Кота искать не пришлось, он сидел на заборе и ждал нас. Осел познакомился со всем моим маленьким войском, много шутил и гоготал. Шумная личность. Хорошо хоть, ума побольше, чем у Экологического Сопротивления.
Барс Пышехвост отнесся к чародею настороженно. Его стала мучить профессиональная ревность. Эти чародеи ну словно поросята малые, все то им надо, чтобы только на них было направлено всеобщее внимание.
У ворот стоял фургон. На нем приехал сам Наждак. Запрыгнув на козлы, он взмахнул вожжами и присвистнул. Хорек был не в восторге от такого поведения, а моим парням осел понравился. С нами он общался так, словно не было такой большой разницы в званиях. Тем лучше. Значит, сработаемся.
Я, Нарыв и Пышехвост сели в фургон, а остальные пристроились сзади. Наша процессия тронулась в путь, сделала несколько поворотов по узким тенистым улочкам и очутилась возле двухэтажного домика. Халупа была старой, но еще довольно крепкой. Расположена в каком-то странном месте. Почти ни с какой стороны этот дом было не видно. Неужели магия?
Что ж, осел не просчитался. Рядом с домом была небольшая конюшня. Там мы пристроили лошадей. Фургон остался около дома. Осел закрыл ворота, поколдовал, активируя сигнальные вешки, и повел нас внутрь.
На втором этаже было две большие комнаты с нехитрой мебелью. Одну мы отвели под спальню, другую под штаб. Мои парни принялись обследовать дом в поисках того, что можно было бы спереть и загнать за пару монет. Барсик не соглашался поколдовать насчет потерянных кошельков, поэтому сейчас мы испытывали финансовые затруднения. Но десять золотых пистолей я припрятал на черный день. Парни о них не знали.
Осел не стал ходить вокруг да около и собрал всех за столом для совещания.
- Какие будут идеи? - спросил Наждак первым делом. - С чего начать охоту на шпионов? Майор, расскажите обо всем, что вам известно на сей момент.
Нарыв глубоко вздохнул. Все происходящее по непонятной причине доставляло ему сильные моральные страдания. Как Нарыв смог с таким отношением к делу дослужиться до майора, да еще в контрразведке?
Получалось так. Три барана обратили на себя внимание агентов Службы, но оперативные мероприятия пока ни к чему не привели. Враг пользуется чарами, которые не дают подобраться к резидентам близко. Нарыв сказал, что лезть на рожон опасно - можно спугнуть добычу. Он был прав. Мы все думали так же.
Осел задавал вопросы, заставляя Нарыва детализировать свой рассказ. Наждак хотел знать абсолютно все. После его допроса начальник местного отдела Службы выглядел порядком измочаленным.
Я посмотрел на кота и, как мог, взглядом дал понять ему, что собираюсь рассказать о нашей находке. Пышехвост не стал возражать, но снова надулся. Видимо, предчувствовал подобный сценарий.
Мое сообщение привело осла в неописуемый восторг. Он вскочил и забегал по комнате, издавая звуки, которые означали крайнее восхищение. Свины почувствовали себя польщенными, хотя никто из них не участвовал в расследовании, проведенном Пышехвостом.
- Заклинание поиска денег! Я слышал о нем, но не встречал ни одного чародея, который бы им владел! - сказал Наждак, глядя на Барсика. - Да, господин Пышехвост, вы действительно мастер!.. Вы научите меня этому искусств? Иногда требуется…
- Может быть, - ответил кот самым ледяным из своих голосов.
Осел снова забегал туда-сюда.
- Но самое изумительное - это совпадение. Кто бы мог подумать!? Вы отловили то, что потерял один из шпионов. И нашли его местонахождение!.. Превосходно! Господин Пышехвост, вам цены бы не было в нашем ведомстве! Подумайте, может быть, ваше место именно в рядах контрразведки! - Наждак указал на Нарыва. - Вот видите, майор, каких результатов можно добиться при помощи магии! Старые методы шпионажа в этой войне не работают! Хватит копаться в старых пыльных инструкциях! Я говорил и буду говорить, что будущее нашего ремесла - за агентами-магами!
- Пока я вижу только то, что вы делите шкуру неубитого волка и делаете спешные выводы, - сказал Нарыв, - и не забывайте, что вам не обойтись без моих сотрудников здесь.
- Я и не собираюсь обходиться. Они понадобятся нам все до единого! - отозвался осел. - Ну да ладно - идейные споры отложим на потом. Подведем предварительный итог. Агент, найденный взводом сержанта Вонючки, не один из тех, кто находится у нас под подозрением… Значит, учитывая обстоятельства, займемся в первую очередь им. Господин Пышехвост, где тот самый значок, который вам удалось добыть?
Кот протянул ему деревянный кружок с двуглавой вороной, что сжимает в лапах три стрелы.
- Мы хотели поискать сведения об этом символе в библиотеке Огурца, - сказал я.
Осел хмыкнул.
- Пожалуй верно… С этим знаком я не встречал до сих пор… Он может значить очень много или не значить ничего…
- Как это? - спросил Нарыв.
- Проще некуда. Или за ним стоит какая-то внушительная темная история либо это специально придуманный опознавательный знак для шпионов в Огурце. Сугубо утилитарно. А список с именами?
Кот, не говоря ни слова, протянул бумажку. Наждак достал увеличительное стекло и стал изучать клочок бумаги.
- Вы применили Личностную Идентификацию?
- Применил, - отозвался Барсик.
Осел прищурился. Эта гримаса из серии «Мы оба знаем, о чем говорим».
- И кое-что еще?
- И кое-что еще…
Осел захохотал.
- Отлично. Значит, наша задача на сегодня такова: взять шпиона, но сделать это как можно тише, чтобы не привести в движение всю сеть. Заполучив пленного в свои руки, мы сумеем выйти на других резидентов и станем ликвидировать их одного за другим. Так же считаю целесообразным создать у агентов впечатление, что в разоблачении законспирированных зубастых виноват кто-то из их шайки. Устроим им психологическую войну. Поддавшись панике, зубастые начнут совершать ошибки, которые их выдадут.
- А что со списком? - спросил я. - Ведь кто-то охотится на нас. Есть много вопросов, которые мы так и не разрешили…
- Пока не знаю. Но эти сведения мы выдернем из пленного. Я сам об этом позабочусь. Чувствую: стоит лишь копнуть, как жучки так и полезут на свет из своей ямки!.. Проблемы будем решать по мере их поступления. Какого плана придерживались вы до встречи со мной? - спросил осел у Пышехвоста.
Тот рассказал.
- Модернизируем ваш план, если вы не против.
Вытащив из-за пазухи карту города, Наждак расстелил ее на столе.
Следующие полтора часа мы занимались разработкой операции. Ослиный майор был не из тех, кто не знает, чего хочет. Энергии у него хоть отбавляй, а авантюризма хватило бы на всю нашу команду. Настоящий осел плаща и кинжала.
План Наждак составил на лету, учтя все возможные обстоятельства и осложнения. Крутой парень.
Мне, Пышехвосту и Грязнуле отводились места в первом ряду. Мы должны были проникнуть в дом резидента под видом шпионов собратьев. Кот покажет ему значок и тем самым усыпит его бдительность. Осел займет остальным. Идея с ящиком не была отвергнута. Такую находку в ящике перевозить легче всего.
Как только совещание было окончено, крыс и кот ушли к плотникам делать заказ на ящик. Придется заплатить им, чтобы изделие было готово в срок - сегодня вечером. Для этих целей Наждак выделил кругленькую сумму, попросив также Мормышку прикупить что-нибудь из инвентаря. Шпиона ждала судьба примерно такая же, какая постигла Корявого Мерлока. Он будет связан, но веревки и другие приспособления осел напитает особыми чарами. Зубастому не отвертеться.
Нарыв тоже ушел. В комнате остались только Наждак и мои взводные свины.
- А теперь мы кое-что попробуем, - сказал майор, вынимая из кармана нечто похожее на волшебную палочку. - Никто из вас не испытывал на себе трансформационные чары?
- Нет.
Я ответил за всех. Оглядел свинов. Те сидели в ожидании.
Осел начал колдовать. Его манипуляции отличались от того, что обычно делал Пышехвост и к чему мы привыкли. Может быть, суть заключалась в разности магических школ.

Предыдущая страница 18 Следующая страница


19 Артем Тихомиров

Прошло несколько минут. Наждак обошел комнату по кругу, дважды. Свины молчали, ожидая результата. По нашим представлениям, должно было произойти что-то эффектное.
Ничего эффектного. За исключением одного. Я оказался в окружении баранов. Самых обычных баранов, на которых напялили одежду наших ребят. Бараны смотрели друг на друга как на новые ворота и с недоумением хлопали глазами. Майор Наждак скрестил руки на груди. Он выглядел победителем.
Я посмотрел на себя и понял, что тоже стал овцой. Дожил сержант Вонючка.
- Теперь вас ни в чем нельзя заподозрить. Спокойно ходите по улицам, никто не скажет, что на самом деле вы свины.
Я принюхался. А он верно говорит. Мы пахли как бараны. Моя шерстка была густой и шелковистой, бежевого оттенка. Грязнуля стал темно-серым бараном, Чертополох, Пегий и Отрыжка белыми, Короста и Полтинник - черными.
Свины заговорили все разом, выражая свою реакцию. Полтиннику не очень захотелось быть бараном, а больше всех понравилось Грязнуле. Вот уж не думал…
- Поиграем по правилам наших же противников, - сказал Наждак. - Посмотрим, придется ли наш фокус им по вкусу.
- А разве нельзя таким же образом забрасывать шпионов в Верхний Клыкарга? - спросил я. - Или хотя бы за линию фронта?
- По секрету, несколько наших агентов уже действуют таким образом. Чары, которые я применил, разработаны нашими чародеями совсем недавно. Они не такие громоздкие, как прежние, описанные в старинные трактатах. Мы сделали их максимально доступными для магов даже не очень высокого уровня. То, что применяют зубастые, требует больших затрат энергии и плетение заклятий занимает больше времени, гораздо больше. Сами посудите. Я затратил на это не больше пяти минут. На семерых. А наложение обманного образа старым способом требует двух суток. И это для одной особи. Таким образом, мы оставили зубастых с носом. Новые чары открывают нашей службе огромные перспективы.
- Впечатляет, - сказал Грязнуля. - А что теперь? Отправимся на овечий фестиваль?
Чертополох что-то проблеял.
Смеясь, Наждак запрокинул голову.
- Через несколько часов мы начинаем операцию. Сейчас - подготовка.
- Не мешало бы сначала подкрепиться, - сказал я.
- Дельная мысль.
Наждак вытащил кошелек.
- Знаю приличное заведение в двух кварталах отсюда. Заодно проверим магический камуфляж.

Глава 7
Шпионские игры

Вот мы и на месте. Окутанные сумерками тени, околачивающиеся в окрестностях скобяной лавки «Мастер Зигзаг». Мы все были баранами - даже Пышехвост (он больше всех возражал) и даже Мормышка. Ну и компания, скажу я вам. Сам Наждак обратился в юного белого барашка с черным пятном на лбу. Картинка, да и только.
Стало темнеть. Лавка, как гласило объявление, закрывалась в десять часов вечера. Уже целый час никто не входил в нее и не выходил. Мы держали под наблюдением оба входа, главный и черный. В районе, где находился «Мастер Зигзаг» было полно места, где можно спрятаться. Много нежилых зданий, лавчонки, магазинчики, бюро разных мелких услуг. Дешевая торговля для непритязательного покупателя, не хватающего с неба звезд. Днем на этих улочках довольно людно, и, шныряя в толпе, мы имели возможность подробней познакомиться с местом операции.
- Странно, что так тихо, - сказал Наждак.
Мы - сержант Вонючка, майор, Грязнуля и крыс - сидели на чердаке дома, расположенного на другой стороне улицы по диагонали. Отсюда был хороший вид на главный вход лавки. Тени сгущались, но фонари зажигать не спешили. Все меньше прохожих.
Тучи, закрывшие небо, усугубляли положение.
- Никто не выходит, - сказал я. - Может, никого нет?
- Больше часа назад они закрылись, - прошипел крыс, он же тощий баран со злыми глазами. - Подозреваю, что там где-то есть подземный ход…
- Мы бы давно его нашли, - ответил Наждак.
Он смотрел на лавку через подзорную трубу, а мы напялили чародейские очки, позволяющие распознавать обманные образы.
- Должен был выйти хотя бы подмастерье, - сказал я.
- Если его не сожрали.
Я покосился на Грязнулю.
- А куда, по-вашему, делся прежний хозяин лавки? Обычный баран? Вряд ли зубастые отправили его с почетом на пенсию.
- Это вполне возможно, - прокомментировал майор. - Я бы на месте противника так и поступил. Кратчайшее расстояние между двух точек - прямая. Если через полчаса ничего не произойдет, мы начинаем захват. Сиорий, проверь, как дела у Пышехвоста.
Мормышка не возражал - как всегда. Крысиная душа - лишь бы ползать по темным углам.
Мы остались в наблюдательном пункте. Я сидел в одной позе у чердачного окна и на время задремал. Далеко-далеко громыхал гром. Давно не было дождя. И судя по погоде последних дней, скоро начнется гроза. Гроза - это хорошо.
Думая о ней, я погрузился в дрему. Толчок Грязнули не дал мне посмотреть пришедший сон. В нем должна была быть Сойка. Может, написать ей письмо?
- Идет один, - прошептал Грязнуля.
- Та-ак… - Наждак нацепил магические очки. Мы сделали то же самое.
По улочке крадущейся походкой продвигался волк. Не слишком внушительных размеров, но даже в сумерках сомнений не возникало, кто перед нами. Останавливаясь через каждый несколько метров, он останавливался и нюхал воздух.
Я снял очки, чтобы посмотреть на объект своими глазами.
Обычный баран.
Проклятье! Очки работают! Да еще как! Я снова надел их.
Волчина тем временем подошел ко входу в лавку, юркнул под навес крылечка и постучал условным стуком. Наждак приказал нам помалкивать и сидеть тихо.
В двери открылось крохотное окошечко, откуда на гостя воззрились красные блестящие глаза. Все ясно, у них была встреча… Кажется, нам повезло даже больше, чем мы рассчитывали. Волк вынул из кармана какую-то вещицу и показал хозяину. Окошечко захлопнулось, а потом открылась дверь, ровно настолько, чтобы гость прошмыгнул внутрь.
- Явка! - сказал Наждак. - Подождем. Я думаю, что появятся другие. Хорошо бы накрыть всю компанию разом!
Появились фонарщики. Их голоса слышались по всей улице. Один за другим зажигались масляные фонари. Мостовая покрывалась круглыми пятнами желтого света.
В темноте за нашими спинами завозился Мормышка.
- Его кошачье величество спрашивает, что делать.
- С черного хода никто в дом не заходил? - спросил Наждак.
- Там тишина и спокойствие.
- Хмм… Беги обратно и скажи Пышехвосту, чтобы пока сидел и не высовывался. Потом побежишь к агентам Нарыва. И тем и другим скажешь, что сигналом, по которому они должны будут подтянуться к лавке, послужит троекратное воронье карканье. Это означает, что они должны быть во всеоружии и готовы к силовому воздействию.
Крысу пришлось возвращаться, а мы продолжили наблюдение.
Когда я уже начал думать, что Наждак ошибся в своем предположении, появились еще два гостя. Снова волки. Сняв очки я увидел, что один из них изображал барана, а другой речную выдру. Это была новость. Почему-то мы считали, что все зубастые притворялись овцами.
- Лучше и быть не может! Чтоб мне… - прошептал осел.
Мы тоже так думали. Я надеялся, что позже нам не придется бегать за остальными шпионами по всему Огурцу и каждый раз устраивать облавы. Оставалось обратиться к свинским богам, чтобы ничего не сорвалось.
Я обращался к ним минут пять-семь. За это время двое шпиков успели войти в лавку и появился еще один, на этот раз козел. Он прошел, держась тени, мимо дома, где мы прятались, почти что под нами.
Повторилась уже привычная сцена. Мы наблюдали за лавкой, боясь лишний раз вздохнуть. Не считая хозяина «Мастера Зигзага», внутри собралось четверо агентов. Может быть, среди них были и те, кто попадал в поле зрения Нарыва и раньше.
Напряжение росло, а тем временем к Огурцу приближалась грозовой фронт. Гром становился все отчетливей, дважды я заметил вспышку молнии за пределами городских стен. Помешает ли нам это обстоятельство? Пожалуй, только в одном. Подмога не услышит из-за громов небесных три сигнальных вороньих карканья.
В следующие минуты к лавке подвалили еще трое. Они встретились на улице и исчезли в доме все разом.
- Ждем еще полчаса, и если никого не будет, идем на штурм, - сказал осел. - Они не могут приходить всю ночь, если был назначен определенный срок встречи…
Прошло пятнадцать, потом двадцать минут. Я устал, мне хотелось побыстрее с этим разделаться.
Появились еще двое. Один волк притворялся бараном, другой барсуком. Все повторилось.
- Итак, спускаемся, - сказал Наждак. - Соблюдаем тишину.
Напоминать нам не было необходимости. Мы давно стали профи в этом деле. Выставив вниз лестницу, мы спустились. Так было быстрее. Часть дома, где находилось чердачное окно, тонула во мраке. Волки неплохо видят в темноте, и у нас была единственная надежда - на их занятость. Сейчас они обсуждают текущие проблемы, им должно быть не до нас. Если только не выставили у двери часового, который подсматривает в окошко.
Внизу, в самой тени, нас ждал Сиорий Мормышка.
- Тут повсюду агенты Нарыва. Они ждут.
- Хорошо, - отозвался майор, когда мы сгрудились на углу. - Теперь будем импровизировать. Изображать из себя шпионов зубастых нам нет смысла. Так что Вонючка и Пышехвост внутрь не пойдут. Будем действовать быстро и с применением силы.
Мои свины размялись. Они давно были готовы к драке. Это мы все любим.
Осел велел нам немного подождать, а сам исчез в темноте. Опять чародейские дела.
- Боги услышали наши молитвы, - сказал Грязнуля.
Мормышка опять показал желтые зубы. Они поблескивали в темноте. У крыс нет богов, они ни во что не верят, считая, что миром правит пустота.
Крысы - ничего с этим не поделаешь.
Осел вынырнул из темноты. Рядом с ним шел Барсик, с которым Наждак плел чары вокруг объекта операции. Вместе с их появлением в тишине над нашими головами трижды прокаркала ворона. Мираж, созданный Наждаком. Звук получился громким, достаточным, чтобы его услышали агенты Нарыва. Я почувствовал, что на соседних улочках, повсюду, началось движение.
Кот, все еще в бараньем обличье, что-то буркнул и прыгнул в узкий проем между двумя домами.
По знаку майора мы выдвинулись к дому и, рассредоточились полукругом, вооружившись тяжелыми дубинками, ножами и сетями с веревочными петлями.
В эти минуты отправленный на задворки «Мастера Зигзага» Пышехвост следит за черным ходом.
Удар Наждака меня впечатлил. Входная дверь лавки вылетела внутрь, издав громкий треск. Позади нас затопали ноги - сюда бежали агенты Нарыва. Никто не издавал ни звука. Хорошо работает контрразведка.
Осел махнул рукой, и мы ринулись в атаку. Дверь была узкая. Сразу двое в нее протиснуться не могли. Пришлось мне подождать, пока Наждак не окажется внутри. Полный решимости отвешивать оплеухи и охаживать спины, я ворвался следом за чародеем.
Через мгновенье в лавке началось столпотворение. Десять агентов-волков в обличье баранов плюс мы вдвоем с Наждаком, а снаружи напирают Грязнуля, Пегий и все прочие. Я хотел заорать, чтобы они чуть подождали, но толчок в спину вынес меня прямо на прилавок. Началась свалка. Агенты попытались удрать, но не тут-то было. Прилавок затрещал и развалился на части, с полок посыпались предметы, прямо нам на головы.
В тусклом свете лампы под потолком никто ничего не мог разобрать. Но самое ужасное даже не это - мы остались в бараньем обличье. Наждак так спешил, что не успел нас расколдовать. В потемках я просто не знал, где наши, а где нет.
Кому-то я двинул в челюсть, кому-то заехал ногой в живот, вовсе не уверенный, что это не Отрыжка или, скажем, Чертополох. Свины все давили, и вскоре пространство комнаты, где в лучшие времена шла торговля скобяными изделиями, была затоплена бараньими тушами. И все эта масса орала и блеяла на все голоса. Фальшивым баранам вторили не менее фальшивые козел, выдра и барсук.
Это уже не операция по захвату, а самая натуральная кабацкая драка.
С потолка грохнулась балка. На меня навалились две туши неизвестной принадлежности. Потом раздался оглушительный треск. Чей-то рев под ухо чуть меня не оглушил. Сбили лампу - и наступила полнейшая тьма.
Треск повторился, что-то изменилось. Стало немного свободней. Я не сразу понял, что от напора тел рухнула внутренняя стена дома. Наша куча сдвинулась, и мы получили пространство для маневра. То есть, для драки.
Я сумел посеять где-то дубинку и нож, поэтому пришлось работать, надеясь на удачу, всеми четырьмя конечностями. Где-то справа вопил от злости Пегий, Полтинник крыл всех и вся на чем свет стоит. Ну хоть про двоих-то я знаю.
Мне саданули в пятак - искры полетели из глаз. Хорошо, хоть пожара не было.
Осел принялся колдовать. На несколько мгновений я потерял способность двигаться, придавленный чей-то задницей, а потом стал свободен. Что-то рухнуло вновь. Вопли и ругань рассыпались по сторонам. Через меня кто-то перескочил и бросился бежать.
Последовала вспышка. Барсик применил свои чары. Появился свет. Я поднялся и увидел, что задней стены дома нет, а все наши зубастые убегают. В темноте за пределами дома возникла потасовка. Нарыв не дремал.
Кто-то поддержал меня за руку. Мормышка.
- Бежим, - сказал он, протягивая мне веревку.
Вместе мы выскочили из бывшей лавки и помчались в переулок, где одни бараны пытались скрутить других. Пользуясь тем, что у меня рога, я боднул одного из вражеских агентов и отбросил его к стене. Агент врезался в нее словно камень, запущенный из баллисты. Ух ты! Нехило!
Сиорий набросил на врага сеть, а я навалился сверху, помогая связывать. Со вторым бараны покончили быстро. Оба беглеца лежали, обездвиженные, на мостовой с кляпами во рту. После этого я и крыс бросились помогать остальным, но этого уже не требовалось. Нарыв справился и не дал никому уйти. Суматоха, устроенная Наждаком, даст майору повод зубоскалить и дальше. Осел совершил ошибку, не учтя, что места внутри лавки будет недостаточно.
Мы дешево отделались, только синяками и ссадинами. Да задетым самолюбием. Нам не дали как следует помахать кулаками.
Если бы не Барсик, обрушивший заднюю внешнюю стену, давка продолжалась бы по сию пору.
Осел созвал всю нашу группу. Я оглядел парней в уличном свете. Большинство морд расквашено. Свины были не очень довольны результатом, несмотря на том, что в наши сети попались десять вражеских агентов.
Если это все, кто был внедрен, отпадает необходимость выстраивать многоходовые комбинации, тратить средства и время на нудную оперативную работу. Но, так или иначе, материала для расследования у контрразведки теперь достаточно.
- Итак, господа, несмотря на некоторую неразбериху, мы добились своего, - сказал нам Наждак. - Объявляю всем вам от имени Секретной Службы Его Величества и Королевства Баранхейм благодарность.
Мы сказали спасибо, а потом я предложил все-таки расколдовать нас. Родились свинами - свинами и умрем, добавил Полтинник, мечтавший вернуть себе прежний облик.
Осел извинился и принялся бросать чары. Через пять минут мы превратились в старую добрую банду во главе с сержантом Вонючкой. Барсик помахал своим хвостом, удостоверяясь, что он на месте. В бараньем облике у него этого не получалось. Хвост, как-то объяснил мне чародей, это часть кошачьей гордости.
Последнего майор расколдовал себя.
- Какие будут распоряжения? - поинтересовался я.
Наждак подумал.
- Пока никаких. Только помогите забросить багаж на колеса.
Мормышка и Чертополох подогнали фургон, который был спрятан в соседнем квартале. Агенты Нарыва занимались тем, что сваливали пленных в кучу, осталось только погрузить. Хоть что-то из ранее запланированного пригодилось.
Нарыв бегал взад-вперед, переругиваясь с ослом. Агенты не знали, чьим приказам следовать.
Мы помогли баранам погрузить лжебаранов, а также выдру, барсука и козла в фургон, после чего отправились в штаб-квартиру. Большинству из нас было на все наплевать. Наждак сказал, что мы можем отдыхать вплоть до особого распоряжения, чем свины и собирались заняться.
На наших глазах оба контрразведчика сели на козлы и поехали прочь. Колеса фургона загрохотали по мостовой. Я подумал, что свою добычу они повезут за пределы Прохладного Огурца. Может быть, в лагерь, который стоит неподалеку от города. Нужно создать пленным атмосферу непереносимого давления. Окруженные врагами, жаждущими их крови, агенты заговорят быстрее.
Во всяком случае, так поступил бы я. Хорошо, что нас не заставляют участвовать в дознании. Мы боевые свины, а не заплечных дел мастера, разве нет?
Агенты Нарыва по большей части растворились во тьме соседних улиц. Некоторые бродили по развалинам бывшего «Мастера Зигзага». Сиорий, нагнавший нашу группу через квартал, сообщил, что волки в овечьих шкурах не только обсуждали свои текущие шпионские дела, но и собирались закусить. В углу задней комнатушки, что служил кухней, нашли освежеванную и разрубленную тушу подмастерья. Парнишка поплатился за свое неведение. Что тут скажешь? Мы промолчали.
Когда мы уже почти добрались до дома, снятого ослом-контрразведчиком, начался дождь. Он полил сразу, укрыл город массой стремительной воды. С крыш лились водопады. Сточные канавы превратились в бурлящие реки. Свины поспешили укрыться от дождя, а я остался во дворе. Почему-то мне хотелось остаться.
Грохотал гром, небо прорезали голубые молнии, бросающие мертвенный свет на промокшие крыши.
Я сел на забор, чтобы потоки воды попадали мне прямо на голову. Не знаю, почему, но это мне доставляло удовольствие. Прогрохотало совсем близко. Лошади в конюшне заржали.
Я сидел так минут десять, ни о чем не думая, пока рядом не возникла фигура в плаще и шляпе. Пышехвост забрался рядом со мной на перекладину забора.
- Что, надоело наше общество? - спросил кот. - Свины собираются закусить и выпить пивка. Тебя зовут.
- Пускай.
- Кризис веры?
- Чего?
- Начинаешь сомневаться в правильности того, что происходит?.. - спросил кот из-под шляпы.
- Нет…
- Не понимаешь, почему спрашиваю? - Пышехвост засмеялся.
- В общем, да…
Я понимал. Очень даже понимал. В конце концов, я свин, а не чурбан, на котором дрова колют.
Со шляпы Барсика стекали потоки воды. Я был мокрый насквозь, но не обращал на это внимания.
- Я тоже сомневался. Когда ты меня спрашивал о том, что я думаю, перед отъездом сюда, я не смог толком ничего ответить. Я ничего не знал, ничего не думал. Я был уставшим. Мне все надоело… И только разговор с тобой уберег меня от мысли дать деру - подальше от пророчеств, героизма, грязи и крови.
- В самом деле? Ты мог бы удрать?
- Мог. И вы бы меня не нашли. Но я уже привык к вашему обществу, хотя оно по-прежнему жутко кошкофобное. Говоря высоким штилем, я стал ощущать вас своей семьей, - сказал Пышехвост. - Даже проклятущий Мормышка и тот кажется мне теперь не таким противным и вонючим. Привычка или нет, не знаю, но свинские рыла мне гораздо более по душе, чем бараньи морды. Только это между нами.
Кот обернулся по сторонам. Я засмеялся. Скорлупа вокруг котяры обзавелась еще одной трещиной, сквозь которую проглядывала наружу истинная суть. Впрочем, истинная ли? Завтра Пышехвост может отказаться ото всего, что говорил здесь. Кошки такие - нельзя верить, если нет иного выхода.
- И что же тебя остановило от дезертирства? - спросил я.
- Не знаю. Но определенно, ты купил меня перспективами славы и почестей. Это остается в силе?
- Разумеется. Я отразил в донесении твою роль в проведенных операциях.

Предыдущая страница 19 Следующая страница


Свиньи во тьме 20

- Хорошо. Моя конечная цель осталась прежней. Завоевать почет, получить причитающееся и жениться. Когда все закончится, я осяду где-нибудь в тихом месте с моей кошечкой. А там хоть трава не расти…
- Как ее зовут?
Мои слова чуть не проглотил раскат грома.
- Беляночка.
- Ага. Я так и думал, что она белая.
- Белая. Самая красивая девушка на свете.
- И потом тебя не будут интересовать приключения и путешествия? Ты удовлетворишься Тихим Местечком, Уютным Домиком и Семейным Уголком?
- Пожалуй. К тому времени я успею насытиться Приключениями и Опасностями вволю. На весь остаток жизни, - сказал Пышехвост.
- И если жив останешься, - вставил я.
- Останусь.
- Уверен?
- В Пророчестве это было. Я заострял внимание на вопросе моего собственного выживания в войне.
- Хм. Ты, похоже, все продумал, - заметил я.
- Страшно было. А вдруг Оракул сказал бы мне, что я погибну? Вот о чем я думаю, какой бы выбор я сделал…
- Я предпочитаю действовать по обстоятельствам. Иначе свихнуться можно.
- Ты прав. Но все равно, не думать невозможно.
Над нашими головами грохотнуло. Мы вздрогнули.
- Значит, только обстоятельства? - спросил Пышехвост, помолчав.
- Что ты хочешь узнать?
- Почему ты здесь?
- Понятия не имею, Барс. Мне все равно. Первый год службы в Бригаде я тяготился тем, что мою свободу сократили до минимума, я был не в духе и скрипел зубами. Сейчас я привык. Свины неприхотливы. Теперь мне кажется сном все, что было до Бригады. Странствия по свету, сомнительные авантюры, в которые я пускался… Сегодня я совсем другой. Прошлый опыт пригодился, но я бы не хотел снова стать авантюристом-одиночкой. Бригада - это центр моего мира. Я погибну вместе с ней или за нее. Сейчас я свободен, но по-другому. Я стремлюсь наверх, учусь быть командиром. Возможно, когда-нибудь я сменю Черного Свина.
- Вот это я понимаю, - сказал чародей, - амбиции и тщеславие! Здоровые стремления для здорового свина. А ты готов к тому, что придется обойти или пережить целую армию претендентов? Старших офицеров и других сержантов, у которых тоже есть тайные желания.
- Готов. Ты меня еще не знаешь… - Я улыбнулся, повел опухшим от удара пятаком.
- Да нет, боюсь, что знаю, - сказал Пышехвост. Молния прочертила небо, и на мгновенье все вокруг стало контрастно-серым. - Сдается мне, наши пути еще очень долго не разойдутся…
- Ты этим огорчен?
- Нет, - сказал кот, хотя и не сразу.
- Ладно. Тогда у меня будет время узнать, кто ты такой на самом деле.
Пышехвост захихикал.
- Может быть, может быть…
- Пойдем, осмотрим, осталось ли еще пиво. Хватит мокнуть.

Глава 8
Мусорщики Санга

Кот грохнул тяжелым фолиантом о стол. Поднялось облако пыли.
Я дремал, и этот звук выдернул меня из сна, навеянного удобным мягким креслом. Проклятье!
Мне снилось давнишнее сражение. В нем псы хотели обрушить на наши головы камни с горного склона. Когда книга упала на столешницу, я решил, что псы добились своего…
Кот смотрел на меня прищуренными глазами. Все дрыхнешь, мол?! Я встрепенулся, только сейчас осознав, что по-прежнему нахожусь в читальном зале огурцовской библиотеки. Приятный полумрак, тишина, высокие узкие окна, полки, уходящие далеко вверх. Самое лучшее место, чтобы задать храпака. Попробуйте сами!
Я прокашлялся, делая вид, что вовсе не спал, а размышлял над мировыми проблемами. Но Пышехвоста не проведешь. Он стоял по другую сторону стола и ждал, когда я очухаюсь.
Мы здесь торчим не меньше трех часов. Пышехвост, едва попав внутрь старинного каменного здания, будто сошел с ума. Книгочей! Ему бы стать библиотекарем, а не боевым волшебником.
Меня хватило ровно на двадцать минут - я побродил среди исполинских стеллажей, чувствуя себя маленьким и ничтожным рядом с такими массивами знаний, и полистал кое-какие книжки. И мало что понял. Беллетристика тут, похоже, была не в почете. Потом почитал газетные подшивки и стал зевать. В конечном итоге облюбовал это вот креслице…
- Что ты нашел?
Передо мной лежал классического вида фолиант. В тяжелой массивной обложке, с пожелтевшими страницами, обгрызенными временем, пыльный. Я с трудом удержался от чиха.
- Нашел упоминание нашего значка.
- Значка?
- Двухголовая ворона, держащая три стрелы, - сказал кот. - Я чувствовал, что мы имеем дело с чем-то посерьезней, нежели простые шпионские казаки-разбойники…
- И?..
Барсик развернул книгу так, чтобы я мог видеть. На страницах я заметил какие-то рисунки и, честно говоря, ничего не понял.
- Давай, лучше ты мне все расскажешь… Терпеть не могу продираться через старинные тексты, - сказал я.
Стоит подмаслить котяру, он сделает все, что угодно. На его тщеславии можно играть как на струнах, главное, хорошо овладеть этим мастерством.
- Доверяюсь твоему экспертному мнению, - добавил я, нанося последний удар.
Барсик расплылся в улыбке. Ну, значит, все в порядке.
Он уселся в такое же кресло напротив, поерзал, устраиваясь поудобней, и положил ногу на ногу.
- Итак…
Почему все любят это «итак»? Может, и мне попробовать употреблять его к месту и не к месту?
- Эта книга называется «Древние культы: истинные и мифические». Написана неким чародеем-историком Слизнем Блохастым лет двести назад, дата неразборчива. Кстати, он тоже был свином. Так вот. Он описывает все известные ему культы, распространенные на территории Северных Земель, от Свинландии, до Полуобморочного Побережья на далеком западе. Здесь много всего, частично мифологический материал, частично, реальные факты. Не ахти каким систематизатором был этот Слизень. Во-первых, он пользовался непроверенными данными, во-вторых…
- Барс, давай короче, а то у меня в горле першит от пыли, - сказал я.
- Ладно, короче… Здесь упоминается культ Эко. Хорьки нам не наврали, они действительно жрецы этой богини. В южных провинциях Баранхейма, например, этот культ на сегодня угас, хотя триста лет назад он был там едва ли не главным. Жрецы культа и правда немного со сдвигом - это отмечается даже в книге…
- Бедняги, - сказал я.
- Культ Эко - это почитание Жизни, Справедливости и всего такого, что вполне можно называть с большой буквы…
- Барсик…
- Перехожу к главному. Смотри, здесь не только описываются культы и самые вероятные места их распространения, но и приводятся в виде рисунков символы, которые используются их поклонниками. Символы обычно имеют много значений и, как правило, рассчитаны на посвященных. Я сразу подумал о том, что след двухголовой вороны может вести в прошлое, но не знал, с чего начать. Мне повезло, что я так быстро наткнулся на книгу Слизня, иначе на поиски здесь мне потребовалось бы несколько месяцев. Словом, этой вороны мир не видел, как минимум пять веков.
- Как это, если…
- Этим символом, точнее говоря, клеймом, пользовались Мусорщики Санга. Когда-то давно центром этого культа были горы на юге Баранхейма, неподалеку от перевала Цветной Капусты. Смекаешь?
- Начинаю…
- Мусорщики Санга были горными кошками, которые называют сами себя шуарами. Эти кошки вид немногочисленный и весьма замкнутый. Их почти не встретишь в цивилизованном мире. Мне лично не довелось видеть ни одного кота. По данным Слизня Блохастого секта Мусорщиков перестала существовать за триста лет до того, как он взялся за свою книгу. Королевские археологи из Баранхейма обнаружили в горах разрушенный город и храмы шуаров. В результате чего опустело это место, выяснить не удалось. Бараны пришли к выводу, что шуары либо ушли в поисках более благоприятных условий, либо были захвачены волками из Верхнего Клыкарга и истреблены.
- Если все было разрушено, то, наверное, так. Клыкарг же совсем рядом, - сказал я.
- Определенно мы говорить не можем. Но появление этого символа неслучайно, - ответил чародей. - С тех пор, по сообщению Слизня, местные жители ни разу не видели шуаров, хотя раньше они часто появлялись в долинах, населенных баранами и козлами, чтобы вести торговлю.
- В чем же суть этого культа?
- Сведения о нем не систематизированы. Шуары считали себя мусорщиками и поклонялись некоему божеству, Сангу. Слизень считает, что это бог смерти, потустороннего мира или же некто вроде проводника через Великую Грань. А ворона у Санга считалась священной птицей. Ее изображения были найдены бараньими археологами в развалинах города Шуаров. Вот. - Барсик указал мне на рисунок в книге. - Примерно такой же символ был на том деревянном значке.
Я вгляделся в изображение. Та же самая ворона с двумя головами, направленными в разные стороны. В лапах три стрелы.
- И что он означает? - спросил я.
- Будто бы две головы вороны смотрят одновременно и в наш мир, и в потусторонний. Ворона, видимо, почиталась, помимо того, что любит рыться в помойках, как связующее звено между сферами бытия…
- А причем тут мусор?
- Слизень выдвигает только версию. Археологам баранам жители предгорий рассказывали, что шуары считали всех живущих мусором, который мешает соединить двум сферам, нашему и потустороннему миру. Дескать, если истребить всех и вся, то ничто не будет мешать установлению Великого Равновесия.
- Что за ахинея?
Кот пожал плечами.
- В подлунном мире много странного, если ты еще не заметил.
- То есть, согласно этой логике, надо истребить все без исключения живые существа. Иначе в мире еще будет оставаться так называемый мусор…
- Верно мыслишь, сержант.
Я взглянул на культовый знак шуаров.
- Здесь сказано что-нибудь о жертвоприношениях?
- Нет. Но Слизень упоминает, что шуары ждали какого-то особого момента, чтобы начать свою Очистительную Миссию. Ждали знака! Поэтому-то, я считаю, до поры до времени культ не предпринимал ничего агрессивного в отношении соседей…
- Но ведь так и не предпринял.
- Этого мы не знаем, - сказал кот, - шуары исчезли. Их город и храмы были разрушены.
- Но!
- Они вернулись. Каким образом - предстоит выяснить.
- Зачем нам это?
- Сам подумай. Шпионы-зубастые, внедренные в среду горожан Прохладного Огурца, пользуются опознавательным знаком, который никто не видел пять веков! Который принадлежит малоизвестной секте, сгинувшей с лица земли. Разве не повод пораскинуть мозгами, сержант?
- Ты прав. Думаешь, за шпионами стоят шуары?
- Это самое первое, что приходит в голову.
- Ну допустим. Но как могли кошки, если предположить, что они не исчезли пятьсот лет назад, заключить союз с псами и начать такую крупную игру на их стороне?
- Неизвестно. Может быть, против нас играют вовсе не они, - сказал Пышехвост. - Мне неприятна мысль, что кто-то из моих родственников мог так опуститься, чтобы… Одним словом, мы знаем слишком мало. Однако…
Я ждал, не произнося ни слова, боясь спугнуть мысль, пришедшую чародею в голову.
- Посмотри сержант. Предположим, шуары не исчезли, а переселились в другое место. Например, в Верхний Клыкарг. И о них ничего не слышали с тех пор потому, что в те края никто из травоядных не ездит, а остальные не очень приветствуют этих кровожадных варваров. Шуары ждали какого-то момента, чтобы начать что? Убирать мусор. Под мусором, если принять версию Слизня, основанную на слухах, понимаются все без исключения живые существа. Может ли секта, какая бы многочисленная она не была, начать тотальную войну? Войну на уничтожение? Не может. А с кем воюем мы?
- С зубастыми.
- Именно!
- Значит, их война против баранов не просто поход с целью захвата добычи, а очистка, жертвоприношение? Они взяли идеи шуаров?
- Не обязательно, но шуары, если они существуют по сей день, могут поддерживать зубастых по своим культовым мотивам, видя в этой войне возможность начать Очищение, - сказал Барсик. - Если волки уничтожат Баранхейм, они пойдут дальше, никто в не сомневается в их намерениях. Шуарам упускать такой шанс глупо.
- Шуары или их идейные наследники контролируют их разведку?
- Да, все на это указывает. В книге Слизня ничего не сказано о том, какими колдунами были Мусорщики Санга. Но я не сомневаюсь, что среди них сейчас есть могучие маги. Помнишь, что говорил Наждак. Чары Обмана накладывали старым, громоздким способом… Поверь мне как волшебнику, такие старые методики как раз могут указывать на шуарский след.
Я встал из кресла. Сидеть в таком возбужденном состоянии не было возможности.
- Предположим, наша версия верна. Тогда что?
- Мы дадим всю информацию Секретной Службе. Война разведок будет только ожесточаться, а союзники испытывают катастрофическую нехватку сведений. Осел, по-моему, толковый мужик. Пусть пораскинет мозгами.
Нельзя была не согласиться с Пышехвостом. В плане дедукции он меня превосходил. Наждак прав, ему место в Службе, в волшебно-аналитическом отделе.
- А что насчет списка, который мы обнаружили? Что думаешь?
Кот откинулся на спинку кресла, поглядел в потолок.
- Предположим, что шуары существуют до сих пор. И связаны с Верхним Клыкаргом. Они превосходные шпионы и диверсанты, поэтому имеют возможность собирать информацию в соседних регионах, не опасаясь разоблачения. И вот однажды сектанты получают некое предзнаменование, которое приближает их мечту о тотальном очищении мира от Мусора. Из этого следует, что их уверенность толкает их к активным действиям, как если бы они хватались за свой шанс из последних сил… Вопрос: что это за предзнаменование такое? Что подвигло шуаров к войне?
Я смотрел в окно, за которым шел дождь. Небо стало серым. Утреннее прояснение оказалось недолгим. Мостовые наполовину опустели.
Я видел бегущих под дождем крыс. Один из них был замотан в мокрые тряпки. Они-то и натолкнули меня на некую ассоциацию.
- Ты сказал шпионы? - Я развернулся на каблуках. - Шпионы, которые собираются информацию о будущем неприятеле и остаются незаметными…
- Да.
- И такие, о которых никто и слыхом не слыхивал…
- Ну…
- Темная личность, неопределимая, с большой колдовской силой, - пробормотал я. Кот выпучил глаза. - Шпионы… данные… осведомленность… тайные сектантские фокусы… магия… Осведомленность и… превентивные действия…
У Барсика отвисла челюсть. Он взвился чуть ли не к потолку. Шваркнув кулаком по столу, котяра взвыл:
- Какие же мы идиоты!!! Какой же я безмозглый кретин! Почему я раньше об этом не подумал?! Шуары, они ведь маленькие, горные коты!..
- Подожди, ты же не мог знать, - сказал я. Внутри меня все дрожало. Мне хотелось что-нибудь разнести, желательно на мелкие кусочки.
- Оракул! - заорал Барсик. - Оракул!
Он повторил это слово раз пятнадцать, описывая круги по читальному залу. Библиотекарь, судя по возрасту, занимавший свой пост не менее трех тысяч лет, сморщил свой кроличий нос. Выглянув из своей каморки, он убрался восвояси.
Наконец Барсик остановился, прерывисто дыша. Уши, усы и брови встали торчком. Хвост мотался из стороны в сторону.
- Оракул! Они знают о Пророчестве! Знали, потому что кто-то из шуаров успел побывать среди прочих в пещере, где он скрывался! Знают они и о Бригаде, как знаю я! О ее будущей роли, о том, что Бригада едва ни единственная спасительница Баранхейма! Тот, кого мы ловили в Похлебке, тип, который все это устроил, был эмиссаром Мусорщиков Санга, поэтому я не мог его распознать! И сильный маг вдобавок! Они пытались помешать Бригаде выступить за Разливнуин, и та взрывчатка, что сработала в таверне, предназначалась нашему штабу! Я уверен! Этим взрывом уничтожили бы и Черного, и всех старших офицеров! И этот список - список ликвидации, шуары собирались открыть здесь охоту за нашим взводом! Потому что именно мы сорвали им планы в Похлебке!
Кот свалился в кресле в полуобморочном состоянии. Вспышка погасла. Я сам с трудом держал себя в руках. Барсик же выглядел так, словно по нему проехал кавалерийский отряд.
Все верно. Мы гении. Мы раскрыли заговор. Я и подумать не мог раньше, что визиты в библиотеку столь полезны. Надо взять на заметку.
- Надо сообщить Наждаку, - сказал я, - и побыстрее.
Кот уставился в залитое дождем окно.
- Шуары следят за тем, чтобы союзное командование знало как можно меньше из того, что происходит в Верхнем Клыкарге. Прошло достаточно много времени, но ситуация не изменилась. Это еще одно доказательство в пользу нашей версии, Вонючка. У зубастых всегда было неважно с магами, а здесь вдруг они получили такую мощную поддержку. От кого, спрашивается? Ты ведь слышал, что говорят: некто могущественный, или их несколько, участвуют в разработке удара по Клеверу.
- Верно, все верно, Барсик…
В читальном зале возник какой-то шум, затопали ноги, раздались голоса. Барсик вскочил. Наверное, ему мерещились Мусорщики Санга, вооруженные здоровенными ножами.
Но это были всего лишь Короста и Отрыжка. Оба промокшие и злые. Оба на дух не переносили дождь. Библиотекарь высунулся в зал, поглядел на свинов и исчез.
Отрыжка снял шляпу и стал стряхивать с нее воду.
- Что вам? - спросил я у свинов.

Предыдущая страница 20 Следующая страница


21 Артем Тихомиров

- Новости, сержант, - сказал Отрыжка. - В штаб вызывают.
- В наш?
- Нет. Овценикс. Кажется, бригадные прибыли.
- Пахнет жареным. Часовые у штаба сказали, что готовится что-то большое, - добавил Короста.
- Надеюсь, приличная драка, - хрюкнул Отрыжка.
- Вам бы только морды сворачивать, - проворчал я, беря свою шляпу с полки, где она лежала рядом с могучими фолиантами по истории Северных Земель. Но втайне я был рад. Мои простые мечты героя скоро могут воплотиться в реальности. - Ладно, пошли.
Я бросил взгляд на Пышехвоста. Кот стал хмур и неразговорчив. Я дал ему понять, что в библиотеке он сейчас остаться не может. Барсик закрыл книгу, в которую пытался сунуть нос Отрыжка, и отнес ее обратно. Мы подождали чародея в вестибюле. Он вышел к нам с надвинутой на брови шляпе и закутавшись в плащ. Я стал подозревать, что он начинает вынашивать какие-то собственные планы. При Коросте и Отрыжке я не мог поднимать тему, которую мы только что обсуждали. Это касается только нас.
Дождь лил и лил. Улицы превращались в грязные реки, ливневая канализация не справлялась с таким потоком воды. Скоро местным жителям для передвижения потребуются лодки.
Скрепя сердце мы двинулись в путь. До штаба надо было идти не меньше пяти кварталов. Обходных маршрутов не существовало - из-за еще большего количества воды.
Мы выбрали меньшее из зол. Просто потопали по воде, погружаясь едва не по колено. Барсику, который был меньше ростом, приходилось труднее, однако в течение всего пути он не произнес ни слова. Когда надо, он приобретал несгибаемость стали и не жаловался. Вот еще качество, за которое я ценю котяру.
У ворот при въезде во двор образовалось целое море. В нем завязли две груженые фуры. Возницы-козлы устроили под дождем яростную перепалку. Они трясли бородами и показывали всем своим видом, что готовы бодаться. Если бы не срочные дела, мы бы остались посмотреть на представление.
Овценикс рвал и метал, порхая по своему кабинету, еще сильнее заваленному бумагами, чем раньше. Мы вошли на цыпочках, предупрежденные секретарем, что полковник не в настроении, и сбились в кучу на свободном островке. Мокрые свины и кот.
- И вот теперь, когда мы стали добиваться реальных результатов, у нас отбираются нужные ресурсы! Немыслимо! Куда смотрит генерал?
Мне тоже это было интересно. Куда он смотрит и что значит направление его взгляда.
Баран соизволил обратить на нас свое внимание.
- Вот, как только думаешь, что все хорошо, что-то сваливается тебе на голову, - сказал он.
Этот Овценикс украл мою мысль… Свинское проклятье!
- Вас отзывают, - добавил он и шмякнулся в кресло. - Вы соединяетесь со своими и едете на юго-восток.
- Позвольте уточнить, мессир, - сказал я. - Мы уходим из Огурца?
- Уходите. - Он указал на бумагу, лежащую перед собой. - Это приказ Овценфогеля. Батальон Свинской Бригады будет участвовать в ударе по Козьему Шарику. Сегодня ваш батальон прибыл в лагерь за городом.
- А как же операция по уничтожению шпионской сети? - спросил Барсик.
- С этим к Наждаку. Он как раз там, ведет с сегодняшней ночи допрос захваченных.
- И есть результаты? - поинтересовался я.
Хорошо, если осел в лагере. Нам не придется гоняться за ним по всем окрестностям.
- Но вы хорошо поработали ночью, ребята. Наждак вас хвалит, - сказал баран.
- Вы подозреваете, что в городе еще кто-то остался из агентов? - Попросту я спрашивал, чего он так бесится.
- Я ничего не принимаю на веру. Все должно быть проверено и перепроверено, а только потом вынесен окончательный вердикт. Десять шпионов. Большое везение, что как раз в тот момент они устроили свои собрание. Хочется думать, что все рогатые боги на нашей стороне, и это не совпадение и не ловушка…
Ну здесь он хватил через край. Нельзя же сомневаться буквально во всем!
- Может быть, есть еще кто-то, - добавил Овценикс, - и этот кто-то уже мчится на всех парах к Мозгоеду, чтобы все рассказать.
- Разве это была не демонстративная порка, полковник? Не удар в чувствительное место, призванный показать, что мы не лыком шиты? - спросил я.
- Вы правы, сержант.
- И зубастые в любом случае узнали бы о том, что резиденты в Огурце нейтрализованы. Хочу сказать, полковник, что они и так получили серьезный удар. Это собьет с зубастых спесь.
Полковник покачал головой. Бедняга был весь на нервах. Если сейчас готовится отправка войск к Шарику, то у него более чем достаточно причин для головной боли.
- Ваша правда, сержант. Однако мне хотелось бы иметь надежный тыл, чтобы контролировать ситуацию, - сказал Овценикс. - Нарыв не сумеет справиться с магическим влиянием.
- Майор Наждак, по-моему, справится.
- Этот? Пожалуй. - Полковник скривился. - Хорошо. С этого момента вы получаете приказ направляться в лагерь на встречу со своими. Поступаете в распоряжение своего командования.
Короста и Отрыжка одновременно вздохнули. Зачем же так откровенно? Этот баран может обидеться. Но он ничего не заметил.
- Желаю удачи, сержант, вы свободны, - добавил Овценикс.
Нам стоило труда сдержать эмоции и, выйдя из штаба, мы некоторое время радостно орали под дождем. Нам дают возможность вновь ощутить себя бойцами элитного свинского подразделения - самая лучшая новость с того момента, как мой взвод отправили к линии фронта.
Что ж, Свиноматерь и все свинские боги не оставили нас. За этом им огромная наша благодарность.
Самое главное - теперь мы будем участвовать во взятии Козьего Шарика!
Не мешкая, я и мои парни помчались в штаб-квартиру, где утром оставили остальных. Остальные дрыхнули. Я употребил всю свою сержантскую власть, раздавая тычки и дружеские пинки спящим. На меня никто не обижался. Наоборот, все возликовали.
Свины принялись собирать вещи. Домишко дрожал от топота и галдежа.
Пользуясь моментом, я подозвал Сиория Мормышку и отвел его в сторону.
- Ну что, - сказал я, - какое решение ты примешь? Поедешь с нами или у тебя есть другие планы?
Крыс впервые на моей памяти выглядел подавленным и огорченным. Броня, которой он окружил себя, неожиданно треснула и развалилась. Мормышка показался мне сломленным.
- Мне некуда идти, сержант, - произнес он, подумав. - Ферму сожгли зубастые. Они же съели моих детей и разрубили на части жену. И все на моих глазах. Меня самого избили и забросили в сарай и если бы не пьяный пес, который плохо затянул веревки на моих руках, я бы разделил участь моих…
Я молчал. Мормышка никогда подробно не рассказывал о том, что произошло с ним.
- Иногда я хочу, чтобы время повернулось вспять и чтобы веревки эти оказались крепкими. Понимаешь, сержант?
- Да.
- Прибившись к вам, я считал, что получил шанс отомстить.
- А разве нет?
- Я получил. - Красные глаза Мормышки горели яростью и безумием. - И я хочу продолжать. Чем я займусь здесь, в Огурце? Я хочу поехать с вами, но решать тебе, возьмешь ты крыса во взвод, как взял Пышехвоста, или нет. Он все-таки чародей, от него больше пользы.
- Скажем так, от него много пользы, а больше или нет, не знаю. Вы оба были полезны взводу, - сказал я. - Я бы хотел работать с тобой и дальше.
- Но в Бригаду не принимают несвинов.
- Не принимают… Но черный дал мне карт-бланш сотрудничать со всеми, кто может быть полезен в борьбе с зубастыми. Так что я не понимаю, почему мы должны расстаться. Ведь не должны?
Мормышка покачал головой.
- Значит, едем с нами. Война продолжается. Сдается мне, то, что мы делали до сих пор, было цветочками.
- Тогда рассчитывай на меня, сержант, - сказал крыс.
Похоже, Барсик слышал наш разговор. Я перехватил его взгляд, когда мы седлали лошадей. Котяра прищурился. Однако я был уверен, что эта гримаса не означает злость или ревность.
- Что? - спросил я, затягивая ремни на лошадином брюхе.
- Так, просто…
Дождь все шел, но мы не обращали на него внимания. Мы покидали Огурец. Наша маленькая процессия прошествовала по залитым грязной водой улицам города. Я в последний раз поглядел на исписанные надписями стены зданий («Смерть псам!», «Убей волка!», «Свободу Баранхейму!», «Баран, родичи смотрят на тебя! Сражайся или умри!»), и мы свернули к воротам, охранявшимся взводом медведей.
Громилы, сидящие под навесом, посмотрели на нас уже по-другому. Не равнодушно, как раньше, а с явной толикой уважения. Наверное, до них дошли слухи о наших подвигах. Я отдал им честь. Сержант медвежьего подразделения выпятил здоровенные клыки и ответил тем же.
Прощай Прохладный Огурец! Остается надеяться, мы не встретимся в ситуации, когда придем в него и надолго засядем здесь в качестве осажденных.

Глава 9
Прибытие героев

До лагеря мы доехали за сорок минут. Перед нами был огромный квадрат с длиной ребра примерно в четыреста метров. Огромная хорошо укрепленная фортификационная махина, выросшая на ровном месте. Глубокий ров, заполненный водой, высокий вал высотой в десять метров, частокол, сторожевые башни. По сути, небольшой город, приспособленный к длительной осаде.
На всех нас лагерь произвел впечатление. Кот-чародей все мотал головой, стараясь рассмотреть как можно больше деталей. Мормышка вообще впал в некий ступор, точно его заколдовали.
Свины потешались над обоими. Хотя лагерь королевской армии и потрясал воображение, мы были к такому привычны. А крыс и кот даже забыли, что на шпильки в свой адрес надо отвечать - причем параллельно отстаивать свое оскорбленное достоинство…
Глядя на Пышехвоста и Мормышку, я старался угадать, о чем они думают. Может быть, пришла пора всерьез раскинуть мозгами, во что их заставила ввязаться судьба.
Чертополох не проявил особенных эмоций. Этому деревенскому дурню не приходилось встречаться ни с чем подобным, но он проявил свинскую сдержанность. Вместо того чтобы пялиться на вырастающие перед нами вал и стены из могучих дубовых бревен, он вытащил гармошку и стал воспроизводить трели. Попытался изобразить нечто вроде военного марша.
К лагерю вела широкая грунтовая дорога, покрытая лужами. Дождь кончился, небо прояснилось до такой степени, что из-за туч выглянуло солнце. Наши лошади разбрызгивали копытами воду и, кажется, получали от этого удовольствие. По мере приближения к стенам лагеря, зверюги шли с большим энтузиазмом. Их почти не приходилось подгонять.
Когда до больших двустворчатых ворот, которым позавидовал бы любой город, оставалось метров пятьдесят, раздался звук рога. Трубили с одной из двух башен, что торчали справа и слева от входа. Подъемный мост стал опускаться. Залязгали цепи, заскрипели шестерни механизмов.
Мы остановились. Я сомневался, что открывают специально для нас.
- В сторону! В сторону!
Подняв голову, я увидел часового, который махал нам с башни. Козел был одет в доспехи с цветами королевской армии. Пришлось выполнить приказание.
Подъемный мост опустился, наведя переправу через ров, после чего начали открываться створки ворот. И тут снова запели рога и трубы.
- Не иначе чья-то доблестная армия отправляется в поход, - сказал Грязнуля. Я кивнул. Похоже на то.
- Переброска? - спросил Пышехвост.
- Закрутилось, - отозвался Короста. - Скорей бы заняться делом.
- Да, - хрюкнул Пегий, - как бы нас не заставили искать шпиков здесь. Я шел в Бригаду, чтобы быть на передовой…
- Заткнись, Пегий, - отозвался я. - Если ты и вправду так думаешь, я живо переведу тебя куда-нибудь, а на твое место возьму парня побашковитей. Хочешь? - Я поглядел на него через плечо. Пегий отвернулся.
В воротах показались солдаты. Большой отряд, выстроившись походным порядком. Впереди ехали конные козлы - рыцари, закованные в сталь. Над их головами развевался королевский штандарт и знамя какого-то местного владетеля, вассала Узколоба Четвертого. Обвешанные оружием, нацелив длинные копья в небо, всадники могли навести страху на кого угодно. Другое дело, что они будут делать в поле, когда начнется настоящая свалка. Впрочем, эти не казались новичками. На ветеранов у меня нюх.
Двадцать конных прошли мерной рысью. Копыта долбили по навесному мосту. Следом за рыцарями топали копейщики, тоже козлы, в тех же цветах. Тяжеловооруженная пехота. Отсутствием дисциплины они не страдали. Никакого галдежа и раздрая в шаге. Идут молча, выстроившись по трое. На бородатых физиономия одна только мрачная решимость. Знают, куда отправляются и зачем.
Шли они минут десять, не меньше трех сотен бойцов. За ними за козлами шли ополченцы, пестрая компания из баранов, козлов, барсуков и выдр. Командирам приходилось прикрикивать на них - тут не было прежнего порядка, да и вооружение похуже, чем у козлов-копейщиков.
Мы надеялись увидеть здесь свинов из гренадерских подразделений, но наши соплеменники попадались изредка. Я насчитал в рядах ополченцев только пятерых, и они не подходили на роль крутых парней. Деревенские увальни, очутившиеся в армии волей случая.
- Интересно, где сейчас парни из Чушки, - сказал Грязнуля. - На месте Черного я бы попросил Овценфогеля присоединить их к Бригаде. Вместе мы разодрали бы Мозгоеда в клочья.
- Вряд ли мы смогли бы это даже с ними, - ответил я. - Мозгоеду постоянно приходят подкрепления с юга. Зубастые ползут отовсюду и становятся под знамена Клыкарга.
Колонну замыкали медведи. Два взвода гигантов, облаченных в доспехи. Эти производили самое сильное впечатление. Они двигались под командованием своего ярла, великана-гризли в рогатом шлеме, который вселил дрожь даже в меня.
Кто-то, кажется, Полтинник, сказал, что Чокнутому крышка.
Хотелось бы верить.
По моим прикидкам мимо нас прошло полтора батальона. Сколько вообще войск будет брошено против зубастых, удерживающих Козий Шарик? Мы обсуждали это с Грязнулей недавно. Он думал, что не меньше десяти тысяч. Чтобы преподать Чокнутому хороший урок, надо не просто ударить, а смести его с завоеванных позиций. А наш Грязнуля стратег, оказывается. Впрочем, он прав.
Зубастые должны заплатить за свои злодеяния.
Когда отряд покинул лагерь и двинулся по ответвлению основной дороги на юг, из ворот к нам вышли вооруженные арбалетами и мушкетами козлы.
Мы с Грязнулей подъехали ближе и объяснили, кто мы такие.
- Извините, пропустить не можем, приказ, - сказал козел, представившийся сержантом Укусом.
- И что прикажешь делать?
- Ждите. Я послал за колдуном и за вашими. Недавно сюда прибыл батальон свинов.
- Так мы как раз оттуда, - сказал я.
- Понимаю. Но у нас инструкция.
Козлы взирали в нашу сторону неприветливо. Не целились, но были готовы стрелять в случае форс-мажора.
- А в чем дело? - спросил Грязнуля.
- Зубастые могут маскироваться под наших. Теперь им, говорят, раз плюнуть. Пустишь сюда барана или свина, а он окажется собакой. Что тогда?
- Ясно, - сказал я Грязнуле, - контрразведка работает.
- Вот-вот, - поддакнул Укус.
Мы ждали минут десять, пока не появились компетентные в вопросах опознания лица. Колдун-баран и его помощник крыс. Они были в магических очках, разработанных в лаборатории Секретной Службы. Понятно - я так и думал. Но разве нельзя снабдить этими очками часовых у ворот? Это сэкономило бы время и силы.
Сержант Укус поглядел на чародеев. Крыс махнул рукой, и они с бараном отправились восвояси. Козел сказал, что мы можем проезжать. Часовые потеряли к нам всякий интерес и отправились по своим делам, кто в караульное помещение, кто на башни.
Едва мы очутились внутри лагеря, из-под земли вырос лейтенант Мокрый, командир роты, куда входил мой взвод. Мы спешились и построились, чтобы предстать перед Мокрым во всей красе. Не при параде, конечно, но выглядим мы вполне прилично.
- Ладно вам, парни, - сказал Мокрый. У него было благодушное настроение. Мы обнялись. Лейтенант поглядел на моих бойцов, Мормышка выдержал его испытующий взгляд. Котяра что-то шепнул ему на ухо, и крыс кивнул. - Да, времена меняются, - произнес лейтенант. - Кто бы мог подумать, что среди наших братьев будут чужаки…
Крыс и кот надулись, готовые, наконец, дать отпор, если речь зайдет и чести их вида. Однако Мокрый ничью честь задевать не собирался, поэтому и мне напрягаться не стоило.
«Чужаки» расслабились, но продолжали вести себя настороженно. Насчет Мормышки понятно, а что Пышехвост дергается? Барсик-то уже стал своим в доску. Или по-прежнему так не считал? Для чего же тогда были наши с ним задушевные разговоры? Есть выражение: чужая душа - потемки.
Так вот, это про Пышехвоста.
- Говорят, вы совершили много разных подвигов, - сказал Мокрый. - Сидя в Желудке, мы то и дело получали вести с юга. Вас видели там-то и там-то, вы сделали то-то и то-то. Половине, конечно, мы не верили, но кое-кто из ребят потерял достаточно монет, делая ставки и заключая пари…
- Зачем это? - спросил я.
- Ну, надо же как-то убить время. Да и потом. Ты, Вонючка, весьма популярная личность. Ты сражался, ты делал дело, когда большинство из нас покрывалось плесенью от безделья в казармах Желудка. Вам, парни, завидовали, но и радовались вашим успехам. Больше всего ставок делалось на то, доберетесь вы до Серого или нет. За и против - пополам. Потом бац - приходит ваше донесение. С Серым покончено. Особенно нам понравилось послание, отправленное Чокнутому и его щенкам! Это круто! В духе Бригады! А чтобы отпраздновать, мы устроили большую гулянку. - Мокрый расхохотался. - Мы чуть не подняли на уши весь Желудок. Повеселились на славу. Сам Черный дал слабину и выдул три бочки крепкого портера, а потом чуть не развалил городскую ратушу.
- И Бригада не потеряла народную любовь?
- Куда там? Мы ее укрепили, когда на следующее утро, с похмелья, вздернули банду воров, которая досаждала местным несколько месяцев… Мэр отблагодарил Черного бочонком золотых пистолей. Словом, вы герои. Все знают про вас.
Я кивнул, смирившись с этим фактом. Слава эта, в конце концов, нам может выйти боком. Шуары дважды пытались нас уничтожить - в Похлебке и Огурце - и вряд ли есть основания думать, что они откажутся от своих планов. Подкорректируют, но не отложат до лучших времен.
Вряд ли мы единственная помеха, которая стоит у Мусорщиков Санга на пути к очищению мира, но одна из главных точно. Следует, думаю, ожидать покушений на членов командного состава союзных сил. Что, интересно, собирается делать по этому поводу Секретная Служба?
Надо бы почаще оглядываться через плечо и не упускать из вида всех, кто похож на маленькое существо, закутанное с ног до головы в тряпки…
- Так какие планы, лейтенант? - спросил я. - Мы участвуем в ударе по Шарику?
- Участвуем, - ответил Мокрый. - Сам Черный здесь.
Упоминание имени бригадира заставило свинов подтянуться. Условный рефлекс, понимаешь.
- Он будет лично нами командовать. Овценфогель дал ему карт-бланш на самостоятельные действия. Так же свинам обязаны подчиняться любые подразделения союзников, если возникнет такая необходимость. Но перед Шариком у вас будет еще одно задание.
- Какое?
- Мы идем к Черному. Там ты все узнаешь. Пошли.
По широкой центральной улице лагеря мы двинулись в расположение свинского батальона. Нашим отвели юго-восточный угол, места, где недавно жили козлы-копейщики, те самые, что покинули лагерь несколько минут назад.
Повсюду вокруг нас наблюдалось оживление. Лязгал металл, ржали лошади, звенели кузнечные молоты, скребли точильные камни. Солдаты занимались починкой обмундирования, чисткой и смазкой оружия и доспехов. Пахло дымом и готовящейся едой. Сновали взад-вперед ординарцы, новички ополченцы тренировались на специально отведенных площадках. Там строевая подготовка, здесь стрельба из лука или мушкетов, там фехтование или конный бой. Командиры не тратили времени зря, используя каждую минуту для повышения боеспособности армии.
Я уловил взгляд Мормышки. Он был потрясен. Пышехвост, тоже не встречавший раньше ничего подобного, не далеко ушел от крыса. Одно дело видеть на параде тысячу рыл Свинской Бригады, другое - очутиться в лагере, вмещающий в себя в десять раз больше солдат. Пегий и Короста что-то объясняли Мормышке и Барсику, на свой лад, конечно. Вряд ли парни что-то поняли после обвала информации, который обрушился им на голову.

Предыдущая страница 21 Следующая страница


Свиньи во тьме 22

Я усмехнулся и последовал за Мокрым, который лично показал нам, где устроиться. Была свободна большая палатка, куда поместились все мы. Мормышка забился в самый дальний угол ее и отказался вылезать даже на обед. Кот сам принес ему еду, чем до колик рассмешил моих свинов. Я посоветовал всем попридержать язык. Ребятам надо освоиться, пусть делают что хотят.
Свины из разных подразделений собрались перед полевой кухней и стали упрашивать нас рассказать о том, что с нами случилось за последнее время. Им нужны были подробности, как можно больше. Нам пришлось выдержать нешуточную атаку свинского любопытства.
Лично меня спас Мокрый. Лейтенант пробился сквозь толпу, рявкнув «Смирно!» и сказал, что меня зовет Сам.
К тому времени я прикончил вторую тарелку каши (понемногу поправлялся, надо заметить) и выпил клюквенного киселя, поэтому не возражал. Мои парни остались на растерзание любопытным.
Довольный жизнью, я отправился в палатку Черного, но перед этим, как мог, привел себя в порядок.

Глава 10
Охота на Чокнутого

В палатке находились старые знакомые. Нарыв и Наждак. Оба выглядели угрюмыми. Видимо, непрерывный полусуточный допрос шпионов выжал из них все соки. Так же в углу пристроили два мрачных хорька, по виду явные чародеи. Еще, помимо Черного Свина, тут были Храп и Полено. Адъютант вел записи, пристроившись за отдельным столиком сбоку.
Я вошел и отрапортовал по всем правилам. Черный оторвался от созерцания большой карты, разложенной на круглом грубо сколоченном столе, и расхохотался.
- Ну здорово, сержант, здорово! Живой все-таки!
От рева Черного Свина заколыхалась штабная палатка. Полено посмотрел на качающиеся столбы, подпирающие свод, и поморщился. Хорьки-чародеи не пошевелились, а Наждак с Нарывом переглянулись. Походили эти двое на заговорщиков. С чего это вдруг между ними такой мир образовался?
- Ну, расскажи, как добрались? - спросил Свин. - Повезло тебе, приятель! Завидую… Свиноматерь свидетельница, я хотел бы снова стать сержантом и заниматься вовсе не копанием в бумажных отвалах…
Только присутствие союзников удержало Черного от смачного плевка. Это вряд ли понравилось бы контрразведчикам Узколобого и двум хорькам-истуканам.
- Да, в общем, все нормально, бригадир. Жаловаться не приходится! - ответил я самым бодрым голосом.
- Настоящий боевой свин! Когда разбросаем эту кучу дерьма, представлю тебя к награде! - Он пожал мне руку. - А мы тут кое-что планируем, - сказал Черный, указывая на карту и подводя меня к столу. - Хотим, чтобы ты и твои ребята поучаствовали.
Проклятье, ребятам это не понравится!.. Особые задания у них уже поперек горла. Я вздохнул.
Видимо, пришло время нам всем сменить настрой, с которым мы подходим к делу. Мы - отдельный разведывательно-диверсионный взвод, а значит, наши прямые обязанности и состоят в том, чтобы ползать в пыли в поисках следов, вынюхивать и высматривать противника. Что же еще? Ничего. Черный возлагает на наш взвод большие надежды. Это ли не повод покориться судьбе, зная, что лучшей не будет?..
Свины любят рассуждать о долге. Я не исключение. Свин - существо обязательное, вопреки домыслам. Следовательно, нытьем ничего не исправишь. Приказ есть приказ.
Я поглядел на карту. В центре ее был нарисован город и стояла надпись «Козий Шарик». Тут и там пестрели отметки, обозначающие расположение войск, стрелки, указывающие на действительные и предполагаемые маневры. Западнее Шарика я увидел надпись над схематично нарисованным домиком. Домик назывался «Поместье Незабудка».
- Командование западной группой войск перебрасывает силы к Козьему Шарику. Вчера наши отряды форсировали ручей здесь, тем самым дав зубастым понять, что мы настроены серьезно. Наша группировка там уже насчитывает более двенадцати тысяч мечей, - сказал Черный Свин. - После нескольких мелких стычек с бандами зубастых мы укрепились на холмах к северу от Шарика. Разведка боем в настоящее время продолжается. Стороны не предпринимают ничего кардинального. Овценфогель считает, что нам нужно большей войск, поэтому переброска продолжается. Не будем обсуждать, что лично я думаю по этому поводу… - Грохнул Черный. - Не в моих правилах давать противнику копить силы, чтобы встретить наш удар во всеоружии. Ладно. Теперь ближе к делу. При помощи чар и усилий разведки союзников мы выяснили, что послезавтра Чокнутый появится здесь. Это поместье Незабудка, принадлежало оно убитому в начале войны графу Завитку Густому. В поместье располагается небольшой гарнизон зубастых, место не особенно примечательное, до недавнего времени, конечно. Секретной Службе Его Величества удалось путем сложной, многоступенчатой дезинформации заманить Чокнутого в ловушку. К этому делу мы подключили и Экологическое Сопротивление. Легенда такова - некие высокопоставленные хорьки из культа собираются передать в руки Чокнутого важную стратегическую информацию, касающуюся западной группы войск. Детали тебе не будут интересны, Вонючка. Главное вот что: твой взвод должен заняться захватом Чокнутого. Если наша затея сработает, Чокнутый приедет тайком и с малым количеством охраны. Это задание несложное для вас, сержант.
- Почему? - спросил я. - Ведь там, как вы сказали, гарнизон. Они что, не будут защищать своего командующего?
- В вашу задачу входит провести диверсию, устроить панику в расположении части и, пользуясь шумом, выкрасть Чокнутого. Вам помогут хорьки-жрецы. Кроме того, будет организовано нападение на Незабудку с целью отвлечения внимания солдат.
- А сколько солдат в гарнизоне?
- Триста пятьдесят мечей. В основном, псы из Нижнего Клыкарга. Смотри, Вонючка, в приближении, план таков.
Пока Свин разъяснял мне детали операции, Нарыв и Наждак что-то обсуждали вполголоса. Я не улавливал смысла, но сложилось впечатление, что результатами захвата и допроса пленных зубастых они довольны. Вот что, оказывается, сблизило их. Значит, мы работали не зря.
- Какие у тебя вопросы, Вонючка? - спросил Черный.
Объяснил он толково, и план показался мне вполне осуществимым. Сейчас, по крайней мере, в лагере, в штабной палатке. Намерения и результаты в нашем деле не всегда совпадают.
- Вас будут поддерживать и чародеи из контрразведки, но на свой стадии операции. Вы с ними не встретитесь, - добавил Свин.
Хорьки ожили, когда услышали, что говорят о них. Позже я подумал, что эта парочка постоянно поддерживала с кем-то магический контакт и именно поэтому вела себя так странно, не подавая признаков жизни. Что я, собственно, знаю о чародеях? Да ничего, кроме одного-единственного очевидного факта: у большинства из них не все дома.
- Это Фазер, а это Мазер.
Черный указал на хорьков. Те встали и поклонились с зубастыми усмешками на вытянутых мордах (выражение, которое мне всегда не очень нравилось). А потом вернулись на место, подключившись к невидимой линии связи. Ну и хорошо - мне нечего было им сказать. Наверное, нужно было взять с собой Пышехвоста.
Обсуждение продолжалось еще долго. Первоначальное понимание ситуации стало затеняться, как всегда случается при большом количестве дополнительной информации, но я не заострял на этом внимание. Все вернется на свои места. Мне нужно было знать основное - свою часть операции, что я должен делать, шаг за шагом.
Это я усвоил.
- Значит, в таком виде план и утверждаем, - сказал Свин, выслушав мои мелкие замечания. - Если больше ничего, ты свободен. Готовьтесь, вечером выезжаете к месту. Вам надо будет освоиться на территории.
- Позвольте, бригадир, - подал голос Наждак. Он долго ждал момента обратиться ко мне.
Черный кивнул и направился к столику, на котором стояли кувшины с вином. Налил себе большую кружку.
- Все знают, что лишь благодаря бойцам Вонючки мы сумели провести операцию по нейтрализации шпионской сети в Прохладном Огурце. Сержанту интересно будет узнать подробности, - сказал майор-осел. - Так?
- Да, майор, - отозвался я. В свою очередь, ему приятно будет узнать то, что известно мне.
- Мы накрыли почти всех. Сегодня утром в наши руки попали трое последних. Они не смогли прибыть на место сбора потому, что семейные обстоятельства не позволяли…
Черный хмыкнул.
- Трое баранов, замаскированных под глав добропорядочных семейств, - пояснил Наждак. - Они даже не знали, что произошло накануне. Все три волка не сопротивлялись, так что проблем у нас не возникло. Первый же допрос с использованием новейших методик чаросложения и глубокого зондирования выявил все взаимосвязи внутри сети. Надо сказать, построена она была на высоком уровне. Всех агентов готовили в специальных лагерях на территории Верхнего Клыкарга, там же накладывали обманные чары. - Майор щелкнул пальцами. Улыбнулся своей бескрайней крупнозубой улыбкой. Без сомнения, солировать он любил. - Я ожидал, что для связи с центром будет использоваться один из магических способов. Но ситуация проще и в то же время сложней. Передача данных осуществлялась через связных. Они приезжали в город и забирали пакет с донесениями. Мы выявили несколько точек, где производился забор данных. Здесь мы столкнулись с проблемой, с которой не справились даже чары…
Нарыв осклабился. То, что магия осла не сработала, его радовало. Опять личные амбиции. Видимо, в Секретной Службе борьба за место под солнцем идет нешуточная.
- Суть заключается в том, что ни один агент не в состоянии вспомнить подробно, с кем он время от времени встречался. А беседы со связными проводились помимо передачи записанных и зашифрованных посланий. Я прихожу к выводу, что неприятелем была проделана целенаправленная работа по стиранию воспоминаний у действующих резидентов. Невзирая на усилия наших магов и меня лично, агенты вспомнили только внешность связных. Небольшого роста существа, закутанные в одежды с ног до головы. Кто это, нам выяснить не удалось. Равно и то, был ли этот связной один или действовала группа… Кстати, и список членов вашего взвода, Вонючка, агент получил от такого связного. Сначала запомнил, а потом записал, чтобы не забыть. И потерял, напившись…
Тут я понял, к чему клонит майор. Напрямую спросить меня, известно ли мне что-нибудь, он не решался, чтобы не ударить в грязь лицом. Зато подробный рассказ, перетекающий в обсуждение, давал ему эту возможность.
Я решил подыграть ослу при первой возможности.
- Безусловно, противник использовал чары отвлечения внимания, после чего закреплял результат при помощи внедрения постороннего образа.
- Это не посторонний образ, майор, - вставил я. Наждак повернулся ко мне.
Так я и знал. Он почуял, что я могу прояснить ситуацию, и радовался тому, что я подал голос.
- Не посторонний?
- Эти существа реальны. Я думаю, это последователи секты Мусорщиков Санга. Либо волки, продолжающие культовую традицию сегодня, либо коты-шуары.
- Постой-постой, коты-шуары… - Осел посмотрел на потолок, вспоминая, и подергал себя за ухо.
- Они исчезли пять веков назад. Они и их культ поклонения Сангу, богу смерти, - сказал я. - Считаю, это они стоят за шпионами Клыкарга, обеспечивая им магическое прикрытие и ресурсы. Каким-то образом они заключили союз с королями зубастых. Возможно, дело в их религии…
Осел потер руки, глазки его забегали. Он учуял добычу и не хотел выпускать ее.
- Расскажите, сержант, все, что знаете, и откуда.
Я рассказал подробно, насколько мог, припоминая все детали. Осветил и связь с событиями в Похлебке, Пророчество и усилия неизвестных опорочить Бригаду, вызвать к ней недовольство мирного населения, и помешать вступить в войну. Получилось довольно стройно, для суммы отрывочных сведений.
Мое сообщение вызвало шок. Хорьки-чародеи вернулись в реальный мир и уставились на меня огромными изумленными глазищами. Только сейчас я сообразил: то, что проделали мы с Пышехвостом, могло быть результатом не усилий двух особей, а целого разведотдела за пару месяцев непрерывной работы.
Даже у Черного Свина отвисла челюсть.
- Чтоб я сдох, - прогрохотал он, - и эти вшивые недомерки хотят устроить всем тотальную бойню? Очистить местечко для…
- Ну, это только гипотеза, но она может объяснить возможный союз с зубастыми, - сказал я. - Вероятно, просто волки, воспринявшие культ, продолжили их дело.
- Мы это выясним! - Осел ударил кулаком по своей ладони.
- Я все-таки думаю, что против нас работают сами шуары. Во-первых, сильная магия, во вторых, внешность, в-третьих, скрытность. Раньше зубастые не блистали талантами в конспирации и резидентурной работе. А теперь мы имеем вполне налаженную сеть. Сколько таких сетей существует в городах Баранхейма?
Черный выругался.
- Сержант прав, - сказал осел. - Мы не застрахованы от ошибок. Не зря мы внедрили новые инструкции для идентификации особей внутри армейских частей.
- Значит, то, что мы не смогли сесть неприятелю на хвост, объясняется тем, что они не волки? - спросил Свин.
- Уверен, - ответил я. - Если шуары перебрались в Клыкарг и выжили, за эти столетия они могли приобрести необходимый для себя авторитет. Не удивлюсь, что идея войны принадлежит им.
- Но Оракул предсказывал войну до ее начала, - подал голос Нарыв.
- Если он настоящий оракул, то он, конечно, знал, - сказал я. - Но я не специалист по таким делам. Ясно только то, что Пророчество стало сигналом к действию… Если Слизень Блохастый не врет, шуары придерживаются изложенной в книге доктрины.
- Да, хорошенькое дело, - проворчал Черный Свин.
- Кажется, сержант прав, - сказал Наждак, - почерк совпадает - в случаях Похлебки и Огурца. Те же небольшие существа, скрывающие свой истинный облик. Мусорщики Санга… Надо забрать эту книгу, чтобы снять копию. Я сам досконально исследую текст. Майор, займитесь этим, пошлите кого-нибудь в город. И пускай пропесочат библиотеку и найдут все, что касается шуаров и их культа!
Нарыву не хотелось двигаться с места, но он все-таки встал и вышел, чтобы вернуться через несколько минут.
Осел продолжал засыпать меня вопросами в своей изматывающей манере. Я подумал, что, должно быть, зубастым, которых он допрашивал, пришлось совсем несладко. Черный вставлял свои комментарии, суть которых сводилась к единственному: союзники недооценили коварство врага. Все говорили о том, что зубастые поедают пленных и мирных жителей, но никто и знать не мог, что скрывается за этим. Не просто отвратная гастрономическая привычка, продиктованная породой, а культовые действия с далеко идущими последствиями.
Свину все это очень не нравилось. Было видно, что он рвется в бой.
Мне передалось настроение Черного, и я вышел из палатки горя от нетерпения. Захват Чокнутого может удовлетворить нашу жажду большой драки. В Поместье Незабудка будет жарко.
Как только полог палатки за моей спиной опустился, туда ринулась группа нарочных с донесениями с фронтов и ставки западной группы войск. Закипело новое обсуждение. Из обрывочных фраз, долетевших до моих ушей, я понял, что в лагерь должны прибыть офицеры штаба Овценфогеля.
Я ощутил, как медленно, но неотвратимо нарастает напряжение.
Парни встретили меня вопросами. Я не стал распространяться при всех и загнал мой взвод в отведенную нам палатку. Шутки в сторону. Предстоит больше дело, вовсе не похожее на дурацкие потасовки со шпионами в Огурце.
Это первое, что я хотел донести до сознания моих свинов. Полтинник и Пегий возмутились, что нас не бросают прямо на передовую (похоже, эта тема начинает надоедать), но никто их протеста не поддержал. Какой смысл? Битых три часа я разъяснял на примере карты, в чем состоит наше задание и кто что должен делать.
Мне удалось поднять боевой дух моего взвода. Много усилий, впрочем, не потребовалось. Еще не ушло то возбуждение, какое овладело свинами при въезде в лагерь и общении с собратьями.
Я дал всем полтора часа отдыха, после чего велел готовиться к отъезду. Нам придавались двое проводников, которые приведут взвод к месту операции наиболее незаметными путями и укажут, где мы займем позиции. Мормышка подмигнул мне, намекая, что и сам знает эти места.
- Откуда? - спросил я.
- В ранней юности я работал на полях Завитка Густого, в качестве батрака. Местность мне знакома. - Крыс выглядел так же невозмутимо, как раньше. Та же травинка, торчащая из зубов, и шляпа, сдвинутая на затылок. Значит, Сиорий успел адаптироваться. - Какие будут предложения, сержант?
- Я думаю вот что. Если возникнет заварушка и мы попадем в окружение, будет ли у нас шанс выпутаться?
- Возможно, - ответил крыс.
Мы сидели на двух поленьях возле стены палатки, а мимо нас бегали свины
- Тогда вся надежда на тебя, Сиорий.
- Пожалуй. Надо поразмыслить. Пара-тройка часов на разведку у меня будет?
- Обещаю, даже больше, - сказал я. - Командование исходит из того, что Чокнутый сейчас пляшет под нашу дудку. Вдруг это вовсе не так и ловушка приготовлена нам, а не ему?
- Логично.
- Мы должны быть готовы к форс-мажору. После того, что мы узнали о шуарах, я вовсе не уверен, что так легко можно водить за нос военачальников зубастых. Что бы ты сделал, чтобы повысить цельность своей военной машины?
- Будь я шуаром?
- Да…
- Я бы, наверное, приставил к каждому военачальнику тайного стража. Чтобы следить за его безопасностью. И заодно дергать за веревочки, - сказал крыс.
- Именно так, Сиорий. И если у Чокнутого есть такая бдительная тень за спиной, она уже знает о том, что готовится, - сказал я.
- Ты бы рассказал об этом Черному.
- Зачем? Теперь все менять поздно. А такого случая дотянуться до Чокнутого, возможно, не будет никогда.
- Хм, но еще ничего не известно. Согласился-то он согласился, да приедет ли? У военачальников много дел.
- Да. И если учесть шуаров… Гарантий никаких.
- Ты ожидал гарантий, сержант? Ты слишком романтичен. Я вот всеми силами избавляюсь от иллюзий.
- Для тебя война - месть, - сказал я.
- А для тебя разве нет? Кто часто говорит о Чушке и необходимости отбить ее у Мозгоеда? В последнее время эту тему поднимал только ты, Вонючка.
- Я - солдат. Для меня война и служба гораздо больше, чем что-то одно…
- Ого-о, - усмехнулся крыс. - Трудно сформулировать, так я понимаю?
- Так…
Из палатки вылез кот и сел возле меня, подальше от крыса.
- Никакого времени на подготовку, - проворчал Барсик. - Ни времени, ни подходящих условий. Я не могу никуда отсюда удрать, а укромных углов не найдешь. Гнусна армейская жизнь.
- Верное замечание, - отозвался я. - Придется поднапрячься.
- Чароплетение требует сосредоточенности, - ответил Пышехвост. - В такой суматохе я не могу гарантировать результат.
- Ты никогда не можешь, - заметил Мормышка.
- Я не боевой чародей.
- Не прибедняйся, Барс, - сказал я. - До сих пор у тебя отлично получалось.
- Тем более, не могу гарантировать, если рядом будут эти, экологи.
- Иди и пожалуйся Черному, что хорьки мешают тебе работать.
- Молчи, голохвостый, - огрызнулся кот.
Крыс осклабился.
- Кстати, об экологах, - сказал он, - по мне, так им нельзя доверять.
- Почему? - спросил я.
- Горлопаны. Фанатики. Отличные следопыты, я бы сказал, но, как ты правильно заметил, сержант, слишком шумные ребята. Если они ринутся в свой крестовый поход прямо в разгар вечеринки, пиши пропало… Испортят нам все дело.
- Я говорил об этом Черному. Пусть делает выводы.
- Ну, будь он главнокомандующим, зубастым давно пришел бы конец, разве нет? - спросил Мормышка.
- Возможно.
- И Свинландия не спешит помогать своему давнему союзнику, - добавил крыс.
- Вопрос об экспедиционном корпусе еще не решен.
- Если свины за рубежом узнают подоплеку это войны, они присоединятся, - сказал Пышехвост.
Мормышка ничего не ответил, потеряв интерес к разговору. Пышехвост поворчал, вторя моим пессимистичным мыслям. Верил я тогда в успех операции? Не знаю. Однозначного ответа у меня нет.
Просто еще одна ситуация между жизнью и смертью. Если служишь Свинской Бригаде, это твое обычное состояние.
Я оставил крыса и кота препираться и дальше, предупредив, чтобы они были готовы как только я свистну. Мормышка и Пышехвост были поглощены процессом, упражняясь в красноречии. От некоторых выражений, которые я успел уловить краем уха, покраснел бы и фонарный столб. И что с ними прикажете делать? Вот в чем еще смысл традиции, которая не позволяет брать в Бригаду на службу чужаков. Биологическое единство разрушается, а следом за ним приходит в упадок и все остальное. Надо будет поразмыслить над этим на досуге.
Когда досуг, наконец, появится.
Мы выдвинулись из лагеря через три часа. Взяли вместо наших обычных лошадей пони, выносливых и резвых. Нагрузили их самым необходимым, взяли самое лучшее оружие, запаслись провизией. Проводниками оказались два хомяка, неотличимые друг от друга, толстые, мордатые, вечно сонные. Всю дорогу они что-то грызли и с нами не разговаривали, лишь показывали направление, куда ехать.
Сделали мы всего одну остановку, на ночь, и прибыли к линии фронта к полудню завтрашнего дня. Хомяки вели наш отряд тайными тропками, видимо, очень тайными, чем произвели впечатление даже на Мормышку. Однажды мы таились на дне лощины, скрытые чарами, сплетенными Барсиком, и слышали, как мимо по дороге проехал кавалерийский отряд. Зубастые. Они не спешили, а значит, не имели понятия, что мы находимся метрах в тридцати от них.
- Эта дорога ведет к владениям Завитка. Наверное, этот отряд из гарнизона, - сказал Мормышка.

Предыдущая страница 22 Следующая страница


23 Артем Тихомиров

- Чем меньше их там будет, тем лучше, - отозвался Грязнуля.
Хомяки посмотрели в нашу сторону, пошептались и повели отряд дальше. Нам пришлось сделать приличный крюк, проехать по краю болота, выдержать натиск несметного полчища комаров, и только после этого оказаться возле условленного места.
Наконец один из хомяков заговорил писклявым голосом, со мной:
- Здесь будете ждать до темноты, а потом двинетесь за холмы. За ними будет западная граница владений Завитка. С той стороны меньше всего кордонов. А дальше вы знаете, что делать. К тому же, у вас есть следопыты. - Взгляд в сторону Мормышки и Чертополоха. Свин теребил в руках губную гармошку, но нарушить мой приказ не смел.
Пышехвост вытащил чаромер и стал крутить на нем кольца со значками. Проверял, нет ли кого поблизости.
Хомяки уехали, скрылись в лесной чаще, а мы стали располагаться и ждать темноты.

Глава 11
Схватка у Незабудки

Я поднес подзорную трубу к глазам. В поле зрения попались два часовых, волки, сидящие на невысокой поленнице. Покуривая трубочки, они занимались тем, что травили байки. Изредка до нас долетал их рычащий смех.
Ветер приносил к нашим позициям запах врага, от которого начинала шевелиться шерсть на затылке.
- Итак, они ведут себя спокойно, - прошептал я. Мой наблюдательный пункт находился возле опушки леса, в трехстах метрах от стен поместья и ста пятидесяти от внешней линии патрулирования.
Мы провели почти сутки возле бывших владений Завитка. Все это время Мормышка, Пышехвост и Чертополох ползали по окрестностям, выясняя обстановку. Данные разведки не подтверждались. В Незабудке не было трехсот воинов. Мы насчитали около сотни пехотнцев и взвод кавалерии, не больше.
Возможно, они просто ушли, как тот отряд, с которым мы чуть не столкнулись, а возможно, это призвано усыпить нашу бдительность.
Слишком легко, думал я.
- Слишком легко, - озвучил я свою мысль.
Грязнуля молчал. Я посмотрел на него, лежащего в полуметре от меня, в небольшой впадине, скрытой кустом. Даже с такого расстояния в темноте свина можно было не заметить. Камуфляж, который мы использовали раньше, действовал превосходно: специальные костюмы из поглощающей свет ткани, чары маскировки и заклятья, не дающие нас учуять. Барсикова работа. Здесь он ни разу осечек не дал.
- По-моему, зубастые просто расслабились, - сказал Грязнуля. - Не думай о них. Меня интересует Чокнутый. Скоро должен появиться - согласно плану…
Я усмехнулся и снова стал осматривать позиции противника.
Поместье напоминало замок. Старинное, громоздкое, но без крепостной стены, без вала, безо рва. Может, поэтому зубастые взяли его так легко. На стенах во многих местах я заметил следы от попадания пушечных ядер, отверстия от мушкетных пуль. Половины стекол не было. Могу представить, что устроили зубастые внутри. С их-то стремление гадить и портить все, что попадалось под руку.
Конюшня и хозяйственные постройки на территории, примыкающей к Незабудке, уцелели, хотя частично пострадали от недавнего пожар. По сути, здание торчало посреди большого пустого квадрата, ограниченного развалившейся оградой. С той стороны, где были мы, забора вовсе не осталось. Грязнуля предположил, что зубастые разобрали его и утащили железные прутья на перековку. Наверное, так.
С другой стороны поместья когда-то был живой лабиринт, теперь вырубленный зубастыми под корень. Видимо, на растопку, или опять из желания уничтожить чье-то творение. Здесь была своя извращенная логика: если идет война на уничтожение, для чего все эти безделушки? Ведь скоро, по замыслу этих дикарей, на земле не останется Мусора, ни одного живого существа. Оставался невыясненным в свете этой религиозной доктрины один вопрос: что будут делать победители друг с другом? Они же сами представляют из себя Мусор…
Мне очень хотелось поймать кого-нибудь из этих веселых часовых и спросить у них о планах на будущее.
Я навел трубу на дом, отмечая, что с нашей стороны на втором и первом этаже горят почти все окна. Оттуда не долетает ни звука. Тихо и спокойно. В темноте трещат сверчки, небо ясное, серп луны висит над верхушками деревьев.
Ночная идиллия. В любое другое время она бы вызвала во мне романтические чувства и томление, но не сейчас. Каждый мой нерв вибрировал. Ожидание стало сводить меня с ума. Лично у нас все готово. Интересно знать, как дела обстоят у тех, кто должен организовать нападение на Поместье.
Мы уже знали наизусть окрестности, на сто раз обговорили очередность действий… И нам надоело питаться всухомятку!
В темноте еле слышно заворочался Пышехвост. Его быстрая фигурка, похожа на сгусток ночи, оказалась рядом.
- Начинается. Хорьки прибыли. Пятеро жрецов Эко. Сейчас разговаривают у ворот с командиром, - доложил чародей.
Так, значит, первая группа актеров на месте. Пока все по плану. Мне нужно передислоцироваться в другое место, поближе к воротам, чтобы видеть центральный вход в здание.
- И еще, - прошептал кот. - В воздухе копится магия. Я чувствую ее. И чаромер реагирует.
Я испугался.
- Это наши?
- Не знаю пока. Но им уже пора быть поблизости.
Да, пора бы, подумал я, складывая трубу и убирая в сумку на поясе.
- Смотайся по окрестностям. Если наши подходят, ты их увидишь, только не суетись…
- Фирма веников не вяжет, начальник. - Пышехвост не обиделся. Когда он погружен в дело с головой, его невозможно задеть.
Кот испарился в темноте.
Караул сменился по графику. Раз в два часа. Два волка ушли, два пса пришли. И занялись тем же. Наверное, хвастались друг перед другом своими подвигами.
Я оставил Грязнулю контролировать его участок, а сам пополз туда, где мне по плану и надлежало быть. В эти минуты мои парни наблюдали за поместьем с четырех сторон. По дороге я проверил посты. Если бы не голосовой отзыв, я бы не нашел расставленные мною же секреты.
Ладно, в моем хозяйстве все более-менее.
Ворот не было, остались только каменные столбы, на которых они висели. Это место и охраняли семеро зубастых с мушкетами. Во главе их стоял младший офицер, во всей видимости, сержант. Когда я занял свой наблюдательный пункт, переговоры между стражей и жрецами Эко продолжались. Сержант-волк махнул в сторону дома. Через минуту к воротам вышел еще один зубастый, званием повыше. Хорьки, одетые в камуфляжные плащи, сняли капюшоны, как бы в знак того, что им нечего скрывать.
Я наблюдал за этой сценой через трубу. Переговоры закончились мирно. Значит, хорьки сделали свое дело. Ларчик открылся. Они спешились, у них забрали лошадей и попросили разоружиться. Все это жрецы выполнили четко и без проволочек. Я отметил, что ведут они себя на удивление спокойно. Возможно, не все служители Эко такие сдвинутые, как Шелковый Вилли и его приятели.
Пункт плана номер два (первым пунктом было наше укрепление на позициях) выполнен. Теперь дело за самим Чокнутым. Это даже хорошо, что хорьки прибыли первыми. У неприятеля будет меньше сомнений в том, что встреча подстроена.
Появился Пышехвост. Я чуть не подпрыгнул до небес. Шельмец, навострился передвигаться по местности незаметно.
- Я кое-что выяснил. С юга сюда едет отряд конных. Семеро.
- Чокнутый?
- Вероятно. Разъезды обычно насчитывают не меньше дюжины, а нарочные толпами не путешествуют. Значит, наш клиент.
- Угу, - сказал я, наблюдая за тем, что происходит у несуществующих ворот. Хорьки в сопровождении солдат шли к центральному входу в дом. - А ты их видел?
- Видел. Закутаны в плащи с капюшонами, едут медленно, скрываясь. Большего сказать нечего. Можно было бросить в их сторону пару-тройку чар, но…
- Но…
- Если с ними кто-то из шуаров, он почувствует и поднимет тревогу.
- Логично. Это все?
Хорьки скрылись в доме.
- С севера что-то надвигается. Видимо, отряд союзников. Кто-то из колдунов, может, Фазер и Мазер, использовали сильную маскировку, чтобы скрыть передвижение войск. Так что я даже не знаю, какова их численность…
- Тогда хорошо. Значит, и зубастые их не почувствуют. Где Мормышка, знаешь?
- Не знаю. Давно не видел. Все вынюхивает. Может, он и знает, что и где здесь расположено, - прошипел Барсик, - но этот голохвостый чересчур самоуверен.
- Не больше, чем ты. Иди работай, - сказал я.
Хихиканье Пышехвоста пропало в ночи. Где-то возле меня устроился сверчок и начал вопить. Его стрекотание действовало мне на нервы. Но я не мог пошевелиться лишний раз, чтобы отогнать его, рискуя выдать свое местоположение.
Спустя несколько минут показались всадники. Семь теней, почти не отличающихся от ночной тьмы, двигались по краю участка. Их ход был не быстрее пешего. Семеро преодолели расстояние от леса до стен усадьбы по диагонали. Часовые насторожились, вскинули мушкеты. Конные остановились. Между ними произошел обмен какими-то фразами, после чего псы вернулись на свой пост. Держась в тени стены, всадники спешились и дальше отправились пешком.
Вперед выдвинулись трое. Коротышка и двое более рослых.
В голове у меня что-то звякнуло. Кажется, сработало! Это Чокнутый (куница) и два телохранителя из волков или псов. Разведданные говорили о том, что, скорее всего, так оно и будет.
- Сержант?
Я повернул голову. Мормышку я не заметил. Закутанный в черное, он какое-то время был рядом со мной. В маскировке он явно превосходил Пышехвоста.
- В общем, гостей привели в общий зал. Хорьки сейчас там. Там же, видимо, и пройдут переговоры. Накрыли стол.
- А эти? - Я указал на новоприбывших.
- Чокнутый, - ответил крыс. - Я подобрался близко, чтобы послушать, что они говорят. Между прочим, один из этих часовых вовсе не рядовой, а переодетый лейтенант. Они ждали приезда Чокнутого именно здесь.
- Переодетый…
Это мне совсем не нравилось. Хотя, с другой стороны, какие-то свои меры безопасности они должны были принять.
- Есть среди них шуары? - спросил я.
- Не знаю. Но, кажется, остальные шестеро просто охранники.
- Иди к парням и напомни, что телохранителей они берут на себя. Короста, Отрыжка, Пегий. И жду твоего сигнала.
Крыс усмехнулся в темноте. Да уж, сигнал должен был быть приличным. Предназначался он и подходящим к Незабудке силам союзников.
Мормышка отправился выполнять приказание.
Чокнутый с двумя солдатами вошел в здание. У дверей по-прежнему были два часовых. Выглядели они сонными и опирались на алебарды.
Потекло время. Где-то в доме начались переговоры между Чокнутым и хорьками-экологами. Наши войска занимают позицию вокруг поместья, и Фазер с Мазером готовят свои чары.
Надеюсь, эти чародеи не подведут. Я вздохнул, распластался на траве, чтобы выгнать усталость и расслабиться.
Пора.
Условный свист мы отрабатывали много раз, но я боялся, что сейчас у меня не получится. Ошибся. Все вышло превосходно. Если бы кто-то и услышал его со стороны, то подумал бы, что поет ночная птица.
Через несколько мгновений свист повторился. Ответил Чертополох. Потом настала очередь Грязнули. И так дальше, по цепочке, пока приказ не дошел до Мормышки, таящегося где-то в глуши.
Теперь очередь за ним. Крыс откроет вечеринку.
И он, шельма, открыл. Да еще как.
Ночь взорвалась грохотом и вспышкой. Земля содрогнулась. Я мог видеть только отражение огня от стены леса, что близко подходил к границе участка.
Это взлетел на воздух пороховой склад, устроенный зубастыми в бывшем амбаре позади дома. Горящие доски помчались в небо, кувыркаясь, повалил дым. Послышались крики.
Мои парни были уже у стены. Повезло, что телохранители Чокнутого не успели войти в дом. Их лошади взбесили от страха и отвлекли внимание от фигур в черном, выросших словно из-под земли.
Я поднялся и побежал к дому. Когда я очутился там, где только что были телохранители Чокнутого, никого из них в живых не осталось. Короста, Отрыжка и Пегий сделали свое дело на пять. Зубастые не успели даже тявкнуть.
Кругом нарастал крик. Хозяйственные постройки за домом, скорее всего, горели. Дыма стало больше. Появился Мормышка, довольный собой. В руке у него был короткий меч.
- За мной.
Мы побежали вдоль стены, скрытые тенью. Мимо нас прошмыгнули два пса, не обратив внимание. Где-то над нами раздался ужасающий вой, а потом удар и звон, точно разбилась исполинская стеклянная бутыль.
Фокусы Пышехвоста. Псы выли и орали, кто-то все время спрашивал, что происходит, а другой вопил: нападение!
Быстро добежать до окна на первом этаже, открыть его и влезть внутрь. Все это мы проделали секунд за пять, самое большее. Со мной были все, за исключением кота. Он должен был оставаться снаружи и содействовать чародеям Секретной Службы.
Оказавшись внутри здания, мы увидели коридор, тянущийся по всей длине стены, и множество дверей в нем. Света почти не было. Только где-то справа. Поблизости что-то грохнулось. Бегали за стеной зубастые, кто-то отдавал приказание.
Согласно плану, хорьки должны были задержать Чокнутого до прихода моей группы. Мормышка показал мне на дверь, и мы вышибли ее одним ударом. Она свалилась внутрь, после чего мы оказались в главном зале.
Здесь творилось пес знает что. Свечи и факелы валялись на полу, вперемежку с едой с опрокинутого стола. Почти ничего не было видно, но я сообразил, что происходит (такой вариант развития событий я предвидел). Чокнутый обрушил свой гнев на хорьков. Те пытались его задержать, но зубастые, бывшие в тот момент рядом, набросились на них. Возникла драка. Пятеро хорьков отошли в угол возле горящего камина, который только и освещал поле боя, и отбивались от наседающих врагов. Хорьки были слабым местом плана, очень слабым. Неужели они не понимали, что первыми попадут под удар?..
Плохо дело. В распоряжении жрецов Эко были только припрятанные кинжалы и стулья, которыми они отмахивались от мечей и копий. Видимо, Чокнутый пытался захватить их живьем. Один из них упал на колени - железо ужалило его в бедро.
- Помогите им! - рявкнул я парням, а сам бросился к Чокнутому.
Он стоял посреди комнаты с мечом в руке и подбадривал нападавших. Кажется, ему и дела не было до того, что происходило снаружи. Когда дверь вывалилась внутрь зала, куница замешкался - бежать или остаться, что безопасней…
Чокнутый не сразу заметил темные фигуры, смявшие его солдат. Зубастые к тому времени почти одолели хорьков. Я ударил плечом одного из телохранителей, что был возле хозяина. Мормышка не стал церемониться и всадил меч другому зубастому в брюхо, после чего повернул лезвие. С воплем волк свалился на пол. Чокнутый забыл про оружие в своей руке.
В зале разгорелось массовое побоище. Вот на этом мы никак не рассчитывали.
Огрев своего волка по черепу кулаком, я отправил его в глубокий нокаут и бросился на куницу. Мне не хватило одного дюйма, чтобы схватить его. Чокнутый завопил и побежал через зал, споткнулся, но остался на ногах.
Вот где не достает славного чародея Пышехвоста!
Мормышка кинулся следом за бегущим. Я схватил с пола массивную оловянную тарелку и швырнул Чокнутому вслед. Почти наугад, но попал. Она съездила его по шее.
Кто-то позади меня выстрелил. Потом шваркнуло еще раз, завоняло порохом. Вой псов и волков слился в один омерзительный хор.
Чокнутый упал, и тут Сиорий наскочил на него. Гаденыш сопротивлялся, невзирая на контузию. Между ним и крысом возникла ожесточенная драка, где в ход шли зубы и когти. Я поспешил к месту потасовки, но тут в зал ворвался отряд псов. Кто-то сообразил, что командующему нужна помощь.
На ходу я вытащил из-за пояса два пистолета и вмазал в темную массу тел из обоих. Можно было не целиться. Возникла свалка. В темноте зубастые падали и орали во все горло. Пока они не поняли, что происходит, я ринулся к Чокнутому.
Он успел позвать на помощь. Лишь после этого я оказался рядом и взгрел его хорошим пинком. Тело куницы подкинуло, он отлетел в угол, словно узел с тряпьем. Мормышка шипел от боли. Как потом выяснилось, Чокнутый легко ранил его ножом и вдобавок прилично искусал.
Я схватил зубастого и прижал к себе. Тот пискнул, но почти не сопротивлялся. Я - не крыс.
- Мормышка, давай мешок!
Крыс ползком преодолел разделяющее его и меня расстояние. Счет шел на секунды. Врезав Чокнутому снова, я вырубил его и стал запихивать в мешок.
В темноте я не мог видеть, что происходит в другом конце зала. Мои парни все еще дрались. Они впали в боевое свинское безумие, утоляя свою давнюю жажду крови.
Судя по звукам, их положение не так плохо, как мне казалось. Хорьки, завладев оружием зубастых, по новой включились в бой.
- Уходим, пока нам не отрезали все пути! - захрипел Мормышка рядом со мной.
Он был прав. Но я не мог не думать о своих. Проклятие! Задание надо выполнять… Пока я раздумывал, ноги сами несли меня к выходу из зала, в том направлении, откуда мы пришли. Темная одежда помогала нам с Мормышкой оставаться незамеченными.
Волки и псы орали за нашими спинами и спрашивали, где Чокнутый. Очутившись в коридоре, я припустил в сторону окна. Передо мной возникли какие-то фигуры. Я вскинул руку, в которой держал меч.
- Стой! - крикнул кто-то. - Свои! Это Мазер!
За его спиной были вооруженные до зубов бараны. Значит, наши уже в усадьбе.
- Там мои парни и жрецы Эко. И повсюду зубастые. Помогите им! - сказал я.
- Товар с вами? - спросил Мазер.
- В лучшем виде, - прошипел Мормышка. Он привалился к стене, его фигуру было видно в отблесках пожара снаружи.
Мазер обогнул меня и бросился в зал, где шел ожесточенный бой. Я боялся услышать предсмертный визг убиваемого свина, но не услышал. Мои парни держались молодцом. Зато беспрерывно выли зубастые ублюдки. Пахло кровью, порохом и дымом.
Мормышка спрыгнул в окно первым, я передал ему мешок, в котором находился Чокнутый. Крыс начал связывать горло мешка сыромятным ремнем.
Хозяйственные постройки позади Незабудки горели. Ночь стала днем. Дым заволакивал участок вокруг поместья.
С северной стороны, куда смотрел центральный вход, шла нешуточная битва. Несмотря на то, что зубастых было меньше заявленного, наши войска все еще штурмовали здание. Кольцо окружения еще не сомкнулось. Два взвода зубастых, заняв позицию у леса, стреляли из мушкетов и луков, не давая подойти союзной коннице близко.
То и дело рвались снаряды. Со стороны дороги палили наши пушки. Они били по фасаду. Зубастые отвечали - их орудия выглядывали из окон второго этажа. Когда я и Мормышка шмякнулись в траву в пяти метрах от стены дома, угол здания взорвался. Полетела кладка, ошметки тел. Видимо, наше ядро угодило в ящик с боеприпасами.
- Бежим, - сказал крыс.
Я посмотрел вперед. Пространство простреливалось. В воздухе свистели пули и стрелы. До леса было метров восемьдесят. Слева - зубастые, справа - наши. Возможно, бригадные свины.
- Поползли, - сказал я.
Да, с такой ношей это было трудновато. Но как по-другому? Раненный Сиорий помогал как мог. В свободной руке он держал заряженный пистолет. На всякий случай.
Метр за метром мы продвигались к лесу, над головами свистело.
Зубастые сумели подготовиться к контратаке, хотя понимали, что преимущество принадлежит не им. С другой стороны дома они сделали бросок в сторону конных отрядов и навязали им ближний бой. Стрелки прекратили палить, опасаясь задеть своих. Началась жесткая рубка. Пока подоспели козлы-копейщики, зубастые смогли потеснить всадников. Схватка длилась минуты три - в круговороте тел, в шквале ударов и реве дерущихся. Зубастые не хотели уступать.
Но им пришлось.
Оставив несколько десятков убитых, они побежали в сторону леса. Кавалерия погналась за ними. Один из отрядов рыцарей обогнул усадьбу, замыкая кольцо окружения, и помчался сквозь заградительный огонь к обосновавшимся у леса стрелкам. Тем пришлось развернуться в противоположную сторону. Над нашими с Мормышкой головами пули уже не свистели, теперь драка разгорелась слева.

Предыдущая страница 23 Следующая страница


Свиньи во тьме 24

Я подхватил Чокнутого и побежал к лесу. Крыс припустил за мной, ругаясь от всей души.
Кавалерия обрушивалась на пехотинцев Чокнутого. Те были не лыком шиты. Козлы потеряли пятерых, прежде чем мечи и копья сделали из зубастых фарш. Ударились в бегство только двое. Мы с Мормышкой едва не столкнулись с ними. Пришлось упасть в траву. Рыцари пронеслись совсем близко от нас. Повезло…
Кольцо окружения замкнулось, но победа еще была не на нашей стороне. Засевшие в Незабудке зубастые отчаянно сопротивлялись, поливая наших солдат из мушкетов, арбалетов и луков.
Копейщики растянулись линией вдоль западной стены, сомкнули щиты, давая возможность другим обходить дом под защитой стали. Командиры союзников отправили в бой две штурмовые колонны. Одну к главному входу, где сопротивление охраны было уже сломлено, другую с задней стороны дома.
Артиллерию подкатили ближе и начали обстреливать восточное крыло дома.
- Что-то происходит там, - сказал крыс.
- И не говори… Меня интересует, где наши парни. Выбрались или нет?
Мы втроем (с Чокнутым) укрылись под раскидистым кустом. Заметить нас можно было только подойдя шагов на пять.
- Да я не про это, - сказал крыс, - посмотри на крышу. Видишь?
Я посмотрел. На краю ската кто-то стоял. С нашей точки мы могли видеть только часть невысокой фигурки, которая размахивала руками, словно бросала что-то вниз. Я прислушался. К грохоту пушек и выстрелам из мушкетов добавился вой и свист, сопровождаемый хлопками. За углом что-то происходило. Вспышки света были едва ли не ярче зарева пожара.
Я вытащил подзорную трубу и навел ее на существо на крыше.
- Это он. Проклятий шуар! Он с ними. Видимо, пришел своим на подмогу!
Я поглядел на Мормышку и тот прищелкнул зубами, отбирая у меня трубу.
- Он! Куда смотрят эти придурки Фазер и Мазер?! - Крыс зашипел в ярости. - Слушай, сержант, мы должны сцапать его! Прямо сейчас!
- Как?
Крыс вытащил свой пистолет.
- Я попытаюсь. Пока он занят чарами, его можно достать!
- Нет! - Я отодвинул его руку. - Мы уже пытались стрелять в шуара, когда были в Похлебке, я сам выпустил в него пулю с четырех шагов и ничего не добился. А сейчас он вдвойне защищен своими заклятиями!
- Но мы так и будем смотреть? - Глаза Мормышки метали искры.
- Понятия не имею, - признался я.
Чокнутый начал ворочаться внутри мешка. Я огрел его наугад, и он вновь затих.
- Давай привяжем его здесь, а сами попытаемся что-нибудь сделать.
Крыс поддержал мою мысль и вытащил веревку.
Шуар тем временем перемещался по краю крыши, скидывая на головы осаждавших бледные искрящие шары, которые взрывались, порождая свет и парализующие заряды. На моих глазах из темноты в сторону худосочной фигурки полетело нечто ярко-оранжевое и взорвалось. Потом раздался грохот, земля содрогнулась. Шуар упал и покатился по черепице. Он был недалеко от нас, а мы находились за спинами стреляющих снизу пехотинцев-баранов. Задержавшись на краю, колдун зубастых избежал полета с высоты двадцати метров.
Снова оранжевый снаряд, грохот. Или чародеи из Секретной Службы, или Пышехвост. Где этот паразит пропадает, когда он так нужен?
Мы сорвали с головы маски и присоединись к стрелкам. Они сказали, что не видели наших свинов и что в отряде, который был отправлен сюда, находились только козлы и бараны.
Теперь шуар на крыше был не один. Он с кем-то дрался… Магические атаки в его сторону не прекращались. Теперь он вынужден был в большей степени защищаться, чем нападать. Чародеи с нашей стороны устроили ему весьма жаркий отпор.
Стрелки прекратили поливать крышу огнем из мушкетов и стояли, задрав головы. Крыша сверкала всеми цветами радуги, словно это был праздничный фейерверк. В воздухе пахло дымом, глаза щипало, в горле свербело.
- Кто там? - спросил я.
- По-моему, наш котяра, - ответил крыс. - Проклятый идиот, - прошипел Сиорий.
Вскоре я и сам увидел его. Пышехвост, объятый голубым сиянием, носился по крыше, пытаясь догнать шуара, и метал в него белые молнии. Шуар уворачивался и отвечал чем-то похожим. Оба чародея не уступали друг другу в силе. После того инцидента в Похлебке Пышехвост значительно вырос в своем мастерстве. Я и предположить не мог, что он не просто хвастается. Значит, действительно что-то может… то есть, больше, чем выслеживать и вынюхивать…
Дуэль между Пышехвостом и Мусорщиком Санга продолжалась. Кот искал момент нанести ему самый сильный удар, который бы лишил шуара возможности сопротивляться. Противник не мог убежать с крыши, несмотря на все старания. Барсик навязывал коротышке свои правила игры.
Незабудка окружена со всех сторон. Бой уже идет в коридорах и комнатах поместья. Зубастые дерутся со злобой и отчаянием, но шансов уцелеть у них все меньше. Скоро союзники возьмут дом под контроль. Теперь псы понимали, что загнали себя в ловушку, не воспользовавшись шансом отступить, когда кольцо осады еще не было сомкнуто.
Шуар метнул в Пышехвоста свой магический шар. Раздался треск. Кота подкинуло, но мне показалось, что его движение было слишком театральным. Он заманивает Мусорщика в западню. Упав, кот сделал вид, что вырубился. У шуара появилась возможность убежать - и он использовал ее, окончательно захлопнув капкан.
Об этом трюке я слышал, но не видел в прошлый раз. Полет. Мусорщик взмыл над крышей, словно комета, оставляя за собой светящийся шлейф. Но тут его перехватили. Пышехвост ударил его молнией прямо в воздухе, после его с двух сторон снизу добавили свои снаряды секретные колдуны из Службы.
Раздался взрыв, на некоторое время ослепивший тех, кто наблюдал за представлением. Я не думал, что после этого от Мусорщика хоть что-то останется. Но осталось. Спикировав, он ввинтился в землю, подняв столб земли.
Отовсюду к нему побежали солдаты. Я подумал, что начнется расправа, но они всего лишь окружили поверженного чародея. Ему повезло.
- Допрыгался, - сказал Мормышка. - Пойду посмотрю, как поживает Чокнутый.
- А я поищу наших, - отозвался я.
Ну вот, кажется, основное сделано.
Штурм продолжался еще несколько минут. Незабудка горела. Обезумевшие от страха и надышавшиеся дыма зубастые выпрыгивали из окон. Командиры союзников выводили своих бойцов из дома, чтобы те тоже не пострадали от огня.
Сопротивление прекратилось само собой.
Шуаром занялись Фазер и Мазер. Они скрутили его заклятиями и для верности обвязали цепями. Мормышка приволок мешок, в котором лежал Чокнутый. Бедняга чуть не задохнулся в наглухо закрытой тюрьме.
Пленных связывали по двое и усаживали на землю тесной кучкой. Всего набралось семнадцать зубастых, половина из них находилась в довольно скверном состоянии. Командующий батальоном союзников капитан Облезлый Чон раздавал приказы. Солдаты подсчитывали масштабы ущерба, разворачивали полевой госпиталь для самых тяжелых раненных.
Пользуясь тем, что никому до меня нет дела, я пошел искать своих парней. Обнаружились они возле полевой кухни (где же еще?). По приказу Облезлого кашевары уже готовили еду для бойцов. Что ж, этот козел знает свое дело. Порция жратвы и небольшой сон - неплохое поощрение для солдата, который только что занимался тяжелым ратным трудом и рисковал жизнью.
Свины сидели на траве и болтали о том, что случилось. Невероятно. Кажется, этим дуболомам все нипочем. Тяжелый бой в доме не испортил их молодецкого настроя. Наоборот - поднял воинский дух…
Каждый свин получил свою порцию ссадин и царапин. Ранен в левую руку был только Короста. Его как раз перевязывал баран-санитар.
Грязнуля отрапортовал, что задание выполнено. Я велел им сидеть и не вставать. На свинах была окровавленная одежда - те самые черные костюмы. Похоже, придется заказывать новые. Эти превратились в тряпки. Пышехвосту такое не понравится.
Кстати, где этот пройдоха?
- Как там наш трофей? - спросил Пегий.
- В порядке. Сейчас им занимаются чародеи, - сказал я. - А где хорьки?
- Один из них получил копьем в горло и умер, - ответил Полтинник. - Остальные куда-то исчезли. Забрали его тело.
- Странные ребята, - заметил Пегий. - Но, надо сказать, здорово помогли.
- Какие будут приказания, сержант? - спросил Грязнуля.
- Никаких пока. Отдыхайте. Подкрепитесь. Если нас тут не задержат, отправимся в обратный путь.
Свины не возражали. Развалившись на траве, они получали удовольствие от того, что дело сделано, и вели себя так, словно это лужайка в лесу под ярким солнцем на безоблачном небе и рядом нет горящего поместья и раскиданных повсюду окровавленных трупов. Когда я отошел метров на пять, услышал, как Чертополох играет на губной гармошке.
Значит, все в порядке. Я окончательно поверил, что мой взвод пережил эту ночь.
Когда я подошел к капитану Облезлому Чону, рядом с ним уже были самые примечательные персонажи сегодняшнего спектакля. Фазер и Мазер, Мормышка, Пышехвост. Котяра блестел со всех сторон - настолько велико было его самодовольство. Маскировочное одеяние на нем тоже превратилось в лохмотья, но Барсика это не волновало. Главное добыча. Чокнутый лежал на земле, связанный. Рядом, словно куль с зерном, бросили шуара. Солдаты наблюдали за нами издали, стремясь узнать как можно больше о наших пленниках.
- А, сержант, - сказал Облезлый, оправляя свою бороду. Козел был высокого роста, мощным в плечах, одет в кольчугу с металлического пластинами на груди. - Ну, полюбуйтесь на вашего давнего противника. Наслышан… Поздравляю, сержант! Теперь вся союзная армия знает о том, с кем мы имеем дело. Секретная Служба распространила множество инструкций в войсках насчет шуаров. Говорят, данные, добытые вашим взводом, Вонючка, легли в основу доклада о положении на фронтах, представленного вчера Его Величеству Узколобу Четвертому. Все только и говорят о подвигах свинов… Вы ведь знаете об этом?
- Знаю, мессир, - сказал я.
Капитан рассмеялся. Я поглядел на связанного Мусорщика. Горный кот, ничего особенного. Серая невзрачная шерсть, маленький рост, зеленые глаза, горящие злобой.
Я бы сказал, что ничего особенного или страшного в этом коротышке нет. Сказал бы, не зная, на что он способен.
- А тот ли это? Я хочу сказать…
- Тот, - подтвердил Пышехвост. - Это с ним мы дрались в Похлебке, это он хотел взорвать «Высшую сферу», чтобы уничтожить весь офицерский состав Бригады. Я вряд ли одолел бы его сейчас, если бы не помощь. - Барсик поглядел в сторону чародеев из Службы. Хорьки кивнули. Их физиономии тоже излучали самодовольство. Радовались они вполне заслуженно.
- Мы нашли один из центров, где засели вот эти, - сказал Мазер (или Фазер). Он указал на шуара. - Небольшой городок Шоры, по сути, деревня. Нам удалось накрыть семерых жрецов. В Шорах у них был связной и перевалочный пункт.
- Все благодаря вам, - сказал Облезлый, глядя на меня. Его отношение к свинам - чуть ли не обожание! - принимает гротескные формы.
Ох, захвалят! Как бы прекратить этот поток благодарственных улыбок и намеков?
- А теперь Служба готовит массированный удар по шуарской сфере влияния, - сказал Фазер (или Мазер). - Наши специалисты считают, что, сломав хребет тем, кто оказывает зубастым такую мощную магическую поддержку, мы сможем обратить игру в нашу пользу.
Что мне было сказать? Кажется, я покраснел до кончиков ушей. Для солдата милость со стороны вышестоящих или бери того выше - правителей, ноша не из легких. Но все-таки приятно.
Вот я о чем я подумал между делом. Служба знала о том, что здесь будет один из Мусорщиков. Иначе бы не послала нам в подмогу сразу двух чародеев. Либо знала, либо прогнозировала. Ничего удивительного - невзирая на внутриведомственные интриги, работают там не последние идиоты.
Я и сам предполагал участие в спектакле одного из шуаров. Но, конечно, не старого знакомца…
Приятно надеяться, что ты не глупее других.
- Между прочим, я был в пещере Овощного Оракула, - сказал капитан. Я посмотрел на него - не шутит ли. Не шутил, хотя козлиная ухмылка разъехалась дальше некуда. - Более того, я командовал отрядом, который вывез Оракула оттуда…
- Что?
- Только это между нами. - Капитан оглядел всех присутствующих. Все мы приосанились от осознания своей значительности. Нам доверяют государственную тайну.
Крыс кивнул, котяра задрал подбородок. Фазер и Мазер никак особенно не отреагировали. Они сами - ходячий склад тайн и загадок.
- Его Величество приказал вывезти Оракула из пещеры, чтобы прекратить к нему доступ любопытных. Это случилось вскоре после того разговора, что состоялся между Оракулом и королем. Охрана возле пещеры стоит, но только для вида. Мы несколько раз отмечали интерес к пещере со стороны неких личностей. Теперь к делу подключилась Служба.
- Мы считаем, что шуары пытались выяснить, как можно Оракула похитить, - вставил Фазер.
- Да. Но попытки похищения не было. Простые зеваки иногда приходят, проверяя, есть ли стража, и так же уходят.
- Шуары могли бы применить магию, чтобы нейтрализовать солдат, но почему-то этого не сделали, - сказал Мазер.
- Потому что они знают, что пещера пуста? - спросил Пышехвост.
- Другого объяснения нет. Но мы все выясним.
Хорек облизнулся, глядя на связанного Мусорщика. Тот несколько раз дернулся в путах и сверкнул глазами, точно злобное привидение.
- Узнаем, - сказал козел. - Но шуарам ничего не светит. Скоро им всем придет конец… Сейчас Оракул спрятан во дворце Бараниенбурга. Так далеко, куда не доберутся никакие Мусорщики или их шпионы.
Мне показалось, что капитан говорит слишком громко.
Шуар закрыл глаза, то ли притворяясь спящим, то ли занимаясь чем-то еще… Мне это не понравилось.
- Оракул сказал мне, - добавил капитан, - то же самое, что и многим… Свинская Бригада будет героем этой войны. Сдержит слово, данное старому королю.
Это я слышал сто раз.
Я посмотрел на Пышехвоста, и он подмигнул. Чокнутый открыл глаза и стал что-то мычать, дергая головой. И у него, и у кота в пасти был кляп. Командующий войсками зубастых в Компостланде, назначивший награду за наши головы, превратился в беспомощный комок мяса.
- Вообще-то, командование считает, что даже Бараниенбург не самое надежное место для того, чтобы спрятать Оракула. Принято решение отвезти его на север, подальше от линии фронта, - сказал Облезлый. - Нельзя допустить, чтобы он попал к врагу. Конвой отправится примерно через три дня. И чем больше секретности, тем лучше…
Собственно, я мало понимал, что здесь происходит. Разговор этот не имел смысла. Какая мне, допустим, забота, о планах Секретной Службы и командования? Ровным счетом никакой. Я думал лишь о том, чтобы отдохнуть. Оторвать часов девять-десять хорошего сна. Мои парни наверняка думали так же.
- Победа будет за нами, - добавил к своей речи козел, - шуары просто сосунки. Мы заманили Чокнутого в ловушку, а Мусорщики даже ухом не повели…
Мазер и Фазер ощерили мелкие острые зубки.
- Точно! Мы думали, что имеем дело с серьезным противником, а оказалось…
Я поглядел на пленников. Чокнутый все дергался, а шуар лежал неподвижно с закрытыми глазами. Я не верил, что он спит.
К нам подъехал фургон. Все разыграли как по нотам. Солдаты-бараны поднял с земли обоих пленников и засунули их под плотный тент. Наглухо закрыли повозку. Фазер и Мазер принялись плести защитные чары.
- Что ж, я доволен вашими действиями сержант. Ваша работа оценивается десятью по десятибалльной шкале, - сказал Облезлый Чон, повернувшись ко мне. - Рад, что все, что о вас говорили, оказалось правдой.
Я тоже был рад. В основном, тому, что мои парни остались целы.
- Побольше бы нам таких бойцов, как вы, - кивнул козел. Может, хватит петь нам дифирамбы?
- Какие будут приказы, мессир? - спросил я.
- Никаких, сержант. Просто возвращайтесь в лагерь. Можете воспользоваться обычной дорогой на север. Путь свободен от зубастых. В этом месте линия фронта отодвинулась на юг.
- Мы еще встретимся, сержант Вонючка, - сказал на прощанье капитан и отошел в сторону, где на него набросился целый выводок младших офицеров. У них были доклады и вопросы, касающиеся текущего момента.
Я повернулся к Мормышке и Крысу. Фургон с пленниками уехал.
- Ну? - спросил я.
- Он передал… - сказал котяра.
- Кто что передал?
- Мусорщик, - уточнил Пышехвост.
Я не понял. Мормышка рассмеялся. Барсик пустился в объяснения, но я не стал слушать до конца. Я расхохотался.
Все шло по плану. Представление было разыграно блестяще - в расчете на отчаянное положение попавшего в плен Мусорщика, который будет искать из своей ловушки любую лазейку.
Фазер и Мазер знали о том, что один из жрецов здесь. Он прибыл после Чокнутого и ошивался поблизости. К счастью, тревогу он поднять не успел, потому что оказался возле Поместья уже когда рванул пороховой склад. Пышехвост сделал все, чтобы держать его подальше от Незабудки. В лесу произошла их первая стычка. Барсик позволил нам выиграть время. Ему помог Мазер. Вместе они забросили шуара так далеко, что ему пришлось добираться до места действия еще несколько минут.
Когда союзные войска атаковали поместье, шуар включился в битву, но чародеи из Службы и Барсик не давали ему развернуться в полную силу. Их план на этой стадии предусматривал нейтрализацию чар Мусорщика. Тогда еще не ставилась задача его захватить. Этим чародеи занялись позже, когда Чокнутый, главная цель, был в наших руках.
Шуар не сбежал, совершив ту же ошибку, что и солдаты Чокнутого. Он предпочел сопротивление. Его попытка спасти положение не могла повлиять на исход боя. Мусорщик попался. Ему дали взлететь, а потом сбили прямо в воздухе. Я видел дыру в земле на том месте, куда он брякнулся. Воронка не меньше, чем от бомбы, которыми пользуются гренадеры. Трава вокруг воронки обуглилась.
План возник налету. Идея принадлежала капитану Облезлому. Победители собрались рядом с поверженным врагом, что должно было вызвать ярость шуара и Чокнутого. Так и произошло. Все это должно было выглядеть как глумление над противником. Удар по самолюбию был нанесен.
Заодно чародеи проверили кое-какие способности шуара. По словам Барсика, этот тип обладает очень высокой квалификацией в искусстве чароплетения, хотя его методы и довольно устаревшие. Даже в связанном состоянии, с заклятиями, не позволяющими ему колдовать, он смог наладить канал связи с кем-то, находящимся в отдалении… Словом, все, что говорило об Оракуле, предназначалось для передачи другим лицам. Служба и центральное командование готовило шуарам еще одну ловушку. Ясно теперь, почему кот лежал в такой странной позе, изображая спящего. Мусорщик вел мысленную передачу.
Я оказался таким же дураком, как пленник. Мы оба приняли весь спектакль за чистую монету.
- Неплохой у нас сегодня улов, сержант, - подытожил кот, когда мы шли к полевой кухне от которой распространялся по округе запах горячей еды. Здесь выстроилась очередь, но наши свины были первыми, поэтому мы получили маленькую привилегию.
- Такое везение редкость, - заметил крыс несколько ядовито, - как ты узнал, что этот тот самый котяра?
- Вряд ли ты поймешь устройство чаромера, - ответил Барсик, глянув на Мормышку сверху вниз. - Это не для профанов…
- Ага. А ты сам в чаромере хоть что-нибудь понимаешь?
- Побольше некоторых.
- Хватит, - сказал я. - Вы оба мне надоели. - Свины и бараны, видя начавшуюся перепалку, забавлялись от души.
- Этот голохвостый сомневается в моих способностях, - сказал Пышехвост. - А это форменное нахальство!
- Барсик, взгрей его, давай! - захохотал Пегий. - Хочу посмотреть, что крыс будет делать, когда в него полетят молнии… Эй, Сиорий, что скажешь?
- Скажу, что вы оба кретины, - ответил Мормышка со всем возможным в этой ситуации достоинством. Отовсюду раздавался смех. Солдаты, свины и бараны, предлагали крысу и коту различные варианты того, как можно вволю повеселиться самим и повеселить остальных.
Я схватил Барсика и Мормышку за шиворот.
- Вам нравится быть посмешищем для других? Это вам нужно? Это доставляет удовольствие? По-моему, парни, вам скучно живется. А? Тогда я могу разнообразиться вашу жизнь. Могу посадить вас в лагере на гауптвахту - чистить конюшни, торчать на кухне, мыть и стирать. Кому из вас это нравится?
Кот и крыс молчали, повиснув в моих руках, словно два охотничьих трофея. Остальные заливались хохотом. Даже козел-кошевар, стоящий над котлом с похлебкой.
- Пора укреплять дисциплину, - продолжил я воспитательную работу. - Я прав?
Свины меня поддержали.
- Так что мотайте на ус, герои, - сказал я, отпуская Мормышку и Барсика. - Не посмотрю, что вы всего лишь добровольные помощники. По законам военного времени, так сказать…

Предыдущая страница 24 Следующая страница


25 Артем Тихомиров

Тут появился один из лейтенантов и восстановил тишину. Он же велел начать разливать ужин. После этого всем давался час отдыха. Батальон должен был вернуться на прежние позиции, оставив здесь роту копейщиков.
Больше крыс и кот не скандалили. Я воззвал к их чувству локтя, что было нелегко. Но, в конце концов, мы сегодня провернули сложное и опасное дельце и не только выжили, но и добились превосходных результатов. «Не портьте нам маленький праздник», - сказал я.
Мои увещевания подействовали. Свины больше не задирали вольников, а те в свою очередь сохраняли нейтралитет.
Организовавшись в сторонке ото всех, мы устроили себе небольшие посиделки. Набили брюха пряной наваристой похлебкой, выкурили по трубке хорошего табака, выданного интендантом. Полтинник разжился где-то флягой самогона, и всем нам досталось по стаканчику отличной выпивки. Отдыхали мы до того самого момента, пока не прозвучал сигнал, означающий, что батальон уходит на север.
Рота копейщиков разбила палатки на участке рядом с Незабудкой. Дом не годился для того, чтобы там квартироваться. От него остались одни стены.
Уезжая, мы наблюдали, как, разбрасывая искры, рухнула центральная часть крыши поместья.
Очень скоро нам предстояло оказаться у стен Козьего Шарика. Шум этой битвы уже призрачным эхом гудел у нас в ушах, хотя мы не понимали, что это именно он.
Я предчувствовал по-настоящему грозные времена.
И это предчувствие вселяло в меня оптимизм.

Часть III
Меч и клык

Глава 1
Королевские почести

- А это еще зачем? - спросил я. - Ну-ка, убери!
Главный брадобрей-парикмахер двора Его Королевского Величества, он же Мастер Нарядов по имени Малиновый, отшатнулся от меня с таким видом, будто на его глазах я сожрал коровью лепешку.
На бараньей морде было столько скорби, что я просто не знал, что этому дураку сказать.
Представляете, он собирался опрыскать меня духами из стеклянного пузырька! Еще до того, как Малиновый успел осуществить свой коварный замысел, я уловил своим пятаком терпкий цветочный запах.
Ужас!
- Но вы… вы…
- Что? - спросил я, поглядев на барашка грозным взглядом. Его коленки задрожали.
- Это официальный прием, будет множество высокопоставленных вельмож…
- Это я и так знаю, - ответил я. - Но я не собираюсь пахнуть так, словно я - цветочная клубка. Заруби себе на носу.
- Но…
- Или ты хочешь сказать, что я воняю неподобающим образом? - Я скрестил руки на груди и шагнул в сторону Малинового. Тот, казалось, уменьшился в росте, раза в два.
- Нет, мессир, ни в коем случае! Я не хотел этого сказать…
Баран запрыгал на месте, пытаясь справиться со страхом. Мои парни уже успели довести его до полуобморочного состояния своими придирками. Тут не так, тут не этак. Малиновый и бригада его помощников, спущенных церемониймейстером на мой взвод еще утром, вконец измучились.
Мы прибыли в замок Горох после трехдневной поездки по пыльным дорогам, поэтому и состояние у нас было соответствующее. Только чтобы отмыть нас от слоя наросшей грязи, пришлось истратить прорву воды и различных средств. Двору придется изрядно тряхнуть мошной, чтобы покрыть расходы. К том уже новые мундиры, сшитые по бригадному образцу, украшение и оружие - все это отнюдь не дешево.
- Вот и хорошо, что не хотел, овечья душа…
Я снова развернулся к зеркалу, рядом с которым стоял, и посмотрел на свой черный парадный мундир. Сапоги сверкали, пуговицы сияли точно звезды. Все тютелька в тютельку, не придерешься. На поясе - парадный меч. С виду парадный. На самом деле - весьма опасное оружие.
Кажется, я готов. Хотя идея мне не нравится, чувствовал я себя превосходно. Вот что значит хорошо помыться и вернуть себе настоящий облик.
В Горохе намечалось торжество с участием Узколоба Четвертого, и мой взвод был приглашен, чтобы украсить королевскую тусовку. Приглашение имело силу приказа, я не мог отказаться. Черный Свин напутствовал нас самыми теплыми словами и все время подмигивал. Из этого я заключил, что прием этот будет необычным. Я обсудил свои подозрения с Пышехвостом, и тот согласился. Но даже ему ничего не удалось вынюхать за те полчаса, что оставались до отъезда.
Оставалось ждать, как будут развиваться события. И получать удовольствие по мере возможности.
- Вам хотя бы прическа нравится? - проблеял Малиновый. Он лично занимался мной.
Я глянул в зеркало.
- Сойдет, спасибо, дружище. - Я хрюкнул в подтверждении своих слов. Баран чуть не свалился в обморок. - Слушай, хватит дрожать! Ты мне лучше скажи, жалобы на моих подчиненных у тебя есть? Только конкретные.
- Никак нет, мессир! - проблеял баран.
- Я своих знаю. Могут на кого-нибудь нечаянно наступить, что-нибудь сломать, или стырить. Не было такого? Говори сразу, а не жалуйся потом церемониймейстеру.
- Нет-нет…
- Ну смотри, овечья душа.
- Значит, правда, прическа нравится?
- Да. Не комплексуй.
Я повернулся одним боком, другим, чтобы лучше видеть себя самого. Сразу видно, ветеран, герой, закаленный в боях свин.
- Что там наши?
- Уже почти все собрались в комнате. Ждут вас.
- Хорошо, тогда я иду. Надеюсь, ты никого из свинов не стал брызгать этой гадостью? - Я указал на пузырек с духами.
- О нет, все отказались, за исключением господина Пышехвоста.
- Проклятье! - рявкнул я. - Ну я ему задам. Дайте пару секунд, и я ему башку оторву!
Баран уже принял было мое заявление на свой счет, и приготовился к смерти. Но его спас церемониймейстер, заглянувший к комнату, увешанную гобеленами, шторами и заставленную всякой витиеватой узорчатой мебелью. Напомаженный, надушенный, Бараниэль выглядел словно какая-то сумасшедшая кукла. На мой взгляд, просто жутко.
- Ну, как ваши дела, господин сержант? - спросил он. Переглянувшись с Малиновым, он дал ему знак исчезнуть. Барашек укатился за дверь.
- Вроде нормально, - сказал я. - Вот только с крахмалом несколько переборщили. Воротничок жмет.
- Ничего, разносится. - У Бараниэля была отвратная манера выражаться, очень подозрительная: елейно-вежливая. - Какие-нибудь пожелания у вас есть? Ваши друзья уже в комнате отдыха. Там подано вино и легкие закуски.
- Когда все начнется?
- Через полтора часа. Его Величество только что изволили прибыть, - сказал Бараниэль.
- Хорошо, что изволили. Значит, мы не зря ехали.
На физии Бараниэля появилось медово-сахарное выражение. Меня перекосило.
- На вас превосходно сидит этот мундир. Вообще, форма Свинской Бригады очень красивая!
- Я знаю, - сказал я. - Ты мне вот что скажи…
- Да?
До чего же скользкий гнусный типус.
- Что тут намечается?
- Прием, который устраивает владелец этого замка граф Шерст Высокий.
- Это я знаю. Мне хотелось бы увидеть подкладку этого платья, если вы понимаете, о чем я говорю.
Бараниэль включил дурачка, глядя на меня с ванильным любопытством. Похоже, я задаю вопросы не тому, кому надо.
- Нас вызвали из военного лагеря, хотя мы должны были быть в составе батальона, который идет на усиление боевой группы под Козьим Шариком, - сказал я. - Вместо того чтобы вместе со всеми выступить в поход, мы приезжаем сюда. Вряд ли вы поймете, Бараниэль, но все вот это для меня и моих парней слишком…
- О! Понимаю!
- Неужели нас позвали выпить в компании короля пару кружечек пива или вина?
Бараниэль рассмеялся. Этот тип еще и издевается? Для него, видимо, мы все просто грязная деревенщина.
- Я не сведущ в военном деле и политике, господин сержант, - сказал церемониймейстер. - В программе приема много мероприятий. Специфических, на ваш взгляд, но они требуются правилами этикета. Ничего не поделать. Вращаться в высшем обществе - это нелегкая работа. Столько всего необходимо знать.
- Я о том же. Причем тут мы?
- Разве вы забыли о награде, которую вам вручают? - удивился Бараниэль. Он сверкнул глазками в мою сторону.
- Нет, не забыл.
Честно говоря, это меня коробило больше всего.
- Насколько мне известно, вашему знаменитому взводу была оказана Его Величеством большая честь. Он лично будет вручать вам Ордена Бараньего Креста. Сейчас Узколоб Четвертый путешествует по землям Баранхейма, посещает своих верных вассалов, осматривает военные лагеря, производит смотры, общается с воинами, чтобы поднять их боевой дух. Сегодня Его Величество гостит у Шерста Высокого, и вы приглашены сюда для того, чтобы получить Орден из рук короля. Это великая честь, могу заметить.
- Такова легенда, - заметил я.
- Насчет награды можете не сомневаться. Почему вы так реагируете? Издержки ремесла? - Бараниэль засмеялся. - Повсюду подозревать недружественное влияние, мотивы, тайные умыслы. Все разведчики такие?
Мне этот проклятый баран все больше не нравился. Какого лешего он вообще приперся сюда?
- Наверное, издержки, - сказал я. - Если я верно думаю о том, для чего нас пригласили сюда, то кое-кому может не поздоровиться… - Я подошел к церемониймейстеру. Он был на голову ниже меня. Я хотел, чтобы он получше разглядел мои клыки. - Усек?
- Что вы делаете? Что это за намеки? - пробормотал Бараниэль, приседая. - Я ничего такого не имел в виду. Просто шутка, господин свин. Шутка!
- Я люблю юмор. Обожаю всем сердцем. Но не всякий и не в любое время.
- Ага.
- Что «ага»?
- Я понимаю, понимаю. - В глубине морды Бараниэля злобой сверкнули глазки.
- Со свинами шутки плохи. В особенности, со Свинской Бригадой. Советую хорошенько запомнить это.
- Я запомню.
Наша дуэль взглядами была недолгой. У церемониймейстера сдали нервы. Он отвернулся и почти отполз от меня в сторону. Не так-то он и просто. За этими виляющими манерами и пудрой скрывается грязная злобная душонка. Доверять ему нельзя ни в коем случае. А вот присмотреть, вполне.
Свои вопросы я задавал не зря. Королевские почести это одно, однако стоит подумать вот над чем. Неужели командование и Секретная Служба упустят шанс использовать Бригаду в той кампании, которую они проводят в тылах и которая имеет целью выявление лазутчиков зубастых и их руководителей, Мусорщиков Санга? Нынешняя шпионская война не менее ожесточенная и грязная, чем та, что гремит на полях сражений. Мой взвод является частью этой войны. Такова реальность.
Нам ничего не сказали сверх того, что требовалось по протоколу. Среди прочих мероприятий было запланировано награждение нас Орденами Бараньего Креста первой степени. Награда эта, как сказал Черный Свин перед нашим отъездом, одна из самых высоких в Баранхейме. «Узколоб Четвертый ценит то, что мы сделали для его королевства», - добавил бригадир. Как солдат я радуюсь этому. Мы наемники, но что такое воинская честь, нам известно не понаслышке.
Но как разведчик я подозреваю какой-то подвох. Возможно, кто-то желает угрохать двух псов сразу. И что это, спрашивается, за псы?
Словом, я не мог расслабиться полностью и получать удовольствие. Меня это раздражало. Особенно зудение таких вот красавчиков, как Бараниэль.
Ну да скоро все выяснится. Меньше чем через полтора часа.
- Господин сержант, если я понадоблюсь, ищите меня через слуг. Не думайте, что я имею какие-то там злые умыслы… Я… я…
- Понимаю.
- Не хотел ничего сказать…
- Для нас это большая честь - понимаю. Мы проклятая вонючая деревенщина, которую надо обрызгать духами, чтобы не оскорблять носы королевских вельмож! - прохрюкал я.
- Духами? Какими еще духами?
- Встретимся позже, дражайший Бараниэль. Всего хорошего.
Я подтолкнул его к двери.
Церемониймейстер подпрыгнул, разыграл из себя оскорбленное достоинство, поправил кружевной воротник на сюртуке и приосанился.
- Не знаю, о чем вы говорите, господин сержант, и на что намекаете! - проговорил баран, задирая нос. - Все ваши подозрения беспочвенны!
- Это какие, интересно? - спросил я, сделав шаг в его сторону.
Бараниэль крякнул и выскочил за дверь. Наконец-то я остался один.
По-моему, я все воспринимаю слишком эмоционально. Это повредит делу, каким бы оно не было. Вполне возможно, что мои подозрения не имеют под собой оснований.
Я выглянул в окно, чтобы посмотреть во двор. Там сгрудилась галдящая королевская процессия. Целая армия слуг занималась тем, чтобы рассредоточить повозки и груз максимально эффективно на небольшом пространстве. Суматоха стояла невообразимая. Горох не был рассчитан на такое количество приезжих.
Еще раз полюбовавшись на себя в зеркало, я вышел из комнаты и направился по коридору в северо-западном направлении. Слева и справа от меня висели на вмурованных в стену крюках толстые гобелены с изображением героических сцен прошлого. Сцены баталий и поединков описывали славную, полную подвигов и приключений жизнь предков нынешнего Его Сиятельства графа Шерста Высокого.
Я задержался перед некоторыми гобеленами. Рыцари-бараны сражались с чудовищами, которых мне видеть еще не приходилось. Не знаю, была ли это лишь фантазия художника или нечто иное. Я присматривался к изображениям, но ничего знакомого не нашел. Тот, кто нарисовал эскиз для вышивки, надо признать, обладал недюжинным воображением.
Я прислушался. В коридоре, кроме меня, не было ни души. И, кажется, никто не следил. По крайней мере, тут негде было спрятаться.
Добравшись до поворота, я рассматривал гобелены еще какое-то время. Вправо и влево тянулся еще один коридор, с кучей дверей. Комнату, где находились мои парни, я уже знал. Из приоткрытой двери доносились смех и голоса. Чертополох пиликал на губной гармошке развеселый мотивчик.
Когда я вошел, все вскочили со своих мест. Вид моей формы, конечно, внушал почтение даже им, ко всему привыкшим свинам.
- Вольно. Не надо официоза. Сегодня мы наедимся его досыта, - сказал я.
На столике стояло вино и закуска. Салаты двадцати сортов, овощные и фруктовые. О существовании многих я раньше и не подозревал. Хорошо хоть, что королевские почести не исключают еду. Пегий и Полтинник занимались тем, что отдавали закускам дань.
Пышехвоста не было. Зная его привычки и характер, можно полагать, что сейчас он вынюхивает обстановку. Сиорий Мормышка устроился в кресле, потягивая вино и дымя трубкой с длинным мундштуком. Крыс наблюдал за происходящим из-под полуприкрытых век.
- Сколько вы уже здесь? - спросил я, подходя к столику, на котором стояли бутылки с вином.
- Полчаса примерно, - ответил Грязнуля. - Еле отбились от этих блюдолизов королевских.
- Не знал, что бараны так любят эти вонючие благовония, - проворчал Пегий, - это оскорбление для свина!
- Высшие круги - да, - заметил я, налив в стакан вина и выпив. Слишком сухое, на мой взгляд, и красное, но ничего, сойдет.
Я оглядел свою команду. Впечатляет. Даже на Чертополохе с его замашками непролазного деревенского дурня парадный мундир Бригады сидел как влитой. Словно Чертополох родился в нем. Отмытые, подстриженные и причесанные, свины выглядели совершенно иначе. Теперь в их присутствии не дохли мухи и не плакали дети. Пегий походил не на солдата, а на почтенного джентльмена или зажиточного купца, Грязнуля - на студента, Полтинник на прилежного ученого, возможно, даже астронома. Чтоб я сдох! А каким кажусь им я? Может быть, кем-то вроде неряшливого зеленщика. Я не стал выяснять. Форма шла всем. Так мы не выглядели даже когда устроили торжественный отъезд из Похлебки.
Сиорий Мормышка облачился в темно-серую гражданскую одежду. Сюртук, брюки, плащ и шапочку и пером. Ни дать ни взять странствующий менестрель.
Мне хотелось поговорить с ним на предмет того, что он думает о замке Горох и есть ли у него какие-нибудь мысли о происходящем.
Но в этот момент в комнате появился Барс Пышехвост. Разоделся он прямо как принц. Золотое шитье на кафтане, брюках и алом плаще. Шляпа с загнутым к тулье полем с левой стороны и раскидистое перо. Высокие ботфорты из дорогого сафьяна. На широкой перевязи висел меч, гарда у которого превышала все мои возможности. От подобной пошлости, заключенной во всяких золоченых завитульках, меня просто воротит. Пышехвост хочет сказать, что нашел себе настоящее боевое оружие?
Барсик снял шляпу и отвесил реверанс, отчего мои свины захохотали. Кот свернул глазами, расплывшись в улыбке.
- Ничего вы не понимаете, - сказал он, заметив мой взгляд. - Может быть, у меня больше не будет возможности состроить важную персону… Поэтому можете зубоскалить, мне все равно. Лично я намерен получать удовольствие от тусовки.
Пегий посоветовал коту записать все происходящее на бумагу, чтобы не забыть, когда он будет хвастаться своими похождениями перед папашей Беляночки. Свины, конечно, пронюхали о подробностях планов Пышехвоста на будущее. Шуточкам в последние дни не было конца. Не бросал камень в огород Барсика только Мормышка. Может быть, мысли о семье не позволяли ему похабничать по этому поводу.
Чтобы прекратить дискуссию насчет нарядов и здешних привычек, я отозвал кота в сторону. И дал знак Мормышке следовать за мной.
- Если кто-то напьется до церемонии, - предупредил я в дверях, - тот испытает на себе силу моего гнева. Мы будем представлять Свинскую Бригаду, а не сборище гуляк! Грязнуля, проследи за порядком.
Мне было далеко до Черного Свина, но я пытался быть на него похожим. Воображал, как бы он вел себя на моем месте.
Может, что-то и получилось. Парни поняли мою мысль. Мы пережили множество наших врагов, участвовали в бесчисленном количестве сражений, теряя собратьев, но пока еще ходим под солнцем. Не пристало нам терять лицо.
- Все нормально, Вонючка. Я держу руку на пульсе, - ответил мой заместитель.
Надеюсь, свинские боги дадут нам сил, чтобы без потерь выйти из предстоящего официоза. Королевские дела потяжелей будут, чем дальняя разведка. Или даже чем большая битва, где сходятся в поединке десятки тысяч солдат.
Выйдя в коридор, я прикрыл дверь, и мы втроем пошли искать укромный уголок, где могли поговорить без свидетелей.
Такой уголок нашелся. В тупике в конце коридора, рядом с окном, закрытым ставнями. Пышехвост произвел пару-тройку манипуляций, окружив нас троих невидимым коконом, который защищал от прослушивания.

Предыдущая страница 25 Следующая страница


Свиньи во тьме 26

- У нас не было возможности обсудить положение дел. Теперь, думаю, есть, - сказал я.
Я поглядел на крыса и кота.
- Пока все тихо, - ответил Мормышка.
- Пока, - согласился Пышехвост. - Но я бы не стал безоглядно доверять слугам этого замка. Они постоянно подслушивают и подсматривают. Может, это просто профессиональная привычка, так делают почти все, но, с другой стороны, за этим может что-то скрываться…
- Согласен, - сказал я, - но что? Есть соображения? Никогда не поверю, что вы оба упустили шанс занять своим любимым делом…
Оба изобразили непонимание. Может, им просто надоело все это и хотелось отдохнуть?
- Сформулирую по-другому. Есть ли в этом ящичке потайное дно?
- Есть, - сказал Мормышка. - Чую. Здесь есть некие особи, которые тщательно скрываются.
- Так. Шпионы?
- Не знаю, - ответил крыс. - Я просто почуял их присутствие.
- Чего же нам ждать? Покушения?
- Для начала того, что скоро на нас выйдет кто-то из Службы, - сказал кот.
- Из Службы? Опять?
- А ты думал, нас оставят в покое? - спросил Пышехвост.
- Нет.
- То-то же, сержант. Мы здесь, уверен, не только для того, чтобы стать украшением приема. Мы - ударная сила для какого-то дельца. Что-то вроде сверхсекретной операции. Поэтому мы до сих пор ничего не знаем. Прием начнется через час с небольшим. Теперь жди появление агентов, - сказал Барсик.
- Так, значит, ты их почуял? - Я посмотрел на крыса приподняв бровь.
- Или тех, на кого устроена охота, - ответил Мормышка.
- Шпионы или сами Мусорщики Санга, - добавил кот.
В общем, мои предчувствия подтверждались.
- Хотелось бы знать все наперед, - пробормотал я. - Есть какие-нибудь предложения?
- Считаю, что нас пригласили именно сюда, а не в какой-нибудь лагерь, который собирался посетить король, для того, чтобы внести в ряды врага сомнение и дезориентацию, - сказал кот. - Все логично. Наша слава разоблачителей шпионов неприятеля должна смутить тех, на кого направлен удар Службы. Они должны совершить ошибку. А может быть, дело гораздо серьезней. Покушение на короля. Или крупная диверсия. Наше появление должно заставить неприятеля нервничать. Прием нехитрый, но действенный. Особенно в положении, когда чаша весов в тайной войне спецслужб склоняется в пользу Баранхейма.
- Он прав, сержант - сказал Сиорий. - Я думал так же.
Я кивнул. Все это дурно пахло. Зачем такие сложности? Почему не объяснить нам все с самого начала?
- Пока противник будет смотреть в нашу сторону и думать, когда и что мы предпримем, агенты Службы сделают свое дело, - сказал Пышехвост.
- Какие предложения будут? Рассчитываю на вашу сообразительность, парни.
- Смотреть в оба, - сказал Мормышка. - Как всегда.
- Если речь идет о покушении на короля, то дело дрянь. Возможно, Узколоб все знает, и сам участвует в представлении. Как бы нам не оказать крайними, - сказал кот. - Я, пожалуй, сплету кое-какие чары.
- Волшебники в Горохе есть? Можешь определить?
- Пока никого не уловил. Чаромер не ошибается в таких вопросах. Но я бы на месте Службы не стал приводить магов туда, где, возможно, находятся шуары. Коты могут почувствовать неладное.
- Скажи мне насчет твоего меча. Это часть маскарада? Или он настоящий?
Пышехвост вытянул лезвие из ножен наполовину. Сталь блеснула.
- Это самый лучший клинок, - сказал Барсик, - больше в оружейной такого нет.
- Что ж, ладно. - Я тоже выбирал меч получше, но кот меня опередил. Собственное оружие из-за слишком непрезентабельного вида пришлось оставить в комнате. - А насчет шуаров. Ты мог бы поискать кого-то из них? Теперь у тебя есть опыт?
- Лучше не рисковать. Сейчас те из Мусорщиков, которых еще не разоблачили, держат ушки на макушке. Малейшее сотрясение сигнальной нити вызовет неадекватные действия. Лучше всего подождать.
- Согласен, - сказал крыс, - подождем.
В этом был смысл. Кто-то отвел нам определенную роль в неизвестной игре и рассчитывает, что мы поможем - так или иначе. Зачем срывать планы союзников?
- Тогда сделаем вот что. Присматривайтесь к слугам. Лишнего не болтайте. Подмечайте любые странности, и докладывайте мне.
- Нет проблем, сержант, - сказал Мормышка. - Это наша работа.
- Особенно внимательно следите за церемониймейстером и тем, кто рядом с ним. Бараниэль мне не нравится. Он приходил недавно ко мне и, кажется, пытался что-то вынюхать.
Кот вздохнул.
- Когда-то у меня была идея стянуть у Наждака хотя бы одну пару магических очков. Сейчас бы проблем не возникало, - сказал котяра.
- Они держат очки в секрете, - отозвался я. - Зачем раскрывать карты перед противником?
- А мы разве противники? Можно было одарить нас хотя бы парой, - сказал Пышехвост, - все-таки мы и Служба работаем по одному профилю.
- Напомнишь об этом Наждаку при встрече. А теперь возвращаемся к нашим баранам…
Больше не говоря ни слова, мы расселись в комнате и попытались расслабиться. Пышехвост занимался тайным чароплетением. У него хорошо получалось делать вид, что ничего не происходит и что он всего лишь получает удовольствие от жизни. Даже отвечал попутно на колкости свинов. Обычная картина. Бойцы Бригады на отдыхе. Пока нас не позвали в Большой зал, крыс успел дважды куда-то слетать.
Мне не удалось ничего узнать у Мормышки до тех пор, пока положение в Горохе не изменилось.
Я попытался сосредоточиться на официозе. Оказалось, это трудное дело.
Надо учитывать, что никогда в жизни я не видел поблизости ни одного короля и не общался с таким количеством сановных физиономий. Хотя нам все уши успели прожужжать о правилах этикета, я все равно чувствовал, что сяду в лужу.
Мои парни, успевшие хлебнуть винца, не испытывали таких проблем. Они шли на церемонию словно на праздник, хотя не знали, что их ждет…
И что зачем я все время себе забиваю голову разной чушью? Надо перестать делать это и вкушать радость бытия. А то из жизнерадостного свина я постепенно превращаюсь в брюзжащего старого крыса. Пусть Мормышка не берет это на свой счет.

Глава 2
Орден Бараньего Креста первой степени

Слуги в ливреях были повсюду. В их задачу входило координировать перемещение масс гостей. Они походили на генералов, передвигающих подразделения на поле боя, и, надо заметить, справлялись с этим отлично. Церемониймейстер командовал своими помощниками исподволь, появляясь то здесь, то там, отдавая приказы и распоряжения. Я заметил, что нигде Бараниэль не задерживался подолгу. Понятия не имею, нормально ли это для особи такого рода профессии или нет. Мне казалось, что все эти барашки в ливреях переодетые шпики.
Впрочем, я преувеличиваю. Издержки ремесла.
Слуга сопроводил нас на первый этаж и ввел в большой холл с высоким потолков, где кучковались гости. Местная знать и прибывшая с королем свита. Самого монарха видно не было.
Я и мои парни остановились в стороне. Я предпочел пока держаться в тени. Надо было оценить ситуацию и сделать промежуточные выводы. Все как в разведрейде.
Крыс и кот устроились так, чтобы охватывать взглядом как можно большее пространство. Пространство это было забито пышно разодетыми баранами, козлами и другими видами баранхеймской аристократии. Я прикинул - гостей не менее двухсот. Офицерские мундиры, кафтаны, камзолы, плащи, платья, шляпы, прически. Жуткий калейдоскоп околомонаршего официоза.
В воздухе витал аромат духов и табака. Это вызывало свербение у меня в носу. На всякий случай я проверил, где мой платок. Оказалось, в кармане.
Но помимо платка было что-то еще. Я вытащил на свет сложенную вчетверо записку. Ее там раньше не было. Кто-то подбросил.
Чтобы прочитать послание, я отодвинулся в сторону, спрятавшись за колонну. Свины заметили то, что я делаю, но никто ни слова не проронил. Проникнувшись ситуацией, они смотрели в оба.
Кто-то написал на кусочке бумаги:
...
«Привет от Н. Скоро вы все узнаете. Ничего не предпринимайте»
Я подозвал Пышехвоста. Мы делали вид, что беседуем на отвлеченные темы. Как большинство. Гости смотрели в нашу сторону с интересом и перешептывались. Наши черные мундиры и свинские рыла привлекали внимание.
Барсик прочел записку.
- Вот-вот, я же говорил.
- Кто мог мне ее подсунуть?
- Тот слуга, который нас сюда провожал, - сказал кот.
- Значит, тут повсюду агенты?
- Именно. Мы замечали их присутствие. Помнишь?
- А «Н.» - значит, Наждак?
- Разведчик, а не знаешь, что обычно принято получать приветы от общих знакомых, - сказал Пышехвост самодовольно. Как бы присутствие на приеме не навело его на мысль, что он принц голубых кровей.
- Не учи ученого, - сказал я, отбирая у него записку и комкая ее. Комок отправился в карман.
Возможно, Наждак сейчас среди гостей. Я пытался угадать, где он. Тут были ослы, но среди них я не увидел знакомых морд. Может быть, из-за шляп, бакенбардов, очков и пенсне. Вряд ли майор стал бы разгуливать перед носом вероятного противника без маскировки.
Мне казалось, я ощущаю на себе внимательные взгляды. Определенно. Или та или другая сторона смотрят на меня. Наверное, шпионы ждут, что мы предпримем.
Я приказал своим парням продвинуться поближе к центру холла. Ход рискованный, но что-то надо было предпринять.
Тут же нас окружили любопытные. Я чуть не расчихался от запаха духов и одеколонов. Пришлось призвать на помощь все самообладание, чтобы не показать отвращения к такого рода парфюмерным излишествам.
Пышехвост взял на себя основную роль посредника между нами и аристократическими особами. О чем я не подумал, так это о том, чтобы предупредить парней наподобие Чертополоха держать язык за зубами. Другие были не лучше. Словарный запас и качество выражений у них было на высоте. Сущий кошмар. Я как мог переводил разговор на себя, подыгрывая коту, расточавшему любезности. Из всех нас только он имел представление, как правильно себя вести.
Один полковник стал обсуждать со мной основные вехи кампании на западе. Я сделал вид, что все понимаю. Так продолжалось минут пять. Пытка - строить из себя полководца да еще перед старшим по званию.
Дамы вздыхали и улыбались. И все хвалили нас за совершенные подвиги. Скоро, наверное, начнут складывать песни. Я посмотрел, нет ли поблизости трубадуров. Если и были, то замаскированные.
С грацией и тактом растолкав гостей, к нам пробился высокий тип в широкополой шляпе. Ослиная морда источала благодушие и уверенность. Натуральный аристократ местного пошиба. С первого взгляда не определишь, чем занимается эта личность.
Замаскирован недурно, могу заметить.
- Простите, но я должен украсть у вас этих героев, - сообщил он, раскланиваясь с нашими поклонниками.
Никто не возражал. В ответ - море улыбок и поклонов. Я уже понял, кто перед нами, и удивился лишь одному - неужели Наждак умеет такой авторитет среди этой братии?
- Добрый день, господа, - сказал Наждак.
Взамен скользнувших в сторону гостей появились новые. Они не приставали к нам, а рассредоточились по сторонам и принялись непринужденно общаться между собой. Наши фланги и пути к отступлению оказались закрыты. Хитро, очень хитро. Кажется, где-то в толпе я заметил нечто похожее на ухмылочку Мазера (или Фазера). Пышехвост раздулся от гордости. В этом искусстве он совершенствуется день ото дня. Будто все происходящее его заслуга.
- Мы закрыты от прослушивания, поэтому будем говорить не таясь. Только не надо размахивать руками. Это неприлично, - сказал осел. - Как вы себя здесь чувствуете?
Мои парни что-то забормотали. Совершенно обалдевшие от декораций, антуража и публики, они походили на молочных поросят, впервые вышедших в большой мир. Немногим лучше чувствовал себя и я.
- Терпимо, мессир, - отозвался крыс. Лаконичный сукин сын.
- Мы польщены такой честь, - сказал кот. Он чувствовал себя здесь как рыба в воде. - Не каждый день попадаешь в подобную обстановку, где твои таланты могут быть оценены… Вспоминается прошлое…
- Прошлое? - спросил Наждак, ухмыляясь. - Можно узнать детали?
Кот смутился. Видит Свиноматерь, смутился!
- Долгая история, мессир, - ответил он, нацепив беззаботную улыбочку бравого странствующего идальго.
- Надеюсь, когда война закончится, вы ее нам поведаете, - сказал Наждак. - Будет интересно.
Пышехвост кашлянул. Что происходит? Я что-то пропустил? Или майор знает больше, чем я? Котяра полон загадок, я к этому уже привык, поэтому не замечаю и не задаю вопросов. Между тем, не все в прошлом Барсика так безоблачно.
- Мои прошлые попытки выяснить, для чего нас сюда призвали, провалилась, - сказал я. - Хотелось бы узнать. Только не говорите о награждении. Это попахивает дурной комедией.
- В чем-то ты прав, сержант, - ответил Наждак. - Это комедия, которую поставила наша Служба. Однако не сомневайтесь - ордена настоящие и наше стремление хоть как-то воздать вам по заслугам искренне.
- И на том спасибо, - вставил Грязнуля.
- Ваш скепсис понятен. Скажу вам следующее. Его Величество в опасности. Служба работает и днем, и ночью, наши агенты повсюду. Маги трудятся, не покладая рук. Оказывается шуаров и подготовленных ими резидентов куда больше, чем мы думали, - объяснил Наждак. - Зубастые давно задумали покушение на Узколоба. Сегодня у нас появился шанс заманить их в ловушку. В Горохе есть шпионы. Еще несколько приехали сюда со свитой и с гостями из высшего света. К сожалению, и туда добрался враг…
- Понятно. В чем наша задача? - спросил я.
- Деловой подход. Это я ценю, вы знаете.
Мы все вели себя словно праздные гости. Вид у моих парней, подвергнутых испытанию высшим обществом и подогретых вином, был не очень воинственный. Блаженные улыбочки у большинства. Если за нами наблюдают со стороны, рыла моих свинов не внушат им подозрения. Кажется, парни не вслушивались в то, о чем мы говорили с Наждаком. Кроме Грязнули.
- Сегодня, во время приема, который устраивается Шерстом Высоким в честь Его Величества, вы будете исполнять роль почетной охраны короля. Такое уже случалось. Наиболее отличившихся солдат назначали на эту должность. Суть проста. Заменить его всегдашнюю охрану. Этот обычай давний, и ни у кого не вызовет упреков в модернистских настроениях… Тем более, когда речь идет о славной Свинской Бригаде.
Невероятно. Их волнуют модернистские настроения, когда идет война на уничтожение Баранхейма. Боюсь, здешних порядков мне не понять. Не только кошачья душа потемки, но и баранья тоже.
- Вы будете находиться подле короля весь вечер, после того, как вас наградят орденами, - добавил осел.
- Ясно. А как это связано с внутренними врагами?
- Нам известно, кто из гостей не является настоящим. Они подозревают, что мы знаем, но ведут рискованную игру. Они в отчаянном положении, надо сказать. Мы обложили их со всех сторон и наблюдаем. Мы даем им шанс себя проявить, понимаете… Король и взвод Вонючки. Рядом. Вместе. Это такой шанс покончить и с тем, и с другим.
- Отличный план! - прищелкнул языком Пышехвост. - Значит, я почти угадал…
- Мы ничего не станем предпринимать до тех пор, пока они не начнут сами, - пояснил Наждак. - Так они выдадут себя с головой. Все. И тогда попадут к нам в руки, все. Служба много сделала, чтобы организовать инспекционную поездку Узколоба по фронтам… Идея с остановкой в Горохе тоже наша.
- Ловите на живца? - спросил Мормышка.
- Что-то в этом роде. Его Величество понимает, как важно пресечь деятельность шуаров и их пособников в тылах. Нам пятая колонна не нужна.
- А почему бы просто не арестовать всех, о ком вы знаете? Без шума, - спросил я.
- Не подойдет, - сказал майор. - Нам необходимо спровоцировать их на публичное выступление, на открытый акт. Это будет означать, что они в панике. Если все получится сегодня, вся их многомесячная работа пойдет прахом. Кроме того, нельзя не учитывать молву. Если подданные узнают о том, что случилось, что враг пытался убить самого короля, это еще сильнее всколыхнет народный гнев и поднимет градус ненависти к зубастым в войсках.
До свинов дошел наконец смысл слов майора. Наждак оглядел моих героев.
- Рассчитываю на вашу сознательность, господа свины, - сказал он.
- Нет проблем, - ответил Пегий. - Совместим приятное с полезным.
Наждак кивнул.
Я решил подбавить ложку дегтя в его бочку меда.
- А если они не клюнут на приманку?
- У нас есть запасной план.
- Какой?
- Поговорим об этом позже, - сказал Наждак. - Скоро начнется прием. Я украду у вас господина Пышехвоста. Если что, я буду поблизости.
- Так что же нам делать, если начнется заварушка?
- Ваша задача быть возле Его Величества и защищать его. Мечи у вас настоящие?
- Да.
- Тогда используйте их не задумываясь.
Наждак с Барсиком скользнули в лабиринты пышно разодетой толпы. Кот бросил на меня полный превосходства взгляд. Небось, вообразил себе невесть что. С высокими чинами на короткой ноге, шпион на полставки, спаситель короля и тому подобное…
Мормышка что-то проворчал.
- Хочешь быть на его месте?

Предыдущая страница 26 Следующая страница


27 Артем Тихомиров

- Ни в коем случае, - ответил крыс. - Из всех спесивых котов этот, по-моему, самый спесивый…
- Ты прав.
Прошло несколько минут, я переговорил с парнями насчет предстоящего дела. Они заверили меня, что им все ясно. Переодетые агенты Наждака все еще крутились рядом с нами, создавая нужное прикрытие. В воздухе пахло не только духами десятка сортов, но и чарами.
Церемониймейстер появился перед входом в Главный зал и объявил, что гости могут войти. Я не видел Бараниэля, зато слышал стук его церемониального посоха. У меня екнуло сердце. Ненавижу всякие торжественности. Дайте мне полежать полдня в засаде в колючем кусте - и я буду счастлив. Я свин, а не овечий вельможа.
Гости втекали в зал широкой рекой. Мне показалось, что за то время, пока мы толпились в холле, их стало еще больше. Мы пристроились позади всех. Честно говоря, я не знал, что делать дальше. Куда встать и какие телодвижения при этом положены. Забыл все, о чем нам говорили слуги. Грязнуля испытывал те же проблемы, что и я. Но он был более расслаблен, потому что успел отдать должное местному винцу.
Плохо помню все эти перемещения по залу. Гости толпились и гудели, словно стая шершней. Я вглядывался в их морды, надеясь вычислить, кто из них шпион. Проклятье, забыл спросить у Наждака про магические очки!..
Двое слуг взяли над нами шефство и провели меня и моих парней поближе к той части зала, где находилось возвышение. На возвышении стоял заранее приготовленный трон, сооружение настолько помпезное, что у меня стало кисло во рту.
Мы заняли место слева, рядом с возвышением, на которое вели пять ступеней. Масса гостей рассредоточилась так, чтобы образовать в центре зала проход. Я сделал несколько хитрых вдохов, чтобы восстановить дыхание и успокоиться. Старый приемник сработал.
Обстановка нервозная. Мы попали на маскарад, где за лживыми масками скрываются жаждущие крови враги. И никто не знает, где и когда будет нанесен смертельный удар.
Интересно, где носит Пышехвоста? Или ему дали какое-то особое задание?
Потом затрубили герольды, провозглашающие выход короля. Разодетый, словно попугай слуга-козел, зачитал все титулы Узколоба Четвертого (и треть которых я не запомнил) и призвал всех поклониться монарху, как того требует церемониал. Дамы присели, а кавалеры опустились на одно колено. Наступила тишина. Посчитав, что можно явить народу свой царственный лик, появился Узколоб Четвертый.
Баран был одет в расшитый золотом камзол, сапоги, брюки. Весь в драгоценностях, надушенный, напомаженный. По полу за ним тащилась алая мантия, на который сверкали созвездия из бриллиантов. На короне камней было больше всего. Наверняка штука эта тяжелая - как серьезный боевой шлем.
Опираясь на нарядную трость, Узколоб Четвертый шествовал по ковровой дорожке к трону. Кивал знакомым мордам, и те улыбались в ответ.
Я пригляделся. Ничего особенного. Баран как баран. Сними с него все эти безделушки, ничего и не останется.
Следом за королем шли приближенные. Их возглавлял Шерст Высокий. Я узнал его по описаниям и портретам, которых было в замке великое множество. Баран и правда высок - худой, словно каланча, с меланхоличной черной физиономией. Одет не менее пышно, чем король, и не менее богато. Конечно - Горох не производит впечатление убогой хижины, сложенной из булыжников. Двор маловат, но в остальном замок был впечатляющим произведением владетельной архитектуры. И начинка соответствует рангу Его Сиятельства.
За Шерстом шли какие-то расфуфыренные типы, которых я не знал. Когда герольд объявлял их титулы и звания, я старался пропускать лишнюю информацию мимо ушей. Так продолжалось довольно долго. Из всей королевской свиты я узнал только одного - Хавка ван Меринооса, который договаривался с Черным Свином об условиях участия Бригады в войне. Тот же царственный вид, тот же надменный взгляд. Герцог Луковый посмотрел в нашу сторону и, кажется, подмигнул. Уголок его рта дрогнул. Шутит? Во дает. Мне показалось, что все происходящее его порядком достало.
Я с трудом удержался от ответной улыбки. Меня грызло желание что-нибудь сделать. Я сравнил наше стояние здесь с суточным караулом. Нет, пожалуй, там полегче будет.
Свины за моей спиной нервничали. Крыс молчал. Я вообще не чувствовал его присутствия. Я поискал в толпе Барсика. Напрасно. Ни его, ни Наждака.
Приближенные заняли свои стоячие места возле трона, а на трон уселся сам монарх. Хавк ван Мериноос по правую руку от него, а Шерст Высокий по левую. Герольд еще раз протрубил, после чего царственная особа встала со своего места и обратилась к аудитории. Речь была выучена на зубок. Сказывалась практика. Король говорил о трудных для государства временах, о войне, об извечных врагах с юга, о страданиях народа, о страхе и гневе. Получилось неплохо. Местами я даже верил его искренности. Перейдя к теме военного противостояния с Клыкаргом, Узколоб перешел к Свинской Бригаде. Он расхваливал наши подвиги, храбрость свинов не хуже газетчиков и военных корреспондентов. Мы стояли и заливались краской. Все взгляды в зале были направлены в нашу сторону. Я почувствовал, что от излишнего внимания к моей скромной персоне, у меня разыгрывается изжога. Кто-то, кажется, Чертополох, тихо всхрюкнул. Только бы не расчувствовался, дубина стоеросовая!
Король упомянул о нашей самоотверженности и беспощадности к врагам, рассказал вкратце душещипательную историю о том, как бараны спасли Бригаду от уничтожения в прошлом и о том, как сейчас Черный Свин решил сдержать старую клятву. Словом, все в таком духе. Не забыл монарх упомянуть и о наших добровольных помощниках, крысе и коте. Слышал бы его слова папаша Беляночки, который запрещал Пышехвосту женить на ней! О Барсике говорит с благодарностью сам король Баранхейма…
Я подумал в очередной раз, сколько правды в Пророчестве? Что на самом деле заставило кота-бродягу присоединиться к нам, что привело нас всех сюда?..
Много вопросов, мало ответов. Точнее - никаких ответов.
После окончания речи все зааплодировали. Я понял, что аплодисменты предназначаются нам. Ужас! Я готов был провалиться сквозь землю. Моя матушка сказала бы, что сотрясение воздуха не наполнит желудок и не сделает кого-то умнее. Она научила своего сына скромности, и теперь он страдал от всеобщего обожания.
Я пропустил сигнал, который дал начало церемонии награждения. Было сказано об Ордене, о том, когда и кому давали его в прошлом, о великой чести и прочем. У меня голова пошла кругом от всей этой говорильни. В зале стало жарко, я весь упрел под своим наглухо застегнутым мундиром. Амбре из благовоний кого угодно могло свести с ума…
Я не понимал и половины всего, что говорили то герольд, то король поочередно…
Нас заставили выйти в проход и построиться. Я вспомнил инструктаж - вернее, то, что от него осталось у меня в голове. От мысли, что я при всех напортачу, мне вовсе стало дурно.
Напротив нас выстроили девять слуг с орденами на бархатных подушечках. Я посмотрел, где Пышехвост. Кот вырос точно из-под земли и уже стоял в строю. Рядом с Мормышкой. Грудь выпятил. Неплохо - начинать коллекцию с такой награды.
Король спустился с возвышения, медленно, вальяжно, нацепив на морду сахарную улыбочку. Он напомнил мне Бараниэля. Тут снова начались восхваления наших подвигов, по новой - о ликвидации высших офицеров Чокнутого, о Сером, о пленении самого Чокнутого…
Ну это уж слишком. Хорошо еще, что ни слова не было сказано о шуарах. По крайней мере, здесь они поступают умно. Пусть неприятель думает, что бы это значило.
Король вел себя странно. На мой взгляд, конечно. Возможно, это была часть плана. И так повернется перед толпой, и этак. Все не спеша, словно давая прицелиться… Если Служба действительно ждет удара, то рискует она изрядно. Одно наше присутствие не убережет Узколоба от стрелы или пули. Наверняка на нем панцирь, спрятанный под одеждой, но голова-то остается открытой. Почетная охрана - хорошо, но не в эти жарковатые времена… Надеюсь, Наждак понимает, в каком мы все находимся положении, и принял меры.
Обливаясь потом, я стоял по стойке «смирно». Король приблизился к первому слуге и взял с подушечки орден. Он предназначался мне. Я уже успел рассмотреть, что из себя представляет эта награда. Крест с закругленными краями, в центре которого баранья голова в профиль, угрожающе наклоненная вперед. Король привинтил орден к моей груди, рядом с другими наградами, и стал поздравлять, трясти мою руку. От него несло духами так, словно он вылил на себя не меньше ведра.
Пришлось терпеть. Терпение - добродетель придворного. Нет, я для такой жизни не создан. Одно дело - лишения войны и дальних походов, и другое - этот вот гнусный благоухающий маскарад.
Король сказал, что всегда ставит меня в пример своим солдатам при встречах на передовой. Он бывает на передовой? Ну и ну!
Я ответил, что для меня великая честь быть здесь и выполнять роль почетного стражника. Монарх был довольным. Ну, чем бы дитя не тешилось…
За мной пришла очередь Грязнули. Все повторилось. Король принялся плоско шутить, что означало - нам надо отвечать. Мы смеялись. Лично я только делал вид, что мне смешно. В какой-то момент к горлу подкатила тошнота. Я сносил все удары зловещей судьбы со свинской невозмутимостью.
Церемония длилась и длилась. Конца ей, кажется, не будет. А сколько времени вообще продлится прием? Я скосил глаза на возвышение, где стояли приближенные короля. Шерст Высокий наблюдал за нами. Его глазки блестели злобой. Он очень походил в этот момент на Бараниэля. Один в один.
Пища для размышлений есть. Шерст мне совсем не нравится.
Когда Узколоб заговорил с Пышехвостом, тот не преминул рассыпаться в до неприличия слащавых комплиментах. То ли дело мои ребята: все бормотали себе под нос всякую муть! Гаденыш, и тут не упускает возможности понравиться властьпредержащим.
Я мысленно послал ему проклятье, чтобы он, наконец, заткнулся и не затягивал дело. Кот заткнулся - минуты через три куртуазной беседы. Я почувствовал, как гости в зале напрягаются. Им тоже все это надоело. Они думали, как, впрочем, и я сам, о банкете, который должен был начаться после церемонии награждения. Ну все, Пышехвост свое получит!
Крыс был скромен. Пара сдержанных слов - и все. Заискивать перед этим надушенным типом он не собирался. Не родись Мормышка голохвостым, из него получился бы отличный свин.
Церемония награждения была закончена. Герольд снова продудел несколько раз. Король взобрался на возвышение. Произнес несколько слов в адрес графа Высокого, отметил его верность как вассала, его преданность государю и народу.
Новая порция славословия. Мне стало дурно. Никогда раньше не думал, что стану так реагировать.
Закончив и усевшись на трон, король хлопнул в ладоши. Это означало, что настало время банкета. По залу пролетел вздох облегчения. Двери зала распахнулись, и целая дивизия слуг начала вносить столы и скамьи. Вместе с ними прилетели к нашим носам запахи кухни. Мы все проголодались, как… как волки, наверное. Официальные церемонии отнимают слишком много сил. Запомню на будущее.
Гости отпрянули от центра зала, чтобы не мешать слугам. Столы были выстроены буквой «П», и накрыты белыми скатертями. Никакой суматохи, несмотря на количество народу. Все идет по плану.
Вот только по чьему?
Пока мы с Грязнулей обсуждали возможные блюда, нас подозвал один из слуг королевской свиты. Он напомнил нам о наших обязанностях. Быть возле короля. Мы поднялись на возвышение. Я испугался, что стол будет не про нас. Если Узколоб не сядет за него, нам тоже придется остаться голодными. Наличие ордена не гарантировало ужин.
Слуги, занимавшиеся расстановкой столов, выскочили из зала, а на их место пришли разносчики блюд. Блюд было видимо-невидимо, да таких, которых я в жизни не встречался. Иной раз было трудно понять, что из чего приготовлено. Но запахи восхитительные - они перебили доставшее меня амбре из благовоний.
Снова церемонии. Рассаживание гостей, слова, придворный юмор. Я старался не обращать на это внимания. Не нервничай, Вонючка, дольше проживешь, говорил мой папаша.
Оказалось, волновался я напрасно. Король присоединился к всеобщей трапезе. Отстегнув длинную тяжелую мантию, он сел на стол, который служил перемычкой буквы «П», по центру. Нам было приказано занять позицию по обеим сторонам от царственной особы. Я подумал, что это неслыханно. Какие-то пыльные вояки потеснили приближенных. Даже Меринооса и Шерста. Они заняли места по углам, друг напротив друга, и посматривали в нашу сторону. Герцог Луковый с иронической усмешкой, а Высокий - с ядовитой. Его Сиятельство ревнует. Ничего удивительного. Лично я оказался на его месте, по левую руку от короля. Видели бы меня другие ребята из Бригады!.. До какой жизни дошел вчерашний скромный рядовой!
Что хорошо, так это обилие жратвы. Горы жратвы, море вина. От разнообразия блюд разбегались глаза, стоило труда удержать их на месте. Король начал беседовать со мной. Предложил выпить, наплевав на церемонии. Виночерпии и другие подхалимы за его спиной терпели такое безобразие. Монарху можно было нарушать этикет.
На поверку король оказался не таким уж глупым. Его замечания насчет некоторых гостей были остроумными, наблюдения меткими, характеристики уничтожающими. Я не верил тому, что слышу. Уплетая за обе щеки превосходный овощной суп, я не верил своим ушам. В конце концов, Узколоб позволил своим слугам поухаживать за нами. Мои свины почувствовали себя королями, а, выпив, стали рассказывать похабные анекдоты, от которых монаршая особа хохотала во все горло. Оказалось, его истинные замашки те еще - больше подходят для кабака, чем для тронной залы. Узколоб рассказал нам парочку своих анекдотов, проявив себя отличным собутыльником.
Кот, сидевший по другую руку от короля, забавлялся вовсю. Ничего, пусть отрывается, решил я. Впереди у нас долгие месяцы войны и смертей. Среди этих смертей, возможно, будут и наши.
Я подумал, что ничего не знаю о бараньем правителе. Руководствовался раньше я лишь стереотипами, а теперь… понятия не имею, что теперь. Не дружить же нам с ним, в самом деле. Мы живем в разных вселенных, и встретились в этой точке пространства лишь волей случая. Мда…
Словом, потянуло сержанта на философию. Пора с этим кончать. Просто расслабиться и получать удовольствие.
Я расслабился и получал. Правда, недолго.

Глава 3
Чудовище на банкете

Не знаю, сколько прошло времени. Из пространства, наполненного гомоном, смехом и звяканьем посуды, выскользнул, словно уж, слуга. Видимо, агент нашего славного секретного майора. Он что-то прошептал королю на ухо. Узколоб кивнул.
Я следил за происходящим, прикидывая, успею ли вытащить меч в случае чего.
- Вонючка, прошу вас, следуйте за мной.
Наклонившись в другую сторону, он сказал то же самое Пышехвосту. Крыс заметил, что что-то происходит, и я подмигнул ему. Это означало: держи нос по ветру. Надеюсь, Мормышка понял.
Крыс кивнул, а мы втроем вышли из-за стола. Шерст Высокий сделал вид, что углубился в изучение овощного рулета. Хавк ван Мериноос беседовал с сидящим рядом козлом в мундире. У всех было занятие. Присмотревшись к столам, я подумал, что внешне ничего подозрительного нет.
Но тогда зачем нас вызвали?
Никто не осмелился спросить у монарха, куда это он отправился. Отправив гостям несколько воздушных поцелуев, Узколоб вместе со мной и Барсиком очутился за дверью Главного зала. Как бы нас не обдурили, заведя в ловушку… У меня и Пышехвоста не было магических очков, а неприятель мог сыграть по тем же правилам, что и Служба.
Разомлев от выпитого и съеденного, я с трудом соображал, что происходит. Я положил руку на рукоять меча и выпятил грудь, чтобы принять воинственный вид. Осмотрел пустой холл. Пустой за исключением троих особей в одеждах слуг. Все бараны. Они надвинулись на нас из разных углов. Повадки у них были воистину крысиными.
- Пора меняться, - сказал король.
И без комментариев.
Старший из агентов кивнул. Король сам повел нас куда-то. Видимо, хорошо знал расположение коридоров и лестниц. Мы ничего не говорили друг другу. За королем шли мы с котярой, потом три агента.
От холла в боковую дверь, потом вверх по загибающейся влево лесенке, затем по прямому коридору до комнаты. В тени скрывались молчаливые фигуры. В воздухе чувствовалась сильная магия.
В комнате нас ждал майор. Он курил, развалившись на стуле перед столиком с закусками. При виде короля Наждак вскочил.
- Не стоит, майор, - сказал Узколоб. - К чему формальности? Итак, что вы намерены предпринять?
- Если мы не ошибаемся, скоро они нанесут удар. Надо было вывести вас из зала.
- Хорошо.
Наждак дал знак одному из агентов, и тот скрылся за занавеской. Там была низенькая дверь в другое помещение. Вскоре оттуда появился король. Еще один. Точная копия первого. Я зажмурился, мотнул головой. Номер два не исчез - значит, не галлюцинация.
Ухмылялись все. Кот, осел, сам Узколоб, агент, майор - и королевская копия. Я почувствовал себя идиотом. Все всё знали. Впрочем, пора привыкать. Я только слепое орудие в лапах судьбы.
- Впечатляет, - заметил Узколоб, обойдя своего двойника кругом. Тот поклонился. - Ну. - Король обернулся ко мне. - Надеюсь, вы будете защищать мою копию так же, как меня.
- О! - сказал я. А что еще было сказать?
Наждак подмигнул мне. Сегодня что-то все упражняются в этом, странно.
- Ваше Величество, можете не сомневаться, - сказал Пышехвост, - мы тут для того, чтобы выполнить свой долг до конца.
- О! - сказал я снова. Неужели враги наслали на меня Проклятие Косноязычия?
- Свинская Бригада держит свое слово, - добавил кот.
- Тогда удачи вам. Боги вам в помощь.
Надо было возвращаться в зал. Банкет в зале, ловушка раскрыта, но в нее еще никто не попал.
Втроем, но в несколько ином составе мы вышли из комнаты и отправились обратным маршрутом. Агенты Наждака тут как тут. Скорей бы уже что-то случилось, подумалось мне. Ожидание начинало надоедать. Да и потом - если бы я знал точно, что ничего не произойдет, я бы преспокойно отдавал дань вину и еде. В нашем случае приходилось себя сдерживать, что не шло на пользу тому настроению, которое нами овладело.
Да и что за собеседник из двойника? Боюсь, теперь мы получили просто куклу, разодетую точь-в-точь как король.
Банкет гудел, гости веселились. Провозглашались тосты, здравицы в честь монарха, произносились речи, сути которых я не понимал. Псевдокороль участвовал в собственном восхвалении не меньше других. Он пил и еще больше притворялся пьяным. Расчет простой - надо показать потенциальным убийцам, что Узколоб легкая добыча. Разыграть уязвимость, чтобы спровоцировать неприятеля.
Нелегкая психологическая война. Учится таким вещам приходится на ходу.
Время шло и шло. Вскоре мне даже не приходилось изображать пьяного. Вино, несмотря на обилие закуски, ударило мне в голову. Если так будет продолжаться, я ничего не сумею путного предпринять… Эта мысль меня испугала.
Раскрытая, ловушка стояла долго. Я уже начал думать, что банкет закончится как всегда - валянием под столом, но противник все-таки решил сунуть голову в пасть дракона. Вечеринка потекла в новом русле. Вернее, понеслась, словно ком с горы.
После очередного тоста, когда гости опрокинули в себя по большому бокалу вина, в центр зала кто-то выбросил бутылку.
Я видел ее полет, и мне показалось, что она пустая.
Возможно, кто-то из гостей просто пошутил. Я так думал… Пока бутылка не упала на пол перед нашим столом и не разбилась и из нее не потек густой синий дым. Кто-то из гостей разразился блеющим смехом. Я успел бросить взгляд на Пышехвоста. Кот сидел, сжавшись и выставив перед собой чаромер.
Зал у меня перед глазами покачнулся. Я схватился за край столешницы одной рукой, а другой - за бронзовый кубок, из которого пил вино. Такой штукой можно было раскрошить кому-нибудь пятак.
Синий дым клубился перед нами, принимая какие-то монструозные очертания. Наступила тишина. Воздух затрещал от магии. Завоняло чем-то резким. «Чтоб я сдох!» - сказал кто-то в сердцах. Я мысленно поддержал эту идею.
Дым превратился в монстра. Сопровождалось это громким хлюпаньем, словно упал на пол и лопнул мешок с жидким мылом. Вместо облака синего дыма в пространстве между столами появился осьминог. То есть, нечто его напоминающее. Со множеством щупалец, студенистым телом, злобными глазами и пастью с миллионом бритвообразных зубов. Как только осьминог материализовался, он начал размахивать щупальцами, охаживая столы по бокам от себя. Блюда, тарелки и бутылки полетели на пол. На мокрой шкуре чудовища блестели пятна всех цветов радуги.
Зал взорвался воплями и визгом. Гости вскочили и ломанулись кто куда. Благородное общество превратилось в бедлам. Кого-то почти затоптали, кто-то полетел через стул, кто-то наоборот - впрыгнул на стол.
Двойник короля застыл с отвисшей челюстью.
Осьминог со свистом пополз в его сторону. Пышехвост вздыбил шерсть, выпустил когти и зафыркал. Он вскочил на стол, размахивая руками.
Пришел мой черед из ступора вернуться в мир реальный. Я рванул из ножен свой клинок, встал на своих могучих ногах, словно древний былинный герой, и проревел, перекрывая шум свалки:
- Мечи наголо!!!
Свины взревели вместе со мной. Опьяненные долгим бездействием и вином, они ломанулись в атаку с места, переворачивая стол. Пышехвост не успел отреагировать, как вдруг очутился в воздухе. Я заметил его удивленную физиономию.
Стол шмякнулся вверх ногами, похоронив под собой остатки трапезы, и мои парни-орденоносцы набросились на осьминога. Кот упал на пол позади Грязнули. Крыс не отставал от свинов. Мы навалились на чудовище и принялись остервенело кромсать его мечами.
Тварь размахивала щупальцами, усеянными костяными крючками, поддевала наши парадные мундиры и превращало их в лохмотья. На спине у меня разъехался китель. Я взбесился окончательно и стал рубить мечом еще с большой яростью. От осьминога отлетали части тела. Он свистел и клацал зубами.
По залу метались гости. В толпе носились, не в силах ничего предпринять из-за хаоса, агенты Наждака. Пышехвост обошел осьминога сзади и применил одно из своих боевых заклинаний. Зал вздрогнул. Осьминога подбросило в воздух. Он взмахнул изуродованными конечностями, разбрызгивая голубую прозрачную кровь, и упал на нас. Свины выкатились из-под него. Ошеломленный, монстр не мог сопротивляться как раньше.
Большинство гостей было уже в холле. Замок наполнился движением. Где-то разбивались стекла, двери, что-то гремело на лестницах. Я решил, что началась крупномасштабная облава.
Агенты Наждака, появившиеся из боковых замаскированных дверей, подскочили к псевдокоролю, который, ни жив ни мертв от страха, лежал под скатертью, и повели его в безопасное место.
Мы почти добили чудовище, когда в зал, пользуясь суматохой, ворвались вражеские агенты. В нашу сторону полетели тарелки, блюда, кастрюли, еда. Словом, все, до чего враг успел дотянуться. Мне съездило брюквой по уху и картофельное пюре измазало пятак. Это возмутительно!
Нам пришлось отступить - то есть, убежать с воплями и укрыться за столом, который догадался поднять Грязнуля.
Возможно, шуары заметили, что агенты Наждака увели «короля», и решили все-таки отомстить свинам за свои неудачи. Может быть. Мы увидели не меньше дюжины созданий, закутанных в одежды с ног до головы. Ничего себе - неужели в Горохе окопалась целая неприятельская армия?
После могучего артиллерийского залпа, который вынудил нас отступить, ответили мы. В шуаров полетели объедки и блюда. В меткости мы превосходили этих коротышек. Я лично сшиб с ног двоих агентов зубастых - при помощи тяжелых фарфоровых салатниц.
Чтобы закрепить победу, я скомандовал: «В атаку!»
Мы выскочили из-за стола и ринулись на неприятеля. Чудовище лежало не шевелясь. То ли мы уделали его, то ли чары рассеялись.
Шуары стойко встретили наш свинский натиск. Пышехвост шарахнул заклинанием, но коты устояли. Началась драка. Тут в ход шла не брюква и пюре, а мечи и ножи. Проклятье! Нам никто не помогал! Агенты Наждака околачивались где-то в другом месте.
Троих шуаров мы отправили на тот свет. Пышехвост метал свои молнии, а те вяло отбивались, но не могли нанести нам серьезный урон. Так продолжалось недолго… Еще секунду назад мы теснили коротышек к стене, закрепляя свой перевес, а потом половина моих свинов разлетелась в разные стороны. Какое-то кинетическое заклинание сработало. Я упал на одно колено, стараясь дотянуться до кота, размахивающего палочкой.
- Барс! - заорал я, чувствуя, как в тело впиваются невидимые иголки. Мой меч прочертил пустоту.
В ушах у меня зазвенело, и иголки исчезли, боль прекратилась. Я вскочил. На ногах остались Пегий, Короста и крыс. Вместе мы предприняли новую атаку на Мусорщиков Санга. Они готовили что-то вместе.
Я врезался в их маленькую толпу и расшвырял, словно кегли, но тут меня огрели каким-то заклинанием. Вот это круто!.. Я ощутил себя марионеткой, которую изо всех сил и хаотично дергают за веревочки.
Все-таки достали, гады! Я протянул руку в серую пустоту перед глазами, за что-то ухватился и сжал пальцы. Раздался пронзительный писк. Надеюсь, это не Пышехвост, а «правильный» вражески кот.
Потом я свалился на пол, всеми силами старясь скинуть с себя наваждение. Кто-то споткнулся об мою тушу и выругался. Кажется, Полтинник.
В зале горело дерево, резкий запах ударил мне в ноздри. Все орали. Звенела сталь. Пышехвост сыпал проклятиями. Причем на разных языках. Я не знал ни одного из них. А он, оказывается, полиглот!..
Я все так же отдыхал на полу, имея в распоряжении только слух в качестве канала общения с внешним миром. Потом я услышал голос Наждака, отдающий приказания. Наконец-то! Раздались выстрели из мушкетов и пистолетов, полетели стрелы. Сражение в зале возобновилось. Откуда у шуаров силы сопротивляться такому натиску?
Между тем, драка была до невероятия неистовая. Я открыл глаза, когда серая пелена стала спадать, и увидел такое, чего раньше и представить не мог. Шуары организовали мощную магическую оборону, защищаясь от пуль и стрел, после чего сами двинулись атаковать агентов и магов Наждака. Возникло столпотворение.
Орды странных трехногих созданий с большими зубастыми головами обрушились на наших союзников. Это были созданные колдовством демоны, не похожие ни на одно живое существо. Между ними и агентами майора возникла рукопашная. Я заметил, что мои свины присоединились к драке, раздавая налево и направо могучие удары.
- Берегись! - крикнул Наждак. Он бежал в мою сторону, размахивая палочкой. Решил помочь мне встать и увести из опасной зоны.
Я побежал вместе с ним в дальний угол зала. Стены содрогнулись. Раздался рев. Нечто огромное и злобное протискивалось в зал через главный вход. Нечто напоминающее пародию на барана и свинью одновременно. Квадратное, с большими длинными руками. Чудовище рванулось внутрь, вынося на себе косяк, и атаковало трехногих. Заработали огромные кулаки. Как мельница. Великан мордовал зубастых, расшвыривая их в разные стороны. Трехногие вопили и плевались желтой горячей слюной. Под ногами у чудища носились, успевая сражаться друг с другом, агенты Наждака, свины и шуары. Один из горных котов оказался не очень ловким, и чудовище наступило на него. Раздался костяной треск. Шуар запищал.
Я уже пришел в себя.
- Это ты его вызвал? - спросил я осла.
- Да. Он сможет сломить их сопротивление! - крикнул Наждак. В зале было довольно-таки шумно. Фактически можно было оглохнуть.
- Да, я вижу.
Собравшись с силами, я ринулся в бой. Надо было помогать свинам. Магия, мечи, зубы и кулаки слились в один поток безумия. Я гонялся за трехногими, добивая их. Шуары бежали от свинов, словно от лесного пожара. Пышехвост расшвыривал молнии по сторонам. Его одежда была грязной и порванной. Шляпа потерялась, а плащ стал лохмотьями. Мы все были не лучше его. Мундиры теперь только в тряпки. Нам повезло, что под одежду мы надели двухслойные кольчуги. Когда ножи Мусорщиков искали наши внутренности в ближнем бою, они очень пригодились.

Предыдущая страница 27 Следующая страница


Свиньи во тьме 28

Наконец сопротивление шуаров было сломлено - у них уже не было сил даже на самые простые заклинания. Стоящих на ногах Мусорщиков осталось четверо. Когда великан разобрался с трехногими, он принялся за них. Котов несколько раз долбанули о стену, пока Наждак не приказал великану уходить. Это означало, что крепления больше не действовали. Чудище прекратило вопить и превратилось в нечто аморфное, растекающееся по полу. Вскоре и эта масса исчезла. То же самое произошло с трехногими зубастиками.
Никто из свинов серьезно не пострадал. Помятые, окровавленные, побитые, но радостные и довольные, они собрались вокруг меня. Я присел на чудом уцелевший табурет. Руки у меня тряслись. Я засунул меч в ножны. А штука оказалась хорошей, здешние мастера знают в оружии толк.
Крыс хромал на левую ногу. Улыбочка его вышла такая же кривая, как походка. Мормышка опустился на пол.
Я осмотрелся. Да, хорош банкет. Бедняга Шерст, наверное, рвет на себе каракуль. Так опростоволоситься! Но, с другой стороны, он же все знал, и выхода у него не было. Дело государственной важности все-таки, ликвидация заговора против короля… Понятно, почему он смотрел в нашу сторону таким злобным и ревностным взглядом.
От Главного зала остались только стены и хлам, разбросанный по всему полу. Обломки мебели, посуды. Еда везде - даже на потолке. Никаких нарядных гобеленов, занавесей и прочего. Все это превратилось в мусор. В углу горели остатки стола и скатерть. Один из магов Службы потушил пламя при помощи маленькой дождливой тучки. Он же разогнал дым и открыл высокие окна, чтобы впустить в зал свежий воздух.
Я провел рукой по морде, чувствуя себя как выжатый лимон. Во время боя я успел протрезветь, сейчас наступило похмелье. Такой резкий переход был мне не на пользу.
К нам подошел Наждак. Его агенты уже выносили тела мертвых, раненных и живых Мусорщиков из зала. Каждый был привязан к отдельным носилкам, скован специальными заклинаниями. В последнее время я подобного видел слишком много. Мне порядком надоело. Я отвернулся.
- Как ваши дела? - спросил Наждак.
Свины заверили его, что все нормально. Не такое бывало, не из таких переделок выбирались. Котяра вообще заявил - это лишь легкая прогулочка, ничего особенного. Осел расхохотался.
Парни правы, бывало и хуже.
И будет хуже.
Да, сержант Вонючка заделался в пессимисты.
- Поймали всех? - спросил я.
- Почти, - ответил Наждак. - Все входы и выходы из Гороха мы перекрыли, даже поставили магические замки. Но один все-таки улетел. Неплохо, учитывая, что помимо пятнадцати Мусорщиков тут была и дюжина агентов под обманными образами. Из них трое гостей высокого ранга. Двое из королевской свиты. Остальные из слуг Шерста Высокого.
- Окопались! - сказал Барсик. - А Бараниэль?
- Тоже из них - и работал довольно давно…
- Солидный улов, - заметил я. Мое подозрение подтвердилось. - Что собираетесь с ними делать, майор?
- Как всегда. Отвезем в Бараниенбург, в штаб-квартиру Службы, и начнем работать. - Широкая ослиная улыбка не сулила пленным ничего хорошего. Кровавой возни будет много. И вряд ли кто-нибудь когда-нибудь увидит этих котов. Если, конечно, командование не решит обменять их…
Впрочем, мое сержантское мнение никто слушать не будет. Вряд ли зубастые сохранили пленников в нужном количестве. Они сжирают даже офицеров высокого ранга после того, как получают от них сведения.
- А что с королем? - спросил я.
- Его Величество в порядке, - сказал Наждак. - Никто из внедренных не пронюхал, что мы произвели подмену, хотя это было очевидно. Они сами сунули голову в западню, причем весьма нехитрую. Вы сами все видели. Им пришлось играть ва-банк, и им не повезло…
Король появился в зале сам, буквально через секунду после тирады Наждака. Подкрался сзади, в сопровождении всего двух охранников, на этот раз настоящих. Гвардейские козлы выглядели солидно. Со свинами им, конечно, не сладить, но я не сомневался в их талантах.
Мы опустились на одно колено.
- Встаньте, - сказал Узколоб Четвертый. - Сегодня было чересчур много церемоний, я устал от них. Да и вы тоже, думается.
Я не ошибся. Мозги у монаршей особы все-таки имелись.
Он оглядел нас, стоящих полукругом, и рассмеялся.
- Ваши мундиры превратились в тряпки, но ордена по-прежнему на месте, - сказал король.
Проклятье, он был прав! Награды и Орден Бараньего Креста первой степени удержались у нас на груди.
- Символично. Ничто не поколеблет дух героев.
Пышехвост исполнил свой трюк с раздуванием. Жабья морда.
- Ваши имена впишут в королевские анналы. Каждого из вас. Вы спасли жизнь королю. Вы сохранили трон Баранхейма, хотя сам трон превратился в щепки…
Мы поглядели на возвышение, где раньше стояло это помпезное сооружение. Король был прав. Одни щепки, облепленные всякой пакостью.
Мы рассмеялись. Я вздохнул полной грудью.
Что ж, неплохое завершение вечеринки. Мы получили ордена из рук овечьего короля, помогли раскрыть заговор, спасли Узколоба, уничтожили часть опаснейших врагов Баранхейма и вписали себя в историю золотыми буквами.
Король пожал мне руку.
- Любое ваше желание исполнится, - сказал он.

Глава 4
Дорога на Козий Шарик

Мы уехали из Гороха той же ночью. Попросту сбежали, измордованные официозом и благодарственными причитаниями придворных. Выдержать еще одно нашествие обожателей у нас не было никаких сил.
Глубокое звездное небо. Пение ночных птиц, сверчки. Прохладный воздух выдувал из меня винные пары, в голове стало свободней. Открылось второе дыхание, и за спиной выросли невидимые крылья. Казалось, я могу ехать целую неделю без передышки.
Парни были на верху блаженства. Они горланили песни, передавая друг другу большой жбан с лучшим местным пивом, и хвалились подвигами. Великолепная команда. Латанная-перелатанная, но живая и полная решимости идти в поход куда угодно.
Перед самым отъездом у меня состоялся разговор с Наждаком. Мне хотелось знать больше подробностей. Операция по вывозу Овощного Оракула из Бараниенбурга назначена на завтра. Ловушку подготовили по всем правилам шпионского искусства. Служба распространила информацию о маршруте Оракула по всем еще работающим каналам, которые контролируют Мусорщики Санга. Наждак сказал, что после разгрома очередной группы в Горохе шансы на то, что враг клюнет на приманку, уменьшаются, но они есть.
Было бы неплохо вынудить шуаров и теперь продемонстрировать свое нетерпение - а значит, раскрыть оставшиеся козыри… В противном случае, надо ожидать срочного сворачивания остатков шпионской сети. И за этим тоже следит Служба. Мой взвод дал ей самые важные ключи к пониманию проблемы, без них, по признанию, майора даже все ресурсы овечьей разведки не позволили бы добиться таких результатов.
Еще до нашего отъезда из замка начались аресты по всему королевству. Допросы шуаров выявили просто невиданное количество внедренных резидентов. Масштабы пугали, работы было много, но бравые парни из контрразведки показали, что не боятся запачкаться. Король дал им карт-бланш на самые жесткие действия, если того потребует ситуация. Речь идет о безопасности королевства. По словам Наждака, в результате победоносной войны против внутреннего врага, Служба предотвратила не меньше дюжины крупных диверсий, направленных против структуры управления королевскими учреждениями, властных структур, складов продовольствия и боеприпасов и военных лагерей. Выявлены сотни завербованных при помощи чар местных жителей, поставляющих информацию неприятелю. Мусорщики не гнушались никакими средствами и смогли обскакать противников. У Службы слишком мало агентов по ту сторону линии фронта. Пока мало, надо полагать.
Когда мы расставались, Наждак светился как свечка.
- Теперь, - сказал он, потирая руки, - мы начнем работать по-другому. Шуары не очень стойкие ребята… Они слишком долго были в изоляции на территории Клыкарга, поэтому не знают, на что мы способны…
- Ну теперь-то знают, - заметил я.
- Прежние короли выделили им целую долину, где можно было жить и отправлять свои обряды, - продолжил осел, не услышав меня. - Попав в положение пленных, коты не в состоянии долго противостоять давлению. Мы выжимаем из них все, что можем…
- А зубастые? Они исповедуют культ Санга?
- Да. Очень многие. Похоже, коты не сидели сложа руки все эти пять веков. Но история культа - дело будущего. Пока нас интересует шпионская деятельность шуаров…
Было, однако, много неясного. Наждак, я считаю, слишком легко смотрел на вещи. Те, кто опутал своей сетью все королевство, не сдадутся так легко, у таких всегда в рукаве есть пара тузов. Учитывают ли это бравые контрразведчики?
Честно говоря, мне не хотелось влезать в их дела. Я был сыт по горло нашими приключениями в Горохе. Количество шпионов на квадратный метр в последнее время превышает все мыслимые пределы. Я почувствовал усталость. Наждак говорил бы еще долго, расписывая перспективы тайной войны и новые проекты, которыми занимается Служба, но я сказал, что мне надо уезжать. Во дворе меня ждали парни.
Майор пожелал мне удачи.
- Возможно, мы скоро встретимся, сержант. Боги с тобой!
Раздумывая над новостями, я вышел к своим героическим свинам. Мы тронулись в путь за полночь.
Наждак поведал мне и о положении на фронтах. Здесь все было не так безоблачно. На востоке королевские формирования потерпели ряд незначительных поражений. Командование считало, что проба сил продолжается. Тактика врага оставалась прежней. Зубастые начинали давить то на одном, то на другом участке фронта и как только наталкивались на сопротивление, отскакивали назад и исчезали. Обе стороны использовали разведку боем, что не могло всерьез повлиять на расклад сил. И тем, и другим это заменяло тренировки перед большой схваткой.
Мозгоед придерживал войска, показываясь и снова прячась, то грозя кулаком, то демонстрируя незащищенную спину. Враги стояли нос к носу. Иной раз, по словам Наждака, противников разделяло всего лишь двадцать метров ничейной полосы. Союзники и зубастые обмениваются оскорблениями, камнями и изредка стрелами. Градус ненависти неуклонно повышался, обещая реки крови…
В последние три дня провокации следуют одна за другой, сказал майор, Мозгоед пытается спровоцировать союзников на решительные действия. Но командование подозревает, что это ловушка, и ничего не предпринимает даже в случаях, когда очевидно, что быстрый и сильный ответный удар достигнет цели. Иными словами, стратегические танцульки продолжались.
Наждак разделял мое мнение: такая продолжительная тишина на фронтах ни к чему хорошему не приведет. Надвигается нечто грозное. Слухи о наличии у противника мощной магической поддержки пока не подтвердились. Никаких точных данных о новых игроках не было. Службу и командование это беспокоило сильнее всего. В войсках болтали о могучих колдунах, которые готовятся помочь Мозгоеду в его наступлении на Клевер Душистый. Служба пытается поймать эти слухи за хвост и посмотреть, из чего этот хвост растет, но пока безрезультатно. Командование сосредоточило в Клевере и окрестностях своих самых сильных чародеев. Лучше было подстраховаться.
То, что удар будет нанесен, никто не сомневался. Обе стороны давно точат клинки, ожидая неведомо чего. Королевские войска и союзники - понятно. Ждут, когда ударит Мозгоед. Отказались от превентивных ударов и ограничиваются уколами по тылам. А чего ждет сам Мозгоед? Здесь Наждак ничего не мог мне сказать. Возможно, не хотел излишне откровенничать. Я все-таки сержант Свинской Бригады, а не сотрудник Секретной Службы. Осел прав - есть тайны, которые доверять посторонним нельзя. Я и мои парни - всего лишь обласканные молвой солдаты, на стороне которых два-три раза выступала изменчивая фортуна…
Вот так мы и ехали по ночной дороге, над головами светили звезды, серп луны серебрил ветви деревьев.
Я вдыхал полной грудью. Не хотелось забивать голову лишней информацией, но не думать обо всем я не мог. Однажды папаша сказал мне, что с моей привычкой шевелить извилинами мне надо податься в ученые. Может быть, он был прав… Но тогда бы моя жизни не была такой опасной. Никаких приключений, никаких подвигов. Только пыльные книги, чернила и мрачные лабиринты библиотечных хранилищ.
Такое не для меня.
Итак, впереди нас ждала битва за Козий Шарик. Батальон свинов под командованием самого Черного уже стоял на позициях, и мы должны были присоединиться к нему. Не сегодня-завтра начнется рубка. Зубастые окружили Шарик оборонительными сооружениями и подтянули двадцать пять тысяч войска. Для них этот город был важен, они не собирались сдавать его просто так. Союзники перебрасывали к Шарику все новые подразделения. Наждак знал о семнадцати тысячах пехоты и десяти конницы. Был ли это предел? Нет. Чтобы преподать зубастым хороший урок, надо измордовать их вчистую.
Будем надеяться, что наших сил и умения будет достаточно. Бригада давно не участвовала в крупных сражениях, когда сталкивались многотысячные армии, кромсающие друг друга до полного уничтожения.
Поле битвы покроется мертвыми телами, знамена падут в грязь и кровь, крик поднимется до небес…
От такой мысли у меня по спине бежали мурашки. Смотреть в лицо смерти мне не впервой, но даже сейчас я чувствовал, что не готов покинуть этот мир. Солдат любит жизнь. Подчас только желание выжить толкает его сражаться до самого конца, тянуть время, надеясь на то, что упорство в самом отчаянном положении может даровать победу и спасение.
Сержант-философ. Иногда я сам себе удивляюсь. Неужели мои размышления признак умудренности жизнью? Или это усталость?
Я воззвал к Свиноматери, но ответа не получил. Прародительница всех свиней, как всегда, спала. И так будет спать, пока не придет Последний Час, Битва Битв, Свет против Тьмы, Сражение Всех Эпох, в которой падут все виды, и земля покроется смрадом смерти…
И потом все начнется заново.
Битва Битв. А не начинается ли она в эти минуты? Не того ли самого добиваются Мусорщики Санга? Чтобы мир превратился в одно поле сражение, заваленное телами, которые некому будет хоронить?
Я окликнул Полтинника, присосавшегося к жбану с пивом.
К псу все эти мысли!..
- Дай хлебнуть, толстопузый, - сказал я. - Не все вам.
Мне требовалось немного расслабиться.
Полтинник захохотал. Свины заорали, пугая ночных птиц. Со стороны было похоже, что по дороге едет банда головорезов.
Пивом нас одарили в достатке. И жратвой самого высокого качества. Король не скупился на милости.
Мои свины были скромными, их желания ограничивались мелочами. Крыс вообще отказался ото всего, выразив надежду, что после войны он сможет купить где-нибудь в тихом уголке ферму и заняться своим привычным делом. Король выдал ему специальную грамоту на этот счет. Мормышка достиг предела своих мечтаний.
Правда, никто из нас не ведал, что загадал Пышехвост. Он говорил с Узколобом с глазу на глаз и дольше все, а потом выскочил из комнаты и принялся отплясывать джигу. Мы засыпали его вопросами, но котяра поглядел в нашу сторону свысока. Дескать, вам не понять. Даже самые колкие шпильки не заставили Барсика открыть рот. Он сиял от счастья. В конце концов, я сдался, сказав, что скоро мы все можем погибнуть в сражении… и достаточно глупо скрывать от своих собратьев такой секрет. При неблагоприятном для союзников исходе битвы за Шарик он так и пропадет…
Даже этот мой последний залп оказался вхолостую. Барсик проявился стойкость и волю. Он пел песни и мурлыкал себе под нос, словно… кот на печи - верно.
Я сделал несколько больших глотков пива, вытер рот предплечьем.
Что загадал я сам, когда пришла моя очередь? Думал я недолго. Ухватился за ту мысль, что первая пришла мне в голову. Огромную, роскошную корзину самых красивых цветов для Сойки, хрюшки, оставшейся в постоялом дворе «У камелька». К ней я присовокупил записку, где в романтической (надеюсь) манере пообещал когда-нибудь вернуться и припасть к ее ногам. Пускай помнит меня. Так мне будет легче даже в самый тяжелый момент битвы.
Правда в том, что я не знаю, когда смогу вернуться. И смогу ли вообще.
От этой мысли у меня щемило в груди. Не из страха за себя. Из боязни не выполнить обещания…
Мы ехали до утра без остановки, затем устроили привал на три часа. Передохнув, умывшись в речушке неподалеку, мы продолжили путь при свете дня. Подгоняли лошадей как только могли. И так до вечера. Дважды нас останавливали вооруженные до зубов патрули. Узнав, кто мы такие и увидев королевскую грамоту, солдаты преисполнялись восхищения, жали нам руки, поздравляли, желали удачи. Слава, как всегда, бежала впереди нас.
Снова вечер. Я объявил привал до самого утра. Дорога нас вымотала. Не было больше смеха и разговоров. Чем ближе мы находились к нашим позициям, тем тяжелее были мысли. Каждый готовился к предстоящему в меру своих возможностей. Я наблюдал за Пышехвостом. Он погрузился в себя. Радость от таинственного договора с королем еще тлела в нем, но кот не мог не думать о будущем. Я понятия не имел, куда определит его Черный Свин. В самую гущу схватки он не пойдет, это очевидно. Учитывая его магические способности, Пышехвоста приставят к корпусу чародеев. Возможно, он как раз и обдумывал эту мысль.
Что касалось Мормышки, то он не подавал признаков смятения. Он был в нормальном расположении духа. То есть, такой же отстраненный, как всегда. Полученные недавно раны уже успели зажить - не без помощи чародеев-лекарей и старого запаса лекарств от Экологического Сопротивления, - а большего, казалось, крысу и не нужно было. Вероятно, Мормышку оставят в тылу. Во время большого сражения его навыки ищейки не пригодятся.
Утром, ни свет ни заря, я поднял взвод и велел начистить рыла, чтобы трогаться в путь. Мы ехали мимо деревушек и городков, притихших в предчувствии грозы. Многие дома были пусты, сады запущены. Кое-где отмечались следы разорения. К линии фронта разрушенных и сожженных ферм становилось больше. В конце концов, мы въехали в зону, представлявшую собой полосу выжженной земли. Тут зубастые порезвились от души. До прихода наших войск повсюду на этих пологих холмах стояли временные лагеря разбойничающих банд.
Следы стычек были везде. Кучи почерневших скелетов там, где трупы сваливали вместе и сжигали. Изломанное оружие, торчащие из земли древки знамен и копий. Волчьи черепа, скалящиеся с уцелевших изгородей. Всех зубастых, которых союзники ловили здесь, постигла заслуженная кара. Их прибивали гвоздями к деревьям, отрубами головы и конечности. Заставляли поедать своих. В сыром виде или вареном. Ничего иного эти ублюдки не заслуживали.
Свины выражали свое одобрение крепкими словечками и злобным хрюканьем. Мы все могли бы присоединиться к карательным отрядам.
Когда вдали показались костры, нас встретил конный разъезд с королевскими вымпелами на копьях. Наконец-то, мы на месте. Я вздохнул с облегчением, чувствуя одновременно, как в крови начинает тлеть всесокрушающая свинская ярость. Мне казалось, что с юга, от Козьего Шарика идет сюда запах зубастых.
Всадники, патрулирующие тылы, проводили нас в огромный лагерь, разбитый на равнине. Он вмещал тридцать тысяч солдат. Такой силы в Баранхейме мне еще видеть не доводилось.
Нам сказали, что битва вот-вот начнется. Десять минут назад объявили предварительную готовность. Повсюду нарастал грохот, похожий на слитный бой сотен больших литавров. Земля дрожала, копыта лошадей выбивали мощную дробь. Хрипло ревели горны. Лязгала сталь.
Мы прибыли в расположение нашего батальона. То, что творилось вокруг нас, не поддается описанию. Это не хаос, но одновременное передвижение таких масс воинов создает жуткое впечатление…
Нас встретил капитан Цепень, уже одетый для битвы. Латы, шлем, меч и щит. Вид у него был монструозный.
Поздравив наш взвод с возвращением и еще одной удачной операцией, капитан велел Мокрому отвести нас к Черному Свину. Тот сам решит, куда нас поставить. Я заметил у свинов на рылах почти умоляющее выражение. Им не хотелось оставаться в стороне. Лейтенант заверил, что никому в тылу не отсидеться. Пусть, мол, никто не рассчитывает. Любит он иной раз попользоваться своим могильным чувством юмора.
Черный Свин был в своей палатке. Храп и Полено помогали ему облачаться в железо. Мне показалось, что с нашей последней встречи бригадир стал еще больше. Настоящий титан.
Я доложил обо всем, чтобы произошло в дороге. В двух словах.
- Что ж, отлично! - прогрохотал Свин. - Я рад, что ты и твои парни снова в общем строю. Работы на сегодня больше, чем достаточно, сержант. Рубиться будет до вечера, а может быть, и до следующего утра. Сил у зубастых прибыло. И говорят, будет еще. А у нас… Вот эти тридцать тысяч мечей - все, что у нас есть. Больше половины всех войск на западе и севере Баранхейма. Командование отдало лучшие резервы с большим скрипом. Многие полки пришли сюда от самого Клевера Душистого. Тамошняя оборона теперь слаба. Если мы не измордуем их здесь, они ринутся туда. Тогда пиши пропало! Поэтому, сержант, нам надо победить. Жаль, тут не вся наша Бригада. Жаль. Мне надо было раньше подумать. Что ж, обойдемся батальоном. У нас самый ответственный участок. Центр. Мы наступаем по равнине, и свины на острие удара. Вот, брат, какое дело… И командует всеми нами сам Овценфогель. Видать, командование пригрело - никому больше они Шарик не доверили…
Я сглотнул комок слюны. Мои мечты - и тайные опасения - претворились в жизнь. Ратной работы теперь у нас в достатке.
Я сказал, что готов исполнить любой приказ, и поинтересовался насчет Пышехвоста и Мормышки.
- Крыс определяется во вспомогательные легкие отряды, которые будут оказывать поддержку флангам и охранять лагерь. Барс прикрепляется к чародеям. Ну а остальные… - Черный свин надел на себя рогатый шлем. Полено стал закреплять ремни. - Вооружайтесь и в строй. Время не ждет.
Я вышел из палатки и передал всем новости.
- Время поразмять косточки, - сказал Мокрый. - Перед долгим небытием.

Глава 5
Поле битвы

Я наблюдал за птицами, кружащими высоко в небе, пока у меня не заболели глаза. В тишине было слышно, как похрапывают лошади и поскрипывают сапоги. На ветру знамена расправляли тяжелые складки. Мы молчали - стоящие плечом к плечу тяжеловооруженные копейщики. В руках у нас были длинные копья и прямоугольные щиты, на поясах мечи или топоры. Батальон, который возглавлял Цепень, стоящий на острие клина, занимал центральную позицию в массиве пехотной фаланги. С боков, разделившись поровну, заняли место рыцари, пять тысяч с каждого фланга. Артиллерия выстроилась позади, чтобы стрелять из-за наших голов. Овценфогель не хотел показывать противнику, сколько всего у нас пушек. Их было сто пятьдесят, разделенных на мобильные расчеты. Кто-то сказал, что орудия не врыли в землю специально. Пушки должны были перемещаться по открытому пространству, постоянно меняя угол поражения. О такой тактике я не слышал. Свины ворчали, что это глупость, и в бою все всегда решает пехтура. Может, они и правы. Помимо этого, у нас было пятьдесят тяжелых катапульт, рассредоточенных длинной цепью позади артиллерии. Они предназначались для забрасывания противника камнями и горшками с зажигательной смесью.
Томительное ожидание сигнала. После того, как мы оказались на позициях и получили тщательный инструктаж, прошло почти полчаса. Вооружение давило. Хотелось что-то делать. Казалось, чем дольше стоишь, тем больше ноги врастают в землю, покрытую низенькой травой.
Я снова посмотрел на птиц в небе. Солнце то пряталось за облака, то выпрыгивало из-за них. Плохо, что в этом случае оно светит нам прямо в глаза.
Я почесал пятак, приводя в порядок рассыпавшиеся мысли. Центром командует Черный Свин. Левым флангом - полковник Хрюк, свин, служащий в королевских войсках. Правым - полковник Бодучий, козел. И всеми нами руководил генерал Овценфогель, ответственный за Компостланд и его провинции. Где-то позади нас, не углядишь, пестрят знамена и шлемы отборной конницы. Там же Черный Свин. Он позади нашего клина, образованного исключительно свинами. Небольшой коридорчик - и дальше полки бараньей и тяжелой овечьей пехоты, лучники и мушкетеры, равномерно распределенные по всей внешней линии. Справа и слева нашего свинского клина строй сглаживается, пока не превращается в ровную шеренгу. Конца его не видно. На врага это должно подействовать, хотя зубастых больше, чем нас.
- Так и будем стоять до вечера? - проворчал свин рядом со мной. - Время идет. Ненавижу рубиться в темноте.
- До темноты ты можешь не дожить, брат, - отозвался кто-то сзади.
- Ничего нет лучше, чем дать дуба при свете дня, - подхватил третий.
Плоская шуточка, нехилые смешки, пробежавшие по строю. Мои парни молчали. Само спокойствие. Чертополох, который никогда еще не участвовал в сражении, был собран и походил на закаленного рубаку. Ему непривычны были тяжелые доспехи, но я считал, что он справится. Рука у него тяжелая, а это в тесной свалке самое главное.
Из-за голов впереди стоящих я видел, как впереди замерли шеренги армии зубастых. Несметная орда, за спиной которой городские стены. Они настолько уверены, что им ничего не угрожает, что с самого начала решили дать нам бой в чистом поле. Даже ворота Козьего Шарика открыты. По моему мнению, это была просто дурость…
Вдруг с той стороны запели горны. По нашим рядам прошло еле заметная волна. Копейщики встрепенулись. Я услышал предупредительные свистки ротных. Наше войско издало вздох. Мы давно были готовы.
Следом за этим заревели сотни горнов с нашей стороны. Звук пронесся по равнине, порождая могучее эхо. Мы завертели головами. Справа и слева поднялись на высоких древках сигнальные значки. Послышался лязг. Бока нашего клина сомкнулись. Щит к щиту, копья выставлены вперед.

Началось.
Волосы у меня под шлемом встали дыбом, по спине побежали мурашки. Триста с лишним метров до вражеских порядков. Они стоят неподвижно. Ветер доносит до нас волну дикого рева и воя.
И мы отвечаем. Начинается с нашего батальона, потом крик идет дальше, усиливаясь. Оскаленные морды, разверстые пасти. Рыцари потрясают копьями, бьют мечами по щитам. Забрала опущены. Лошади бьют копытами землю.
Труба издает рычащий хриплый вопль - это сигнал к началу нашего движения. Первый шаг самый трудный. Наш клин двинулся. Свины рядом со мной наклонили корпуса и головы вперед. Так легче идти. Шаг за шагом. Идем, увеличивая темп. Строй сомкнут. Наша поступь заставляет землю содрогаться.
Над головами засвистело, потом сзади послышался грохот залпов. Заговорили пушки и катапульты. Ядра, камни и зажигательные горшки тучей взвились в воздух, чтобы, описав параболу, обрушиться на неприятеля. Это должно было обеспечиться пехоте беспрепятственный доступ к боевым расчетам зубастых. Нам надо было навязать им ближний бой по нашим правилам, раздавить центр и укрепиться на подступах к городу. Сжечь редуты и засечные линии.
Враг не ожидал такого напора, его шеренги дрогнули. Зубастые хотели тронуться нам навстречу, но эта затея провалилась. Первая волна снарядов легла, не долетев, но вторая рухнула прямо на головы псам и волкам передней линии. Вспыхнул огонь, раздались вопли. Грохот и лязг долетел до наших ушей. А до ноздрей - резкий запах крови. Свины понемногу входили в раж. Расстояние между позициями сокращалось. Передние шеренги противника превратились в хаос. Мы были все ближе. Третья волна обстрела окончательно поколебала их строй. Было видно, как те, что стояли дальше от нас, стремятся убраться подальше. Горящие фигуры метались из стороны в сторону и даже начали разбегаться. Чтобы закрепить первый успех и сломить дух зубастых, по бокам нашего клина заработали луки, арбалеты и мушкеты. Зубастые, еще не успевшие как следует рассмотреть нас, уже падали, раненные и убитые, сотнями. Их ответный залп не произвел на нас впечатления. Стрелы свистели, наши сапоги грохотали, сталь звенела, мушкеты грохали, зубастые орали. Мы шли молча, чтобы не нарушать дыхание.
Пользуясь тем, что пороховой дым стелется низко над землей, мы ускорили темп, перейдя на бег. Я видел, как приближаются неприятельские порядки. Тридцать метров. Падающие нам на голову стрелы и камни из пращей…
Двадцать метров. Я бросил взгляд в сторону. Мы наступали монолитной громадой. Зря зубастые дали нам напасть первыми…
Десять метров. Бригада идет в бой. Мы набираем в грудь воздуха, и из пятисот глоток вырывается устрашающий, внушающий ужас боевой рев свинов.
Пять метров. И так порядком раскачанные порядки зубастых подаются назад, но им не дают отступить.
Удар. Наверное, с таким звуком и сотрясением сталкиваются айсберги в океане.
Треск. Волна звука проносится по нашим рядам. Я толкаюсь в спину впереди бегущего. Наш клин продвигается сквозь строй зубастых. Копья впереди сделали свое дело. Свины отбросили их и взялись за топоры и мечи. Пока мы только давим, идя вперед, образовав неприступную стену щитов. Наш клин продолжает разрывать их строй. Спустя несколько секунд сталкиваются с врагом козлы и бараны. Щиты сшибаются. Редкие выстрелы. И пока еще хриплые полувсхлипы-полувопли обменивающихся ударами противников.
И вот вокруг нас нарастает шум. Лязг оружия, разрубаемой плоти. И самое главное - вопли убиваемых. Визжат по-щенячьи зубастые. Кровь хлещет в разные стороны. Я и мои парни внутри клина, мы еще не добрались до неприятеля. Мы давим - это пока наша основная задача. Псы и волки кидаются на нас отовсюду и получают топорами в морды и мечами в брюхо. Их пехота легко вооружена и не может сравниться с нашими доспехами. Наша ярость сильнее их ярости. Тут схлестнулись извечные враги - псовые и свиньи.
В следующим миг словно над головами прогремел гром. Это столкнулись на полном ходу кавалерийские массы с обеих сторон. Я не мог видеть, что там происходит, но потом мне сказали, что маневр свинов был повторен и рыцарями. Они притормозили при броске, обманув зубастых, и пустили вперед артиллерийский залп. Несколько сотен их всадников было сметено враз, и уже в эту ошеломленную вопящую толпу врезались бойцы Хрюка и Бодучего. Зубастые и их лошади вопили, зарубаемые мечами и секирами.

Предыдущая страница 28 Следующая страница


29 Артем Тихомиров

Две минуты рубки и продвижения. Три. Четыре. Пять. Все слилось в однообразную жестокую сечу. Наш клин стал идти медленнее. Покрытые кровью и кусками мяса, мы вынуждены были топтать трупы убитых псов.
Одни свины падали под напором врага, другие занимали их место. Когда дошла очередь до меня, я принялся работать топором со всем неистовством, на какое был способен. Нам приходилось тяжело. Центр у зубастых был самый плотный, и нам никак не удавалось расколоть его быстро. Слишком вязкая оборона. Проклятье! Но строй мы держали, показывая пример союзникам. Зубастые орали и визжали, стараясь избежать нашей беспощадной стали, проламывающей и плоть, и доспехи, но задние ряды не давали передним никуда отступить.
Вскоре клину пришлось идти по все увеличивающимся горам изрубленных трупов. В какой-то момент враг усилил нажим, стремясь отбросить свинов назад. На нас обрушились стрелы и камни. Мы встали, почти укоренившись в землю. Зубастые попытались перестроиться. Они падали на крови и внутренностях, спотыкались о трупы. Мы пустили в ход копья, которые принялись жалить псов поверх верхнего края стены щитов.
Сколько прошло времени, я не знаю. Кажется, мы достигли своей цели. Их центр дрогнул. Теперь надо было сделать еще один рывок.
По сигналу мы остановились. Шаг назад. Другой. Псы взвыли, решив, что мы отступаем, но наш маневр был запланирован. Где-то позади пушки перестроились, и теперь вжарили по центру войска зубастых, чтобы окончательно разорвать потрепанную нашей атакой массу. Мы прикрылись щитами. Расчет артиллерии был верным. Описывая высокие траектории, ядра ложились прямо в плотную массу зубастой пехоты. Ошметки полетели в разные стороны - руки, ноги, головы. Нас засыпало окровавленным мясом. Крик был такой громкий и страшный, что мы едва не глохли. Горшки с горючей смесью взрывались, брызгая на зубастых пламенем. Повалил дым. Вражеские пехотинцы метались в толпе, усиливая хаос. Воняло горелой плотью.
С ног до головы покрытый кровью, Полтинник сплюнул. Его шлем покрывали следы от ударов, перчатка на левой руке повреждена. Красные глазки свина блестели безумием.
- Ну и встреча. Ничего не скажешь - жаркая… - сказал Полтинник.
- Наши все на месте?
- Кажется, да, но Грязнулю я давно не видел.
Обстрел прекратился. В центре у зубастых возникла паника. Я увидел Цепня, размахивающего топором. Он давал нам сигнал к атаке.
С ревом мы ринулись вперед, и первый же натиск опрокинул и смел измотанные и дезорганизованные порядки вражеской пехоты. Наш клин понесло. Мы топтали зубастых и рубили их на земле, словно поленья.
Союзники только этого и ждали. По сторонам нашего клина шеренги баранов-копейщиков распахнулись, образовав глубокие ниши, из которых на отодвигающихся вбок зубастых обрушился огонь мортир, мушкетов и стрел. Это была бойня. Мы расстреливали их почти в упор. Месиво было невообразимое. Против такой атаки дезорганизованные зубастые ничего не смогли поделать. Они побежали. Побежали и мы, усеивая поле битвы новыми трупами.
На флангах рубилась насмерть кавалерия. Во второй жестокой атаке погиб полковник Хрюк. Он не пожелал оставаться позади своих бойцов и сам пошел в бой. Его настигла неприятельская стрела - пронзила горло под шлемом. Зубастые решили закрепить эту удачу и чуть не смешали наши конные порядки слева. Только залпы артиллерии смогли остановить конницу Мозгоеда. Она развернулась и последовала туда же, куда и пехота. К оборонительным сооружениям неподалеку от стен города. Нас осыпали стрелами с башен, стреляли из мушкетов. Зубастые прикрывали отступление своих. Жестокая битва продолжалась. Враг сумел перестроиться и начали оказывать нам серьезное сопротивление справа и смещаться в центр. Они не хотели вести бой на редутах - если они там окажутся, это будет означать, что основные позиции под угрозой.
Мы остановились, прикрывая своей стеной щитов лучников, которые слали свои стрелы по дуге, вышибая все больше и больше неприятельских солдат. Подкатили орудия. Зубастые сделали рывок и опрокинули несколько наших расчетов. Теперь фронт распался на несколько локальных боев.
Свин спешился и встал во главе нашего на четверть поредевшего батальона. Он получил приказ прорваться к редутам и навязать врагу ближний бой. На флангах билась конница. Происходило и что-то еще. Я не сразу заметил в пылу свалки, что в бой вступили колдуны с обеих сторон. Огонь, лед, дождь, молнии - все это кружилось у нас над головами, грохотало, свистело и выло. Это было нечто невообразимое. Стены города атаковали летающие призраки. Против них пустили больших призрачных орлов, и возникла нешуточная драка. Где-то вдали я увидел силуэты великанов. Только вот кто их создал, я не знал. Они атаковали конницу - только потом я сообразил, что наших рыцарей. Над полем битвы стоял рев, поднимаемый колдовскими созданиями. Он перекрывал крики умирающих и лязг стали.
Черный Свин скомандовал наступление. При поддержке лучников и арбалетчиков мы побежали к городу. Смели небольшой отряд зубастой пехоты, изрубив ее в клочья. Еще несколько минут резни - нам помогли козлы-копейщики, - и мы были уже в пятнадцати метрах от редутов. Тут нас ждал сюрприз. Загрохотали пушки, заработали катапульты. Зубастые ждали нашего прорыва. Они встретили нас картечью и горящими камнями.
Нам пришлось несладко. Наше движение было частично приостановлено. Картечь била по щитам и доспехам, пробивала шлемы и отрывала незащищенные конечности. Мы теряли собратьев. Козлы понесли больше потерь, но их дух был крепок. Свин скомандовал новую атаку. Прикрываясь щитами, мы со всех ног понеслись к орудийным расчетам. Я не видел, но в этот момент река нашей пехоты изменила свое русло и потекла следом за нами.
Мы кинулись на штурм укреплений. Возле орудий завязалась жестокая драка. Все летело кувырком. Мы отбросили щиты, рассыпались по сторонам и принялись за самую тяжелую работу - ближний бой. Еще более трудный, чем до того. Волна врагов чуть не скинула нас вниз, но мы уже укрепились на редутах. Мы уничтожили знамена на захваченных укреплениях и стали разворачивать пушки в направлении Шарика и отступающих к нему отрядов зубастых. Те предприняли очередную атаку, но она была безнадежна. Нас уже нельзя было заставить отступить. Наши орудия беспрестанно били по врагу, осыпая стены и засечные линии ядрами и зажигательной смесью. Полыхали пожары, дым заволакивал поле биты. Чародеи еще дрались, но перевес, кажется, был на нашей стороне. Земля содрогнулась, и часть стены Шарика рухнула. Туда ринулись наши пехотинцы. Возникла давка и неразбериха. Зубастые сопротивлялись с отчаянием обреченных. Их валили на землю и добивали.
Пока мы обстреливали осадные машины дальней линии, нас поливали огнем лучники. Мы отвечали. Как могли. Центральная часть редутов подвергалась постоянным наскокам неприятельской пехоты.
Черный Свин собрал нас и повел дальше к воротам. Мы прорубались сквозь неприятельские ряды. Свин крушил врагов направо и налево, орудуя своим огромным шестопером. От одного его вида зубастые бежали в ужасе, побросав копья и мечи. Мы не щадили никого - был приказ пленных не брать.
Дойдя до ворот Шарика, которые зубастые так и не успели закрыть, Черный велел нам остановиться. Основные силы шли за нами - колонна пехоты с артиллерией при поддержке рыцарей с левого фланга. Их вел заместитель Хрюка, майор Толстый. Его шлем был поврежден, забрало сорвано, но свинское рыло не пострадало. Он и отдал приказ атаковать разрозненные кучки неприятеля у ворот. Коннице зубастые противостоять не могли. Их раскатало по земле. Спустя несколько минут вся линия редутов была нашей. Мы установили на ней свои штандарты под победный рев горнов.
Овценфогель решил не останавливаться на достигнутом и дожать. И правильно сделал. Иначе зубастые получили бы время перегруппироваться и навязать нам долгий уличный бой. Мы ворвались в Козий Шарик через ворота и пролом в стене. Тут всем заправлял Свин. Мы имели самый большой опыт по части уличных сражений. Бараны и козлы шли следом, закрепляя успех. Свины выдавливали противника в самые неблагоприятные для него места и резали прямо на мостовой. Зубастые, тем не менее, смогли нанести нам приличный урон. Ветераны старались продать свою жизнь подороже и потому заслуживали некоторого уважения. Умирая, они не просили пощады. Не кидались облизывать наши сапоги, умирали молча…
Зачистка Шарика продолжалась до самой темноты. Свины к этому времени настолько вымотались, что падали с ног. На нас была основная нагрузка в пехотном бою. Я не потерял никого из своих парней, хотя Отрыжка оказался серьезно ранен. Уже при свете костров протрубили трубы, возвещающие победу. Шарик огласился новыми воплями. На этот раз это были только мы.
Все, город взят. Тридцатипятитысячная армия, посланная сюда Мозгоедом, перестала существовать. Те из зубастых, кто заперся в Шарике, погибли почти все, их было четыре тысячи. Еще четыре разбежалось по окрестностям. Были снаряжены специальные истребительные отряды для преследования и ликвидации беглецов. Конница охотилась за ними еще пять-шесть дней. Для зубастых здесь все было кончено. Их сокрушительное поражение в Компостланде открывало союзникам перспективу вытеснить неприятеля с запада и вернуть провинции южнее Смоквы.
В тот момент меня это не волновало. Я еле стоял на ногах. Я не был ранен, зато покрыт кровью с ног до головы и не знал, чья она, моих друзей или моих врагов…
Свины потеряли около половины бойцов. Это была тяжелая потеря. Из пятисот мечей в строю осталось после этой битвы не более двухсот шестидесяти. Еще полсотни ранены. Невероятно. На моей памяти у нас не было так много потерь. Но я напомнил себе, что это не просто стычки с бандами разбойников, как в прошлый раз, это большая война на уничтожение. С беспощадным кровожадным врагом, с которым невозможны никакие переговоры.
Я прошел через поле битвы, выискивая вместе с пятью свинами наших собратьев. Мы грузили их в санитарный фургон. Всюду, куда ни ступи, лежали трупы. Ими была покрыта вся равнина. Лошади, свины, козлы, бараны, псы, волки. В грязь втоптаны знамена, в кровавых лужах и внутренностях лежат изломанные мечи и покореженные доспехи. Тут и там воронки и догорающий огонь. Перевернутые обозы, сцепившиеся в последней схватке тела. Цена победы. Над нашими головами уже перекрикивались стервятники. Около часа я занимался поиском наших собратьев. Мы радовались победе и оплакивали погибших. Такова война.
Черный Свин построил нас и подвел неутешительные итоги… Он назвал огромное количество имен. Мы стояли, страшные, покрытые грязью и кровью, и молчали. Мы потеряли Мокрого и Полено. Храп тяжело ранен. Погибли многие свины, которые были моими друзьями…
Пегий, стоящий рядом со мной, плакал. Как многие. Я ничего не мог сказать. Я слишком устал.
Выяснилось, что Пышехвост участвовал в битве чародеев и выжил. Ему сломало руку и набило здоровую шишку на лбу - результат вражеского заклинания. Пятерых магов из зубастых сумели схватить, но двое потом покончили с собой. Они были шуарами. Предпочли смерть бесчестью.
Я навестил Барсика в полевом госпитале спустя два часа. Рассказал ему все, что помню. А он мне. Чудно. Чародейская битва была не менее жестокой. Потом меня выгнали, сказав, что больному нужен покой.
На прощанье Барсик сказал, что рад, что все парни из взвода выжили. И отвернулся. Не хотел, чтобы я видел его слезы.
О судьбе Мормышки я узнал только на следующее утро, когда поднялся, еле продрав глаза. Крыс в составе отряда из дюжины конных настиг бегущих зубастых в трех километрах от места сражения. Завязалась жестокая драка. По словам очевидцев, Мормышка дрался как бешеный, удивив даже бывалых вояк. Только благодаря ему бой был выигран (хотя до того именно благодаря крысу он и начался)… Мормышка получил по морде, но остался жив.
Вот такие ребята у меня в подразделении. Обухом не перешибешь!
Крыса положили в ту же палатку, что и Пышехвоста, и они принялись препираться в своей обычной манере, выясняя, кто из них круче. В конце концов, их определили в разные места. Слишком много эта парочка производила шума…
Пожалуй, на этом мой рассказ и кончается. Что дальше? Новый приказ, разумеется. Новый виток войны. Бригада продолжает выполнять свои обязательства.
Козий Шарик взят. Победа укрепила боевой дух союзников. Они поняли, что могут побеждать. Должны побеждать.
Пусть вам не кажется это пафосным. Это правда.
Это лишь начало пути.
Спустя три дня мы уходим из Шарика на восток, в сторону Клевера Душистого. Впереди новые битвы, и я уже слышу их грозные голоса.
Чтобы пройти путь, надо сделать первый шаг. Я сделал и чувствую, что могу одолеть все те горячие километры, которые приготовила для меня судьба. В этом мое предназначение.
Вот они мы, свины, едем впереди колонны, и над нашими шлемами знамя Свинской Бригады - черное, с черепом и костями.
Мы оплакали павших и предали их огню. Теперь мы готовы дошагать до края мира и взять штурмом саму твердыню мироздания. Не верите?

Предыдущая страница 29


Артем Тихомиров - Биография

Артем Тихомиров

На основную страницу

Биография

Артем Тихомиров


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть I
    Пророчество     (Страница 1)
    • Глава 1
      Сержант Вонючка       (Страница 1)
    • Глава 2
      Начало расследования       (Страница 1)
    • Глава 3
      Свиньи и быки       (Страница 2)
    • Глава 4
      Чародеи       (Страница 3)
    • Глава 5
      Кысюн (Барс) Пышехвост       (Страница 4)
    • Глава 6
      Добро пожаловать в Свинскую Бригаду!       (Страница 6)
    • Глава 7
      Тень на Плетень       (Страница 7)
    • Глава 8
      Пророчество Овощного Оракула       (Страница 7)
    • Глава 9
      Засада       (Страница 8)
    • Глава 10
      Рок! Судьба! Фатум!       (Страница 9)
    • Глава 11
      Военный совет       (Страница 11)
    • Глава 12
      Бригада идет       (Страница 12)
  • Часть II
    Зубастая тень     (Страница 12)
    • Глава 1
      Разведка       (Страница 12)
    • Глава 2
      Серый       (Страница 13)
    • Глава 3
      Барашек       (Страница 14)
    • Глава 4
      Кошелек и записка       (Страница 15)
    • Глава 5
      Корявый Мерлок       (Страница 16)
    • Глава 6
      Прохладный Огурец       (Страница 18)
    • Глава 7
      Шпионские игры       (Страница 19)
    • Глава 8
      Мусорщики Санга       (Страница 20)
    • Глава 9
      Прибытие героев       (Страница 21)
    • Глава 10
      Охота на Чокнутого       (Страница 22)
    • Глава 11
      Схватка у Незабудки       (Страница 23)
  • Часть III
    Меч и клык     (Страница 25)
    • Глава 1
      Королевские почести       (Страница 25)
    • Глава 2
      Орден Бараньего Креста первой степени       (Страница 26)
    • Глава 3
      Чудовище на банкете       (Страница 27)
    • Глава 4
      Дорога на Козий Шарик       (Страница 28)
    • Глава 5
      Поле битвы       (Страница 28)


Артем Тихомиров

Свиньи во тьме

 Читать книгу

Аннотация

Пять столетий путешествует по свету Свинская Бригада, самое известное, самого легендарное наемное подразделение в мире, населенном Разумными животными. Бригада гордится чистотой своих рядов, ведь в ней одни свины – настоящие рубаки и сорвиголовы. Но однажды судьба преподносит нашим героям сюрприз. Пророчество Овощного оракула зовет Бригаду на войну с Зубастыми, волкам и псами, вторгшимися в мирное королевство Баранхейм, а среди свинов оказывается чародей-самоучка, кот Пышехвост… И тут началось! Прочь с дороги, свины наступают! Смерть пожирателям мяса!

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel