Артем Тихомиров - Русская готика

1 Артем Тихомиров

Я бродил вокруг могил под этим добрым небом; смотрел на мотыльков, носившихся в вереске и колокольчиках, прислушивался к мягкому дыханию ветра в траве - и дивился, как это вообразилось людям, что может быть немирным сон у тех, кто спит в этой мирной земле.
Эмили Бронте «Грозовой перевал»

1.
Бодрствование

Смерть пришла сделать свое дело. Женщина умирала за стенкой, разделявшей кухню и комнату.
Звуки, которые вырывались из ее горла, походили на шуршание сухой пыльной бумаги. Олег подумал, что осталось немного, и боялся закрыть глаза. Если сделать это, звуки из комнаты не прекратятся никогда; так ему казалось в эти минуты, когда он стоял, прислонившись спиной к простенку между шкафчиком и косяком двери.
Она звала его. Из забитого горла вырывалось одно-единственное слово. Он знал, что это. «Олег!» Шепот полузадушенного человека.
Олег сцепил руки, так что щелкнули суставы указательного и среднего пальца. Почти одновременно с этим в комнате упала со стола миска. Послышался удар, миска покатилась, выбрасывая из себя содержимое. Недоеденную курицу. Остатки мяса, кости, разгрызенные вдоль, расщепленные для того, чтобы высосать мозг. Олег задрожал, мочевой пузырь сдавило. Сейчас хлынет струя мочи, потечет по трусам и брюкам, потом доползет до ботинок. Это пугало сильнее всего. Звуки из комнаты стали разнообразней, теперь к свисту и тихому хрипу добавилось нечто скрежещущее.
Она возила ногтями по столешнице, покрытой изрезанной клеенкой. Смерти предшествует агония, подумалось Олегу. Еще две секунды назад он мог отойти от стены и сделать то, что спасло бы ей жизнь, но не двинулся с места. Хотел, но ничего не сделал.
«Олег!» С тем, что приходит во сне, невозможно бороться. Остается только наблюдать.
Наступила тишина. Он почувствовал себя обманутым, ведь надеялся, что ее смерть будет безболезненной. Судя по всему, она осознавала происходящее до того момента, когда мозг отключился навсегда и сердце остановилось. Теперь ее тело стало грудой мяса и костей, постепенно остывающей плотью, предназначенной для того, чтобы ее бросили в землю.
Тишина в квартире. Не было слышно даже, как тикают часы на стене. «Олег!» Он скривился, скорчил гримасу. От висков по щекам стекал пот. Звук щелкающих суставов отчасти вернул его в сознание. Сколько он простоял здесь? Самое большее полминуты. Сколько времени надо человеку, умирающему от асфиксии? Во сне не было ответа на этот вопрос…
За стенкой находится мертвая женщина, которая сегодня утром проснулась рядом с ним, ни о чем не подозревая. Ему было известно, когда нужно выйти и спрятаться на кухне. Он так и поступил. Текли минуты. Стал слышен ход часов. Каждое движение стрелки по циферблату точно вбивало в его мочевой пузырь очередную иголку.
Он постоял еще немного. Потом решил, что необходимо выйти. Невозможно стоять здесь вечно. Она мертва, и у него появились перед ней новые обязанности, которыми нельзя пренебречь.
Он вышел из кухни, ступая на цыпочках, и заглянул в комнату. Сидя друг напротив друга они завтракали здесь пять минут назад. В алюминиевой миске лежала вареная курица, целая. Когда она занялась ею, он съел свой кусок мяса и удовлетворился им. А она любила курицу, но, казалось, ест ее только для того, чтобы добраться до костей и начать разгрызать их.
Олег смотрел, как его невеста, покончив с гарниром, начала раздирать куриную тушку. Жирные пальцы отделяли мясо от костей. Профессионально. Он знал, что эти пальцы действительно были ловкими, а иногда и жестокими.
Тело оставалось сидеть на стуле. Голова лежала на столе, возле тарелки с остатками риса, грудь упиралась в край столешницы. Он помедлил и шагнул ближе, замечая другие подробности. Хотелось в туалет, но он знал, что ему нельзя уйти, не посмотрев. Миска лежит справа от стола, перевернувшись, курица - мясо, жилы, кожа, хрящи - рассыпалась веером, бульон, скопившийся на дне миски, оставил на линолеуме корявый рисунок. Возле лица мертвой - осколки куриной кости. Их крошечный фрагмент попал ей в горло, и теперь его невеста мертва. Всего-то и надо было, что есть помедленней.
Она не спешила на работу, просто питала страсть к мозгу внутри куриных косточек. А теперь мертва. Синее лицо, высунутый язык. Его кончик касается клеенки.
Олег стоял, опустив руки по швам, и смотрел, околдованный этим зрелищем. Его взгляд приковало не столько лицо и полуоткрытые глаза, сколько босые ноги. Пока она боролась за жизнь, ее тапочки с задниками слетели с ног. Слетели и легли крест накрест. «Олег!» Нет, она не может говорить. Он поднял руки, прижал их ненадолго к ушам. Никто здесь не произносил его имени.
Внезапно он сорвался и побежал в туалет. Расстояние до него казалось огромным. Световые годы. Сейчас моча ударит в трусы, чтобы в очередной раз напомнить ему… что? Что он наверняка сумасшедший.
Вбежав в туалет, он захлопнул дверь и мучительные пять секунд возился со шпингалетом. Расстегнув ширинку, вынул пенис и закричал. Моча ударила в стенку унитаза, поплыл аммиачный запах, вызвавший у него тошноту. В минуты, когда его со всех сторон обступали сны, всегда появлялась боль, и с ней ничего нельзя было поделать. За многие годы ему так и не удалось с этим свыкнуться. Знай он точно, что дело в какой-нибудь инфекции, он давно бы обратился к урологу, но проблема совсем в другом. Против этого недуга не существовало лекарства. Он знал. Знал с шести лет, когда впервые увидел кости и услышал их голоса.
Моча иссякла. Олег застегнул штаны. Ему трудно было решить, что делать теперь. Это казалось ему невыполнимой задачей. В квартире висела невыносимая, тяжелая тишина. Ее было ни сдвинуть, ни забыть о ней, ни сделать вид, что ее не существует. Тишина уподобилась мертвой женщине за столом.
Он открыл туалет, но вышел не сразу. Что было еще в его сне? Какие указания? Он ждал и в конце концов понял, что ответа не получит. Пора было заниматься делами.
Олег снова подошел к трупу и наклонился, заглядывая в до неузнаваемости изменившееся лицо. Сегодня ночью ему приходилось целовать его, а теперь оно похоже на гниющее мясо. Подкрадывается страх. Осознание…
Проверить пульс. Даже если ясно, что она не дышит, пульс надо проверить. Его пальцы, проделав долгий путь, полный сомнений, соприкоснулись с кожей на шее. Биения крови не было. На ощупь кожа мертвой женщины казалась маслянистой. Он подумал, что так потеют люди перед смертью. В этом не было иронии или бравады, никакого удовлетворения или скрытого смысла. Только констатация. Не пот от секса, а предсмертные выделения. Он удержался, чтобы не понюхать пальцы, и отошел от стола, не поворачиваясь спиной.
«Олег!» Опять этот голос, не принадлежавший живому человеку. Одно слово, произнесенное посиневшими губами.
Он присмотрелся, точно зная, что губы его мертвой невесты были неподвижны.
«Олег!»

Фигура матери… Осуждающе-напряженная поза. Сдвинутые брови человека, который не хочет поверить… Или не способен.

(Мама, а что мне делать, если я снова их увижу? Нет, я увижу, я знаю, что увижу. Они о чем-то мне говорят и совсем не голосами, мама. Я не сочиняю.)
(Баю-баюшки-баю,
Не ложися на краю…
Придет серенький волчок…
И укусит за бочок…)
(Мама, мне страшно спать…)
Островки памяти носит во тьме, захлестывает ледяным ветром.

Олег открыл окно. Ком прохладного ночного воздуха ударился ему в грудь. Он стоял и смотрел на ветви росшей во дворе яблони.
Несколько дней длится бессонница. Никак не удается заснуть. Глубокий сон переходит в разряд таинственных, редко встречающихся явлений. Провалявшись два с лишним часа, Олег поднялся от тяжести в груди, от чувства, будто что-то жжет в области солнечного сплетения. Очень знакомо. Было муторно на душе, странные желания крутились у него в голове, и ни одно из них не показывалось на свету… Желания-призраки, мысли-чудовища…
Сырое промозглое время, тревожные предчувствия. Олег прислушался и уловил, как ветерок играет листвой. Тихое шуршание навевало сон, но спать вовсе не хотелось, и Олег, опершись руками о подоконник, высунул голову из окна. Посмотрел вверх. На доступном ему кусочке неба горел Млечный Путь. В конце июня ночи светлые, но звезды различить можно. Олег любил смотреть на них. Иной раз только звезды отвлекали его от созерцания мрачных видений, возникающих в мозгу.
Сегодня в его дреме, продлившейся не больше пятнадцати минут, было много нехорошего. Опять приходили странные картины. Скверный знак. Уже четыре дня Олег чувствовал беспокойство. Невидимый локатор, сидящий в глубине мозга, работал и посылал в сознание зашифрованные сообщения, но у Олега не было ключа к этому шифру.
Днем спасала работа. Вчера Олег уделил много часов разбору мусора на чердаке своего дома. Впервые за пять лет он решился бросить вызов этой проблеме. Вытащил уйму разного хлама, вымел пыль и песок, и обнаружил, что под крышей есть вполне приличная комната. Слуховое окно, правда, нужно заменить, а в остальном нормально. Покрасить стены, постелить что-нибудь на пол, чтобы не было так казенно. Слуховое окно Олег заколотил куском фанеры, чтобы в него не залетали летучие мыши. Тех, которые давно гнездились под крышей, он выгнал. Твари упорхнули в солнечный день и исчезли. Вытащив последний мешок во двор, Олег понял, что весь покрыт паутиной и пылью. Поставив свои трофеи возле забора, он подумал, что толком не знает, что в них. Уборка шла почти вслепую. Кто знает, может, в мешках отыщется что-нибудь интересное.
Олег пошел в ванную и обнаружил, что горячую воду опять отключили. Пришлось воспользоваться холодной. Она смыла с него грязь и пот. Вытираясь на крыльце, Олег смотрел на мешки с хламом. Барахло может подождать. Заключив с самим собой соглашение, что мешками он займется завтра, Олег прихватил ящик с инструментами и отправился в поселок - делать работу, которая ждала его там.

Захотелось курить. Олег отошел от окна и двинулся к тумбочке у кровати. Он был босым и одет только в плавки. После нескольких шагов на плечи навалилась свинцовая тяжесть, оттуда она расползлась по всему телу. Олег почувствовал, насколько его вымотала бессонница.
Курение, конечно, не излечит ее, подумал он, выуживая сигарету из пачки. Его лицо появилось из темноты на пару мгновений - огонь от спички обрисовал прямой нос, выступающий подбородок и бритую голову, украшенную шрамом с левой стороны. Олег задул спичку и включил ночник над кроватью. Желто-серое сияние лампочки сгустило тьму по углам комнаты. Олег опустился на кровать, придвинул табурет, на котором стоял стакан воды. Нащупал пепельницу. Веки стали тяжелыми, но это ничего не значило.

Вдали прокричала сова. Олег повернул голову на звук и убил комара у себя на шее. Эти твари лезут на пот. Избавиться от них невозможно. На форточке у Олега висела бумага, разрезанная полосками, она отгоняла мух, но на этих проныр не действовала. Комары летели на тепло и запах человека.
Следующим звуком был хриплый собачий вой. Пес вдохнул и выдохнул, а потом вновь тишина. Олег подумал, что это у Синицыных. Их пес прожил пятнадцать лет, ослеп на один глаз и ходил подволакивая задние ноги. Его мучили галлюцинации, Олег хорошо знал, что это такое, и сочувствовал бедняге. Старому псу снились кошмары. Может быть, он тоже чувствовал беспокойство.
Олег стал вспоминать дочь Синицыных, пучеглазую бесцветную девицу, которая всегда смотрела на него так, словно он прозрачный. При нем она ни разу не сказала ни слова. Возможно, у нее не все в порядке с головой. Или дело в том, что девица взрослеет. Он представил ее потное разгоряченное тело, резко пахнущее, и соблазнительное. Для его одинокого существования такие фантазии были невыносимы.
Потушив окурок, Олег взялся за новую сигарету. Надо было сходить во двор, подышать воздухом. Подниматься не хотелось. Ветер шелестел в листве. Лес, обступивший дачный поселок, молчал, вглядываясь в окна домов. Олег никогда не чувствовал, что лес обращается именно к нему, но знал, что всегда найдется, кому из тьмы наблюдать за местными жителями.
Из соседней комнаты вышел Бакс, черно-белый кот. Он поглядел на хозяина, глаза, поймав свет ночника, сверкнули блекло-зеленым. Олег уныло смотрел на своего единственного компаньона. Бакс сначала умывался, а потом ринулся под тумбочку. Он ни разу не пропустил ни одну мышь. В этот раз зверюга вышла на свет с очередным трофеем. Живым. Мышь дергалась в зубах, хвостик вращался, словно призывал на помощь. Бакс не издавал ни звука. Должно быть, для его жертв так было страшнее. Кошки знают, как продлить страдания тех, на кого охотятся. Бакс вел себя точно так же, как тот кот, который умер в год смерти отца. Убивал молча. Олег помнил.
- Кыс-кыс, - сказал он.
Бакс не взглянул на него, занятый игрой с мышью. Один раз ей удалось пробежать сантиметров тридцать, но кот протянул лапу и насадил ее на крючок. Коготь вошел твари в загривок. Мышь пискнула. Иногда Бакс играл долго, иногда заканчивал быстро - в зависимости от того, хотел есть или нет. Но он никогда не стеснялся того, что делает, ему в голову не приходило анализировать свое поведение.
Олег вспоминал сон, посетивший его в те тяжкие пятнадцать минут дремоты. Зоя умерла оттого, что ей в горло попала куриная косточка. Косточка эта имела огромную власть и продемонстрировала ее, еще раз подтвердив то, что Олегу было известно давным-давно.
Кости могущественны, они сопротивляются течению времени и его разрушительной силе, над ними не властна смерть. И отец, у которого под ногтями постоянно была запекшаяся кровь, это знал. Знает, наверное, и старый пес Синицыных, который тоже скоро превратится в кости.
Зое нужно было умереть, именно поэтому Олег не стал помогать ей… сны не лгут, такие сны во всяком случае.
Однажды он попробовал, по незнанию, воспротивиться течению событий и поплатился за это смертью отца. Почему Зоя явилась ему сегодня? Что это означает?..
Хаотичному движению мыслей и ощущений не было конца. Подобное с ним еще не случалось. Сны-указания всегда можно отличить от других, но только не в этот раз. Ему не хотелось вспоминать о своей мертвой невесте, но он образов прошлого избавиться было не так просто.
Олег посмотрел на Бакса. Кот жевал мышь. Зубы дробили тонкие косточки, кот чавкал, не давая ни одной капле крови упасть на пол. Бакс жрал свою добычу посреди комнаты. Олег наблюдал это много раз. Кот знал, как продлить страдания своей жертвы… Но я не кот. Никогда и никому я не желал зла.
И отец умер не потому, что Олегу так захотелось, - все было по-другому, нет тут никакого самообмана…
Он вышел из спальни, выпил на кухне большую металлическую кружку кваса. Вернулся, чтобы надеть штаны и найти тапочки. Не забыл сигареты. Олег любил одиночество, но сейчас ему было страшно одному.
Если бессонница не отступит, в следующую ночь он попросит помощи у тети Ирины. Олег называл так женщину, которая жила по соседству, считая, что во многом они с его матерью похожи. В чем? Наверное, такой мать могла быть в пятьдесят семь - столько исполнилось Ирине Михайловне Шведовой в мае. Мать Олега умерла два года тому назад; ему сообщили о ее смерти, но на похороны он не поехал. Когда-то Олег хорошо запомнил, как мать радовалась смерти отца, и решил, что никогда не увидит ее мертвой, - он не будет радоваться, но и проводить в последний путь не сможет.
Тетя Ирина была другой женщиной. Может быть, Олег видел в ней то, чего не нашел в матери. Это объяснение он не находил удовлетворительным. Оно было глупым. Тетю Ирину он просто любил. Живи Олег рядом с матерью, он бы обратил эту сыновью любовь на нее, но обстоятельства складывались не в пользу их обоих.
Мать умерла от сердечного приступа на огороде, когда копала картошку. Было жарко. Ее убили кровь и изношенный организм. А может, что-то, чего Олег не знал. Письмо о ее смерти принесла тетя Ирина - вот такое стечение обстоятельств. Олег сел на тумбочку в кухне дома, где еще не до конца освоился, и стал плакать. Шведова гладила его по бритой голове. И молчала. Раздумывала, стоит ей перенимать эстафету или нет. Тетя Ирина знала о его привязанности, женщине известно о таких вещах без подсказки.
В конце концов она сама этого захотела. Их дома стояли недалеко рядом, и Олег часто захаживал к тете Ирине послушать ее мягкий северно-русский говор. Даже ему, деревенскому мальчику, он был в новинку, к нему нельзя было привыкнуть. Тетя Ирина говорила словно пела. От нее Олег узнал о том месте, в котором поселился (вероятно, навсегда) и которое ему нравилось своей уединенностью. Тишиной. Кости беспокоили его и здесь, но к ним в этой обстановке Олег относился более терпимо.

когда они шуршат, это звук невозможно спутать ни с чем другим; ни с галькой на озерном берегу, ни с пересыпаемым песком; они говорят не голосами, а мыслями, они научились это делать за миллионы лет… подчас это невыносимо

Ветер замер на несколько мгновений. Олег вышел на крыльцо. Курить на воздухе совсем другое дело. Ветер заметался снова. Яблоня закачалась, боярышник, росший за невысоким забором, подтанцовывал ей в унисон.
В пятнадцати метрах от себя Олег видел запертую деревянную калитку. За ней была уходящая влево дорожка между сильно разросшимися кустами волчьей ягоды, скрывавшими почти целиком видимый отсюда участок улицы, что пронизывала поселок. Зимой, конечно, вид был лучше, но появлялось ощущение излишней открытости, которое Олегу не нравилось. Обилие зелени успокаивало нервы. Здесь можно было затеряться. Думать о сырой земле и ее соках, сидеть в тени и наблюдать, прислушиваясь к пению птиц. Безопасное убежище. Именно такое он и искал. Место, где Олег родился и вырос, чем-то напоминало это, но там было много суеты. Там остались воспоминания об отце, там умерла мать. И что бы ты ни думал, всегда будешь сравнивать прошлое и настоящее. А Олег не хотел. Ни сейчас, в эти сырые мрачные часы, ни когда-либо еще.
Он стал тереть виски, думая о тете Ирине. Порой только ее присутствие могло успокоить биение в его мозгу большой черной жилы, наполненной, точно сытая пиявка, нехорошей кровью.
Тут он вспомнил. Тетя Ирина уехала к дальним родственникам в деревню, которая находилась в ста километрах отсюда. Обещала вернуться завтра. Олег кивнул сам себе. Он собирался починить дверцу у платяного шкафа и даже взял ключ, но еще не приступил к делу.
Войдя в дом, Олег пошел в туалет, зажег там лампочку и посмотрел на себя в маленькое прямоугольное зеркало над бачком. Под глазами синяки и выражение лица такое, словно только что он увидел привидение. Может быть, и так, подумал Олег. Он спустил воду, та зашумела, забулькала. Казалось, звук разнесся по всему поселку. Олег попробовал улыбнуться своему отражению, и кое-что получилось. Не слишком хорошо, правда.
Одинокий мрачный тип. Со странностями. Олег знал, что думают про него соседи, постоянные и временные жители дачного поселка. Его это не задевало. Он делал свою работу без нареканий, любую, какую ему ни поручали, и все были довольны. Олега не звали на празднества, только изредка, если он вдруг оказывался рядом, не заводили долгих разговоров на улице - тоже лишь вскользь - и старались не замечать. Олег не считал себя изгоем - хотя бы потому, что и переехал сюда, пользуясь счастливым шансом, в стремлении избежать всего того, что называется у других «жить как все». Те, кто обитал в двух десятках дач неподалеку от Утиного озера, сами не страдали избытком общительности. Семьи и одиночки были замкнутыми и отличались такой же приветливостью как закрытые наглухо ставни на их окнах. Олег думал, что дело в земле. Именно земля выбирает, кто на ней будет жить, а не наоборот. Так сказал однажды его отец.
Еще местные думали, что у него нелады с противоположным полом. Они были неправы. Само по себе уединение ни о чем не говорило. Олега не тянуло к мужчинам. Просто он помнил о Зое и о том, как ей пришлось умереть. Он боялся, что однажды снова увидит во сне, как будет гибнуть другая женщина, делящая с ним постель. И кости. Их голоса становились просто невыносимыми, когда Олег пытался изменить свое стопроцентно холостое положение. Дом, в котором он поселился, был вполне пригоден для семьи, но за пять лет своего здесь пребывания Олег не приблизился к своему гипотетическому семейному очагу ни на шаг. За это время у него было только три женщины, и все они жили в городе. Те контакты были случайными. С двумя Олег встречался по одному разу, точнее, занимался сексом в укромном месте, чтобы потом разойтись навсегда. Третья связь продлилась неделю. После нее Олег впал в депрессию. Тетя Ирина исподволь учила его справляться и с этим, он считал, что усвоил ее молчаливые уроки. У Олега оставалось его воображение. В нем были некоторые молодые женщины из поселка, были девочки, вроде Лизы, дочери Синицыных. Думать о них летними ночами, мечась на горячей постели, было мучительно. Олегу чудился их запах. К нему он добавлял свой. Когда было совсем невмоготу, ему приходилось выбегать во двор и прятаться в густых зарослях за домом. Несколько движений, и сперма выстреливала в высокую траву, в темень. Зимой Олегу приходилось делать это в доме, но тогда он не испытывал такого напряжения.
Тяжесть и жжение в груди стали отпускать. Олег прошелся в темноте по двору. Как правило, если он не чувствовал ничего странного, темнота его не пугала. Он знал границы, которые не следовало переступать. Здесь он в своих владениях.
Дойдя до калитки, Олег понюхал воздух. Дом его стоял с краю, предпоследним, перед ним был дом тети Ирины - темный силуэт крыши, окруженный кронам деревьев. Торчала телеантенна. Откуда-то тянуло дымом. Олег раздул ноздри, впитывая ночной воздух. Давление, конечно, ослабло, но предчувствие никуда нее делось. И по-прежнему было необъяснимым.
Олег вернулся в дом и лег на кровать. Бакс расправился с мышью, не оставив ни единого упоминания о ней, и пристроился на краю матраца возле подушки. Олег не стал его сгонять. Глядя в потолок, он думал, на что мог указывать сегодняшний сон.

Олег спросил, кем работает его отец, и мать сказала, что на мясоперерабатывающем комбинате. Мальчику было шесть лет. Олег пытался осознать, в чем смысл этого длинного словосочетания. Мясо получали от животных - они сами держали корову, пару свиней и кур - это Олегу было известно, но до сих пор он не задумывался, как же именно это мясо перерабатывалось.
Подумав, Олег снова пристал к матери. Она развешивала белье во дворе. Что делают на комбинате? Мать, хмурая, не хотела отвечать. Олег помнил, что пуститься в расспросы его заставили бурые пятна на руках отца, которые он заметил на днях. В первый день было так, во второй, в третий. И еще это бурое виднелось под ногтями и вокруг них. Мальчик убедился, что оно не убирается даже при помощи мыла. Поразмыслив, мальчик пришел к выводу, что отцовы руки измазаны в крови.
- Он забойщик. Убивает коров и свиней, - сказала мать, обернувшись через плечо.
Выражение ее лица означало, что Олег должен отстать. Ему было достаточно пищи для раздумий, по крайне мере, на ближайшее время. Отец - забойщик, убивает животных, мясо которых перерабатывают какие-то другие люди. На комбинате. Все ясно. Поэтому руки у него в крови. Она гнездится под ногтями.
Мальчик представил большие, разработанные отцовские руки, широкие пальцы, покрытые грубой кожей, мозоли на ладонях, напоминающие холмы. Они казались Олегу сделанными из камня или из прочного дерева. Выпив, отец принимался его щекотать, и мальчику казалось, что по ребрам гуляют не человеческие руки, а клешни какого-то жуткого животного. Ему нравилось, и в то же время он боялся, что эти пальцы однажды проткнут его бока. Через пять минут у Олега возник еще один немаловажный, по его мнению, вопрос: чем отец убивает этих животных. Можно спросить у него самого, но тогда придется ждать до вечера. Любопытство было сильным. В его детском мозгу рождались фантастические картины, и в каждой из них отец принимал облик чудовища с огромными зубами; он походил на большущего волка с зубами величиной с кухонный нож и набрасывался на коров и свиней. И все другие люди на комбинате, которых мальчик ни разу не видел, представлялись ему страшными кровожадными существами.
Олег выглянул в окно, посмотреть, где мать. Она стояла возле сарая, уткнув одну руку в бок, и курила. Он помнил, что не решился задать свой вопрос. Мать была раздраженной. Не стоило лезть к ней, раз она в таком настроении. По заднице она била больно, расчетливо, поэтому синяк не проходил долго. Ей было известно, как продлить страдания своей жертвы.
Докурив, мать бросила сигарету в бочку, что стояла в углу дома под желобом для стока дождевой воды. Подхватила пустой таз и пошла в дом. Олег сел за стол, схватился за карандаши. Мать стала возиться на кухне. Мальчик наблюдал за ней. Его рука с карандашом сама собой бродила по листу, вычерчивая хаотичный узор ломаных линий. Заметив прищуренные глаза матери, Олег решил дождаться отца и не лезть на рожон.
В разговоре с отцом был нужен подходящий момент. Он тоже был скор на расправу, только специализировался на подзатыльниках. Подзатыльники, конечно, были хуже щекотки. Мальчику казалось, что с его головой встречает большая тяжелая дубина. Однажды от очередной затрещины из его глаз посыпались искры и мать назвала отца ублюдком. Ублюдок и козел, произнесла она так, словно выплевывала сопли.
Мать снова вышла во двор, ее голова в розовой косынке промелькнула за окном. Олег посмотрел на свой рисунок. Среди мешанины темно-синих линий выделалось нечто с большими выпученными глазами и зубастой пастью.

Он решил, что, наверное, тот самый разговор и способствовал его снам… Вернее тому, что именно его выбрали кости. Мальчик думал обо всех тех свиньях и коровах, которых отец убивал.
Олег перевернулся на правый бок и уткнулся носом в стену. Она пахла старым деревом. А от отца в тот вечер пахло пивом. Он вошел в дом, вонзив в изношенные доски пола свои ноги в сапогах. Олег поглядел на его руки, но поразили его не они, а запах, которого он раньше не замечал. Железистый, чуть сладковатый, но и горький и терпкий одновременно. К нему примешивались табак и пиво, но они ничуть не заглушали его. Олег посмотрел на отца, но тот не превратился в чудовище. От него пахло кровью и ужасом. Пахло убийством.
Отец посмотрел на мальчика и велел ему подойти. Мать сказала, что ты спрашивал меня про мою работу. Олег подумал, зачем матери это делать, но только кивнул. Отец посадил его на колено. Запах крови был силен. Я бью их кувалдой по голове, она тяжелая, для этого надо силищу иметь, бью, а они падают и теряют сознание, тогда я быстро перерезаю им горло. Иногда мы применяем электрошок, когда не бывает проблем с электричеством. Ты понял? Олег опустил глаза и кивнул. Один раз при нем отец отсек курице голову, и птица лежала рядом с плахой и долго била ногами. Из нее вытекал ручеек крови, впитывающийся в опилки. А сколько крови вытечет из коровы или свиньи?
Может быть, я тебя свожу на бойню, сказал отец. Немного позже, когда ты больше станешь.
Олег помнил его улыбку и сверлящий взгляд, слишком ясно помнил. Даже сейчас, когда ему было тридцать лет.
Отец не выполнил своего обещания…

Олег сел на кровати, мокрый от пота. Отец умер вскоре после этого разговора, кто-то другой занял его место и стал бить кувалдой животным по голове. Однажды отец сказал, что от удара кости черепа издают громкий треск.
Олег взял с табуретки стакан воды и выпил половину. Его трясло. Бакс, мяукнув, спрыгнул на пол; пошел прочь с поднятым трубой хвостом. Олег подумал, что сейчас сойдет с ума. Воспоминания явились в неподходящий момент. Почему именно сейчас?
За два месяца до смерти отца Олег помогал ему красить сарай, только что починенный, пахнущий свежими досками. Отец заменил стену, выходящую в огород, так как та совсем рассохлась. Он не разрешал сыну помогать ему, но пообещал, что допустит к покраске. Шестилетнему Олегу ничего другого и не надо было. Утром отец приготовил две большие банки с серой краской и сказал Олегу принести кисточки, лежавшие на кухонной полочке, слева от печи. Мальчик бросился выполнять просьбу, но по пути его перехватила мать.
- В этой одежде ты извозюкаешься. Сейчас переодену, - сказала она. «Твои выходки мне надоели!» - об этом говорил ее взгляд.
- Ну мама!
- Две минуты потерпи.
Возражать ей было бесполезно. Мать достала потрепанные сандалии, старые носки, штанишки и рубашку, словно специально хранила все это на случай, если сын вздумает изображать взрослого. Олег не смотрел на нее, его взгляд был направлен в окно, на отца, стоящего возле сарая. Он курил и смотрел на стену. Неизвестно, о чем были его мысли. Вчера вечером они с матерью здорово поругались, а потом Олег слышал, как всю ночь скрипела кровать. Ему представлялось, что они прыгают на панцирной сетке. Сквозь сон Олег улавливал, как вскрикивает мать, и думал: иногда взрослые ведут себя ненормально.
- Иди, - сказала мать.
Олег помчался на кухню, встал на колени на стул и потянулся к полке с кисточками. Он взял все три. Две больших и широких и одну узкую. Кисти были новыми, мягкими. Жестяные ободки на них ярко блестели.
Отец погладил его по голове, и Олег раздулся от гордости. Он знал, что мать смотрит на него из окна. Гораздо позже Олег понял, что она ревновала, и каждый такой жест мужа, по ее мнению, делал расстояние между ней и ребенком все больше. Мать ничего не забыла, наверное, до самой своей смерти. Олег никому об этом не рассказывал, даже тете Ирине.
В тот день они вдвоем одолели целую стену. Отец отлил краску в большую пустую жестянку из-под селедки и показал Олегу, как пользоваться маленькой кисточкой. Некоторое время отцова рука водила его рукой, но потом отец сказал, чтобы Олег работал самостоятельно. Он и работал, сидя на корточках и водя кистью вверх и вниз, снимая потеки. Не забывал и возвращаться к тому, что сделано, и следить за непрокрашенными участками. Олег поглядывал на отца в ожидании одобрения, но тот был погружен в свои мысли; похвалил он его только однажды - и этого хватило, чтобы мальчик ощутил себя счастливым. Отец сказал, что все правильно. Через час появилась мать.
- Собираетесь сделать перерыв? Я пожарила картошку.
Олег не хотел отрываться, но отец предложил сделать перерыв, и он, конечно, согласился. При этом уловил кислый и ядовитый взгляд матери. В шесть лет не очень понимаешь, что означают такие гримасы. Проглотив свою порцию картошки с луком и кусками мяса, Олег снова выбежал во двор и устремился к сараю; рядом с краской бродил их черно-белый кот Лобзик, награжденный этой собачьей кличкой в честь пса, который был у отца в детстве. Олег отогнал Лобзика ногой. Кот зашипел. Жить ему оставалось недолго.
Уходя спать в свою комнату, Олег стал свидетелем сцены между отцом и матерью. Основная часть осталась для него за кадром, но мальчик успел заметить, как мать влепила отцу пощечину. Звук получился громкий. Отец стоял, потирая щеку. Олег помнил, как закрыл дверь и в сумерках пошел к кровати; он ткнулся в ее край животом, ничего не видя от слез, и ждал продолжения. За стеной протопали отцовские ноги, и хлопнула входная дверь.
Он плакал и сейчас, не понимая, что с ним случилось.

с чувством, что его затягивает в водоворот, он ничего не мог поделать, и каждый раз, когда мать говорила что-то отцу, стараясь, что ее не услышали, у него все внутри обрывалось. Может быть, виной тому вопросы, которые он задавал? Но что же плохого он спрашивал? Когда умер отец, Олег считал, что это его вина

Олег плакал, сидя на кровати. Комары пищали у него над ухом. Что-то надвигалось, теперь он нисколько в этом не сомневался; недвусмысленный шорох костей достиг крешендо и стал стихать, но Олег больше не мог терпеть. Он оделся, подхватил инструменты и ключ от дома тети Ирины и вышел во двор.

2.
Дисбаланс

Они были отвратительными, эти разложенные на письменном столе листы. Безжизненные куски бумаги, от которых не было никакого толку. Наталья смотрела на них, обхватив себя руками за плечи.

1 Следующая страница


Русская готика 2

На ней была доставшаяся от мамы шаль крупной вязки, похожая на сеть, и в ней Барышева всегда чувствовала себя эксцентричной женой какого-нибудь рыбака. Странная ассоциация, но, впрочем, вполне нормальная. Для нее. В атмосфере этой квартиры работалось свободней, чем на старом месте, но здесь не было прежнего вдохновенья. Доказательство тому - эти пять листов распечатки с пьесой, над которой Наталья работала уже три недели и думала, что ей не суждено ее закончить никогда. На прежнем месте - та квартира не нравилась мужу потому, что в ней не было того, о чем он мечтал, - Наталье писалось труднее по многим причинам, но зато энергия так и фонтанировала из нее. Успевай только переносить слова в компьютер. Сейчас, заимев такие апартаменты - мечту любого писателя - она затосковала; письмо потеряло силу и смысл. Бесил в том числе и вид из окна. Новостройки, «элитное жилье», безлико-правильное, глянцевое, будто чисто вымытый общественный туалет.
Наталья предпочитала занавешиваться шторами, чтобы этого не видеть, но даже полумрак не поднимал ей настроения. В комнате был широкий пушистый ковер, роскошный, но уютный диван, два кресла, письменный стол и компьютер. Книги, еще не разобранные полностью, так и лежали в двух больших коробках, с одной еще даже не содрали скотч.
Наталья подумала, что может вскоре возненавидеть свой новый рабочий кабинет. Распечатка с началом первого действия пьесы была тому свидетелем. Пять мертвых листов текста. Намертво закрытых от нее, напоминающих заколоченные окна. Такого у Натальи еще не было, даже с теми двумя романами, которые она уже написала.
Может быть, все дело в новой мужчиной идее, попросту безумной идее, грозившей перевернуть их жизнь вверх дном (да что там, этот процесс уже начался). Вдохновение пропало, будто и не было, и ее охватило чувство ужаса, что она все делала напрасно.
Может, новая идея Виктора и была не более чем блажь, но как быть с ней? Чем объяснить ее тягу к писательству, которому Наталья посвятила три года жизни? Симптомами приближения к среднему возрасту? Временным помешательством на фоне гормонального дисбаланса? Наталья подумала: «Если я лишусь и этого, то останется наложить на себя руки». Ужас был силен, что и говорить, и ее затрясло - но это ничего не объясняло; ужас - только следствие странных, прямо-таки сверхъестественных перемен.
Наталья чувствовала себя потерявшейся в чужом городе, где ее пугало все, с чем она ни сталкивалась. Отвернувшись от письменного стола, женщина чуть раздвинула шторы и посмотрела наружу. Ей хотелось работать, но она не могла. Энергия улетала в пространство и рассеивалась без пользы. Самое худшее состояние для писателя; Наталья не раз сталкивалась с этим при работе над прозой, но ни разу не испытывала подобного кризиса.
Это продолжается четыре дня - бесконечное насилие над собой, попытка сломать неожиданно возникший барьер. Подступающая истерика. Отчаяние, которое не описать словами.
Наталья села в кресло, закрыла глаза и попыталась расслабиться. Ее угнетала пустота квартиры, в которой она находилась. Муж занят на работе, дочь занимается на курсах, готовясь к экзаменам в университет, и ей вообще нет дела до матери и того, что происходит дома. Девочка с головой ушла в ту жизнь, которая, по ее мнению, и есть настоящая. Наталья не разделяла этой точки зрения, но понимала, что требовать к себе внимания от выросшего, самостоятельного ребенка, было бы неправильно. То, что Наталья никак не может справиться с мыслью, что Лида выросла, это ее проблемы. Наталье их и решать. Она не забыла пожатие маленьких ручонок, шепоты на ушко, шутки, которые были известны только им двоим, долгие разговоры «между нами девочками». Время всех этих милых мелочей прошло безвозвратно, пора привыкать к одиночеству. Лидия превратилась в семнадцатилетнюю девушку - копию своего отца. Она точно знает, чего хочет от жизни.
Иногда Наталья смотрела на свою дочь и видела в ней машину, которая запрограммирована только на исполнение собственных желаний. Она упустила момент, когда отцовская наследственность стала брать в Лидии верх. С другой стороны, с этим все равно ничего нельзя поделать. Гены - это власть.
Проблема Натальи в том, что она не в силах справиться с переменами. Переезд на новую квартиру произошел четыре недели назад, а она никак не могла придти в себя. Кризис отразился на всем. Наталья задумала пьесу давно, но приступила к работе уже на новом месте и в какой-то миг почувствовала, как почва уходит у нее из-под ног.
Сегодня ей приснился темный сумеречный лес, она услышала шум ветра в сосновых кронах над головой и проснулась с чувством, что сердце вот-вот разорвется.
Это плохие новости. Такие сны, Наталья знала по опыту, не предвещали ничего хорошего.

- Так, когда ты туда едешь? В родовое гнездо?
Виктор крутанулся на стуле, оглядывая пустой офис.
- Через два дня. А потом возьму отпуск, чтобы проконтролировать процесс.
- То есть, не сразу?
- Нет. Уйма работы, сам представляешь. Я там был только один раз. Это кошмар. Это не дом, а труп. На реанимацию нужны большие средства.
- Справишься?
- Шурик, обижаешь. - Виктор расслабил узел галстука. Его начинал бесить скептицизм некоторых коллег и приятелей. И зачем он растрезвонил всем о своей идее так рано? В таком предприятии, где было много неясностей, лучше до поры держать язык за зубами.
Странно все это, подумал Виктор. Я веду себя как мальчишка, который рассказывает приятелям во дворе, что скоро ему подарят дорогой велосипед, мечту любого парня.
Он не понимал, что происходит, и такая неуверенность пугала. Не давала чувствовать, что ситуация находится под контролем. А она под контролем? Пока - да. Виктор в одиночку пытается сдвинуть эту махину с места и заставить ее работать.
Он заставит.
- Ну смотри, желаю удачи. Потом на шашлычки пригласишь?
- Ага. Лет через пять. - Оба засмеялись. Его старый приятель, один из совладельцев крупной фирмы-перевозчика, так развеселился, что стал кашлять. Александр много курил, и Виктор подозревал, что у него что-то там с легкими. Может, Шурик скрывает свою болезнь. Кашель был нехорошим.
- Ладно, расслабься, - сказал Виктор. - У меня все под контролем.
- Рад. - Собеседник вздохнул, воздух зашипел в трубке.
Виктор поглядел в окно. Из его офиса открывался вид на улицу. Тоскливая однообразная картина. Большой город. Плохая атмосфера, суета, грохот. Чувство, что глотка постоянно забита пылью, в которой содержится вся таблица Менделеева.
Виктор принял верное решение.
Жена не особенно поддерживает его, или это только ему кажется? Между ними не было большого разговора, Виктор Барышев запланировал провести его сегодня вечером. Нужно было обсудить организационные вопросы. Через два дня они с Натальей поедут к озеру и осмотрят дом вдвоем. Ему было интересно, что она скажет. «Если только не начнет стонать о том, что ей это не по плечу и что она устала… от собственного безделья…» - подумал Виктор. Ладонь, в которой была трубка сотового, вспотела.
- Ладно, пока. Если что, если понадобится помощь, звони, - сказал Шурик.
Они попрощались. Приятель не верил в его проект. Видимо, не верил никто. Все наблюдали за тем, как будут развиваться события, и дарили Виктору вежливые улыбки. Кажется, об этом говорил весь банк, до последнего кассира…

Виктор предпочитал обращаться к кому-либо только в крайнем случае. Таковы были его правила. Если начнешь повсюду выклянчивать поддержку, быстро размякнешь и станешь как студень. Виктор достиг своего нынешнего положения исключительно благодаря тому, что шел вперед сжав кулаки и пробивая любые препятствия в одиночку. Он был самостоятельный игрок в этом мире, не любящем сантиментов. Приятели и партнеры - хорошо. Но ты все должен делать сам. Во имя общих интересов и себя самого.
Но не потому ли, забравшись почти на самый верх, он так тяжело переживает одиночество? Может быть, и так, но своим принципам Виктор не изменит. Это невозможно. Очередная его цель - вероятно, самый важный проект в его жизни, - требовала больших затрат и усилий как душевных, так и физических, но к ней Виктор шел невзирая ни на какие препоны.
Прикидывая, сколько еще надо сделать после больше чем полугода всевозможных бюрократических проволочек, Виктор отмечал, что поработал не зря. Его репутация, как человека незыблемых принципов, ковавшаяся годами, помогала ему всегда.
И связи, конечно, связи.
И деньги… Он, член совета директоров крупного банка и совладелец, имел достаточно средств, чтобы довести дело до конца.
Впереди еще много работы, но теперь все сводилось к тому, чтобы восстановить сам дом. Операции с землей остались позади. Также решены проблемы с доказательством его права на возврат недвижимости, принадлежавшей предкам по отцовской линии. Все на законных основаниях.
Виктора удивил результат. Он приготовился к тяжелой битве с бюрократической гидрой, но, оказалось, все не так и страшно.

Виктор встал со стула, потянулся, прошелся по офису, в котором был один. Глядя в окно на серую улицу и разноцветные пятна машин, он подумал: я прав.
Вспоминалась первая поездка к озеру. Чувство неясной тревоги и предвкушения. Нет, Виктор не ждал чудес. В его понимании, все было логично. Рано или поздно ему предстояло встретиться с домом лицом к лицу. Как сказала Наталья: «Чем дальше, тем сильнее он тебя зовет». Да, наверное, это был зов родового гнезда.
Дождливый летний день, размокшие дороги, по которым его джип пробирался словно танк через болото. Доехать удалось без приключений, и Виктор увидел дом своей мечты сразу, как только съехал с тропы, ведущей в дачный поселок. Он считал, что заблудится, так как ехал без карты - только по описанию.
Дом выскользнул из-за дождевой завесы - Виктор ударил по тормозам. Джип остановился на склоне небольшого пригорка, а потом его колеса проскользили по мокрой траве еще полметра. Наконец, машина остановилась.
Виктор опустил стекло и стал смотреть на дом. Особняк девятнадцатого века, если быть точным. Он его видел на фотографиях, которые лежали в ящике письменного стола, но наблюдать это живую совсем другое дело.
Дом выглядел унылым и заброшенным. Проливной дождь усиливал это впечатление. Но чем больше Виктор присматривался к нему, тем сильней чувствовалось его затаенное злорадство. Дом давал понять, что еще полон сил, а внешний вид - ерунда. Вполне устранимая проблема. Для того, кто не ленится. Виктор никогда не ленился. Он принял вызов, и был рад тому, что наконец-то перед ним была достойная цель.
Достойный противник…
Если до той поездки у Виктора имелись кое-какие сомнения, то после нее они исчезли. Он не испугался дождя и вышел из машины, чтобы совершить обход вокруг особняка. Шел по траве, а она пружинила и была скользкой.
Дом внушал неясные опасения, но и умел убеждать. Виктор чувствовал биение невидимого сердца за искрошенными облезлыми стенами. Осознание этого явилось своеобразной печатью на договоре, заключенном между Виктором и домом.
Назад пути не было.
Через два дня он поедет к озеру с Натальей. Виктор надеялся, что новые впечатления развеют ее депрессию. То, что жена опять начала всерьез хандрить, Виктор не сомневался. Вчера она показала ему два листа пьесы и сказала, что он о них думает. «У меня затык, понимаешь? Не могу - и все», - сказала Наталья. У Виктора было свое мнение на этот счет. Вовсе не то, какое жена хотела бы услышать. Ей необходимо утешение и поддержка, а не вердикт вроде «Если не пишется - не пиши!» Несмотря на два романа, довольно неплохо продававшихся (женские любовные истории, которые Виктор терпеть не мог), он не считал, что писательство - настоящее занятие для Натальи. Год назад у них был разговор по этому поводу. Наталья сказала, что все равно будет писать. Виктор ответил, что, пожалуйста, он не препятствует. Только не надо говорить об этом постоянно в его присутствии.
Поглядев на новую порцию дерьмовой писанины (про себя Виктор так это и называл), он сказал, что надо поработать над точностью фраз. Конечно, он лишь делал вид. Ему было плевать. Мысли Виктора занимал дом и вся та куча (дерьма) проблем, которые на него свалятся в ближайшем будущем.
Наталья стояла, обхватив себя за плечи, в своей сетчатой шали, которая дико раздражала Виктора, и ждала. Он проглядел листы, думая… как хорошо было бы отхлестать этим дерьмом жену по физиономии. Наталья думает только о себе. Переезд на новую квартиру четыре недели назад сопровождался ее беспрестанными воплями по поводу того, что ее лишают возможности нормально жить и отдыхать в тишине и покое. Отдыхать? От чего? От лежания на диване? Виктор даже думал одно время поместить дома скрытые камеры, чтобы посмотреть, чем занимается его жена, но решил, что смысла в этом нет. Переезд еще больше отдалил их друг от друга. Но Виктору было не все равно. Он надеялся, что новое семейное дело решит эту проблему. Лида была за него - это вселяло уверенность. Дочь - плоть от плоти его ребенок, в последнее время она отошла от материных сюсюканий и правильно сделала. В семнадцать лет нужно делать выбор.
Виктор был рад, что у Лиды четкие цели и ясные мысли. Девочка пошла в него, а он-то боялся, что она станет такой же, как ее мать… не в себе, чудачкой.
В общем, Виктор проявил себя истинным джентльменом и отдал жене распечатку.
- Не гони, сядь и подумай, в чем проблема, попытайся разобраться, - сказал он.
Наталья кивнула.
Ничего она не поняла. Это было видно по ее блуждающему взгляду. Когда-то Наталья думала, что станет известной романисткой. В тридцать три года иногда появляются такие безумные мысли. С тех пор она написала две поистине дерьмовые книги (так Виктор считал) и сейчас взялась за пьесу, повествующую о нелегкой судьбе проституток. Наталья даже название придумала «гениальное»: «Брось в шлюху камень». Виктора так и подмывало спросить, откуда ей известно, о чем думают проститутки и как вообще они живут? И этот христианский уклон с кучей аллюзий только отвращал его от жениного произведения.
«Лучше бы она писала прозу о том, как смуглые романтические красавцы имеют белых женщин, - подумал Виктор. - Это всем так нравится». У Натальи была куча поклонниц, которые писали ей на электронный адрес. Благодаря раскрутке ее книг издательством, она заимела много подхалимов и «друзей». Большая часть из них была, по мнению Виктора, сумасшедшими. Какие-то театральные деятели одобрили ее идею насчет пьесы. Кто-то уже загорелся поставить спектакль. Виктору было плевать на это. Он выдвинул только одно условие: чтобы никто из этой литературно-театральной тусовки не появлялся и близко от его дома.
Семейное дело вылечит Наталью от этой блажи. Обязано вылечить. Они снова станут семьей, как много лет назад.
Виктор вернулся за стол, чтобы сделать несколько деловых звонков. Он до сих пор не нашел достойных, по его мнению, подрядчиков. Над этим надо поработать. Виктор ощущал знакомую тягу, это чувство, возникшее в момент, когда он обходил дом, окруженный со всех сторон деревьями, вернулось неожиданно и завладело им. Виктор знал, что тянуть не стоит. Вряд ли им удастся въехать в особняк в этом году, но по крайне мере можно сделать большую часть капремонта.

Так ничего и не придумав насчет пьесы, Наталья принялась готовить обед. Листы с текстом она на всякий случай принесла с собой на кухню и положила на подоконник. Наталья не прекращала попыток открыть дверь, которая захлопнулась в ее голове так внезапно. Нужен толчок. Работая над вторым роман («Маргаритки в тени»), Наталья примерно на середине почувствовала, что больше не может. Кто-то будто набросил повязку ей на глаза, лишив возможности созерцать удивительный пейзаж. «Затык» продолжался двое суток. В это время Наталья спала. Она съела большое количество снотворного, слишком большое, но именно сны помогли ей выйти из тупика. Действие пошло дальше. Закончив роман, Наталья испытала наслаждение.
С пьесой было сложнее. Муж не понимал и не принимал писательства Натальи. Пожалуй, это было самым тяжелым.
Прежнюю домработницу Виктор уволил месяц назад, а новую до сих пор не взял, поэтому Наталье приходилось выполнять всю работу по дому. Она стирала, мыла и готовила с овечьей кротостью. Физический труд помогал Наталье бороться с тем, что на нее навалилось. Лида не сообщала, приедет на обед или нет и где вообще находится, но она все равно занялась готовкой. Чистка картошки как последнее средство спасения… Полчаса назад позвонил Виктор и сказал, что все рассчитал. «Он всегда рассчитывает, в его планах нет места вольностям. Все строго как в казарме, - подумала Наталья. - А я всю жизнь приспосабливалась». Виктор сообщил, что дом они поедут смотреть через два дня. Наталья видела особняк только на фотографиях и не могла поверить в его реальность. Снимки ей ни о чем не говорили. Казалось, Виктор задумал подшутить над ней. Поставить какой-то эксперимент.
Когда он впервые объяснил ей, в чем дело, она испугалась. Его предки владели этим домом и землями вокруг него, и хотя родство было не очень близким, Виктор имел права затребовать возвращение собственности. И затребовал. Наталья боялась того, что последует за этим. Она была права. Бесконечные консультации, генеалогическое расследование, архивы, беседы с людьми, которые занимались этим по просьбе мужа… В сознании Натальи все смешалось. Она не имела понятия, в какую сумму ему вылилось это, сколько всего он сделал за полгода с лишним. Параллельно они занимались покупкой и переездом на эту проклятую новую квартиру. Как такое способен проделать один человек?
Наталья жила последние месяцы с чувством постоянной тревоги. Лида посмеивалась над ее страхами. Она теперь взяла себе моду поглядывать на мать искоса - в подражании Виктору. Наталья находила убежище в писательстве, в своем крошечном домике, стоящем на ураганном ветру. В промежутке между окончанием и выходом «Маргариток в тени» и началом пьесы был еще один роман; нетипичный. Позже она поняла, что писала эту вещь для того, чтобы как-то защититься от мира, которого не понимала, от событий, которые сводили ее с ума.
Файл с этим романом до сих пор лежит в ее компьютере, в архивной папке. Наталья боялась заглядывать в него. Про себя она дала ему название «Страшная Книга». В ней было много боли и страха - это единственное, что Наталья знала доподлинно. О чем был роман? О женщине, которую заперли в пустом доме… Когда Наталья сообразила, что ее писание может стать пророчеством, она прекратила работать над Страшной Книгой. Одной из причин, почему появилась пьеса, это стремление забыть те сумеречные часы, которые Наталья провела одна, описывая историю ужаса и несчастий…

Она отложила нож, налила в кастрюлю воды, поставила на огонь. Смотрела на картошку минуту или полторы и только потом вспомнила, что надо ее посолить.
«Родовое гнездо»… Муж сказал, что сделает все возможное, чтобы оживить дом. В перспективе их ждет жизнь за городом, в огромном холодном склепе посреди леса. Так себе Наталья представляла результаты мужниного проекта. Но не это страшило ее. Виктор настоял, чтобы именно она занималась координацией работ по ремонту здания в его отсутствие. «Почему я?» - спросила Наталья. «Мне нужно на кого-то положиться, понимаешь. Ведь это семейное дело. Это наш дом, Наташа. Тебе всего и надо, что жить там и присматривать за рабочими, связываться со мной и докладывать, как дела. Я не могу посвятить этому все время… Понимаешь?» Наталья понимала. В первую очередь то, что ее вышвыривают на середину реки и приказывают плыть, зная, что она никогда не научится это делать. «Мы снимем дачу у местных - там рядом поселок - и ты проведешь какое-то время на свежем воздухе, на природе. Чем плохо? Много от тебя я не требую, - добавил Виктор. - Я поговорю с местными, найдется ли у них сторож, который будет следить по ночам за стройкой. И проблема будет решена. Я буду наезжать периодически, а потом возьму отпуск на неделю. И тебе помогу. Не бойся. Это важное дело. Мне нужна твоя помощь, Наташа». Ей было ясно, что это не просто просьба, основанная на ее чувстве долга перед семьей, а приказ, не терпящий возражения. За невыполнение таких приказов на войне расстреливают. Наталья запомнила глаза Виктора: две амбразуры в глухой стене, из которых светят ледяным светом два прожектора.
Наталья согласилась и, кажется, ей удалось разыграть заинтересованность. Спустя несколько часов она лежала рядом с Виктором и думала о самоубийстве. Минут пять. Пьеса не шла и, наверное, не пойдет, муж не любит ее, дочь стала слишком похожа на него… Какие еще нужны причины, чтобы наложить на себя руки? Однажды Виктор назвал ее сумасшедшей. Он был прав. Ей давно надо обратиться к специалистам. На суицид Наталья не решилась, ее остановила новая мысль: что если именно такая перемена обстановки поможет ей вырваться из плена комплексов и патологической тревоги? …и ты проведешь какое-то время на свежем воздухе, на природе… Виктор имел в виду как раз ее состояние.
Наталья встала с кровати и пошла в ванную. Она обдумывала свое положение, сидя на корзине с грязным бельем; затем отыскала пачку сигарету - длинных «Вог» - и закурила. У нее нет иного выхода, лучше смириться.
Зазвонил лежащий рядом с листами пьесы телефон. Наталья взяла трубку. Лида. В глаза бросилась фраза из ремарки: «Ее движения выдают крайнюю нервозность, и Анна смотрит на Сашу…»
Какое невиданное убожество. Наталья почувствовала боль и стыд.
- Ты приедешь?
- Да, минут через тридцать.
- А потом?
- Дома буду. Устала, - сказала Лида. - Занятия кончились.
- Ладно. Жду. Давай.
Наталья вернулась к плите, поставила на огонь сковородку, налила масло. Механические движения, пластика зомби.
Лида собирается провести остаток дня дома. Странный неожиданный подарок. Особенно не приходится рассчитывать на ее внимание, но то, что дочь будет рядом, уже хорошо. Наталья почувствовала, что готова расплакаться.
Испугавшись, что может впасть в истерику, она переключилась на свиные отбивные. Куски мяса обсыпала панировочными сухарями и выложила на сковородку. Масло зашипело.
Ей нужна помощь, она совершенно выбита из колеи. Но кто об этом думает? Наталья потерла плечи, потом увидела свою сетчатую шаль, лежавшую на стуле. С ней как-то спокойней.

Лида поставила себе цель поступить на экономический факультет и шла к ней с целеустремленностью робота. Это желание она официально высказала в последнем классе, за месяц до выпускных экзаменов, чем порадовала отца. Лида не подлизывалась к нему - она в этом не нуждалась. Виктор оценил прямоту дочери и подарил ей машину. Прав у Лиды еще не было, поэтому подарок стоял в гараже. Наталья представляла себе автомобильное будущее дочери в самых черных тонах. Ей приходилось одергивать себя, напоминая, чтобы она не судила о других по себе. Наталья водила, но только мужнин транспорт. Она боялась ответственности. Но это, похоже, ничуть Лиду не смущало; девочка никуда не спешила, словно знала, что и когда в ее жизни случится. Этапы. Пункты. Наталья считала, что где-то у Лиды есть тщательно составленный план, лет на десять вперед. Такой план мог быть только на ее компьютере, но туда она не имела доступа.
Проблема не в плане или в излишней прагматичности Лиды. Наталья просто потеряла способность понимать своего ребенка. Между ними пролегла пропасть.
Наталья не сомневалась, что у дочери есть необходимые задатки, но не одобряла ее выбор. Сама она оканчивала математический факультет университета, но никогда не работала там, где пригодились бы ее знания. Выйдя замуж за Виктора, Наталья вообще стала домохозяйкой. Это тоже был приказ. Муж взял на себя полную ответственность за семью и ни разу не отошел от своей магистральной линии. Это вселяло в Наталью и гордость, и страх. Она не знала - никогда не знала - что творится в душе мужа. Иногда и внешних проявлений было достаточно, чтобы понять его отношение к ней. В конце концов, Наталья смирилась. Если не так, то как должно быть? Если дочь пойдет не туда, куда задумала, то куда? Все неодобрение Натальи исходит из эгоизма, это она понимала.
Осознание уязвимости своих позиций заставляло ее искать тайного убежища. Но его не было. Даже писательство оказалось не тем, что надо. Наталья надеялась, что ошибается.
Она подумала о своей Страшной Книге. Она хотела к ней вернуться. Чем хуже было положение с пьесой, тем тяга Книги становилась сильнее.
Может быть, это и есть ответ на несказанный вопрос… Возврат к нетипичному роману. Поездка за город, подальше от безумия мегаполиса, от механистичности, которая пронизывают всю ее жизнь.

Лида открыла своим ключом и вошла в прихожую. По школьной привычке бросила рюкзак на пол.
- Мама.
Девушка поцеловала Наталью в щеку. Они посмотрели друг на друга. Лида пила пиво, от нее пахло.
- Что? - спросила Лида.
Натуральный отец, подумала Наталья. Улыбка и холодные северные глаза. Но такие притягательные и красивые.
- Не рассказываешь, как дела, - сказал Наталья. - Ну? Поделишься секретом?
- А что рассказывать? На подготовишках такие дундуки сидят, диву даешься. Ничего не знаю, такие вопросы задают!..
Лида отвернулась к зеркалу и стала завязывать хвостики по бокам головы. Волосы у нее были светло-пепельными.
- Ну ты как думаешь? Справишься? С экзаменами?
- Справлюсь. На пять справлюсь. А что, не похоже?
С двумя хвостиками Лида казалась двенадцатилетней девчонкой. Наталья спросила себя, могла ли она что-то упустить? Можно ли было предотвратить превращение дочери в копию Виктора Барышева?
- Будем надеяться, - сказала Наталья.
- А как твоя пьеса?
Лида читала начало первого действия и высказала одобрение. Наталья до сих пор не могла понять, всерьез она или только стремится ее поддержать. В любом случае, было приятно.
- Ничего хорошего, - ответила Наталья. - Может, мне вообще не надо писать это…
- Ты трудно привыкаешь к новому месту. Освоишься. Здесь неплохо, мне нравится. Не знаю, мам, сама думай… твое произведение. - Лида улыбнулась, проходя мимо матери на кухню. - О, котлетки. Это хорошо… - Девушка вынула из холодильника томатный сок в коробке, взболтала его и налила в стакан. Виктор взбалтывал сок или кефир точно таким же движением.
У Натальи перехватило горло. Она кашлянула и стала переворачивать котлеты. Усталость свалилась на нее без предупреждения и придавила - словно тонна влажной щебенки.
- Так ты поедешь?
- Куда?
- Ну, смотреть особняк? - спросила Лида.
- Откуда ты знаешь?
Наталью удивил собственный жалобный тон.
- Папа звонил. Недавно. Сегодня.
- Поеду. Так или иначе, надо все осмотреть.
- Я бы тоже поехала, - сообщила девушка.
Наталья повернулась к ней. На ее вопросительный взгляд Лида пожала плечами.
- У нас будет свой дом! От предков. Мы, оказывается, аристократы… Дворяне!
- Не мы, а ты - и то, на какую часть?
- Это не важно, - возразила Лида. - У нас есть то, чего у других нет. Папа правильно сделал. Я хочу там жить, как жили всякие там прабабки и прадедки. Вообще, удивительно, что особняк стоит. Как его после семнадцатого года не разнесли по кирпичику, не понимаю.
- По-моему, ты романтизируешь, - заметила мать.

Предыдущая страница 2 Следующая страница


3 Артем Тихомиров

- Нет! - сказала Лида, улыбаясь. - А даже если так, то это же хорошо. Наш родовой замок, сама подумай. У кого еще есть такой? Зачем все эти коттеджи, заборы, легион охраны и всякой ерунды? Папа правильно не хотел жить так. Теперь у нас есть поместье.
- Всего лишь старый дом, в котором сто лет никто не живет, - возразила Наталья. Она знала, что дочь все равно не переубедить. Лида была верным союзником Барышева в этом начинании.
- Ничего. Починим, интерьер сделаем, какой надо. Папа сказал, что я могу в этом участвовать, мы потом с ним обсудим проекты.
«Мы потом с ним…» Ни слова о ней. Наталья, как положено домохозяйке, перевернула котлеты еще раз.
- Так ты будешь там следить за всем?
- Буду. - В этот момент Наталья сама поверила, что будет. Ничего, казалось, нет невозможного, и зря она сопротивляется.
- Я к тебе стану приезжать, - сказала Лида.
Пустой стакан она поставила на стол. Никогда в раковину - только на стол.
- Тебе же экзамены сдавать нужно, - сказала Наталья.
- Разберемся.
Ни тени иронии, голая убежденность, не оставляющая никаких сомнений. Наталье вдруг стало холодно. То, что ее морозит, явно указывает на депрессию. Обычно за этим приходит сонливость. Лида вышла из кухни, чтобы переодеться. Наталья услышала, как включился телевизор, затем, уже в комнате Лиды, заиграла музыка. Молодые не любят тишину.
Наталья подумала о своей Страшной Книге, а потом посмотрела на пьесу, на ее немощный кусок, лежащий на подоконнике.

женщина мечется в пустом доме и не может найти выход… вот о чем ее роман - нетипичный…

Наталья не хотела думать, что это имеет отношение к дому, с которым ей предстояло вскоре увидеться. Какая здесь может быть связь? Чистой воды совпадение, хотя в Страшной Книге тоже есть дом на отшибе, глухое место и героиня, у которой не все в порядке с головой. Наталья писала этот роман уже зная о том, что хочет сделать Виктор. И все-таки это не совпадение.

3.
Особняк

В ту ночь Олег починил шкаф в доме тети Ирины, вымел пыль, поправил один ставень, наколол дров. Он работал в темноте до самого утра, а часов в шесть почувствовал, наконец, что усталость приближается к критической точке.
Вернувшись домой, он упал на кровать и уснул. Соседи разбудили его через два с небольшим часа и попросили починить забор. Олег не воспротивился, подхватил инструменты и пошел выполнять просьбу. Очень редко он отказывался от чего-то. Летом производил самые разные работы, а зимой сторожил дома, в которых не живут. Обычное дело. Такая жизнь ему по вкусу. Она не нарушает уединения. Сон, вызванный усталостью, в этот раз не принес страха и призраков. Кости молчали - Олег радовался, что они исчезли, пусть и на время. К тому моменту, когда он справился с забором - всего-то и надо было укрепить две доски - Олег успел забыть о ночном томлении. В конце концов, проблему можно решить. Тетя Ирина должна знать средство против бессонницы (и, конечно, не посоветует, как сделал один местный: «Заведи бабу. Думать о чем-то будет просто некогда, а потом спи себе - из пушки не разбудишь»).
Получив деньги (Олег никогда не брал плату спиртным, а если шел обмен, то только на продукты или дрова), он вернулся в свой дом.
Утро набирало силу. Солнечные лучи и прохлада - редкое сочетание. Олег постоял на крыльце, улыбаясь. Каждый листочек вибрировал, выбрасывая в пространство жизненную силу. Вспоминать о Зое не хотелось. Но он вспомнил… В тот день тоже стояла хорошая погода. Олег помогал выволакивать труп. Труп положили в машину и увезли в морг.
Олег поежился, потер свои плечи. Внезапно налетел холодный ветер, ему стало неуютно и зябко. Мысль пойти на озеро показалась настоящим спасением от дурных воспоминаний. Где-то поблизости еще бродили ночные фантомы. Отец с окровавленными руками. Мать в розовой косынке. Запах краски, которой красили заборы.
«Надоело!» - подумал Олег. Подхватив сигареты, он захлопнул входную дверь и пересек двор. Закрыл калитку в низком заборе и пошел вдоль улицы. Оказавшись на тропинке, бегущей через лес, Олег вздохнул полной грудью. Пахло хвоей, листвой и землей.
Когда-то в детстве ему хотелось поселиться в лесу, построить шалаш и жить среди деревьев. Позже он понял, что одного желания мало. Лес может быть опасным. Иногда деревья смотрели на него из глубоких трещин в толстой коре. Наблюдали. Олег не вредил лесу. Окурки, которые оставались от сигарет, он зарывал в землю, мысленно прося прощения у тех, кто обитал тут с незапамятных времен. О том, кто это, Олег имел смутные представления. Вероятно, существа, которых привозная религия причисляет к силам зла. Кости не высказывали мнения по этому поводу. Лес их мало интересовал.
Олег вышел на опушку примерно через сто-сто пятьдесят метров. Справа виднелось озеро Утиное. Неровный овал с небольшим островком посередине, покрытым соснами. На противоположном берегу стеной высится темно-зеленая стена леса. Водная гладь спокойная. Олег приложил руку к бровям. Странно. Никаких городских пижонов. Вдали, из лесной чащи, поднимается струйка дыма, но это, скорее всего, местные. Олег давно знал, что Утиное не очень-то пользуется популярностью у людей из города. От соседей Олег слышал о нескольких несчастных случаях на озере. Будто бы там нашли в семидесятых годах машину, внутри которой были трое утопленников. Местные мальчишки увидели ее во время купания. Может, те люди покончили с собой, а может, их кто-то убил. Милиция так ничего и не выяснила. Поводов же для пересудов было достаточно. Другая история повествовала о девушке, которая повесилась на дереве, росшем над водой. Ее заметили рыбаки. Сколько девушка там провисела, никто, конечно, не знал, но только - как передавалось из уст в уста с благоговейным страхом - на ней была много мух, тучи мух. Мухи любят тухлое мясо. А когда один рыбак влез на дерево и срезал веревку под присмотром приехавшего наряда милиции, труп плюхнулся в воду и будто бы у него отлетела голова. Олег в это не верил. Но факты - вещь упрямая. Озеро имело нехорошую репутацию. Олег думал о самой плоти этой земли, о том, кто здесь жил и какие чувства испытывал. О лесе и воде. Не всем под силу жить здесь. (И оставаться в своем уме…)
Олег хотел спуститься к озеру, но свернул не направо, а налево. Он шел еще минут десять, продираясь сквозь заросли, поглотившие тропинку почти целиком, пока не очутился у подножия невысокого холма. Уже отсюда открывался вид на старинный заброшенный особняк. Олег поднялся выше по склону, перешагнул через разрушенную каменную стену, и остановился. Это место было еще более странным, чем озеро.
Он не приближался к дому - сейчас как-то не хотелось. Лучше смотреть со стороны.
Олег сел на один из камней, оставшихся от ограды, и уставился перед собой. Вынул сигарету, закурил. Он не имел ни малейшего представления, почему пришел сюда. В тишине стрекотали кузнечики. Солнц зашло за облако, бросив на особняк большую размашистую тень.

Вечер Олег посвятил разбору вещей из мешков - сокровищам, которые нашел на своем чердаке. Среди вещей не нашлось ничего интересного. Старая обувь, детские лыжи, сломанные мышеловки, проткнутый мяч, обломки стула, кашпо для цветов разных размеров, большинство сломанных, распиленные для чего-то черенки от лопат; также были связки газет и журналов, книги, пара картин, не представляющих никакой ценности, керосиновая лампа, куклы, доски. Все это Олег, конечно, видел во время приборки, но надеялся втайне, что наткнется на что-нибудь неординарное.
В конце концов, ему надоело копаться в останках чужой жизни. Он распределил весь хлам на то, что пригодится и все остальное, годное лишь для свалки. Привлекали газеты. Олег прочитывал кусочки статей, ничего не значащих, пустых, но притягательных. Пожелтевшая отсыревшая бумага напоминала пергамент. Взгляд скользил по строчкам, вылавливая отдельные фразы. Олег долго не мог оторваться от старых газет, пока не понял, что эта зараза затягивает слишком сильно. Он отнес газеты и журналы в сарай и положил в угол. Они пригодятся на растопку. Туда же отправились деревянные обломки стульев и доски, которые ни к чему не приладишь.
После ревизии Олег отнес мусор на свалку. Потом до самой темноты он сидел возле дома и думал об особняке.

На следующий день после того, как тетя Ирина вернулась и похвалила Олега за работу, он увидел возле ее дома джип. Черно-серебристый. Ничего подобного в поселке еще не было. Соседи выглядывали из своих дворов посмотреть, кто это мог приехать. Валентина Синицына подозвала Олега к себе и спросила, знает ли он что-нибудь. Тот ответил: не знает. Может быть, дачники.
Людей из города здесь не было давно. На памяти Олега никто не пытался поселиться здесь, чтобы провести в приятной обстановке неделю-другую. Он подумал, что слухи о новом обитателе поселка уже распространились. В таком месте можно скрыться, но мало удается скрыть. Он - исключение.
Подошел Старостин, живущий на другом конце поселка в покосившемся доме.
- Сначала ко мне заехали, - сообщил он.
- Что им было надо? - спросила Синицына.
- Дачку снять. Или комнату.
Старостин поправил кепку и позвенел ключами в карманах. Олегу захотелось уйти. Старостин смотрел на машину.
- Богатей. Только на таких машинах они ездят. И какого лешего ему здесь понадобилось?
Валентина не смотрела на машину, а вглядывалась в окна дома тети Ирины. Олег испытывал прилив ревности.
- А что он делает у Шведовой? - спросила Синицына.
- Я сказал, что она может сдать комнату.
- А ты что же?
Старостин причмокнул губами, он был обижен и не скрывал разочарования.
- Не понравилось ему, видите ли. Весь дом мне этим… лосьоном после бритья провонял. Сказал, что у меня слишком сыро да и домишко кривой.
Все и так знали, что это правда. Старостина задела реакция постороннего.
- Я спросил, зачем ему, а он ничего не сказал. Пижон проклятый.
- Тебе-то что - пижон или не пижон? - спросила Валентина. - Иди, гуляй себе. Приехали, значит, надо.
Старостин перевел взгляд на Олега, который стоял рядом и не знал, что сказать.
- Закурить есть? Мои кончились?
Олег протянул ему пачку.
- Понаедут, житья от них не будет. И какого лешего надо? - сказал Старостин, закуривая. Он вернул Олегу сигареты не глядя. Олег ощутил себя мальчишкой рядом с взрослыми, которому не дают слово. И вообще, эта большая блестящая машина его пугала. Он не смог бы жить в большом городе уже потому, что там их много.
Валентина махнула рукой и отправилась по своим делам. Тапочки без задников шлепали по ее пыльным пяткам. Старостин рискнул подойти к машине поближе, изображая знатока, и Олег воспользовался этим, чтобы улизнуть. Его видела Лиза Синицына, идущая в сторону дома Шведовой. Девчонка подумала, что он нарочно избегает ее. Повстречавшись с матерью, Лиза выслушала от нее очередную нотацию. Они разошлись каждый при своем. Лиза посмотрела на дом Олега. Тот успел войти внутрь.
Девушка вздохнула. Потом ее внимание отвлек автомобиль. И светловолосый человек, выходящий из дома Шведовой.

Хозяйка вышла вслед за Виктором. Она ему понравилась. Спокойная рассудительная женщина, не задающая лишних вопросов. Виктор был доволен переговорами. Проблема жилья для Натальи решена, он снял комнату в доме Шведовой на месяц (первоначально - может быть, и на более долгий срок). Более того, Виктор знал, что начнутся пересуды, и поэтому сразу рассказал этой женщине о цели своего визита. Комната предназначена для его жены, которая будет следить за ремонтом в особняке. Возможно, и он сам приедет сюда через какое-то время пожить. Обещал чистоту, аккуратность, тишину. Шведова ответила, что если здесь не будет шумных попоек, то она согласна. Виктору понравился деловой подход. Они поняли друг друга и хотели получить выгоду от сделки. Следуя многолетней профессиональной привычке, он собирался вначале оформить договор на бумаге, но подумал, что это лишне. Так здесь не принято. Да и вряд ли овчинка стоит выделки. Все решают деньги. Шведова назвала цену - с учетом питания и коммунальных услуг - и Виктор удвоил эту сумму. Также он сказал, что если что-то понадобится по ремонту дома или какие-то иные услуги, она может обращаться к нему. Вот визитка. Там были указаны все контактные телефоны. Виктор не стал уточнять, есть ли у Шведовой сотовый. Если нужно будет, найдет способ связаться. Или попросит постоялицу. Уже в конце она спросила: собираются ли они жить в доме после того, как будет сделан ремонт. Виктора удивил этот вопрос. Да, конечно. Я ведь возвращаю своей семье собственность. Словно одобряя его поступок, Шведова улыбнулась. Странный у нее был выговор, певучий, убаюкивающий. Почти колдовской. Виктор вышел из дома с чувством выполненного долга, думая, что не зря изменил своим планам и съездил к озеру один, чтобы договориться заранее.
- Послезавтра мы приедем сюда с женой, посмотрим особняк и зайдем к вам. И она здесь останется, - добавил он.
Виктор краем глаза увидел, что кое-кто из соседей смотрит на него. Они держались на некотором расстоянии от машины. Его джип торчал посреди всей этой деревенской обстановки как громадный валун в чистом поле.
Хозяйка дома все еще держала в руке визитную карточку.
- Значит, договорились, - сказал Виктор у самой калитки.
- Конечно. Приезжайте, буду рада. Если что, так и ваша дочь может тут пожить.
Виктор кивнул, вытаскивая из кармана темные очки.
- Вообще-то, у нее занятия, но я ей скажу, что если она захочет, то может приехать. Спасибо.
- Вам спасибо.
Они раскланялись. Виктор вышел на улицу. На него смотрели двое. Мужчина, к которому он заглянул первым и который посоветовал снять квартиру у Шведовой, и девочка-подросток с белыми волосами и отрешенным лицом, одетая в майку и шорты. Они стояли не двигаясь. Виктор подумал, что они нарочно сговорились образовать эту композицию. Словно позировали для картины на сельскую тему.
Придет время, и ему придется познакомиться со всеми ними. Соседи все-таки. Сказав этим двоим «Всего хорошего!», он влез в машину и включил кондиционер. Надел темные очки. От яркого солнца у него перед глазами заплясали цветные точки. Мужчина в кепке курил. Он был недоволен тем, что Виктор отверг его халупу. Но там пахло грязным бельем и гарью. Да еще казалось, что от сильного порыва ветра дача просто свалится набок. Джип тронулся с места и покатил по улице. Выехав из поселка, Виктор переключился на другую проблему. Ему надо еще раз осмотреть дом и возвращаться в город.
Вечером они все обсудят с женой.

Шведова поглядела на визитку в своих пальцах. Непривычная вещь для нее. Артефакт мира, который она не знала, внушал ей легкую неприязнь. Глянцевый прямоугольный кусочек благополучия и преуспевания. И деньги. Этот мужчина был профессионально щедр - потому что так надо; услуга за услугу и еще немного сверху. Судя по всему, он хорошо осознавал, что ему придется жить здесь… после того, как дом у озера придет в надлежащий вид. Шведова не могла себе представить, что кто-то может жить в особняке. Невероятная мысль. Виктор Барышев. Шведова сунула визитку в карман и посмотрела на Старостина и дочку Синицыных, которые стояли по другую сторону забора. Теперь всем будет интересно, о чем был разговор и что здесь надо этому человеку на машине.
Шведова постояла, ожидая, что ее окликнут. Сама она не испытывала желания обсуждать эту тему. Особняк ее беспокоил. С той минуты, когда Барышев упомянул о нем, Шведова чувствовала неуверенность и тревогу. Все знали, что у особняка дурная слава. Само это место нехорошее… Оставалось надеяться, что Барышев ничего не заподозрил. Ей приходилось прятать свои чувства. Однажды дом уже собирались купить, но ничего хорошего из этого не вышло. Местные знают эту историю. И, наверное, знает сам Барышев - вопрос в том, какая часть истории ему известна.
«Дворянские потомки, семья. Хотят вернуть себе прежний статус. Он так и сказал - «прежний статус». Но ведь это невозможно… неужели он не понимает? - подумала Шведова. - Дом не даст им завладеть собой, это же ясно». Шведова повернулась и пошла в дом, чувствуя, что начинает болеть голова. Видимо, давление опять скачет. С момента возвращения от родственников, ее самочувствие было неважным. Женщина подумала, что давно предугадывала нечто подобное. У особняка появился новый хозяин, но вот от кого исходила эта инициатива, неизвестно. Только ли от этого уверенного в себе городского человека, считающего, что нет ничего невозможного. Шведова не знала правильного ответа на свой вопрос.
Она вообще ничего не хотела об этом знать. Вчера ночью она увидела во сне голые черепа, лежащие в траве и скалящиеся яркому солнцу. Выбеленные кости и сочная зелень. Проснулась Шведова с сильнейшей головной болью, и пришлось принять таблетку. Увидев час назад подъезжающую к калитке огромную машину, она ощутила сильный страх. Во время разговора с банкиром она была точно в полусне. Кивала, отвечала на его вопросы, улыбалась. Как будто гипноз.
Дать жилье женщине, которая будет присматривать за ремонтом в особняке… Никаких проблем. (Хотя сама идея глупая и явно не «профессиональная».) Мы будем соседями… Я очень рада. Я сниму у вас комнату на месяц… Да хоть навсегда, мне и веселей… Каких глупостей она ему наговорила! Только теперь Шведова поняла, что страх-то и заставил ее быть такой любезной и подчиняющейся.
Она приняла таблетку и легла на кровать. Ей не хотелось никого видеть.
Старостин потушил сигарету об сапог, сплюнул на землю, и поглядел на Синицыну. Девчонка смотрела на дом Олега.
- Ну, чего встала, зенки выпадут, - сказал он.
Лиза поглядела на него светлыми глазами, надула губы и пошла прочь. Точь-в-точь как мать. Старостин созерцал ее ноги, вырастающие из шорт, и думал о том, что уже слишком стар. Для всего.

Олег стоял у окна и прислушивался. Кости начали двигаться три минуты назад, их шорох и взаимное трение казались оглушающими. Это могло значить, что они недовольны, они злы на него. За что? Олег потер лоб, ему всегда казалось, что голос костей исходит как раз из середины лба.

тебе только приснилось, не придумывай. Они не могут шевелиться сами по себе, Олег

Визит человека в черной машине имел какое-то скрытое значение. Его появление наверняка связано с тем, что Олег чувствовал. Не об этом ли говорили его тревожные короткие сны в последние дни? И почему этот городской приходил именно к тете Ирине? Кости, конечно, не ответят, им лучше изводить его своим тайным гневом, причину которого Олег не знает…
Позже зайду к ней, решил он и тут заметил Лизу Синицыну, проходящую мимо. Ее фигура была видна пару мгновений в конце короткого туннеля, идущего от калитки и образованного кустами волчьей ягоды. Вчера и сегодня Олег видел ее больше, чем обычно. Ему казалось, что девчонка его преследует.
Олег ощутил резь в промежности и побежал в туалет. Плохо дело. Только после того, как прошел приступ - через пять минут - кости прекратили шевелиться.

Виктор набрался храбрости и вошел через парадный вход. Камешки и штукатурка хрустели под подошвами. Дверей не было, у стен, на островках земли, росли сорняки. Окна выбиты, а остатки рам сгнили и походили на вывалянные в земле кости. Кое-где плиты крыльца и лестницы вытащены, где-то разломаны. Виктор подумал, что работы предстоит много и средств на это уйдет много. «Но дом того стоит!» Виктор поглядел на обрушившиеся перекрытия, на грязь, и кучи мусора. Все равно, что заглядывать внутрь гниющего трупа, прозвенело у Барышева в голове.
Он сделал несколько шагов в холл. Откуда такие ассоциации? Да, состояние особняка плачевное, но ведь тем интересней бросить вызов распаду и вернуть его к жизни. Нужно думать не о смерти, в которой дом пребывает, а о будущем, которое его ждет. О жизни.
До сегодняшнего дня Виктор лишь обходил особняк вокруг и фотографировал на цифровую камеру, но сейчас решился войти. Ему нужно было подготовить себя. Он не ожидал, что это будет так трудно. В мире, где все строится на логике и прагматизме, подобная иррациональность не способствовала душевному равновесию. Вносила смятение в стройную картину вселенной. Находясь рядом с домом, Виктор чувствовал себя как ребенок, заблудившийся в лесу. Еще не страх, но уже чувство неудовлетворенности, тревоги, нерешительности. Состояние как раз перед открытием, что взрослые слишком далеко и им тебя не найти.
Я устал, думал он, и у меня долго не будет времени перевести дух… если только дом не даст мне этой возможности.
Виктор закурил, и от табачного облака комары, вьющиеся во влажных сумерках, разлетелись кто куда. Он посмотрел назад, на прямоугольный дверной проем. Отсюда видна стена леса, огораживающая площадку перед особняком, и кирпичные столбы, на которых когда-то висели ворота, точнее, не сами столбы, а их остатки, почти скрытые травой. Особняк покинули в 1916 году. С тех пор он медленно умирал, не в силах ни с кем найти общий язык. Теперь, почти через сто лет ему предстоит вернуться к жизни. Виктор ощутил себя человеком, которому оказана великая честь. Его страх и неуверенность - это пройдет. Любые большие изменения в жизни вызывают чувство дискомфорта. Не стоит на нем зацикливаться.
Виктор дошел до одной из двух лестниц, что вели наверх. Обе лестницы огибали овальную площадку, где когда-то был небольшой фонтан. Казалось, это кусочек какого-то другого мира, не имеющего отношения к тому, что происходит снаружи. Само пространство неуловимо менялось, искажая перспективу.
Виктор поставил ногу на ступеньку, раздался скрип. От этого движения дом будто бы зашевелился. Словно по большому телу спящего дракона прошла легкая судорога. Виктор остановился, не уверенный, что ступени выдержат его вес. Он отошел назад. Вновь сухо затрещали камешки под ногами. За эти несколько минут Виктор вспотел - видимо, из-за духоты и влажности (хотелось думать, что только из-за этого). Он вытащил фотоаппарат и навел его на лестницу, нажал на кнопку. Вспышка озарила сумерки. Виктор посмотрел, что получилось на экране. Дизайнер запросил как можно больше снимков, чтобы составить о доме первое впечатление и прикинуть в уме, на чем будет основываться проект.
Он решил не подниматься и сделал обход первого этажа. Картина запустения была удручающей. Попадались надписи на стенах, глупые или похабные, отделку стен в большинстве случаев украли, камины пали жертвой чье-то злобы, от дверей не осталось даже петель. Виктор воображал себе, как вскоре здесь начнут суетиться рабочие, вступающие в бой с многолетним отложением запустения, и не забывал щелкать фотоаппаратом. Дом пытались приобрести в девяносто пятом году, но в результате несчастного случая покупатель отказался от сделки. Погибли его жена, дочь и еще одна девочка, подруга дочери. Виктор не знал, как это случилось. Тот человек не мог не потерять интерес к особняку и уехал.
Надеюсь, у меня-то все будет нормально, подумал он, возвращаясь в холл. Ему не терпелось начать. И выйти отсюда наконец! Эта мысль вызвала раздражение. Опять игры в привидения? Привидений не бывает. Их существование недоказуемо. И в доме никого нет… Виктор остановился, глядя вверх. Ему хотелось поднять на второй этаж, но он не мог. Сердце стучало в горле. Под рубашкой копился пот. Виктор расстегнул верхнюю пуговицу. Комары тут же накинулись на него, будто ждали нужного момента. Лесные твари, крупные, полосатые. Подняться на второй этаж и посмотреть. Лучше сейчас этого не делать; если, например, под ним провалится пол или что-то упадет на голову, он останется один и без помощи. Ни калечиться, ни тем более умирать Виктор не собирался. Он вышел на крыльцо, дрожа, и чуть не выронил фотоаппарат.
Особняк отпустил его с неохотой.
Когда Виктор рассказал той женщине о своих планах, она поглядела на него словно он несмышленый ребенок. Что это значило, помимо того, что ее ошеломил визит человека из города? Шведова прятала глаза и была дружелюбна, но здесь крылся какой-то подвох. Виктор не терпел, когда от него что-то скрывают.
Может, речь о доме? Будем надеяться, что нет.
Пора возвращаться. Отойдя от особняка шагов на двадцать, Виктор обернулся. Пустые окна, за которыми таится тьма, раззявленный рот парадного входа, обгрызенные временем колонны.
У Виктора сжалось сердце, и он побыстрее отвернулся. Возвращаясь к машине, что стояла на дорожке за «воротами», он ускорил шаг.

Тетя Ирина сказала, что этот человек хочет восстановить дом. Целиком. Чтобы в нем жить со своей семьей.
Это не укладывалось у Олега в голове, этой огромной мысли просто не находилось места в его сознании. Последний час он только и делал, что пытался как-то к ней приспособиться. Для этого он ушел из поселка и гулял по берегу озера. Ему нужно было уединение.
Олег думал о том, что все его предчувствия были неслучайны. Кроме того, выяснилось, что бессонница поразила не только его…
- А все дом этот, - сказала тетя Ирина.
Олег стоял возле окна в ее кухне. Тетя Ирина разогревала обед. Он не хотел есть, но ничего про это не сказал. Шведова заботилась о нем, будто он ее сын, а такое нельзя отвергать.
- Может быть, он тоже бросит это дело, - предположил Олег.
- Вряд ли, - ответила тетя Ирина. - Я так поняла, он готов на все ради этого дома. Либо… Я не рассказывала ему ту историю. Ни к чему. Да и потом - похоже, страшные сказки его не остановят…
Олег покопался в памяти - осторожно - и достал оттуда подробности происшествия с прошлым покупателем. Оно произошло, по словам тети Ирины, в конце девяносто пятого года, в то темное страшное время, когда кризис разъедал привычную жизнь людей и когда никто не верил, что может быть по-другому. Немудрено, что это случилось. Олег понимал, о чем она думает. Чего боится. У прежнего покупателя погибла семья, жена, дочь и подруга дочери, обеим было по тринадцать лет. Их нашли в доме повешенными. Никто не нашел никаких следов насилия, и милиция пришла к выводу, что они покончили с собой. Тот несчастный человек не успел даже оформить сделку по покупке дома и земли. Он ничего не успел.
Олег попытался представить, каково это.
Тетя Ирина налила Олегу тарелку щей с мясом и поставила на стол тарелку с черным хлебом. Он это любил.
- Сметану хочешь?
- Нет, спасибо. А ты не будешь?
- Пока голова полностью не пройдет, не буду. - Она улыбнулась. В такие моменты Олег сравнивал эту улыбку с улыбкой матери. Между ними было много общего - и в то же время колоссальная разница. У матери было не сердце, а кусок кремня. Даже когда она пела колыбельную или сюсюкалась с сыном, это походило на зачитывание приказа перед строем солдат. Олег помнил ее холодные пальцы, которые доставляли ему неприятные ощущения. Мать считала его своей собственностью, только своей. Вещью. Тетя Ирина любила его по-настоящему. Когда Олег об этом думал, в самые тягостные свои минуты, к глазам подступали слезы и начинало щипать в носу. Но он мужчина - ему не положено плакать. Женщина, которая стояла и смотрела на него, была такой, какой Олег хотел видеть свою мать.
От такой мысли ему было стыдно. Кровь прилила к голове. Он опустил глаза в тарелку со щами, продолжая вливать в себя бульон и жевать овощи с мясом.
- И значит, его жена будет жить здесь?
- Да, он сказал, что они приедут послезавтра.
- А почему так? - спросил Олег. - Она что - строитель?
- Барышев объяснил, что у него полным-полно дел, а она - кажется, ее зовут Наталья - будет следить за тем, что тут делается.
- Чтобы ничего не украли? Глупости. Для этого нужен сторож, - сказал Олег.

Предыдущая страница 3 Следующая страница


Русская готика 4

Тетя Ирина повела плечами. Делала она это с пластикой молодой женщины. Олег видел ее старые фотографии. На них была изображена белокурая красавица с двумя длинными косами, и даже сейчас любой скажет, что она мало изменилась. Красота поблекла, но не ушла. Ее нельзя было уничтожить годами.
- Может быть, этому банкиру нужно иметь тут своего человека, - сказала она.
- А кто его жена?
- Не знаю. Но у таких они обычно домохозяйки.
Домохозяйки, подумал Олег. В его представлении это были властные ядовитые, змееобразные женщины - тиранки домашнего очага. И может ли быть в городе по-другому? Городская жизнь не предполагает естественности в человеческих отношениях, и убивает личность на корню…
Олег поднял камень, попавшийся под ногу, и швырнул его в озеро. Плюх - и пошли круги по ребристой водяной поверхности. Волны накатывали на песчаную полосу, на мелководье колыхались темно-зелены пряди водорослей. Олег вдохнул озерный воздух. Чайки спикировала к воде и врезалась в нее. Поднявшись, птица понесла в клюве рыбку.
Беседа с тетей Ириной не прояснила ситуацию; у Олега появилось еще больше вопросов - их груз был невыносим. Главный из них - разве есть ему до этого дело? Особняк не принадлежит ему или его предкам, он никак не связан с теми людьми из города, которые хотят жить во враждебной им вселенной (и пока не понимают этого). Ничего не ясно… Олега не покидали предчувствия. Это неясное томление, сродни голоду, требующему удовлетворения. Фантомы.
Хуже всего было злобное шуршание костей, настроение которых Олег никак не мог определить. В его жизнь вползало нечто враждебное, оно походило на ту всесокрушающую силу, с которой он познакомился когда-то в детстве и источника которой не знал.
Олегу было страшно. Даже здесь, при свете дня, на открытом месте он трясся от нарождающегося ужаса. Сегодня ночью Олег опять видел свою невесту. Зоя сидела за столом, за которым ее настигла смерть, и снова грызла куриные кости; Олег подошел к ней и спросил, зачем она это делает. Зоя подняла голову - лицо было бледным, ни кровинки, - и засмеялась; она не собиралась отвечать, Олег чувствовал, что женщина, которую он любил, его ненавидит. Он не спас ее, когда мог. Олег ворочался во сне и стонал. Может быть, даже кричал. Хотелось бежать от Зои. Сон не отпускал. Зоя указала на стол, где на клеенке обломками куриных косточек была выложена какая-то надпись. Но Олег не запомнил, какая именно. Он проснулся на самом краю кровати, задыхаясь от страха, и первое, что увидел - Бакса, сидящего на тумбочке. Глаза кота мерцали зеленым.
Когда-то мать говорила, что кошки охраняют душу человека, когда он спит. Олег сел в кровати и посмотрел на кота. Бакс был беспристрастен. «Что ты знаешь?» - спросил Олег у него, но Бакс соскочил на пол и ушел. У Олега мурашки побежали по спине и руки покрылись гусиной кожей. До рассвета он лежал, прислушиваясь к скрипу в доме. Ночной ветер напирал на стены, шелест листвы проникал через приоткрытую форточку, убаюкивая и навевая кошмарные видения, с которыми Олег боролся из последних сил. Предрассветная дрема была недолгой.
Он встал с таким ощущением, словно всю ночь таскал тяжелые камни.
Отставив тарелку, где не осталось ни кусочка капусты или картошки, Олег поблагодарил тетю Ирину за щи. Еда у нее всегда была на высшем уровне. Она тут же поставила перед ним стакан чаю. Разговор сам собой затух несколько минут назад, и Олег стал прихлебывать чай, думая об особняке. Мысль о том, что там кто-то будет жить, распирала ему голову. Покончив с обедом, он собрался уходить.
Новый камень угодил в озерную воду. На этот раз - «блинчик». Олег насчитал девять касаний - здорово.
Банкиру нужно иметь тут своего человека… Дом будет заселен, и в нем обоснуется семья из города… Прежние покупатели умерли, вернее, самые близкие люди прежнего незадачливого владельца… Женщина и двое девочек…
Олег отвернулся от озера и зашагал к лесу. Под его сводами было сыро и пасмурно. Сосны замерли, подлесок не шевелился, деревья посматривали на человека, бредущего узкой тропой. Куда он идет, Олег сообразил только когда вышел к склону холма.
Он никогда не был внутри, хотя много раз ходил вокруг дома, особенно первое время. Тогда дом не пугал его, а завораживал. Олег сел на свое старое место и закурил.
Умей я рисовать, эта точка была бы самой лучшей для того, чтобы поставить мольберт.

Наталья приучала себя к мысли о том, что ей предстоит, но без особого успеха. После разговора с мужем она приняла успокоительное (этот способ снимать напряжение становился у нее все более популярным), понимая, что только так можно было встретить правду лицом к лицу. Виктор привез новые снимки, которые они смотрели после ужина все втроем - Наталья, он и Лида. На этот раз фотоаппарат запечатлел первый этаж особняка, все безобразие запустения и хаоса. Наталья прониклась отвращение к тому, что увидела. Лида отреагировала по-другому и стала давать советы - согласно своему пониманию - как лучше поступить с отделкой. Виктор слушал. И не для того, чтобы проявить вежливость. Он пытался понять и принять мнение дочери, и Наталья отметила, что общий язык они находят без проблем. Ужас. Ее девочка все дальше и дальше от нее. (Неправильно - она все взрослее и взрослее.) Когда Лида спросила, что думает она, Наталья удивилась.
- Я в этом ничего не понимаю. - Лекарство действовало, поэтому играть свою роль Наталья могла без труда. Когда-нибудь наступит день, когда чисто психологически я не смогу справляться с эмоциями без успокоительного, подумала она.
Виктор посмотрел на жену.
- Но каким бы ты хотела видеть интерьер? - спросил он.
Интерьер? В гробу я видела ваши интерьеры! Если бы мысль эта была высказана, Наталья бы кричала во весь голос.
- Мам, можно сделать в стиле девятнадцатого века, так, как было в эпоху постройки, - сказала Лида.
- 1840 год, - уточнил Виктор.
Наталья поглядела на них так, словно перед ней сидели пришельцы и говорили с ней на языке жителей созвездия Лиры.
- Мам? - позвала дочь.
Проснись же!
- Задумалась, - сказала Наталья.
- Или сделать в современном стиле внутреннюю отделку, - продолжила Лида.
Наталья ответила наугад.
- Девятнадцатый век лучше.
- И я так думаю, - подтвердила девушка.
Виктор задержал взгляд на жене; ты, по-моему, сошла с ума, могу ли тебе доверить то, что хочу? Наталье показалось, что она прочла его мысли. Виктор едва качнул головой, как показалось жене, с укоризной. Почему ты не можешь вести себя при дочери нормально? Наталья была уверена, что он подумал именно так.
- Завтра я буду обсуждать проект с дизайнером, - сказал Виктор. - Но он сможет вынести свой окончательный вердикт только когда увидит все своими глазами. Пока у него слишком много текущих заказов. - Он положил стопку снимков, напечатанных на фотопринтере на стол. - Это только разведка боем.
Сможет ли Наталья жить в том доме, зная, что под слоем новой отделки находится это безобразие? Ведь сами стены впитали в себя вонь гниения. Да и выглядит особняк точь-в-точь как дом с привидениями.
А вот это совсем никуда не годиться! Кто ей разрешил так думать?
Наталья ощутила, что ей жарко, и встала, чтобы сходить на кухню за холодным соком. Разведка боем. Для Виктора все, чем бы он ни занимался, было сражением. Но в его мире по-другому нельзя.
Она думала об особняке, не понимая, откуда вдруг взялось это непонятное сопротивление. Днем Наталья успела отчасти приучить себя к мыслям о будущем - в результате самовнушения оно не казалось таким мрачным. Но сегодняшних снимков, сделанных Виктором на первом этаже, было достаточно, чтобы поселить в Наталье страх. Лучше бы он не ездил сегодня туда. Да, конечно, и лучше бы этого не было вообще… Как жить в доме, где пахнет гнилью? Разложение пронизало стены, потолок и пол. Этот особняк - мертвец!

Я там жить не смогу.

Кто-то положил руку ей на плечо…
Наталья стояла у раскрытого холодильника, видимо, уже давно. Обернувшись к мужу, она чуть не закричала.
- Ты чего? - спросил он.
- Да так. Ты подкрался незаметно.
- Я спросил тебя, в чем дело, между прочим, - заметил Виктор.
- Да?
Наталья покраснела, у нее стали гореть уши.
- Знаешь что, - сказал муж, - я понимаю, у тебя проблемы, ты не справляешься со своими страхами…
- У меня нет страхов. Никаких. - Наталья достала из холодильника пластмассовую канистру с соком.
- Не отпирайся, я-то тебя знаю. Ты так и трясешься, словно мышка. Может, скажешь, в чем дело? В пьесе? Это так сложно? Брось ее, наплюй, не порть себе жизнь. - Пауза. - И нам тоже.
Когда Наталья взяла стакан с соком, ее рука почти не дрожала.
- Мое писательство - мое дело. Я сама с ним справлюсь, хорошо я пишу или нет, уже неважно. Простой рано или поздно закончится, - сказала она.
- Тебе все это не нравится? Да? Поэтому ты в депрессии? Можешь сказать честно?
- Слишком много вопросов.
- Увиливаешь от ответа?
- Да в чем я виновата? - Наталья подумала, что их может услышать дочь. Она, конечно, знает об их размолвках, но все-таки афишировать это не стоит.
- Ни в чем. Прекрати истерить, - сказал Виктор.
Он точно знает, что она делает… Наталья испытала сладостно-жестокое желание разбить стакан об его лицо. Вместо этого она промолчала.
- Ты не можешь или не хочешь меня поддержать. Не можешь - значит, это проблема, а не хочешь - это предательство. Я не заставляю тебя перейти в мою веру - стать стопроцентной поклонницей идеи особняка, но все-таки хоть в чем-то пойди мне навстречу. Пожалуйста.
Наталья отвернулась. «Идея особняка…» Он просто свихнулся на этом. Как может нормальный человек так выражаться? Она ощутила, как стремительно теряет ощущение реальности. Возможно, у нее серьезное расстройство восприятия…
- Поддержи меня в этом. В конце концов, особняк нужен не только мне, чтобы удовлетворить свои амбиции, но и Лиде. - Виктор повернул жену к себе лицом, ища ее глаза. Наталье было тяжело выдерживать две эти ледышки, пронзающие мозг и наполняющие холодом ее сознание. - Детям Лиды. Ты не думала об этом? Не думала ни о чем, кроме своего эгоизма?.. Только о своих опусах, которые никому не нужны?
Наталья вырвалась, его пальцы, наверное, оставят пальцы на ее плечах отметины.
- Нужны. Нужны! Тебе не понять.
- Ну ладно, мне до лампочки твои потуги, делай что хочешь, но не забывай о семье! - зашипел Виктор. - Ты хотя бы иногда замечала, что есть много чего вокруг и помимо твоих фантазий?
- Я замечаю. И то, что ты лишь доводишь до моего сведения свои решения. Ты советовался со мной перед переездом сюда? Нет! А насчет дома? Нет - ты только сказал: ох, как будет здорово, великолепно, когда мы заимеем его в собственность! И все - я должна только кивать и радоваться!.. И ни разу не спросил, нужно мне это или нет!
Только бы не сорваться. Мне не нужно истерики!
У Виктора на щеках выступила краснота, глаза сделались страшными.
- А для кого я, интересно, стараюсь? Чтобы…
На кухне появилась Лида. Она или делала вид, что не заметила очередную стычку между родителями, или правда была занята своими мыслями. Виктор и Наталья, имея за плечами годы репетиций, изобразили, что просто беседовали стоя возле окна. Лида поставила тарелки в раковину. Виктор вышел из кухни. Хлопнула дверь его рабочего кабинета. Он не выйдет оттуда в ближайшие два часа - это время, когда он занимается бумагами и общается через Интернет с деловыми партнерами. К тому же особняк. Из-за него работы у Виктора прибавилось.
Наталья вздохнула. Сейчас Лида начнет расспрашивать, подумала она, а я не хочу говорить, ни о чем не хочу говорить.
Я не эгоистка! Нет.
- Мам, ты чего?
Наталья повернулась. Не расплакаться стоило ей неимоверных усилий.
- Голова болит.
- Да ты вообще плохо выглядишь что-то. Бессонница?
- Я часто просыпаюсь.
- Принимай снотворное, - сказала Лида. Она была убеждена, что если следовать умным советам, то это поможет. Не спишь - принимай снотворное, нервничаешь - расслабься. Просто.
- Я пила, - сказала Наталья, - но на утро я как будто с похмелья просыпаюсь. Не подходит мне это.
- Ну смотри. Но ты очень нервничаешь, это и папа замечает.
- И папа? Он говорил? - спросила Наталья. Не хватало, чтобы Барышев обсуждал с ней ее да еще в таком ключе, что она постепенно съезжает с катушек.
- Ничего не говорил, из него слова не вытянешь. Но я вижу сама - по тебе. - Лида обняла мать за шею крепкими руками. Этот жест был неосознанным, движение знакомым. Наталье на миг показалось, что дочери снова восемь лет и у нее нет никого ближе мамы. - Ты поедешь на город и когда будешь спать на свежем воздухе, у тебя пройдет твоя дурацкая бессонница. Я знаю.
- Да. Пройдет.
Лида, отстранившись, улыбнулась.
- И писать тебе будет легче. Сама ведь знаешь, как многие писатели изменяли свою жизнь разными переездами, сменой обстановки. И на новом месте их посещало вдохновение. И тогда они писали свои шедевры. Так что постарайся видеть в этом хорошее. Все получится. Будешь ты писать!
Наталья покачала головой. Видение прошло, перед ней снова была взрослая семнадцатилетняя девушка.
- Наверное, там у меня не будет времени на это. Если правда то, о чем говорит твой отец.
- Да ну, брось. Тебе дается хорошая возможность отдохнуть. Ничего сложного нет. Даже я бы смогла.
Интересно, это Барышев ее надоумил оказать мне моральную поддержку? А ведь девочка не понимает, что врет. Из лучших побуждений, конечно, но все-таки от этой лжи не становится легче. Все знают, что нет такого же на свете непрактичного человека, чем я, подумала Наталья. Почему необходимо так врать?
- Я знаю. Сделаю что сумею, - сказала Наталья.
Кажется, Лида осталась довольна. Ложью.

4.
Потайное место

Олега привлек звук льющейся воды. Он высунулся из окна, уже одетый к поездке, и прислушался. Кто-то выливал воду из ведра на землю. Звук доносился со двора тети Ирины, но Олег не мог видеть, в чем дело, из-за плотной стены деревьев и кустарника.
Олег вышел из дома. Кое-где еще лежали серые тени - останки умершей ночи. Воздух нес прохладу.
Чуть скрипнула ручка ведра - этот звук не спутаешь ни с чем. Олег подождал несколько секунд, а потом зашагал вдоль дома налево, чтобы нырнуть с головой в густые заросли. Продвигаясь к забору, разделявшему два участка, Олег влез лицом в паутину. Комары, обрадованные неожиданной добычей, накинулись на него всем скопом.
Сердце Олега стучало в ребра, точно просилось выйти наружу. Согнувшись в три погибели и отмахиваясь от насекомых, он шел как можно тише, чтобы не спугнуть человека, находящегося поблизости. Ему пришло в голову, что воду лить могла новая жительница поселка - женщина, которая приехала вчера с мужем осматривать особняк. Олег еще не видел ее, но уже наслушался от Старостина злорадных замечаний. Жена банкира, дескать, ничего не понимает в деревенской жизни… Такую я бы и на порог не пустил, заявил Старостин. Олег подумал, что если это поднимает его самооценку, то пусть мелет что хочет…
Снова скрип ручки ведра. Стук сердца переместился Олегу в горло, он сглотнул комочек слюны.

надпись на столе, сделанная расщепленными куриными косточками

Он так и не понял, что там написано. В кошмарном сне его взгляд никак не мог сосредоточиться на этом слове (или словах), все время соскальзывая в сторону.
Олег дошел до того места, где кусты расступались, давая возможность близко подобраться к забору. Между досками был зазор шириной с ладонь. Олег придвинулся к нему, не надеясь, что ему повезет, но ошибся. Кости подсказывали, что здесь самая лучшая позиция для подглядывания. Отсюда виднелся участок стены у задней части соседнего дома. Кругом разрослись крапива и полынь с лопухами. Дом, забор и непроходимые чащи дикой малины образовывали тупик.
Потайное место - подходящее для тайных дел. В детстве Олег любил такие уголки, в них он прятался от взрослых и слушал, как шуршат кости… конечно, когда они же не мешали ему играть…
Человека в этом тупике увидеть невозможно… разве что с той точки, откуда наблюдал Олег.
Сначала он видел только стену и угол дома. Потом взгляд скользнул дальше. На зеленых досках темнели брызги воды. Растения тоже были мокрыми, но четче всего капли выделялись на бетонном фундаменте. Заинтригованный, Олег опустился на колени. Кто-то шел со стороны двора. Тихо, без обуви, но не скрываясь. Олег хотел спрятаться, но подумал, что никто не узнает о его присутствии, если он будет сидеть смирно. Комары пищали под ухом многоголосым хором, заставляя его нервничать и потеть.
Появилась женщина; нет, не женщина - только ее белое обнаженное тело; головы Олег не видел из-за листьев. Обнаженная и босая (поэтому казалось, что она крадется). Олег смотрел на ее белую кожу и тонкую сеть сосудов на бедрах, округлые ягодицы со следами резинки от трусов и светлые волосы на лобке. Он чувствовал, как кружится голова. Женщина держала в каждой руке по ведру холодной воды, может быть взятой из колодца. Мускулы напряжены и подрагивают. Олег видел, что она поставила ведра на землю и тряхнула кистями, непривычными носить такую тяжесть. Он узнал два этих эмалированных ведра, принадлежащих тете Ирине. Если женщина узнает, что я тут, она станет кричать, подумалось ему. Но отступать поздно - это лишь привлечет ее внимание. Почти не дыша, Олег следил за незнакомкой, находящей от него на расстоянии не более чем пяти шагов. Странно было воспринимать эту плоть без головы. Олег сунул руку себе в штаны и сжал пенис. Боль и удовольствие нахлынули разом, член отвердел.
Он уже знал, что это были за звуки и что женщина собирается делать. Вот она клонилась, спиной к нему, взяла ведро, высоко его подняла. В следующую секунду полилась вода. Прозрачный поток окатил белое тело, вода разом впиталась в землю. Полетели брызги. Женщина повернулась к Олегу лицом, поставила ведро, а он сосредоточил взгляд на волосах, покрывающих Венерин бугорок. На завитках висели капли воды. Они срывались и падали. Олег дышал тяжело, выталкивая из себя воздух короткими порциями. Его взгляд поднялся выше, на начинающую обвисать грудь - женщина была еще молода, хотя средний возраст не за горами - и Олег увидел встопорщившиеся соски, окруженные бледно-розовыми кружками. Женщина задела икрой лист крапивы, засмеялась. Олег на секунду закрыл глаза, черная жила в голове проснулась и пульсировала; он почувствовал боль в промежности, но остановиться не мог. Его захватили фантазии. Горячие. Жадные. Голодные. Женщина подняла второе ведро и тоже вылила его на себя. Послышался шумный вдох. Несколько брызг попали Олегу на лоб, он открыл глаза, почему-то вспоминая лицо Зои в своем сне, лишенное краски, белое, точно свежая штукатурка на печи, и ее взгляд, полный злобы. Он вытащил пенис из штанов. Женщина подхватила ведра. Иногда Олегу казалось, что его невеста не умерла, а ходит где-то рядом, ищет его, ждет, может быть… А если это она? Что если это - она? Зоя вернулась, чтобы задать мне главный вопрос: почему ты не спас меня, когда я подавилась костью? Я не сумею ей объяснить, ничего не сумею. Если бы я мог спасти, то спас бы… Олег не видел лица женщины из города, но несколько секунд был уверен, что это никакая не жена банкира, а его мертвая невеста. Фантазии. Он вспомнил прикосновения Зои, руки у нее всегда, в отличие от матери, были горячими, они умели будить в нем глубинные соки и давать им свободу.
Олег посмотрел перед собой в зазор между досками, видя, как женщина с ведрами уходит, как делает один медленный шаг, за ним другой; мокрые ноги, с бедер бегут стеклоподобные капли. Олег сжал пенис, и из него выстрелил заряд густой спермы. Запас ее не иссякал. Сперма падала и терялась в сплетении травяных стеблей и листьев. Пошел запах. Олег запрокинул голову, лицо его перекосилось. Женщина ушла, ступая по земле босыми ногами и испытывая от этого удовольствие, какое доступно лишь городскому человеку. Олег, обессилев, привалился плечом к доскам забора. Ноги дрожали от напряжения, он чуть не падал. Пенис обвис, и у него возникло желание немедленно затолкать его обратно в штаны, спрятать. Дрожа, Олег застегнул ширинку и встал, стремясь как можно быстрее выбраться из этого угла. Он успел забыть, куда собирался утром, и память вернулась только когда Олег оказался дома. Выпив стакан воды, он закурил.
Соседство с этой женщиной не сулило ему ничего хорошего.

- Ты идешь спать? - спросил Виктор в половине первого ночи, заглянув в ее рабочий кабинет. Она повернула к нему голову, находясь целиком во власти своих мыслей. Во время чтения и работы на компьютере Наталья обычно надевала очки. Они и сейчас были у нее на кончике носа.
- А?..
Мужу пришлось повторить свой вопрос. Она не видела его лица, только абрис головы, очерченный светом из коридорчика.
- Я поработаю, - сказала Наталья. - У меня куча дел.
- Но ведь поздно.
- Не в первый раз…
Что он собирался сказать? Что мне все равно это не поможет? Пусть убирается лучше.
Наталья смотрела на него из полумрака. Ей нравилось выглядеть такой вот бесстрастной и задумчивой. Виктор вздохнул. Наверное, он жалел о том разговоре, что состоялся на кухне, а может, просто убеждался в том, что жена совсем слетела с катушек. Наталья ждала. Виктор постоял, испытывая потребность как-то прокомментировать ее слова; в его правой руке была газет, свернутая в рулон. Он стукнул ею себя по бедру. И закрыл дверь.
Никаких выяснений, сейчас ночь… Наталья ощутила призрачное разочарование.
Контакта не состоялось. Между ними установилось вооруженное перемирия, демаркационная линия между враждующими сторонами проходила по теме из семейного дела, и это больше всего бесило Наталью.
Теперь все, исключительно все вращается вокруг этого проклятого особняка.
Наталья посмотрела на дверь, потом протянула руку и выключила настольную лампу. Остался светить только экран компьютера. Было на удивление спокойно. Тихо. Безмятежно. Наталья не знала, как к этому относиться. Затишье перед бурей - чересчур банально… Или эта тишина ничего не значит? Наталья прислушалась к звукам вне своего кабинета.
Виктор прошел в спальню (там стояла новая, специально купленная кровать из натурального дерева, которую Наталья сразу невзлюбила), лег и затих. Он засыпал в течение пяти-семи минут, и ничто не могло этому помешать. Наталья завидовала его таланту. Если она уставала, то попытки заснуть превращались в мучение, а в периоды, когда пошаливали нервы, и вовсе приходила бессонница. Наталья подолгу лежала под одеялом, отвернувшись от мужа, и перебирала в уме всякую белиберду. Сон не шел. Иногда помогало выкурить сигарету в туалете. От снотворного же наутро становилось плохо.
Муж заснул, и она осталась бодрствовать одна, наедине со своими фантазиями и воспоминаниями. Ей пришла в голову мысль установить здесь камин, хотя бы искусственный, и сидеть рядом с ними в кресле качалке с ноутбуком на коленях. И писать. Писать, укрыв колени клетчатым пледом…

она уже сейчас слышала гнилостный смрад, исходящий от стен особняка

Предыдущая страница 4 Следующая страница


5 Артем Тихомиров

Наталья посмотрела на экран компьютера. Красный огонек от оптической мышки бросал на стену тревожащий отблеск. Глаз вампира. Час назад она все-таки решилась открыть файл со Страшной Книгой. Названия у рукописи не было.
Наталья всматривалась в строчки и не могла поверить, что вдруг села писать роман ужасов. Что ее могло к этому подвигнуть, если раньше в двух выпущенных роман максимально страшные вещи не заходили дальше романтических дуэлей, где кому-то протыкали шпагой белую кружевную сорочку? Да, были внешние причины. Это недовольство происходящим, неуверенность, депрессия, плохой сон. И, конечно, особняк. Было ли этого достаточно, чтобы ступить на эту дорожку, ведущую в темноту? Сюжет напоминал то, что должно было произойти с ней самой. Предчувствие будто бы заставило ее посмотреть в будущее. И еще эта женщина, героиня, странное сочетание прагматического ума, наивности и готической экзальтации. Неужели это я? Когда вошел Виктор, Наталья как раз размышляла над тем, что делать дальше. Сколько таких сюжетов уже нашло свое воплощение? Наталья не была поклонницей мистической и литературы ужасов, но могла себе представить, что примерно каждый четвертый роман об этом: дом и его обитатели… Если она напишет его, если найдет силы закончить эту мрачную сагу о безумии, то не будет публиковать. Но как сложно решить идти дальше! Ничего общего с пьесой («…Он поворачивается и смотрит на нее осуждающе…» или «Вика (смеясь). Какой ты, однако, шалун!») Страшная Книга не имеет. Вероятно, в этом и заключается ее главная сила. Горькое лекарство, призванное спасти брак Натальи.
Она дотронулась до мыши, указатель возник из небытия и прополз по тексту. Где-то скрипнула дверь, Наталья обернулась, прижимая руку к груди. С ее места не было видно, сдвинулась дверь ее кабинета или какая-то другая. Но она вообще не помнила, чтобы хоть где-то издавали звуки новые петли. Или это не дверь? Звук «издавало» дерево. А их кровать в спальне? Нет. Та сделана из толстых досок, плотно пригнанных друг к другу. Чтобы раскачать их и заставить скрипеть, понадобится несколько лет усиленных занятий любовью - и то нет гарантии.
Наталья встала, включила настольную лампу. По углам расселись тени, шторы задвинуты, между ними щели нет, шкаф-купе она сегодня не трогала. Но ведь звук-то был!.. Наталья прокралась к выключателю, зажгла верхний свет. Дверь оказалась закрытой. Положив пальцы на ручку, Наталья подождала и надавила на нее. Дверь открылась. Наталья выглянула в гробовую тишину и темень квартиры. Лида легла спать в одиннадцать вечера, Виктор несколько минут назад. В общем, ей показалось.
Ну и ладно.
Наталья вернулась за компьютер. Тихий гул, издаваемый двумя вентиляторами системного блока. Привычная вибрация, которую не замечаешь.
Она села и стала вслушиваться в свои мысли. «Если бы открылась дверь в кабинет, раздался бы щелчок замка. Здесь нужно поворачивать ручку, надавливая вниз», - подумала Наталья. Она пролистала файл до конца и посмотрела, какого объема ей удалось достичь на сегодняшний день. Почти четыре авторских листа. Наталья не помнила, сколько времени работала над ними.
Установив курсор после точки, она написала одно неуверенное, бледное предложение. Остановилась. Как трудно приступать к чему-то, когда оно долго лежало без движения. Нелегко, очень нелегко восстанавливать порванные связи, эти тонкие ниточки, скрепляющие воображение и реальность, твои руки и твои мозги.
Нет. Наталья стерла предложение. Когда теряется нить сюжета - это не так страшно, как лишиться интонации. Реанимировать ее сложно, а иных случаях нельзя, мелодия, когда-то звучавшая в твоем мозгу, смолкает навсегда. Наталья знала это. В случае с пьесой дело не только в том, что она потеряла вдохновение (Вика (задумчиво). А что если я скажу «нет»?»), но в том, что повернуло в неизвестность какое-то важное подводное течение. Одно из многих. Учитывая все это, неужели она думает, что «Брось в шлюху камень» можно воскресить?
Я не думаю так! Она уставилась в текст, испытывая ярость и страх. Страшная Книга манила, но пока не подпускала к себе близко. Наталья встала из-за стола, прошла по комнате, заглянула за задернутые шторы. Улица была пуста, в окнах дома напротив ни одного огонька. Отвратительная картина.
Уже завтра Наталья увидит особняк, на долгое время ей придется распрощаться с привычками и традиционным ритмом жизни, поселиться в лесу. Это не укладывалось у нее в голове. Умываться у колодца, всю ночь отмахиваться от комаров… Неужели нельзя снять жилье где-нибудь подальше? В гостинице? Впрочем, в тех краях вряд ли знают, что такое гостиница…
Наталья взяла распечатку пьесы, эти пять мерзких листов, и разорвала их пополам, потом эти части еще пополам. Швырнула в корзину для бумаг. Файл с пьесой находился в папке «Моя литература», где Наталья хранила все заметки и материалы. Посмотрев на значок файла и его название, она выбрала в контекстном меню пункт «удалить». Вышла на рабочий стол и очистила корзину (если раздумывать над правильностью своего поступка, с ума сойдешь от сомнений и угрызений совести).
С плеч словно гора свалилась. Все. Я принесла жертву Страшной Книге, теперь придется работать с ней.
Наталья выключила компьютер, чувствуя себя несчастной.

В спальне Виктор перевернулся со спины набок. В последнее время он часто просыпался потому, что от лежания на спине челюсть отвисала и рот оказывался открытым. Это вызывало неприятные ощущения. Казалось, этим воспользуется какое-нибудь насекомое… Детский иррациональный страх, но никуда от него не деться.
Виктор понял, что Наталья до сих пор не легла, и как только подумал о том, что ей надо полечить нервы, жена вошла в спальню. Скользнула неслышно, точно вампир или призрак, встала у кровати. У Виктора мурашки побежали по спине, но он притворялся, что спит. Наталья разделась и легла. На спину, укрывшись до подбородка. Захочет ли она секса сейчас? Она повернула голову к мужу. Реакции не было. Виктор переключился на мысли о доме. Сон не дал ему развить свое желание, и Наталье осталось только вздохнуть и забраться глубже под одеяло.

Утром она позвонила своим знакомым, которые интересовались пьесой и хотели поставить ее, и сказала, что работа не идет. Ей нужен перерыв, чтобы подумать. Набраться новых мыслей, расслабиться. О да, они понимают, конечно, они подождут. Хотя… когда примерно можно ждать готовый материал? Наталья ответила неопределенно, сославшись на то, что вдохновению не прикажешь. «Да, жаль, а мы тут прикидывали!..» Они посмеялись. Наталья не решилась сказать, что пьеса убита и больше не возродится.
Окончив разговор, она ощутила ядовитое желание закатить кому-нибудь скандал. Под рукой был только муж, но он не подходил на роль боксерской груши. Наталья проглотила свою злость, вместе с двумя таблетками успокоительного.
Она вынула сигарету, чиркнула зажигалкой.
- Ты уже пятую подряд куришь, - заметил Виктор.
Его джип только что свернул с магистрали на проселочную дорогу. Справа и слева опять было пустое пространство, над которым висели тучи. И надо же было выбрать этот день для поездки! Пасмурно, тоскливо.
- Наташа!..
Она посмотрела на мужа. Тот был весел, только эта радость больше походила на подавленную ярость.
- Да слышу я! - ответила Наталья. Она как разу думала о том, что стала много курить. - Что тебе надо?
- Мне надо, чтобы ты вернулась на землю. Хватит летать неизвестно где, - сказал Виктор. - Мы едем заниматься делом, а не на прогулку.
Мы сто лет не были ни на прогулке, ни на пикнике, ни на курорте, ни в ресторане… У него одна работа, подумала Наталья.
- Когда приедем, тогда и займемся.
- Ты рехнулась, - покачал головой Виктор, окончательно убеждаясь.
- Может быть. Но я излечусь, ты же сам сказал. Подышу свежим воздухом, поем экологически чистых продуктов.
- Ты что, издеваешься? - Он искривил губы, точно собирался плюнуть. Голос его был сдавленный. Вероятно, ему стоило большого труда не разораться. Ее это не пугало. Сейчас.
- И посплю хорошо, чтобы прочистить мозги. Все будет на высшем уровне, - добавила Наталья.
Машину покачивало на ухабах, но Виктор развивал приличную скорость. Через минуту дорога, свернув влево, побежала через лес. Наталья опустила стекло со своей стороны до конца, отмечая про себя, что успела забыть, как пахнут сосны и сырая от дождя земля, что значит сумрак под сводами сомкнутых крон и пение птиц. Ее целиком захватили новые впечатления. Сигарета, выпав, осталась на дороге, во влажной глинистой колее. Наталья знала, что ей предстоит ступить в новый мир, но чтобы вот так!? Будто какое-то невидимое течение подхватило ее и понесло к неизвестным порогам. Она не боялась разбиться - ей нравилось это чувство, когда отрываешься от привычного. Испытывал ли такое Виктор? В этом Наталья сомневалась. Он прагматик и позволяет себе испытывать лишь то, что полезно. Раньше она считала, что семейная жизнь частично сгладит его машинообразный образ мысли и чувствования, но так и не дождалась положительных, с ее точки зрения, перемен. Дело не в том, что Виктор мужчина. Он даже к собственной дочери никогда не испытывал умиления. Любил, конечно. Но так любят хорошо сделанную работу… А с другой стороны, откуда ей известно, что происходит у него внутри?
Я никогда этого не знала.
- Наташа…
- А? - Она вдохнула воздух и закашлялась. Виктор похлопал ее по спине. Ну конечно, вежливость и польза! Лида все больше в этом походила на него…
Наталья покраснела, но не от кашля, а от злости.
- Чего? - спросила она.
- Извини меня. Я вчера наговорил всякой ерунды.
Ох, он извиняется… Наталья не помнила, когда это было в последний раз.
- Ты понимаешь, я, правда, хочу, чтобы у нас был этот дом. Я ведь должен что-то после себя оставить.
- А Лида?..
- Лида? Ну конечно. Лида! - Виктор смотрел на дорогу. - Но - это другое дело. Это переживет нас всех и достанется нашему ребенку и внукам. - Наталья подумала, что он никогда не сожалел о том, что у них родилась дочь, а не сын, которому можно было бы передать дело. Странно. Или забота о доме играет роль какой-то компенсации? - Я неправ. Ты занимаешься своим делом. Я тебе не буду мешать, просто… помоги мне немного. Мы же семья, так?
- Так, - согласилась Наталья.
- Простишь?
- Забыли…
Она стала смотреть на лес. Пусть Барышев не думает, что можно так легко откупиться. Пара слов о семье не сотрут обиды.
Дорога стала уходить вправо. Наталья старалась что-нибудь разглядеть в лесном сумраке, но мешал густой подлесок. Ей казалось, там кипит неизвестная и страшная жизнь. Наверное, у леса есть глаза, подумала она, иначе откуда это ощущение постоянного внимания?
- Там поселок, - сказал Виктор, остановив джип на развилке. Дорога бежала сквозь лиственную рощицу. - А нам туда.
Он поехал налево. Наталья ничего не успела сказать, не понимая, как здесь можно ориентироваться. Все казалось одинаковым.

Джип остановился на подъездной дорожке, и Наталья увидела то, что осталось от ворот. Разобранную каменную кладку и пеньки на месте столбов, на которых крепились (наверняка витые и чугунные) створки. В этот момент солнце вышло из-за тучи, осветив особняк, стоящий на пологом холме.
- Приехали. - Виктор заглушил мотор, и стало тихо. В тишине Наталья уловила стук - дятел долбил ствол дерева.
Особняк действительно напоминал мертвеца, точнее, чью-то отрубленную истлевшую голову. Голову гигантского многоглазого чудовища, мутанта. Смердящий кусок плоти. Похоже, ничто не в силах разрушить подобные ассоциации. «А Лида наверняка была бы в полнейшем восторге!»
Наталья ощутила, как ее охватывает дрожь. Муж бросил на нее изучающий взгляд и вышел из машины. Теперь что, он будет постоянно следить за ней? В руке у Виктора была видеокамера. Он включил ее и навел на особняк.
Наталья вышла со своей стороны, но дверцу не закрыла. Почему? Видимо, готовилась в случае чего спрятаться внутри.
- Ты уже нашел подрядчиков?
- Да, - ответил Виктор, глядя на выдвижной экран. - Одних чтобы вывести весь мусор и вычистить площадку, а других… на другие работы. - Виктор развернулся, снимая окрестности, и в кадр попала машина. Наталья стояла возле открытой двери и смотрела на дом. Виктор понял, что ее первая реакция оказалась отрицательная. Ее ничто не переделает. Ну что здесь такого?.. Будто заброшенный пустой дом - такое редкое явление! Но он сам испытывал страх, когда вчера приезжал сюда, не так разве? Это другое. Виктор приблизил изображение. Лицо Натальи заняло весь дисплей, бледное, испуганное. Тут она увидела, что он снимает ее, и отвернулась, убрав с лица эту гримасу.
Махнула рукой.
- Перестань.
Держа себя за плечи, она обошла джип и встала рядом с Виктором. Почему она ведет себя как ребенок, подумал он, наводя камеру на дом. По-моему, не стоило вообще заикаться об этой просьбе…
Чтобы показать пример, он отправился к парадному входу. Сегодня отличная погода, и бояться нечего. Главное, настроить себя на нужный лад. Дело есть дело. Наталья шла на некотором отдалении. Она сунула руки в карманы джинсов, кроссовки утопали в разросшейся траве. По мере приближения к дому, его размеры увеличивались, он рос, нависал над людьми. Наталья приостановилась, не испытывая никакого желания идти дальше, но тут муж бросил на нее взгляд через плечо. Не останавливайся! Приказ.
Ступеньки крошились, их словно грызло само время. Колонны походили на мишени для упражняющихся в стрельбе. Всюду выбоины, отломанные куски, трещины. Наталья не могла понять многое из истории дома (из официальной истории, которая стала доступна Барышевым в результате мужниных расследований). С тех пор, как последний хозяин уехал отсюда в 1916 году, никто в этом доме не жил. Более того, при советской власти здесь не было ни музея, ни библиотеки, ничего, что обычно помещалось в старинных особняках, перешедших в собственность государства. В 1918 году большевики вывезли отсюда оставшуюся обстановку и все, что имело хоть какую-то ценность. Особняк остался стоять в одиночестве. О нем забыли. Наталья не могла понять, как такое могло случиться. Тут что-то скрывалось. Может быть, что-то нелицеприятное. Наталья спросила об этом у мужа, но тот ничего не знал (да и не проявлял такого интереса к мелочам). Никто не интересовался домом до 1995 года, когда на него положил глаз тот бизнесмен, потерявший семью в результате непонятных событий… И все. Сплошные пробелы. Если Наталья сама разговаривала с людьми, наводившими справки по разным направлениям, она бы знала, что спросить. Но ее мужа не интересовали всякие мистические истории. Решающим обстоятельством было то, что особняк не был занят и стоил недорого. Как человек деловой, он взвесил все за и против - и нашел, что выигрышей (в его понимании) больше. Денег придется вложить немало, но цель оправдывает средства. Виктор не переставал это повторять.
Наталья взошла по ступеням вслед за мужем и обернулась, не понимая, к чему ее побуждают эти тревожные ощущения. Бежать? Спасаться? Само место, на котором стоял дом, казалось каким-то… нереальным. Точно оно отстояло от обычной совокупности физических признаков на ничтожно малую величину, но этого было достаточно, чтобы сделать его зловещим. Может, все дело в земле, на которой выстроен особняк? Бывают же такие места, где все привычное переворачивается вверх дном. Наталья не могла привести примеров, но помнила, что читала о таком. Особенно любят обсасывать тему «проклятых» мест бульварные газетенки. Не хотелось думать, что дело в этом… Ее плохие предчувствия имели ту же частоту, что и впечатления от дома. Разве это случайно?..
- Я сделаю тут фонтан, какой он был раньше, - сказал Виктор из холла. «Раньше это называло «передней», - подумала Наталья, приближаясь к парадному входу. - Его предкам не понравились бы иностранные словечки».
Так в чем же дело? Может быть, это просто стечение множества обстоятельств. Бывает, что даже вещь, лежащую на самом виду, могут потерять. То, что особняк стоит не в такой и глуши, ни о чем еще не говорит. Потеряли и потеряли. Но он был в официальном кадастре, или как там это называется, иначе бы Виктору не удалось за него зацепиться.
Наталья заставила себя войти внутрь.
- Сделаем фонтан? - спросил муж.
Она кивнула. Эхо от его голоса летело вверх, до самой крыши.
«Он думает о фонтане, как будто это вопрос первостепенной важности!» Наталья поежилась. Под кроссовками скрипела кирпичная крошка и куски штукатурки.
Наталья оглядела «переднюю», подняла глаза наверх, куда вели две изогнутые лестницы. В первый раз за все время ее посетила мысль, что жители поселка могут что-то знать об этом месте. Особенно те, кто давно здесь живет. И постоянно, а не просто наезжает на дачу в летнее время.
Наталья хотела высказать свою мысль мужу, но тот вышел из передней в боковую комнату справа. Она прикусила язык. Ему не надо этого знать. Пусть занимается своим делом и не забивает голову (не нужно подкреплять его версию о том, что жена свихнулась). У нее будет время выспросить местных - разумеется, если она сумеет наладить контакт с кем-либо из них. Виктор говорил, что ему понравилась женщина, которая предоставляет Наталье жилье.
Это будет одним из вариантов.
Наталья подошла к лестнице слева, пытаясь что-либо разглядеть вверху. Отсюда был виден облупившийся потолок, полосы там, где оторвали лепнину, и серые лохмотья паучьих сетей. Они раскачивались от ветра.

женщина мечется по пустому запертому дому… для нее нет выхода, она обречена…

- Наташ…
Она резко втянула воздух обернувшись.
Виктор скривил губы, точно съел что-то кислое.
- Я схожу наверх.
- Зачем?
- Посмотреть. Я там не был.
- Не был? - спросила она.
- Одному может быть опасно. Прогнившие полы, ненадежные балки, мало ли что… Пока ты здесь, я схожу.
Она посмотрела на него (вытаращенными) большими глазами. Щеки у Виктора покраснели от гнева.
- Ладно, иди, я подожду внизу.
Он отвернулся, помедлил, видимо собираясь с духом, и стал подниматься по скрипучим ступеням. Наталья ждала чего-то. То, что муж провалится в дыру, что кусок потолка упадет на него и убьет на месте. Ей хотелось сказать, чтобы он не ходил. Он прав - там опасно. (И что может прятаться за углом, за этими серыми занавесями из паутины…)
Наталья достала сигарету, закурила, а Виктор тем временем достиг верха лестницы, там он обернулся махнул рукой. Включил камеру.
- Под ноги смотри, - сказала Наталья.
Он ничего не сказал и зашагал дальше. Его фигура уменьшалась на глазах по мере того, как Виктор отходил вглубь, отдаляясь от лестницы. Наталья выпустила облачко дыма. Волей-неволей она начала думать о Страшной Книге. Самое лучшее - писать ее здесь, в доме. Именно таким она его себе представляла, нечто среднее между средневековым замком и готическим особняком викторианской эпохи, какой описывала Эмили Бронте в «Грозовом перевале». К этому добавлялось и что-то темное, неясно-сумрачное из времен Николая I, такое далекое и зловещее, что Наталья не могла передать словами. Если бы она не испытывала такого жуткого ощущения надвигающейся беды, то преспокойно могла бы работать и здесь… Ну, например, привезти сюда столик и раздвижной стул, положить ноутбук. Разместиться прямо в холле.
Безумная идея. Такая только мне могла придти в голову. Наталья посмотрела наверх, но Виктор уже исчез, были слышен скрип половиц под его ногами.

Он остановился на пороге большой залы с высокими потолками. Судя по всему, здесь проходили приемы, возможно, и балы. Предки Виктора были состоятельной графской фамилией и, вероятно, могли себе позволить подобные мероприятия. Когда-то тут кружились танцующие пары, а оркестр сидел вон там, на верхней площадке; возле стен с высокими окнами стояли дамы и кавалеры в дорогих платьях; они смеются, пьют охлажденное шампанское, перебирают местные сплетни, судачат о делах в Петербурге и последних светских сенсациях… У Виктора захватило дыхание. Не опуская камеру, он осматривал зал, и в его мозгу вспыхивали яркие, четкие, как цифровые снимки, образы… На миг ему показалось, что он слышит голоса и улавливает запах французских духов. Его окружала история. Мысли, чувства, желания, мечты давно умерших людей. Их любовь… и ненависть. Вдохновение и разочарование. Особняк пытался что-то передать ему, какое-то послание. Но что оно значит? Или это только воображение, подготовленное к восприятию этого места долгими раздумьями?
Виктор выключил камеру и почувствовал, как здесь жарко. Несмотря на сквозняк, гуляющий по залу, пот тек у него по вискам и шее, и дышалось с трудом. Он посмотрел на потолок. Отделка осыпалась, основная часть была увезена, паркет вырван. В полу зияли огромные дыры. Виктор решил, что дальше не пойдет. Опасно. Особняк опасен… и не по той причине, о какой думает Наталья (а, собственно, о чем она думает?). Дом разрушен на восемьдесят процентов, трудно ждать от него вежливости и хороших манер. Такие времена прошли. Для того чтобы оживить эти стены, надо долго работать. Вложить душу. Пожалуй, это правильное определение. «Моя воля вызвала к жизни идею, а идея требует воплощения… Наши с ним интересы совпадают. Особняку нужен хозяин, и им буду я», - подумал Виктор. Он собрался уходить. Его взгляд устремился к другому выходу из зала, в противоположной стене. Там криво висела створка двери. Как могла она сохраниться столько времени? Виктор испытал искушение отправиться туда и посмотреть поближе, но удержался. Сейчас не время.
Выходя, Виктор ощутил, как тяжелый шмат холодного воздуха лег ему на спину. Опять то же самое чувство страха - необъяснимое, давящее. От вдохновения, которое он испытал, войдя в дом, ничего не осталось. Виктору хотело бежать отсюда со всех ног.

Пробыв наверху минут пятнадцать, обследовав боковые помещения, Виктор спустился к жене. Наталья заметила, какое у него лицо, но ничего не сказала. Румянец на его щеках распределялся неровно (всегда в минуты сильного волнения); в основном, кожа была белой как молоко. Лицо потное.
Он боится, подумала Наталья, ему здесь не по себе. Ничего удивительного…
Виктор достал пачку жевательных резинок, бросил одну подушечку в рот. Протер платком шею и лоб.
- В общем, так же, как везде. Пойдем. Посмотрим, что тут еще на первом этаже.
На экскурсию по первому этажу они потратили еще почти час. Наталья сходила по просьбе мужа за фотокамерой и снимала места, которые он указывал.
Были уголки, которые Наталье особенно не понравились. Они только укрепили ее мнение о том, что особняк никогда не будет ее другом, не будет ее домом, куда она сможет вернуться с легким сердцем и в надежде позабыть о жизненных невзгодах…
Они вошли в кухню, темную, прокопченную и похожую на большой тюремный каземат. Судя по всему, тут когда-то был пожар, потому что северная часть стены и угол возле выхода на задний двор были обугленными. Наталья мгновенно прониклась неприязнью к этому месту. Ей было плохо от одной мысли, что в будущем ей придется здесь готовить пищу. Невозможно представить, чтоб вместо этих черных стен и грязи был европейский кухонный гарнитур, современные вытяжки и много света.
Муж позвал ее, направив луч фонарика на две двери, находившиеся в прямоугольной нише рядом с кухней. Одна обычная, закругленная сверху, вела, очевидно, в погреб. Когда Виктор потянул за ручку, раздался скрип, и дверь приоткрылась сантиметров на тридцать. Из темноты потянуло землей и гнилью… Наталья проследила за лучом фонаря. Каменная лестница из пяти ступеней вела вниз. Дальше растекалась пустота.
- Не ходи, - сказала Наталья мужу. Но тот и не собирался. Ответил, что это дело рабочих. Сходит, когда проведут свет.
Соседняя дверь была квадратной, тяжелой. Когда-то она закрывалась на засов, но его оторвали, от петель остались только дыры. Кто-то поработал ломиком. Дверь разбухла от влаги, и когда Виктор отрывал ее от косяка, она едва не кричала от боли и ярости. Посыпались тонкие коричневые щепки. Наталья, держащая фонарик, чуть не завопила сама. Эту дверь не открывали, наверное, лет сто…
«Можно вставить это в книгу. Подземелье! Там живут привидения… старый голодный ужас», - подумала она.
- Видимо, там хранили продукты. А здесь. - Виктор, забрав фонарик, посветил в черный квадрат дверного проема. - Наверное, просто подвал…
Луч фонаря осветил ступени, ведущие вниз, но их было больше, чем в погребе, и они казались шире. Кирпичный свод туннеля блестел от влаги.
- Смотри, даже до конца лестницы не достает, - сказал Виктор, рассмеявшись. Наталья стояла рядом, охватив себя руками. Невероятно! Они стоят на пороге подвала и смотрят во тьму, где может быть все, что угодно.
Наталья втянула холодный воздух и почуяла смрад. Влажный, терпкий, не похожий на тот, что исходил из погреба; вернее, этот был богаче, гуще. Наталья подумала, что, может быть, когда-то там мог умереть случайный бродяга, заглянувший в пустой дом в поисках ночлега… Но эта версия не выдерживала критики. В особняке полным-полно места, зачем было человеку лезть туда? «Или это был искатель приключений из города…» Наталья подпрыгнула, когда Виктор схватил ее за предплечье холодными пальцами.
- Пойдем. А то у меня уже в глотке першит от этой вони. - Он налег на дверь всем телом. Луч фонаря на миг осветил его лицо. У Натальи от ужаса заныло под ложечкой.
Виктор был напуган. Этот железный сверхрациональный человек еле справлялся со своим страхом. Он, конечно, делал вид, что все в порядке и выдержки ему было не занимать, но Наталью не проведешь.
Они вернулись в холл, разыгрывая спокойствие, но оба прислушивались к скрипу у себя под ногами и звукам вверху и позади. Особенно позади. Наталья оборачивалась несколько раз. Виктору хватило смелости этого не делать. Он думал в этот момент о странной раздвоенности своего отношения к особняку: с одной стороны, это стремление во что бы то ни стало осуществить свою идею, а с другой, страх, даже ужас, охватывающий его без видимой причины. Боязнь пустых комнат, теней, призраков, которых нет (и быть не может!)…
Он думал, что дело в атмосфере, в обособленности этого места от мира, к которому привык. Скоро, он надеялся, все будет по-другому; иначе - так и свихнуться недолго! Пора все менять. Я приду сюда как хозяин и положу конец всему этому. Через год мы будем жить здесь - так я решил.
У самого выхода они услышали грохот, раздавшийся в зале на втором этаже. Что-то упало, породив гулкое страшное эхо. Виктор и Наталья остановились.
Они слышали, как звук удара затихает в самых далеких уголках дома.
- Что это? - Наталья почти визжала, но при этом не повышала голоса выше шепота.
Виктор не отвечал, глядя наверх. Наталья схватила его за плечо.
- Я видел створку на двери, в зале, на противоположной стороне. Она висела криво. Наверное, она отвалилась и упала.
Он посмотрел на жену.
- Почему именно сейчас?

Предыдущая страница 5 Следующая страница


Русская готика 6

- Откуда я знаю? Поедем в поселок.
Наталья не возражала. В ушах у нее до сих пор стоял этот грохот.

5.
Три тела

Шведова настояла, чтобы они пообедали у нее. Ничего и слышать не хотела. Наталья улыбнулась этой излишне заботливой женщине и поблагодарила. У Виктора хватило такта не возражать. Он был измучен (Наталья отметила это с легким чувством удовлетворения). Не выпуская из руки телефон, муж сел за квадратный стол рядом с женой.
- Как вам наши места? - спросила хозяйка.
- Очень красивые.
- У озера еще не были? - спросила Шведова, разливая густой наваристый суп, от которого шел с ума сводящий запах. В животе у Натальи заурчало. Виктор не обращал внимания на разговор, занятый телефоном.
- Нет, мы все дом осматривали…
- Ну да…
Шведова сохранила улыбку на лице, но та заметно потускнела. Наталья наблюдала за ней, стараясь, чтобы ее интерес не был явным. Эта женщина ей нравилась. Виктор был прав. Она внушает доверие, к таким людям тянешься: хотя бы для того, чтобы побыть с ними рядом.
Наталью занимал вопрос, с кем она проведет ближайшее время, и была довольна выбором мужа.
- На Утином много рыбы, правда, рыбаков мало…. Наверное, считают, что у нас глухомань, - добавила Шведова.
Она поставила тарелку сначала перед Виктором, потом перед Натальей.
Барышев поднес трубку телефона к уху, и ту встретился взглядом с женой. Она быстро мотнула головой и сдвинула брови. Не смей разговаривать сейчас! Виктор сжал губы и убрал телефон. От мысли, что Шведова заметила это, Наталья залилась краской.
Она уткнулась в тарелку. На середине стола появилась плошка со сметаной и тарелка с черным хлебом. Настоящая деревенская еда. Тут же добавились овощи, очищенные и нарезанные, и соленья. Наталья глотала слюну и думала, что может поправиться на местной диете. Это и имелось в виду, когда ее уговаривали вкусить простой жизни на природе. Солнце, воздух и немыслимое количество калорий.
Наталья взяла ложку и опустила ее в тарелку, где была свежая капуста, картошка и куски мяса с желтым жирком по краям. Поглядела на Виктора искоса. Тот с большой осторожностью исследовал содержимое своего супа.
- Приятного аппетита, - сказала Шведова.
Наталья подняла голову и улыбнулась. Она не знала, как Виктор себя чувствовал, но ей было хорошо. Страха и тревоги не было, они остались в особняке… подпитали его…
- Спасибо.
- Спасибо, - пробормотал Виктор, кивнув. Он бросился на штурм своей порции. Такого ему давно не приходилось есть, и, наверное, в душе он ужасался этой грубой пище, в которой не было консервантов и искусственных добавок. Наталья даже пожалела его, видя, с какой гримасой муж вталкивает в себя капусту и картошку.
- Водки у меня нет, а так бы не мешало по стопочке выпить, - сказала Шведова.
- Нет, спасибо. - Виктор замотал головой.
Наталья улыбнулась. Чего муж не переносил, так это водку и коньяк. Все, что было крепче пива, он считал неприемлемым. Ему всегда было трудно в компании коллег-толстосумов, которые любили шумные пьяные посиделки. Виктор умел обходить острые углы, и Наталья не имела понятия, как ему удавалось оставаться своим для любителей бурных возлияний. Видимо, это один из его талантов, при помощи которых Виктор пробился наверх.
Она посмотрела на Шведову: мол, извините, у нас так принято. Но хозяйка не обиделась.
- А вы что же? Не будете?
- Нет, я недавно обедала, перед вашим приездом.
Женщина стояла возле плиты, сложив руки на животе; она смотрела на своих гостей как смотрит женщина, которой некуда направить нерастраченную материнскую любовь. Она получает удовольствие уже от того, что просто заботится о ком-то.
Наталья подумала, что у нее нет своих детей. В доме она не заметила никаких фотографий, кроме тех, которые изображали ее саму и каких-то неблизких родственников.
- Вкусно, - сказал Виктор, оторвавшись от тарелки. Наталья поглядела на него с удивлением. Виктор преобразился. За рулем он был мрачен и молчалив, в доме вел себя подчеркнуто вежливо, не желая нарушать дистанцию. А тут вдруг такая метаморфоза! Он улыбался во весь рот.
Наверное, магия хозяйки подействовала, подумала Наталья. На ее глазах Виктор добавил себе в тарелку еще ложку густой желтоватой сметаны. Неужели попросит добавки?
Шведова улыбнулась, довольная произведенным эффектом. Наталья ощутила, как ее собственный аппетит возрастает с каждой ложкой. У нее-то, страдавшей анорексией во время глубоких депрессий!
- Когда вы начнете работы? - спросила хозяйка у Виктора.
- Послезавтра приедет бригада. Первым делом мы уберем весь мусор, вычистим и вымоем место для будущего ремонта. Мы прикинули сегодня фронт работа. Ничего нет невыполнимого, - сказал Барышев. Он прикончил свою порцию со скоростью света. Наталья поднажала, хотя не видела в этом смысла.
Добавки Виктор не попросил. Отодвинул тарелку от себя и нацелился на салат. Шведова помогла ему, добавила сметаны и размешала.
- Да, спасибо…
Барышев вооружился вилкой.
Наталья вспоминала их бегство из особняка. Выбежав из парадного входа на крыльцо, они быстрым шагом отправились к машине. Словно кто-то за ними гнался. Наталью так и подмывало броситься наутек. «Это безумие! Что мы делаем?» - подумала она. Мог ли Виктор думать о том, как закончится их визит в «родовое гнездо»? Только после того, как закрылись дверцы джипа и были подняты стекла, они почувствовали себя в безопасности… Виктор посмотрел на дом, закурил. «Не знаю, створка там, не створка, а это мне не нравится, - сказал он. - Почему ей надо было упасть именно когда мы были рядом?» Наталья ничего не ответила. Ее трясло. Она сидела, стиснув зубы и сведя ноги, так что вскоре начала чувствовать, как подрагивает правое бедро. Виктор неразборчиво выругался. Ему было досадно испытывать страх и неуверенность, это противоречило всем его личностным установкам; такие чувства его унижали и наводили на мысли о проигрыше… в битве, которая даже не началась. Ничего нет хуже для честолюбивого человека, привыкшего добиваться результатов.
Но если Виктор испытывал унижение, то ее страх просто давил, пригибал к земле, стремился стереть в порошок. Сидя тогда в машине, Наталья думала, что впредь не сможет подойти к особняку ближе, чем на сто метров. А ведь, в сущности, ничего не произошло!..
Они ехали в поселок по грунтовой дороге и молчали, каждый занятый своим делом и своими мыслями. Наталья только раз поглядела на мужа, тот сидел вцепившись в руль и глядя вперед. Никто из его коллег наверняка не видел такого выражения лица у Виктора Барышева. Они бы очень удивились.
Шведова положила Наталье в тарелку салат. Виктор разглагольствовал о своих планах на будущее; было такое ощущение, что он пьян. Обычно, если речь заходила о делах, из него слова не вытянешь, когда рядом находятся посторонние. Хозяйка сидела напротив него и слушала. С интересом, а не просто делала вид. Вероятно, не все понимала, но была честной. Наталья все больше проникалась к ней симпатией.
Когда Виктор посмотрел на жену, продолжая повествовать об особенностях внутренней отделки и современных материалах, Наталья ответила ему своим взглядом: «Заканчивай, у тебя же еще дела!?»
Виктор словно не понял.
Будто он сошел с ума, подумала Наталья.
- Да, интересно… - прокомментировала Шведова. - Чай будете? Или кофе? Со сливками.
- Да, кофе, пожалуйста. - Виктор посмотрел на дисплей телефона, лежащего рядом с ним. - О, время поджимает. Дела.
Шведова управилась быстро и поставила перед ним большую чашку кофе со сливками, в два раза больше, чем обычно он привык пить. У Барышева было обескураженное лицо, но он вновь проявил мужество. Наталья сдержалась, чтобы не захихикать. Виктор походил сейчас на мальчишку, выполняющего трудное задание, с которым он отчаянно боится не справится. На несколько мгновений перед ней возник тот самый человек, в которого она когда-то влюбилась, с которым они прошли трудные времена и выжили… Наталья затосковала по «старым добрым денькам».
- Скажите, у вас тут можно курить? - спросила она.
- Да, если хотите.
Виктор улыбнулся, точно говоря: еще бы, за деньги, которые я заплатил… Нет, он никогда не изменится и не станет прежним. Шведова поставила перед Натальей пепельницу. Значит, кто-то здесь курит. Хотя бы иногда. Кто? Держит пепельницу для соседей?
Наталья хотела растянуть удовольствие. Она попросила кофе без молока и сливок. Закурила, выпустила дым в сторону открытого окна, за которым покачивалась листва. Наталья уже любила это место.
Они еще немного поболтали, Виктор сыпал шуточками, но до анекдотов не опустился - и то хорошо. Когда покончили с обедом, он встал и еще раз поблагодарил хозяйку, напомнил, чтобы она звонила ему по любым вопросам. Для него нет не решаемых. Это он имел в виду. Набивал себе цену - Наталья знала. Шведова смутилась. По ее словам, она ничего особенного не делала… Взаимные расшаркивания продолжались минут пять.

Виктор и Наталья вышли во двор.
- Значит, мы договорились обо всем. - Барышев утер пот со лба. Горячая сытная еда заставила его кожу лосниться.
- Да.
- Послезавтра я привожу бригаду.
- Ну.
- Одна ты туда не ходи, ладно?
Наталья пообещала, что было нетрудно. После сегодняшнего она с трудом представляла себе, что может отправиться в дом по собственной воле и в одиночку.
Виктор открыл заднюю боковую дверцу и вытащил две сумки с вещами, которые Наталья упаковывала сама сегодня утром. Чего там только не было - половина не понадобится. Она взяла с собой так много для успокоения совести.
Виктор поставил обе сумки на крыльцо.
- Все, я поехал. Звони, если что.
Он потянулся вперед и поцеловал ее в губы. Она не успела ответить, Виктор уже шел к джипу. Сейчас ей не хотелось, чтобы он уезжал. За все годы брака Наталья ни разу не оставалась надолго без мужа и дочери. Одиночество в этом милом месте ее пугало.
Сев за руль, Виктор помахал ей. Наталья махнула в ответ. «Как будто он моряк, уходящий в плавание, а я остаюсь его ждать на берегу…Ой-ей, ну и фантазия!» Машина развернулась и уехала. Шум мотора стих вдалеке, а Наталья так и стояла на одном месте, боясь пошевелиться. В ее жизни произошли большие изменений. Назад пути нет. Ей придется исполнить свой долг.

Шведова выглянула в окно и увидела, что супруги разговаривают. В руке Барышева была телефонная трубка. Жена кивает в ответ на его слова. В их отношениях многое натянуто, они живут на большую часть руководствуясь привычкой (восемнадцать лет брака - не шутка, у них уже почти взрослая дочь). С другой стороны, лучше так, чем никак. Она не ожидала от этого светловолосого мужчины такой реакции; в прошлый раз он показался ей окруженным броней, был застегнут на все пуговицы и сохранял необходимую дистанцию. Все логично и естественно. Но сегодня банкир показал себя другим. Что-то на него повлияло. Кроме особняка, разумеется… Здешняя земля обладает особыми свойствами, подумала Шведова, принимаясь за мытье посуды. Может быть, она уже действует на них. Кто знает?
Особняк. Шведова старалась не останавливаться на мыслях о нем - ей всегда было это неприятно. Они были в доме, обследовали его. Для местных жителей такой поступок просто невозможен. Это приводило Шведову в смятение. Она до сих пор не решила, как реагировать на последние события. Все будто во сне. Похоже, жена банкира до сих пор не понимает, во что ввязалась по настоянию мужа…
Шведова выглянула в окно и поняла, что не попрощалась. Машина Барышева уже исчезла. Наталья стояла, скрестив руки на груди, и смотрела в пустоту. Шведова вышла на крыльцо с полотенцем на плече.
- Хотите в баню?

Сначала идея Шведовой ей показалась нелепой, но в конце концов Наталья согласилась. Было даже забавно (в последний раз Наталья ходила в баню с подругами год или полтора назад). Придется привыкать к деревенскому образу жизни. Хотя поселок и не деревня в обычном смысле слова - она связана с городом и даже присоединена к водоводу - все здесь было проникнуто сельским духом. (Ну, разумеется, в понимании городского человека.) Наталья не была уверена, что сумеет ему соответствовать. А может, не имеет смысла насиловать себя? Просто надо плыть по течению, предоставляя событиям идти своим чередом. Решить для себя, что это заслуженный отпуск, проведенный за городом. Если отбросить все дурацкие фантазии насчет дома, так оно и получается. Отпуск. Разве я его не заслужила?
Наталья ответила, что, пожалуй, было бы здорово…
- Тогда подождите, я все приготовлю. Или… если вам привычней, примите душ… - сказала Шведова. Она сняла с плеча полотенце и стала вытирать руки.
- Нет, баня в самый раз. - Наталья улыбнулась.
Она подошла и взяла сумки.
- Комната-то вам понравилась? - спросила хозяйка.
- Да. Спасибо. Нет, ничего, я сама отнесу.
Шведова хотела помочь, но потом кивнула и отправилась в дом домывать посуду. Наталья проследовала через большую комнату и вошла в свои новые апартаменты. Здесь стояла кровать, безупречно застеленная, шкаф для одежды, тумбочка, стол и стул возле окна. Почти по спартански. Ничего лишнего. Все функционально и без дурацких украшательств. Подсознательно Наталья ожидала увидеть в доме кружевные салфетки на телевизоре, слоников на полках или что-то в этом роде, от чего ее воротило. Страхи оказались беспочвенными. Наталье комната действительно понравилась. В ней она не чувствовала груза каких-то непонятных обязанностей, который наваливался на нее в новой квартире… Все! Пора расслабиться и не думать о всякой ерунде.

Полчаса ушло на разбор вещей. Часть она убрала в шкаф, часть оставила в сумках, засунув их под кровать. Ноутбук положила на стол. Рядом пристроила свою пепельницу, пачку сигарет, зажигалку, молчащий мобильный телефон. Постояла, посмотрела на этот натюрморт. Странно выглядели эти вещи на фоне непритязательного быта. Почувствовав, что утомилась, Наталья села на кровать покрывала. Из окна был виден лес и часть огорода. За деревьями, в дальнем его конце, угадывалась крыша соседней дачи.
В комнату заглянула хозяйка.
- Я все приготовила, можете идти. - Ее взгляд упал на большие два больших банных полотенца, поверх которых лежали шампунь, гель для ванны, зубная паста и щетка. - Если понадобится еще, там на крючке в предбаннике есть.
- Спасибо. - Наталья вышла вслед за Шведовой, которая провела ее мимо дома и огорода к бане, небольшому деревянному срубу. Бревна не выглядели старыми. Ставили баню не так и давно.
Наталья ощутила неловкость. Она старалась вспомнить, что нужно делать и в какой последовательности, но спросить язык не поворачивался. Пауза затягивалась. Наталья вышла из положения, поглядев на огород и сказав, что здесь очень красиво. Шведова согласилась. Только тогда Наталья вошла внутрь и закрылась на засов. Бросив на скамейку все принадлежности и одежду, она приложила руку ко лбу и обругала себя.
Через час она вышла на воздух обновленным человеком. Опьяненная чувством свободы, потеряв голову от обилия свежего лесного воздуха, Наталья села на скамейку, стоящую рядом с домом и стала смотреть на огород. Небо расчистилось. Лучи падали на мокрые волосы, согревали лицо. Хозяйка принесла ей большущий стакан ледяного кваса, и Наталья почувствовала себя счастливой.

Наталье не хотелось никуда выходить (неужели ее тянет прогуляться по поселку? Конечно, нет). Виктор дал ей задание кое-что выяснить у Шведовой, но она все откладывала. Посидев на солнышке, Наталья отправилась в дом, открыла ноутбук, но ничего не могла понять из написанного. Страшная Книга манила ее, но мысли разбегались и не хотели двигаться в нужном направлении. Наталья сидела, уставившись в окно, и курила одну сигарету за другой. Блаженное состояние непричастности к суете. Покой.
Ее взгляд переместился на страницу файла. Она подумала о том подвале рядом с кухней. Туннель, уходящий в темноту. Вспомнила смрад, плывущий снизу. Точно воняло из могилы, из которой вылез мертвец. Наталью пугало это подземелье, но в то же время она чувствовала тягу к нему, странное влечение, сродни детскому любопытству и желанию заглянуть в заколоченное окно заброшенного дома. Для чего нужно было строить это подземелье? Было ли оно простым подвалом или имело какое-то другое назначение?
Наталья отбила на клавиатуре несколько коротких предложений, суть которых сводилась к тому, чтобы заставить героиню романа спуститься в обнаруженный ею лаз в полу… Это единственное ее спасение. А потом она встретиться с тьмой лицом к лицу.
Наталья прочитала свои заметки и хотела стереть их, но передумала. Не такая уж и плохая идея. Но почему не поставить этот эксперимент на себе? Это значило спуститься в подземелье самой. Наталья не могла представить себя там. Она же просто свихнется от страха. «Но не обязательно идти одной, пойми. Можно позвать на помощь рабочих. Им все равно придется облазить весь дом сверху до низу. К тому же я имею право вмешиваться во все… - подумала Наталья. - Я могу устроить экспедицию вниз не говоря ничего Виктору. Ему-то зачем знать?»
Она закрыла ноутбук. Тянуло в сон. Времени было уже почти шесть вечера. Чувствовалось, как день катится к завершению, и тишина становится гуще, убаюкивает, нашептывает, что пора измениться… Наталья легла на кровать поверх покрывала, закрыла глаза. Она думала о романе. Сейчас это было неопасно. Вдали от особняка и всех его призраков сегодняшняя поездка казалась нереальной. Сном.

что же увидел Виктор наверху в бальном зале? Что почувствовал…

Если она напишет эту книгу, то это будет… бестселлер? Наталья не особенно на это рассчитывала. Половина поклонников от нее отвернется, другая перестанет уважать. Но это неважно. В конце концов, что значат такие мелочи?
Если Наталья напишет ее, это будет означать, что она выбралась из этой истории живой и невредимой. Хотелось надеяться.

Она всегда ужинала только крепким чаем с парой бутербродов (если, конечно, вообще хотела есть), но в этот раз не отказалась от гуляша, специально приготовленного хозяйкой. Сам процесс поглощения грубой сытной пищи казался чем-то экзотическим. «Я человек из города, она думает об этом… А о чем еще?» Наталья поглядела на улыбающуюся женщину.
- Вы так смотрите, будто питаетесь только полуфабрикатами и растворимой лапшой.
- Да? - Наталья засмеялась. - Нет, не все время. Мои домашние любят натуральное. Например, свиные отбивные, но по сравнению с вашей готовкой все мое кажется сделанным их папье-маше. Хотя и я тоже беру только свежие продукты.
- Это только кажется. Наверное, с непривычки. Кстати, вы скажите, что вам больше нравится, я буду готовить… Может быть, есть… любимые блюда? - Шведова села за стол.
Наталья ожидала, что она об этом спросит. «Да, я человек из города, а значит, у меня по определению должны быть особые запросы…»
- Ничего особенного. Я не хочу, чтобы вы что-то делали специально для меня, - сказала Наталья. - К чему вам утруждаться? Я ведь не в гостинице. Не королева и не княгиня, хотя что-то такое моя дочь и воображает - будто мы дворяне… Глупости! В общем, лично я в еде неприхотлива и если бы не семья, то питалась бы исключительно овощами и фруктами.
- Так, значит, вегетарианское? - спросила Шведова.
- Нет. Все, что едите вы, могу есть и я. Никакого особенного меню.
Хозяйка кивнула. Наталья посмотрела в ее тарелку. Она ела мало.
- А ваша дочь приедет?
- Не знаю. Обещала заглянуть, когда будет посвободней. Сейчас Лида на курсах, а потом вступительные, такая морока.
- Куда она поступает?
- На экономический. По-моему, хочет сделать карьеру, как ее отец. У девочки есть способности к таким вещам. Тогда пусть учится. - Наталья подумала, что сейчас ее понесет, и начнется долгий разговор о жизни, не нужный ни ей, ни хозяйке. Кончится тем, что она будет жаловаться, сама того не замечая. Испугавшись этого, Наталья уткнулась в тарелку.
- Вы что-то пишете?
- Да. Роман пишу. Пытаюсь.
- А до этого у вас были книги?
- Две. Из тех, что зовут «розовыми» романами. Или женскими. Ерунда, в общем.
«С каких пор я стала стыдиться этого? А ведь сейчас именно стыжусь!» - подумала она. Было неловко. Шведова как будто хотела что-то узнать о ней, а она вела себя словно школьница, плохо выучившая урок.
- А вам особняк понравился?
Наталья подняла голову.
- Что там может нравится? Куча хлама, стены, потолок, перекрытия. Как только ни еще не обвалились? Не понимаю, почему он вообще стоит!
Шведова поджала губы.
- Скажите, во времена советской власти в нем ничего не было? Никаких учреждений, никаких контор или чего-нибудь такого?
- Нет. - Шведова встала, чтобы заняться чайником.
- Странно. Муж мне говорил, что дом так и стоял с шестнадцатого года, когда его предок ушел на фронт Первой мировой и не вернулся. Так говорят документы во всяком случае.
- Да, наверное, так, - сказала хозяйка, не оборачиваясь.
Наталья помолчала, думая, что Шведова продолжит, но та не собиралась развивать эту тему; возможно, еще рано. Если с домом связана какая-то история, известная местным жителям, то глупо надеяться, что они выдадут ее первому встречному. Шведовой неприятно говорить о доме. Это видно.
Наталья с трудом доела свою порцию и закурила. Вечер наползал на поселок, свет померк. Тень от леса скрадывала значительную его часть. Шведова включила на кухне свет.
- Скажите, кто у вас в поселке мог бы поработать сторожем?

Предыдущая страница 6 Следующая страница


7 Артем Тихомиров

- Сторожем?
Наталья заметила, как переменилось ее лицо. Озабоченность растаяла - хотя не полностью - и морщины разгладились.
Значит, с домом что-то нечисто. Вот еще одно доказательство… Хорошо, подумала гостья, время у меня есть. В конце концов тут живут и другие люди.
- Муж хочет найти среди местных человека, который бы следил за стройкой по ночам. Ну, вы понимаете: чтобы стройматериалы не воровали, чтобы дети не лазили в дом и все в таком духе. Вы никого не может порекомендовать? Еще одно важное условие: чтобы был непьющим или, по крайней мере, не слишком.
- А разве бригада, которая будет работать, станет каждый раз уезжать в город? - спросила Шведова.
- Не знаю. Муж приедет послезавтра, привезет рабочих и все мне скажет. Хотелось бы кого-нибудь найти к его приезду.
Наталья ждала, а Шведова молчала несколько минут, видимо прикидывая в мозгу разные варианты. Потом она махнула рукой на одну из стен.
- Мой сосед, он живет там, как раз непьющий. Наверное, он подойдет.
- Кто он?
- Живет здесь уже пять лет, занял пустующий дом, сам его подремонтировал. Руки у него, в общем, растут из нужного места. Зовут Олег.
- А лет сколько?
- Тридцать.
- Чем он занимается?
- Сторожит дома в поселке зимой, когда хозяева уезжают. Многие-то постоянно живут здесь, как я. Олег присматривает за всем, что здесь есть, и ему платят. При нем ни разу еще ничего не пропало, он добросовестный, добрый, честный, хотя некоторым кажется, что со странностями. Еще он может починить практически все, мастер на все руки, - сказала Шведова. - Мы дружим, он ко мне часто заходит.
«Вот, наверное, для кого здесь стоит пепельница».
- А что там насчет странностей?
- Да это ерунда, болтовня только. Людям, когда делать нечего, нравится сочинять побасенки, - улыбнулась Шведова.
- Но вам неприятно.
- Конечно. Он мне как сын… Своей семьи нет, не сложилось, а Олег мне показался… как бы сказать, родной душой. Он сирота. А странности: если мужчина живет один, без женщин, это может кому-то не нравиться, но просто он такой. Здесь у нас невест-то нету, понимаете. А насчет остального - не очень разговорчивый с чужими. Чудаковатый.
- И не пьет?
- За пять лет ни разу я его пьяным не видела, - сказала Шведова.
- Хорошо. А когда с ним можно поговорить?
- Завтра с утра и сходим.
- А больше никого?
- Нет…
- Но ведь мужчины есть в поселке, - сказала Наталья.
- Я им ни на грош не доверяю. Если речь идет о таком серьезном деле, то лучше чтобы вы взяли Олега. - На слове «взяли» она сделала ударение.
- Ладно. В конце концов нам нужен только сторож.
- Он будет хорошо работать. Если согласится.
Наталья не могла себе представить этого человека. Тридцать лет, чудаковатый, молчаливый. Наверное, у него не все в порядке с головой…
- А вы сами нигде не работаете сейчас?
- Нет. В пятьдесят на пенсию вышла. Вредное производство. Решила, что раз все равно не повезло мне с семьей, то пойду туда. Побыстрее освобожусь, чтобы осесть в тихом уголке. Родственники мои за сто километров отсюда. А этот дом от матери достался, она в городе работала когда-то. - В ее голосе, таком сладко-напевном, была печаль, даже тоска, от которой Наталье стало не по себе. - Мне тут нравится. Никуда бы отсюда не уехала.
- Вы мне покажете окрестности?
- Покажу, что ж. Да и Олег может. Завтра поговорите с ним. Он часто гуляет к озеру и вокруг в лесах знает все тропки. Если вам интересно, то Олег не откажется.
Глаза Шведовой стали темней, чем раньше. Может быть, виновато освещение. Будто разговор этот затронул в ее памяти какие-то запретные струны.

Ночь Наталья провела в полубреду. Ей было жарко. Она металась по постели, мокрой от пота, и не могла заснуть. Несмотря на включенный фумитокс, ей казалось, что комары облепили все ее тело. Она сбросила пижаму и осталась в одних тонких трусиках. Стало немного легче.
На новом месте всегда спится плохо. В голову лезет всякая ерунда. В полусне Наталье мерещились темные комнаты особняка. Будто бы он уже построен, и она ходит по нему в одиночестве, не понимая, куда подевался Виктор. Наталья хотела позвать его, но рот словно был забит каким-то вязким веществом, оно проникло в глотку, потом дальше и склеило голосовые связки.
Комнаты особняка почему-то были оклеены старыми, покрытыми пятнами вонючими обоями… И на это ушла такая прорва денег?
Наталья побежала в большой зал и остановилась посреди него, под громадной люстрой… В доме никого и ничего нет, кроме теней. Даже эти грязные обои всего лишь фантом.
«Я не хочу умирать!» Наталья ринулась к выходу и увидела тела, висящие над площадкой перед входом в бальный зал… Эти тела… три тела…
Это похоже на события Страшной Книги…
Она проснулась, лежа на спине, и посмотрела вокруг. Пот стекал по шее на грудь, щекотал ключицу. Наталья села, дрожа. В открытую форточку влетал ночной ветер, уже довольно прохладный. Занавеска шевелилась, точно призрак. Наталья встала, села за стол, нашла в темноте сигареты; зажигалка на миг породила целый легион теней, но они тут же растворились в воздухе.
За домом был лес, черная непроницаемая масса ужаса. Наталья смотрела туда и чувствовала, как мурашки ползут по спине и плечам. Сон. Она видела три мертвых тела. Веревки были привязаны к балке, обнажившейся после обрушения части потолка. Три тела…
«Невозможно. Так я сойду с ума…» Она набросила на себя пижамную куртку. Вечером Виктор даже не позвонил, не спросил, как дела. Вот же подлец! Наталья ощущала себя покинутой. Среди этой ночной тьмы ей не было спасения. Домишко стоит рядом с лесом, ничем не защищенный, он не имеет ничего общего с жилыми массивами, к которым Наталья привыкла. Здесь она не могла чувствовать себя защищенной. Бежать было некуда. Не было даже машины, чтобы уехать и послать все куда подальше…
Что это были за повешенные?

Она встала рано, раньше хозяйки, чему очень удивилась. Прокралась через большую комнату на цыпочках, и вышла во двор, одетая в джинсы, рубашку и кроссовки. Было прохладно. Только-только рассвело. Уже, наверное, двадцать лет, как ей не доводилось подниматься в такой час и видеть разливающийся по миру свет. Настоящее утро, которое можно чувствовать, нюхать, осязать… не просто сообщение по радио или телевизору, что настал новый день. «Кажется, теперь я понимаю, почему Шведовой не хочется уезжать. Не потому что некуда. Она бы не согласилась, предложи ей дворец и все удобства где-нибудь в другом месте. Как, должно быть, она презирает меня и Виктора… за то, что мы для всего этого чужие?!» - подумала Наталья с сожалением и радостью.
В этот час даже птицы не пели, листва застыла в неподвижности. Женщина стояла во дворе, спрятавшись от улицы (на всякий случай) за кустами, и наслаждалась новыми ощущениями. После ночного кошмара она пролежала еще несколько часов, но так и не смогла заснуть.
Побродив по двору и заглянув в огород, она остановилась у колодца. Мысль, пришедшая на ум, была фантастической. Авантюрной. От нее перехватывало дыхание. Наталья не ожидала от себя такого. Она-то, изнеженная городская девчонка, которую испортили комфорт и удобства! О чем она думает? Вчера была баня, а сегодня… Наталья забежала в дом, взяла полотенце и два эмалированных ведра, стоявшие в сенях. Вернувшись к колодцу, она наполнила оба ведра, радуясь тому, что у нее получается то, с чем ей сталкиваться еще не приходилось. Колодец, цепь, ворот. Необычные игрушки для городской девочки.
Наталья нашла удобное место - тупичок с другой стороны дома, образованный стеной, забором и зарослями малины. Здесь в самый раз. От соседнего участка ее отделяли густые заросли. С улицы этого места не видно, значит, можно не беспокоиться.
Наталья сбросила одежду, положила ее на землю в отдалении, чтобы не забрызгать, там же пристроила полотенце. Поколебавшись, она подняла ведро, полное колодезной воды, и вылила на себя. Раздался плеск, но Наталья его не услышала. На миг ей почудилось, что ее столкнули в прорубь. Перехватило дыхание, перед глазами все потемнело, но тут же по тело стало выделять тепло. Кровь разогналась до немыслимой скорости. Вода смывала ночной пот и освежала кожу. Наталья сдержала крик, не желая привлекать к себе внимание. Она чувствовала нечто сродни оргазму.
Сделав несколько глубоких вдохов, она вылила на себя второе ведро. Эффект был не таким, как в первый раз, но это не имело значения. Освобождение. Словно одним махом Наталья сбросила с себя корку, которая наросла на ней в городе, тело задышало, кожа очистилась. Даже от бани вчера ей не было так хорошо.
Выжав волосы, Наталья набросила на себя заранее приготовленный халат и снова пошла с ведрами к колодцу. Наполнить их - и в тупичок, в потайное место.
Раздевшись и не подозревая, что поблизости находится посторонний, Наталья вылила на себя еще два ведра воды. Но как бы велико не было ее желание кричать от восторга, она сдержалась. Лиде надо это попробовать, подумала Наталья, беря одежду. Ну, может быть, после экзаменов. Если все будет хорошо… Она не сомневалась, что дочь поступит в университет. Виктору не придется разговаривать с влиятельными людьми в университете, чтобы Лиду приняли. К тому же девочка этого не потерпит. Играть по правилам - их с отцом заповедь. Наталья оделась и пошла в дом, не ощущая веса собственного тела. Будто на нее перестала воздействовать земная гравитация.
О кошмарном сне и повешенных она не помнила до самой встречи с Олегом.

Олег смотрел в экран телевизора, не воспринимая смысла изображения. В одной руке он держал бутылку пива, в другой тлеющую сигарету.
В его мыслях был полнейший сумбур. Олег успел съездить в город за продуктами и вернулся полчаса назад, сам не свой от переполнявших его ощущений. Он вспоминал о той женщине. Ее тело. Мокрую от воды плоть. Капельки воды, что бежали по белым изгибам.
На экране телевизора, поднимая пыль, бежало стадо антилоп. Куда и зачем? Олегу было наплевать. Он отпил пива. Никогда в жизни ему не хотелось так надраться, как сегодня. В его жизнь вторглось нечто новое, перевернуло привычный уклад, не считаясь с потерями. Внутри себя Олег оплакивал гибель своей старой жизни. Эта мучительная тяга к незнакомке грозила безумием… гораздо худших, чем то, с каким он жил с детства. Олег ждал - он чувствовал, что скоро они придут. Тетя Ирина и та женщина. Кости подсказывали Олегу, что у них будет к нему дело, от которого он не может, не имеет права отказаться. То же самое кости говорили и во сне когда-то давным-давно: Зоя умрет, но ты не должен идти ей навстречу, она будет умирать, но остерегайся помогать ей… помни про отца! Тогда Олег вынужден был поддаться голосу костей, но имеет ли смысл это делать сейчас? Что бы ни попросили тетя Ирина и ее квартирантка, он обязан согласиться. Так все думали. Так сложилось. Олег не знает отказа… Может быть, пора изменить эту традицию? Скоро они явятся. Рука с бутылкой прочертила дугу, губы приникли к горлышку. Потом к губам прилепилась сигарета. Над головой Олега взвилось облако дыма.
Их дело связано с особняком. О нем они будут говорить. Олег зажмурился, дрожа. Вспомнился отец, смотрящий на него сверху вниз, могучая широкая фигура с золотистыми волосами. Человек-гора для мальчика шести лет. Его руки были в запекшейся крови, она въелась в трещинки в грубой коже, угнездилась под ногтями, ее никогда оттуда не выгнать, она проклятье, символ смерти. Эта кровь нравилась костям, но не нравилась Олегу. Он любил отца, но не желала выбирать между ним и матерью. Всю жизнь Олег бежал от этого выбора, даже сейчас, когда отец уже двадцать четыре года в могиле…
Он допил пиво, поставил бутылку на пол. Шорох костей был громким, теперь в издаваемых ими звуках удавалось различить постукивание и треск.

что-то должно произойти, но Олег ничего не знает… они говорят лишь о том, что он обязан принять предложение…

Невыносимое ожидание.
На экране львица настигла детеныша антилопы, опрокинула его в пыль и вцепилась в горло. Подбежала другая хищница. Они стали разрывать детеныша на куски. Взрослые антилопы бежали в стороне, ничего не понимая.
Олег увидел отца, поднимающего кувалду, а потом услышал звук треснувшей лобной кости. Кувалда соприкасается с черепом коровы, это профессиональный удар. Животное дергается и падает всем весом вперед, подгибаются сначала передние ноги, потом задние. Отец отставляет кувалду. У него нет напарника, поэтому за нож приходится браться ему; надо торопиться - коровы ждут. Олег встает, пошатываясь, чувствуя, что пиво ударяет ему в голову. Они уже идут.
Из коровы потоком льется кровь, по желобам, в сток, откуда доносится отрыжка, когда из трубы выходит воздух. Словно под полом сидит распахнувшее пасть чудовище. Ненасытная тварь, смысл жизни которой состоит в поглощении крови. Олег почувствовал тошноту и пошел в туалет. Пиво было для него достаточно крепким, алкоголь ударил в голову, желудок сжался. Но тошноты не было. Олег постоял над унитазом, понимая, что приступ прошел.
Умывшись, он вернулся в комнату. Там уже были гости. Тетя Ирина и эта женщина.

Нас увидят, а потом начнут судачить о том, что я сразу завел отношения с женой банкира, подумал Олег. Он шел, опустив голову и сунув руки в карманы. Только бы побыстрее выйти из поселка. Ни ему, ни Барышевой не нужны лишние проблемы.
- А куда так спешить? - спросила Наталья. Она уже не поспевала за ним.
Олег обернулся. Поселок позади, тропинка, одна из многих, уходила в лес, прошитый тонкими солнечными лучами. Олег порадовался зеленому теплому сумраку.
Тем не менее он чувствовал себя скованным. Рядом с Натальей он чувствовал себя беспомощным.
- Извините, - сказал Олег, остановившись.
Они очутились под лапами огромной ели. Комары тут как тут - набросились, учуяв свежую кровь.
Когда десять минут назад Наталья предложила прогуляться и поговорить о деле, Олег испугался. У него не было реальным причин для страха, но страх не всегда имеет под собой основание. Кости отреагировали на это предложение молчанием, предоставив Олегу решать самому. Он не слышал их шороха (и хорошо - иначе можно сойти с ума), и был этому рад. Хотя утешение небольшое.
Наталья остановилась рядом с ним, заметив, что он сознательно не смотрит на нее. У Олега не очень получалось делать вид, что его интересует лес.
- Куда пойдем? - спросила Наталья.
Правда: Олег странный. Не хотелось думать, что он сумасшедший. Впрочем, кроме излишней стеснительности, вполне понятной даже для тридцатилетнего мужчины, ничего такого не было… Наталья решила понаблюдать. Он ей понравился, что-то в нем было, необъяснимо-притягательное. Такой человек мог стать героем ее романа. Почему нет? Типаж интересный.
Но я не могу думать о нем, словно он просто картонный силуэт. Я же ни чего о нем не знаю.
Наталья сунула руки в задние карманы джинсов.
- Можно к озеру, - сказал Олег. - Там хорошо.
- Ладно, давайте к озеру. Утиное? Да?
- Да.
- Я все равно здесь ничего не знаю. Мне интересно, - сказала Наталья, и Олег кивнул. Они пошли по тропинке.
- Значит, у вас муж банкир? Так это называется? - спросил Олег. - Крупный?
- Совладелец и член совета директоров банка.
Он подумал, что именно такие люди должны владеть особняком. Почему? Из-за статуса? У него не было ответа.
- Вы не похожи на жену банкира, - заметил Олег, удивляясь тому, что вдруг стал таким разговорчивым. Он бросил на свою спутницу короткий взгляд. Наталья его не заметила, потому что шла глядя под ноги, на опавшую хвою и выступающие из земли корни.
- Знаю, что не похожа. Для меня все эти официальные вечеринки и необходимость соответствовать положению просто кошмар. Каждый раз я на неделю после них впадала в депрессию. Гнусно. Разговоры ни о чем, комплименты, пошлые анекдоты для одноклеточных. Жены мужниных коллег - так те, вообще, будто девять классов с трудом закончили. Впрочем, так оно и есть в большинстве случаев. Может быть, я просто не подхожу для такой роли.
Олег подумал о мире, которого не знает. И не хочет знать.
- Мы однажды с Виктором из-за этого поругались, а я просто сказала, что думаю. Та жизнь не для меня. Я просила его больше брать меня на вечеринки и приемы, если без этого можно обойтись. Он согласился, хотя с большими усилиями. Очень был недоволен… Он властный, хочет, чтобы всегда было по его. Но остались приемы у нас дома. Виктор хочет соответствовать. Я сама не умею готовить то, что им приятно было бы есть. Я приглашаю людей, которые специально готовят под моим руководством по заранее составленным меню. А потом мы делаем ответные визиты… Извините, что плачусь на жизнь. Обстановка располагает.
- Почему? - спросил Олег.
- Ну. - Наталья посмотрела вокруг. - Лес, природа освобождают.
- Ага.
Я слишком много говорю, подумала она, доставая сигареты. Ему не интересно.
Говоря о своей жизни, Наталья ощутила, какой фальшью жила многие годы. Интересы мужа - одно время они господствовали над всем. Тот разговор по поводу «светских раутов» действительно имел место: они жутко поругались. У нее началась депрессия, Виктор ушел в себя, и примерно месяц никто из них не произносил в адрес другого ни слова. Наталья отказывалась посещать эти мероприятия. Когда-то она ни в чем ему не отказывала. Но пришло время остановиться. У нее нет больше сил строить из себя невесть что, носить немыслимые по своему безобразию вечерние платья, которые он выбирал, общаться с людьми его среды. Когда-то она сделала все, что могла. «Заведи себе любовницу, я не буду возражать, если тебе будет скучно и ты почувствуешь, что надо напомнить себе, что ты еще молод… Заведи, только оставь меня в покое», - сказала Наталья. «А чем ты будешь заниматься?» - спросил Виктор. «Самой собой!» Таков был ее ответ. Виктор стал кричать, что с ним случалось редко, но Наталья и бровью не повела. Иногда она тоже умела быть непоколебимой. Несмотря на отвоеванное право не участвовать больше в приемах и вечеринках, иногда ей приходилось заниматься домашними деловыми обедами и ужинами. Свою роль в них Наталья ограничила до минимума. Виктор понял, что жена будет стоять на своем, и отстал. Со временем все пришло к какому-то новому состоянию. Наталья, по мнению Виктора, стала замкнутой, более, чем всегда, и у нее появились странности. Например, писательство, с которым он мирился как с неизбежным злом. Виктор не завел любовницу. Насколько Наталья было известно, он ни разу не связывался с другими женщинами. По натуре он однолюб, но кто знает. Во всяком случае, муж ни разу не давал ей повода усомниться в своей верности.
Да, она слишком много наболтала для трехминутного разговора. Олег молчал. Наталья шла чуть позади него и курила.
- Так вы согласны поработать на Виктора?
- Согласен.
- И что вы об этом думаете?
- Не знаю.
- А особняк?
- Что?
- Знаете что-нибудь о нем?
- Нет. - Олег шел не оборачиваясь. Наталья могла лишь осматривать его голову, плечи, спину, ноги. Фигура хорошая, красивый череп, длинная шея, подумала она. Глаза голубые, насколько она успела заметить. Олег представлялся ей другим, но Наталья была рада, что он оказался лучше первоначальных представлений. С таким, пожалуй, можно было… Впервые за много лет Наталья задумалась (не удивившись) об измене мужу. Возможно, к этому располагала обстановка, та, что освобождала… Кругом лес…
О чем я думаю? Надо совершенно свихнуться, чтобы рассматривать эту возможность серьезно. Да и потом: откуда мне знать, что Олег захотел бы…
- Вы тут пять лет живете?
- Да, - подтвердил Олег.
- А в доме, в особняке, вы бывали? Внутри?
Наталья прибавила шагу, чтобы идти вровень с ним. Он ответил ей хмурым взглядом.
- Не был.
- Ну постойте…
- Что?
Олег остановился, хотя ему совсем не хотелось. Своими расспросами Барышева выводила его из равновесия. Хотя он знал, что обязан подчиняться (так велели кости), но его донимал страх. Было и другое. Он чувствовал к ней какую-то животную тягу. Его ноздри улавливали идущий от женщины запах.
Их взгляды столкнулись. Олег сглотнул, жалея, что согласился на эту прогулку. Он вспомнил, как мастурбировал, глядя на ее голые бедра и живот, на мокрые волосы на лобке. Жар бросился ему в лицо.
- Я не был внутри особняка. Да и зачем? - сказал Олег.
- Ну не знаю. Любопытство, наверное, - ответила Наталья.
Какой силой от него веет! А какие глаза, прозрачные, голубые… Наталья отметила, что Олег не отрывает взгляда, его щеки стали малиновыми, румянец дошел до висков. Тонкие ноздри дрожат.
Точно у жеребца, подумалось ей.
Наталье захотелось раздеть его до пояса и посмотреть, какой он там. А потом и там - ниже.
- Это просто заброшенный дом, - ответил Олег. - Если там ходить одному, можно заработать неприятности. Полы ненадежные, потолки провисают. В любой момент могут упасть.
- А вы разбираетесь?
- Немного. Чтобы привести его в порядок, нужно много знающих людей.

Предыдущая страница 7 Следующая страница


Русская готика 8

- А вы бы не хотели поучаствовать?
В его голове гремел гром, он почти не слышал ее. Воображение заполнило его сознание сюжетами на одну и ту же тему. В одном из них Олег бросает Наталью на землю и насилует прямо на дорожке.
- Нет, я не специалист, - сказал он и пошел дальше. Ноги были точно из дерева. Может, она перестанет говорить об этом проклятом доме? Ведь ей же самой не очень и приятно!
- Ну хорошо. Но вы поняли, что от вас требуется?
- Конечно, понял, не дурак, - сказал Олег.
«Дурак! Куда ты все бежишь! Лес скоро кончится!» - подумала Наталья, не зная, как можно остановить его движение. Она была раздражена и возбуждена. Ее мысли все убыстрялись, Наталья не могла удержать их в узде.
Олег остановился.
- Завтра приедет ваш муж?
- Да, - сказала она.
- Вот тогда мы с ним и поговорим о моей работе.
- Значит, вы мне не доверяете? - спросила Наталья.
- Доверяю. Только… Вы сказали все, что от вас требуется.
- Ну и что?
Она не могла выносить этот пронизывающий взгляд, в котором было намешано слишком много всего - будто из этих глазниц смотрели на нее какие-то другие люди, в толпе которых Олег иногда терялся. Немного жутко. Шведовой он как сын, сирота, странный молодой человек, на которого можно положиться… Живет без женского внимания… и понятия не имеет, что она сейчас чувствует. Или ему известно? Что значит эта краска на лице и дрожащие ноздри?
От него шел запах пива. Он сказал, что выпил бутылку перед их приходом. Наталье этот запах не казался неприятным.
- Так что о доме мы будем говорить с вашим мужем…
- С твоим… Давай на «ты».
- Зачем?
- Я так хочу, - сказала Наталья, подступив ближе к нему. - Подчинись!
- Хорошо. Буду говорить с твоим мужем, - сказал Олег сквозь зубы.
Наталья поцеловала его в левую щеку, покрытую микроскопической щетиной; Олег схватил ее за плечи, потом прижал к себе. Наталья вздохнула. Их двоих просто швырнуло навстречу друг другу. Это было опасно. Они понимали.
Олег держал ее у своего тела. Подчинись, сказала ему Наталья. Он не обманул ее ожиданий, и подчинился. Кости замолчали, удовлетворенные развитием событий. Олег не думал о них, ему было наплевать на все. В том числе и на обстоятельство, что поселок совсем рядом и кто-нибудь может их увидеть. Для Олега все смазалось в нечто единое, в какую-то массу фактов, обрывочных впечатлений, желаний, прикосновений, запахов, и этот тяжелый ком буквально расплющил его под собой. Подчинись! Наталья уперлась руками в ствол сосны, ее джинсы, под которыми ничего не было, спали, и она вышла из них. Олег вошел с одного толчка, воскрешая в памяти ее тело, облитое водой; вот оно, под руками, на нем, он внутри… Смотри и напитывайся им. Олег ощутил, как его охватывает какая-то черная сила, обнимает широкими крыльями, призывая быть жестоким. Наталья застонала, просунула руку между ног, массируя себя. Олег навалился всем телом, она вскрикнула, когда влепилась плечом в ствол дерева. В этот момент ее настиг первый оргазм, ослепительный ядерный взрыв, ударная волна от которого пронеслась по всему телу. Под ухом у нее пищали комары, но она не замечала их. Пальцы Олега вцепились ей в ягодицы, было больно; это ощущение почему-то оказалось приятным. Он кончил во время ее второго оргазма. Наталья чуть не упала от изнеможения. Прошло не более пяти-семи минут, но в ее сознании время растянулось на долгие часы. Олег помог ей распрямиться и обнял. Наталья почти обвисла на нем.
- Я не могу нести тебя обратно. Что подумают? - сказала он.
Наталья поцеловала его в шею, не глядя в глаза. Он ответил поцелуем в лоб. Ни разу в губы.
Она сообразила только сейчас, что они до сих пор стоят на дорожке, где в любой момент могут появиться люди. Наталья влезла в джинсы, застегнулась, Олег помог ей. Она ему. Пряжка его ремня позвякивала. Оба учащенно дышали. Обоим было не совсем ясно, что здесь произошло. Сожаления не было - только изумленная констатация. Наталья почувствовала влагу и подумала, что уже долго не принимала таблетки и что это может кончиться плохо. Ей тридцать шесть, но кто знает. В этом возрасте случаются сюрпризы. «Что теперь делать? Бежать в дом и принимать меры?.. - подумала она. Ее сотрясала мелкая дрожь. - Но я не могу уйти, я хочу быть с ним». Она поняла, что может сейчас поставить на карту все… Но ради чего?

6.
Череп

Его опять занесло на берег озера, на его любимое место, где на берегу торчали серые, покрытые зеленым мхом валуны. Ему казалось, что он гуляет в одиночестве, но, обернувшись, увидел рядом с собой Наталью. Она взирала на него едва ли не с осуждением, ветер трепал ее волосы, забрасывая их на лицо. Женщина не обращала на это внимания.
- Почему ты мне ничего не сказал? - спросила она.
- О чем? - Олег все еще держал в руке несколько камешков, которые собирался бросить в воду.
- Об особняке. О нашем с Виктором доме. Я ведь тебя спрашивала.
Олег ощутил накатывающий, словно приливная волна, ужас. Он понял, что это сон и прогулка эта давно кончилась - Наталья вернулась в дом к тете Ирине и сейчас находится там.
Это сон. Сон? Сон… Олег застонал. Он испытывал боль, но не знал, где ее источник. Не хватало воздуха, несмотря на то, что он чувствовал дующий с озера прохладный ветерок.
Он помнил разговор, который состоялся у него с Натальей позже… Во сне все смешалось.
- Я ничего не знаю о вашем доме, - сказал Олег.
- Ты врешь. Я знаю.
- Почему тогда не спросишь у тети Ирины? Иди, она не откажет.
- Мне нужно знать от тебя, - настаивала Наталья.
Олег посмотрел на камешки в своей руке, только теперь они не походили на обточенные водой кусочки гранита. Это были кости, маленькие белые косточки, скорее, даже обломки какой-то из них. Олег сжал кулак, и острые края обломков уперлись в его ладонь и пальцы.

кости приходят в движение, что-то их разбудило, они совсем рядом

Они молча шли по дорожке, и Олег думал, не повернуть ли им к особняку. Они не смотрели друг на друга. Желание уже отпустило Олега, он шел, глядя перед собой, с тем же невозмутимым видом. Наталья, скрестив руки на груди, разглядывала землю, засыпанную хвоей. Она бы повторила все еще раз. Она хотела. Минут десять не могла думать ни о чем другом, прокручивая в уме все, что случилось. Жалела? Нет. Даже если учесть, что она изменила Виктору в первый раз в жизни… Немыслимо! Но почему-то эта мысль не казалась ей катастрофической. Стоило ей сменить обстановку и войти в другой ритм жизни, как подобные идеи стали восприниматься как само собой разумеющееся. В этом, конечно, не было ничего хорошего. Но разве кто-нибудь узнает? (Она надеялась, что все обойдется без последствий.) Существовало множества разных «но». Сейчас, когда угар рассеивался, они становились очевидными. С этой минуты надо быть более осторожной. Им надо быть более осторожными. Может ли Олег проболтаться Шведовой, женщине, которой он близок? Наталье это казалось маловероятным. Она посмотрела на него, заметив то же озабоченно-сосредоточенное выражение, будто Олег к чему-то прислушивался.
Наталья спросила, куда они идут. Олег ответил, что к озеру. Ей хотелось взять его за руку (на ее ягодицах остались следы от его пальцев, метки).
- Так не расскажешь мне об особняке? Ты ведь живешь тут пять лет.
- Пять лет, - отозвался Олег.
- Ну? Разве ты не залезал в детстве в брошенные дома? Не лазил по чердакам и подвалам.
Он обратил на нее свой пронизывающий взгляд, но тут же отвернулся.

Я могла бы принадлежать ему всегда. Я ненормальная.

- Я родился и рос в деревне, - сказала Олег. - Там не очень-то много таких домов.
- А… Но все-таки были?
- Один или два. За рекой. Мы там играли, пока не подожгли нечаянно - костер разводили. Ох нам и попало. Но там ничего особенного не было. Ни привидений, ничего…
Он замолк, сжав руки, засунутые в карманы, в кулаки.
- Привидений? - Наталья попыталась придать этому слову шутливый тон. - Ну-ка что там насчет привидений?
- Ничего. - Ни намека на юмор.
- То есть, ты их никогда не видел?
- Нет, конечно. Привидений не бывает, - сказал Олег.
Он раздумал идти к особняку и взял направление к озеру. По обеим сторонам тропинки потянулись высокие кусты. Наталья оторвала веточку. Олег обернулся на нее, но ничего не сказал. Ему не нравилось, когда так поступают.
- А в особняке? Значит, не был внутри?
- Я уже говорил, что не был.
Похоже, я ничего от него не добьюсь. Жаль. Но он что-то знает и молчит. Возможно, Олег что-то видел внутри дома… Например, тех повешенных.
- А ты не знаешь, что произошло с семьей прежнего покупателя? В девяносто пятом?
- Несчастный случай. Просто они умерли. Его жена и две девочки, одна из которых даже не его дочь, а подруга дочери… Нас ведь не водили на экскурсии в особняк, - сказал Олег. - Так что я не в курсе. - Говоря, он не поворачивался. Его реакция удивляла, но в то же время убеждал Наталью в том, что Олег скрывает правду.
«Но зачем мне это надо? Чтобы не спать по ночам и думать о призраках? Мне снились трое повешенных… Но я откуда мне знать, что это они?»
- Их повесили? - спросила Наталья.
- Кого?
Рассказать ему про сон?
- Те женщины?
Олег обернулся. Ну это уж совсем глупости, откуда мне знать? - говорил его взгляд.
- Я не знаю.
Несколько минут молчания отдалили их друг от друга. Наталья шла помахивая веточкой. Близость, которая была между ними, возможно больше не повторится. Если бы только знать, о чем Олег думает! Ей было обидно. Но разве она вправе была рассчитывать на откровенность незнакомого человека, странного человека, по определению Шведовой, пусть даже и между ними произошло это? Наверное, нет. Наталью подвело стремление найти родственную душу. Может быть.
- Значит, ничего, - сказала она.
- В каком смысле? - спросил Олег.
- Ничего странного.
- Ничего.
Он врет, он не мог не быть внутри. Наталья взмахнула рукой и хлестнула веткой по кустам.
Она не могла рассказать ему о том, что испытала вчера в доме. Внутренне не была готова. Следовательно, не может требовать от Олега того же. Если у них завяжутся какие-нибудь отношения, то, может быть, ситуация изменится.

Сквозь сон он слышал ее мысли, те, которые Наталья перебирала в уме, пока они шли к озеру. Привидений не бывает. Он врал, потому что не видел иного выхода. Эта женщина манила и пугала его. Чем? Олег не мог сказать. Так же было с Зоей, которую он никогда не понимал; когда она умерла, на него накатило отчаяние, появились даже мысли о самоубийстве, но Олег не решился на такой шаг. Мысли о Зое и боль ушли быстро, и его невеста осталась жить только во снах. Сны знали, кости знали, что было, что есть, что будет. Противиться их воле - только множить зло, Олег давно убедился.
Он боялся сходиться с Натальей, как было и с другими женщинами; глубоко внутри него еще сидел страх потери - и будет, видимо, сидеть до конца дней; у этого страха было много лиц, знакомых и незнакомых, но Олег точно знал, что среди них есть и отец, и мать, и Зоя.

кости не одобрят его связь с этой женщиной и неизвестно, что они могут сделать

К тому же тут был замешан особняк. Олег не видел связи между многими явлениями, но подозревал, что это незнание не будет вечным. Он, конечно, не мог (если и хотел) рассказать Наталье о повещенных женщине и девочках. Они явились ему год назад, примерно в это же время, летом.

Отчетливо… Олег курил, стоя рядом с особняком, и смотрел на его обшарпанные стены. Ему казалось, что от них исходит гудение, похожее на звук, издаваемый линиями ЛЭП. Особняк звал, его голос заглушал даже голос костей (хотя на мгновенье Олег подумал, что их голоса почти не отличаются). Он хотел войти. До этого ему доводилось бывать в заброшенном доме только два раза - и всегда при свете дня и на ослепительном солнце. Олег не отдавал себе отчета, что стремится что-то отыскать среди этих стен и опасно подгнивших балок. Что? В чем он испытывает нужду? Дом - не место для прогулок. Олег знал эту историю с человеком, который собирался курить этот особняк, тетя Ирина рассказала. По ночам Олег представлял себе висящие рядом тела. Ноябрьский стылый день - неудачное время для того, чтобы заниматься какими-либо строительными работами здесь (а какое-либо другое может быть удачным?). Тетя Ирина сказала, что при мертвецах нашли записку, якобы она была написана почерком женщины и не вызывала подозрений. Милиция допрашивала ее мужа, но ничего ему не предъявила. Дело закрылось. Следователям, видимо, просто было неохота заниматься заведомо неперспективным делом… Олег думал по-другому. Особняк способствовал тому, что эту историю замяли. Концы в воду - и тишина. Особняк во всем виноват. Иногда, местные рассказывали, он словно исчезал со своего места; если пройти в дождь или снег мимо, на определенном расстоянии, то можно просто не увидеть его на привычном месте. Может быть, всему виной угол зрения, думал Олег. Тем более, если перед человеком встает завеса из дождя или снега. Еще говорили, что особняк водит людей, оказавшихся рядом, не теми дорогами; точно леший в лесу, он заставляет сворачивать не туда; иной раз, по словам тети Ирины, человек мог бродить вокруг особняка часами и не найти дороги назад. «Неужели правда, что дом исчезает?» - спросил Олег. Тетя Ирина подтвердила, что видела это однажды сама, и с тех пор не подходит к нему близко. Особняк напоминал мираж, его очертания пропадали, размывались, но потом - мозг не успевает уловить изменений - все возвращается в норму. Человек испытывает безотчетный ужас. Но такое случает не часто. Особняк сам по себе, без этих странностей, грязное и плохое место. Грязное и плохое, сказала тетя Ирина.
Олег думал о ее словах, когда поднимался по искрошенным ступенькам крыльца. Особняк делает что-то с людьми. Заставляет их забывать о его существовании, не видеть, не помнить… Наверное, так ему удалось остаться нетронутым все это время. Но зачем? Олег, естественно, не понимал логики этого места. Он чувствовал только зов. Словно его приглашали на что-то посмотреть.
Олег вошел через парадный вход, слыша, как вода капает с балок после недавнего дождя. Через прорехи в крыше вода попадала на второй этаж, а потом стекала на первый. Тишина. Только звук капель. У Олега все сжимается внутри, он понимает, что поступает неверное, но зову противиться не в состоянии. Может быть, так с ним говорят кости. Он стоит в холле и оглядывается по сторонам. Воспоминания очень четкие, словно изображение на новом, хорошо отрегулированном телевизоре.
Грязное и плохое место. Олег пытался представить себе, как тут было до начала эры запустения. Какие здесь жили люди, о чем они думали, и что им было дорого в жизни. Капли воды падают на пол, засыпанный штукатуркой и гипсом. Этот дом умер, но продолжает жить. Олег не хочет идти дальше, но что-то его тянет: посмотри, не закрывай глаза, я хочу тебе что-то показать… Голос костей и вправду был неотличим от голоса особняка. Дом знал, как можно обратиться к Олегу. Иди, я покажу тебе что-то. Олег одолел половину лестницы, ведущей наверх и остановился, пригвожденный к месту. На балке, обнажившейся после обрушения части потолка, висят три тела. Их ноги видны на фоне дверного проема, ведущего в бальный зал на втором этаже (бальный зал наверху? - странно). Олег видит, как трупы поворачиваются и раскачиваются от сквозняка. Опухшие, почти черные от прилива крови лица, вывернутые вверх и в сторону шеи. Полуприкрытые глаза навыкате. У женщины между губ торчит кончик языка. Он серо-черного цвета и покрыт грязью. Олег пятится, шагая спиной назад. Трупы раздеты до нижнего белья. Раздеты.
Прежде чем убежать, Олег бросает последний взгляд на ноги мертвецов. Расстояние между ними и полом… Слишком высоко, они не могли, не дотянулись бы… если только не воспользовались тумбочкой или стремянкой. Или только если им кто-то не помог.
Олег выбежал из особняка, помня - или внушив себе это - как женщина, висящая посередине, улыбается, а ее высохший гниющий язык торчит в щели между губами и шевелится.

Он видел это год назад. После того визита в дом Олег думал, что особняк нашел с костями общий язык. Им многое про него известно. Перед ними он уязвим. Ему было страшно.

Вернувшись домой с прогулки у озера, Олег выпил бутылку пива и лег спать. Но и во сне Наталья продолжала задавать вопросы. Даже обвиняла его, что он скрыл от нее правду. Олег не знал правды, ему было невыносимо знать о надвигающемся кошмаре и ничего не делать.
Пусть Наталья считает его вруном, все равно. Его дело - выполнять порученную работу. Раз так надо, он постарается. Особняк - не его забота.
Олег проснулся. В голове гудело, сквозь этот гул шорох костей прорывался словно обрывки радиограммы через фон помех. Олег знал, куда идти и что делать, его направляла невидимая сила. Стреляющая боль в висках не была помехой.

Он думал, что отчасти сам виноват в этом. Началось движение. Сейчас он увидит первого посланца из того мира, где существовали кости. Олег шел, выполняя заложенную в него программу. Колебаний не было, перед ним стояла конкретная задача, которая требовала решения. В семь часов вечера, когда уже собирался дождь, он вышел на крыльцо и задержался там на несколько секунд. Кости шептали, а Олег прислушивался к их настоятельным советам. В мочевом пузыре возникла грубая резь.
Обойти дом, пройти вдоль стены - там он и найдет то, что надо… Олег шагнул с крыльца на негнущихся ногах.
Он сам спровоцировал движение, связавшись с Натальей. Но был ли у него иной выход? «Я лишь свидетель, я могу только наблюдать! Это не я!» На этот раз кости выразили свое неудовольствие тем, что стали биться друг об друга, порождая звук, похожий на кастаньеты. Олег, обливаясь потом, прошел вдоль стены своего дома, смотрящей на лес, и упал на колени. Его окружали кусты. Тучи комаров тут же набросились на Олега, он даже не стал отгонять их, думая совсем о другом. Из земли прямо перед ним что-то торчало. Серо-белое. Олег ощутил новый укол боли в мочевом пузыре и согнулся. Надо быстрее с этим покончить! Он стал разгребать пальцами сырую землю вокруг серо-белого предмета. Земля была липкая, но Олег работал с одержимостью зомби.
Через несколько минут уже было ясно, что лежит в земле, у самой поверхности, что вышло из земли и позвало Олега извлечь его на свет. Утерев пот со лба предплечьем, тяжело дыша, Олег посмотрел на череп, обращенный к нему глазницами, забитыми землей. Человеческий череп, покрытый сетью микроскопических трещин, кое-где выщербленный от времени. Олег уставился на лобный шов, идущий от переносицы вверх, и задрожал. Ему надо было выкопать эту штуку, иначе… что? Наверное, не выполнив приказ костей, он умрет (на это они, по крайней мере, намекали). Снова за работу. Олег вонзал руки в землю, чувствуя подушечками пальцев мелкие камни и корни травы. За глазницами и лбом появились скулы, основание носа, верхние зубы. Череп имел нижнюю челюсть, что Олега удивило. Ему казалось почему-то, что она никогда не удерживается на месте. Впрочем, откуда ему знать? Кости он всегда видел сваленными в большую кучу, там не разберешь, что где находится. И вот - череп. Первый. Вестник из страшного мира, который Олег видел, чувствовал и слышал с шести лет.
Он очистил затылок, углубил ямку, стараясь действовать осторожно. Что будет, если там внизу не только череп, а весь скелет? На это не было никаких намеков. По крайней мере, сейчас ему приходится выкапывать только чью-то голову. Олег убил двух комаров у себя на щеке, оставив грязное пятно от пальцев. Пот лез в глаза, рубашка прилипла к спине, Олег чувствовал запах. Одержимый работой, он почти забыл о боли в мочевом пузыре, которая уже добралась до его пениса. Надо помочиться.
Прошло еще три минуты, прежде чем Олег смог подсунуть руки под череп и попытаться вынуть его из земли. Кажется, ничего под ним не было. Олег ожидал наткнуться на шейные позвонки, но ошибся. Ничего, кроме черепа. (пока). Олег поднял находку на уровень своих глаза и осмотрел. Нижняя челюсть, конечно, могла выпасть из пазов в любой момент, поэтому следовало обращаться с ней осторожно. Внутри черепной коробки, наверное, полно земли. Надо вымыть череп, вычистить его… Зачем это мне надо, подумал Олег. Я сделал свое дело.
Он встряхнул череп, из глазниц выпали небольшие комья грязи, а вместе с ними несколько маленьких червяков. Олег скривил губы, намереваясь выбросить свой трофей, но не смог. Поднявшись с колен, он посмотрел на яму в земле. Надо пойти в дом и вымыть череп. А потом спрятать. Спрятать! Олег дошагал, пошатываясь, до угла своего дома и выглянул во двор, прислушался. Тетя Ирина могла запросто зайти к нему, не спрашивая. Что если она внутри? Придется рискнуть - другим способом не проверить. Спрятав череп под мышкой, Олег побежал к крыльцу и влетел в дом. Он сразу почувствовал, что один. Хорошо. Ощущая себя вором - более того, сумасшедшим, - Олег заперся в крошечной ванной, включил воду и положил череп в раковину. Боль внизу живота заставила его застонать. Он отвернулся от черепа, лежащего под струей воды, и стал мочиться в ванну. Голос костей начал стихать, и по мере того, как в голове Олега восстанавливалась тишина, он чувствовал себя слабее. Через минуту, почти ничего не видя, он опустился на пол, упершись спиной в край ванны, и закрыл глаза. Обморок длился недолго. Очнувшись, Олег ощутил дрожь во всем теле. Слабость.
Держась рукой за стену, он встал и посмотрел на череп, лежащий в металлической эмалированной раковине. Олег не заметил на нем никаких повреждений. Значит, человек, которому он принадлежал, не был убит ударом или выстрелом в голову. Грязное и плохое место. Как череп мог быть связан с особняком? Кому принадлежали останки? Кому вообще принадлежат кости, которые преследуют Олега большую часть жизни? Вода омывала череп, вычищая впадины и трещины от грязи. Олег взял останки в руки и стал счищать чернозем. Его выворачивало наизнанку, но он продолжал работать Черепу самое место на чердаке. В погреб Олег его не положит. Только на чердак.
А потом посмотрим, что с ним делать.

Надев очки, Наталья посмотрела в экран ноутбука. Строчки представляли собой нагромождение слов и знаков препинания, и смысла их она не понимала. Словно его никогда не было, а весь первоначальный кусок текста написала какая-то шизофреничка. Не то, что бы она вознамерилась писать, просто ей надо было найти занятие, которое бы отвлекло ее от навязчивых мыслей.
Образ Олега - гигантский фантом - заполнил ее сознание. Там он трансформировался в бесформенное, искрящееся облако тьмы…
Она надавила на виски костяшками пальцев.
Я могу забеременеть…
Наталья быстро справилась с этой мыслью. Поднявшись из-за стола, она прошла к двери, потом вернулась, не в силах осознать своих желаний и целей.
Проблема в том, что одной гигиенической процедурой тут не обойтись. У нее с собой нет ничего подходящего. Обычно Виктор пользовался презервативами, а таблетки Наталья перестала принимать два года назад, опасаясь, что они вызовут гормональный дисбаланс. И что ей делать, если это случится? Если она залетит как школьница после вечеринки?
Шведова расхаживала по дому, и половицы скрипели под ее ногами. Наталья прислушалась. Внезапно на нее накатил страх. Он побуждал ее бежать куда глядят, вернуться в город, в новую квартиру… Наталья села на кровать, сгорбилась, закрыла руками лицо. Слезы так и не пришли. Через несколько минут она встала, закурила и вернулась к ноутбуку.

Как все это ужасно! Я не знаю, что мне делать… Может быть, сходить к Олегу сейчас? Просто узнать, чем он занят.

Наталья всмотрелась в строчки, и вдруг ее посетило видение.
С экрана на нее смотрело голое лицо черепа. Наталья видела оскал, эту мертвую развеселую улыбку и чуть скошенную вбок нижнюю челюсть. Глазницы забивала влажная черная земля.
Наталья вскочила, отодвинув стул, и приложила обе руки к своему рту - чтобы не закричать.

Предыдущая страница 8 Следующая страница


9 Артем Тихомиров

Здесь никто это не найдет, подумал Олег, осматривая чердак. Он держал под мышкой отмытый от земли череп, а свободной рукой сжимал фонарик. Сумрак под крышей был гуще за границей луча света. Олег постоял возле люка, оглянулся назад в нерешительности. Зачем ему держать эту мертвую голову здесь? Ответа Олег не знал. Просто так хотели кости.
Он пересек чердак и присел на корточки в углу, возле забитого досками слухового окна. Череп нашел свое убежище в самом укромном месте, за деревянным сундуком допотопной конструкции. Утерев пот со лба, Олег направился обратно. Прежде чем спуститься в люк, оглядел чердак, водя из стороны в сторону фонариком.
А для чего он вообще расчистил его? Олег закрыл крышку люка и сунул в металлические петли заранее приготовленный висячий замок. Так будет надежней. И безопасней. Для всех.

7.
Переговоры

Олег никак не мог привыкнуть, но говорил себе, что это происходит по-настоящему, что это не сон.
Сегодня начались работы в особняке.
С того разговора с Натальей он избегал ее, понимая неизбежность новой встречи - и тянул до последнего. На следующий день тетя Ирина и ее квартирантка пришли к нему в восемь утра. Олег опять не спал всю ночь. Провалы в легкую дрему были непродолжительными, и всякий раз он выпадывал в реальность с чувством, что его бьют чем-то по голове. Олег вскакивал на кровати, доползал до окна и принимался курить. К восьми утра пепельница была переполнена. В горле и на языке скопилась табачная смола. Олег сделал себе крепкого чая в надежде сбросить сонливость. В какой-то мере чай помог.
Тетя Ирина постучала в дверь, и он пустил их, чувствуя слабость в ногах.
- Ну, как дела?
Они втроем стояли в полутемных сенях. Олег нарочно повернулся спиной к дверному проему, чтобы не было видно его лица.
- Не спишь? - спросила Шведова.
- Сплю.
- У тебя голос совсем упал…
Олег засмеялся. Он поглядел на Наталью, что стояла слева от него. Женщина улыбалась, скрестив руки на груди.
- Через полчаса здесь будет тарарам, - сказала она.
- Тарарам? - спросил Олег.
- Виктор едет сюда с целой кавалькадой машин. Представляю, что это будет.
- Ага, - отозвался Олег, прислушиваясь к тому, что делается в доме. Ночью ему казалось, что на чердаке происходит движение. Мог ли череп перемещаться? У него же нет ног! Ничего нет!
Олег понимал, что в иные моменты с трудом отличает реальность от галлюцинаций. Если так пойдет дальше, то…

(А она смотрит на меня так, словно я ей что-то обещал!.. Она хочет!)

- Виктор сказал, чтобы мы подошли прямо туда. У него будет не очень много времени, чтобы с вами переговорить.
Олег пообещал, что сейчас соберется, и они пойдут. Ему не нравились взгляды Натальи. Держаться от нее подальше - наилучший выход. Если об их связи узнает ее муж, то всем будет плохо. «Она сказала «кавалькада», - подумал он.
Городской человек. Ей не понять, что здесь происходит. Что начинается.

Олег стоял сунув руки в карманы. Сигарета торчала в углу его рта - о ней почти забыли. Он смотрел на особняк. Рядом с домом стояли две грузовые машины, вокруг которых суетились рабочие, приехавшие на серой «Газели». Странно было слышать голоса и все эти звуки. Шесть человек в рабочей одежде перекрикивались внутри дома, их бригадир обсуждал что-то с Барышевым, указывая на фасад особняка. Где-то под крышей заверещала болгарка.
Тетя Ирина ушла, оставив Олега с этими людьми. Он почувствовал сильную робость.
- Олег?
Он перевел взгляд на Наталью, которая манила его к себе: идем, мы здесь чтобы решить все вопросы. Ветер трепал ее волосы, закидывал пряди на глаза. Почему она их не сколола, подумал Олег ни с того ни с сего.
- Олег…
Она кивнула в сторону Виктор Барышева. Тот как раз повернулся и приложил руку к бровям. В руке был сотовый.
Олег сделал над собой усилие и зашагал туда, куда звала его Наталья. В конце концов кости ясно давали понять, что увиливать от дела он не имеет права… Но какое именно дело имеется в виду?
Забытая сигарета выпала изо рта и обожгла подбородок, прежде чем оказаться на земле. Наталья бросила на Олега озабоченно-любопытствующий взгляд - он заметил это краем глаза Ей хотелось что-то спросить. Олег ускорил шаг, глядя в траву под ногами, чтобы лишить ее этой возможности. Ему было страшно.

кости опять стали шуршать - в тот момент, когда они втроем вышли из поселка и направились к особняку

Виктор Барышев, тот самый банкир, большой человек из города, толстосум, денежный мешок, кивнул бригадиру и выступил навстречу Наталье и Олегу. Джинсы и коротка ветровка частично снимали налет официальности, но все равно было видно, что этот высокий блондин - персона не из разряда обычных смертных.
Как раз об этом подумала Наталья, когда Олег и ее муж пожали друг другу руки. Барышев оглядел - откровенно - Олега с ног до головы и кивнул, чуть заметно. Поинтересовался, как жизнь и все в таком духе. Ничего не значащие фразы, сказала про себя Наталья, испытывая злость. Она видела, что Олегу неловко разговаривать с Виктором, которому нет дела до того, как тот поживает. Наталья улыбнулась, чтобы показать, что она в превосходном настроении. Ночь выдалась не очень хорошая, а утром она оглядела себя в зеркало и увидела худое лицо (и это после такой жирной сытной пищи!) и синяки под глазами. Впрочем, Олег выглядел примерно так же. Небритость, впавшие глаза, втянувшиеся щеки. Совсем как… череп, который ей померещился вчера вечером.
Похоже, этот особняк на всех действует плохо, подумала Наталья. Но это не большое открытие.
- От вас потребуется совершать обходы дважды в ночь. Сколько их будет в целом, вам решать. В общем, не меньше двух раз. Сегодня начнут подвозить стройматериалы. Мы их положим здесь, перед главным входом, - сказал Барышев. Олег кивал, следя за движениями его руки, и думал: делать обходы ночью - только этого ему не хватало! От одной только мысли о том, чтобы пойти к дому в темноте у него спину схватывало холодом. - Все будет лежать компактно, - добавил Виктор. Наталья, сжав зубы, отвернулась к особняку. Рабочие начали выносить мусор из здания и бросать его в кузов грузовика. Тяжелая работка, подумала она.
Виктор продолжал рассказывать о том, что и где должно быть и как строго нужно относиться к своим обязанностям. По ходу разговора у Барышева все время звонил телефон, и он отвлекался. Мог бы и выключить это дерьмо, подумала Наталья в ярости. Тут ей пришла мысль, что она начинает ревновать, пусть и довольно странная эта ревность. Они с Олегом были близки, но всего один раз. Похоже, Олег стесняется вспоминать о вчерашнем. Так стоит ли ей думать об этом случае?.. Наталья не могла определить свое собственное отношение к измене мужу… В голове все перепуталось.
Олег посмотрел на нее, словно уловил эти нервные злые мысли. Он улыбнулся, но радости, конечно, никакой не испытывал.
- Так вы согласны? - спросил наконец Барышев, поговорив с очередным своим абонентом.
- Да, - ответил Олег.
- Как с вами лучше рассчитываться? Наличными?
- Виктор, давай наличными - и все, - вмешалась Наталья. - Нечего церемонии разводить. И лучше начни с аванса.
Олег покраснел и опустил голову. Наталья вынуждена была прикусить язычок. Похоже, она сделала неправильный ход. Повела себя как мамаша, которая отвечает за стесняющегося сына.
Сколько же робости в этом человеке, с которым мы вчера были в лесу… Наталья отвернулась к особняку.
- В общем, так будет лучше… - добавила она. Кровь ей самой бросилась в голову, жаркая волна дошла до корней волос.
Виктор кивнул.
- Короче говоря, давайте так. Сейчас я буду платить вам тысячу в неделю. Не возражаете?
Вот гад, подумала Наталья.
- Нормально, - сказал Олег. Ему было все равно. Он прислушивался к злому шороху костей. Они развлекались, нарочно сбивая его с мыслей. Олег ощущал, что колени становятся слабыми, а в животе крутилось нечто омерзительное, словно здоровенный червь.
- Так, а это ваш аванс. Если что, обращайтесь еще. - Виктор протянул ему свернутые вдвое сотенные банкноты. Наталья успела заметить, что там четыреста рублей. - Значит, договорились?
- Конечно.
Снова рукопожатие. Наталья никогда не понимала, к чему такие церемонии; это было частью странного мужского мира, ритуал, который, видимо, не давал им забывать, что они сильный пол. Олег убрал деньги, ничего не сказав, даже не взглянув.
- Пойдемте, я вам покажу, - сказал Барышев. Олег не возражал.
Они двинулись к дому, словно давние деловые партнеры. Наталья осталась на месте, понимая, что ее не приглашали - несмотря на ее статус надсмотрщика. Виктор намекнул, что ее очередь придет. Муж составил график, согласно которому будут работать бригады, и в ее задачу входило следить за сроками и этапами стройки. Поглядев на схему, Наталья подумала, что сойдет с ума от такого отпуска на природе. По пол дня ей надо будет сидеть на телефоне, обзванивать подрядчиков, выискивать бригадиров, ругаться… словом, делать все то, от чего она всегда бежала - административную работу. Форменный кошмар. Похоже, роман ей писать не придется…
Барышев и Олег подошли к грузовой машине. Рабочие стаскивали к ней большие куски отвалившейся отделки и кладки стен. Олегу почудилось, что в их руках большие обломки костей. Он моргнул. Один человек стоял наверху и принимал трофеи. К вечеру ему этому бедняге будет не разогнуться.
- Почему же вы наймете кого-нибудь из них? - спросил Олег.
- Вам правду сказать? - улыбнулся Виктор.
Олег пожал плечами. Собственно, кто кому должен правду рассказывать?
- Да мне все равно…
- Все это предприятие мне влетает в копеечку. Если мне нанимать людей из охранной фирмы, по максимуму, то это дорого. Я вынужден экономить. Если обращаться к рабочим, то этот вариант тоже не очень хороший. У них много заказов, мой объект не единственный. Они отрабатывают дневную смену и уезжают. Выходит, я остаюсь без сторожа. Но если вас не устроит ставка, то я повышу ее, в разумных пределах, конечно.
- Тут некому воровать стройматериалы, - сказал Олег. - Ближайшая деревня в тридцати с лишним километрах отсюда. А наши, из поселка, не посмеют… а если что, сразу будет ясно, кто это сделал.
Виктор покачал головой. Такие заверения Олега его явно не устраивали.
- Предпочитаю подстраховаться. Надеюсь на вашу добросовестность. Мне порекомендовали вас как человека, который серьезно относится ко всем поручениям.
Олег поглядел на банкира и сообразил, что это как раз и есть разговор с глазу на глаз, мужской, куда не допускаются посторонние.
- Ну, я сделаю все как положено, - сказал он.
- Рад слышать, - ответил Барышев. - Мы взрослые люди и обязаны понимать, что у каждого дела своя цена. Цена моего дела - высока. Она не исчисляется только деньгами. Это семейное дело, очень важное для нас всех.
Семейное дело, подумал Олег, вспоминая вчерашнюю сцену на лесной тропке.
Несмотря ни на что Наталья отдалась ему без колебаний…
- Я все понимаю, - сказал Олег. Этот разговор надо прекратить, дом и так слишком много требовал от него.
Они ходили взад-вперед еще минут двадцать, и однажды Олег подумал, что упадет в обморок. У него заболела голова, а тут еще кости стали вести себя совершенно невыносимо; их перестук перебивал все иные звуки. Олег несколько раз переспрашивал, потому что не понимал, как звучал тот или иной вопрос. Барышев интересовался окрестностями и хотел услышать подробности от местного жителя. Олег рассказал ему большую часть того, что знал сам. В пяти километрах от особняка есть заброшенная деревня, сгоревшая, по словам Шведовой, в 1900 году. Когда-то там жили крепостные предков Барышева, четыреста с лишним душ. Не очень много, по меркам николаевской России, но все-таки прилично для этих мест, где не было крупнопоместного дворянства. Никто не знает о причинах пожара, даже бабка и мать тети Ирины ничего не могли сообщить ей об этом, хотя именно от них ей были известны эти истории о заброшенном доме. Барышев внимательно слушал, задавал наводящие вопросы, словно скрупулезный следователь, проводящий дознание. Олег чувствовал себя неуютно.
- Вы можете спросить обо всем у тети Ирины, - сказал он.
- У кого? - Виктор поднял брови.
- У Шведовой… Ирины Михайловны. Вообще-то, это я ее так называю. Она давно тут живет и знает больше меня.
А стоило ли говорить ему про это, подумал Олег. Его охватила досада. Мысль о том, что банкир насядет на женщину, которую он считал почти что своей матерью, была неприятной.
Виктор кивнул.
- Мне нужно как можно больше знать об этом доме. Сами понимаете. Я съезжу в деревню и посмотрю.
- Там ничего нет. Никто в тех местах больше не селился. Черные развалины домов - и все. Что было целого, растащили на хозяйственные нужды.
Олег рассказал не все. Однажды они сидели с тетей Ириной у нее в комнате перед включенным телевизором и сумерничали. В тот раз она говорила про особняк и деревню. Олег как сейчас слышал ее негромкий напев, какую-то жутковатую песню, сплетенную из длинный нот. Шведовы происходят по мужской линии от крестьянина, который когда-то принадлежал Тарашевским (такую фамилию носили предки Барышева). После 1861 года он остался жить в деревне, как большинство его сородичей. От него рассказы о бывших хозяевах дошли до семьи Шведовой, эти страшные байки передавались словно бесценная родовая реликвия. Графа Александра Тарашевского, которому на момент начала реформы было пятьдесят семь лет, считали человеком не в себе; не то что чудаковатым, а странным до мрачности. Вел он замкнутую жизнь, мало с кем общался, был достаточно груб в беседах, никогда не улыбался. Говорили, что своих трех сыновей он выгнал из дому. Вернулся один из них, младший, в родовое гнездо только после его смерти в 1867 году. Граф путешествовал по Европе, но с не меньшим энтузиазмом отправлялся в путь в Сибирь и на Север. Такие поступки у местного дворянства вызывали недоуменные улыбки. Граф Тарашевский прослыл эксцентриком, алхимиком, философом, поэтом и даже магом. Конечно, большая часть историй, Олег был уверен, оказалась сущей выдумкой, но таилось во всем этом и нечто по-настоящему зловещее… Из деревни, когда-то принадлежавшей ему, частенько пропадали люди. Мог исчезнуть старик или старуха, нередко и ребенок. Поиски ни к чему не приводили. Полиция искала его крепостных (а позже и бывших крепостных) по просьбе самого Тарашевского. Расследование исчезновений привело следователей даже в дом графа, местное дворянство поговаривало, что Тарашевский замешан в этом, но подозрения не подтвердились. Так говорила тетя Ирина. Олег подумал, что, возможно, среди ее предков тоже были пропавшие люди. Никто и никогда не находил ни тел, ни их фрагментов. Одна версия списывали пропажу на волков, которых было много в этих местах в девятнадцатом веке, другая - на медведей (конечно, их тоже было больше, чем достаточно…), третья версия списывала похищения, особенно когда пропадал ребенок, на цыган, но толком ничего не было известно. Был человек - и нету. Ни следов, ни мотивов. Тем не менее, бывшие крепостные Тарашевского предпочитали обходить его особняк стороной, если не имели никаких дел с бывшим хозяином. Шептались, что это он утаскивает людей к себе в дом и что-то там с ними делает. Недаром, дескать, за ним идет такая двусмысленная слава. По словам тети Ирины, люди перестали пропадать в 1867 году, после смерти графа. Это подтвердило слухи о том, что Тарашевский был причастен к исчезновениям. Однако новая волна необъяснимых событий началась пятью годами позже. Пропали три девушки, дочери кузнеца, погодки. Но их нашли. Они висели на березе, что росла на берегу озера. Весь 1872 год округа обсуждала это происшествие, его освещали московские журналисты. Полиция провела расследование, отработала версию цыган, евреев и бродяг, но убийц не обнаружила. Крестьяне в деревне с тех пор ходили только группами, мужчины вооружались дубинками, рогатина и ножами. Два года, благодаря этим мера, люди жили относительно спокойно, в 75-ом пропали сразу трое - пастух и два подпаска-подростка. Их тел не нашли. Сын Александра Тарашевского, который только что приехал из-за границы, был вне подозрений. Он выразил свое сожаление по поводу этих странных и страшных происшествий. Словно что бы сгладить неприятное впечатление от циркулирующих слухов и погасить подозрительность, Владимир Александрович Тарашевский построил на свои средства школу в деревне и медицинский пункт. После этого он стал одним из самых уважаемых людей губернии, все почитали его как большого благотворителя и душу местного дворянского общества. В отличие от отца, Владимир оказался общительным, открытым человеком, образованным и прогрессивным, по взглядам тех времен. Его мероприятия по улучшению жизни местного простого люда имели большую популярность, многие стали брать с него пример и распространять о нем славу филантропа. Про его жену говорили, что она красавица, а дети просто ангелочки. На взгляд Олега, все слишком безоблачно, особенно, учитывая последующие события… Исчезновения продолжались, но теперь люди пропадали не в окрестностях имения Тарашевских, а дальше и как будто уже не имели отношения к дому (если вообще имели раньше)…
Время показало, что все не так просто. Тетя Ирина спросила, хочет ли Олег слушать дальше, и он ответил, что да. Он сидел у нее до часа ночи, внимая сквозь мрачную дрему ее рассказу. В его воображении кости постоянно приходи в движение, шевелились во мраке и что-то шептали. Их голос был неразборчив. За окном шумел ветер, и трепетала листва…
К Олегу и Виктору подошла Наталья. С зажженной сигаретой в руке.
- Как дела?
Олег вернулся из мира воспоминаний.
- Мы говорили о деревне. Помнишь?
- Да.
- Хочу туда съездить и посмотреть, - сказал Виктор. - Все-таки бывшие владения… - Он засмеялся. Жена не оценила его шутку. Олег только улыбнулся.
На том их переговоры и закончились. Виктор отправился к рабочим, а Олег и Наталья остались одни.
- Мой муж надоедлив до зубной боли, - сказала она.
- Это его семейное дело, он заботится обо всем. - Олег повернулся и пошел прочь от особняка.
Наталья увязалась за ним, но напомнила себе, что должна быть осторожной. Флиртовать с Олегом при муже может только дура. А я и есть дура, подумала она. Ведь вчера я… Прежде чем свернуть на тропинку, сбегающую по склону пологого холма в заросли, Наталья обернулась. Виктора не было видно. Одного рабочего, стоящего в кузове машины, сменил другой. Мусора накопилось уже достаточно. На территорию в эти секунды въезжала большая машина. Привезли первую партию материалов.
Наталья нырнула в заросли, видя в пяти метрах от себя Олега.
- Постой, - сказала она. - Прекрати бежать.
Не сразу, но он остановился. Их мигом окружили тучи комаров.
- Извини.
- За что? - спросил он.
- За Виктора. Он… тебя словно купил.
- А что, нет? Я согласился на эту работу - вот и все. Я еще вчера сказал, что согласен.
- Но почему?
- Что?
- Мог бы не делать этого. Или дело в деньгах?
- Для меня-то деньги имеют значение, - сказал Олег. - Может, для вас и не…
Наталья махнула рукой, словно давая понять, что разговор идет вовсе не туда. И правда: она никак не могла обуздать свои мысли.
- Я хотела поговорить про дом. Ты… на тебя он как-то странно действует. Я вижу и чувствую. Потому что сама испытываю нечто непонятное. Уверена, что и Барышев - да только он не скажет и под страхом смерти, что боится. Дом… - Она вдохнула побольше воздуха. - Нехорошее место, да?
- Откуда мне знать? - спросил Олег.
Наталья запрокинула голову и издала стон досады.
- Ну не отворачивайся. Я знаю, что тебе что-то известно.
- Например?
- Почему ты такой упрямый?
- Тут не о чем говорить…
Наталья шагнула вперед, взяла его голову в свои руки и поцеловала в губы. Он не откликнулся. Его тело было напряженным.
- Когда мы с мужем обследовали особняк вдвоем, я постоянно чувствовала какое-то потустороннее влияние… будто нам на плечи что-то давило. И еще - как будто кто-то смотрит в спину и посмеивается. Это словно детские страхи, глупые страхи, но я не вру. Мне нет нужды ничего сочинять.
- Может, тебе не нравится ваше семейное дело, - сказал Олег, - поэтому ты фантазируешь, чтобы иметь веский повод отказаться ото всего…
- Что?
Неужели я правда это делаю? Да что он там себе придумал? Он считает, что я ненормальная?
Наталья ощутила возбуждение. Тоска и похоть почти задушили ее.
- Тебе не нравится здесь, - сказал Олег.
- Нравится. Но я про особняк говорю!
Она взяла его руки в свои, чувствуя жилы и кости в своих пальцах. Олег повернулся и пошел по тропинке, Наталья, в распоряжении которой осталась только левая его рука, потащилась за ним. Все для нее было точно в тумане.
- Когда ты стоишь рядом с домом, такое чувство, что тебя что-то придавливается к земле. Не отрицай, я вижу, - сказала Наталья на ходу. Олег сжал ее пальцы. Через десять шагов он свернул влево, и они очутились в густых зарослях. Под ногами захрустели ветки. Олег подумал, что раньше не позволял себе так грубо вторгаться во владения скрытых сил, владеющих этой землей. В нос ударил запах сырости.
Я не могу молчать, но и рассказывать… это все только ухудшит положение. Но… если что-то должно случиться, то оно случится без меня. Если бы знать, что именно.
Он шел, прислушиваясь к собственным ощущениям. Ответа не последовало.
- Так что ты чувствуешь? - спросила Наталья.
Он остановился, избегая смотреть ей в глаза.
- Чувствую, что схожу с ума.

Предыдущая страница 9 Следующая страница


Русская готика 10

- Из-за чего? Из-за меня?
- Вы приезжаете и делаете нечто, что грозит перевернуть жизнь всех, кто здесь обитает. Это и меня касается. Это ваше проклятое семейное дело!
- Ты прав, я его ненавижу. С тех пор, как Виктор вбил себе в голову этот бред, у меня все идет наперекосяк.
- Особняк - плохое место. Все верно. Те женщина и девочки были найдены повешенными.
- Почему ты мне не сказал вчера?
- Что бы это изменило?
- Не знаю, но…
- Их нашли висящими на балке над лестницей. Я видел их. Год назад… Это был мираж.
- А мне они явились во сне. - Наталья поежилась, оглянулась по сторонам. Они стояли посреди густого подлеска, возле ствола высоченной сосны. Здесь было темно и влажно.
- Особняк любит злые шуточки. Разные. Иногда как будто исчезает со своего места. Но, наверное, это только обман зрения. Так что имей в виду… Особняк может доставить вам неприятности.
- То есть, поэтому с ним так много странного связано?
- Например?
- Ну, то, что о нем забыли и не использовали при советской власти, будто и не было этого дома. И столько белых пятен в его истории…
Да, для тебя много, подумал Олег. Он не мог рассказать всего. Сейчас, по крайней мере. Может, быть, все и обойдется. Нет никаких указаний, что особняк ополчился против своих новых хозяев. Если дом обладает неким скрытым разумом, этой густой атмосферой страха, которую подпитывали в течение долгого времени, то он должен радоваться своему возрождению. Особняк не хочет умирать. Окончательно умирать.
- Будь внимательна. Это все, что я могу сказать. Видения видениями, но надо полагаться на свою волю и разум.
- И больше ты ничего не знаешь?
- Нет. - Олег схватил ее за плечи. Наталье захотелось, чтобы он применил побольше силы. - Не жди от меня совета. Будь осторожна…
- Ты говорил… Про Шведову. Что она знает?
- Спроси у нее.
- У вас же довольно близкие отношения.
- Это ничего не значит. - Он расстегнул ее джинсы и ремень.
Наталья вдохнула сырой тяжелый воздух, чувствуя головокружение. Ком возбуждения разросся, горячая волна добралась до самых отдаленных уголков тела. Муж близко, каких-то сто метров… Наталья вонзила ногти Олегу в спину. Если Виктор узнает? Но как? Сейчас он занят, ему некогда думать ни о чем ином…
- Олег, я не хочу забеременеть, - прошептала Наталья.
- Понял. - Его руки забрались под джинсы и мяли ягодицы; Наталья ощутила его средний палец. Она выдохнула только через три секунды. - Я тебя видел, - сказал Олег.
- Когда?
- Ты обливалась водой, утром.
- Где же ты был?
- Я смотрел сквозь доски забора со стороны своего участка. - Его шепот обжигал ей щеку. - Там заросли, поэтому ты меня не заметила.
- И что же? - спросила Наталья. От мысли, что за ней подсматривал Олег, возбуждение только увеличилось.
- Ничего… Что сделает твой муж, если узнает?..
- Понятия не имею.
Тут она окончательно поняла, что ей все равно…
Их секс был потным и быстрым.

Наталья вернулась к особняку через час. Муж позвонил ей, когда она была уже в доме, и ей пришлось соврать. «Переоденусь и умоюсь. И приду». Виктор, конечно, ничего не заподозрил.
А что можно сказать про Шведову? Про ее этот странный лукавый взгляд, в котором было поровну намешано разных эмоций? Неужели она в курсе, что происходит между ней и Олегом? Способна ли ее хозяйка все рассказать Барышеву?
Это подозрение засело в голове Натальи, глубоко, так просто не вытащишь. Запершись в своей комнате, Наталья выкурила три сигареты подряд. Ей надо было немного придти в себя, подумать. Тело еще помнило смелые и злые прикосновения Олега. Когда он занимался любовью, он менялся. Стеснительность - точнее, отстраненность - пропадала.
Я ненормальная, подумала Наталья, совершенно сошла с ума…
Она позвонила Лиде и поинтересовалась, как дела. Дочь была довольна. Все в порядке. Она уверена в том, что экзамен уже у нее в кармане.
Хоть у кого-то все идет по плану и нет никаких сомнений, подумала Наталья. Они попрощались. Лида сказала, что скоро приедет к ней. Папа нанял шофера, первого, после двухгодичного перерыва. Теперь не экономил.
Выйдя из дома, Наталья направилась к особняку. Казалось, теперь за ней следит весь поселок. То и дело Наталья ловила взгляды соседей; те высматривали ее из-за заборов, улыбались, махали, но в этой вежливости не были ничего вежливого. Только стремление знать, чем она занимается.
С ними со всеми надо быть осторожней. Тут полно глаз и ушей.

Олег лежал на кровати и смотрел в потолок. Ветер за окном играл листвой молодой яблони.
Наталья начинает узнавать о доме все больше. В этом нет ничего хорошего. В их сексе тоже не было ничего хорошего, но тягу преодолеть они, кажется, не могли. Обоим хотелось чего-то иного. Опасного. Виноват ли в этом дом? Если да, то чего он добивается? Чего добиваются кости?
Олег закрыл глаза и увидел груду черепов, берцовых костей, грудных клеток. Где они лежат, он не знал, однако начал подозревать, что не так уж и далеко. А может, дело в том, что он гнал от себя правду, считая, что кости не хотели своего разоблачения… Кости связаны с особняком. Почему это не может быть правдой?
Кот Бакс впрыгнул на кровать, обнюхал рубашку Олега, чувствуя посторонний запах. Запах женщины. Потом забрался хозяину на грудь. Олег увидел на усах Бакса две микроскопические капли крови. Опять мышь сожрал.
- Иди отсюда, - сказал Олег, сбрасывая кота на пол. Тот с яростью взглянул на него через плечо и ушел.
Олег встал. Настроение у него было скверным. Он старался представить себе, как пойдет ночью осматривать стройку, в темноте, один на один с лесом и мертвым домом. Надо было быть полнейшим идиотом, чтобы на такое согласиться! Что же будет? Он боялся? Да, более чем когда бы то ни было. В груди поселилось какое-то зубастое существо, грызущее его плоть. Олег встал с кровати. Никогда еще его дом, в котором он прожил пять лет, уже и больше, не казался ему чужим и холодным, неприветливым. Невидимая преграда, отделявшая этот обустроенный мирок от иррационального и темного, начинала поддаваться под давлением извне. Скоро барьер рухнет. Это уже не просто шорох костей и их неслышимые голоса - Олег принес их с собой, свой привычный груз, - это другое. Еще более жуткое, тяжелое, не знающее жалости…
Олег доплелся до холодильника, открыл его и увидел три бутылки пива, к которым еще не прикасался. Взял одну и сорвал пробку. Если кости связаны с особняком, то это могут быть останки тех людей, которые когда-то пропадали из окрестностей. Правда может быть проще, подумал Олег, делая глоток. Газы ударили в нос, он поморщился. Кости звали. Говорили что-то.
Но это может быть только совпадением. Кости он видел и слышал задолго до того, как приехал сюда. Еще до смерти отца - прямо перед ней. Олег сел в комнате перед телевизором и включил какую-то программу. Так или иначе, строительство в особняке - большая ошибка.
Останки людей, пропадавших в те времена, когда здесь жили Тарашевские…
Невероятная мысль, но не такая уж и невозможная в положении, в котором оказался Олег. Не хуже того факта, что из земли вышел череп, который лежит сейчас на пустом чердаке. Словно я специально освободил там место. Под склеп. Олег ощутил бегущие по спине мурашки. Пиво толкнулось в желудке, но он удержал его. Спиртное, пусть и в такой небольшой дозе, поможет ему расслабиться.
Голова отказывалась думать. Олег чувствовал свою полную растерянность. До сих пор никто ничего не знал о костях. Может быть, пришло время нарушить обет молчания. Если кто-то и узнает, то первой будет тетя Ирина.
Олег выпил оставшееся в бутылке пиво в три глотка, рыгнул. Он решил сходить на чердак и посмотреть.

Рабочие сделали небольшой перерыв и уселись на выщербленных ступеньках особняка, чтобы перекусить. Виктор отошел к своему джипу, стоящему в отдалении, открыл дверцу и влез на водительское место. Включил кондиционер, снял куртку, бросил рядом. Увидел, что до сих пор держит в руке сотовый, и положил его на приборную доску.
Славное начало. В целом, можно сказать, что дело пошло. Виктор вздохнул, чувствуя благородную усталость. И гордость от того, что его воля смогла совершить так много. На выгрузку стройматериалов ушло сорок минут. Пока это были мешки с цементом (их сложили справа от лестницы) и плитка (слева). На подходе, брус, краска, утеплитель, профнастил. Еще много всего будет. Новые внутренности давно умершего (хотя не до конца) дома. Их дома. Виктор чувствовал, как между ним и особняком начинает устанавливаться связь, крепнувшая с каждым днем; он спал и видел себя в новых комнатах, светлых, чистых, достойных потомков знатной фамилии, покоях для свободных людей. Ну что, если когда-то об этом месте бродили не очень хорошие слухи? Какое ему до этого дело? Прошло больше ста лет - все быльем поросло и не имеет уже никакого значения. Оставлять на произвол судьбы, обрекать на полное разрушение такой дом было бы преступлением. Виктор знал, что никогда не простил бы себе, отказавшись от первоначальной идеи. И никакой скепсис коллег и их подшучивания по поводу того, что его предки были из благородных, ничего не изменят. Виктору лучше знать, что нужно для его семьи. Деньги деньгами, карьера карьерой, но после себя он оставит действительно нечто значительное. Пройдет время - и все тут изменится. Конечно, Наталья является серьезной помехой в осуществлении плана, с ее вечным нытьем и обиженно-гневным выражением лица, с этой выпяченной нижней губой, слезливым тоном, которые только будили в Викторе ярость. Даже ей не удастся помешать строительству. С тех пор, как жена ушла в свой выдуманный мир и заперлась в нем, Виктор не раз подумывал о разводе. Его останавливало соображение, что развод ничего хорошего не принесет ни ему, ни его карьере. Пусть Наталья и не участвует в поддержании того уровня, который требуется для такого человека, пусть кое-кто покручивает пальцем у виска, втихаря обсуждая Наталью, Виктор знал, что развод - не выход. Это не рационально. Он останется без жены (к которой питает определенные чувства, невзирая ни на что), дочь останется без матери (хотя, разумеется, никто не запретит им общаться), и от семьи, таким образом, ничего не останется. Нужна семья. В этом доме будет жить семья. Если Наталья пока этого не понимает, то поймет. Этот дом для детей Лиды, его внуков, и все последующих поколений, сколько бы их ни было. Вот во имя чего Виктор работает. На будущее. Кто скажет, что он не поступает так, как положено мужчине? У жены эмоциональные проблемы, она переживает уход молодости, но ведь и он не двадцатилетний юнец; для него последние годы тоже не были сахарно-счастливыми. Все проходят через определенные периоды неуверенности и страха. Жизнь показывает, что они недолговечны. Наталья все поймет позже. Виктор просил ее пойти ему навстречу, она согласилась, и это все, что он от нее требует. Что ж, посмотрим, умеет ли она держать слово…
Виктор открыл бутылку минеральной воды, отпил, разглядывая особняк. Ему показалось, что его обшарпанные стены излучают энергию, расходящуюся концентрическими кругами от центра здания. Кладка гудит от напряжения. Кирпичи вибрируют, и это движение можно уловить взглядом. Дом преображался на глазах, несмотря на то, что работы ремонтные только начались. Мусор убран наполовину со второго этажа, к первому даже не притрагивались.
Особняк жил, это ясно. Ждал момента, когда можно будет расправить плечи и вдохнуть полной грудью.
Когда-то сыщики, занимавшиеся подробным расследованием, рассказывали Виктору об истории с его предками и этим домом. Якобы здесь пропадали люди. Некоторых находили убитыми, но большинство исчезло без следа. Власти так и не докопались до правды. Вывод был таков: возможно, исчезновение крестьян связано с особняком и его владельцами, но доказательств тому нет. А раз нет, то и говорить не о чем… Сейчас во всяком случае ничего подобного не происходит. Наталья ничего не знает об этом, Виктор рассказывал ей не все, что узнавал от своих доверенных лиц, перекопавших все доступные архивы. С ее-то впечатлительностью и склонностью к фантазиям! - нет, она не должна знать. Это может спровоцировать новый взрыв раздражения и депрессии - тогда конца и края не будет упрекам, стонам и заламываниям рук… Наталья обязательно что-нибудь вобьет себе в голову.
Виктор сделал еще один глоток из бутылки и потянулся за сигаретой.
Но ведь что-то же он чувствовал, когда позавчера они обследовали дом. Ощущения были вполне конкретными - Виктор испугался. Он не показывал этого и, кажется, Наталья ничего не заметила. Она тоже была, что называется, не в своей тарелке…
Особняк словно проверял их… на соответствие. Но почему надо было пугать? Или это лишь плод их фантазии? Однозначного ответа у Виктора не было. Сумеет ли он признать существование потустороннего? Пусть Виктор не верит в эти страшные истории, но допускает ли он, что особняк может быть населен призраками?
Призраками…
Это наконец прозвучало в его сознании. В старых домах и замках живут привидения - так принято считать. И сам он видел что-то на втором этаже и чувствовал… запахи, движение. Это нельзя сбрасывать со счетов. Виктор привык доверять объективным ощущениям. Вероятно, призраки могут там быть. Пока не доказано иное, будем придерживаться этой версии. Вопрос в том, как себя с ними вести. Осторожно… прежде всего. (Да-да, знаю, что это очень похоже на то, что думает Наталья, когда мается от безделья; но я не фантазер! Окончательные выводы подождут!)
Он вполне способен справиться со страхом. В конце концов ему не впервой попадать в сложные ситуации. Ему удалось пережить дикие девяностые, не только пережить, но и пойти в гору.
Виктор посмотрел в сторону и увидел, что к машине приближается жена. Наталья шла, сунув руки в карманы. Прогуливалась. Виктор ощутил раздражение. Ей кажется, что это всего-навсего отдых…
Да, но я сам ей об этом сказал. Ладно, пусть думает как хочет. Мне важен результат. Виктор сделал еще глоток минералки, выбросил сигарету, прополоскал рот. Наталья приблизилась к джипу.
- Ты звал?
- Конечно, - сказал Виктор. Казалось, он был удивлен вопросом. - Хочу тебе показать, что и как. Вроде бы пока накладок не ожидается. Эта бригада будет работать пять дней. Если я тут не появлюсь в течение этого времени и если возникнут вопросы, сообщишь. У меня найдутся еще дела. Завтра привезут новые материалы, в десять часов утра. - Виктор протянул Наталье листок бумаги, на котором его минималистическим почерком были расписаны ближайшие события. Прогноз на будущее. По пунктам. С цифрами. Наталья сдержала ухмылку. Педантом родился, педантом и умрет.
Прихватив телефон, Виктор повел жену к особняку. Рабочие закончили обедать и принялись за работу, не так резво, как сначала.
- Если начнут отлынивать, подгоняй, - сказал Виктор жене. Она кивнула. - Если что, говори просто… За несоблюдение условий договора, я его расторгаю и приглашаю других. Плюс к этому, они выплачивают неустойку. Я составил документы как положено, им не отвертеться. В споры не вступай, просто говори: так, мол, итак. Твое дело - доводить до их сведения факты реальной жизни, а в реальной жизни всем правят деньги. Если они им нужны, работа пойдет. Нет - на нет и суда нет.
- Короче, спуска не давать.
- Правильно. Если машина не приезжает завтра в десять, ждешь полчаса и звонишь мне. На бумаге все телефоны указаны.
Наталья посмотрела на обороте. Подробная справка: кого спрашивать, что говорить, куда обращаться. Предельно ясно.
Он мне отомстил, подумала Наталья. За то, что я отстранилась от официальной части его жизни и предпочла заниматься собой. Он свалил на меня всю административную работу. Ну ладно, поиграем по правилам.
Вместе с бригадиром Барышевы еще почти час расхаживали по дому, заглядывая во все углы. Говорили, в основном мужчины, а Наталья занималась другим делом: искала следы пребывания прошлого покупателя. Их не было. Куда делись все те материалы, которые он успел сюда привезти? Наверное, увез обратно после того случая… Концы в воду. Почему вообще умерли те женщины? Какой в этом был смысл? Они покончили с собой - такова официальная версия, ничего не попишешь. Дело закрыто. Но ответа на главный вопрос все равно нет, впрочем, на все остальные тоже. Олег сказал, что особняк плохое место и любит злые шуточки. Значит ли это, что тройная смерть относится к разряду этих самых проказ? Наталья размышляла над этим все время, пока таскалась за мужем и бригадиром по пустым комнатам. Запустение и разруха и вправду были ужасными, а этот затхлый запах… Немудрено, что тут поселились призраки.
Наталья осмотрела место, о котором говорил Олег. Где повесились девочки и женщина. До обнажившейся балки было не меньше трех метров высоты. Чтобы осуществить самоубийство таким способом, понадобится лестница. Наверное, она и была, кто знает.
Многое в этой истории есть абсурдного и нелогичного. И лучше не застопориваться на этих мыслях.
До кухни они так и не дошли - и Наталья этому только порадовалась. Ей не хотелось повторять прошлый опыт. Она слышала, правда, как в кухне раздаются голоса рабочих и стук. На ее глазах два человека вынесли полные носилки осыпавшейся штукатурки и прогнившего дерева. Звуки ремонтных работ при свете дня разрушали тягостную атмосферу в особняке. Пока ничего страшного.
Каково будет Олегу ночью, подумала Наталья, ведь он все знает… многое скрывает - то ли чтобы не травмировать мою психику, то ли еще по какой-то причине. Придется нажать на него. Мне нужно знать, в каком доме нам с Лидой предстоит жить. Я имею право.
- …Ну хорошо, - сказал Виктор, пожимая бригадиру руку. - Тогда я сейчас уезжаю. По всем вопросам к Наталье Николаевне…
- Понятно.
Наталья включилась в разговор только сейчас. Виктор собрался уезжать. Она подумала: все, он бросает меня одну.
Бригадир, пузатый мужчина в бейсболке и с бородой, поглядел на нее. На его щеках были пятна от солнечного ожога, толстые губы лоснились. И ни малейшей эмоции на лице.
Еще три минуты прощания - и Виктор направился к машине, ведя жену за собой. Барышев поцеловал Наталью в губы, легко, и сел в джип.
- У меня еще сегодня дела, надо успеть в город до шести вечера. - Он глянул на часы, которые показывали без пятнадцати пять. Наталья удивилась, как много прошло времени.
Она оглянулась через плечо. В мертвых провалах-окнах можно было видеть фигурки рабочих. Что-то упало, эхо разнеслось под сводами высоких потолков.
- Ну, пока, - сказал Виктор, захлопнул дверцу и завел двигатель. Наталья отступила на несколько шагов назад.
Барышев помахал и стал разворачиваться. Через минуту машина скрылась за поворотом. Наталья вытащила сигарету. Острая тоска сжала ей сердце. Что-то готовится.

8.
Сумасшествие

у нее такое лицо, словно я предлагаю ей съесть дохлую крысу. Как так можно

Джип как раз свернул с проселка на трассу, Виктор поглядел по сторонам, надавил на газ, закладывая вираж.
То, что происходит вокруг особняка, ему совсем не нравится. Он даже не знал, что именно его беспокоит. Механизм закрутился, заработал, так о чем волноваться?
Но лицо жены, ее странное озабоченное выражение. Словно… Словно она хочет свыкнуться с неприятной мыслью, но никак не может себя перебороть. Сражается со своими эмоциями - отрицательными - но получается только притворяться. Она же ненавидит мою идею, подумал Виктор. Никакого компромисса внутри нее нет, и не может быть…
Виктор ударил правым кулаком по рулевому колесу. Эта чертова идиотка, писательница бедовая! Воображает о себе невесть что! Виктор ощутил, как его обжигает гнев. Вспомнил ее взгляд, которым она наградила его в последний момент, перед тем, как машина развернулась в сторону подъездной дорожки.
Ох, это снисхождение! Осознание того, что она выше всей этой возни!
Виктор почувствовал сильной сердцебиение, вынул платок, обтер шею и лоб. Впереди, над городом, собирались тучи; джип гнал прямо в эпицентр грозы.
Наверное, я просто устал. Ничего, это нормально. Отменю все дела на сегодня, никуда они не денутся. Внезапно эта мысль (приехать домой, отключить все каналы связи с внешним миром и лечь спать) показалась такой соблазнительной - спасительной! - что Виктор заулыбался. Это помогло ему на время отключиться от мыслей о жене. Он устал, и его заносит. Надо отдохнуть.
Решено: он поспит часов восемь-девять, а завтра поедет на работу. Наталья справится.
Да или нет? Пожалуй, да. В конце концов у нее нет другого выхода. Между ними давно назревает новый долгий и серьезный разговор, но время для него не пришло. Надо еще чуть-чуть подождать. Пока работы в доме не войдут в нужный ритм и им ничего не будет угрожать.
Виктор зевнул. Как же он устал! До этой минуты он и не подозревал, сколько сил ему пришлось потратить по-настоящему на их семейное дело… И еще этот сторож, подумал Барышев. Странноватый тип, но вроде бы ему можно довериться (рекомендации, хотя и основанные на чистых эмоциях). Всего-то и надо, что обходить территорию; уж с этим-то любой справится. Некому тащить стройматериалы?.. Отлично. Однако подстраховаться не мешает.
Олег. Чисто по-человечески он Виктору не очень понравился. Слишком в себе, словно вынашивает какие-то планы, живет в своем мире… и очень похож на его жену… Вот что именно показалось Барышеву подозрительным. Они похожи; об этом мог судить только тот, кто хорошо знал Наталью, а Виктор, естественно, успел изучить ее за годы брака. Наталья и этот Олег словно два отражения одного и того же предмета.
И имя этому предмету - сумасшествие.

Виктор почесал левый глаз, ощущая, как пульсирует в глазных яблоках кровь. Было чувство, что в его голову вплывает волна теплого воздуха, череп заполняло что-то мягкое, некая субстанция, которую можно было сравнить только с неостывшим киселем. Виктор понял, что перед глазами у него все начинает расплываться. Машина шла на скорости девяносто семь километров в час, и Барышеву пришлось сбросить ее до шестидесяти. Его стали объезжать другие машины. Он прижался к обочине. Руки ослабли, а через секунду то же самое чувство передалось и ногам. Виктор в испуге надавил на тормоза. Колеса с шипением заскользили по мелкому гравию на краю трассы.
Джип замер. На мгновенье его окружило облачко сухой пыли. Небо над дорогой разделилось надвое. Со стороны города надвигались тучи, а позади машины светило солнце и на фоне пронзительной лазури резвились белые облачка. Виктор этого не видел.
Он сидел и смотрел перед собой, открыв рот.

Бригадир долго и нудно рассказывал ей о своих планах на завтра. Что они собираются делать и с чего начнут и чем закончат. Показывал какие-то схемы. Наталья кивала, даже вопросы задавала какие-то, но не могла понять ни слова из услышанного.
Пора было кончать с этим. На сегодня хватит. Как я хочу домой… домой, но не в город… В баню и спать…
Бригада заканчивала сегодняшнюю смену. Напоследок бригадир указал на стройматериалы. Цемент, плитка, брус, накрытый пластиком, чтобы не замочил дождь.
- Скажите тому типу, сторожу, чтобы держал ухо востро. Потом здесь будут станки и прочее. Привезут кран. Если что-то сопрут, пусть пеняет на себя, - сказал толстяк, почесывая лоб под козырьком.
- Вам-то какое дело? - спросила Наталья. - Вам положено расчищать, вот и расчищайте.
- Оно так, конечно, да только дерьма здесь многовато. А внизу вообще воняет как в мусорке.
- Внизу?
- Кухня и погреб.
- И подвал.
- Да.
- Что в нем? - спросила Наталья.
- Пусто. Сырость, паутина, поганки по углам. Ни хрена. Но воняет жутко. На кой черт он был нужен, не знаю.

Предыдущая страница 10 Следующая страница


11 Артем Тихомиров

Наталья сама пыталась ответить на этот вопрос. Если там ничего нет, что для чего он? Впрочем, сегодняшнее состояние подземелья ни о чем не говорит. В 1918 году большевики могли вывезти все и оттуда. Старую мебель, сундуки с вещами, кухонную утварь, непригодную для использования, картины, даже спрятанные последним хозяином ценности, да мало ли что еще? Но если подвал был всего лишь местом хранения для разного барахла, почему оттуда веет таким страхом? «Просто воображение… Дом простоял очень долго без хозяев, а старые дома имеют свой свойство пугать, каждому известно. Дом с привидениями - это настоящий архетип, - подумала Наталья. Ей вспомнился черный зев туннеля, уходящего во тьму. И запах. Бригадир прав. Что-то было не так. - Пройдет время - и все, надеюсь, забудется». Она мечтала, чтобы все это, наконец, ушло в прошлое… И странные сны, и тревога, и страх, и душевное неспокойствие. Если уж ничего изменить нельзя, то пусть их жизнь в особняке будет нормальной.
По-моему, я слишком много требую. Мне так не повезет.
- Ладно, всего хорошего, - сказал бригадир, глянул на Наталью искоса и забрался в «Газель».
Она не успела спросить, провели его люди свет в подземелье или нет, как машина тронулась с места. Грузовики уехали еще раньше.
Какой кошмар, подумала Наталья. Она вынула сигарету и закурила. Постояла, глядя в ту сторону, где за деревьями скрылась «Газель», а потом повернулась к особняку. Она смотрела прямо ему в «лицо».

три тела, висящие на балке, словно куклы, одеты в нижнее белье… и записка, написанная женщиной… о чем она была? Что получил дом от этой смерти…

- Ну и что ты от меня хочешь? - спросила Наталья вслух.
Налетел ветер, покачнул деревья вокруг дома, зашумел в листве, забесновался. С северо-запада наползали тучи. Жди грозы.
- Ублюдок, - сказала Наталья, вглядываясь в пустые окна. - Ну, что скажешь? Я приду сюда и ночью. Я могу. Не веришь? Что ты мне сделаешь?
Она обернулась, но позади никого не было. По спине побежали мурашки.

Олег стоял на коленях перед ямой, которую выкопал позади своего дома. Вокруг его головы вились тучи комаров. Мерзкие твари лезли в нос, в уши и глаза. Олег провел рукавом по своему взмокшему лбу, понимая, что его мучения только начинаются, и сплюнул в заросли полыни.

(Мама, мне страшно спать…)

Олегу хотелось разрыдаться. Он не понимал, что с ним происходит. Нечто навалилось на него, погнало с чердака, куда он пошел посмотреть на череп; удар в сознание пришел в тот момент, когда Олег прикоснулся в шершавой поверхности лобной кости. Он понял, что все повторяется, эта страшная тяга, зов, вперемежку со злобным постукиванием костей. Надо было срочно принимать меры - и Олег, схватив саперную лопатку, стоявшую вместе с другими инструментами в кладовке, побежал на улицу. Он начал копать рядом с тем местом, где нашел мертвую голову. Олег знал только, что нужно вытащить кости из земли, а там… неважно… Надо копать! Копай и ни о чем не думай! Олег чувствовал свое одиночество и подползающее безумие. С остервенением вонзая лопату в сырую черную землю, выворачивая с корнем сорняки, он вспоминал об отце, вспоминал его большие грубые руки, приносившие столько удовольствия и внушающие такой благоговейный страх; на ум приходили картины из детства, лицо матери, злое и ревнивое, напитанное ненавистью к человеку, который был отцом ее единственного ребенка. Откидывая куски земли в сторону, Олег сжимал зубы, чтобы не закричать (он не мог сказать им, что любит обоих и не желает этого… он не мог, потому что был маленьким, у него не было смелости…) И эти проклятые кости! Будь они прокляты, навсегда! Почему именно он?

(Мама не уходи, я хочу, чтобы ты сидела рядом до утра. Мне страшно!)

Это никогда не помогало. Если начинаешь просить ее о чем-то, умолять, добиваешься обратного результата; она была безжалостна, истинная снежная королева, собственник. Копай и ни о чем не думай! Когда умер отец, мать радовалась - Олег видел это в ее глазах. Он видел и решил, что когда она умрет, он не поедет на ее похороны. Олег ей отомстит. Он не смог радоваться ее смерти, но обещание насчет похорон исполнил… Олег вонзил лопату в землю рядом с ямой и стал рыть руками. Слезы застилали ему глаза, но он работал. Он видел, что лежит перед ним. Остановившись и переведя дух, Олег взялся за один конец кости и потянул ее на себя; она вышла легко, Олег потерял равновесие и прислонился плечом к стене дома. Это нога. Олег уставился на свою находку. Берцовая кость взрослого человека. Неповрежденная. Олег опустил глаза в выкопанную яму, чувствуя, что шум в голове стихает.
Сглотнул слюну, он снова взялся за лопату; кость положил слева от себя. Так будет продолжаться, пока не соберется весь скелет - а что дальше? Олегу было все равно, он хотел закончить с этим, хотя бы на сегодня…
Еще двадцать минут суматошной работы (Олег боялся, что кто-нибудь застанет его здесь), но всего скелета он не получил. В итоге добыча его составила две берцовых кости и то, что было лодыжкой и пальцы. Маленькие белые костяшки.
Олег сел возле стены, ожидая, когда восстановится дыхание, а потом встал на слабых ногах и, словно вор, прошмыгнул к себе домой. Точно так же, как было с черепом, он отнес кости в ванную, бросил в раковину и начал мыть, прислушиваясь, не пришел ли кто. Если бы знать, чьи это останки?
Только чем ему это поможет?
Олег посмотрел на себя в зеркало и увидел человека с изможденным вытянутым лицом, впалыми щеками и нездорово блестевшими глазками. Кто это такой?
«Я… это я. Я схожу с ума и постепенно превращаюсь в чудовище. Сколько я еще могу это выдерживать?»
Олег зажмурился. Бесполезно. Отражение не изменилось.

9.
Тропинка через лес

Виктор слышал, как мимо проезжают машины, но ему было все равно. То, что он видел, поглотило его личность и окутало сознание тьмой.

Он шел по особняку, слыша, как под ногами похрустывает кирпичная крошка. Эхо от его шагов разносилось под сводами потолков. Дому было далеко до настоящего воскрешения. Еще много работы впереди и рано успокаиваться. Но Виктор и не собирался сидеть сложа руки. Он понимал, что надо делать; ведь он всегда и везде добивался поставленных целей, не так ли? Нет никаких сомнений, что вместе они преодолеют любые преграды. Не таков Виктор Барышев, чтобы сдаться… Никакой форс-мажор не заставит его отступить. Нет!
Виктор поднялся на второй этаж. Что он ожидал здесь увидеть? Здесь пусто. Зачем вообще сюда пришел? Не у кого было спросить - одни мысли, направленные в пространство.
Тут он ощутил порыв холодного ветра и обернулся. Он стоял неподалеку от входа в бальный зал, возле стены (по центру ходить опасно, там кругом ненадежный пол и можно провалиться). Со своего места он видел дверной проем, выходящий на площадку, с которой сбегали вниз две лестницы. Над площадкой что-то висело. Виктор не мог разглядеть толком, потому что этот странный предмет не попадал целиком в поле его зрения. «Мне надо посмотреть!» Не ради этого ли я пришел сюда? Его обуял дикий страх, он почувствовал, как внутренности скручивает в узел. С трудом удержался от крика. От вопля, в котором уже готов был выразить все свое отчаяние, скорбь, ужас… Кажется, он знал, что там висит. Вернее, кто…
Виктор делает шаг к выходу, медленно-медленно поворачивается, словно во сне (а разве это не сон?) и хочет идти быстрее, но не в состоянии. На ногах словно висят тяжеленные гири. Пожалуйста, быстрее!
Ему было холодно, мороз щипал щеки, от дыхания шел пар. Выезжая из особняка, Виктор был уверен, что сейчас лето, июнь месяц…
Через сто долгих мучительных лет Виктор, наконец, достиг порога… Это невозможно - он только что проходил здесь и не видел, чтобы над головой что-то висело. Он боялся смотреть вверх, но ему пришлось. На трех веревках, привязанных к балке, висели раздетые до нижнего белья женщина и две девочки-подростка. Их голые ноги с посиневшими от кровоизлияния ногтями были на уровне его лица. Сжатые руки посинели. Трупы покачивались на сквозняке. Язык женщины высунулся изо рта и успел покрыться грязью и подмерзнуть… На дворе почти зима, конец ноября месяца. Виктор попятился, остановился, уперевшись крестцом в обветшалые перила. Он открыл рот, чтобы закричать, но вопль застрял где-то в нижней части горла, давил разрастающимся комом, грозя разорвать трахею и сосуды. Лучше бы это случилось… Виктор положил руку на перила, и пальцы наткнулись на кусок бумаги. Он схватил его и поднес к глазам, видя какие-то буквы, но не понимая их смысла… Потом догадался перевернуть записку. «Мы совершили это потому, что больше не можем делать ошибки! Мы осознали, что все не так, как мы думали… Никто не виноват в том, что мы это делаем, поэтому ответственность лежит целиком на нас. Прости нас все!» Виктор три раза прочитал записку, написанную знакомым почерком, в авторстве которого он не сомневался. Тут крик, наконец, прорвался наружу. Виктор побежал вниз по лестнице, споткнулся и рухнул на неровные старые ступеньки. Те затрещали. Виктор перекувыркнулся через голову, ощутив боль в основании шеи, и при это не переставая кричать. Через пару секунд он выскочил через парадный вход и понесся в сторону леса. Начался снегопад, хлопья снега ударялись о лицо Виктора, но он ничего не замечал. Он бежал, понимая, что это не может быть он… Такой кошмар не мог произойти с ним. Только не с ним!

Мимо джипа проехала длинная грохочущая фура. Виктор поднял обе руки и провел ими по лицу. Видение исчезло. В груди у него все еще клокотал ужас, с ним ничего нельзя было поделать. Пальцы дрожали, словно через них проходил электроток.
Барышев посмотрел по сторонам, вспомнив, откуда и куда он ехал. Гроза надвинулась вплотную. Вдали гремел гром. Надо возвращаться в город. «Что мне снилось? Три трупа, висящие на балке. Я их видел, но, кажется, это был не совсем я… Будто мое сознание подключилось к кому-то другому, который переживал это в прошлом…» Виктор вспомнил человека, который пытался завладеть его домом в прошлом. Он потерял семью в результате несчастного случая… Хорош несчастный случай. Они повесились. Разве он этого не знал? Но откуда? Не ври! Твоя память похожа на решето!
Нет!
Виктор стукнул обоими кулаками по рулю.
- Поеду домой спать. Я устал. Со всем этим (дерьмом) устал… Ну померещилось. Это еще ни о чем не говорит, - сказал он.
Очень может быть, что тот человек поплатился за свою дерзость. Дерзость. Он хотел присвоить себе то, что ему не принадлежит.

особняк имеет свой разум? Разве это вызывает сомнения

Виктор завел двигатель, включил кондиционер и рассмеялся.

На поселок наползла гроза. Раскат грома разорвал небо пополам. Тут же, после вспышки молнии, последовал второй. Наталья вздрогнула и встала из-за стола, за которым сидела минут двадцать, пытаясь написать хотя бы одно нормальное предложение. Бешеный порыв ветра ударился о деревья. Сосны зашумели в негодовании. Наталье почудилось, что она слышит треск. Испугавшись, что сквозняк ударил створками окна о раму, она закрыла их на шпингалет.
Стало темно. Женщина облокотилась на подоконник и стала смотреть на огород и лес. В этой картине было столько мрачного очарования, что Наталья долго не могла оторвать глаза от раскачивающихся сосен. Дождь хлынул через минуту, тугие косые струи протянулись от туч к земле. Воздух напитался влагой, трудно было дышать.
Все есть для письма - и атмосфера, и странные события, и загадки, достойные готического романа, но… Страшная Книга не шла. Но это, в общем, объяснимо: пока Наталья не попадет в ритм, пока работа в особняке не войдет в спокойное русло, ее будет лихорадить. В конце концов, прошло слишком мало времени, она даже не успела привыкнуть к этому дому. Так что ее попытки писать похвальны и внушают надежду, что все получится. Наталья больше, чем когда-либо хотела закончить этот роман. Пусть он никогда не будет опубликован. Ей это нужно.
Наталья подумала об Олеге. Ей хотелось к нему. Иногда она тешила себя иллюзиями, что могла бы рискнуть и пойти ва-банк, оставшись с ним, но на это у нее не хватит ни сил, ни мужества. Слишком глубоко она сидит в той почве, в которой прижилась. В ее возрасте уходить от мужа - безумие. Чем она станет заниматься? Олег - не лучшая партия с финансовой точки зрения, а секс - не основание для брака. Скорее всего, это просто увлечение. Такого никогда не было в ее жизни, поэтому интрижка кажется ей привлекательной. Олег не прочь заниматься любовью вот так, наскоками. Похоже, на большее они рассчитывать не могут. Жаль. Наталья отошла от окна. Новый раскат грома заставил ее инстинктивно пригнуть голову. Центр грозы был совсем близко.
Наталья вернулась за стол и уставилась в экран ноутбука. Мысли, ворочавшиеся в ее сознании, все-таки сформировались в нечто определенное. Она стала складывать буквы в слова, а их в предложения. Фразы складывались в стройную цепочку. Похоже, начало получаться. Несмотря на усталость, Наталья была довольна. Через полчаса ее отвлек звонок. Это была старая подруга, которая решила вдруг поинтересоваться, как дела. Наталья попотчевала ее порцией превосходной художественной лжи. Она же все-таки писательница.

Виктор остановился на пороге пустой квартиры, держа в одной руке ключ, а в другой папку с бумагами. Он походил на человека, который только что очнулся от солнечного удара. Бледное лицо, губы щелью без единой кровинки, впавшие глаза. С трудом вспоминалась дорога до города и в самом городе. Но как-то же он доехал… И, видимо, невзирая ни на что, обошлось без происшествий.
Дочери не было дома. Он поискал записку. Обычно Лида оставляла сообщение на трюмо.
Но не в этот раз. Конечно. Когда дома проблемы, трудно дождаться от кого-либо поддержки и понимания.
Мне ничего не нужно, пусть занимаются своими делами, а я займусь своими… Эта мысль выползла из мрака, словно какая-то фантастическая тварь, покрытая ядовитой слизью. Виктор отметил ее появление и поморщился. Он добрался до телефона в гостиной и прослушал автоответчик. Пришло три сообщения, не особенно важных. От Лиды ни слова. Чем она занимается? Виктор взял сотовый и хотел позвонить дочери, но тут же спросил себя: зачем? У девчонки много дел… И у него не меньше - и первое из них состоит в том, что он собирается как следует выспаться. Может быть, его видения объясняются микроскопическим нервным срывом, совсем незначительным; и причина - в переутомлении. У каждого есть свой способ расслабиться - или несколько. Виктор не выпивал, чтобы почувствовать легкость и прилив сил, этот метод был не для него. Лучше всего спать. Самая естественная вещь. Завтра он возьмется за свои дела с новыми силами - и тогда уж… Виктор снял рубашку, бросил ее на диван, чего никогда не делал, и пошел в ванную комнату, улыбаясь во весь рот.
Как все-таки хорошо одному. Никто не смотрит в спину и не корчит недовольные гримасы.

Никто!

Наталья вошла в комнату и увидела включенный телевизор, бросающий в сумерках по углам живые тени. Снаружи бушевала гроза, а Олегу будто было все равно, что происходит. Хотя, может быть, и так. Кто знает, какие мысли бродят у него в голове… Наталье сделалось жутко, она спросила себя: зачем ты пришла? Воспользовалась грозой, во время которой тебя никто не увидит, и пробралась в его дом…
Где же Олег? Она звала его из сеней, но он не откликнулся. Поэтому Наталья вошла. Позвала снова, по имени. Никакой реакции. Наверное, его не было дома.
«Куда можно уйти в такую грозу?»
- Олег?..
Снаружи грохотал гром. Интенсивная смена цветов и кадров в рекламном блоке вызывала резь в глазах. По комнате носились тени, порожденные телевизионным безумием.
Наталья подошла к креслу, стоящему спинкой к двери, и увидела руку, которая свешивалась с левой стороны. Под рукой, на полу, стояла бутылка из-под пива.
Наталья прокралась к самому креслу, не зная, как привлечь его внимание. Олег спал, склонил голову к правому плечу.
- Олег!
Он вздрогнул, дернулся всем телом, вскочил.
- Кто это?
В сумерках на Наталью уставились блестящие ввалившиеся глаза. Рот Олега перекосился.
Он был напуган.
- Я… Это я.
Олег вздохнул, провел рукой по своему горлу, взгляд его потух.
- А… Как ты вошла?
- Открыто.
- То есть, зачем тебе здесь быть?
- Гроза на улице, - зачем-то сказала Наталья. Пока она бежала к дому, яростный ливень успел вымочить ее. Она убрала за ухо мокрую прядь волос.
- Да, что-то льет.
- Извини, что я тебя разбудила.
Он махнул рукой: дескать, не говори чушь. Теперь в своей обычной манере прятал глаза, присматриваясь к тому, что рождено в недрах собственного сознания.
- У меня болела голова, я выпил пива, но это не очень помогает. - Олег поднял с кресла пульт и выключил телевизор. Комната канула в темноту. За окном шумел дождь, ветер рвал листву, ветки трещали. Наталья ощутила, как сердце бьется у нее в горле. Она различала силуэт Олега, стоящего напротив нее. Их разделяло кресло.
Мы словно ненормальные любовники, толком не знающие, как себя вести… и боящиеся признать то, что совершили… У меня в романе это есть, подумала Наталья. «Тариф на нежность и страсть». Жизнь повторяет фантазию.
- Ты пойдешь сегодня на обход особняка?
- Пойду. Я ведь должен.
- В такую погоду?
- Скоро дождь кончится, - сказала Олег. Он точно знал.
- Я хочу пойти с тобой.
Олег помолчал, затем в темноте послышался его негромкий смех, показавшийся Наталье зловещим. С тех пор, как я его увидела, он изменился. За каких-то два дня. Она вспомнила, что говорил Олег: своим строительством они переворачивают жизнь этих мест вверх ногами, разрушают сложившийся порядок… Наверное, он имел в виду нечто другое, учитывая историю с особняком. Они рушат установленные границы, разделяющие владения дома и владения людей, живущих поблизости.
Олег, вероятно, видел в ней врага не только своих привычек, но всего уклада, к которому привычны местные жители. Враг.
- Зачем тебе туда? - спросил он.
- Я хочу посмотреть…
- Ты можешь посмотреть днем. Ночью будет не до шуток. Вода просачивается через крышу и постоянно подмачивает балки и полы. Если ступишь куда-нибудь не туда, сломаешь ногу. Или провалишься в дыру. И что произойдет?
- Я не собираюсь подниматься на второй этаж, - пообещала Наталья.
Этот разговор в темноте был ей неприятен. Совсем рядом сверкнула молния, и ее голубоватый свет на миг ворвался в комнату. Вытянутое, бледное, точно у вампира, лицо Олега появилось из густых сумерек и пропало. Олег смотрел на нее.
- Все равно - идти туда нельзя.
- Возьми меня с собой. Вдвоем будет веселее, - сказала Наталья.
Олег вздохнул, его плечи опустились, точно под воздействием большого веса. Он думал о костях, лежащих на чердаке. Скоро в его коллекции будут и другие. Так, глядишь, наберется целый скелет.
Она хочет в дом. Зачем ей это запрещать? В конце концов, правда в том, что вдвоем не так жутко приближаться к этим покореженным временем стенам.
Олег включил в комнате свет. Гром расколол небо над крышей дома. Однако, кажется, ливень начал стихать.
- Я пойду в двенадцать часов, - сказал Олег.
- И я…
- Иди, но вряд ли ты получишь то, что надо.
Откуда ему знать, что мне надо, подумала Наталья. Но, с другой стороны, я-то сама знаю? Решив попроситься сходить к особняку вместе с Олегом, она думала о подземелье, том самом. О его черноте и запахе, который идет оттуда. О его предназначении.
Я хочу спуститься туда? Да я просто рехнулась! Я не сделала этого даже днем, когда вокруг было полно солнца…
Наталья представила себе спуск в подвал, кирпичный свод наклонного туннеля, ступеньки. Скелеты крыс под ногами. Когда на них наступаешь, раздается легкий хруст. Черепа маленьких тварей рассыпаются в прах.
Может быть, это и есть самое подходящее время посмотреть в глаза страху. Побороть его. Поиграть на его территории по его правилам…

И никогда не выйти оттуда?

Нет! Что бы ни происходило в особняке, так далеко в своих фантазиях заходить не стоит. Наталья поглядела на Олега, раскуривающего сигарету. Она попросила одну. Он протянул пачку.
- У меня есть две энцефалитки и резиновые сапоги. И два фонарика. Без них не пойдем, - сказал он.

Виктор услышал сквозь сон какой-то звук и поднял голову. В комнате были наглухо задернуты шторы. Закрыта на замок дверь.
Сумерки успокаивали - именно это Барышеву и было нужно. Забытье.
Гроза была недолгой и ушла на юго-восток. Но даже если бы гром продолжать греметь над самой головой Виктора, ему было бы наплевать. Усталость все еще сковывала его тело (когда он лег, то все на него навалилось разом - обиды, физическое истощение, нервное напряжение…), поэтому проснуться было непросто. Разбудил Виктора странный звук. Неизвестно, правда, было это во сне или наяву.
Что это? Может, вернулась Лида и стала шуметь? Виктор опустил голову на подушку (он лежал на диване в своем рабочем кабинете, укрывшись пледом) и подумал, что день сегодня выдался тяжелый. Даже странно. Раньше ему доводилось не спать сутками - на это просто не было времени, - а теперь обычный день, в течение которого он не особенно и напрягался, выжал из него все силы.
Но ведь мне даже не тридцать лет. Тогда я мог, а сейчас… Мне сорок четыре, так что нечего глупые вопросы задавать. Возраст.
Ладно, если придет Лида, она как-нибудь о себе позаботится. Взрослая девочка.

Предыдущая страница 11 Следующая страница


Русская готика 12

А вечером, так и быть, они обсудят последние новости.
Как хочется спать… Ну и что он слышал? Виктор стал вспоминать. Что-то снилось. Противное. Холодное и темное. Он куда-то пробирался в сумраке, не зная, что ему нужно среди сырости и вони, а потом раздался этот проклятый звук. Во сне. Звук, похожий на постукивание костяшек.
Костяшки? Кости? Что только не приснится от усталости! Особенно в этой атмосфере… где одна сплошная подозрительность. Жена. Сторож. Хозяйка в доме, где живет Наталья… как бишь ее там? Шведова. Все они наверняка думают, что он просто рехнулся, когда вбил себе в голову эту идею. Еще можно понять недоверие и ненависть чужих, но его собственная жена!.. Это удручало Виктор больше всего.
Кости.
Виктор улыбнулся во сне, устроился поудобнее, поднял ноги к животу, как спал в детстве, а одну руку засунул под подушку. Вот так хорошо.

Лида открыла своим ключом и вошла в квартиру. Увидев туфли, оставленные отцом (брошенные), она улыбнулась. Девушка поставила рюкзак (я уже не в школе, поэтому надо быть аккуратней) и прошагала на кухню. Выпила большой стакан минеральной воды. Без мамы было скучно. Когда какой-то человек, к которому ты привык и перестал замечать, вдруг уезжает, сразу становится как-то неуютно. Эту ночь Лида спала плохо. Ее жизнь меняется, и это не может не отражаться на психическом состоянии. Она справится, ерунда. Лишь бы у родителей было все нормально.
Девушка решила позвонить маме, но подумала, что уже поздно. Эсэмэс посылать не имеет смысла - Лиде хотелось слышать ее голос вживую. Тогда позвонит завтра утром.
Она вошла в гостиную и увидела, что рубашка и ветровка отца валяются на диване. Там же, криво примостившись возле подушки, торчала кожаная папка с бумагами. Лида не могла понять, на самом ли деле видит это. Отец никогда так раньше не делал. Все бумаги, все, что относилось к работе, он всегда относил к себе. А одежда! Брошенная комом рубашка, ветровка. Точно две тряпки. Лида считала отца одним из самых аккуратных людей в мире, по крайней мере, он всегда был для нее примером, как себя вести дома и на людях. А тут что случилось?
Он может быть пьяным. Отметил что-нибудь с приятелями… Лида не поверила в эту версию. Она ни разу не видела его выпившим настолько, что это было заметно. Два раза - и воспоминания эти не были туманными - от него пахло пивом, но никаких изменений в поведении не обнаруживалось. Лида точно это знала. Но, с другой стороны, время идет, привычки могут меняться.
Лида взяла ветровку и рубашку и отнесла их в прихожую. Пожалуй, рубашку надо положить в корзину с грязным бельем. Она пропахла потом и дезодорантом. По пути в ванную Лида свернула к рабочему кабинету отца и прислушалась. Там было тихо. Ясное дело, он спит. Девушка еще подождала.
Он потому не мог напиться со своими приятелями, что ездил сегодня за город. Там у него важная работа. Да и мама бы не дала ему так расхолаживаться.
Лида решила не ломать себе голову над тем, что ей неизвестно. Она вернулась на кухню и разогрела в микроволновке пиццу, два больших куска, оставшихся от вчерашней заказа на дом. Почему-то ей нравилась старая пицца. Было в ней, по ее мнению, что-то особенное.
Еще какое-то время девушка смотрела телевизор, поедая конфеты, и легла спать без пятнадцати двенадцать.

Наталья сунула ноги в старые резиновые сапоги, выпрямилась и посмотрела на Олега. В сенях горела лампочка без колпака. В ее ярком свете тени казались резкими, а лицо Олега походило на восковую маску тонкой работы. Из овала капюшона на нее смотрел изможденный человек. Что же с ним происходит? Будто он морит себя голодом. Есть такое психическое расстройство - анорексия. Может быть, в нем дело? Олег - странный человек, возможно (даже точно), у него психологические проблемы, обостряющиеся в периоды депрессии. Анорексия, насколько Наталье было известно, вполне хорошо себя чувствовала рядом с депрессивными состояниями.
Наверное, у меня такая же нелепая физиономия, подумала Наталья, представив их со стороны. Два человека в брезентовых куртках с капюшонами, защищающими от комаров и прочего лесного гнуса. В таком виде они вдвоем отправятся обследоваться особняк. Впрочем, вряд ли Олег разрешит Наталье войти внутрь, но уже сам факт приводил ее в состояние возбуждения. Она чувствовала страх и азарт.
Ты ведешь опасную игру…
Здесь все играют так - не надо сваливать все на меня!
Олег вручил ей фонарик с длинной ручкой. Себе взял тот, что короче.
- Что ты сказала тете Ирине?
- Кому…
- Ирине Михайловне.
- А… Да ничего не сказала. Вернее, что пройдусь, подышу воздухом.
- А про дом? - спросил Олег.
- Про дом ничего.
- Ладно, для всех мы просто гуляем после дождя.
- Хороша прогулочка - ночью, - хотела пошутить Наталья и засмеялась. Олег ответил ей мрачным взглядом из-под светлых бровей.
- Я-то делаю свою работу… - сказал он, словно в чем-то ее упрекая. - А ты развлекаешься.
Наталья ощутила возмущение.
- Вообще-то, я хозяйка этого дома. Пока формально, но в будущем стану. Не сомневайся! Да и потом - муж поручил мне заниматься делами стройки, так что тебе не отвертеться: я иду делать инспекцию объекта. А ты - мой работник. - Наталья улыбнулась. Олег покачал головой, проверил свой фонарик и ничего не сказал. Что может пробить скорлупу вокруг этого человека, подумала Наталья. Если даже секс не сделал его для меня более понятным, близким. В голове не укладывается.
Но он прав - они идут в плохое, скверное место, меньше всего пригодное для прогулок и свиданий. Прежние прогнозы Натальи, похоже, сбываются. Особняк - не просто старый уродливый дом, представляющий историческую ценность (что, впрочем, спорно - эксперты не дают однозначных оценок); особняк - место, где происходит нечто скверное. Происходило в прошлом и продолжается (возрождается) в наши дни.
- Пойдем, - сказал Олег, выключая свет сенях.
Они вышли на крыльцо, сапоги застучали по старым доскам. Наталья спустилась во двор. Дождь прекратился минут двадцать назад, небо расчищалось, ветер гнал тучи на юго-восток. Стало немного светлей.
Олег закрыл дверь, сунул ключ под коврик и повернулся к Наталье. Ее пробрала дрожь. В этот момент она чуть было не отказалась от этой затеи. В лесу прокричала какая-то птица. Треснула ветка. Я не боюсь! Я взрослая женщина, не ребенок! Это всего лишь обход строительной площадки, ни больше, ни меньше.
Они миновали калитку, Олег прикрыл ее привычным движением. Потом мимо кустов волчьей ягоды и направо, в сумерки. Под ногами чавкала грязь, улочку, проходящую через дачный поселок, развезло. Наталья смотрела на погружающийся во тьму лес и подумала, что никогда в жизни не была в нем после захода солнца. Да, так получилось. Еще неделю назад она не могла предположить, что пойдет туда по своей воле; более того, по собственной инициативе. Олег, конечно, не разделяет ее энтузиазма, но это неважно. Вероятно, Наталья пыталась что-то доказать самой себе. А это, учитывая то обстоятельство, что она всегда жила в тени мужа, не так уж и плохо… С этими мыслями Наталья шагала вслед за высокой, чуть сутулой фигурой Олега. Он вел ее какими-то тропинками, изобилующими поворотами и глухими участками, когда приходилось спускаться в низины и где кусты с обеих сторон почти смыкались ветвями. Стоило задеть их, как с листьев с шуршанием обрушивались на голову потоки холодной дождевой воды. Если бы не капюшон куртки, Наталья давно бы вымокла. Во влажной лесной чаще было трудно дышать. Насыщенная влагой земля не жалела испарений. В густом сумраке вились насекомые, но Наталья почти не чувствовала их. Комары не могли прокусить брезент, а до лица они, видимо, не долетали.
Олег шел не включая фонарик. Ему был известен здесь каждый камешек и каждая травинка. Наталья прониклась к нему благоговейным уважением. Кто я для него? Враг? Правда ли то, что он говорил… Но даже если Олег так думает по-настоящему, я не могу нести ответственность за Барышева. Не моя была идея насчет особняка.
Грязь произвела под ее ногой громкий влажный звук. Почти неприличный. Наталья вспомнила, как занималась сексом с Олегом на лесной тропинке.
Я не хочу все время оправдываться. В конце концов, я ему ничего не должна, подумала она тут же с новым чувством - ревностным гневом.
Она шла еще минуту молча, стиснув зубы и переживая это новое ощущение, казавшееся раньше незнакомым, а потом решилась нарушить молчание:
- Олег, не иди так быстро. Пожалуйста.
Он остановился. Включился фонарик. Луч скользнул по влажной земле, по зарослям - в них сверкнули, точно россыпь алмазов, капли дождя - а потом остановился на лице Натальи.
- Хочешь вернуться? - спросил Олег.
С ума сойти, я тут, в глуши, с незнакомым человеком!
- Не хочу.
Мне и помощи-то ждать неоткуда! Он завел меня невесть куда…
- Нам нельзя идти тем путем, как днем, понимаешь.
- Почему?
- Так надо…
- Не понимаю.
- Ты городской человек.
- А, вот оно, ключевое понятие: городской человек. Ну да, все правильно, я живу в городе, всю жизнь жила, с детства. И что с того? Можно подумать, я умственно отсталая и не пойму, если мне расскажут, в чем дело, - сказала Наталья. - Так ты считаешь?
Олег опустил фонарик, выключил его, погрузив их фигуры в темноту.
- Лес живой. Я не знаю, кого и где можно встретить, я только чувствую иногда, что туда-то и туда-то лучше не ходить… Все вот это - не просто много деревьев, не просто кусты и трава. Здесь много кто живет.
- Звери?
- Нет. Для них нет названия. Но они могут быть злыми, могут быть добрыми. Это зависит от того, с чем ты приходишь в лес и как себя ведешь. Имен этих существ я, конечно, не знаю.
- Это боги?
- Возможно, боги этой земли. Можно верить в них или нет, это твое право, но они никуда не исчезали. Никуда и никогда. Надо лишь временами прислушиваться к их голосам, - сказал Олег.
- Это страшновато… - Наталья съежилась. - То есть, они на нас смотрят?
- Наверное. Те, у кого есть глаза. Может, и смотрят. - Он пожал плечами.
- Они запретили тебе идти той дорогой?..
- Нет. Просто… иногда лучше обойди стороной. Не спрашивай, не знаю.
- Подожди. - Наталья схватила его за рукав, когда Олег собирался повернуться, чтобы идти дальше. - А как эти… относятся к особняку. Если допустить, что там таится нечто плохое, что это странное, нехорошее место? Как?
Олег усмехнулся.
- Я не спрашивал. Я не так любопытен. Может быть, между ними есть договоренность. Меня не посвящали в такие тайны…
- Но я же не шучу!
- Я тоже.
Он повернулся и пошел по тропинке. Наталья устремилась следом, стараясь не отставать. Лес жил. Его охраняли какие-то создания, старые хозяева этого мира, потесненные, но не изгнанные. Изначальные. Древние. Могут ли они благосклонно относиться к людям, которые отринули их? Нет, вряд ли… У Наталья мурашки бежали по спине. Ее страх был сродни детской боязни темноты: она рисовала в своем воображении образ призрака, бегущего следом за ней. В темноте всегда что-то прячется. Даже взрослым ты это понимаешь. Такова реальность.
Остаток пути они прошли не говоря ни слова. Наталья не могла сориентироваться в этой чащобе, в этих поворотах и петлях, хотя какое-то время пыталась запоминать маршрут. Словно леший водил их двоих по известным только ему дорожкам. Наталья нервничала все больше. Она чувствовала ледяной пот под одеждой и тяжелый стук сердца. В висках появилась ломота. Ей было страшно, но она не осмеливалась включить фонарик. Шла не разбирая дороги, ступая туда, где шел Олег, а под ногами расплескивались лужи и чавкала грязь.
Когда Наталья поняла, что они вышли к склону пологого холма, на котором стоял особняк, она чуть не закричала.
- Наконец-то! Думала, никогда это не кончится.
Олег молчал. Луч его фонарика устремился к дому и прошел по фасаду; на таком расстоянии световой пятно расплылось, усилив тьму вокруг. Тучи опять наползли на небо, подул ветер. Где-то затрещали ветви, точно сквозь заросли проталкивалось какое-то большое существо.
- Что происходит? - прошептала Наталья.
- Тебе не надо было идти.
- Но теперь я не найду дорогу обратно. Сама.
- Верно.
Световое пятно от фонарика Олега скользило по фасаду взад-вперед. Наталья представила, что кто-то может сейчас смотреть на них из пустых оконных проемов, из той влажной тьмы, и ее стало трясти. Лучше бы она сидела дома, в городской квартире. На худой конец, осталась бы у Шведовой.
- Идем, раз мы все равно здесь, - сказал Олег и взял Наталью за руку. Его пальцы были напряжены, но их прикосновение помогало справиться со страхом.
О чем я думала, когда настаивала на этой «прогулке»? О том, чтобы посмотреть дому в самое нутро? Ха-ха-ха, до ужаса смешно. Дура набитая! Даже при свете тусклой лампочки тебе не страшно - до тех пор, пока ее не выключат. И тогда…
Наталья прислушалась к грозному шуму ветра в кронах деревьев, окружающих дом. Даже здесь, на расстоянии тридцати метров от особняка, было слышно, как, влетая в пустые окна, ветер издает вой, от которого волосы шевелятся на затылке.
Олег потянул Наталью за собой. Она пошла, вспоминая, как сегодня днем угрожала этому дому… бросала вызов.

10.
Подземелье

Олег прошелся вдоль уложенных в безупречном порядке стройматериалов, проверил, все ли на месте. Он не сомневался, что ничего не украдено, просто это была его работа.
Все это время Наталья следовала за ним, как привязанная. Ее фонарик метался из стороны в сторону, постоянно возвращаясь к фасаду здания и парадному входу, этому прямоугольному провалу в неизвестность.
Наталья закурила. Никотин прибавил ей храбрости, помог расслабиться, совсем чуть-чуть; и мысль заработала быстрее.
Олег решил обойти вокруг дома и углубился в заросли с восточной стороны. Лучи фонариков метались туда-сюда, вытаскивая на мгновенье из темноты корявые стволы и кучи строительного мусора, валяющегося у подножия фундамента. Пахло листвой и мокрой штукатуркой. Под ногами хрустело. Наталья поглядела вверх. Окна первого этажа находились на высоте двух метров, отсюда не дотянешься, если нет ничего, на что можно встать. Споткнувшись, Наталья чуть не шмякнулась лицом вниз, но успела схватиться за стену левой рукой. Олег даже не обернулся. Словно его ничуть не волновало, что с ней может что-нибудь произойти нехорошее.

Ненормальный.

Свернув влево, Олег и Наталья очутились на широком заднем дворе. Метрах в двадцати стояли развалины сгоревшей конюшни и кузница. Дальше - еще какие-то хозяйственные постройки, утонувшие в зарослях кустарника и сорняков. Олег сделал несколько шагов вдоль здания. Наталья, идя за ним, направила свой фонарик туда, где когда-то находились ворота. Конечно, уже не было ни ограды, ни самих ворот, но ясно просматривался участок дороги, которая, делая крюк, уходила через лес на северо-запад. Этой дорогой никто давно не пользовался, поэтому она почти полностью заросла. Наталье казалось, что сейчас она услышит скрип осей барской коляски и увидит, как в ворота вбегают лошади, тянущие небольшой экипаж с сидящим на козлах мертвецом. Помахивая кнутом, кучер улыбается беззубой пастью, вокруг которой засохла кровь…
Олег схватил ее за руку. Наталья вскрикнула.
- Ты что?
- Ничего… - Ее сердце выскакивало из груди. Наталья хватала ртом воздух.
- Я собираюсь войти, - сообщил Олег после паузы.

Ненормальный.

- Зачем?
- Просто иду. Ты разве не хотела?
- Я…
- Здесь будешь ждать?
- Олег, это нечестно. Ты знаешь, что у меня поджилки трясутся от этого места.
- Я тебя не звал, - напомнил Олег. - Я хочу войти и посмотреть.
- Тебе не страшно?
- Страшно. - Тут он был искренен. Хотя костей он не слышал уже довольно долгое время, они могли заявить о себе в любой момент. Да и сам особняк не сводил с него глаз, Олег хорошо это чувствовал. - Я пойду. Там кухня?
Он указал на дверной проем.
- Кухня, - сказала Наталья.

Я хотела пойти. Надо отвечать за свои поступки.
Иди!

Это дом, где умерли три человека (по меньшей мере); умерли сами или были убиты. Все равно. Призраки могут появиться и в том, и в другом случае.
Олег шагнул к двери, ведущей на кухню, и исчез внутри. Луч фонарика зашарил во мраке. Эхо от шагов полетело внутрь помещений, забился где-то в мрачно, наполненной воспоминаниями темноте. «Я иду в нехорошее место. Сейчас уже ночь, и я не имею понятия, что творю…» - подумала Наталья.
Оставаться снаружи она не могла, поэтому выход у нее был только один: следовать за Олегом.

Здесь он никогда не был, поэтому с удивлением осматривал большое прокопченное помещение кухни, где когда-то случился пожар. Что именно здесь случилось в прошлом, вряд ли кто-то знал. Это не дом, а мавзолей для умерших воспоминаний, для страхов, сомнений и кошмаров. Они концентрируются в этих стенах, перекрытиях, потолках. Их невозможно выгнать отсюда никакими средствами, призраки будут жить здесь, пока цел хоть один-единственный камень.
Олег поводил лучом света из стороны в сторону. Позади тяжело дышала, словно после долгого бега, Наталья.
Они будут жить здесь и после того, как будет закончен ремонт и все засияет свежестью и европейской новизной. Вероятно, будет еще хуже, чем сейчас. Олег сглотнул. В горле пересохло.
Олег обследовал кухню, замечая, что после сегодняшней уборки стало чище. Как было, он, разумеется, не видел, но мог предположить. Рабочие вывезли два грузовика строительного мусора. И, видимо, им придется потрудиться немало, чтобы расчистить строительную площадку для других.
Они подошли к продуктовому погребу. Наталья, не думая, спряталась за спину Олега. Он этого даже не заметил, освещая фонариком оба проема. Рабочие срезали двери и с погреба, и с подземелья, и теперь на ночных обходчиков смотрели два черных отверстия.
- Что там? - спросил Олег, принюхиваясь.
- Слева дверь - там, видимо, хранили съестные припасы. А справа - какое-то подземное помещение. - Наталья направила туда свой фонарь. Пятно света проявило из тьмы участок кирпичной кладки свода, покрытый плесенью.
- А что в подземелье?
- Не знаю, - ответила Наталья, стараясь утихомирить дрожь. От нее голос походил на скачущий мячик. - Бригадир сказал, что там пусто. Ничего нет.
Олег покачал головой, подошел ближе и посветил. Ступеньки. Влажная стена, крошащиеся кирпичи. Странный запах, не такой, что доносится из погреба, где хранилась провизия. Это другой запах, Олег знал, запах, как-то связанный с органикой, с гниением, распадом, но очень старый, почти выветрившийся.

Предыдущая страница 12 Следующая страница


13 Артем Тихомиров

Почти?

Очертания квадратного входа были Олегу знакомы. Не во сне ли он видел их? Не кости ли рассказали ему о нем? Он закрыл на мгновенье глаза, точно зная, что если достичь низа лестницы, можно увидеть, что подземелье - это большое прямоугольное помещение, тянущееся под западным крылом особняка. Оно действительно пустое. Его стены покрыты влагой, пол каменный, но на нем местами большой слой земли и пыли. Чтобы его расчистить, нужно время.
Олег открыл глаза.
Ему надо спуститься туда. По всей видимости, он за этим сюда и пришел. Работа лишь прикрытие. Там, где-то там, во тьме, скрываются ответы на его вопросы…
- Я спускаюсь, - сказал он Наталье. - Если хочешь, идем.
- Не надо!
- Если рабочие ходили туда, то нам-то чего бояться?
- Но тогда был день…
Голос Натальи был не громче комариного писка. Олег посмотрел на нее через плечо, тусклыми мутными глазами. Она схватила его за рукав в вялой попытке остановить, но он не послушался.
Первая и вторая ступени лестницы во тьму были сильно выщерблены и крошились под ногами. Олег ступил на первую, помедлил, словно проверяя прочность камня, и стал спускаться. Наталья шагнула следом и застыла на пороге. Лучше всего думать, что это игра. Они забрались в заброшенный дом, чтобы разыскать привидение. Конечно, ничего страшного тут нет, кроме темных углов и ужасной вони гниющего дерева и мусора, но игра есть игра… И еще мысль об игре говорит о том, что страх, который испытывает человек, ненастоящий.
Слабое утешение, если разобраться. То, что творилось у Натальи в душе, не назовешь ненастоящим. Дом давил ей на плечи своим грузом и беззвучно смеялся. Он мстит ей за то, что она сегодня издевалась над ним. За дерзость.

Иду! Мне больше ничего не остается!

Олег спустился на десять ступеней, Наталья, обернувшись, глянула через квадратный проем наружу. Если бы там до сих пор была дверь, она бы ни за что не пошла за Олегом. (Дверь захлопнулась бы за нами и похоронила здесь навсегда. А так есть шанс выбраться из этой гнусной утробы живыми…)

Никого нет в доме, кроме нас. И пора успокоиться. Через полчаса мы вернемся в мир люде. Иной сценарий невозможен…

Олег считал ступени, продвигаясь медленно, словно ему пришлось идти через минное поле без карты. Чем ниже, тем запах, исходящий из подземелья, был гуще. Сырая вонь разложившейся органики. Плоти. Олег вспомнил о своей гипотезе. Предположим, когда-то граф, владевший этим особняком, похищал крестьян и привозил сюда. Для чего? Конечно, чтобы убить. Тарашевский был мрачным типом, хотя и поддерживал контакты с местным обществом (не такие обширные, как его сын). За ним закрепилась слава книжника, едва ли не алхимика и… колдуна. Это невозможно доказать сейчас, но вполне возможно, что граф был ненормальным. Кем-то вроде Синей Бороды. Допустим, он привозил похищенных сюда (при помощи пары-тройки крепких неболтливых слуг это просто), потом запирал в подземелье. Что происходило дальше? Да что угодно… Пытки, убийства, сжигание, человеческие жертвы, которым он мог научиться на юге и востоке. Может быть, граф замуровывал людей в стены живьем. Может быть, сажал на кол, как Дракула. Олег спрашивал тетю Ирину, верит ли она во все эти истории. Верю, ответила она, верю, иначе бы эти истории не жили так долго… Рано или поздно большинство фактов забывается, рассеивается, исчезает. Но не это. Наша земля помнит, дело не только в людях, здесь живущих, сказала тетя Ирина. Сама земля, принимавшая их останки, помнит… Тогда Олег ей не поверил, до сих пор он воспринимал особняк просто как плохое грязное место. Теперь, очутившись в подземелье, он понял. Олег вдохнул этот воздух, пропитанный разложением. Связь была налицо. Конечно, никто не видел, что происходило в особняке, но каждый человек в округе когда-то знал, что в нем таится нечто… Может быть, его кости связаны с останками всех тех, кто умер в этих проклятых стенах.
Олег утер пот со лба. Чем ниже, тем становилось душней, жарче, хотя, по логике, должно быть наоборот.
- Что там? - спросила Наталья позади.
- Не знаю.
Он насчитал уже двадцать ступеней. На двадцать первой ему пришлось задуматься, идти или дальше. Кости проснулись и шевелились где-то в темноте.
Если граф убивал всех этих людей в подземелье, то куда он девал останки? Трупы? Не закапывал же на заднем дворе!
- Ты не помнишь, есть в доме камин?
- Есть. Не один даже.
- Большой камин, куда можно бревна засунуть. Большой? - спросил Олег.
- Большого нет. А зачем?
Олег продолжил путь, не ответив. Кости шуршали, издеваясь над ним.
Тридцатая ступенька. Уже близок конец лестницы. Тридцать три, тридцать пять. Сорок. Олег вдохнул полной грудь, чувствуя, как ее что-то сжимает.
- Нечем дышать, - сообщила Наталья.
Она не переставала оглядываться и светить назад. Пот заливал ей лицо. Наталья отбросила капюшон. Какая мерзость! Она чувствовала, как кожа под одеждой стала липкой. Пытка худшая, чем страх.

Когда-нибудь это кончится?

Олег сделал последний шаг и оказался на каменном полу подземелья. Луч его фонаря устремился направо, пронзая тьму. Дальняя стена была вся в потеках, плесени и мху. Казалось, идти до нее не меньше ста метров; пространство удлинялось, глаз не мог заметить, в какой момент происходит эта метаморфоза, а мозг отказывался воспринимать поступающую информацию.
Олег старался об этом не думать. Подземелье было большим, но, конечно, не настолько. Примерно шагов шестьдесят в длину, и тридцать в ширину.
- Какая здесь вонь, - сказала Наталья. - Как будто что-то сгнило.
Олег убрал капюшон с головы. Ему казалось, запах пропитывает его одежду, его кожу, его кровь.
- Пусто, - сказал он. - Ничего нет.
- А что ты хотел здесь найти?
Снова нет ответа. Наталья посмотрела ему в спину. Олег двинулся медленным шагом вдоль стену, светя в пол. Наталья видела каменную кладку, покрытую островками земли и мха. Кое-где росли из этого слоя бледные ядовитые грибы с черно-фиолетовой каймой, отвратные, как пришельцы с другой планеты. Что Олег ищет?
Наталья сунула указательный палец за ворот кофты, которую надела под энцефалитку, и потянула вниз. Дышать тут было нечем. Казалось, откуда-то просачивается горячий воздух, влажный, удушливый. Наталья не могла этого объяснить, она вообще ни о чем не хотела думать. Только бы добраться до дома. Она согласна даже всю ночь писать не отрываясь, повествовать о всяких ужасах того пустого дома, который родился в ее воображении, но только не быть здесь. В своем, выдуманном мире, гораздо безопасней. Она признает свою ошибку: не нужно было навязываться Олегу в компаньоны. Такие прогулки не для нее. Когда дом преобразится, когда отсюда вывезут всю грязь и отремонтируют, она будет благодарна людям, сделавшим это, но до тех пор будет воспринимать его только как плохое место.
Наталья пошла следом за Олегом (она таскается за ним весь вечер, словно собачонка). Потолок в подземелье был не таким и высоким. Олег не доставал до него головой все пять сантиметров. Вся эта масса камня, кажется, давила с каждым пройденным шагом. У Натальи никогда не было клаустрофобии, но ей самое время начаться. Это проклятое подземелье больше всего подходит под склеп.

Не мог ли он быть им по-настоящему? Кто знает, что взбрело в голову первому хозяину особняка? Тут могли хоронить своих мертвецов предки Барышева

Но это было нелогичным, противоречило фактам. А они таковы, что здесь нет и следа захоронений. Ни особых ниш, ни постаментов, на которые можно было бы ставить гробы, ничего подобного. Наталья не была специалистом по мавзолеям, почти ничего о них не знала, но все-таки думала, что большевики, вывозившие ценности из дома, вряд ли стали бы подчистую выгребать усыпальницу. Зачем? Они бы разграбили ее и просто ушли. До сих пор на полу валялись бы останки (кости), обмотанные в лохмотья истлевшей одежды, и разломанные гробы. По крайней мере, так считала Наталья.
Олег продолжал свой непонятный вояж по подземелью. Хотя она видела его только со спины, но была уверена, что он смотрит вниз. Луч фонаря шарил по полу.
Шаги нежданных гостей тонули в этом вязком спертом воздухе. Эха не было. Наталья оценила габариты помещения и пришла к выводу, что звук должен свободно перелетать из одного угла в другой, без препятствий. Однако этого не происходило. С другой стороны, ничего удивительного. Пожалуй, это было самое безобидное, что можно приписать особняку; подземелье воровало звуки, глотало их без следа. Это ненормально с точки зрения физики, но не является преступлением… Наталья вспомнила свой сон о трех повешенных и то давящее на сердце чувство ужаса, которое обволакивало ее. Она повернулась и посветила в сторону входа. Неужели ожидала увидеть там эту троицу? Женщину и девочек, чьи тела тронуло разложение…

На время он вообще забыл о присутствии Натальи. Олег искал, но не знал, что именно ему нужно. Внутри черепной колобки медленно крутился черно-серый вихрь, состоящий из неясных предчувствий.
Откуда-то попадает в подземелье этот влажный теплый воздух. Значит, где-то должны быть отверстия или щели.
Олег наступил на кочку на краю островка, состоящего из мха, земли, пыли и ссыпавшейся штукатурки. Пнул ее носком резинового сапога. Клочок земли отскочил в темноту.
Там что-то было, под этим слоем грязи. Олег стоял и смотрел себе под ноги.
- Пойдем отсюда, - сказала Наталья. - Здесь просто дышать нечем. Невозможно.
- А? - Олег повернул к ней свое белое вытянутое лицо, покрытое пленкой пота. Словно намазанное растительным маслом. - Зачем?
- Что зачем?
- То есть… Ты иди, а я еще посмотрю.
- Ну что здесь интересного? Голые стены да потолок.
Она просто вне себя от страха, подумал Олег.
- Возвращайся.
- А как же то, о чем ты говорил? Те существа… И то, что сегодня нельзя идти тем же путем, что и всегда… - Наталья почти кричала.
- Теперь можно идти нормально. Не бойся.

Псих. Ненормальный!

- А ты что будешь делать?
- Побуду здесь.
- Ты рехнулся?
- Может быть. Это мое дело.
Олег пнул грязь снова, отшвырнув еще один кусок. Кажется, он догадывался, что именно там скрывается.
- Ты же знаешь, что я не могу вернуться одна, - сказала Наталья плаксивым голосом.
Олег подумал, что мог бы ударить ее. Тогда бы она заткнулась.
Пот тек с него ручьями. Одежда была мокрая, хоть выжимай. В мочевом пузыре снова возникла резь. Костей он пока не слышал. Они затаились и наблюдали…
- Я просто могу заблудиться в темноте. Даже с фонарем.
Олег помедлил. Так и так придется уходить. При ней он не хотел выяснять, на что наткнулся под слоем грязи. Наталье это знать не обязательно.
Там нечто, что даст мне нужные сведения, подумал он. Если, конечно, я не ошибаюсь.
Но всему свое время. Можно вернуться сюда завтра ночью. Или даже сегодня… Олег почувствовал прилив оптимизма, словно речь шла о вещи, о которой он давно мечтал и вот-вот должен получить.
Олег улыбнулся, и эта улыбка показалась Наталье отталкивающей. Она стала убеждаться в том, что перед ней ненормальный. Возможно, эта нездорово-мрачная обстановка как-то повлияла на него, усилила глубоко таящееся безумие. Выходит, она осталась один на один с этим чокнутым. Безо всяких метафор…

кричать? Бессмысленно… рядом никого нет…

Наталья втянула голову в плечи, ожидая, что будет дальше. Гримаса на лице Олега стерлась, оставив прежнее озабоченное выражение. Сомкнутые брови, сжатые в ниточку губы.
- Правильно. Пойдем назад. Здесь ничего нет, - произнес он. - Я устал. - Голос его звучал очень натурально, он и правда устал, просто был выжат как лимон.

Но я вернусь. Мне наплевать!

Олег повернулся и пошел назад, так же вдоль стены. Наталья побежала за ним с бешено колотящимся сердцем. Неужели она всерьез допустила мысль, что он может убить ее здесь или изувечить? Да ну - бред! У нее просто расшатаны нервы. Все последнее время она жила в напряжении, сражаясь с мужем и своими собственными страхами и комплексами; неудивительно поэтому, что в такой обстановке могла «поехать крыша». Иногда каждый человек имеет на это право…
Немного двинуться…
Олег стал подниматься по лестнице, Наталья почувствовал, что по мере подъема становится легче дышать. Влажный, густой, но лишенный миазмов разложения воздух снаружи казался амброзией. Наталья шла и улыбалась в темноте, чувствуя себя глупой девчонкой… Олег вышел на квадратную площадку перед дверью, повел фонариком из стороны в сторону. Несколько секунд они стояли, прислушиваясь к вою ветра в пустых комнатах особняка. Сквозь этот звук прорывались и другие. Потрескивание. Скрежетание. Словно какое-то щупальце, принадлежащее гигантскому чудовищу, шарит в темноте в поисках людей. Слепое и немое чудовище с огромной пастью. Наталья набросила капюшон. Ее клонило в сон.
Потом они вышли через кухню на задний двор. Капал редкий дождь. Ветер по-прежнему набрасывался на деревья и тряс их словно умалишенный. Наталья почувствовала, как заплетаются ноги, и сказала себе, что расслабляться еще рано. Сначала добраться до дома, потом спать… Она забыл о своем намерении засесть за роман. Глубинная ее часть знала, что писать все равно не получится. Это утопия.
Вся эта идея утопия. Все их с Виктором семейное дело.

Лида встала и включила в комнате свет. Села на кровать, огляделась. Что-то подняло ее, прогнав сон. Тихая квартира. Осторожный голос часов, отсчитывающих время. Час ночи.
Девушка потерла лицо и решила, что хочет пить. Она ничего не взяла с собой, поэтому придется идти на кухню.
Ее разбудило какое-то движение во мраке и тишине. То, что прогнало сон, вторглось из-за пределов спальни. Раньше она никогда не обращала внимания на посторонние звуки. Лида могла спать, даже если родители до трех ночи ходили и разговаривали или просто смотрели телевизор.
Возможно, она просто не привыкла к новой квартире. Как мама. Потому и сон тревожный, неопределенный, и мерещится невесть что…
Лида встала, набросила халат на голое тело, сколола волосы и вышла в коридор. Темнота навалилась на нее, точно с намерением загнать обратно в комнату. Лида остановилась на миг, не понимая, в чем дело, и решила оставить дверь открытой. Желтый свет выдернул из мрака часть коридора.
Лида прислушалась, стараясь вспомнить звук, который ее разбудил. «Может, папа просто вышел в туалет, а потом - обратно, - подумала она. - Ну и что здесь такого?»
Девушка зажгла свет в коридоре и пошла на кухню. Быстрым шагом.
Прикосновение к клавише выключателя на кухне - и Лида увидела, что отец сидит за круглым столом и смотри перед собой… и взгляд его направлен на дверь… На нее.
Она закричала.

он мертв, что-то с ним случилось… он умер, сидя…

Первым ее стремление было - убежать. Неважно куда… но через пару мгновений, пока она отмечала шевеление волос у себя на макушке, отец двинулся и поднял руку.

живой… что он тут делает, дурак… я чуть не сыграла в ящик…

Она набрала воздуха в грудь и осознала, что отец смотрит на нее с испугом. Глаза у нее полезли на лоб.
- Лида, тише! Не кричи! Ты чего?
Она закрыла глаза, не в силах произнести ни слова. Сердце не разорвалось, но мешало говорить, душило, раздувшись до размеров баскетбольного мяча.
- Лида. - Отец встал и усадил ее за стол. Когда она открыла глаза, то увидела его улыбающееся лицо. - Извини… видимо, напугал? - Барышев рассмеялся, пожал дочери обе руки. - Не знал, что ты придешь…
Не знал?
- Я шла специально… с шумом. Неужели не слышал?
- Нет. Задумался.
- Сидя в темноте? Ночью? Ты чего? - Лида убрала от него руки, отстранилась. В груди было больно.
- Да просто… Вышел попить воды. Потом сел и, кажется, уснул.
- У тебя были открыты глаза, - заметила дочь.
«Ну и лицо у него было!»
- Ну, это случайность. Я же не специально…
Лида встала и подошла налить себе сока. Внутри все дрожало. Дрожь передалась рукам. Вынув из холодильника коробку сока, она взболтала его и налила в стакан.
- Я проснулась из-за тебя, - сказала Лида, - но зачем же сидеть в темноте? Иди спать.
Еще один с причудами, подумала девушка. Сначала мама, потом и он… а может, это заразно? От взаимовлияний никуда не денешься.
Лида не смотрела на него. Стояла у окна, за которым была ночь, засыпанная городскими огнями, и пила холодный сок.

Предыдущая страница 13 Следующая страница


Русская готика 14

Кажется, это не просто чудачество. Он много работает, всегда работал много, даже слишком - и, возможно, так обзавелся нервным срывом… В конце концов, соломинка ломает спину верблюду…
Девушка поставила стакан и вышла из кухни. Она чувствовала обиду, ей было не до разговоров, даже видеть отца не хотелось. Виктор попытался что-то сказать, но Лида его проигнорировала. Небольшая месть не помешает. Пусть больше не выкидывает подобных фокусов… Окажись мама на моем месте, она бы устроила ему!..
Лида закрылась на замок и приложила ухо к двери. С такого расстояния она, конечно, ничего не могла услышать. Чем отец там занимается? Так и будет сидеть до утра? Девушка разделась и легла. Ночь была влажной, жаркой. Открытая форточка не спасала, а кондиционера в комнате у нее не было. Вентилятор будет шуметь.
Лида сбросила с себя простыню и лежала раскрытая.

Олег убедился в том, что в доме тети Ирины все утихомирились. Спят. Можно идти. Возвращаться в особняк… В подземелье.
Они вернулись с обхода почти час назад. Олег трясся в лихорадке, но держал себя в руках, не понимая, как ему это удается. Хотелось кричать и размахивать руками, совершать хаотичные, бессмысленные движения, сходить с ума… чтобы только выплеснуть то, что успело накопиться у него внутри. Напряжение требовало какой-то разрядки. Олег пожелал Наталье доброй ночи и ушел к себе. Запершись в ванной, он стал умываться ледяной водой, тер руками изможденное лицо с впавшими щеками и глазами, похожими на двух перепуганных насмерть зверьков. Он не мог узнать себя. Точно из похода в особняк он вынес на себе чужую личину, которая скрыла его истинную сущность… (Какой же он истинный?) Чужая злобная маска не желал сходить… Олег ударил себя ладонью по правой щеке. В голове что-то щелкнуло - и он увидел себя прежним. Изменившимся, но прежним. Улыбнулся. Подняв правую руку, он ударил кулаком в стену. Боль прошла по костяшкам, обожгла кожу. Олег ударил снова, а потом еще раз, с большей силой. Он ободрал руку, появилась кровь, но, кажется, своей цели добился: напряжение рассеялось, его прогнали боль и ярость, вылетевшие вместе с этими ударами. Боль принесла покой. Олег сунул руку под струю холодной воды и стал тереть сбитые места. К утру они припухнут и станут розово-синими. Это неважно. Суставы целы, а на сердце стало гораздо спокойней. Раньше Олег уже прибегал к такому методу - когда чувствовал, что больше не в состоянии выносить такого давления, когда не может больше слышать голос костей и выполнять его прихоти… Он не мог покончить с собой, хотя не раз обдумывал эту возможность, но пока у него не хватало смелости.
Он просто-напросто трус. Это надо признать.
Олег признает - плевать он хотел на подобные определения. Сейчас у него на повестке дня стоял совершенно другой вопрос. Он хочет вернуться в особняк? Не обойти его вокруг, выполняя свои обязанности сторожа, а войти внутрь?
Хочет.
Хочет спуститься в подземелье, чтобы проверить свою гипотезу? Туда, вниз? И одному на этот раз?
Хочет.
Олег взял полотенце, вытер руки, промокнул ранки. Кровь больше не шла. Всего лишь кожа содрана. Он прислушался, стараясь уловить движение на чердаке, где лежали кости. До сих пор они не подавали признаков жизни, но Олег не был уверен, что и дальше так будет. Рано или поздно кости начинают шевелиться. Это он знал с детства. Можно сказать, это была одна из первых усвоенных им истин.
Пора идти. Олег не поленился сходить во двор - проверить, горят ли окна в доме Шведовой. Не горели. В поселке вообще не было ни одного огня. Все спали. И каждого, Олег чувствовал, посещали в эту ночь страшные сны. Что ж, раз это происходит, значит, так нужно.
Он надел энцефалитку, проверил, хорошо ли заправился и не оставил ли уязвимых для насекомых мест. В подземелье ему, возможно, предстоит встретиться с чем-то, что пока не показывалось на свету. Дом не хочет, чтобы я шел туда, подумал Олег.
Он взял из ящика с инструментами молоток и спрятал его во внутренний карман куртки. От призраков молоток не спасет. И топор тоже. Но все-таки с ним было легче.
Олег проверил, работает ли фонарик, и вышел из дома. Над поселком носился ветер. В этот час мир накрывала безумная тьма.

Олег шагал почти вслепую по узким лесным тропкам. Этими маршрутами пользовался он один - только ему было под силу отыскать тайные кривые напряжения и извилистые цепочки призрачных следов. Иногда Олег находил в этих пересекающихся и петляющих линиях убежище, и прогулки превращались в один из способов уйти от безумия. Оно подстерегало его повсюду, готовое вонзить зубы ему в загривок. Если это случится, освободиться от него будет невозможно.
С листьев по-прежнему срывались целые россыпи холодных капель. Они стекали по капюшону и попадали Олегу на лицо. Он утирал их левой рукой. Правая болела. Ощупывая костяшки, которыми бил стену, Олег чувствовал боль. Может быть, повреждения сильней, чем казалось. Но пальцы шевелятся, не встречая никаких препятствий. При переломах так не бывает. Вынув молоток, он сжал рукоять, взмахнул пару раз.
Нормально. Главное, переломов нет. Олег спрятал свое оружие обратно.
К подножию холма он вышел через пять-шесть минут и посмотрел на громаду особняка. Казалось, тот стал больше размером. Стены, перекрытия, окна, лестница, колонны - все будто пришло в движение, изменяя геометрию здания. Словно великан, сто лет сидевший на корточках и окаменевший без движения, пробовал подняться.
- Ты меня не испугаешь, - пробормотал Олег. Сжав кулаки, он смотрел на дом. На темно-сером небе виднелся край крыши. - Ты - никто. Мертвец. Поэтому сиди и заткнись!
Олег вооружился фонариком и молотком и шагнул к дому. Надо успеть обследовать подземелье до рассвета.
И остаться в живых…

Когда Лида ушла, Виктор сел обратно за стол и подвинул к себе пепельницу. Посмотрел на пачку сигарет и зажигалку и подвинул их к себе тоже. Его движения были неторопливыми.
В самом деле, спешить некуда. Пока он никак не может повлиять на ситуацию. Надо с этим смириться.
Сигарета повисла на нижней губе Виктора. Он сидел и смотрел перед собой, как несколько минут назад. Потом рука с зажигалкой двинулась вверх, большой палец крутанул колесико, трижды. Кончик сигареты, окунувшись в пламя, зардел. Голову Барышева окутало облако дыма.
Хорошо. Спокойно.
Если не будешь суетиться и все обдумаешь, если поймешь, что спешка только вредит, все встанет на свои места. Ведь так он поступал раньше, взвешивал каждый шаг. Был осторожен и хладнокровен… - иначе бы не достиг сегодняшнего положения. Виктор вспомнил о банке и всем, что с ним связано, и подумал, что это все очень далеко. Существует где-то в другой галактике. Оттуда Виктор прилетел на звездолете, который разбился при посадке. Пути назад нет. Пока наверняка не будет ясно, что ожидает его предприятие… Пока не будет ясно, какая судьба ожидает его семейное дело.
Виктор встал и выключил на кухне свет. В темноте было лучше.
Спокойней.
Час назад он почувствовал желание встать с дивана, на котором уснул в своем кабинете. Ничто его не будило, просто Виктор вынырнул из того глубокого болота, куда погрузился после возвращения домой, и сел. Он слышал у себя в голове какой-то шум, сродни тому, что был во время и после видения, посетившего его на трассе. Ему вспомнились повешенные. Воспоминания не померкли. Виктору не удалось от них избавиться. Более того, они сделались ярче.
Ясно, что его семейному делу что-то угрожает. В этом нет сомнений. Он же почувствовал это еще до того, как сегодня закончил все дела. Он видел это по лицу Натальи. Ох уж эти ее гримасы. В них презрение, злость, стремление во что бы то ни стало его унизить. Она думает, что на старости лет Виктор придумал себе занятие. Впал в детство, решив поиграть в дом… Да, именно так думает жена. Она не может думать по-другому.
Потому что она сумасшедшая! Виктор долго закрывал глаза на ее поведение, списывал все эти странности на депрессии, на усталость и врожденные свойства характера. Но до каких пор можно не обращать на это внимания?
Виктор закурил другую сигарету. Ее огонек то вспыхивал в темноте, то вновь угасал.
С тех пор, как его жена ударилась в свое писательство, их семья стала разваливаться. Хотя нет, это произошло еще раньше. Наверное, в тот период, когда Наталья решила отойти от его жизни и перестала исполнять обязанности супруги высокопоставленного человека. Она отошла от приемов, вечеринок и всего официоза (который и Виктору-то был не по душе). Видите ли, устала. От чего? От безделья? От собственных фантазий?
Если она ушла в мир, где ей комфортно и безопасно, то почему ему нельзя?..
Виктор сбросил пепел.
Но он не таков. Он никогда не бежал от реальности. Не такова его кость и кровь. В его жилах не вода, а внутри черепа не кусок свиного навоза. Виктор это доказал - и не только себе. Наталья поступает несправедливо, она неправа. Для него семья всегда стояла на первом месте. А как может женщина думать по-другому? В конце концов Виктор делает все это ради семьи и будущего. А для чего пишет Наталья свои гнусные памфлеты? И кого она вставляет в свою поганую пьесу? Может, где-то затесался персонаж, подозрительно похожий на него, Виктора? Надо было внимательней читать то, что она ему давала. Наталья способна на это. Высмеять его!
Виктора подняла смутная мысль о необходимости что-то сделать. Но о чем шла речь, он не знал. Одно только и билось у него в голове: семейному делу угрожает опасность.
Но главное - не торопиться. Виктор все выяснит. Совершить ошибку было бы непростительно. На этом этапе, когда все только началось, он обязан быть скрытным. И наблюдать.
Что ж, он это умеет. По части наблюдений и многоходовых комбинаций Виктор мастер.
Сигарета догорела. Он потушил ее и сидел в темноте, глядя перед собой, еще минут пять. Его сердце билось ровно, отсчитывая удары, словно метроном.
Интересно, думал он, а на чьей стороне Лида? Можно ли считать ее союзником? На словах она, конечно, за него, но кто знает?..
Решено, я буду ждать. Время работает на меня. Если они что-то замышляют, то рано или поздно выдадут себя. Все тайное становится явным, подумал Виктор.
А теперь надо спать. Но так не хочется отсюда уходить…

Не останавливаясь и не обращая внимания на скрежет и зловещий вой ветра в пустых помещениях, Олег дошел до спуска в подвал. Огляделся, посветив во все углы. Пока ничего страшного. Но он чувствовал, как зол особняк в эти минуты. Похоже, этот старый мертвец обезумел от ярости.
Тем хуже для него… Что он может сделать? Обрушить потолок Олегу на голову? Закрыть дверь?.. Но это как раз и невозможно. Рабочие срезали ее, оставив открытый проем, а значит, дали Олегу преимущество. Правда, находясь внизу, он подвергается большей опасности, чем здесь, но если будет осторожен, то ничего не случится.
Олег почти пробежал по ступеням и остановился внизу. Откинул капюшон и почему-то подумал о летучих мышах. Он ни разу не видел здесь ни одной, а ведь для них тут сама подходящая среда обитания. Сон днем под покровом тьмы, ночью - охота в лесу, царское изобилие насекомых. Наверное, мыши просто не выдерживают соседство с домом.
Олег сделал несколько шагов вглубь подземелья и остановился. Он забыл лопатку! Постоянно думал о том, что, скорее всего, придется копать, а сам сел в такую лужу… Он огляделся, на мгновенье позабыв, для чего сюда пришел. Чувство беспомощности всколыхнуло в нем сильную волну страха. Олег с трудом удержался от бегства. Ведь особняку только этого и нужно.
Он вытер пот со лба рукавом куртки. «Как же можно было забыть лопатку? В голове не укладывается!» Дышать было трудно. В висках стучало. Тишина и тьма за пределами луча света были густыми, точно мед. Олег почувствовал, что его движения сковывает какая-то сила.
Надо приступать к делу - время идет. Чем больше я колеблюсь, тем хуже мое положение, подумал Олег. Он разыскал то место, которое привлекло его внимание в первый визит. Увидел комки земли, отброшенные своим сапогом. Присел на корточки, освещая участок пола, покрытый слоем грязи, на котором росли поганки. Придется копать молотком, ничего не поделаешь.
Наталья не заметила того, что нашел он. Если бы она не была занята только своей персоной, то могла бы увидеть край деревянного люка. Островок грунта скрывал его почти целиком. Олег тоже мог его не увидеть, если бы не искал. А искал потому, что хотел проверить, откуда сюда просачивается влажный теплый воздух… Снизу? Вполне возможно. И дело не только в воздухе. Олег думал о тех людях, которые пропадали здесь давным-давно, и об их останках. Если в этом замешан граф, то ему нужно было куда-то девать трупы. Одна версия говорила о том, что в этом случае где-то в лесу находился тщательно скрытый могильник. Другая - что склеп с костями спрятан в доме. По каким-то причинам полиция его так и не нашла (хотя причины могут быть вполне понятны: особняк не хотел раскрывать свои тайны тогда - и не хочет сейчас…) Олег был уверен, что если как следует поискать, он найдет место, где лежат кости замученных и убитых здесь людей…
Может быть, разгадка находится как раз у него под ногами.
«Когда в доме начнется настоящая расчистка, спуск в нижний уровень все равно найдут», - подумал Олег, убирая ногой землю с деревянной крышки. От комьев земли поднимался сырой тяжелый запах. Разложение. Им было пропитано все.
Поставив фонарь на пол, так чтобы луч света упирался в потолок, Олег стал расчищать крышку люка при помощи молотка. Под землей и грязью обнаружилась квадратная крышка шириной сантиметров семьдесят. Человек пролезет без труда. Доски были потемневшими от времени, они разбухли от влаги и пестрели грибком. Занимаясь расчисткой, Олег видел полчища мелких насекомых, разбегающихся в разные стороны. Твари исчезали во тьме.
Работать было тяжело. Пот лез в глаза. На грудь что-то давило. Особняк стремился пригнуть Олега к земле своим весом.
Слишком много смертей, боли, страданий, подумал он, сражаясь с грязью. Крышка почти полностью была очищена через пятнадцать минут.
Олег совсем выдохся. Он сел на пол и закурил дрожащими руками. Взял фонарик и обследовал пространство вокруг себя. В его мозгу появлялись и исчезали картинки вылезающих из-под земли мертвецов. Пользуясь покровом тьмы, они подбираются к нему, пока он работает. Мертвецы не издают ни звука, но скалятся в темноте. Скоро Олег почувствует прикосновения их гниющих пальцев и зловоние…
Олег продолжил как только покончил с сигаретой. Работая, он не забывал озираться. Много раз его пугали движущиеся тени, принимавшие вполне человеческие формы. Но, наверное, это был он сам, не более того…
Олег ожидал увидеть висячий замок или что-то в этом роде, но все оказалось проще. Сквозь металлические скобки проходил обыкновенный толстый стержень, загнутый с одного конца. Стоит дернуть его вбок - и он выскочит. Рядом торчала ручка. Олег не поверил такой удаче.
Железо проржавело насквозь. Можно было вырвать петли из дерева без труда. Олег не стал этого делать, а просто ударил по загнутому концу стержня три раза. Тот соскочил со своего места (сколько десятилетий к нему никто не прикасался?). Олег встал с пола, отряхнул штаны, которые использовал для особенно грязных работ; размял спину, потянулся.
Что же теперь? Если за этим люком подземелье, то пойдет ли он туда? Это опасно, но для чего-то же Олег сюда пришел… Ведь не только чтобы посмотреть в дыру и удовлетвориться мыслью, какой он, оказывается, смелый. Олег сплюнул горькую слюну. Не так-то просто принять решение. Кости молчали - именно в тот момент, когда могли бы подсказать, как лучше действовать… Но они всегда так. Реальной пользы от них нет никакой. Олег привык отождествлять кости с чем-то, что существует вне его, вне его головы и психики. Однако, вероятнее всего, кости - не более, чем его психоз, вызванный определенными, не вполне ясными ему обстоятельствами. С точки зрения обыкновенной житейской логики, костей никогда не существовало. Следовательно, Олег никогда не слышал их шороха и постукивания. В лучшем случае это его фантазия, в худшем - болезнь…
Впрочем, для него не стало бы большим открытием подтверждение факта психического заболевания.
Другой вопрос, что за этим последует. Какие шаги предпримут окружающие, в первую очередь, тетя Ирина, узнав о таких его причудах, в сравнении с которыми прошлые ничего не значат!?
Непростая проблема.
Олег наклонился и взялся пальцами за ржавую, покрытую грязью ручку люка. Потянул. Крышка не подалась. Разбухла в проеме и приросла к нему при помощи плесени, земли и грибка. Олег удвоил усилия. Раздался негромкий треск. Крышка пошла вверх. Олег схватился за ручку второй рукой и дернул, чувствуя, как к голове приливает кровь. Люк открылся. С таким звуком, словно отдираешь от стены кусок старых-старых обоев. Потеряв равновесие, Олег чуть не упал.
Крышка люка, откинувшись, ударилась об пол.
Олег наклонился и поднял фонарь. Дрожь распространилась по всему телу. На мгновенье все пространство подвала перекувырнулось у него перед глазами.
Особняк замер - Олег хорошо это чувствовал. Он ждал, что человек предпримет дальше.
Олег стоял и смотрел на квадрат в полу, внутри которого клубилась кромешная тьма. Наверное, там просто еще один подвал, вырытый для хранения чего-то… Олег ничего не мог придумать. По его разумению, этот второй уровень вовсе ни к чему. Для провизии в погребе и тем более здесь полным-полно места. Сюда влезла бы половина обстановки, если бы таковая имелась в доме.
Олег присел возле люка и посветил в него. Фонарь вытащил из мрака каменные ступени. Проход был узким, но один человек мог передвигаться по нему без проблем. Олег ожидал увидеть здесь нечто подобное, он не особенно удивился. Его занимало другое: что если это еще не конечный пункт путешествия вниз? Можно ли утверждать, что ниже этого подвала ничего нет?..
Луч света уходил во тьму, ступеньки бежали вниз, словно каменный ручеек. Вот откуда идет теплый воздух! Олег вдохнул раздутыми ноздрями. Запах разложения, это густое амбре пронизывал волны влаги, поднимающиеся из темноты. Что там может быть? Вулкан? Невозможно.
Олег предположил подземную реку, подогреваемую какими-то источниками. Она течет из самой плоти земли (этой странной земли) и поэтому не похожа на все другие подземные реки. Здесь таится нечто такое, что человек не в состоянии понять. Олег подумал: если я спущусь, дом может закрыть меня во тьме. Здесь есть крышка. Лучше всего подстраховаться.
Олег принял решение. Он поднялся из подземелья наверх и вышел на задний двор в поисках чего-нибудь потяжелее. Долго шарить во мраке не пришлось. Олег нашел большой обломок кирпичной кладки, килограмм тридцать, не меньше, и потащил его обратно. На кого я сейчас похож? На психа… Спускаясь знакомым маршрутом, Олег засмеялся. Здесь уже не было страшно. Страх таился ниже, под полом подземелья.
Камень он положил на крышку люка. Чтобы его сдвинуть и закрыть вход, надо потрудиться. Еще посмотрим, кто кого. Олег вооружился молотком и фонарем, потом сел на краю люка, бросил взгляд на кусок кладки. Лежит плотно, не соскользнет. Теперь - вниз.
Он спрыгнул на первую ступеньку и стоял в люке, скрытый почти по пояс. До его носа долетал влажный воздух. Наверное, ниже вообще нечем будет дышать, подумал Олег, начиная спуск. Тьма сомкнулась над его головой уже через пару шагов. Луч фонаря освещал дорогу. Олег повернулся, убедился, что люк открыт, и продолжил путь.
Он слышал только поскрипывание песчинок под ногами, свое дыхание и стук сердца. Здесь было тихо как в могиле.

11.
«Чувство реальности»

Олега Наталья не видела с самого утра. Когда он не появился к обеду, она стала беспокоиться. Дел было много - Наталья в буквальном смысле не могла отойти от стройплощадки. Ее присутствие было обязательным. К одиннадцати часам прикатили люди, которые занялись снятием необходимых замеров. Наталья должна была отвечать на их вопросы согласно инструкциям, данным Виктором (он, конечно, не преминул позвонить и поинтересоваться, как дела). В общем, процесс пошел и не просто пошел, а полетел с невиданной скоростью…
Поднявшись ни свет ни заря, она почувствовала, что нисколько не отдохнула за те часы, что оставались в ее распоряжении после похода к особняку.
Настроение было на редкость омерзительным. У Натальи разболелась голова, и пришлось принять таблетку. Во всем теле ломило, стоило сделать одно-единственное движение.
Шведова еще не просыпалась. Стараясь производить как можно меньше шума, Наталья вышла во двор и села на скамейку под скатом крыши. Сидя в тишине и вдыхая прохладный воздух, она ненадолго заснула. Какая-то непроявленная мысль заставила ее вздрогнуть и очнуться. Где-то у соседей загавкал пес. Провел петух. Поселок начал просыпаться.
Наталья вспомнила, что хотела сделать, пошла в сени и схватила эмалированные ведра. Обливание вернуло ее к жизни. Шок от холодной воды встряхнул организм, застоявшаяся кровь побежала быстрее. Прояснилось в голове, появились вполне осознанные мысли. Наталья вспомнила, что Олег наблюдал за ней в первый раз, и, одевшись, обследовала забор со стороны его участка. Она нашла самое подходящее для этого место. Зазор между досками, густые заросли, хорошо маскирующие шпиона. Представив себе, что Олег сидел по ту сторону забора, тише воды ниже травы, Наталья покраснела. Это был не стыд. Возбуждение. Сексуальный голод возвращался. В ее сознании возникла картина: она прокрадывается к Олегу с наступлением темноты и остается до утра. Пусть на его узкой холостяцкой кровати, ей все равно. Она готова на все.
Наталья вернулась в свою комнату и долго сидела перед окном, глядя на лес. Тихая погода, солнце. Безветренно. Разительный контраст с тем, что было вчера, с тем таинственным безумием, витавшим в воздухе. Ночные страхи, призраки, миражи пропали, до следующего наступления темноты… Наталья покурила, не зная, каким образом убить время. Рабочие приедут в девять часов. В десять привезут новые стройматериалы.
Еще почти два часа свободного времени. Сходить к Олегу? Нет, он спит. Скорее всего. Ночью они расстались в каком-то ненормальном состоянии. Олег спешил отделаться от нее - Наталья это почувствовала. Отчасти ей было обидно, но в целом она понимала, что ночь выдалась тяжелой. Слишком тяжелой для романтического продолжения…
Она посмотрела на свой ноутбук. Перед тем, как заснуть, Наталья думала о Страшной Книге. Как можно использовать все, что она узнала и что испытала в подземелье для сюжета?.. Пока в ее голове роились только бесформенные тени, Наталья не могла сформировать из них ничего подходящего. Может быть, еще не пришло время. Материал, почерпнутый из непосредственных наблюдений, должен пройти цензуру воображения. Пролетит время, и станет ясно, что из этого стоит помещать в роман, а что отбросить. Часто образы от долгого лежания в хранилище разлагаются и становятся ни на что не годными. Сохраняются лишь наиболее крепкие, жизнеспособные.
Наталья открыла ноутбук, надела очки. Какое-то время она просто смотрела на экран, понимая, что сейчас не испытывает к своему писательству ничего, кроме отвращения. Как все это омерзительно… Из-под ее пальцев вылезло одно предложение. За ним еще одно. Они представлялись ей блестящими насекомыми, чем-то вроде сколопендр. «Эти поганые ядовитые твари отравляют мне жизнь», - подумала Наталья. Но писать не прекратила. Так вырос длинный абзац. Потом она разбила его на два.
Мысль об Олеге снова прорвалась из небытия, неприятная, тревожная.
«Наверное, с ним что-то произошло… Сегодня ночью - после нашей совместной вылазки. Что он сделал?»
Наталья сняла очки, потерла глаза. Нет, она не пойдет… Сейчас нельзя…
Почему? Она посмотрела на экран, в котором совсем недавно увидела лицо черепа. Вот еще - объяснений этой галлюцинации у нее до сих пор не было. Впрочем, такие вещи, как правило, не поддаются расшифровке. Мозг, где они рождаются, - штука слишком сложная… Наталья закрыла лицо руками, чувствуя страх. «Что я несу?» Она встала из-за стола, отодвинув ногами стул. Где-то в доме скрипнули половицы. Наталья прислушалась. На кухне загремела кастрюля. Шведова уже встала.
Наталья легла на кровать поверх одеяла и закрыла глаза. Ей удалось подремать минут пять, а потом позвонил Виктор. Гад, скотина, подумала Наталья. Все то же самое: как дела-отлично-как-все-идет-еще-лучше-как-там-у-вас-погода… Все это она оттарабанила словно вызубренное стихотворение.
- А Олег? - спросил Барышев.
Наталья представила его сидящим на диване. Он собирается на работу, но еще расслаблен. Приходит в себя после сна. Виктор умылся, побрился, от него пахнет пеной для бритья и дорогой туалетной водой.
Тошнота… Наталья сжала зубы.
- Что Олег?
- Он делает свое дело?
Свое дело…
- Да, он ходил на обход. Как договорились.
- Значит, нормально, - сказал Виктор.
- Да.
Потом она спросила его, почему у него такой хриплый голос.
- Не знаю, наверное, простыл там у вас… слишком много свежего воздуха - с непривычки…
Они еще поговорили, обсудили разные мелкие бытовые вопросы. «Словно ничего и не было… - подумала Наталья. - Будто у нас всегда была образцовая семья». Будь ты проклят вместе со своим делом!
Она была в ярости. Это чувство ударило ее в сознание с такой силой, что Наталья просто не знала, что делать. Она задыхалась.
- Пока, говорю. Я скоро звякну опять…
- Ладно, пока.

Виктор провел рукой по своей щеке. Он забыл побриться? Нехорошо… Он никогда не забывал. В таком виде ехать в банк нельзя. Не побреешься однажды, потом пропуски станут привычкой, а там недалек тот день, когда от твоей репутации не останется и следа.
Барышев пошел в ванную и долго стоял, рассматривая себя в зеркало.
Его посетила страшная мысль, что он видит не свое отражение. Что с этим человеком он незнаком.
«Кто это?»

Усталость и оцепенение, от которого она долго не могла избавиться, более-менее прошли. У Натальи просто не было времени заниматься своим депрессивным состоянием. Ближе к вечеру, когда Олег так и не появился, она решила зайти к нему домой. Скоро рабочие закончат расчистку. По словам бригадира, уборка почти завершена. Осталось выковырять из дверных и оконных проемов остатки пакли и сгнившего дерева.
Пользуясь случаем, Наталья спустилась в подземелье. Двое рабочих на ее глазах вынести снизу целые деревянные носилки земли вперемешку с поганками, пылью, каменной крошкой, мхом и сорняками. Это то, что было на полу.
- Там есть люк, - сказа один из рабочих.
- Что?
- Люк в полу, - добавил он. Напарник подтолкнул его вперед: ноша и так тяжелая, не останавливайся.
Они исчезли, шаркая ботинками. Наталья посмотрела им вслед. Вчера никакого люка она не видела. Вероятно, он был под слоем земли, той, что выносили рабочие. Нельзя, чтобы Виктор узнал… Почему-то мысль, что до мужа дойдет информация о люке, ведущем куда-то еще ниже, страшила ее. Наталья спустилась в подвал. Рабочие установили здесь лампу, и ее свет разогнал тени по углам, обнажив сырую грязную кладку. Пахло здесь так же, как ночью, только сырости было еще больше. Пахло словно в остывающей бане. Люк Наталья заметила не сразу. С ее места была видна лишь черная полоса, обозначавшая спуск под землю.

Предыдущая страница 14 Следующая страница


15 Артем Тихомиров

Она колебалась. «Если внизу есть большое помещение, оно наверняка затоплено грунтовыми водами… Это меняет все планы Виктора… Или же ему придется их корректировать. Представляю, что он подумает и скажет… Будет искать виноватых», - подумала Наталья, подходя к квадратному отверстию. Свет падал на две первые ступеньки, вырубленные в скале, дальше ничего не было видно. Наталья опустилась на корточки. Деревянная крышка лежала на противоположной стороне люка, старое дерево разбухло, и было покрыто слоем грязи и плесени. Наталья осмотрелась. Земля, которая раньше, видимо, покрывала крышку, валялась по сторонам. Ее кто-то специально разбрасывал, чтобы добраться до отверстия. Рабочие?
Наталья встала и отошла от отверстия на два-три шага. В это время двое рабочих вернулись. Они остановились неподалеку и смотрели на «хозяйку».
- Это вы его открыли? - спросила Наталья.
- Да, - сказала один. Он посмотрел на напарника, и тот пожал плечами.
- Что? - Наталья подошла ближе, чтобы прибавить им решимости.

Значит, есть, о чем рассказать?..

- Мы открыли, но вот землю эту, сверху, мы не трогали. Пришли сюда, а ее кто-то уже разгреб, - сказал первый. - Куда люк ведет? Там ступеньки.
- Не знаю, - ответила Наталья.
Олег был здесь ночью, вернулся, чтобы обследовать свою находку… Спустился туда…
Наталья ощутила, что ей не хватает воздуха. Одежда в одно мгновенье покрылась потом.
- Мы вообще-то не хотели бы спускаться туда, - сказал второй рабочий.
- Бригадир не советует. Да и Григорьев. Мало ли что там. Газ, болото. Оборудование надо.
Наталья кивнула.
- Если что, так говорите с начальством, - сообщил первый. Вооружившись лопатой, он начал бросать оставшийся мусор на носилки. Его напарник присоединился к нему, взгляд у него был виноватый.
Ждать больше нельзя… Надо идти к Олегу… Может быть, он давно нуждается в помощи… Наталья отправилась к выходу из подземелья.
Если Олег, конечно, не там, внизу…
Бригадир встретился ей у выхода на задний двор. Он сообщил, что только что подъехал экскаватор.
- Экскаватор? - Наталья не могла понять, о чем он говорит.
Бригадир поглядел на нее так, словно привидение увидел.
- Ну, траншеи прокладывать… Вам-то лучше в этом ориентируетесь.
Наталья кивнула. Ей хотелось бежать. Идти, даже быстро - непозволительная роскошь. Почему она была такой дурой и позволила себе потерять целый день? Неужели забыла, что это не просто старый вонючий заброшенный дом… А что он? Что?
«Я могла еще полчаса назад уйти и не полениться заглянуть к нему».
- Если вы закончили на сегодня, вы свободны, - сказала Наталья бригадиру. - Если нет, можете работать…
- Так вы совсем уходите?
- Нет… не знаю… У вас есть мой телефон - звоните! Или вот - теперь есть господин Григорьев, он решит ваши вопросы. Всего доброго!
Она повернулась и пошла вдоль особняка, через зловонные сырые заросли, в которых вились тучи гнуса. Дважды чуть не упала, спотыкаясь о ветви и корни кустарника. Вылезла Наталья на свет пунцовая от ярости.
Перед фасадом развернулась настоящая стройка. Ревели двигатели машин, перекрикивались рабочие. Экскаватор, съехав с платформы, принялся разворачиваться. Трое человек резали ленточными пилами деревья на близлежащей территории, чтобы освободить побольше места. Наталья остановилась. Как все изменилось! Еще вчера ничего этого не было!..

Это форменное сумасшествие!

Человек по фамилии Григорьев, который приехал около часа назад, руководил теперь всеми работами; на то у него был заключен с Барышевым контракт. Наталья понятия не имела, откуда муж откопал этого человека. Он напоминал зомби - землистого цвета лицо, глаза навыкате, худой, высокий и ни капли чувства юмора. Похоже, однако, Григорьев знал свое дело. Под его неусыпным оком работа шла бойко. «Надсмотрщик, - подумала Наталья, - вот кого Барышев сюда прислал. - Интересно, а за мной он тоже будет следить?»
Она заметила, что Григорьев наблюдает за ней. Он стоял на крыльце с какими-то бумагами в руках и делал вид, что разглядывает их. Но его взгляд был направлен на нее. Наталья, поворачивала голову сколько могла, чтобы убедиться в своей правоте. Наблюдает. Своими немигающими выпученными глазами. Словно жаба смотрит.
Наталья сошла с холма и углубилась в лес. Шум стал стихать, поглощаемый деревьями.
Она ускорила шаг, а ближе к поселку почти бежала.

Шведова вошла через калитку в Олегов двор. Остановилась. Дом был тих и выглядел покинутым. Скрытый с трех сторон густыми древесными кронами, он казался черным пятном, провалом во тьму посреди солнечного дня.
Она долго думала, прежде чем решиться на этот визит. В основном, опасалась встретить со стороны Олега отрицательную реакцию, даже взрыв ярости. С ним что-то творилось, выглядел он в последнее время плохо, если не сказать кошмарно. Человек-скелет, почти призрак с блуждающим или наоборот слишком углубленным в себя взглядом. Даже когда он улыбался, демонстрируя хорошее настроение, возникало чувство, что это не более чем гримаса страдания.
Эта женщина, Наталья… Возможно, между ней и Олегом успели возникнуть какие-то отношения. Если так, то подобное развитие событий чревато большими неприятностями для всех. В некотором смысле, это хуже, чем особняк,
Впрочем, Шведовой не очень-то верилось, что между ними есть связь. Предположение казалось фантастичным. Олег не решился бы на такое. Муж ее квартирантки не создает впечатление дурачка, которого можно обвести вокруг пальца. Виктор Барышев опасен… Как затаенное безумие.
«Я сама предложила его кандидатуру на место сторожа, - подумала Шведова, - значит, я тоже виновата. Что бы ни происходило, я тоже виновата…»
Она прошла к крыльцу, стараясь ступать как можно тише. Остановилась в трех шагах от него, потом заглянула в окно справа. Отсюда ничего увидеть было нельзя, кроме сумрачной комнаты.
«Олег делал ночью обход стройплощадки. Даже, может, не один раз. И сейчас он спит. Это нормально, если человек устал…»
Шведова ступила на крыльцо, и первая ступенька скрипнула. Этот звук заставил ее похолодеть. Шведова едва не бросилась назад к калитке. Что-то ее пугало.
Тишина. Равнодушно взирающие окна. Дверь - приоткрытая на три сантиметра.
«Я же просто иду узнать, как дела, - подумала женщина, - мы ведь можем поговорить?»
Она взялась за ручку двери, потянула, зажмурилась, испытывая невероятной силы страх. В какой-то миг, очень короткий, Шведова уловила прикосновение к своему сознанию чье-то воли. Нечто невидимое пыталось не пустить ее на порог.
Открыв рот, чтобы позвать Олега, Шведова поняла, что не может издать ни звука. Она постояла, сжимая ручку двери. Пальцы ослабли. Ручка, казалось, сама выскальзывала из них.
«Пусти! - сказала Шведова про себя. - Пусти меня!»
Кто бы ни прятался здесь, он, кажется, решил выполнить ее просьбу. Тень отступила. Шведова почувствовала себя лучше, слабость прошла, рука дернула дверь на себя.
- Олег! - Шведова произнесла это громко, собрав все мужество, на какое была способна. - Олег? Ты спишь?
Шведова вошла в сени. Раньше она никогда не испытывала здесь ничего подобного: ей были не рады… мягко говоря. Тень, которая пыталась остановить ее, продолжала наблюдать из дальнего угла.
Наверху что-то стукнуло. Словно упала какая-то твердая вещь. На чердаке. Стук повторился, но уже в другом месте - ближе к дальней стене.
Наверное, Олег там…
- Это я, - сказала Шведова. Она заглянула в большую комнату, но там никого не нашла. В сумраке блеснули глаза. На тумбочке сидел Бакс. Женщина позвала его, на что кот ответил рычанием и зашипел. Шведова видела его пасть, полную острых белых зубов, которыми Бакс задушил и разгрыз сотни, если не тысячи мышей.
В комнату она входить не стала. «Да что же это такое?!» Шведова повернулась, чтобы проверить, не на чердаке ли находится Олег, и увидела перед собой человеческую фигуру.
Она закричала, хотя почти сразу поняла, что это и есть Олег; крик невозможно было остановить. Каким-то внутренним зрением она видела призрака, выросшего из мрака и тянущегося к ее горлу.
Но это всего лишь Олег…
- Тетя Ирина?..
Она замолчала и стояла с открытым ртом, ожидая притока воздуха. Шведова видела в полумраке тускло блестевшие глаза Олега - глубоко запавшие безумные стекляшки.
- Тетя Ирина? - прошептал он.
- Ты… я же чуть не умерла! Где ты был?..
Ей захотелось ударить его, но она вновь почувствовала слабость. Пальцы Олега схватили ее за плечи, не давая упасть.
- Сядьте, - сказал он.
Шведова оказалась в кресле в большой комнате. Перед глазами прошмыгнул Бакс. Кот убежал в темноту под кроватью.
- Я пришла проверить, как твои дела, - сказала женщина. - Ты где был?
От Олега пахло землей, словно он целый день занимался рытьем… рытьем чего? Выполнял чей-то заказ?
Шведова вздохнула. Теперь сердцу стало легче.
- Я… был занят.
- Чем?
- Да так…
- На чердаке?
- Что?
Олег присел перед креслом на корточки. Шведова только сейчас разглядела, что лицо его покрывает трехдневная щетина, а глаза стали совсем дикие.
- Я слышала, что ты возился на чердаке.
- Ну, в общем… да.
- Включи свет, - потребовала Шведова.
- Зачем?
- Включи! Мне надо на тебя посмотреть. Ты в последнее время на себя не похож. Ты меня беспокоишь…
Олег опустил голову. Он предвидел подобные разговоры, он точно знал, кто и что будет спрашивать…
Сейчас пришла тетя Ирина. На подходе Наталья. Она беспокоится и думает, что с ним что-то произошло… Существование люка скрыть от нее было невозможно.
Олег потер лицо. Он чувствовал себя так, словно на спину ему положили огромный булыжник.
- Включи свет, пожалуйста… - попросила тетя Ирина.
Он повиновался, ему хотелось, чтобы кто-то наконец позаботился о нем, соскреб с его кожи часть того безумия, которое травит его изо дня в день. Олег встал, прошел к стене и надавил на выключатель. Тусклый свет вырисовал посреди комнаты человека в заляпанной грязью рабочей одежде, с торчащими ежиком отросшими волосами и длинным худым лицо. Шея Олега стала походить на сухую ветку, кадык торчал словно клюв. Щеки точно прилипли к зубам.
- Что с тобой такое?
Он улыбнулся. Губы обтягивали рот. От такой ухмылочки постороннего человека бросило бы в дрожь. Шведова не могла не почувствовать страха и омерзения.
- Бессонница… Ничего поделать с собой не могу, - сказал Олег.
- Ты нормально ешь?
- Плохо.
- Почему ты мне ничего не сказал?
- Зачем?
- Ты с ума сошел, что ли? Я что, посторонний тебе человек?
Олег опустил голову. Он стоял посреди комнаты, вытянув руки по швам, и смотрел в пол. Словно провинился и знал, что просто так эту вину не искупить.
- Извини.
- Это из-за особняка, говори!
- Нет, - ответил он.
- Как это нет? Не обманывай!
- Причем тут особняк?..
Шведова встала и подошла к нему, схватила Олега за руку. Та была вымазана в земле. «Он копал…»
- При том. Я чувствую, что особняк следит за этим местом. С тех пор, как все это началось, он то и дело обращает сюда свой взгляд. Думаешь, я сошла с ума? Особняку очень не нравится то, что происходит…
- А я тут причем? - спросил Олег.
- Ты всегда… И я тоже… Ты не отрицай, мы всегда воспринимали его лучше, чем другие. Я чувствую… Еще до приезда банкира мне снилось нечто странное… страшное. У меня тоже был плохой сон. Говори, я права? Я не старая сумасшедшая клуша! Я права?
Олег кивнул.
- Что он с тобой делает? Отнимает сон? Это проклятое место пьет из тебя жизнь?
Олег отстранился от Шведовой, наградив ее ревностным злобным взглядом.
«Если бы она только знала о костях! Если бы знала!» Искушение рассказать все прямо здесь и сейчас на миг заставило Олег позабыть про осторожность. А ведь еще не время…
Он выдернул свои руки из ее пальцев. Шведова ничего не должна знать и видеть до назначенного срока.
- Я просто делаю то, о чем мы договорились с банкиром.
- Ты был внутри? Сегодня ночью?
- Был, ну и что?
- Не ходи туда, держись подальше… Да ты погляди на себя в зеркало…
- Перестань. Что изменится? Мне надо выспаться. Посоветуй мне средство - и дело с концом. Ты же знаешь средство против бессонницы…
Шведова покачала головой.
- Против такой единственное - прекрати ходить туда. Не приближайся к особняку. Он растет, возвращается к жизни. Я знаю.
- Ну и что?
Шведова помолчала.
- Произойдет что-то плохое. Кто-то умрет.
- Это только дом, - сказал Олег, - старый заброшенный дом. Все будет идти так, как задумал его нынешний хозяин. Если что-то и было в прошлом, так это больше ста лет назад. Нечего и говорить, ерунда. Нечего фантазировать.
- Олег…
- Все! У меня своя жизнь. У каждого своя жизнь…
- Скажи этой женщине, чтобы они прекратили работы, сделай что угодно. Надо это остановить, пока не поздно.
Олег удивился.
- Неужели ты думаешь, что я могу им об этом сказать? Придти к банкиру: так, мол, и так, давайте, сворачивайте свою лавочку. Почему, спросит. Что я ему скажу? У меня бессонница, я чувствую нечто кошмарное… поэтому валите отсюда?!
- Не кричи, Олег!
- Я делаю свое дело потому, что мы с ним договорились! Я… должен делать эту работу. И ты сама меня познакомила с ними!
- Это моя ошибка, Олег.
- Не бери на себя больше, чем можешь унести, - прошептал он.
Она искала его блуждающий взгляд.

Предыдущая страница 15 Следующая страница


Русская готика 16

- Да ты что? Я тебя не узнаю.
- Зачем ты пришла?
- Я…
- Мне надо отдыхать. Ночью - работа.
- Ты совсем меня не понимаешь.
- Уходи! - Олег посмотрел на нее исподлобья и отвернулся. Но она запомнила этот взгляд. Жестокий.
- Ладно. Наверное, я дура. Напридумывала себе невесть чего.
От ее голоса, в котором была стопроцентная покорность обстоятельствам, у Олега мороз побежал по спине. Конечно, ему хотелось все рассказать. И о костях, и о своем дежурстве сегодня ночью, и о подземелье, но что-то его останавливало. Наверное, те самые проклятые кости, с которыми он жил с шести лет, - эти призраки, обитающие в глубине головы, - а теперь и не только там… Именно они нашептывали: подожди, прикуси свой язычок, еще не время… Но они не давали понять, до каких пор Олег должен скрывать правду.
Он не знал. Олег не знал вообще ничего. После визита в подземелье он потерял значительную часть того, что называют «чувством реальности».
Так или иначе, сейчас было не время для бесед. У него куча дел.
- Мы поговорим потом, - сказал он.
Отойдя в сторону, Олег показал Шведовой, что путь свободен. На секунду она просто взяла его за руку, сжала пальцы.
- Только осторожней.
Олег закрыл глаза, думая, что сейчас мог бы ударить ее. За то, что, видимо, она считает его идиотом, дураком, несмышленым ребенком.
Может, конечно, он и псих, но не ребенок!
Олег промолчал и не стал ее провожать. Под ногами Шведовой скрипнули ступеньки крыльца.
Подождав минуту, он тронулся с места, шатаясь, и шагнул в сени. За старым сундуком лежали завернутые в мешковину кости. Олег как раз вытащил их из земли позади дома, когда появилась тетя Ирина. Визит ее оказался очень некстати. Она сказала, что он был на чердаке, но, конечно, ошиблась. Олег прятался за домом, а на чердаке… Шведова слышала те же звуки, что и он - сомневаться не приходится…

ночью они были особенно сильны, и ему приходилось лежать с подушкой на голове и слушать, будто на чердаке кто-то постукивает деревянной палочкой по полу

Олег метался по постели, кусая край одеяла и думая, что сходит с ума. Перед глазами у него была картина, которую не удавалось разрушить ничем: нечто, похожее на неполный скелет, прыгает по пустому чердаку на одной ноге; прыгает и прыгает, прыгает и прыгает, прыгает и прыгает в темноте… от стены до стены…
У него были мысли убежать. Убежать, ни о чем не думая, спасаясь от того, что окружает его, от ужаса, который захлестывает, точно волны тонущего человека, который приходится глотать…
Долгая борьба с подступающими тенями окончилась победой Олега. Пока. Он знал, что если убежит, то уже никогда не сможет остановиться, будет бегать по лесу (и кричать), пока его не поймают и не посадят под замок. Но и там он будет вопить… до тех пор, пока в голове не лопнет сосуд и все не кончится.
Олег взял кости и стал подниматься на чердак. Он открыл висячий замок, взобрался наверх. Те кости, которые он выкопал раньше, лежали на старом месте. Но его не так просто обмануть. Сейчас они спят. Видимо, устали… Олег улыбнулся. Вывалив кости на пол - ребра, две ключицы и руку - он осмотрел их, раздумывая, мыть или нет. Череп ухмылялся ему из темного пространства в углу. Нет, все-таки, надо вымыть. Кости требуют. Их шорох вновь заполнил его голову. Олег помассировал виски, встал, поднял свои трофеи и поплелся назад. Спускаясь, он чуть не упал с лестницы - нога соскользнула, но Олег успел схватить одну стойку правой рукой. Щепка вонзилась ему в тыльную сторону ладони. Соскочив на пол, Олег высосал из ранки кровь и пошел в ванную.
С трудом передвигая ноги, он закрыл дверь, включил воду. Вывалившись в раковину, кости загремели.

Наталья вошла во двор и позвала Олега. Он не откликнулся. Женщина стояла, обхватив себя за плечи руками, и ждала какого-либо указания, которое позволило бы ей принять решение.
Всю дорогу она думала о худшем, но ничего конкретного у него в воображении не возникало. В конечном итоге, Наталья решила, что Олег просто взял и напился. Внезапно, безо всякой причины. Впрочем, причина всегда есть. Олег, по словам Шведовой, не пьет, даже пиво изредка, но ведь всякое случается. Ночью он мог устать и, плюнув на все, достать выпивку, чтобы расслабиться.
Это хорошее объяснение, но уж больно нелепое.
- Олег, это я!.. - Она не хотела входить. Ей казалось, что-то смотрело на нее из сумрачных окон и ждало. Или это сам Олег?
«Надо войти - что бы там ни было…» - подумала она. От дома веяло холодом. Наталья представила, что стоит перед большой глыбой льда, куском айсберга, и ее продрал мороз.
Она шагнула на крыльцо, услышав слабый скрип под ногами, и протянула руку к двери. И та распахнулась, не дождавшись ее прикосновения… Наталья подскочила.
Олег вышел навстречу сам. В его руке был кухонный нож с остатками чего-то красного. Наталья уставилась на лезвие.
- Привет. Как дела? - спросил Олег. - Я там… хочу сварганить перекусить. Заходи. Как раз вовремя.
«Это от помидора, - подумала Наталья, - красные кусочки…»
Но почему при этом у Олега, несмотря на улыбку, такое лицо, словно он взял нож только для того, чтобы пустить кому-то кровь?
- Ты сегодня не появлялся на площадке, - сказала Наталья.
- А зачем? У меня ночная работа.
Улыбочка та еще, подумала Наталья. Все страннее и страннее…
Они прошли на кухню. Негромко играло радио, и его звук создавал необычную расслабленную атмосферу - в то время как за этой звуковой ширмой бродили призраки…
- Я целый день там провела, - сообщила Наталья. - Работа идет вовсю. - Олег хмыкнул, тряхнув головой. - Барышев прислал человека, который следит за тем, что происходит на площадке, - добавила она.
- Ты бы не справилась. Это, считай, как если бы дом строился сначала, с фундамента. Это не так просто…
- Да. Ты делал второй обход ночью?
- Делал. - Олег резал помидоры. Сок стекал по его пальцам в глубокую салатницу. Рядом на столе лежали огурцы и зелень - петрушка, укроп, зеленый лук. - Прошелся спустя час. Все равно не сплю.
- Не спишь?
- Бывает. Летом часто бессонница. Сплошь и рядом, чуть не каждый день.
- Лечишься?
- Нет. Бесполезно.
- Ты знаешь о люке в подземелье? Который ведет вниз? - Наталья думала застать его этим врасплох, но Олег отреагировал только пожатием плеч.
- Знаю. Вчера видел, когда спускался второй раз.
- Зачем ты спускался?
- А тебе что? Захотелось…
- А внизу был? - Наталью бесила его манера защищаться, напускать на себя такой вид, будто это самое обычное дело, что ничего не происходит… И не может произойти. Это хорошая мина при плохой игре. - Спускался?
- Да. - Олег посмотрел на нее с ухмылкой. - Это не страшно.
- Что там? Почему оттуда веет влажным воздухом.
- Не имею понятия. Какой-то горячий источник.
- У нас? Гейзер? Кипяток под землей? Здесь же нет вулканической активности, - сказала Наталья.
- Я про гейзер ничего не говорю. Я не гидролог, я ничего про это не знаю.
- Но что ты видел внизу?
Олег сбросил оставшиеся помидоры в салатницу и занялся огурцами. Его спокойствие было немыслимым, как считала Наталья. Притом, что происходит… А что, собственно говоря?
- Я ничего не видел. Там лестница, ведущая вниз, может, метром на пятнадцать-двадцать, ступеньки вырублены в скале. А в конце небольшая пещерка. Там и стоять сложно из-за низкого потолка.
- И что?
- Ничего нет. Пусто. Влага просачивается сквозь трещины в стенах. Отсюда и воздух такой. Он и правда теплый, словно воду подогрели. Я подумал, что это место могли прежние хозяева использовать в качестве парилки. Может, с учетом их причуд, так оно и было.
Наталья закурила, подвинула к себе пепельницу, стоявшую на подоконнике.
- Я тебе почему-то не верю, - сказала она. - Извини…
- Что же я могу сделать. Ты можешь сама спуститься и посмотреть… Или попросить рабочих. Их же много. Им в любом случае страшно не будет.
- Олег, это не смешно! Сам подумай, а если там…
- Что? - спросил он, не дождавшись продолжения. Наталья формировала свою мысль.
- Если там скрывается что-то опасное. Может, призрак, может быть, ядовитые испарения какой-нибудь заразы… Или… Ты же думал о костях тех людей. Вдруг они лежат внизу?
Светлые брови Олега сдвинулись к переносице. Так, уже какая-то реакция. Может быть, удастся его расшевелить.
- Думал, конечно, но ничего я внизу не видел. Только небольшая пещерка. - Он обрисовал в воздухе ножом прямоугольник. - Метра три с половиной на два. Стены не обработаны, просто камни торчат. На полу - лужа от воды, которая натекла со стен.
Ему было трудно врать, трудней, чем, пожалуй, держать дистанцию между собой и Натальей, но он считал, что это необходимо. Пока он ничего не может изменить. И как до приезда банкира Олег понятия не имеет, чем закончится эта история. Тетя Ирина права в одном - особняк жив и набирается сил.
Что он может ответить Наталье? Обрисовать все то, что увидел внизу и как едва не помешался, выбираясь из подземелья?
Стоит рабочим спуститься туда, они увидят то же самое, что видел Олег сегодня ночью. А потом он скажет, что просто кое-чего там не заметил… Это не преступление.
«Лучше бы она ушла… Нет, лучше не надо… - подумал он. - Нет, не знаю…»
Наталья разглядывала Олега, а тому стоило больших усилий не сорваться. Он резал огурцы и зелень, но вдруг представил, как вонзает нож в ее тело.
- Где-то кости убитых лежат до сих пор, - сказала она.
- Что будет, если твой муж раздумает восстанавливать дом?
- Раздумает? О нет, такого не может быть. Он маньяк. Скорее небо на землю упадет. Это настолько для него принципиально, что он пойдет по трупам, лишь бы добиться цели… - Пойдет по трупам. - Ты только посмотри, что там твориться сейчас! Пути назад не будет… Или мы разоримся, или дом станет таким, каким надо.
- И это никак нельзя остановить?
- Почему ты спрашиваешь? Я же говорю…
- Дому нужна кровь. Он хочет убивать. Как раньше, - сказал Олег. - Те, что умерли в девяносто пятом, были только на закуску… Дом уже почувствовал аппетит. Кажется, ему именно это нужно, а не…
- Что? - Сигарета в пальцах Натальи задрожала.
- Ему не надо быть красивым и современным. Ему нужны жертвы. Я знаю. Чувствую.
Олег уперся руками в край столешницы. Наталья испугалась, что ему плохо, и подошла ближе, готовая поддержать (человека, которого она хотела даже в эту минуту…).
- Олег.
- Кости костями, но лучше бы, чтобы строительство прекратилось… Что-то произойдет. Ты ведь предчувствуешь…
- Да. - Это была правда. Все сводилось к этому. Все мысли, все кошмары и нелепые страшные мысли. Олег выразил именно то, что было у нее внутри.
Пока дом ждал, копил силы и, возможно, выискивал жертву. Старое чудовище пробудилось.
- Так что же делать? - спросила Наталья.
- Не имею понятия. Наверное, ничего. Это дело твоего мужа.
- Значит, и меня оно касается.
- Знаю.
Не глядя на нее, Олег занялся салатом. Он был голоден. «Зря я завел этот разговор. Теперь она не даст мне покоя. И будет увиваться за мной, пока банкир не узнает, что у нас кое-что было…» Олег бросил в салатницу большую ложку майонеза, тот шмякнулся, словно ком жидкой грязи.
- Ты будешь есть? - спросил он.
- Нет, спасибо.
- Смотри.
- Олег, что нам делать?
- Ну что ты от меня требуешь? - спросил он, разозлившись. - Чтобы я принес себя в жертву этому дому? Повесился в холле? Так те трое?..
- Не знаю, Олег, - покачала Наталья головой.
- Тогда не говори больше об этом. Если что-то произойдет, мы не будем в этом виноваты…
Олег отвернулся, открыл холодильник, чтобы достать банку тушенки. В этот же миг он услышал шаги. Наталья вышла из кухни, пересекла коридорчик и оказалась в сенях. Олег выглянул из кухонного окна. Наталья шла через двор.
Дрожа, он сел на табурет и закрыл руками лицо.

12.
Особняк (2)

- Пап, привет, как поживаешь?
Звонок дочери отвлек Виктор от работы, но он все-таки ответил.
- У меня нормально. Дела… - сказал Барышев. Внутри его головы словно поселился рой жалящих пчел. Их настойчивые укусы призывали к чему-то, но он не имел понятия, что им понадобилось. Пчелы гудели, заглушая многие звуки в окружающем мире. Барышев откинулся на спинку мягкого кресла в своем кабинете и поглядел в окно, на запруженную транспортом улицу. Сколько раз он уже видел эту картину? Потоки машин. Безразличный ветер и дождь. Фигурки прохожих, маленькие, хрупкие. Только протяни руку и сожми их, чтобы пошла кровь и вылезли внутренности.
- Слушай, я хочу к маме съездить. Проведать, как там она. Ну и отдохнуть малость.
- У тебя что, нет занятий?
- Нет, два дня свободных, - сказала Лида.
Пчелиное жужжание перешло в злобный гул. Виктор помассировал глазные яблоки и отвернулся от окна, уставясь на дверь. По лбу бежали блестящие струйки пота.
- Не думаю, что можно, - сказал Виктор.
- Как это?
«Она считает, что мое разрешение только формальность? Ошибаешься, деточка!»
- Мама занята, у нее сейчас масса дел. Масса! Важных дел!
- Я не буду ее отвлекать, просто поговорю и…
- Нет, - сказал Виктор, улыбнувшись.
- Пап!..
- Ты не знаешь, что постороннее присутствие там нежелательно!? Работа только-только началась. Все еще… очень зыбко… - прибавил он почти что шепотом, будто доверяя тайну.
- Ничего не понимаю, - произнесла дочь.
Виктор вспомнил, что она застала его ночью сидящим в темноте на кухне… и испугалась. Она и должна, обязана бояться… Слово Барышева закон! Что там Лида бы себе ни вообразила, она не сможет ему помешать! Наталья утверждала, что их дочь пошла в него, но она не права. Лида только прикидывается. Цель ее ему неизвестна (пока), но все это не будет продолжаться вечно. Лида - очень ненадежное звено, не правда ли? Теперь-то совершенно ясно… Ночью он много думал, взвешивал, прикидывал.
Барышев запустил руку в волосы, нарушив укладку, сжал кулаки, дергая себя за светлые пряди.
- Я сказал, что тебе нельзя ехать. Сейчас, по крайней мере.
«Она - шпионка Натальи. Вот в чем закавыка! Моя пятая колонна!»
- Папа, ты, по-моему, не понимаешь. Я просто еду повидать маму. Я… да не собираюсь я приближаться к твоему дому! К стройке этой! Ты чего?
Твоему дому…
- Лидочка, ты меня не слушаешь. Это очень плохо… Я тебе запрещаю. Пока нельзя.
- Папа, я же…

Предыдущая страница 16 Следующая страница


17 Артем Тихомиров

- Ты никуда не поедешь, мерзкая дрянь!!! Не смей мне перечить!!! - заорал он в трубку что есть сил. За секунду до крика, пчелы в его голове, кажется, превратили мозг в кашу.
Наступила тишина. Виктор вынырнул из серо-багрового облака ярости и ждал.
- Дурак! Кретин! - донеслось из трубки.
Лида отключилась.
Он никогда в жизни не кричал на нее, на свою папину дочку. Что такое? И она отрубила связь сама, за ней осталось последнее слово!..
Виктор встал из кресла, взял телефонную трубку в руку наподобие ножа и стал ритмично, все увеличивая силу, долбить им по столу. На пол полетели мелкие предметы. Виктор бил телефоном о пластик, пока его корпус не затрещал и не треснул пополам. Потом Барышев бросил его на пол и принялся топтать.
При этом он не издал ни единого звука. Испуганная секретарша вошла в кабинет, посмотреть, что происходит, и увидела банкира, стоящего у окна. Разбитый вдребезги сотовый валялся на ковровом покрытии среди прочей мелочевки.
- Виктор Сергеевич, что случилось? - спросила девушка.
Он повернулся. Прическа сбилась, глаза блестели словно две лампочки, но на губах была нормальная улыбка. Почти нормальная.
- Я тут немного намусорил. Будь любезна, прибери, пожалуйста, а я пройдусь.
Секретарша кивнула. Она была уверена, что сейчас он накинется на нее и начнет бить головой о стену.
Виктор взял со спинки стула пиджак и вышел из кабинета, насвистывая. В ближайшем салоне связи он купил новый сотовый и тут же подключил его.

Лида подошла к машине, стоящей у подъезда, и забралась на сиденье рядом с водителем. Шофер, недавно нанятый Барышевым, поздоровался и спросил, куда ехать. Лида объяснила. Он кивнул: все ясно - туда, где сейчас живет хозяйская жена.
Машина развернулась и миновала пост охраны со шлагбаумом. Лида бросила сумку на заднее сиденье и пристегнулась, отвернувшись в окно. На ее щеках был румянец. Обычно он появлялся в моменты, когда градус гнева превышал норму. Лида была зла. Чертовски зла. Ее так и распирало от ярости.
Отец наорал на нее. В первый раз в жизни - раньше, что бы ни случилось, он себе подобного не позволял. Во всех конфликтах они находили общий язык гораздо легче, чем с матерью. Казалось, что это их сближает и лишний раз доказывает, что Лида - папина дочка (значит, все было только фикцией?). Эта истерика отца неоправданна, бессмысленна… Лида чувствовала себя униженной - точно ей при всем честном народе отвесили оплеуху. Что плохого в том, если она поедет повидать мать, скажите на милость?
Мерзкая дрянь!!!
Это уже ни в какие ворота не лезет. Похоже, ее отец начинает сходить с ума. Как же иначе объяснить его вспышку? Накануне Лида нашла его на кухне, сидящего в темноте с таким лицом… словом, она подумала, что с ним плохо… А сейчас еще и это. Грязное несправедливое оскорбление от человека, которого Лида считала примером для подражания.
Машина выехала на проспект, и шофер - молодой парень, поглядывающий на хмурую девушку, кусающую губы, - прибавил газу. Лида смотрела наружу, видя лишь смазанный фон, образуемый проносящимися мимо автомобилями, и сражалась со слезами. В горле появлялся ком, и начинало щипать в носу всякий раз, когда она вспоминала рев отца в трубке.
Нет уж, теперь я назло поеду, решила Лида после разговора. В другой ситуации такого протеста в ней бы не возникло. Ну, поспорили бы они, ну и что? Сейчас же она просто не может послушаться…

Мерзкая дрянь!!! Не смей мне перечить!!!

«Ну и подонок! Скот! Как можно мне такое говорить?» Лида швырнула трубку телефона на диван и несколько минут мерила комнату шагами, пытаясь успокоиться. Она ждала, что отец перезвонит, но ничего не дождалась. Ох, она бы высказала ему все… Он получил бы такой ответ…
Поняв, что продолжения разговора не будет, Лида решила, что сегодня дома не останется. Она поедет. Пускай отец, вернувшись, хоть всю квартиру разнесет в щепки. Ей плевать. Собрав все необходимые вещи в спортивную сумку, Лида вызвала шофера. Тот появился через десять минут - и за это время девушка вся извелась. Ей чудилось, что отец сейчас откроет дверь квартиры и закатит ей скандал. Лида поняла: она боится. Как только поступил сигнал от шофера, девушка помчалась вниз. У нее появилось чувство, что она уходит от погони, спасается от чего-то, что может причинить ей боль… «Или убить».

- Сделаю крюк, - сообщил шофер.
Лида повернула к нему голову, толком не расслышав.
- Пробка, - сказал он, указав вперед. Машина свернула на боковую улицу и помчалась в тени серых пятиэтажных домов. Лида не возражала.
«Ладно, позже мы поговорим, - решила она, - и о «дряни», и о том, перечить или нет…» Она подумала о матери, которая, по ее мнению, никогда не оценивала отца по-настоящему. А может, дело вовсе не в этом - не в материных капризах? Знает ли она что-нибудь такое про него, о чем Лида не имеет представления? Хороший вопрос, на миллион рублей. Между ними бывали стычки, иногда очень жесткие; родители будто стремились нанести противнику как можно больший моральный урон, они были безжалостны. Лида, как правило, не занимала ни одну сторону, хотя симпатии ее принадлежали отцу. Одно время девушка считала, что зачинщик скандалов ее мать, и была зла на нее (пусть никогда и не говорила об этом). Сейчас Лиде начало казаться, что она неверно оценивала расклад сил. Может быть так, что мама только защищалась? «Выходит, я ничего о нем не знала… И об этих… причудах… С тех пор, как появился особняк, все стало ненормально».
- У вас есть закурить? - спросила Лида у шофера.
- Крепкие. - Он вынул из нагрудного кармана пачку сигарет.
- Без разницы.
Лида запустила пальцы в пачку. Оказывается, бывает, что не так и просто достать сигарету. Девушка обругала себя и улыбнулась водителю.
Он же отметил про себя, что эта потрясающая блондинка еще красивее, когда злится.

Наталья вернулась на стройплощадку в восемь пятнадцать вечера, чувствуя себя уставшей на все сто процентов. Григорьев позвонил и сообщил, что на сегодня работы закончены и все уезжают.
Пространство вокруг особняка все больше обживалось людьми. Стройматериалов прибавилось. Экскаватор начал рыть траншеи для прокладки ветки водопровода. Завтра приедет кран, чтобы ставить столбы для электрокабелей и поднимать на крышу новую кровлю. Повсюду на пологом холме виднелись следы от грузовиков. У западного края площадки уже высится приличная куча мусора, включая спиленные деревья. Когда Наталья появилась у дома, Старостин и еще пять мужиков обрубали топорами ветви с лежащих стволов и носили их к старому грузовичку. Старостин поздоровался с ней, остальные хмуро оглядели новую «хозяйку», дымя сигаретами и продолжая работать.
- Нам разрешили взять все, что нам понадобится, - сообщил старик. - А ветви хоть зимой пригодятся для печки, когда отопление отключают. Или еще для чего - найдем.
Наталья кивнула и поглядела через плечо. Рядом с особняком из машин остался только экскаватор - уснувший железный мастодонт, выкрашенный желтой краской. Ковш, выпачканный в земле и глине, уперся в траву, вонзил в дерн зубы.
- Там вон еще кирпичики кое-какие целые валяются. Мы возьмем?
- Да, пожалуйста, - ответила Наталья.
Старости почесал лоб, пригладил редеющие волосы, надел кепку обратно. Наталья подумала, что, пожалуй, Олегу придется держать ухо востро. Местные смекнули, что здесь есть чем поживиться. Сейчас они работают при свете дня, копаясь в строительном мусоре, а что будут делать ночью? Рано или поздно они поймут, что от заката до рассвета сторож не может здесь находиться.
«Вот еще проблема, о которой я должна думать, - проворчала про себя Наталья. - Словно мне нечем больше заняться. Надо было тогда вооружить нас с Олегом берданками и организовать вооруженный пост охраны». Взгляды, которые бросали на нее местные мужики, ей не нравились. Ну-ну, видали мы таких - ходит тут, городская тетя-Мотя… «Во всяком случае, они не упустят возможности проверить нас на прочность. Пока вокруг особняка не вырастет бетонный забор, мы не почувствуем себя в безопасности».
- Вам тут нравится, - сказал Старостин. Он не спрашивал - утверждал.
- В общем, - ответила Наталья.
- А на озеро ходили? Купались?
- Нет еще.
- Сходите. Хорошие есть места… Покупаться, позагорать.
Старости смотрел на нее из-под низко надвинутого козырька кепки.
- Ничего странного не замечали здесь? - спросил он.
- Какого странного?
- Да вам, поди, Шведова-то, Ирина-то, говорила.
- О чем?
- А хотя бы про дом. Тут ведь привидения, бывает, водятся. Да!
- И что же они делают?
- А пес их знает… - Старостин закурил. Один из его приятелей уронил здоровенную колоду на землю, не донеся до кузова, и сматерился. - Привидения пугают, воздействуют. А слышали, что дом вот этот то появляется, то исчезает?
- Ну слышала, - признала Наталья.
- В этот год, можно сказать, он спокойный, хотя, кто знает, чем ваша затея закончится. Сам видел… Исчезает временами - словно и не было. Потом появляется на том же месте. Или немного в стороне. Не сидится этой старой развалине на месте. - Старостин ухмылялся, и Наталью это просто бесило. - Вот и бродит и бродит…
- Не говорите ерунды. Дома не ходят.
- Обычные - нет, а этот - ходит.
- Что в нем необычного?
- На нем проклятие… Городские люди не верят в такое, да? Но нам тут лучше знать. Нам приходится жить здесь. Вы знаете его историю, да? О людях, которые пропадали тут сто лет назад, больше ста, если точно.
- Ну, примерно…
Старостин уже не шутил. Неизвестно, пробовал он напугать ее или просто хотел предостеречь от чего-то.
- Они там. - Старик указал на дом. - Все еще где-то там. Я слышал байку, что большевики собирались использовать дом под госпиталь и склад с оружием, но… ни хрена у них не вышло. За одну ночь здесь пропал целый вооруженный караул из десяти человек. И автомобиль их пропал. Искали их долго, даже озеро у берега прощупали, но никаких следов не нашли. Ни единого маленького чертова следа. Кое-кого из местных подозревали, что они в здешних лесах организовали банду и прикончили караульных… Но понятно - ничего все равно не узнали, а потом… Об этом грязном местечке забыли. - Старостин глянул на дом. - Не шутите с этой старой развалиной. Я серьезно… Один раз я заплутал вот прямо здесь. Ну, принял на грудь, день рождения у меня был, пьяный пошел прогуляться вечером. И часов пять ходил вокруг этого холма. Кричу, ору… а звук будто в яму проваливается. Никто меня не слышал. Не будь я под мухой, может, и не вернулся бы. Потом все-таки дом меня отпустил… Я пришел к себе, выпил еще пол-литра браги и отрубился. А чувство, что меня… в общем, как в дерьме свинячьем извалялся. Только не знаю, для чего вам это грязное местечко…
- Это мой муж строит, - ответила Наталья.
- Ага. Деньги вкладываете. Как это называется? Инвестиции… - Старостин рассмеялся. - Да только не туда несколько. Валите отсюда, пока не поздно. Мой совет. От чистого, так сказать, сердца.
- Я учту, - кивнула Наталья. - А что, в этот год… особняк ведет себя не так? Тише, вы сказали?
- Вроде как. Но вы не думайте, что он станет лучше. Не будет этого никогда… Горбатого могила исправит. - Старостин пожал плечами. - А этот или взорвать или сжечь…
- Санек, иди подсоби, хватит базарить! - крикнули ему от машины.
- Да иду, - махнул рукой Старостин. - В общем, глядите. Ничего хорошего вы от него не получите. Местные говорят, что вы просто с мужем два свихнувшихся дурака. Приехали, разворошили осиной гнездо. И ведь если бы попало только вам! А вдруг не только? Кому охота из-за вас пострадать?
- По-моему все это сказки, - ответила Наталья. А про люк он знает? Спросить? - Мы тут чужаки, это я понимаю. Но зачем же городить такой огород? Мы никого не трогаем, у нас все законно. Ничьи интересы мы не ущемляем.
- Нет, не понимаете вы. - Старостин махнул рукой, отвернулся и пошел к своим приятелям, намекая, что больше не намерен продолжать разговор. Наталья поглядела ему в спину со злостью. Все говорят одно и то же: строительство надо прекратить… Но разве сама Наталья против? С самого начала она протестовала против их семейного дела. Лично ей этот особняк ни к чему. Ее не прельщала перспектива стать новой дворянкой и даже пытаться приблизиться к чуждым стандартам. Муж говорит о семье, но подразумевает под этим совсем другое. Здесь на первый план выступает его честолюбие, оно правит бал, оно вынесено на знамя в новом походе к новым высотам карьеры… Вся жизнь Барышева - карьера. Давным-давно не существует на свете того человека, которого Наталья любила в первые годы замужества. Виктора словно подменили кем-то другим. Сегодня она несколько раз говорила с ним по телефону и не могла избавиться от чувства, что на другом конце линии с ней беседует чужак. Если соединить все, что Наталья успела узнать за эти дни, проанализировать все факты и повороты «сюжета» этой странной истории, картина складывалась тревожная.
Ни у кого нет четкого понимания происходящего. И у самого Барышева тоже. Он действует, словно запрограммированный, движимый слепым желанием добиться своего… Хорошо, предположим, тут виноват дом, подумала Наталья. Тогда придется допустить мысль, что старая развалина в самом деле управляет ее мужем. «Ничего себе вывод! Впору самой отправляться к заботливым психиатрами. Даже если с этим домой связано что-то плохое, если даже там умерло большое количество людей, то разве дом от этого становится личностью? Может ли он что-то осознавать?»
Продолжать строительство означает напитывать особняк жизнью, вкачивать в него энергию работающих здесь людей, всех - и Барышева, и Олега, и ее… всех без исключения. Они оказались связаны невидимыми узами, которые не так просто разорвать. Наталья ощущала себя частью какого-то непонятного заговора, в котором не было ни организаторов, ни цели. Это случило потому, что случилось. Судьба распорядилась так, и задавать вопросы не имеет смысла.
Наталья стояла перед фасадом особняка, прислушиваясь к назойливым песням комаров, вьющихся у ее головы.
Что-то должно произойти. Вопрос напрашивался сам собой: чего хочет особняк? Если принять версию, что это не просто груда строительного хлама, то что ему нужно? По словам Олега - кости и мясо, кровь. Жертвы… Дому-чудовищу необходима жертва. Человеческая кровь. Может быть, этого только и не хватает ему, чтобы расправить плечи. Дому нужна смерть. В девяносто пятом году, когда умерли женщина и две девочки, все прекратилось. А что будет сейчас?
Наталья обошла сложенный штабелем брус, фанеру и утеплитель. В коробках, поставленных в холле, были краски, растворители, ацетон. В воздухе витал слабый запах химии. В углу Наталья заметила две канистры с бензином.
Она остановилась у парадного входа, испытывая почти паническое ощущение, что сейчас кто-то набросится на нее из-за угла.
Если это особняк, а не ее воображение, то он, конечно, следит за тем, что она будет делать. Если старая развалина обладает каким-то разумом, тем, что лежит за пределами привычного мира, она, возможно, читает человеческие мысли…
«Прояви себя, дай понять, чего добиваешься, груда мусора, - подумала Наталья. - Хватит в прятки играть!»

Лида объяснила шоферу, куда нужно ехать, но все-таки они дважды свернули не туда и едва не заблудились. Девушка подумала, что, наверное, не совсем точно поняла объяснения матери. Так или иначе, в поселок они приехали только спустя четыре часа. Дорога измотала их обоих, но шофер отказался остаться и передохнуть. Сказал, что должен быть на месте, если Барышеву вздумается его вызвать.
Машина остановилась у въезда в поселок. Лида вышла наружу и потянулась. Теперь самое время позвонить матери. Пользуясь передышкой, шофер тоже вылез на дорогу покурить. Попинал передние шины. На чьем-то дворе хрипло и протяжно завыл пес.
Поднялся ветер, зашумели кроны сосен, растущих вокруг поселка и по обеим сторонам дороги. Тучи украли значительную часть вечернего света - стало неуютно и тревожно. Дома, которые видела Лида, казались покинутыми. Где-то неподалеку затрещали ветви. Девушка вздрогнула. До сих пор она не могла поверить, что взяла и сорвалась из города сюда, в глухомань… Мало того, только теперь она задалась вопросом: а как тут может жить мама? Здесь же только фильмы ужасов снимать - никаких дополнительных декораций не понадобится.
Лида улыбнулась этой мысли, но потом улыбка исчезла. Мама не отвечала на звонок. Шофер высунул голову из-под поднятой крышки капота и посмотрел на нее. Лида пожала плечами. Телефонные гудки уходили в пустоту.
Очень хорошо, теперь ей придется возвращаться в город… и разбираться с отцом.
«Бери трубку, мама, бери… Ну, такую идиотку надо еще поискать… Каким местом я думала всю дорогу? Если ее здесь нет…» Но куда мама могла деваться? У нее нет машины. В город ехать на электричке или автобусе - верх идиотизма, да и незачем это делать. Если бы она понадобилась папе, то он бы прислал шофера за ней.
«Мама, возьми трубку!» Только тогда ее призыв был услышан. Мама ответила:
- Лид, слушаю! Ты давно звонишь?
- Порядочно… Как дела? - У Лиды колотилось в груди. Она посмотрела в чащу леса. Там двигались какие-то тени. Ветер метался в сосновых кронах.
- У меня-то нормально, а ты? Ты где?
- Я приехала. Я у въезда в поселок ваш!
- Что-о?
- Решила тебя навестить, да! Поэтому встречай, я не знаю, где дом, где ты остановилась.
- Лид, ты с ума сошла, точно. Почему же ты не позвонила?
- Сюрприз. Нет, серьезно - хотелось повидаться.
Наталья шумно вздохнула. Не вовремя приехала я, подумала девушка.
- Стой там, я приду. Ладно?
- Договорились.
Лида спрятала телефон в карман. Шофер посмотрел вопросительно.
- Порядочек. - Девушка достала с заднего сиденья сумку с вещами. - Точно не хотите остаться? Передохнете часок?
- Нет, спасибо.
Он попрощался, сел за руль и завел мотор. Дорога, вбегающая в поселок, не была широкой, но ему удалось развернуться. Машина, просигналив, укатила в сумрак, пронизанный ветром.
Включились фары. Лида увидела углубляющееся в пустоту световое пятно. Через пару минут оно почти исчезло, и девушка осталась одна, наедине с надвигающейся ночью. Она посмотрела в сторону домов, почти скрытых деревьями. Виднелись только крыши. В двух ближайших, по правую и левую руку от дороги, света не было. Пес замолчал. Больше, кажется, собак здесь не было. Странно, Лиде казалось, что в сельской местности в каждом дворе есть цепной пес.
Мама все не появлялась. Лида сделала несколько шагов к домам, очень неуверенных шагов… и вдруг обернулась, убежденная, что кто-то стоит за спиной. Волосы зашевелились у нее на затылке. Секунду назад она увидела краем глаза человекообразную тень метрах в пяти от себя, за кустами. Тень метнулась под защиту зарослей.

мне показалось… мне показалось, да… нет-нет-нет… никаких призраков, никаких теней

Лиде вспомнилось странное и страшное лицо отца, сидящего на кухне. Ужас, испытанный ею только что, был схож с тем, что произошло ночью. Лида стала кружиться вокруг оси, стараясь не упускать ни одной мелочи. Ей чудилось: тени лезут отовсюду, из-за каждого куста, из-за каждого дерева… Снова что-то хрустнуло в лесу, рядом. Лида прижала ладонь к своим губам.

никаких призраков… сюда никто не идет… никто не ломает ветви пробираясь через заросли… это ветер… приближается гроза, а при грозе всегда ветер

Шаркнула земля под чьей-то подошвой. Девушка подскочила и обернулась. Перед ней стояла мать. Ее волосы были распущены, и их трепал ветер. Наталья держала себя за плечи, словно ей было холодно.
- Привет, - сказала она.
Лида подошла к матери и обняла ее.
- Ты дрожишь вся. В чем дело?
От Натальи пахло сигаретами, потом, не очень свежей одеждой.
- Так тут у вас вон какая погода. Ветрина, - улыбнулась Лида.
- Лето дождливое, да. А здесь грозы через день да такие жуткие бывают. - Наталья посмотрела на небо. Тучи уже сомкнулись над поселком. С минуты на минуту должен был хлынуть дождь. - Ладно, пойдем в дом. Я сказала хозяйке, что ты приехала. Она не против.
«И даже не спросит про отца? А мне что сказать?»
Наталья взяла дочь под руку и повела в поселок.
- Мама, я не знала, что здесь так.
- Как?
- Мрачно, что ли.

Предыдущая страница 17 Следующая страница


Русская готика 18

- Днем, когда светит солнце, всего этого нет. Днем здесь полно жизни…
- А дом? Покажешь?
- Завтра.
- Работы идут, значит?
- Конечно. - Односложные ответы матери Лиде не нравились. Ей вообще казалось, что перед ней какая-то другая женщина. Оболочка та же, но внутри что-то серьезно изменилось. Мама походила на призрак, обретший плоть, но все равно оставшийся где-то в нереальном мире.
- Папа очень рад, что все идет… по плану.
Лида не стала продолжать, чувствуя себя лицемеркой… особенно после того, что произошло сегодня. Хотя та ссора между ней и отцом казалась теперь давным-давно забытой, чувство обиды не проходило.
Наталья не задала вопроса, которого так боялась Лида. Девушка подумала, что, наверное, родителя опять поссорились, и решила больше тему отца не поднимать.
Они пришли в дом. Шведова уже хлопотала у плиты, готовя ужин. Следующие три часа прошли в непринужденной, почти семейной обстановке - за разговорами, шутками, разными историями, в которых не было ни малейшего упоминания об особняке. Лиде понравилось это место. Первое впечатление стало проходить, страх, такой внезапный, тяжелый, неизвестный городскому жителю, первобытный, почти забылся. Сытная добротная еда сделала свое дело. Ложась спать, Лида воспринимала свою поездку сюда уже в качестве внеочередного уик-энда за городом.
Она нисколько не жалела о своем поступке. По крайней мере, тем вечером…

13.
Сумасшествие (2)

Олег глотал воздух открытым ртом и никак не мог надышаться. Тяжелые брюха туч почти касались верхушек сосен. Ветер набрасывался деревья, ломал сухие сучья и тряс кронами. Олег ждал, когда тучи разродятся потоками воды. Ему нужно было охладить тот огонь, что бежал по его жилам, загасить то, что горело внутри черепа. Его голова превратилась в печь, где ревело раздутое мехами пламя.
Олег задыхался. Он упал на землю, густо заросшую сорняками, и почувствовал, что силы вытекают из него широким потоком.
Олег увидел сидящую за столом Зою, и ее черно-синее раздувшееся лицо. Ее руки лежат на столешнице, на которой разбросаны целые куриные косточки и их обломки. Кисти руки его бывшей невесты тронуты тленом, они выглядят словно гнилое мясо, вымазанное постным маслом. Это трупный пот, выступающий во время гниения. Кожа Зои серо-зеленая с островками абсолютно черного некроза. Вот Олег поднимает взгляд на ее лицо. Из глаз его невесты вытекает какая-то мутная жидкость, бежит по щекам, на которых облупилась кожа.
До него доходит волна жуткой вони.
«Я не мог тебе помочь, ты знаешь, - хрипит он. - Я не мог. Не мог. Не мог».
«Посмотри. - Рот трупа открывается. Сине-черные губы выворачиваются наизнанку. Они плохо двигаются - Олег с трудом понимает, что Зоя говорит. - Посмотри на стол».
Олег опускает взгляд. Там надпись, сделанная обломками разгрызенной куриной кости. И опять он не может понять, что она означает. Фокус расплывается. Олег пробует смотреть в сторону, но и так не достигает успеха. Надпись из косточек скользит в сторону, не давая себя зацепить. Олег издает стон, словно его мучает жестокая боль. Отчасти это так, но то, что он испытывает, страшнее физических страданий.
Вот он отворачивается от Зои, и слышит ее плач.
Она не хочет умирать. Утром ее настигла смерть, а за несколько часов до того они обсуждали, стоит им купить тумбочку под телевизор или нет…

Олег бьет себя кулаком в висок. Это возвращает его в реальный мир - так ему кажется.
После ухода Натальи Олег съел все, что приготовил, и выпил до сих пор стоявшую в холодильнике бутылку пива. Голод исчез. Еда придала сил, но беспокойство Олега росло и росло. Он не знал, как можно с ним справиться. Нечто подталкивало его к краю черной ямы, у которой не было дна. Там клубился давний знакомый - ужас. Не тот, возникающий в ночных кошмарах на грани дремы и бодрствования, а настоящий. Этот ужас невозможно описать словами, он вне человеческого понимания. Он непобедим. От него не убежать и не спрятаться, если он решит выпить твою душу. Олег это знал. Многие годы он предчувствовал, что рано или поздно ему придется встретиться с этим лицом к лицу.
Сев в кресло перед телевизором, Олег задремал. Ему оставалось только ждать толчка. Кости, лежавшие на чердаке, не давали о себе знать, но это не значило, что спокойствие продлиться долго.
Олег увидел то место, где был накануне ночью. На несколько мгновений он словно провалился в прошлое, весь, целиком, открывая для себя неожиданные детали своей вылазки в подземелье. Оказывается, его память сохранила не так уж и мало. Олег пожалел, что не рассказал все Наталье. Ведь она единственная, кто мог понять происходящее. Даже не тетя Ирина. Именно она, чужая городская женщина, втянутая в этот кошмар волей своего мужа… Сквозь горькую черную дремоту Олег твердил себе, что сегодня вечером исправит свою ошибку…

тогда мы вместе что-нибудь придумаем… пока не поздно…
пока не поздно…
пока не поздно…

Но объятия страшного сна были слишком крепкими. Олег задыхался. Ему хотелось кричать, а ужас давил на грудь. Олег увидел тень смерти, она легла на его сознание, добравшись до самых отдаленных участков.

Спускаясь, Олег почувствовал, что влажность усиливается. Ступенька за ступенькой. Ноги опускаются на каменные выступы, грубо вырубленные в скале. «Кто это сделал? Строители, возводившие особняк? По приказу старого графа? Но для чего?» Олег остановился, утер пот со лба, но тот, кажется, стал заливать его глаза с новой силой. Олег расстегнул куртку, поменял местами фонарик и молоток. Луч света выявлял все тот же туннель, идущий вниз под углом сорок пять градусов. Однажды Олег остановился и присел, чтобы рассмотреть ступеньки поближе. Камень истерся. Каждая ступенька имела в центре седловидную вмятину, как бывает только в том случае, если ими пользовались давно и долго. Учитывая историю особняка и то, что сто лет здесь, внизу, никто не появлялся, такое невозможно. Чтобы так стереть камень, сколько нужно времени? Олег не знал. Может быть, лет двести. Может, триста… «Бери выше, не мелочись», - подумал он. Поднявшись, Олег ощутил приступ головокружения. Надо идти дальше…
Не меньше пяти веков - это точно. Пять веков кто-то пользовался этим подземельем до того, как здесь появился особняк. Дом стоит на пологом холме, подвал под домом, а туннель идет вниз, уходя в толщу земли и камня.
Отлично! Великолепно! Я спускаюсь по туннелю, который в несколько раз старше самого проклятого дома.
Олег обернулся и посмотрел вверх. Отверстие ему удалось разглядеть не сразу, тьма была слишком густая. На мгновенье Олегу показалось, что, несмотря на тяжелый булыжник, принесенный со двора, крышка все-таки захлопнулась… Особняк сдвинул камень и закрыл его здесь. Собственно, осталось обрушить своды туннеля, чтобы заживо похоронить здесь человека.
Олег стоял почти минуту, размышляя, что ему делать: идти дальше или бежать назад? Туннель был узким, низкий неровный свод заставлял его шагать пригнувшись. Чем ниже, тем меньше воздуха. Может наступить такой момент, что от недостатка кислорода Олег потеряет сознание и не сможет вернуться. А до конца, судя по всем, еще не близко. В голове уже пульсирует кровь, глазные яблоки от притока адреналина вылезают из орбит. Он боится.
«Я пришел, значит, должен дойти до конца, - подумал Олег. - Там что-то есть. Мне надо это увидеть». Но как тяжело принять решение, не зная, ради чего рискуешь жизнью! Олег обтер влажные руки о рабочие штаны. Он идет дальше.
Шаг за шагом. Стертые ступени, по которым ходили неизвестные, давно умершие люди. Что здесь было до особняка? Кто вырыл этот туннель и куда он ведет? Олег несколько раз останавливался, осматривая стены и потолок. Кладку выполнили из неровных булыжников примерно одинакового размера и формы. Между камнями сочилась влага, стены были теплыми. Вода на вкус и запах была железистой. Олегу пришло на ум, что, может быть, это кровь тех людей, которых замучили и убили в особняке. Теперь она каким-то непостижимым образом попадает в грунтовую воду… Да, но разве за столько времени кровь не разложилась бы и не распалась в почве без следа? Олег понятия не имел. Речь, в конце концов, идет не просто о каком-то сыром подвале. Это особняк. Грязное порочное место. Кто знает, что еще скрывает внутри себя эта старая тварь?..
Олег шел уже минут десять-пятнадцать, и начал думать, что так и не достигнет конца. Он не мог себе представить, чтобы кто-то стал рыть этот туннель посреди леса неизвестно, с какой целью. Ну, допустим, это культовое место, подумалось ему. Это значит, что дом построили на месте какого-то древнего сооружения, где местные жители поклонялись своим богам. Кто это были? Олег сомневался, чтобы это были русские переселенцы. Именно аборигены, давно исчезнувшие с лица земли. Неплохая версия, заслуживает доверия. Но могли быть, например, старообрядцы, спасавшиеся в подземных катакомбах от преследования официальной церкви…
Олег шел по истертому камню и пытался собрать воедино все свои мысли, что было нелегко. Чем дальше он продвигался, тем больше на него давил вес особняка и земли. Казалось, что стены туннеля сужаются. Это проклятая могила! У Олега никогда не было клаустрофобии, но как раз сейчас его застигло нечто подобное. Сердце стало биться неровно и болезненно. Перед глазами запрыгали цветные точки. Когда же кончится спуск?
Итак, что мы имеем? Аборигены и русские из старообрядцев. Про первых Олег не знал практически ничего, даже названий племен, которые когда-то обитали здесь до колонизации. Насчет вторых же было сомнительно, чтобы кто-то из них стал прилагать такие усилия, чтобы вырыть туннель и устроить святилище так глубоко под землей. Старообрядцы стремились уйти подальше в леса, куда не могли добраться посторонние. Это проще и доступнее. Уход под землю - довольно странный способ решать свои религиозные проблемы.
Так или иначе, это не объясняет истертость ступеней. Значит, вероятней версия с дорусским периодом этой земли. Странной земли, как всегда говорила тетя Ирина. Может быть, это не только образ, и есть в этом что-то от правды? Странная земля и странные люди, живущие на ней. Живущие в ней?.. Эта жуткая мысль заставила Олега остановиться. При свете дня он, конечно, не мог бы себе вообразить того, что пришло в голову сейчас: выродившиеся потомки тех, кто когда-то поселился внизу, рахитичные лупоглазые ублюдки с нездоровой почерневшей кожей; они сидят в темноте и ждут. Когда-то они вырыли этот туннель и обустроили святилище в какой-то пещере, но потом ушли под землю, спасаясь от нашествия переселенцев… и там живут до сих пор, потеряв человеческий облик. Олег смутно припоминает, что слышал когда-то об «ограх», исчезнувших неизвестно куда… кажется, об этом говорилось в каких-то древних русских летописях… Не об этом ли он думает?
Олег посветил вперед и замер. Кажется, вот он, конец туннеля. Колени его подогнулись, и Олег сел на влажный камень. Надо передохнуть. Перед ним было овальное отверстие, образованное краями выступающих из земли булыжников. Последняя ступенька в метрах двух от Олега упиралась в края черного провала. Луч фонарика не мог разогнать густую тьму, что простиралась за границей входа, но сомнений нет - там пещера. Олег подумал, что, наверное, не стоит соваться туда без снаряжения и, главное, в одиночку. В лучшем случае, если с ним произойдет несчастье, рабочие появятся только на рассвете. Но еще большой вопрос, будут ли они спускаться в люк? Их привлечет камень, лежащий на крышке, безусловно, однако никаких гарантий нет… Олег утер пот со лба.
Как бы там ни было, надо продвигаться вперед. Голосов костей он слышал уже давно - и только сейчас понял это. Возможно, они выжидали, чтобы потом нанести ему очередной удар. Ничего другого Олег от них не видел за всю жизнь.
Он заглянул в овальное отверстие, через которое мог протиснуться только сильно пригнувшись, и посветил во тьму. Никаких сводчатых залов и древних алтарей, посвященных неизвестным богам. Олег увидел только небольшую пещеру - ту, о которой рассказал Наталье. Просто небольшую комнату, на полу которой образовались лужицы темной, пахнущей железом воды. Тут было душно и влажно - точно в бане. Олег пошарил лучом по стенам и увидел еще одно отверстие, справа. Об этом Наталья не знала, и он всегда может сказать, что просто не заметил его. В самом деле - при первом осмотре лаз можно и пропустить. Олег протиснулся в пещерку. На стенах нет никаких следов присутствия человека, ни надписей, ни вырезанных в камне значков, ничего.
На несколько мгновений Олег замер посреди подземной комнатушки. Ему показалось, что кто-то спускается по туннелю и скоро будет здесь. Он повернул луч фонарика в ту сторону, откуда пришел. Время шло. Капали секунды. Тишина…
Никого нет. Шаги были рождены только его воображением… Если бы! Над ним нависает всей своей массой особняк, а он в самой глубине грязного места. Так чего же ждать хорошего? Дом не хочет, чтобы кто-то раскрыл его тайну. Но как раз этим Олег сейчас и занимается.
Олег присел, обследовал пол, все темные впадины, имеющиеся в стенах. Даже простукал их молотком. К чему? Ведь ясно, что придется лезть в эту новую дыру.
Олег вздохнул, чувствуя головокружение и все растущую тревогу; притихший было страх, был снова тут как тут. Ничего не попишешь - придется идти до конца. Здесь, под землей, его понятие времени исказилось. Секунды и минуты удлинились до бесконечности. Согласно часам на руке он пробыл внизу не больше пятидесяти минут, но казалось, что уже пролетело часа три. Внутренние биологические часы дали сбой, а скоро, вероятно, и сознание начнет выкидывать фокусы, как бывало не раз. Потом подключатся кости.
Все это сведет его с ума… А кто сказал, что он уже не сошел?
Олег встал на колени перед лазом, не совсем соображая, что делает, и заглянул туда. Проползти на четвереньках придется метра три, а там еще один вход. Снова какая-то каверна в земле, оттуда тоже идет теплый воздух.
Олег засунул молоток во внутренний карман энцефалитки и пополз. Было неудобно опираться на правую руку и одновременно держать в ней фонарь. В колени и ладони вонзались мелкие камешки. Я словно в могиле, подумал Олег, упади сзади меня порода, я останусь тут навсегда. Придется лечь, сложить руки на груди и ждать смерти.
Через пару мгновений он увеличил скорость передвижения. Ему показалось, что нечто ползет следом и сейчас начнет хватать его за лодыжки.
Еще не достигнув конца пути, Олег испытал желание расхохотаться во все горло; это чувство было таким сильным, что пришлось ударить себя темечком о свод норы. Боль преградила путь подступающей истерике. Тяжело дыша, Олег вывалился в следующую пещерку. Пол здесь был наклонный, покрытый какой-то вонючей слизью. На стенах висели пряди темно-зеленых водорослей. Олег хотел встать, но поскользнулся и упал на правый бок. Фонарь выскочил из руки и закрутился на полу. Олег лег и некоторое время не шевелился. Во всем теле была такая усталость, будто целый день он таскал тяжелые бревна, один, да еще забрасывал их в кузов машины.
Вставай! Здесь нельзя расслабляться и быть слабым. Отдых будет потом - если, конечно, удастся выбраться из этой гнусной подземной утробы.
Олег находился на грани обморока.
Наверное, тут больше ничего и нет. Если и было, то наверняка все подземные помещения уничтожены осевшей породой.
Это было бы очень хорошо, подумал Олег, беря фонарь в руки. Он обследовал новую пещерку, которая была в два раза меньше предыдущей, и увидел еще один лаз, такого же размера, через который попал сюда.
В этот момент он почувствовал, как внутри его головы начинается знакомый зуд. Кости стали шевелиться. В их движениях было веселое злорадство, словно они таким образом одобряли действия Олега.
Сжав зубы, он пополз к отверстию, думая, что лучше бы ему умереть здесь и сейчас. Появилась боль. Добравшись до мочевого пузыря, она стала ввинчиваться в его плоть. Перед глазами у Олега темнело. Кости почти вышли из темноты, можно было даже различить их контуры. Огромная куча костной массы, преследующая Олега с самого детства.
Он сунул фонарик в дыру. Луч пронзил темноту, которую не трогали многие годы. Снизу поднимался тяжелый гнилостный запах. Олег увидел, что дальше хода нет, спуститься можно было только при помощи спелеологического снаряжения. Отверстие находилось в стене большой каверны, примерно в пяти-семи метрах от дна. Сама пещера в длину пещеры была метров тридцать, ее дальний конец тонул в сумраке. Луч фонаря не мог туда добраться.
Наконец-то Олег нашел то, что искал все эти годы. Нашел то, до чего по непонятным причинам не добрались полицейские, делавшие обыск в особняке Тарашевских. Он видел место, о существовании которого так или иначе задумывались все, кто знал о событиях, связанных с покинутым особняком.
Кости лежали именно здесь. Сколько сюда было сброшено останков людей? Никак не меньше полутора сотен, а то и больше. Олегу показалось, что мертвецов здесь тысячи. Та груда костей, которую он так часто наблюдал в своей голове, обрела реальную форму.
Кости валялись как попало, все вперемешку. Черепа без нижних челюстей, берцовые кости, грудные, ребра, ключицы, тазобедренные кости, позвоночники. Хотя останки покрывала грязь и слизь, Олег рассмотрел, что многие кости разбиты, расщеплены, даже в иных случаях распилены. У некоторых черепов отсутствовала крышка, поврежден лицевой отдел. Олег сглотнул слюну, его сердце стало пропускать удары. Дрожащий луч фонаря метался по этой груде костей, словно что-то искал. Шорох и постукивание уже сводили его с ума. Олег не мог понять, откуда эти звуки доносятся - снизу или из глубины его мозга. Теперь уже не отличишь. Да это и неважно. Кости всегда были с ним. Сначала они нашли его, а потом он нашел их. Они обладали своим разумом и желаниями, о которых Олег не хотел знать ничего.
Что же ему теперь делать?
Наверное, сперва - выйти отсюда. Эта мысль всколыхнула в костях новую волну движения. Олег бросил вниз последний взгляд. Он был уверен, что они шевелятся. Вот один череп, лежащий наверху, упал набок, задев обломок берцовой кости (а ведь там есть и детские останки, подумал Олег), а та в свою очередь уперлась в чью-то кисть.
Олег закричал и стал отползать от дыры, не понимая, чем действительно рожден крик: страхом или болью, охватившей все тело. Сбивая колени, он побежал на четвереньках к выходу. Одержимые злобой, кости задвигались там, в пещере, но ему было наплевать, что им нужно. Олег не мог больше находиться внизу.
…Их убивали наверху, потом расчленяли трупы… Их сбрасывали сюда, в пещеру, где они и превращались в кости… мертвецы гнили в воде, которая и сейчас плещется на дне пещеры… их соки попадали в подземные источники, питавшие местные колодцы. И люди, живущие здесь, пили мертвецов долгие годы. Поколениями.
Новый вопль вырвался у Олега из горла, когда он подумал, что застрял в переходе между малой пещерой и той, первой. Но это был всего лишь карман его куртки, который зацепился за каменный выступ и на миг замедлил продвижение. Олег выскочил в первую пещеру, встал на ноги, запнулся, но смог схватиться за влажную стену и не упал. Его преследовали голоса костей. Они гневались и что-то требовали от него… Нет, он не желал иметь с ними дело.
Вверх по туннелю он бежал, собрав оставшиеся силы, и боялся обернуться. Боялся увидеть толпу скелетов, которые, мешая друг другу, протискиваются через узкий проход и тянут к нему руки.
Очутившись наверху, в подземелье, Олег схватился за камень и отшвырнул его в сторону, потом закрыл крышку люка и задвинул ржавый стержень на прежнее место. Потеряв равновесие от головокружения, Олег упал на каменный пол и на несколько секунд потерял сознание. Очнулся он со стреляющей болью в висках. Фонарь, направленный в сторону, освещал покрытую мхом и слизью стену. Схватив его, Олег помчался к выходу.
Бежал он до самого дома.

Сверкнула молния, а за ней, почти без перерыва, последовал громовой раскат. Начался ливень. Тяжелые водяные струи бомбардировали листву и крышу дома с глухим звуком. Ветер направил дождь прямо туда, где стоял на коленях с лопатой в руках Олег.
Некоторое время назад из дремы его вырвало знакомое чувство. Зов. Он уже знал, что ему предстоит сделать, и заранее приготовил лопату побольше. Участок позади его дома превратился в зону раскопок. Выуживая кости из-под земли, Олег вырыл огромную овальную яму. Земля лежала по ее сторонам внушительными кучами. Сорняки оказались погребены под толщей песка, глины и камней. Чем глубже, тем копать было тяжелее. Олег то и дело останавливался, чтобы вытащить из земли новый обломок гранита.
Кости звали. Олег снова бросился в яму, с остервенением разбрасывая землю. До того, как гроза все-таки грянула, он успел выбросить наружу не меньше шести лопат земли и пять камней. Теперь, когда воздух напитался влагой и подул холодный ветер, дышать стало легче; не сравнить с тем, что было в подземелье особняка и пещерах.
Ему осталось выкопать оставшиеся фрагменты скелета, добавить эти кости к тем, что лежат на чердаке. И тогда… Олег не знал, что произойдет тогда. Ему было все равно, надо копать - никаких рассуждений. Он стремился заглушить этот омерзительный зов, это нашептывание, говорившее, что надо делать, делать, делать…
Снова прогрохотал гром. Олег закричал, а потом начал хохотать. Он стоял в яме, расставив ноги для устойчивости; ветер стремился отшвырнуть его на стену дома, но это было не так просто. Олег переживал и не такое - пусть себе дует сколько влезет… Сама по себе гроза ему нравилась. В этих сумерках, прошиваемых молниями, он чувствовал себя превосходно. Вот если бы еще избавиться от назойливого шепота… Олег с размаху вонзил лопату с длинным черенком в сырую землю и выворотил большой ком. Сталь скрежетнула по камню в глубине.
Еще несколько ударов в землю. Олег вывернул еще несколько гранитных осколков. Дождь ударил его в лицо, не давая опомниться, и он промок до нитки. Грязный, измазанный в земле, Олег продолжал работать, издавая в унисон с громовыми раскатами пронзительные вопли… На несколько минут его сознание выключилось, в то время как физическая оболочка двигалась на прежнем заряде ярости и безумия.
Почти ничего не видя в дождевых сумерках, Олег шлепнулся на колени, сгорбился, словно гном над своими сокровищами. Сознание вернулось, преодолевая нагроможденный во тьме ужас.
Олег провел рукавом рукой по лицу и посмотрел на то, что получилось. Яма, при помощи которой он расширил и углубил прежнюю впадину, походила на воронку от попадания небольшого снаряда. Вот здесь, подумал Олег, здесь последнее… Все, что осталось.

(От кого?)

Он вынул из земли несколько костей средних размеров, потом стал искать, на ощупь, среди мелких камешков суставы. Где-то здесь они все, пальцы рук и ног. Все, что Олег находил, он складывал в карман робы. В результате набралось две горсти маленьких косточек (когда-то этими руками кто-то брал ребенка на руки, обнимал любимого человека, мыл свое тело, от которого ничего уже не осталось).
Молния осветила лес и заросли вокруг дома. Олег поднял голову, успев заметить, что синий разряд угодил в сосну метрах в пятидесяти от дома. Совсем рядом. В темноте на несколько мгновений зардело горящее дерево, но огонек быстро потух под ударами дождя. Олег посмотрел на изрытую землю. В самых глубоких отверстиях от камней скапливалась вода. К утру место раскопок будет походить на затопленный строительный котлован.

теперь все равно… у меня есть все, что надо… я выполнил задание… это дерьмовое задание я выполнил…

На четвереньках, соскальзывая по размокшей глинистой земле, Олег выбрался из ямы. Он повернулся и упал на спину, не в силах двигаться, вообще что-либо делать. Капли били по лицу. Олег не понимал, то ли это дождь, то ли слезы. В этот момент ему казалось, что его больше не существует, что смерть все-таки настигла его - где и когда, не имеет значения.
Умереть. Одно всепоглощающее желание. И тогда - он уверен - ему больше не придется слушать голос костей и видеть, чувствовать их, шевелящихся в темноте. Его проклятие исчезнет вместе с ним.
«У меня сегодня обход. Надо делать свою работу, - подумал он, - забыл? Неужели забыл?»
Одним рывком Олег поднялся. Подхватил кости, проверил, не потерял ли чего из карманов, и побрел, шатаясь, домой. Ему пришлось опираться одной рукой о стену, и все равно он упал возле крыльца, приложившись ногой о каменный выступ. Повыше колена. Боль лишила его сознания, но каким-то образом Олег понимал и воспринимал все, что происходило вне его. Ему показалось, что кто-то стоит рядом с ним. И ждет. Поднимайся… Поднимайся, времени нет… Утекает сквозь пальцы… Не будь слабаком. «Отец?» - прошептал Олег. Ответа не последовало. Он открыл глаза и посмотрел перед собой, все еще лежа на боку.
Разумеется, здесь он один. Всегда один. До самой смерти.
Олег встал, оперся на ушибленную ногу. Боль, конечно, была, но он чувствовал, что кость не сломана. Хромая, он поплелся в дом, закрыл дверь на замок и прошел в ванную; там бросил найденные останки в раковину, включил воду. Эту операцию он производил много раз, поэтому все движения были бессознательными. Олег думал о том, что ему надо идти на обход. Один сделать сейчас, другой часа через три.
И пусть этот банкир, наконец, от него отстанет… И кости заткнутся… И Наталья… Олег посмотрел на себя в зеркало и оскалился. Дело, оказывается, вовсе не в банкире, а в этой женщине. Она - тварь… Олег сжал кулак и стал бить им в стенку, кроша старый слой краски и гипса. Никакой боли, только ярость - самое реальное для него ощущение. Кожа слезала с костяшек, мясо кровило. Олег остановился и принялся облизывать рану. Сунул руку в карман, вынул чьи-то суставы и швырнул их в раковину под струю воды. Как следует вымыть… чтобы блестели и никакой грязи… Олег улыбнулся. Кровь вместе с грязью утекала в слив раковины. Несколько минут Олег был целиком поглощен своим делом, мытьем костей. В конце концов он открыл, что это не такое и простое занятие, как может показаться дилетантам. Тут нужен верный глаз, усидчивость, трудолюбие, ответственность. Да, Олег всегда обладал этими качествами, он делал то, что ему поручали, потому что понимал, насколько важен элементарный порядок. Он старался не допустить в свою жизнь хаос и боль, но вот теперь они у его порога, более того, уже ступили в дом, разрушая то немногое, что ему удавалось сохранить.
«Если бы только знать, какое послание мне передавала Зоя! Я не могу этого увидеть. Я не знаю, почему так получается!» Его мертвая невеста пыталась подсказать ему, как правильно действовать, но что-то постоянно мешает.

особняк

Олег сбросил с себя грязную одежду и остался в одних трусах. Босиком, он поднялся на чердак, где лежали другие части скелета. Вчера он разложил их так, чтобы было удобно; словно археологические находки (а почему нет?): сначала череп, потом части позвоночника, ребра, плечевые кости и прочее. Скелет получился почти полный. Сейчас ему оставалось прибавить к нему недостающие части. «У меня самое экзотическое хобби в наших краях!» Вот именно. О чем всегда шептались милые соседи? О том, что он ненормальный и у него не все дома. Парень со сдвигом.
Репутацию нужно оправдывать. Олег засмеялся. Он стоял на коленях на деревянном полу чердака и прикидывал, какие кости и где должны располагаться. Ветер бился в закрытое слуховое окно, а дождь волнами атаковал покатую крышу. Больше всего пришлось повозиться с пальцами рук и ног. Олег несколько раз ошибался, но потом сообразил, в чем была ошибка. Интересно… Как головоломку собирать. Паззл. Помести на свое место нужные детали - получишь картинку.
Закончив работу, Олег посмотрел на свое произведение. На полу лежал, вытянув руки по швам, человеческий скелет. Его ухмылка словно говорила о том, что он вполне доволен жизнью.
Олег поглядел на свою ногу, на которой образовалась приличных размеров ссадина, под которой темнела гематома. Надо же так упасть. Лишь бы это не помешало нормально ходить. Олег перевел взгляд на скелет, испытывая нечто вроде дюжа вю. Эта ситуация ему знакома, почти до мелочей, каждое движение, вплоть до поворота глаз, предсказуемо.
Чувство узнавания прошло, рассеялось, как дым. Олег спустился на лестницу и взял в руку навесной замок, которым запирал чердак. А от кого, собственно, он прятал кости? Здесь воров нет, да и вряд ли кто-то позарится на них… Ладно, дело не в костях - ясно же, что он запирал чердак, чтобы… не дать им выйти оттуда. Олег знал, что ему не приснился тот звук: будто скелет прыгает на одно ноге. Может быть, останки и могут двигаться, пускай, но он не пустит их за пределы своего дома.
Это их дело. Оно касается только Олега и его нового друга - скелета… Олег сунул дужку замка в петли и защелкнул собачку.
Он торопился, подгоняемый какими-то жуткими и тяжелыми мыслями. Если Олег не будет двигаться быстрее, они накатят на него, словно каток, и раздавят.
Олег бросился переодеваться. В голове у него билось только одно: срочное дело, у меня срочное дело, у меня срочное дело…

- Как долго гроза идет, - сказала Лида.
- Такое лето, - отозвалась мать. - Сама удивляюсь.
Они вдвоем уместились на одной кровати. Свет в доме не горел. Из большой комнаты временами доносилась возня - засыпая, хозяйка ворочалась.
Лида легла с края и теперь смотрела в темноту, разыскивая свой сон. После насыщенного разговорами вечера, после той усталости, которую она привезла с собой, казалось, отключение будет быстрым, но уснуть не удавалось. Прошло почти полчаса после «отбоя», а Лида все прислушивалась к шуму дождя за окном.
Совсем рядом лес, думала она, и выглядит он жутковато в такое время. Темное пространство, призраки… что-то, что я давно, кажется, забыла.
Детский страх.
Она успела позабыть детский страх темноты, все свои фантазии и мифы. Сегодня они напомнили о себе. Как только Лида очутилась в другой обстановке, где не было привычной системы защитных барьеров, как в городе, она стала воспринимать темноту по-другому. Темноты здесь была живая. Она имела очертания, плоть, кости и сердце, которое билось. Закрывая глаза, Лида думала, что слышит это ровное зловещее биение. Его можно было спутать с ударами капель о подоконник, но все равно, всякий раз Лида чувствовала страх.
- Мам?
- Что?
Мама, кажется, начала засыпать.
- Ты мне не сказала…. Как там у тебя пишется?
- Хорошо.
- Пьеса?
- Нет.
- А что?

Предыдущая страница 18 Следующая страница


19 Артем Тихомиров

- Роман ужасов…
- Что-о? - Лида засмеялась и хотела обернуться, но Наталья схватила ее за плечо.
- Лежи, а то упадешь?
- Да ты серьезно, что ли?
- Сто процентов…
Лида засмеялась, но прикрыла рот рукой, чтобы не разбудить хозяйку.
- Ну, мам, ты даешь. Ты же никогда, по-моему, не интересовалась такими вещами. Фильмов ты таких не смотришь, книг не читаешь.
Может, папа верно говорил, что она - сумасшедшая?.. Собственная мысль Лиде не понравилась. Слишком предательская.
- Мало ли, чего я не читаю. Не играет роли. - Наталья переменила позу. Ей было жарко.
Она радовалась вопросу дочери. Тяжело держать все внутри себя. Постоянно.
- Ну и что должно быть в твоем романе? - спросила Лида.
- Потом расскажу. А пьеса - чушь на постном масле, понимаешь. Почитала я ее свежими глазами - и подумала, что хватит с меня этой гнуси.
- Гнуси?..
- Да. Я ведь не потому, что отцу твоему не нравится, перестала ее писать…
- Не оправдывайся, мама.
- Я не оправдываюсь - уже вышла из этого возраста. Просто объясняю. Мне только казалось, что пьеса получается хорошая, а ты мне подыгрывала. И не отрицай. Подыгрывала, чтобы поднять мне настроение и внушить побольше оптимизма. Но для писателя это не очень хорошо. Поглаживания по головке, даже с благими целями, только развращают. Оттаскай писателя за волосы - и только тогда он напишет что-нибудь хорошее. Я не ахти какой мастер, но даже я это поняла. Невозможно быть любимчиком у всех и всегда. А отец твой прав, когда молчал… Я пыталась выудить из него похвалу и теперь за это себя ненавижу. Стыдно. Перед отъездом сюда я уничтожила пьесу, стерла файлы. Блажь - и ничего больше.
- Понятия не имела, что в этом столько премудростей, - сказала Лида.
- Я тоже.
- И что же роман?
- Чем-то напоминает автобиографию.
- Серьезно?
- Спи. Я устала как собака.
Они засмеялись, не понимая, почему. Вдали прогрохотал гром. Гроза, беснуясь, ушла северней.
Лида еще какое-то время раздумывала над словами матери. Все это было необычно и не сразу укладывалось в сознании. Оттаскай писателя за волосы. Неужели она вправду так думает? Стерла файлы. Лиде было жаль. Она, конечно, дилетант, но пьеса ей нравилась. Ее слова не скрывали лжи с намерением успокоить и приободрить.
Сейчас уже поздно, подумала Лида, засыпая. И нечего об этом думать.

Джип остановился на сухом участке, чуть в стороне от дороги. Сама дорога была, собственно, двумя рыжими от глины колеями, заполненными водой. Чтобы выскочить из них, Виктору пришлось немало потрудиться. Даже его внедорожник мог застрять здесь - и тогда пришлось бы искать помощь, унижаться…
Этого как раз Виктору было не надо. Он хотел остаться незамеченным. По крайней мере, не попадаться на глаза людям, живущим в дачном поселке.
Мысль поехать и посмотреть на мертвую деревушку, стоявшую в пяти километрах от особняка, пришла к нему через полчаса после того, как Виктор покинул банк и отправился купить новый сотовый. К тому времени он успокоился, прогуливаясь по улицам, залитым солнечным светом. Может, конечно, он и был не прав, накричав на Лиду, но разве дочь не должна его слушаться. Его дочь?
Каждый раз, прокручивая в памяти тот разговор, Виктор начинал закипать от ярости.
Нет сомнений, что это влияние матери… Очень даже может быть. Лида могла договориться с ней по телефону. «Приезжай ко мне. Поговорим. Только не рассказывай отцу, пусть это будет секрет…» - говорит Наталья. «Ладно. То есть, мы ему не скажем?» - говорит Лида. «Конечно, нет!»
Конечно нет!
Он не будет посвящен в подробности заговора, а иначе заговор не имеет значения.
Ого-го, как далеко они зашли, оказывается!.. Виктор остановился перед витриной магазина одежды. Сбоку сидел манекен, изображающий женщину. Барышев подошел ближе, чтобы посмотреть на его лицо поближе. Он улыбнулся. Каким же надо быть дураком, чтобы не понять, что происходит! Один взгляд на лицо манекена - и все ясно как день… Это же лицо Натальи! Один в один. Виктор прекрасно видел кривую ухмылочку на этой пластмассовой физиономии.
Теперь все сходится. Все встает на свои места - и не замечать этого невозможно.
Виктор закрыл глаза, по-прежнему стоя возле витрины, и представил себе поселок и дом, в котором живет Наталья. Именно там зреет заговор, без сомнения. И он сам подтолкнул к этому свою жену, немыслимо!
Надо обо всем хорошенько подумать и выработать план действий.

План!

Виктор глубоко вздохнул, возвращаясь к себе прежнему, взвешенному, деловому здравомыслящему человеку, который не теряется в любой ситуации. Он всегда был застегнут на все пуговицы. В его защите не должно быть щелей. Спустя годы она все еще крепка и способна выдержать любой удар. Так просто эти доспехи не расколоть, пусть враг не обольщается. Виктор расправил плечи, чувствуя себя сильным и уверенным. Что произошло? Да ничего. У него все под контролем.

Все под контролем.

У него есть план.
Шведова говорила о сгоревшей деревушке в которой когда-то жили крепостные его предков. Неплохо бы съездить и посмотреть на нее. Ведь, если разобраться, это место тоже его законная собственность, пусть и не оформленная на бумаге. Как хозяин Виктор обязан знать все свои владения.

(Надо ехать, сейчас же. Здесь дела подождут, не такие они и срочные. Зато мой дом не терпит промедления… он зовет…)

Виктор сунул руку в карманы и пошел в сторону банка и стоянки, где находился его джип. В уме он рисовал себе возможный сценарий развития событий. До поры до времени он забудет о том, как себя вела Лида, но позже обязательно последует наказание. Отрицать авторитет отца, ни в грош не ставить его мнение - это серьезный проступок. Если в этом виновата и Наталья, она тоже понесет наказание (какое именно, там будет видно). Виктор подумал заехать домой, проверить, что делает Лида, или на худой конец позвонить дочери, но отказался от этой идеи. План тем и хорош, что позволяет продвигаться к цели поэтапно. Сначала Виктор съездит за город, а потом займется другим.
Он вновь в деле, он сам будет заниматься тем, что важнее всего в жизни. Теперь ясно, что он ошибался, доверяя Наталье следить за всеми работами. Даже тот человек, который сегодня взял на себя руководство всей строительной площадкой, вряд ли справиться с делом.

Важно. Слишком важно, чтобы перекладывать на других…

Виктор вышел из машины и посмотрел на небо. Собиралась гроза, тяжелые массивы туч, черно-синие, страшные клонились к земле. Виктора не испытывал страха. Несмотря на то, что в пути его вновь посетило странное видение, он был спокоен.
Деревню он отыскал без труда, его вело какое-то странное чувство; все ему было знакомо, словно кто-то вложил ему в мозг подробную карту. Это было хорошо. Виктор надеялся, что останется незамеченным, и ехал по глухим, полузаросшим проселкам, продираясь сквозь заросли. Он боялся только, что покрышки не выдержат такого испытания, но с ними ничего не случилось. Виктор вел машину как заправский гонщик «Кэмел-трофи» и сам удивлялся, откуда у него подобные навыки. Он сосредоточился на дороге и своих мыслях и отключил телефон (еще в начале пути). Теперь только семейное дело, ничего больше. В конце концов Виктор вырулил к небольшой реке, вытекающей из озера Утиного, и увидел старую гужевую дорогу, что вела в деревню. Дождевая вода стояла в рыжих от глины колеях, и Виктор с самого начала сделал неправильно, въехав в них.
Сражение с дорогой выиграл он, и джип замер на пока что сухом участке земли, заросшей густой травой. Скоро начнется ливень и все здесь развезет не на шутку.
Виктор потянулся, услышав, как хрустнула поясница.
Собственно, деревни здесь никакой не было. Пожар уничтожил дома, а то, что осталось более или менее пригодного для строительных нужд, растащили позже. За сто лет не сохранилось почти ничего. По обеим сторонам от дороги, которая когда-то могла быть центральной улицей, буйно разрослись сорняки. Только приглядевшись, можно было увидеть остатки заборов, фундаментов, печей, надворных построек, наполовину проглоченных землей.
Никто и никогда потом здесь не селился. Может быть, это место считали проклятым, подумал Виктор, закуривая. Дым от сигареты мгновенно съедал ветер.
Виктор отправился вдоль дороги, параллельно линии, по которой вытягивались деревенские дворы. Странное место. Оно словно наблюдает за ним. Чего-то ждет, присматривается. Есть ли у него связь с особняком? Почти наверняка, подумал Виктор, остановившись. Это подтверждалось тем, что он увидел, когда гнал сюда по трассе, вдавливая в пол педаль газа. Для него связь очевидна…
Когда деревня сгорела, в 1900 году, каждый, кто спасся, думал, что ему повезло. Проклятое место не отпускает просто так, не отметив.
Но какое ему, собственно, дело? Так или иначе, это его владения.
Виктор прошагал через заросли крапивы и очутился там, где когда-то был двор. Остатки фундамента торчали из земли примерно на тридцать-сорок сантиметров, покрытые слоем земли, из которой росла трава. Фундамент походил на большую могилу. Виктор заметил остатки обугленных бревен. Где-то есть подпол, в котором, возможно, хотели укрыться люди (есть ли там кости? Доставал ли кто-нибудь мертвых из их укрытия?) Виктор пнул попавшуюся по ноги деревяшку, из которой торчал ржавый гвоздь. На мгновенье ему показалось, что по траве катится отрубленная детская головка.
Налетел ветер. Вдали громыхнуло. Потом небо осветилось голубым светом. И новый гром, ближе. Виктор втянул голову в плечи, понимая, что находится на открытом пространстве, где молния может убить его в один момент. Из-за чего произошел тот пожар? Не в результате ли грозы? Или кто-то специально поджег грязное местечко?
Виктор двинулся дальше обследовать дворы, не понимая, для чего ему это нужно. Он приехал, увидел, в каком состоянии деревня, - разве этого недостаточно? Никто не продаст ему эту землю да она и так не нужна ему…
Так для чего он приехал? Для чего бродит по дворам и заглядывает в дома, которых больше нет?

Повод. Ему нужен был повод.

Виктор вслушивался в голоса, порождаемые ветром в траве и развалинах, и они казались ему голосами людей. Однажды, обернувшись, он увидел на противоположной стороне улицы совершенно целый дом. Деревянный сруб на каменном фундаменте, двускатная крыша, три окна на фасаде, ставни, конек крыши. Виктор сжал руки, которые держал в карманах, и отвернулся. Через пару минут он увидел человека в белой рубахе, очень молодого человека, почти ребенка… Да нет, это и есть ребенок. Он стоял между дорожными колеями и смотрел на Виктора.
Здесь водятся призраки. Я знаю, я знал… почему же я удивляюсь… Барышев убедился, что ребенок исчез (его волосы казались белоснежными и будто светились), и направился к машине. Гроза все не начиналась, хотя тучи-монстры уже с трудом удерживали в себе влагу.
Подойдя к своему джипу, Виктор уперся руками в его капот, чтобы не упасть из-за внезапной слабости. Сильное головокружение не проходило долго. Виктор подумал даже, что его хватил удар. Чернота, перемежающаяся с багровым, разлилась перед глазами. Сердце остановилось, но тут же заработало опять.
Что ему нужно от меня, подумал Виктор.
Его внутренний взор переключился на другое место. Он будто бы шел в этот момент по особняку, рассматривая лежащие тут и там стройматериалы. Краска, растворитель, упаковки утеплителя, канистры с бензином…
Виктор сделал шаг и упал, зацепившись за что-то. Его щека проехала по траве.
Он чувствовал ярость и неуверенность, но эти чувства не принадлежали ему. Их носителем, автором, был кто-то еще. Какой-то человек, который размышляет, анализирует, взвешивает, колеблется и не решается признаться в чем-то самом себе…
Виктор ощутил взрыв боли у себя в голове. Это натуральный инсульт. Сейчас я умру.
Но смерть не приходила, хотя и была близко.
Особняк чего-то хочет от него - чтобы Виктор что-то сделал. Принял решение. Но разве, собираясь сюда, Барышев не составил план?
Боль рассеялась и позволила ему сесть на траву возле машины. Зрение прояснилось. Виктор слышал обрывки чьи-то разговоров, отдельные фразы, даже смех детей. Но вокруг него никого не было.
Виктор ударил несколько раз кулаком в землю.
У него не было никакого плана, никакого вонючего плана не было. Он понятия не имел, что здесь делает.

Он спустился в подземелье, где было душно и сыро. Образ оказался настолько ярким, вещественным, что Виктор даже чувствовал на своей коже пот. Одежда казалась незнакомой, чужой, не со своего плеча. Барышев сбежал вниз и остановился, чтобы кого-то подождать… Сзади шли двое. Они несли в сильных руках чье-то тело. По частям. Сначала это был торс. Другие части остались пока наверху.
Виктор (он сомневался в этот момент, что действует и думает самостоятельно) поднимает над головой лампу и освещает подземелье. Тут воняет гнилью, запах просачивается снизу и заполняет замкнутое пространство. Кухарки жалуются, что этот запах проникает в кухню и даже в погреб с припасами. Виктор, конечно, не собирается слушать их нытье. Если кто-то из них начнет действовать ему на нервы, он быстро найдет способ решить проблему. Нет человека, проблему которого он не мог бы решить. Виктору нравится это чувство власти…

Он держал в одной руке лампу, другая была свободна, но тем не менее его сознание не упускало из вида тот факт, что на самом деле обе руки заняты рулевым колесом. Виктор смотрит на дорогу. Он сидит в своей машине и едет за город. Ему необходимо было вырваться из плена нагретых бетонных стен мегаполиса, где он задыхался и сходил с ума. За городом Виктор излечится и от своей злости, и от депрессии (депрессии? Неужели он собирается уподобиться своей ненормальной жене?). Там будет хорошо. Он будет дома… рядом с особняком, который в скором времени превратится в новое, возрожденное родовое гнездо…

Слуги идут за ним, следуя привычке; им много раз приходилось выполнять эту грязную работу. Все по отработанной схеме - забираешь жертву, связываешь, отвозишь хозяину, а потом избавляешься от останков. Только эта парочка посвящена в то, что происходит. Они умеют держать язык за зубами. Виктор улыбается. Конечно, умеют, потому что языков у них нет. Писать они не умеют - двойная гарантия, что тайна останется тайной.
Виктор ставит лампу на каменный пол и открывает квадратный люк. Открылся глубокий узкий зев, туннель, ведущий вниз. Барышев смотрит на слуг. Те положили ношу у своих ног. Хозяин кивает. Слов не надо. Им предстоит избавиться от этого обезглавленного и лишенного конечностей тела. Виктор видит то, что попадает в пятно света, так же хорошо, как серую ленту дороги и машины, едущие впереди. Вид изувеченного трупа не вызывает в нем никаких особенных эмоций - и Барышев не может понять, как такое может быть…

Какая-то машина попыталась подрезать его, но Виктор не обратил на это внимания. Он поглощен своим видением, где на него набросили чужую личину (неужели он до сих пор не знает, кто это?). Джип вильнул вправо, но тут же выровнялся. Виктор посмотрел на себя в зеркальце у лобового стекла и увидел восковую бледность на вытянувшемся, похожем на череп лице. На лбу блестел пот. Сам себе Виктор казался покойником.

Он первым спускается в лаз, становится на ступеньки, истертые от времени и от прикосновения сотен тысяч ног. Он вносит в их разрушение свою лепту. Забрав с собой лампу, Виктор спускается. Приходится идти пригнувшись, потому что свод туннеля низкий. Повсюду сырость, но тепло. Даже жарко. Виктор, сидящий за рулем, не понимает, откуда тепло здесь, внизу. Но тому Виктору, который идет по ступеням, все ясно - или он так считает, потому что привык и воспринимает это как данность.
Спуск оказывается долгим. Слуги идут позади, неся свой нелегкий груз. В спертом воздухе чувствуется застарелый запах разлагающейся плоти и свежей крови. Эта свежая вонь - от расчлененного вчера тела, которое пролежало в комнате на втором этаже. Сегодня утром Виктор завтракал превосходно приготовленным бифштексом, но мясо оказалось жестковатым. Не каждый раз попадается мягкое и нежное.

Виктор сбавляется скорость, проезжая мимо поста милиции. Его рот наполняется слюной от наползающей тошноты. Омерзительно.

Туннель приводит их в подземную камеру, наполненную водяными парами. Под ногами лужи. Вода сочится из стен. Виктор лезет в нору, вход в которую находится справа и внизу. Тут почти нечем дышать. Кровь стучит в висках. Но Виктор лезет, не понимая, как может проделывать это каждый раз… Из норы он попадает в новую пещерку. Она меньше первой, и тут вонь просто ужасающая. Виктора, впрочем, не смущается этот запах. Он вызывает в нем какое-то сладостное ощущение. В паху от него начинает шевелиться, а по телу бежит дрожь.
Следом ползут слуги. Несколько минут уходит на то, чтобы протолкнуть торс мертвеца через узкий проход. Виктор освещает новую дыру в стене. Туда они уже не полезут, потому что это конец пути. Вот она, утроба, которая поглощает свои жертвы. Иногда Виктор бросал туда живых и долго сидел перед лазом и слушал крики; человек мог кричать несколько дней - если бросаешь жертву, которая не ранена и не избита, она может прожить долго. Там, во мраке, лежа на куче гниющего мяса, она умирает от голода и жажды. По мнению Виктора, нет ничего прекрасней этой песни смерти.
В большинстве случаев Виктор бросает туда уже расчлененные тела. Дому нужны страдания и кровь. А потом его утроба проглатывает останки, насыщаясь… особняк набирается сил. Виктор и приблизительно не знает, для чего ему столько могущества, да это и неважно. Дом, построенный им, уже не просто стены и крыша, а нечто большее…
В награду Виктор получает власть над жизнью и смертью. Он служит. Этого достаточно, чтобы чувствовать себя счастливым. Его семья ничего не знает, но придет время и кто-то из сыновей приобщится к тайне. Он не даст дому умереть от голода. Нет, такого не может произойти…

Виктор поднимает руку и дает себе пощечину.
Он - Виктор, а не Александр Тарашевский!

При строительстве дома обнаружилось какое-то древнее святилище, указания на авторство которого так и не нашлось. Идея построить дом прямо над входом в подземелье показалась графу заманчивой. Так он и сделал. Позже он сам обследовал подземные помещения. Его интересы, касающиеся всего необычного, темного, запредельного, были удовлетворены с лихвой. Под землей скрывалось нечто, о чем он раньше не мог и подумать; то, что граф искал, путешествия по другим странам, было здесь, под ногами… Нечто проникло в дом, напитало собой стены, балки и крышу своим духом. Оно обрело новую жизнь и требовало пищи. Граф выполнял его приказы, находя в этом ни с чем не сравнимое удовольствие. Так и началась история этого долгого кровавого безумия…

Виктор снова бил себя по лицу, пытаясь выйти из своего жуткого транса.
Те женщина и девочка умерли потому, что дому требовалась еда. Чтобы проснуться и открыть глаза. Слишком долго дом голодал и находился на грани полного угасания. Но не только поэтому понадобились эти три тела. Человек, собиравшийся купить особняк, не мог быть хозяином. Он был чужаком, кровно не связанным с графом, который когда-то вдохнул новую жизнь в древнее святилище.
Хозяином мог быть только Виктор. И вот он пришел, чтобы исполнить свою роль до конца.
Но ему пытаются помешать эти жалкие твари, которые ничего не могут понять. Как можно было доверять этим людям? Надо быть близоруким дураком, чтобы доверить семейное дело Наталье. Его сумасшедшая жена привлекла на свою сторону дочь, девочку, которая могла бы принять на себя почетную роль. Единственный ребенок Виктора тоже оказался по другую сторону. Лиду не интересовало семейное дело. Мысль об этом наполняло сердце Барышева скорбью, тяжелым невыносимым чувством, что все разваливается, уходит у него их рук. И ничего больше не вернуть.
Он обязан принять меры. Но какие?

Виктор услышал щелчок у себя в голове. Он видел, как двое слуг заталкивают в расщелину изуродованное тело. Им приходится прилагать много сил, потому что плоть так и цеплялась за неровные края дыры. Наконец кусок того, что было раньше человеком, проскальзывает во тьму, чтобы упасть на кучу других останков на полу пещеры. Раздается глухой удар. Внизу шуршат кости тех, кто успел разложиться. До ноздрей Виктора долетает смрад. Он кружит голову, пробуждая волнующие фантазии.
Он приказывает слугам пошевелиться, и те выползают из пещеры. Им надо вернуться за конечностями и головой убитого. Виктор остается на несколько минут один. Лампа чадит, дым ест глаза, но он удовлетворен.

Джип сворачивает на проселок.

Он провел рукой по щеке и обнаружил кровь. Видимо, поцарапался, когда упал возле машины. Грозы все не было, хотя стало уже так темно от грозовых облаков, словно наступила ночь. Виктор поглядел на часы. Всего лишь половина десятого… Всего? Или уже? Виктору ни о чем не говорили эти цифры.
Он очень устал. Чтобы работать над планом, надо отдохнуть как следует, а потом уже бросаться в дело с головой.
Опираясь на машину, Виктор поднялся на слабых ногах. Оглядел деревню, то, что от нее осталось. Когда-то она была во владениях его семьи. По идее каждый камешек здесь принадлежит ему. Здесь все принадлежит ему. И никто не имеет права поднимать руку на его собственность…
Сколько раз я уже это повторял?
Сев за руль, Виктор увидел того же самого мальчика с белыми волосами. Он стоял в десяти метрах от машины. Стоял и смотрел безо всякого выражения на лице. Виктор посмотрел в его глаза и почувствовал, как волосы приподнимаются на затылке.
- Убирайся!

Предыдущая страница 19 Следующая страница


Русская готика 20

Мальчик не исчезал. Виктор завел мотор и стал разворачиваться. Джип метнулся к глубоким колеям, ударился в них, машину подбросило и чуть не перевернуло. Виктор ударился головой о потолок салона. Зубы клацнули. Хорошо, что между ними не попал язык. Ничего не оставалось, как дать по газам. Взревев, джип преодолел препятствие и остановился на другой стороне дороги, вблизи фундамента несуществующего здания.
Барышев обернулся через плечо, но не увидел ничего. Мальчика с белыми волосами не было. Вероятно, он просто порождение его натруженного, исковерканного сознания, вот и все.
Больше Виктор не останется здесь ни минуты. Джип устремился в обратном направлении, оставляя позади пустое пространство, заполненное воем ветра, призрачными голосами и безумием. Когда машина Барышева въезжала в лес, началась дикая гроза. Молния дважды ударила в то место, где недавно стоял джип, но банкир, вцепившийся в руль, ничего этого не видел. Гром приводил его в ужас. Ни одной мысли не было в его голове в те минуты. Он знал только, что должен добраться до особняка. Там спасение и убежище.

14.
Руки в крови

Старостин остановился у подножия холма, и в этот момент молния прорезала небо над особняком. Контур здания высветился четко, тени, опоясывающие его, были четкими, филигранно вырезанными из темноты.
Старостин проверил у себя на поясе моток веревки, тряхнул головой и пошел вперед. Лучшего времени для того, чтобы чем-нибудь поживиться, не было. Пусть Олег охраняет себе дом сколько угодно - ему-то какое дело? Сейчас гроза, хозяин собаку на улицу не выгонит в такую погоду, а наш псих наверняка сидит дома и смотрит телевизор. «Или занимается черте чем - он же сдвинутый на всю голову», - подумал Старостин, ступая по размокшей земле болотными сапогами. Почва хлюпала под подошвой. Потоки воды лились с неба и не иссякали. Ливень шел уже часа три, а напор стихии не ослабевал. Старостин не помнил, чтобы прошлым летом были такие грозы. Погода совсем сошла с ума, подумал он. Еще раз сверкнула молния - и раскат грома заставил его присесть. Дом, ухмыляясь, смотрел на ночного вора.
На секунду Старостину почудилось, что он движется. Ходит… неизвестно куда и зачем… Но это же всего лишь байки. Сегодня Старостин рассказывал этой городской стерве страшные истории только чтобы напугать. Ну да, однажды он заблудился, шатаясь вокруг этого места, ну и что с того? Старостин помнил только, что был здорово пьян. По пьяному делу с ним когда-то случались и не такие дикие истории. Если бы он вспомнил все…
Старостин не верил и половине того, что болтали местные клуши. Им бы только языком почесать. Дом есть дом. Он не живой и не мертвый, потому что просто он вещь. Пусть эти городские делают с ним что хотят. У них денег куры не клюют, так что пара-тройка исчезнувших досок их не разорит. Или баночек с краской. Или несколько отрезков бруса… Завтра, если погода будет такая же подходящая, можно будет подъехать на машине. Ребята поддержат идею. Сегодня уже были разговоры на эту тему.
А пока он разведает обстановку.
У дома стоял экскаватор. Во вспышках молний были видны его мокрые темно-оранжевые борта и изогнутая рука с ковшом, врывшимся в землю. Старостин остановился и подумал, что, пожалуй, можно подтянуть из этой махины солярку. Надо будет спросить у ребят, как сделать лучше. И без следов.
Если делать все с умом, на этих городских пижонах можно наварить порядочный барыш. А если Олег заметит и станет поднимать голос, они с ним договорятся. Кое-что получит он, чтобы все были довольны, поучаствует в доле. В случае если псих упрется, ребята поговорят с ним по-другому. С поломанными ребрами наш сдвинутый не будет особенно смел.
Старости обошел экскаватор и достал фонарик, обернутый полиэтиленовой пленкой. Стройматериалы лежали вдоль фасада, уложенные штабелями и накрытые винилом. Старости минут пять ходил вокруг да около, прикидывая, как бы вытащить доски из-под упаковки и чтобы никто не заметил. Оказалось, это не так-то просто. Ругаясь вполголоса от досады и попадающей за воротник воды, Старостин присел возле штабеля, и отогнул виниловую пленку. Фонарик положил рядом с собой. Пожалуй, вот здесь можно вытянуть две доски. Следующие вытаскивать будет легче.
Чтоб тебя, проворчал Старостин. На случай осложнений он припас фомку. При помощи нее он сейчас поддел край доски и сунул палец в образовавшийся зазор.
Какой-то человек подошел к нему со спины и остановился. Молния бросила его тень на край штабеля. Всего секунда - и Старостин понял, что кто-то стоит позади него.
- А…
Сидя на корточках, он обернулся, но его ноги заплелись. Старостин шлепнулся на правое бедро, упираясь рукой в мокрую землю. Раскрыв рот, он смотрел во тьму, словно ожидал следующей молнии, а про фонарик начисто забыл. Подняв левую руку, Старостин почувствовал, как металлический предмет опустился на нее и сломал. Оглушающий ужас сменился адской болью. Старостин завопил, повалился на спину, сжимая левое предплечье. В его разинутый рот попадала дождевая вода.
Это психованный придурок Олег… Ну да, он собирался украсть пару досок, но зачем же так? Старостин орал. Это же надо - поперся, кретин, на обход в такую погоду… Сдвинутый! Псих! Урод!
Металлический предмет опустился на лицо Старостина. С керамическим хрустом сломались зубы и верхняя челюсть. Новый удар вмял переносицу глубоко в мозг. Лицо Старостина походило на лицо раздавленной куклы. От следующего удара лопнули оба глаза. Тело задергалось в конвульсиях. Человек склонился над ним, не переставая молотить своим орудием. Кровь полилась на влажную землю, разбавляемая дождевой водой.
Человек ни разу не произнес ни слова. Молнии освещали его искаженное лицо, в котором нельзя было узнать знакомых черт. Он бил до тех пор, пока от головы Старости не осталось ничего, кроме месива из костей, плоти, кожи и мозга. Потом остановился и бросил инструмент на землю.
Теперь надо убрать, пронеслось в мыслях. Убрать, чтобы утром никто ничего не увидел. Дождь поможет. Хотя, конечно, не надо было делать это здесь, на открытом месте.
Взяв мертвеца за ноги, он поволок его к главному входу. Через несколько секунд оба исчезли внутри. За Старостиным тянулась блестящая багровая полоса. Прошло минут двадцать или тридцать, и убийца появился вновь. Дождевая вода смыла уже большую часть крови. Осталось убрать кости и мозг. Но эта работа легче легкого. Особенно, если тебя вдохновляют, подсказывают, заботятся о тебе…
Воспользовавшись фонариком Старостина, убийца собрал останки в полиэтиленовый мешок. Проверил, не забыл ли чего-нибудь…
Он всего лишь делает свою работу.

Виктор услышал, как чьи-то сапоги ступают по лужам, образовавшимся на стройплощадке, и выглянул из своего укрытия. Отсюда был виден силуэт человека, одетого в брезентовую куртку с капюшоном. Он стоял напротив дома и светил фонариком. Луч скользил по стройматериалам, уложенным перед фасадом. Человек как будто что-то искал. В его руке Виктор заметил молоток на деревянной ручке.
Это сторож… Олег. Как странно. Неужели он до сих пор прикидывается, что выполняет взятые на себя обязательства? Тут нет логики…
Стоп, а почему Виктор решил, что сторож пришел сюда на обход? Ясно ведь, что цели у него другие. И послан он сюда вовсе не для того, чтобы охранять чужую собственность.
Виктор взял в руку монтировку, которой решил вооружиться на всякий случай, и стал ждать. От этого ненормального в куртке можно ждать чего угодно. Вероятно, Олег ищет его - по заданию Натальи или по собственной инициативе.
Вот так положение… Виктору теперь надо будет не только следить за заговорщиками, но и спасать свою жизнь. Эти люди опасны. Он нутром чуял, что встреча с ними для него может окончиться плохо.
«Убирайся вон, здесь все мое, - подумал Виктор, глядя на Олега. - Убирайся, иначе будет плохо!» Но Олег не уходил. Он постоял минуты две на том же самом месте, потом повернулся и пошел быстрым шагом вдоль дома. Виктор отошел вглубь зарослей на противоположной стороне площадки и забрался обратно в машину. Здесь он будет ждать. Хотя порядком холодно, и наступающее утро приносит еще больше прохлады, Виктор останется тут еще на час-полтора. А потом… Барышев уставился в темноту перед лобовым стеклом джипа, загнанного в кустарник у восточной стороны особняка, и не мог найти ни одной здравой мысли.
Виктор периодически проваливался в неглубокий сон, созерцая мрачные абсурдные видения, и просыпаясь, чувствовал, что его охватывают сильные, обжигающе холодные руки. Несколько раз он выходил и обследовал дом, не обращая внимания на ливень. Кажется, все было нормально. Возвращаясь в джип, Виктор вновь засыпал. Граница между его сознательными мыслями и действиями и короткими снами стерлась настолько, что он стал думать, что Олег ему приснился.
Открыв глаза, Виктор, однако, снова увидел его. В который раз за ночь приходил сторож? Сказать было трудно - Барышев не помнил.
С молотком в руке Олег подошел к парадному входу и посветил фонариком внутрь.
- Убирайся, - прошептал Виктор. - Что тебе надо?! Находиться в доме ты не имеешь права… Он мой.
Олег выключил фонарик и исчез в темноте.

15.
Кости

Однажды Олегу приснилось, что отец стоит рядом с его кроватью, и лицо у него почерневшее, словно обугленная картошка из костра. Олег никак не мог избавиться от давящего чувства, что задыхается. Страх рвался наружу. Олег лежал на спине, одеяло сползло на пол, а по шее и груди стекал пот. Отец не уходил.
- Что тебе нужно? - спросил мальчик. Он не мог понять, решил отец напугать его, или это происходит по-настоящему? Но ведь у людей не бывает таких лиц, если они не обгорели, если не… умерли… В свои шесть лет Олег это понимал.

мама, убери его от меня, пожалуйста, убери, я не могу на это смотреть…

Олег произносил это одними губами, без звука. Образ отца с обгорелым почерневшим лицом не желал пропадать. Мальчик вынужден был смотреть на него, понимая, что помощи ждать неоткуда. Мама спит и не слышит, а даже если Олег сумеет закричать, она подумает, что он специально действует ей на нервы.
- Что тебе нужно? - снова спрашивает мальчик, и тогда отец поднимает руки. Он хочет, чтобы сын увидел это. Те самые руки, где под ногтями запеклась кровь убитых животных.
Руки тоже были черными. Кажется, от них еще шел дымок, тонкими извилистыми струйками.
Олег кричал, но этот крик существовал только в его мозгу. Он бился о какую-то невидимую преграду, пока она не начала давать трещины. Олег кричал, пока эта преграда не развалилась на множество осколков. Тогда он впервые увидел их.
Кости лежали огромной грудой, выбеленные временем голые кости, когда-то находившиеся внутри человеческих тел. Олег ощутил, как большие тяжелые тиски сжимают со всех сторон его мозг. Боль пронзила тело от темечка до пяток, мальчик забился в конвульсиях и услышал: кости начинают свой бесконечный неумолкающий разговор, свое движение. Груда шевелилась, кости перекатывались по ее краям, стукались друг об друга, замирали в новом положении. Черепа скалились неполными рядами почерневших зубов. Нижние челюсти бились об верхние, отмеряя какой-то непонятный жуткий ритм.
Олег слышал голоса костей и не мог изгнать их из своей головы. Он не знал, что им нужно, не знал, какое послание содержится в этом танце истлевшей плоти.
Отец все еще стоял возле его кровати.
- Я могу умереть через несколько дней, - сказал страшный свистящий голос. - Ты понимаешь, сын?
- А они? Зачем они мне показываются? - спросил Олег.
- Они предупреждают или говорят тебе, как поступить. Я передаю их тебе, - ответил призрак. - Ты понял?
Да-да. Олег кивал, желая только одного - чтобы ужас наконец исчез. Отец сделал шаг к кровати, и мальчик затрясся. Боль во всем теле была сильной, но шорох костей причинял большие страдания. Олег увидел склонившегося над собой отца. Черная кожа пузырилась, растрескивалась, а под ней проглядывало розовое мясо и желтый жир.
- Ты останешься с матерью, - сказало чудовище. - Ты будешь ее сыном, а не моим, потому что я…
Олег вскрикнул, закусил губу, которая потом болела недели две, и посмотрел на свою комнату. Было темно, и тикали часы. За окном шумел ветер.
Папа, этот большой сильный человек, у которого были могучие крепкие руки, должен умереть… Если он сам так сказал, значит… это правда? Человек, перед которым Олег преклонялся, одновременно тяготея и к матери, должен превратиться в это создание с черным лицом?
Олег спустил ноги с кровати и достал из-под нее горшок. В мочевом пузыре гнездилась боль, но мальчик решил ни о чем матери не говорить, перетерпеть это - как приходилось терпеть многое другое (и что еще предстоит). Он вспомнил руки отца, почерневшие, и моча полилась в горшок. Мальчик плакал. Кости стали шуршать чуть сильнее. Поставив ночной горшок на место и накрыв его крышкой, Олег начал бить себя по голове, надеясь, что страшный шорох исчезнет. Он не видел груды костей, но не сомневался, что она где-то рядом… Близко. И по какой-то причине кости решили поиграть с ним в прятки…
Потом Олег несколько раз говорил матери, что слышит их и иногда, кажется, видит, но в ответ получал только презрительно-злобные взгляды, которые сразу отбивали у него охоту общаться. Мать ненавидела своего сына в эти минуты. Возможно, она думала, что Олег такой же сумасшедший, как его отец. Тот тоже временами бормотал о костях… Совсем рехнулся, ублюдок, на своей бойне.
Кости замолчали, но он знал, что ненадолго (теперь они ни за что на свете не замолкнут навсегда). Олег прокрался к двери, открыл ее и выглянул в большую комнату, где спали родители. Ему представился большой страшный волк с зубами величиной с кухонные ножи, который набрасывается на коров и свиней и убивает их. Олег ожидал увидеть именно это чудовище, но тьма ничего не показывала. Через некоторое время мальчик стал различать силуэт кровати и плечо отца, лежащего на боку.
Интересно, смотрит ли он сейчас на него из темноты? Смотрит и улыбается своей шутке…
Пришел посреди ночи и напугал сына, намазал лицо золой и сапожной ваксой, чтобы изобразить мертвеца.
Олег вспомнил щекочущие его отцовы руки. Твердые, но быстрые корневища, которые грозили проткнуть непрочную плоть. Отец правда умрет?
В комнату вошел кот Лобзик. Его шерстяной бок скользнул по голой ноге Олег. Мальчик вздрогнул и закрыл дверь.
Он расскажет отцу и матери о том, что видел.

Отец ушел утром на работу, и Олег не успел с ним поговорить. Он считал, что это очень важное дело. Пусть кто-нибудь из родителей объяснит ему, как быть.
Мать была в плохом настроении. Она готовила, стирала, возилась с животными и шипела сквозь зубы, как змея. Олег беспрекословно выполнял все ее поручения, ожидая удобного момента.
Он ошибся - в тот день не стоило заводить этот разговор. Но Олег так хотел… Шорох костей к трем часам дня извел его вконец. Когда мама решила сделать перекур после обеда и стояла с сигаретой возле сарая, он подошел к ней. Заикаясь при воспоминании о фигуре мертвого отца и его почерневшей (обгоревшей) головы, Олег выложил все, что случилось с ним ночью. Выдал матери все детали, которые помнил, и спросила: может ли папа умереть?.. Реакция последовала незамедлительно. Мать взорвалась. Схватив Олега за плечо, она втолкнула его в сарай. Он упал на одно колено и увидел занесенную над ним руку. Маленькая, но жесткая ладонь съездила его по затылку. Олег заплакал. Мать сказала, что быстро отучит его фантазировать, раз и навсегда, чтобы больше не разевал свой рот… как папаша. Она сняла с гвоздя старый отцовский ремень и стала хлестать Олега по спине и ягодицам. Пряжкой ему попало по рукам, которыми он защищал голову. Мать превратилась в чудовище, оно хуже всех, страшнее всех…
Крики не помогали, мать хлестала его с плеча, а потом неожиданно прекратила. Может, опасалась, что он потеряет сознание. Олег, дрожа, лежал на полу сарая, свернувшись в комок. Мать подняла его на руки и, не говоря ни слова, понесла в дом. Раздела и вымыла так тщательно, словно хотела, чтобы ссадины и синяк и на его спине и плечах прошли через секунду. Олег стоял в тазу, опустив голову, и тоже молчал.
- Ты должен понимать, что я не потерплю все этого. Никаких побасенок, никаких фантазий, - сказала мать, водя губкой по его лопаткам. - Так говорят только ненормальные больные люди. Ты не хочешь быть больным и ненормальным?
Нет, покачал головой Олег. Он посмотрел на мать сквозь слезы. Та поджала губы.
- Больше чтобы я ничего этого не слышала.
- Да.
- Понял?
- Да.
Он понял и выполнил обещание. Олег и с отцом не говорил на эту тему. Взгляд матери ясно намекали на то, что, осмелься он на такое, репрессии последуют незамедлительно.
Да, сказал Олег, соглашаясь, а кости в это время исполняли свой зловещий танец в его голове.
Отец ничего не узнал. Он пришел вечером в легком подпитии, походил по дому, ругаясь, а потом лег спать. Этой же ночью Олег опять увидел его фигуру, но в этот раз мертвый отец не подходил близко к кровати. Его массивное тело стояло у окна.
- Что мне сделать? - спросил Олег, немея от страха.
- Ничего.
- Тогда зачем ты приходишь?
- Чтобы ты знал.
- Я не хочу, чтобы ты умирал. Я не хочу, чтобы кто-то умирал.
- Может, и не умру. Может быть, останусь в живых, кто знает…
- И что мне делать? - спросил мальчик, съежившись под одеялом.
- Не вмешивайся, - ответил отец. Он повернулся. Олег зажмурился.
Раздались шаги. Сапоги отца давили на крашеные доски пола, и те скрипели мученическими голосами.
Олег боялся даже дышать. Отец шагает.

Сейчас он будет возле кровати!
Приближается!
Приближается!

Кости принялись колотиться друг об друга, точно выражая этим свое одобрение. Олега прошиб ледяной пот.
Отец остановился (где он?). Все, тишина. Олег открыл глаза только после того, как сосчитал на три раза все пальцы на руках и ногах. Отца не было. В тишине тикали часы. Хотя одеяло было мокрым от пота и пододеяльник облепил кожу, мальчик не осмелился раскрыться. Тело ныло от ударов матери, а пот разъедал ссадины, но все равно - убрать одеяло было невозможно.
Ему удалось уснуть, и во сне он пытался предотвратить смерть. Он кричал на нее, размахивал руками, вопил во все горло. Смерть подбиралась к отцу, но Олег ничего не мог сделать, ровным счетом ничего. Он всего лишь маленький мальчик, которому идет седьмой год. Он бессилен перед смертью. И кости. Им вовсе не нравится, что он делает, они ворчат и предупреждают, что своим сопротивлением Олег только ускорит неизбежное. Нет, говорил он во сне, я спасу его… Он спорил со своими призраками, бил себя по голове кулаками, но не мог добраться до них, этих паршивых, вечно шебаршащих тварей. А они твердили ему, чтобы он прекратил. Олег думал, что сможет что-то сделать… Верил в это как может верить только маленький ребенок.
Отец умер. Через пять дней мать сорвалась куда-то посреди дня и ничего Олегу не сказала. Мальчик остался дома в одиночестве. Ему было известно, что произошло несчастье, но кости ничего не говорили ему насчет деталей происшествия. Кости издевались над ним, не переставая твердить, что это он виноват.

Олег виноват в смерти отца!

Он приблизил ее.
Он бросил отца в ее объятия.
Потому что был плохим и сумасшедшим…
Выходит, мама права. Так говорят и делают только ненормальные. Олег - ненормальный, плохой. Он убил отца. Был непослушным.
Потом началась вся эта суматоха с похоронами, которую он плохо помнил. Пока мать занималась всем этим, Олег сидел у соседей дома. За ним присматривала одна женщина, бездетная. Она постоянно совала «бедному мальчику» леденцы на палочке, но Олег не любил их и прятал в мешочек, сам не зная, для чего. Чтобы не обидеть эту женщину, он все-таки принимался сосать полупрозрачную конфету. Было достаточно просто продемонстрировать ей это.
Мать радовалась гибели отца, Олег это чувствовал. В нем просыпалась жгучая ненависть к ней, которую он с трудом контролировал. Олег боялся этой женщины, которая временами казалась ему чужой, и не мог простить ей веселого тона, с каким она напевала, развешивая белье во дворе. На кладбище мать вела себя как положено, но дома менялась, словно сбрасывала с себя маску, предназначенную для чужих людей. Олег наблюдал за матерью из окна. На ее ногах были стоптанные тапочки. Платье она надевала теперь все в дырах. Под ним часто не было нижнего белья. Светлые волосы торчали из-под неизменной розовой косынки. Олег подмечал эти детали и пытался расшифровать их. Кости ничем не могли ему здесь помочь. Конечно, по-другому и быть не может: кому охота общаться с тем, кого называют ненормальным…
Олег вспоминал гроб, в котором хоронили отца. Большой гром, широкий, обитый красным крепом.

Закрытый гроб.

Его опускали в могли шесть мужчин, бывших коллег отца по работе в забойном цехе. Олег хотел спросить у матери, почему так рано заколотили крышку, но побоялся. Ему помнился ремень, которым она охаживала его плечи. Никто ничего ему не объяснил, но через два года Олег все-таки узнал, что произошло с отцом; мама посчитала, что теперь ему можно рассказать.
Однажды во время работы в забойном цехе начались перебои с электропитанием. Вызвали электрика, но тот где-то задерживался. Конвейер нельзя было останавливать надолго. Животные, ожидающие очереди на смерть, кричали и выли на все голоса. Так Олегу объяснила мама. Животные кричали и выли. Ужас донимал их, запах крови сводил с ума, но они не могли понять, почему очередь застопорилась. Тогда отец и вызвался посмотреть, что случилось с током. Начальник цеха не успел его остановить. Отец забрался в щитовую, сказав, что кое-что в этом понимает. Понимал он что-либо или нет, неизвестно, но от прикосновения к какой-то штуке, в его тело влетело несколько тысяч вольт. Ток проходил через него до тех пор, пока отец не задымился и не почернел. Он стал похож на головешку из костра. (Олег вспомнил дымок, поднимающийся от его пальцев.) Хоронить в открытом гробу его было уже нельзя.
Олег был виновен в смерти отца - это он себе твердо уяснил. Беда бы не произошла, смирись он с голосом костей…
Олег не мог простить себя. Обида на мать, которая слишком откровенно сбросила с себя «оковы» и радовалась этому несчастью, тоже никуда не делась. Когда она умерла, Олег почувствовал облегчение - ни на что больше он не был способен. Поплакав, он, казалось, освободился от части груза, что лежал на его сознании.
Кот Лобзик погиб вскоре после смерти главы семейства. Обычно он не выходил со двора, боясь собак и еще больше гуляющих вдоль кромки леса коз, но однажды выбежал под колеса проходящего мимо грузовика с бревнами. Машины по этой дороге проходили не больше одной-двух в течение месяца, но Лобзик умудрился попасть под колесо одной из них. Животное расплющило, все его внутренности вылезли наружу, крови было столько, словно разбили трехлитровую бутыль. Череп превратился в месиво. Мать увела сына, чтобы он не видел этого зрелища, но нескольких секунд ему хватило, чтобы не спать ближайшие три недели. Его сны были затоплены ужасом. В них Олег видел мертвого отца с почерневшим лицом, на руках у которого лежал раздавленный в лепешку кот. Кишки Лобзика свешивались до самого пола. Иной раз отец подходил к его кровати и предлагал Олегу подержать животное. «Возьми его, возьми», - говорил мертвец шепотом.

Олег остановился напротив парадного входа и посветил перед собой фонариком. Тьма откликнулась фрагментами особняка, выступающими из пустоты. Стены старого мертвого дома вибрировали, двигались, Олегу слышался треск перекрытий и звук трущихся друг об друга кирпичей.
Дождь почти кончился, но ветер дул с прежней силой. Олег вспомнил о краске и растворителе. Если он использует их, будет ли нужный эффект? Дом промок во время грозы. Здесь повсюду вода. Олег шагнул вперед и остановился на пороге, вонзив луч света в темный холл. Ему показалось, что на самом деле это не парадная бывшей графской резиденции, а огромная зловонная пасть. Олег сжал молоток, но дальше идти не решился. Пока он по-прежнему сторож, он должен делать свою работу. Кости противились другим его желаниям. Например, тому, что требовало от Олега немедленного бегства.
Он не должен уходить со своего поста - на это намекали кости.
А с какой стати он обязан их слушать? Разве Олег сам себе не хозяин? И вообще - когда-нибудь он бросал костям настоящий вызов?
Хорошо, пусть этого вызова и не было, но не в этом суть. Когда-то надо решаться и делать то, что не согласуется с волей призраков. Дом представляет опасность для всех, кто находится рядом… Дому нужна кровь… Олег обернулся, думая, что рядом кто-то есть. Нет, он не будет входить. Он подождет. В таких вопросах спешка только вредит. Утром, первым делом, надо будет переговорить с Натальей о том, что он задумал. Будем надеяться, что она не станет возражать. Пожар в доме можно обставить как будто был несчастный случай. Удар молнии, например… Но как? Надо подумать…
Это как раз было самым сложным. В голове у Олега бродили одни только тени. Усталость и истощение сделали его неспособным ясно мыслить. На все окружающее он теперь смотрел как сквозь очки, покрытые толстым слоем пыли. Они коверкали факты и искажали представление о причинах и следствиях. Олег чувствовал, что его внутренний стержень вот-вот переломится, хрупкая плотина, отделяющая его от реки безумия прорвется. А там… Только изоляция, лечение, скорее всего, безрезультатное…
Может, он и сойдет с ума (точнее, поставит в своем противостоянии с ужасом последнюю точку), то, по крайней мере, успеет кое-что сделать.
Надо лишь выбрать подходящий момент.

Предыдущая страница 20 Следующая страница


21 Артем Тихомиров

Олег прошел вдоль фасада и спустился по мокрому склону пологого холма. Дождь капель, лежавших на листве, обрушился на его голову; вода побежала по капюшону. Олег не воспринимал, не думал, куда именно идет и зачем. Внезапно им овладело одно-единственное желание: лечь и уснуть. Может быть, он так и поступит. Можно найти какое-нибудь укромное место и устроиться там. До утра все равно ему делать нечего, а дома… дома может быть опасно. Наталья, тетя Ирина… Они начнут расспрашивать, что с ним случилось, совать свой нос куда не нужно. Тете Ирине вовсе не обязательно знать, что происходит. Ее осуждающий, просящий, немного заносчивый взгляд Олега дико раздражал в последние дни. Словно она знает нечто, что ему недоступно, и думает, будто он маленький ребенок и ничего не соображает. Если бы ей было что сказать по существу, то она бы это сделала еще, предположим, вчера. Но нет. Шведова просто сидит у себя дома и ждет, когда все закончится само собой. Она просила Олега прекратиться строительство. Он, конечно, не против - и сделал бы это в тот же день, если бы был хозяином. Но ей не понять, как все вдруг осложнилось… Проникнув в самое сердце особняка (нет, на самом деле, это не сердце, а его ненасытная утроба), Олег сорвал последние печати, которое наложило на особняк время. Теперь дом ведет себя по-другому. Его сила возрастает.
Она сотрет в порошок каждого, кто приблизится к дому с враждебными намерениями, ведь так, подумал Олег, шагая через заросли в темноте. Его фонарик был выключен. Смогу ли я в одиночку уничтожить его. Уничтожить.

Сердце Олега тяжело забилось. Внезапно он понял, что кто-то идет за ним, неотступно уже несколько минут, хотя и держится на приличном расстоянии.
Олег сжал молоток и поднял его к груди. Сзади кто-то есть. В лесу, ночью. В той части леса, где обычно никого и не бывает… Олег не знал, стоит ли ему поворачиваться или нет. Каждый волос на его теле торчал дыбом.

Повернись - и узнаешь.

Нет, я боюсь.
Если что - у тебя есть молоток. Не будь слюнтяем, ты взрослый человек.
Это здесь не причем, подумал Олег. Мысль вспыхнула в мозгу, словно метеор, и погасла, уступив место оцепенению, схожему с кататонической боязнью действий. Решить, что делать, было трудно. Когда Олег остановился, его преследователь сделал то же самое. Он затаился где-то сзади и чего-то ждет. Что этот человек предпримет, сообразив, что его раскрыли?
Олег ждал. Внутри его происходило движение; казалось, в животе кто-то медленно вращает ручку скрипучей шарманки.
Возможно, что на самом деле его преследует никакой не человек, а один из тех, кого Олег называл богами и духами этой земли. «Невидимые» и «неслышимые». Они ведут себя непредсказуемо, у них своя логика и мотивы, не говоря уже о непостижимом для человека течении мыслей. Олег сталкивался с этими существами несколько раз, но мог ощущать только их присутствие. Он их никогда не видел. Это чувство на грани, доступное лишь интуиции, сгусток сумрака посреди летнего солнечного дня… примятая трава и шорох загрубевшей сосновой коры. Но ни разу ни одно из этих существ не преследовало его. Олег знал, куда ему не следует ходить и в какое время, и старался не нарушать приходящих из ниоткуда предупреждений.
Неужели сейчас он нарушил какую-то запретную зону? Этого не может быть. Он бы почувствовал, что вторгается в чужие владения.
Олег стал поворачиваться, не делая резких движений. Возможно, ему удастся разглядеть, кто там. Или что там…
Ведь по-настоящему там никого…
Олег сжимал молоток. Если за ним шел человек, то вид оружия, вероятно, его остановит. Если случайно за ним увязалось животное (медведь), то отбиться Олег сумеет. Или же выиграть время, чтобы убежать.
Олег повернулся лицом в том направлении, откуда пришел, поднял фонарик и, помедлив секунду, включил свет. Луч устремился вперед. Олег увидел листву, блестящую от дождевой влаги. Стволы сосен, потемневшие у основания. Вода капала сверху, шлепая по кустам
В следующее мгновенье спину Олега точно окатили кипятком. Он увидел, точнее, даже просто угадал, человеческую фигуру, шагнувшую в сторону.
В голове у Олега что-то прозвенело, и он почувствовал холод. Температура воздуха опустилась как минимум на десяток градусов. Мокрые руки стали коченеть. Изо рта пошел пар. Такой резкий переход от чувства, что его обожгли, до погружения в ком ледяного воздуха, едва не заставил Олега сорваться с места и кинуться бежать. Он действительно хотел этого, но был не в состоянии двинуться. Приказ - оставайся там, где стоишь! Чей-то голос кричал в уши, хотя голоса Олег не слышал.
Луч фонарика, дрожа, двинулся в том направлении, куда шагнул человек. Олег помнил, что видел за мгновенье до этого. Что-то розовое. То ли тряпку, то ли часть одежды. Ничего больше Олег не разглядел.
Только это розовое пятно, исчезнувшее за деревьями.
Но если это человек, то куда он девался? Если бы побежал, то было бы слышно, как трещат кусты, через которые продирается чье-то тело. Хруст, шелест листвы. Олег прислушивался, морщась от боли в горле, где толклось обезумевшее сердце. Его глаза полезли из орбит. С ног до головы его окутывал холодный воздух.
Призраки. Тени убитых и замученных в доме людей.
- Кто здесь? - спросил Олег шепотом.
Он готов был драться, хотел, чтобы его преследователь оказался человеком, обычным двуногим существом из плоти и крови. Смертным. Но уверенности не было. Откуда же иначе такой холод? Почему стынут пальцы и спину сковывает лед? Олег повернулся вправо, не выпуская из рук фонарик и молоток. Он чувствовал, что его преследователь перемещается где-то рядом, обходит его стороной, присматривается.
- Может, выйдете? Поговорим… - Олег не услышал этих слов. Лишь осознал, что произнес их. - Кто там? - выкрикнул он, набрав побольше воздуха.
Никто не вышел, никто не поднял руки в знак примирения, никто не посмеялся и не извинился за свою дурацкую шуточку. Но Олег почувствовал, что совсем рядом с ним что-то есть. Боковым зрением он уловил движение и не посмел повернуться в ту сторону. Он видел, как чья-то нога (это женщина) ступает по мокрой траве, видел поношенную тапочку, покрытую влагой. Белая стройная нога, открытая почти по колено. Луч фонаря скользнул в ту сторону, но женщина точно спряталась за его спиной. Олег никак не мог уловить всю ее фигуру.
- Кто…
Неужели он не знал ответа? Что ему подсказывало подсознание? О чем пели кости в своем убежище?
Чья-то рука легла ему на плечо, и ее тяжесть была невыносимой. Олег стал опускаться на колени. Воля его растворялась, исчезала. Та же самая рука погладила Олега по голове, сняла капюшон, обнажив светлую голову. На волосы упало несколько капель дождя. Он задрожал. Призрак обошел его с левого бока и остановился. Олег не мог поднять голову, чтобы посмотреть в его лицо.
Тишина. Капли падают сверху и бьют по темно-зеленым листьям боярышника. Олег стоит на коленях, опустив голову.
- Посмотри на меня. Я тебя прошу.
Наконец, он смог признать себе в том, что знал, чьи кости выкапывает из земли, и почему так неистово занимался этой безумной работой. Реальность медленно, но верно уплывала от него.
- Слушай меня, - прошептал призрак, заставляя Олега посмотреть на себя. Ледяные ладони прикоснулись к его щекам.
Он поднял голову и увидел знакомый ему еще в детстве предмет - розовую косынку на голове матери. Мертвая женщина, улыбаясь, стояла перед ним. Она была почти такой же, как в тот год, когда погиб отец. Молодая, красивая, высокая. Но Олег знал и другое - она мертва уже два года, а до того успела состариться и потерять всю эту красоту. Измениться… Несмотря на то, что ее могила находилась далеко отсюда, ее кости он выкопал из земли рядом со своим домом. Олег помнил, как вонзал лопату в землю и вдыхал запах, идущий снизу, из-под вывороченных, сырых комьев.
Мама вернулась, чтобы что-то ему сказать. Может быть, то, что он хотел услышать многие годы.
Вероятно, именно ее прихода Олег ждал, не осознавая этого.
Он поглядел в ее глаза и обмер от ужаса; в них было то, чего ему никогда не объяснить и не осознать.
И призрак стал говорить, избавляя Олега от сомнений и неуверенности. Мама пришла защитить его и указать верный путь. А потом… потом все стало ясно. С кристальной четкостью Олег увидел все, что происходило и происходит вокруг него. Все встало на свои места, детали механизма плотно примкнули друг к другу. Машина реальности, которая до того пробуксовывала, пошла вперед. Олег улыбнулся, чувствуя, что коченеет. Руки матери гладили его по голове и словно что-то нашептывали, убаюкивая.
Голос костей стих - как хорошо было бы, умолкни он насовсем. Мама обещала ему, что так и будет. Надо лишь еще немного потерпеть. Поработать. Приложить еще усилия.
Олег увидел Зою, сидящую за столом, за которым она и умерла. Ее лицо менялось. Мертвая плоть двигалась, будто кто-то лепил из нее, точно из пластилина другие маски. Нет, это не его невеста, а его мать.
- Смотри, - говорит ему призрак.
Олег опускает глаза на стол, где косточками выложена надпись, которую он ни разу до того не мог рассмотреть. Теперь все по-другому. Два слова. Они видны четко. Олег теперь понимает суть послания. Видимо, раньше он просто не был готов к этому.
- Ты понимаешь? - спрашивает призрак.
- Понимаю, - отвечает Олег.
Ночь летела к рассвету. Близился новый день.
В воздухе стоял запах крови.

16.
Семейное дело

- Слушай, как здорово!
Смеясь, Лида схватила полотенце и начала растираться. Голая по пояс, она стояла в том же самом углу, скрытом со всех сторон от посторонних взглядов.
Мать рядом с ней, держит ведро с колодезной водой.
- И ты так каждый день? - спросила девушка.
- Почти.
- А сейчас?
- Не хочу. Что-то меня морозит. Может, продуло вчера. Ветер же был. - Наталья улыбнулась. Девушка подумала, что она чем-то удручена и что в самом деле, выглядит не очень здоровой.
- Уф… - Лида почувствовала, что от напряжения сводит мышцы рук. Кожа от холодной воды и растираний покраснела. Чувство было ошеломляющим. Конечно, она городской человек и, возможно, придает таким мелочам слишком большое значение, но зачем себя сдерживать? Умывание колодезной водой смыло следы сонливости и тревожные ночные мысли. За деревьями поднималось солнце. Просыпались птицы. Небо, без единого облачка, напитывалось лазурью.
Наталья посмотрела по сторонам. Тишина ее тревожила. Она чувствовала, что Олега поблизости нет. Не просто что он ушел куда-то раным-рано, а просто нет, уже достаточно продолжительное время. Вероятно, Олег уехал в город по каким-то делам. Например, за продуктами. Но, с другой стороны, он ездил туда на днях, так что с этой целью покинуть дом Олег не мог.
Впрочем, откуда я знаю, подумала Наталья.
И все-таки… Тишина не казалась ей такой умиротворяющей, как дочери. Затишье перед бурей?.. Настолько ли это банально, чтобы не быть правдой? Олега нет. Чтобы окончательно убедиться, надо сходить к нему. Или спросить у Шведовой. Он почти всегда предупреждает ее о том, что должен куда-то отлучиться.
Только не спешить, подумала Наталья. Шведова и так смотрит на меня искоса.
Особняк. Эта проклята старая развалина заполняет все ее мысли, заставляет возвращаться к себе. Чудовище не дает о себе забыть. Будь оно проклято.
Лида обтерла грудь и надела футболку.
- Квасу хочется, - сказала она. - Есть?
- Да, был.
Они пошли в дом, где Шведова, недовольная тем, что гости встают раньше нее, пожелала им доброго утра и спросила, будут ли они завтракать. Наталья уловила раздражение этой женщины и почему-то ей стало стыдно.
- Будем завтракать, спасибо, - ответила Лида.
Наталья улучила момент, когда дочь ушла в комнату покопаться в своих вещах, и спросила у Шведовой, не видела ли она Олега.
- Нет, - ответила та, разминая тесто на пирожки. Рядом на столе стояла миска с начинкой - рис, мясо, лук.
- Он уехал куда-нибудь?
- Не знаю. - Шведова не оборачивалась. - Я вчера заходила, мы поговорили. Я ушла.
О чем поговорили, хотела спросить Наталья.
- И все?
- Больше не заходила - некогда. Может, вы сами прогуляетесь? - Короткий взгляд через плечо. - Может быть, он занимается где-нибудь делом. Бывают, знаете ли, дела. - Шведова оторвалась от теста и посмотрела на свою квартирантку с таким выражением на лице, которое можно было назвать одним словом: злоба. У Натальи сердце ушло в пятки. - Я говорила Олегу, чтобы он не ходил к особняку. Да, я познакомила его с вами и вашим мужем, но теперь знаю, что сделала неправильно. Вы и сами в курсе…
- В курсе чего? - спросила Наталья.
- Этого уже не скроешь, - сказала Шведова. Она села на стул возле покрытого клеенкой стола. - С самого начала, как ваш муж начал это свое дело, все стало идти не туда… Вы не чувствуете, не знаете? Я пыталась говорить с Олегом вчера, перед вашим к нему приходом… Но теперь, наверное, поздно…
- Что поздно?
В глазах Шведовой были яростные бессильные слезы.
- Вы имеете влияние на своего мужа?
- Имею, но…
- Скажите ему, чтобы он прекратил это делать. Пусть уезжает. Уезжайте. Не надо подходить к этому дому. Он оживает и ему нужна кровь. И не смотрите так, словно я свихнулась!
«Сейчас войдет Лида - и что она увидит?» - подумала Наталья. Сердце ее стало пропускать удары.
- Я все знаю, - произнесла она, - но не хочу, чтобы это слышала моя дочь.
Шведова посмотрела на приоткрытую дверь кухни. Она стерла слезы голым предплечьем и встала, чтобы продолжить готовку.
- Ваше дело, - сказала хозяйка. - Но, боюсь, уже поздно. Сейчас все покатится так, как мы и не думали. Если вы все знаете, то вам легче понять, да? Поймете. Все это далеко от шуток.
- Я не имела в виду, что вы вышутите, - сказала Наталья. Ничего путного ей в голову не приходило.
Что, вот так просто взять и позвонить Виктору с просьбой прекратить все работы на площадке? Почему, спросит он. А потому, ответит она, что мы тут, в поселке, чувствуем опасность.
- Тогда что-нибудь делайте. Делайте, не сидите, - сказала Шведова.
- Я попробую…
- Сходите к Олегу. Боюсь, что-то случилось.

Наталья вышла из кухни, заглянула в большую комнату и услышала, как Лида возится со своими вещами. Дочери вовсе не обязательно знать, что здесь происходит. Пока она занята, надо использовать эту возможность и узнать, что с Олегом.
Выскочив из дома, Наталья пересекла двор, вышла на улицу. Посмотрела по сторонам и никого не увидела. Словно не только Олег, а все жители поселка разъехались кто куда… предчувствуя беду.
Не оглядываясь, Наталья вошла во двор Олегова дома. Сердце ее бешено колотилось, руки дрожали. Думать о том, что время идет, а никаких действий она не предпринимает, было невыносимо. Вдалеке завыл тот самый пес, старый и немощный. Наталья остановилась, чтобы закурить. Дым помог ей успокоиться, правда, совсем чуть-чуть. Она стояла перед крыльцом, метрах в пяти, и смотрела в окна, пытаясь найти в них намеки на пребывание хозяина. Ни малейшего указания на то, что Олег дома.
Наталья пошла вперед, к двери, приоткрытой на ширину ладони. Вчера что-то не давало ей войти. Невидимый щит, мягкий и в то же время прочный. Чья-то материализованная воля, не пускающая чужого человека внутрь. Но тогда Олег оказался все-таки дома. А что теперь?
На этот раз никакого сопротивления Наталья не почувствовала. Она подкралась к порогу, а потом вошла внутрь, с сигаретой в руке.
На нее надвинулась тишина. Дом походил на пустую скорлупу от яйца, из которого вылили содержимое. С виду дом выглядит жилым, но на поверку оказывается, что внутри пустота. Наталья позвала Олега, понимая, впрочем, что это не имеет смысла. Появился лишь Бакс. Кот посмотрел на нее злыми темно-зелеными глазами и шмыгнул под кровать в большой комнате. Наталья обследовала дом. Кровать у Олега в спальне заправлена - и такое чувство, что ее уже давно не трогали. На кухне полный порядок. Посуда чистая, ложки, вилки и ножи разложены в ящике стола - как полагается. Газ выключен. Пепельница пуста.
Все выглядит так, словно хозяин действительно уехал по делам.
Наталья поискала его одежду. Вся она сложена в шкафу на полочках. Нигде нет ничего брошенного, скомканного, грязного, за исключением корзины для того, что нуждается в стирке. Обследование ничего не дало. Прежде чем выйти Наталья посмотрела на люк, который вел на чердак, и спросила себя, для чего понадобилось Олегу закрывать его на висячий замок. Она поднялась по лестнице и подергала люк. Конечно, не открывается.
Хотя ничего не происходило, Наталья вдруг захотела уйти, немедленно, не теряя ни секунды. Ею овладело чувство омерзения. Это даже не назовешь «взглядом, упирающимся в спину». Скорее, это чувство, когда по голой руке ползет большой отвратительный жук. Мурашки бегут по коже, и кажется, что через твой затылок пропускают низковольтный ток.
Наталья спрыгнула с лестницы, подошла к дверям и только сейчас увидела кусочек бумаги, приколотый к косяку кнопкой. Бумажка была свернута в два раза.

«Я ушел, но буду через некоторое время. Занят. Наталья, мы все обсудим! Надо что-то с этим делать… Кажется, я знаю».

Звонок Виктора застал ее у самой калитки. Наталья вытащила трубку из кармана, отбегая в сторону. Ей не хотелось, чтобы кто-то слышал ее голос.
- Я здесь, - сказала она.
- Привет. - Виктор был весел. Наталья прислушалась, стараясь уловить, что делается на заднем фоне. На миг ей показалось, что муж находится на вечеринке. Утром? Быть не может такого. - Как поживаешь?
- Н… нормально. - Наталья сглотнула сгусток слюны. Все это было нехорошо - она чувствовала. - А ты?
- Да, в общем… Так, сегодня можешь отдохнуть. Подыши воздухом, погуляй…
- Не поняла…
- Сегодня рабочих не будет. Никого не будет сегодня… Я их отозвал. - Высокий дребезжащий смешок, от которого мурашки бегут по спине.
Наталья подумала, что ослышалась.
- Что значит «не будет»?
- Сегодня перерыв - я сказал, значит, все!
- Какие-то проблемы с подрядчиками?
- Ну, я веду переговоры постоянно. Ты и десятой доли не знаешь всего - да тебе и необязательно, так!
- Я не об этом… Какие-то трудности появились?
- Нет… - Виктор помолчал, дыша в трубку. - А ты бы хотела? Трудностей?
- Нет, конечно, - ответила она. С одной стороны, новость хорошая, но уж больно… странно все это звучит. И тон у мужа такой, словно… Наталья не могла подобрать ему определения. - Но… ладно, я все поняла. А когда они будут? Завтра?
- Скорее всего, завтра. - Виктор снова помолчал. - Но ты мне скажи: как твое мнение, как движется все дело?
- Хорошо. Я сама не ожидала, что удастся такую кучу мусора сдвинуть с места. Ну, воображения не хватало немного… - Что я несу, а? Я свихнулась? Перестань молоть эту ахинею и спроси у него прямо! - Я считаю, что отлично все идет. - В какой-то миг Наталья почувствовала горячую волну страх, что поднималась от солнечного сплетения к голове.
- Я рад. Значит, мы достигаем взаимопонимания, - сказал Барышев.
- Виктор, все будет нормально, не волнуйся, - ответила Наталья, ожидая его реакции.
Но он не закричал, не стал ругаться, а только вздохнул, словно говоря этим: ну что ж, видимо, ничего не поделаешь…
Наталья вновь почувствовала дикий страх, источника которого не понимала.
Разговаривая, она шагала вдоль боковой стены дома, склоняя голову, чтобы пройти под низко свисающими ветвями боярышника. На глаза ей стали попадаться комья рыжеватой земли. Один из них она пнула носком кроссовки. Комочек развалился. Посмотрев вперед, Наталья увидела еще больше земли, словно за углом… была яма.

Предыдущая страница 21 Следующая страница


Русская готика 22

- Значит, так… Сегодня я тебе позвоню. Сообщу, что и когда, ну всякие там детали… Поняла?
- Ага, - сказала Наталья, уже позабыв про мужа.
Она стояла на углу дома и смотрела на огромную яму, вырытую позади дальней стены. На взрезанный дерн, вывороченные камни и поломанные кусты. Смотрела на лопату, лежащую на дне, ничего не понимая. Чем Олег тут занимался? Клад искал, что ли?
- Тогда… Слушай, чуть не забыл…
- Да.
Наталья сбросила в яму кусок дерна, увенчанный зеленой травой.
- Где Лида?
- В смысле?
- Вчера она уехала и не сказала куда.
- У меня… А в чем дело?
- Да так, ерунда. Мы поругались. Лида сказала, что собирается к тебе, но я ей запретил. Наташ, ты представь, я ей запретил! Но она не послушалась.
- Она не послушалась? Ты запретил? Почему?
- А почему ты такая тупая? Это был мой приказ, а приказы, как ты знаешь, не обсуждаются. Дело только началось, а она собирается все испортить… она собирается смотреть на дом, который только начинает приходиться в себя!
- Ты что, белены объелся?
- Это был приказ! - рявкнул Виктор. - Она просто дрянь!
Тварь, сволочь!
- Как ты можешь о Лиде так говорить! Ты!
- Могу! - сказал Барышев таким голосом, словно улыбался в этот момент. - Говорил, говорю, буду говорить! Это очень важное дело, никто не может мне помешать…
- Да ты рехнулся, придурок! Не смей больше про мою дочь так говорить! - закричала Наталья.
- Твою дочь? Это мы еще посмотрим. Ни ты, ни она не…
Она выключила телефон и чуть не бросила его об стену. Это подонок совсем сошел с ума - только послушать, что он мелет! Наталья пнула комок земли и чуть не упала в яму, потеряв равновесие. Почему Лида молчала? Что там было между ними? В голове не укладывается. Виктор поссорился с дочерью, в которой души не чаял, в которой видел наследницу своего дела? Которую волей-неволей противопоставлял матери? И теперь так отзывается о ней, словно она его злейший враг! Нет, дело нечисто - что-то с ним случилось…
Особняк с ним случился, вот что. Это старая развалина сдвинула его мозги и заставляет городить эту мерзость.
Наталья села на край ямы, не испытывая ни малейшего желания двигаться с места. Особняк сводит с ума всех, кто имеет к нему отношение. Олег исчез. Написал в записке, что занят и хочет с ней поговорить? Но где она найдет его, если в ближайшее время он не объявится сам?
Она достала записку и прочла корявые прыгающие буквы еще раз.
Ну и что ей делать теперь? Наталья смотрела на выкопанную позади Олегова дома яму в полном смятении. Комары вились вокруг ее головы, садились на щеки и лоб.
Для чего на самом деле Виктор отозвал сегодня рабочих? Что это означает на его языке? Языке сумасшедших.

Я усыпил их бдительность, это хорошо. По крайней мере, все ясно. Виктор бросил телефон на влажную землю под ногами и наступил на него. Эта штука ему больше не пригодится. Дом жил без всяких электронных безделушек многие годы. И первый хозяин обходился без них. Так для чего они Виктору?
Сегодня решающий день. Он должен бросить все силы на защиту дома от всех, кто его предал, кто наплевал ему в душу… Компромиссов быть не может. Или он - или они. Виктор отдавал себе отчет в том, сколько неприятельских сил собирается вокруг него. Очень может быть, что и подрядчики перешли на их сторону. А почему бы им не перейти, если рассудить здраво? Все в один голос заверяют его, что у него нет нужных средств и что они могут отказаться от работы в любой момент… Полчаса назад один ублюдок, которому Виктор доверял много лет, сказал, что его финансовые дела в очень шатком состоянии. Как ты можешь вести такое дело, если у тебя почти ничего нет, спросил он. И это человек, которому Виктор оказывал полное доверие! Как после этого не будешь говорить, что все сговорились. Никаких сомнений теперь нет - их цель помешать ему построить дом, довести до конца семейное дело.
Виктор подошел к машине, которую рано утром отогнал подальше в лес и стал копаться в бардачке в поисках хоть какой-нибудь еды. Ничего не нашлось. Эх, если бы вчера он знал, что придется вести боевые действия в такой обстановке!
Время принимать меры. То, как разговаривали с ним подрядчики, и тот человек, которому он поручил присматривать за строительством, доказывало, что надо торопиться… Они ненавидят его. Они завидуют. Они лгут, стараясь представить все не так, как есть на самом деле.
Но Виктор Барышев не таков. Это очевидно. Рано они сбросили его со счетов.
За семейное дело он будет драться до конца, даже если все бывшие союзники отвернутся от него.
Виктор открыл багажник, вытащил монтировку со следами крови и огляделся.
Наталья хочет войны - она ее получит. Лида предала его - она будет вознаграждена с лихвой, пусть не сомневается, что за каждое преступление приходится платить.
Виктор осмотрел монтировку, не понимая, откуда ней эта багровая краска, похожая на дешевую грунтовку. Ладно, неважно.
Он повернулся и, пошатываясь, пошел в сторону особняка.

- Почему ты мне не сказала, что вы с отцом поругались?
- А зачем?
- Как это зачем? Он звонил мне сейчас злой как черт… У него совсем крыша поехала!
- Из-за меня, что ли?
- Не знаю… Понимаешь, он в последнее время немного - ну, даже не немного, у него не все в порядке с головой, - сказала Наталья. - С ним надо очень осторожно. Он одержим своей идеей и, наверное, думает, что ему пытаются помешать. Помешать осуществить дело его жизни. Он же про это все время твердит. Может быть, что уже больше, чем причуда.
- Так что, папа сошел с ума? - спросила девушка. - Тогда ясно, почему он такой… Позавчера ночью я вышла на кухню, а он сидит в темноте и смотрит на дверь, представляешь?! Я чуть инфаркт не получила! В жизни так не пугалась. Я спросила, в чем дело, а он, конечно, ничего не сказал!

именно этого я и боялась, это и происходит

Наталья поежилась.
- Мы поругались, - продолжила Лида, - он наорал на меня, назвал дрянью. Сказал, чтобы я никуда не ездила. Почему так-то надо было делать?
Она расплакалась. Наталья с удивлением подумала, что не видела слез у дочери давно: года четыре, не меньше.
- Отец устал. Последний год он работал очень напряженно, - сказала Наталья.
Хотя это и не объясняет проклятье особняка.
- Я все думала, что потом ему отомщу, но как?.. - Лида продолжала всхлипывать. Наталья обняла ее, прижала к своей груди, чувствуя горячее дыхание дочери.
В комнату заглянула Шведова.
- Ой, извините…
- Ничего, - сказала Наталья. Усталость навалилась на нее. Почва уплывала из-под ног.
- Я отлучусь ненадолго. Надо кое-куда сходить…
- А… да, хорошо.
Шведова улыбнулась и бросила на них двоих странный, какой-то очень уж отстраненный взгляд, и вышла.
Наталья погладила Лиду по голове.
- Ладно, давай так: сходим, прогуляемся, отдохнем. И не думай про это, ладно?
- Хорошо. Просто - обидно.
- Я понимаю.

Шведова не знала, что собиралась найти у Олега в доме, но чувствовала, что сходить туда ей необходимо. Может быть, отыщется какая-нибудь зацепка, которая скажет, где он находится.
Шведова подошла к незапертой двери, та скрипнула, открываясь. Что-то пролетело у нее возле ног. Бакс выбежал из дома словно ошпаренный и ринулся к кустам. Женщина проводила его испуганным взглядом, приложила руку к груди и вошла. Обходя комнаты, она прислушивалась к поскрипыванию половиц.
Олега нет - и никаких намеков, куда он отправился. Раньше ему и в голову не приходило не предупредить ее о долгой отлучке. Значит, что-то здесь не так.
Это связано с особняком.
Наверное, имеет смысл сходить туда…
Шведова вышла из кухни, сделала несколько шагов и остановилась в напряженной тишине. Ей показалось, что кто-то стоит за спиной. Чувство было сродни тому, что возникло во время вчерашнего визита, но теперь Шведова была уверена, что рядом с ней человек. И запах был знакомый… Который она встречала только один раз.
Мужская рука зажала ей рот. Шведова дернулась, но ее схватили крепко. В горле родился крик, но выйти ему было некуда. Левым ухом она услышала чье-то дыхание. Кухонный нож воткнулся ей в шею, а рука, сжимающая его, стала давить. Лезвие рассекало кожу, мышцы, сосуды. Разорвало трахею. Полилась кровь, много крови.
Шведова осела, и убийца выпустил ее из рук. Труп упал лицом вниз.

Увиденное Лиду поразило. Она стояла и смотрела на особняк с открытым ртом. Интересно, подумала Наталья, она улавливает вибрацию от этих стен? Чувствует ли она что-нибудь необычное?
Лида настояла, чтобы первым делом они осмотрели дом, а уже потом будет и лес, и озеро, и все что хочешь. Лида потребовала, и этим напомнила ей Барышева. Наталье ничего не оставалось, как привести дочь сюда. Запустенье и тишина казались такими густыми и неестественными, что Наталью всякий раз передергивало, когда она смотрела на пустым окна. Впервые она заметила, что рядом с домом не поет ни одна птица.
- Ничего себе, - сказала девушка. - На фотографиях он вовсе не такой. Там просто какая-то груда кирпича. - Лида посмотрела на мать, и та увидела искры восторга в глазах дочери.
Это было очень похоже на Барышева… Слишком похоже. Наталья почувствовала, что ее сознание дает трещину. Она уже слабо представляла себе, кто она и где она. Что вообще происходит. На нее словно действовал мощный гипноз.
Да, это он, дом, под которым имеется глубокая пещера. Возможно, кости убитых людей там, внизу.

Лида, ты ничего об этом не знаешь, иначе бы ты не испытывала такого восторга

- Пойдем, я хочу посмотреть, что внутри, - сказала девушка. - Покажешь, ладно?

Виктор подозвал кота к себе, но тот, сидя в кустах у забора, зашипел на него. Вонючая тварь! Барышев кинулся на него и сумел схватить за хвост. Кот зарычал, завыл, стал вырываться, почуяв запах крови.
- Тварь, - прошептал Виктор, - ты тоже все знал. Ты мог быть на моей стороне. Но кто шпионил на сторожа и мою женушку? Ты!
Несмотря на сопротивление кота, Виктор схватил его за голову и свернул ему шею. Сначала было трудно, но Барышев справился. Хруст позвонков был громким. Бакс обмяк и затих.
Виктор вышвырнул труп в кусты и притаился возле забора, услышав голоса жены и дочери, доносящиеся из дома той толстой суки, которую он только что зарезал. Которой отомстил за предательство! Так будет правильно.
Виктору пришлось ждать не меньше десяти минут. Дочь и жена что-то обсуждали. Он уловил фразы «особняк», «прогуляемся, пока там никто не работает», «покажешь». Та-ак, подумал банкир. Заговор входит в активную фазу. Виктор подполз ближе, передвигаясь на карачках, и выглянул в зазор между ветвями. Все верно, они идут к дому.
Ладно, договорились, тогда он пойдет следом. Там все втроем они и поговорят.
Это их семейное дело, в конце концов.

Он продрог до костей и не понимал, где находится. Только протерев глаза и поднявшись, Олег сообразил, что спал на мокрой от дождя земле. Сейчас утро, между деревьями проглядывает солнце. Все эти часы до рассвета были наводнены кошмарами. Олег думал, что не проснется никогда.
Призрак матери казался теперь только иллюзией, игрой больного воображения. Олег не слышал голосов костей, но это лишь временно, они не замедлят вернуться.
Шатаясь от голода и боли во всем теле, Олег расстегнул брюки и помочился. Резь в мочевом пузыре чуть не заставила его закричать.
Он увидел, что на земле лежит его молоток, единственное оружие, нелепое, но опасное. Рядом с ним - фонарик.
Оглядев свою одежду, Олег нашел, что она вымазана в грязи. Наверное, то же самое творится с его лицом. Он чувствовал: каждый сантиметр тела покрыт омерзительной пленкой из пота и грязи.
Призрак матери рассказал ему, что нужно делать. Точнее, вселил в него уверенность. Олег догадывался и раньше, какой наилучший выход из ситуации. Сейчас главное все рассказать Наталье. Вместе они выработают план, а вечером…
Олег понял, что медлить нельзя. Кости пробудились и стали стучать друг об друга, точно передавая сигналы морзянки. Он посоветовал им заткнуться. Раз и навсегда. И оставить его в покое!..
Подхватив молоток, он побежал к особняку. Кусты трещали у него под ногами. Несколько раз он поскользнулся на мокрой хвое и листве. В глазах темнело, но Олег не останавливался. По мере приближения к цели, он начинал понимать, что работы приостановлены. Ни голосов, ни рева двигателя экскаватора, ни шума грузовиков. Ничего. Чтобы это не значило, оно наверняка сыграет ему на руку…
Олег упал, а потом пополз по-пластунски. Через несколько метров он достиг границы зарослей и выглянул наружу. От учащенного дыхания болело горло. Олег увидел освещенный солнцем пологий склон холма и пустую стройплощадку. Словно кто-то исполнил его желание и прекратил строительство. Мама ничего ему про это не говорила. Впрочем, призраки не могут знать всего наперед.
Олег протер глаза, думая, что ему кажется. Нет, это не мираж.
К особняку со стороны поселка направлялся Виктор Барышев. Его куртка спереди была в крови, одежда выпачкана в грязи, волосы спутаны, щеки покрыты щетиной. Он выглядел не лучше, чем сам Олег. Что ему надо внутри?
Олег ждал, боясь, что банкир заметит его, но тот шел вперед, словно заведенный человекообразный механизм.
У него кровь… Наверное… Олег боялся себе представить, откуда эта кровь…
Похоже, все к этому и шло. Банкир сошел с ума. Особняк завладел его волей и заставляет совершать какие-то противоестественные поступки.
Олег мигнул и только сейчас рассмотрел, что в правой руке Барышева монтировка. Банкир исчез из поля зрения Олега. Он вошел через парадный вход. Олег выбрался из своего укрытия и, согнувшись, побежал к дому. Прислонившись к стене, он подождал немного, а потом обогнул угол и спрятался за штабелями из досок.
Под сводами высоких потолков раздавались какие-то голоса. Олег слишком поздно понял, в чем дело. Потом раздался вопль, высокий, полный ужаса. Сжав молоток, Олег бросился в особняк, проклиная себя за то, что ничего не понял а первую минуту.
Вопль повторился.

Наталья чувствовала, что еще несколько минут, и ее вытошнит. Вонь внутри особняка была невероятной. Гниль, разложение, запах смерти - его источала сама кирпичная кладка.
Лида не собиралась так быстро прекращать свою экскурсию. Мать вынуждена была ходить с ней по комнатам и залам, предупреждая, чтобы она смотрела под ноги. Тут кругом дыры и провалы. Девушка, ошеломленная «величием» их родового гнезда, ее почти не слушала.
- Пойдем на свежий воздух, - сказала Наталья через пятнадцать минут. В животе у нее крутило. Сам воздух внутри давил помещения на нее, словно мешок булыжников. Стены особняка подрагивали. Их судороги были слишком очевидны. Неужели Лида ничего не замечает? Просто невероятно.
Наконец ей удалось уговорить Лиду спуститься на первый этаж. Наталья вспомнила о Викторе и поежилась. Ей постоянно казалось, что кто-то за ними наблюдает. В голове начинало мутиться…

А еще внизу есть подземелье.

Они спустились по хлипким лестницам.
- Мам, тут как будто кровь, - сказала Лида. - Смотри.
Наталья подошла к тому месту, куда указывала дочь. На полу была неровная багровая полоса, идущая от парадного входа к боковому помещению.
- Я не знаю, что это такое, но… - начала она, но ее слова оборвались с появлением тени, которая метнулась в их сторону откуда-то из-за угла.
Наталья медленно, как в классическом кошмаре, стала поворачиваться, и успела заметить, что тень на самом деле - это Виктор. Вовсе не тот, к которому она привыкла. Обезумевший. С выпученными глазами и разинутым ртом.
- А… - сказала Наталья, пытаясь предупредить дочь.
Виктор поднял руку с кухонным ножом и вонзил лезвие Лиде пониже шеи. Девушка, даже не увидев его, упала на колени. В одно мгновенье. Наталью оглушил собственный дикий, животный вопль. Нож криво торчал у Лиды из спины. Вошел он неглубоко, но футболка уже пропиталась кровью. Вторая рука Виктора тоже описала дугу, на этот раз использовав монтировку, которой это ночью он убил Старостина. Монтировка ударилась о склоненную голову Лиды, о затылок. Наталья увидела, что из ее носа и рта выстреливают фонтанчики крови. Почти черной. А хруст кости напоминает то, как разгрызаешь куриные ребрышки.

Предыдущая страница 22 Следующая страница


23 Артем Тихомиров

Наталья закричала еще раз. Виктор перешагнул через Лиду и пошел к жене. С виду он был спокоен. Он ничего не говорил, словно и так все было ясно между ними. Наконец-то, ясно. Расставлены точки над «и». Наталья не помнила, что делала в эти секунды. То ли рыдала и что-то спрашивала у него, то ли умоляла пощадить ее. Ей было видно тело Лиды, лежащее на полу в позе эмбриона.
Потом появился Олег. Наталья и это помнила не очень хорошо. В ее голове взорвалась мощная бомба, и этот взрыв оглушил ее и почти ослепил.

* * *

Все заканчивается. И безумие тоже.
Олег думает, что все шло именно к этому моменту. Возможно, кости, наконец, замолчат.
Неплохие, в общем-то, шансы.

* * *

Олег ударил молотком почти горизонтально, и удар получился сильным. Голова Виктора чуть не слетела с плеч. Память Наталья зафиксировала этот момент, означавший, что вся ее жизнь рухнула безвозвратно, что все теперь будет по-другому и она никогда не выберется из этого кошмара… Это была жирная точка на всем ее прошлом. Голова Виктора сдвинулась в сторону с громким хрустом, и опрокинулась на плечо. Глаза сохраняли то же самое выражение, в котором не было ничего, и в то же время все… Виктор кулем повалился на пол и замер.

Олег посмотрел вниз, на клеенчатый стол и увидел надпись, сделанную осколками куриных косточек. Ту, что ему никак не удавалось поймать раньше. Вот что хотела передать ему мертвая невеста. А через нее, возможно, и его старые знакомые, чьи голоса мучили его всю жизнь…
Сожги его!
Сожги его!
Сожги его!
Призрак матери говорил правду. Она пришла помочь ему. И пусть Олег спас не всех, но он попытался. А это уже немало.

Олег сказал ей, что Лида умерла, и вытащил тело девушки наружу. Наталья последовала за ним. Она молчала и не сопротивлялась. Что-то происходило вокруг нее, но все это уже не так интересно, потому что не имело к ней отношения… Ее не удавалось разговорить несколько месяцев кряду, психиатры очень старались, но почти признали свое поражение. Наталья стала произносить слова только после того, как по телевизору увидела старый английский особняк девятнадцатого века. Она сказала: «Этот дом похож на наш!» С этого момента появилась, пускай и очень призрачная, но надежда на выздоровление…
Но это было потом. А сейчас Олег вытащил тело ее дочери и особняка и положил на траву. Затем Олег сходил за Виктором и принес его туда же, положив рядом. «Сядь!» - сказал Олег Наталье. Она послушалась, заняв место рядом с трупами.
- Нам надо сжечь его, - сказал Олег. - Ты мне поможешь?
Молчание.
- Ты мне поможешь? - Громче.
Олегу пришлось все делать самому. Он таскал внутрь доски и брус, падал, спотыкаясь о выщербленные ступени, но работал. Ему надо было успеть. До того, как все обнаружится. Он работал, потеряв счет времени. Наталья наблюдала за ним, сидя на траве, с выражением детского любопытства на белом лице. Возле ее ноги была размозженная голова дочери, такой похожей на отца.
Наконец, работа была закончена. Олегу удалось внести в холл большую часть того, что могло гореть. Некоторые доски были сырыми после ночного ливня, но это не имело значения.
Едва не падая от усталости, Олег облил всю эту огромную кучу стройматериалов бензином, краской и растворителем и бросил спичку. Он чувствовал сопротивление особняка. Казалось, дом вопит о том, чтобы он прекратил этим заниматься… Иначе….
Но никаких иначе не последовало. Лида и ее отец были его последними жертвами.
В холле произошел маленький взрыв, пламя, точно здесь вспыхнуло маленькое солнце, поднялось до потолка. Пары горячей химии ударили Олега в лицо. Кашляя, подгоняемый жаром, выбежал на воздух и упал в изнеможении на ступенях. Огонь за его спиной разгорался.

Я заплатил все долги. Разве нет? Мама, я теперь свободен?.. Можно мне больше не слышать их?

Ему никто не ответил, но это не значило, что его не услышали. Олег знал: многие в эти минуты присматриваются и прислушиваются к происходящему.
Пламя поднималось все выше, захватывая все большие площади особняка. Треск и рев оглушал Олега. Он встал и направился к Наталье, еле удерживая равновесие. Ему казалось, что он умер, стал призраком. Может, это было не так далеко от истины. Был ли он вообще когда-нибудь человеком? Тетя Ирина была права.

но ведь я не сидел сложа руки. Я делал. Пусть не со всем справился… я…

Олег сел на траву, а потом повалился на бок, дыша учащенно, как загнанная собака. Он смотрел на женщину рядом с собой и думал, что, вероятно, должно пройти какое-то время. Еще немного. И тогда кости замолкнут. Их голоса все тише… Какое же облегчение…
Глубоко под землей, в каменной утробе, наполненной запахом гниения, останки мертвецов шевелились и говорили друг с другом. Тот груз, что давил на них столько времени, исчез. Призраки выходили на свободу. Их вереницы тянулись из подземелья, шествуя только им ведомой дорогой, но никто из живых этого не видел. Даже Олег.
Он смотрел на молчаливую женщину и понимал, что означает ее молчание. Ему было хорошо. В эту ночь его кошмары будут совсем другими, но с этими, новыми, он справится без труда.
Особняк разрушался. Кости получили то, что им нужно.
Олег думал о дурных предзнаменованиях, запахе леса, о краске, которой они когда-то с отцом красили забор, о розовой косынке на голове матери. Все это теперь ему казалось слишком важным, чтобы забыть.
Кости замолчали. Олег подумал, что раньше и понятия не имел, как много в мире других звуков.

Предыдущая страница 23


Артем Тихомиров - Биография

Артем Тихомиров

На основную страницу

Биография

Артем Тихомиров


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1.
    Бодрствование     (Страница 1)
  • 2.
    Дисбаланс     (Страница 1)
  • 3.
    Особняк     (Страница 3)
  • 4.
    Потайное место     (Страница 4)
  • 5.
    Три тела     (Страница 6)
  • 6.
    Череп     (Страница 8)
  • 7.
    Переговоры     (Страница 9)
  • 8.
    Сумасшествие     (Страница 10)
  • 9.
    Тропинка через лес     (Страница 11)
  • 10.
    Подземелье     (Страница 12)
  • 11.
    «Чувство реальности»     (Страница 14)
  • 12.
    Особняк (2)     (Страница 16)
  • 13.
    Сумасшествие (2)     (Страница 18)
  • 14.
    Руки в крови     (Страница 20)
  • 15.
    Кости     (Страница 20)
  • 16.
    Семейное дело     (Страница 21)


Артем Тихомиров

Русская готика

 Читать книгу

Аннотация

Старый особняк, зловещее прошлое, покрытое мраком, призраки погибших в доме людей, подползающее безумие, убийства, фантомные голоса и шорох костей… Герои теряют связь с действительностью и все сильнее погружаются в атмосферу безумия. Особняк стремится по-жрать их. Проснувшись, он требует крови и смерти.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel