Артем Тихомиров - Приход ночи

1 Артем Тихомиров

Часть I.
Украденные глаза

Глава первая

Две порции пива наконец-то догнали меня. Это случилось на выходе из подземки. В голове началось верчение, и одновременно с этим накатила волна беспричинной радости.
Я шла вверх по скользким гранитным ступенькам, покрытым наледью, и на середине чуть не упала. Права нога поехала в сторону, и мне пришлось схватиться за Таню. Она что-то сказала, сейчас, не упомнить, и мы захохотали во все горло. Мимо шли люди и смотрели на нас косо, словно на чокнутых. Таня выпила больше меня на пол-литра, и ей идти было тяжелее. Обсуждая свою проблему с координацией, хохоча, мы еле доползли до верха.
Тут нам пришлось штурмовать тугие двери, открывающиеся в обе стороны, что оказалось нелегким делом. Мои ботинки так и разъезжались в стороны. Я напрягла ноги и навалилась на дверь всем телом. Мне стало еще смешней, когда Таня в свою очередь толкнула меня вперед.
- Так, все! Все, спокойно! - сказала она, когда мы оказались снаружи.
Ее округлое лицо разъехалось в нетрезвой улыбке. Я стояла, пошатываясь, и смеялась. От меня было много шума. Чтобы не привлекать внимание, я закрыла рот рукой в вязаной перчатке.
- Перестань, ну! - простонала Таня. - Все! Не то нас сейчас примут и в вытрезвяк…
- А ты была?
- Нет… Не бойся, женского вытрезвителя у нас в городе нет, - добавила она.
- Почему?
- Откуда я знаю?
Она выкатила глаза, и я снова засмеялась. От этого у меня скулы начало сводить судорогой.
Таня вытащила сигарету и стала закуривать, чиркая старой зажигалкой, работавшей на честном слове. Я наблюдала за ней, вдыхая прохладный воздух полной грудью и думая, что это поможет мне немного погасить эффект от выпитого. Так и закончился поход в пиццерию. Таня намеревалась расслабиться по полной программе и соблазнила на это меня. Но все-таки я влила в себя меньше на пол-литра - был повод для гордости.
Температура на улице опустилась до минус пяти - как минимум. Для середины ноября вполне нормально, можно сказать, хорошая погода. Мне было тепло, перед вылазкой в город, я надела джинсы с подкладкой, под них колготки с дырой на левой коленке, а сверху толстый свитер, на который натянула куртку с капюшоном. Так можно было ходить без шапки. Все последние дни была чуть не плюсовая погода, но обещали понижение, так что сегодня я приготовилась встретить холод во всеоружии. Прогноз не обманул. С непривычки пощипывало щеки и кончик носа.
Тане удалось зажечь свою сигарету, а мне было лень добираться до своей пачки. Я решила покурить на остановке, пока жду трамвай, и только эта мысль ушла, как рядом со мной появился бомж. Вырос точно из-под земли. В пальто неопределенного цвета, со спутанной бородой, источающий адское амбре. Его правая рука была занята сумкой, где лежали смятые алюминиевые банки и пивные бутылки, а левая - с длинными грязными пальцами - потянулась в мою сторону.
Я заметила бродягу боковым зрением и успела отскочить. Таня оказалась у меня за спиной, в лицо мне прилетел дым от ее сигареты. Когда я увидела этого бродягу, мое сердце ушло в пятки.
Его рука так и тянулась в мою сторону, напоминая телескопическую трубу, и становилась как будто все длиннее.
- Поможете, чем можно? - спросил он.
Я мгновенно ощутила свойственную подвыпившим женщинам смелость.
- Ну чего надо? А? - спросила я, повысив голос.
- Поможете?.. Сколько не жалко… - пробормотал бродяга сквозь искривленные, когда-то, возможно, порванные губы и выбитые зубы.
Я покосилась на его руку-клешню и ощутила приступ тошноты. Принесла же него нелегкая!
- Нет. Ничего нет, - сказала я, все еще храбро.
- Мелочь. Только мелочь.
Речь его была неразборчивой, да я и не пыталась понять ее. Бомжи у меня всегда вызывали чувство брезгливости и омерзения. Я ничего не могла с этим поделать.
Пока я смотрела на его руку, мне в голову пришла сцена из романа «Худеющий». Там главного героя встречает старый цыган и касается его пальцем, насылая страшное древнее проклятье. Я ощутила себя героиней книги - до того было глупо. Сцена, казалось бы, рядовая, тривиальная: сказал, что нет ничего, и уходи… Но меня охватил испуг. Я даже колени подогнула, совсем забыв про Таню у себя за спиной.
Танька, она решительная. Выступив из-за меня, она протянула бродяге руку, в которой были зажаты медные десятчики.
- Держи, - сказала она.
Я хотела крикнуть, чтобы она не прикасалась к его руке, но она этого и не сделала. Просто ловко ссыпала мелочь в его ладонь. Я ощутила облегчение, хотя и недолгое.
Бродяга стал засовывать деньги в карман и глядеть на меня так, словно я была прозрачная, стеклянная.
- Ты потеряешь глаза. Тебе будет больно. Ты будешь очень бояться…
Я не могу ошибаться, потому что с этих слов вся моя жизнь покатилась в тартарары. Он сказал именно это, слово в слово, и его речь была ясная, без шепелявости и сопения.
У меня промелькнула мысль, что это точно какая-то дурацкая, кем-то придуманная история. Что он там мелет? Интересно, что я ему сделала?.. Я сунула руку в карман, и мне попались ключи, холодный металл, прикоснувшийся к пальцам, придал мне уверенности и прояснил сознание. Алкоголь в крови уже не делал меня отважной и наглой, способной ответить хлестким словом на любой выпад. Снова я такая, какая есть. Я могу заплакать, если меня оскорбят, могу ненавидеть себя за нерешительность и восхищаться тем, как Таня умеет себя вести. А также завидовать ей.
Она взяла меня за локоть и сжала.
- Все, хватит.
Эти слова были обращены к бродяге. И тут он повторил то, что сказал в первый раз, с той же самой интонацией - с полной отрешенностью, но в то же время будто понимая, как нелепо это звучит:
- Ты потеряешь глаза. Тебе будет больно. Ты будешь очень бояться.
Я открыла рот, чтобы спросить, на полном серьезе, что он имеет в виду, но Таня уже тащила меня прочь от входа метро. Мы шли, скользя, по корке из черного льда и грязи. Таня следила за тем, чтобы я не упала. Ноги мои стали слабыми - до такой степени я перепугалась.
Через десять метров, у пешеходного перехода, я обернулась, но никакого бомжа возле спуска к станции не увидела. Кажется, это правда весьма неумная история из романа-триллера; но запах, сходивший от бродяги, и звук его голоса были настоящими…
Мы с Таней перешли на другую сторону, пропустив рейсовый «Икарус», и я попросила ее остановиться.
- Что?
Я освободила свою руку и отошла чуть в сторону от движущегося в сторону Северного автовокзала человеческого ручья. Я решила закурить, и стала рыться в поисках сигареты. Таня меня опередила и протянула свой «ЭлЭм». Я взяла, зажгла сигарету.
Сумерки сгущались, зажигалось все больше огней, и мороз с каждой минутой становился крепче. Я представила, чтобы как-то отвлечься и успокоиться, столбик термометра и отметку, ползущую все ниже. Куда там - успокоиться? У меня задрожали руки, и Таня это заметила.
- Ты чего? - спросила она.
- Не знаю. Наверное, замерзла.
- Ты из-за него, что ли? Да перестань. Все они ненормальные, дуреют от того, что пьют или нюхают. Нечего им верить. Ты не веришь?
- Не верю, конечно, - сказала я и подумала, что сумерки очень кстати. Они не позволяют Тане рассмотреть мое лицо, к которому прилила кровь. Сейчас оно наверняка темно-малинового цвета. Я всегда заливаюсь краской, когда попадаю в неприятную ситуацию или когда мне стыдно. Тут было и то, и другое. Неприятно из-за страха и омерзения при встрече с бродягой, и стыдно, что веду себя как дура… Вот подходящее слово. Дура!
Литр пива сделал из меня размазню, а Таня бодра и уверена в себе - как всегда.
- Пойдем, еще прогуляемся, - сказала она.
- Да не хочу я.
У меня закружилась голова. Я уже предчувствовала, что завтра мне будет дурно от выпитого.
- Все равно пойдешь. Со мной не поспоришь, - сказала Таня, беря меня за руку.
Я немного поупиралась, лопоча о том, что надо бы уже домой, отдыхать, спать, чтобы завтра быть в форме.
- Люда, завтра воскресенье, - возразила Таня, - зачем тебе форма?
Я не ответила, потому что она была права. Надо выкинуть из головы бомжа и его угрозы и посмотреть на все проще. Расслабиться. Если он разозлился на меня за то, что я не подала ему милостыню, значит, у меня были причины не давать. Я вообще этого не делаю. Правило без исключений. Моя мелочь их не спасет, в противном случае выходит, что я вознаграждаю попрошайничество. Таня предпочитает откупаться, так это ее право, а мое - стоять на своем.
Я постаралась забыть инцидент, но еще долго, пока мы не повернули за угол и станция не исчезла из вида, оглядывалась через плечо. Даже капюшон сняла ради такого дела. Казалось, бомж преследует меня и уже наступает на пятки, шепча свою белиберду - что я потеряю глаза…
Причем тут глаза? Какой во всем этом прячется смысл?
Я ничего не могла сообразить, не говоря уже о том, чтобы выдвинуть какую-нибудь версию. Я просто была пьяная. Я ненавидела свое слабоволие и нерешительность. Любой может бросить мне в лицо какую-нибудь гадость, а я не найду в себе сил ответить.
Оказывается, мне нужно так немного, чтобы потерять контроль над собой. Таня вела меня за руку, я тащилась за ней, словно ребенок, не желающий возвращаться с улицы домой. В какой-то момент разозлилась и выдернула пальцы. Остановилась.
- Я сама пойду.
Таня посмотрела на меня, от ее лица отражался свет уличных фонарей.
- Расслабься. Ты чего? Хочешь, я пойду найду этого типуса и дам ему в глаз!
- Вот уж не надо.
Я представила, как Таня осуществляет свою идею. Она и в самом деле способна на такое, я ничуть не сомневаюсь.
- Все так хорошо начиналось, - сказала Таня.
Я улыбнулась и выдохнула дым. Бросила окурок в сторону ближайшей урны, но промазала, и он покатился по ледяной корке на асфальте, светя красным. Подул ветер, гоня окурок прочь.
Начиналось и впрямь хорошо. Я сидела дома и смотрела идиотские субботние программы, пила крепкий чай с лимоном и большим количеством сахара. Попутно читала «Шум прибоя» Юкио Мисимы, но без особого желания, хотя роман мне и нравился. Я надеялась, что у меня появится веская причина выйти на улицу; я не могла заставить себя слезть с дивана и предпринять какие-либо шаги в этом направлении и просто ждала сигнала со стороны. Этим сигналом оказался звонок Тани, моей спасительницы. Она была в приподнятом настроении, и сказала, что собирается совершить поход в пиццерию, либо просто поболтаться по улице. Погода была вполне подходящей для вояжа.
Я покочевряжилась для вида, сказав, что у меня куча дел и надо заниматься стиркой, но Таня отмахнулась от моего комариного писка. Она назначила встречу на нашем давнем месте, возле газетного киоска на Площади Пятого года. Я сказала, что немедленно выезжаю, и кинулась одеваться как сумасшедшая. Таня часто угадывает мое настроение, угадала и в этот раз. Собралась я быстро, окрыленная неопределенно-радужными перспективами провести часок другой с давней подружкой. Сбегая по лестницам со своего шестого этажа, я напевала что-то, как школьница, не подозревая, что скоро в моей жизни хорошие вести станут большой редкостью. Я добралась до места встречи на трамвае и вышла в прохладу ноябрьского дня. Была половина четвертого.
Возле газетного киоска многие ждали многих - как всегда. Таня прохаживалась возле угла здания, недавно переделанного под магазин, и курила. Она курит много. Я стараюсь вести максимально здоровый образ жизни, но это не очень получается. У меня не хватает воли признать, что я не могу удержаться от вина или пива и от сигарет, зато прекрасно научилась еще со студенческих времен обманывать себя.
Таня поцеловала меня в щеку, пожурив за десятиминутное опоздание. Я спросила, куда пойдем. Она ответила: куда угодно - ей лично все равно. И мы пошли по нашим старым маршрутам. Сначала выпили по банке энергетического напитка, после чего заглянули в пиццерию неподалеку от Плотинки. Когда-то мы там бывали чуть не каждую неделю по два раза, но с тех пор прошло много лет (так мне казалось). Было приятно посидеть и поностальгировать. И пусть это казалось глупым. Ум здесь не при чем. Мы с Таней учились в одном университете, хотя и на разных факультетах, и сохранили наши отношения почти в первозданном виде. Конечно, мы стали ближе и в жизни нашей кое-что поменялось, но в отличие от других знакомых, большинство из которых кануло в лету, мы по-прежнему не теряли друг друга из вида. Была ли между нами любовь? Вряд ли. И сейчас я могу сказать тоже самое. Таню не интересовали особи мужского пола, а я была «обычной натуралкой» (ее выражение). Если мы не переходили установленные границы, нам было комфортно и легко друг с другом. Я предпочитала именно ее общество в семи случаях из десяти.
После нашего старого заведения, где мы съели по маленькой пицце, Таня повела меня в бистро. Там мы выпили по бутылке пива. И дальше… Странная была прогулка, но я ни о чем не думала, и мы болтали не переставая и смеялись над каждой ерундой.
Простое и незатейливое времяпрепровождение - и все было бы великолепно, не появись этот бродяга. Его приход и нелепые слова - очень несправедливые, от которых хотелось кричать и возмущаться - подействовали на меня как хороший удар по голове. Я злилась и была растеряна. Я не находила себе места, не зная, что дальше делать. То пиво, что я выпила, кажется, начало постепенно рассасываться.
Я поняла, что трезветь мне не хочется…
- И что ты думаешь? - спросила Таня, которая умела быть терпеливой и педагогичной. Ну еще бы, мы же обе заканчивали соответствующий университет. Она - факультет психологии, а я получила специальность историка.
Что я думала?
- Пошли - продолжим.
- Да? Ты ведь не хотела.
- Не буди во мне зверя, - улыбнулась я.
- Ой-ой… А я не боюсь хомячков! - Таня взяла меня за руку, и я не возражала. Мы пошли вдоль высоких темно-оранжевых домов, построенных еще в тридцатых годах двадцатого века. Улица была широкая и светлая. Фонари горели в полный накал, светились рекламные светоблоки и неоновые вывески, свет лился на улицу сквозь двойные стекла витрин.
Через пять минут я уже выбросила бомжа из головы, нет, не забыла его «пророческую» ахинею, а просто отодвинула ее подальше…
- Какое пиво хочешь? - спросила меня Таня, когда мы вошли в ближайший павильон.
- Никакого, - сказала я.
Она вопросительно приподняла бровь.
- Купим лучше вина, пойдем в магазин. Белого, полусладкого.
- Пойдем.
Таня больше любила сухое, но никогда не возражала, если я выбирала выпивку во время наших встреч. Вспомнив о том, что завтра воскресенье, я решила, что сегодня надерусь до зеленых соплей, а там хоть трава не расти… К понедельнику очухаюсь. Не хотелось думать, что дело в этом бродяге и его болтовне. (Могу я расслабиться по собственной воле?..) Сама по себе неприятна мысль о том, что такая мелочь способна выбить меня из колеи. Я взрослая женщина, мне двадцать шесть лет, и почему моя жизнь должна зависеть от всяких психов? С этой мыслью я вошла вместе с Таней в магазин, чтобы купить вино.
Когда она предложила поехать к ней домой и там остаться до утра, я согласилась.

Глава вторая

1

Я ночевала в большой комнате на диване, который казался мне грубым деревянным топчаном. Или «постелью» для йогов, утыканной гвоздями… или пыточным столом…
Плохо… Самое мягкое определение… Во рту было кисло, а голова гудела и отзывалась болью при каждом движении. Невыносимо ужасное состояние. Я спала в одежде - сил раздеться, видимо, уже не нашлось. Плечи и спина были словно резиновые. Мышцы потеряли эластичность и болели.
Я откинула от себя плед. Я помню, что в ту минуту дала себе новое обещание если не бросить пить совсем, то по крайней мере жестко себя в этом ограничить. Похмелье я ненавижу.
Мне что-то снилось в пьяном бреду, что бывает редко, однако я ничего не помнила. Оставалось надеяться, что вчера ночью, вернее, сегодня, я вела себя прилично. Осмотр комнаты, где я спала, выявил отсутствие какие-либо разрушений, а это уже хорошо. Таня, видимо, еще спала, а на часах, висящих в простенке, была половина одиннадцатого.
Моя волосы превратились в копну перепутавшихся веревок, я «расчесала» их пятерней, стараясь пригладить. Эффект был незначительным. Я покрутила головой, преодолевая боль в мышцах, и застонала. Сейчас мне вряд ли помог бы и массаж, страдания могла облегчить только горячая ванна.
Встав с дивана, который не раз давал мне приют, я по привычке свернула красно-зеленый плед и сложила его квадратиком, пристроив на краю. Поправила диванные подушки, на которые тут же вскочила Танина серая пушистая кошка. Нюся посмотрела на меня так, словно напоминала, что это ее любимое место и лучше бы мне не злоупотреблять гостеприимством. Я погладила кошку, и та улеглась на подушке, свернувшись калачиком.
В квартире Тани было две комнаты, почти одинаковые по размеру. Также большая кухня и раздельный санузел. Таня жила в одиночестве, я ни разу не видела при ней постоянной подруги. За годы, что мы знакомы, девушки у нее менялись часто, но никогда не было долговременных связей. Я не понимала такой жизни и не пыталась вникнуть в ее специфику, зная, что все равно ничего не выйдет. Таня любила мягкие игрушки, ими были заставлены все горизонтальные поверхности в обеих комнатах. Игрушки появлялись у нее от подружек в качестве обычных презентов и подарков на день рождения; одна я подарила Тане около дюжины кошек и обезьянок. Самое интересное - и это часто наводило меня на определенные мысли, - что мои подарки сидели на почетном месте - на книжной полке над Таниной кроватью. На той же полке были и ее самые любимые книги. Много раз мне хотелось спросить, почему она ставит подаренных мной мягких существ именно туда, но боялась услышать ответ. Мы были близкими подругами, но мне становилось не по себе от мысли, что Таня может любить меня совсем в ином смысле. Я тщательно избегала обсуждения этой проблемы. Может, вы понимаете, о чем я говорю… для меня это было проблемой…
Я оглядела большую комнату. Сервант там же, где всегда, и стекла в нем целые. Обстановка не претерпела изменений с того момента, когда в последний раз бывала у Тани в гостях. В углу старенький письменный стол, на котором стоит компьютер, за который подруга еще не расплатилась. Ей осталось сделать два взноса. Телевизор на низком журнальном столике допотопной советской конструкции, удобный только тем, что он широкий и прочный. Возле балконной двери высился платяной шкаф, где, я помнила, было треснутое пополам стекло на внутренней стороне дверцы.
Квартира досталась Тане от отца, который умер семь лет назад, ее единственный родитель. Тут мы были с Таней похожи, я тоже росла в неполной семье, только меня воспитывала мать, скончавшаяся от тромба, попавшего в сердце, пять лет назад. У нас обеих больше не было родственников и, вероятно, еще и поэтому мы тянулись друг к другу.
Так, значит, я не устроила разгром. Отлично. Хоть какие-то хорошие новости. Ненавижу, когда память закрывает от меня подробности гулянки, что была накануне.

2

Кровать Тани была заправлена, а в спальне ни малейшего следа хозяйки. Я стояла в дверном проеме, не понимая, в чем дело.
Вид пустой кровати и порядка, наведенного в комнате после ночных посиделок, пугал меня и путал мысли в голове, которой и так пришлось нелегко.
Я держалась за косяк левой рукой, а правой теребила ворот свитера. Мне было жарко. От испуга кровь быстрее побежал по телу, и свитер стал невыносимо тяжелым. Я заставила себя подумать как следует над тем, что вижу. Половина одиннадцатого утра, Таня вполне могла пойти в магазин, и решила не будить меня до своего возвращения. Очень логично.
Вчера мы сидели на полу в этой комнате и пили вино из коробки. Мы купили шесть литров, но вдвоем едва осилили одну упаковку. Мы курили и разговаривали, подливая себе вина из пластмассового краника. Мне вспоминались студенческие дни, глупая ностальгия смешила, и когда Таня спросила, почему я смеюсь, я обратила все в шутку, анекдот.
Я подняла глаза на открытую форточку и вдохнула воздух. В нем почти не было запаха табака, да и винный перегар уже успел улетучиться.
Таня пошла в магазин, сказала я себе. Думая, что это поможет мне немного придти в себя, я ущипнула предплечье с внутренней стороны, где кожа тоньше. Боль была, но не сказать, что голова прояснилась. С этой констатацией я поплелась на кухню и там нашла подтверждение своей гипотезе.
На столе, прижатая перечницей, лежала записка на кусочке бумаги в клеточку. В ней Таня извещала меня, что отправилась купить что-нибудь перекусить. Будет примерно через полчаса. «Если хочешь пить, в холодильнике есть еще неплохое молоко», - добавила Таня внизу. Ей было известно, что к молоку я отношусь с маниакальной щепетильностью. Если оно чуть подкисло или даже заимело этот запах, а на вкус нормальное, я не стану его пить. Это предубеждение во мне укоренилось с детства, и истоков его я не знала. Я достала из сушилки кружку с толстыми стенками и забралась в холодильник. Молоко было в пластмассовой темно-синей канистре. Я открыла ее и сунула туда нос. Кажется, и правда нормальное.
Я стянула свитер, оставшись в красной футболке, и сразу почувствовала, что мне легче. И молоко было ледяным. Я налила полную кружку и стала пить. Выдув одним махом половину, перевела дыхание.
Мною овладело спокойствие, я чувствовала умиротворение. Так бывает только с похмелья, когда тело находится в состоянии, близком к анабиозу, и тебе удается принять надлежащую позу, чтобы не беспокоить его. Я сидела на табуретке, обтянутой тканью, и опиралась спиной о стену, выложенную кафелем.
Вот оно! Я совсем забыла про бродягу и ту памятную встречу у метро…
«Ты потеряешь глаза. Тебе будет больно. Ты будешь очень бояться». Я запомнила его слова, они отпечатались в моем сознании словно тавро. Ощущение омерзительное. У меня перед глазами опять была рука этого бомжа и спутанные волосы нечесаной бороды.
Я сжала зубы и отставила кружку с молоком, но тут же взяла ее вновь, назло. Я выпила остатки, думая, что чего бы ни добивался бродяга своим бредом, он сумел-таки вселить в меня тревогу и неуверенность. И снилось мне, похоже, нечто на эту тему. Хорошо, что я не помню. Мне это не нужно.
Итак, у меня куча дел: принять ванну, привести себя в порядок, помочь Тане с завтраком и поехать домой более-менее пришедшей в норму… Есть чем заняться и не думать о идиотских высказываниях «бывшего интеллигентного человека». Я встала со всей решимость, на которую была способна, и пошла в ванную.

3

У Тани имелся для меня аварийный набор, состоящий из большущего полотенца, тюбика пасты, щетки, упаковки тампонов и салфеток, а также кусок мыла и шампунь. Я могла воспользоваться всем этим на случай, если остаюсь ночевать. Как сейчас, например. Таня всегда была предусмотрительная. Она не позволяла мне обновлять шампунь, пасту и мыло и делал это сама, невзирая на мои протесты. Я решила, что раз Тане доставляет удовольствие проявлять обо мне такую заботу, я не могу ей запретить, даже если мне неприятно.
Я достала свой стратегический набор из шкафчика над раковиной и включила горячую воду. Раньше я находила в ванной комнате следы, оставленные Таниными подружками, молчаливые и забавные артефакты ее мимолетных увлечений. Иногда попадались трусики, иногда щетки для волос, станки для бритья ног, заколки, духи, карандаши помады, сережки, колготки, непарные носки, бюстгальтеры. Один раз была маленькая блестящая штуковина, похожая на гантельку. Я долго рассматривала ее, пока не поняла, что это предназначено для пирсинга. Кто-то вытащил гантельку из пупка или брови и, уходя, забыл вернуть на место. Таня почти ничего не рассказывала мне о своих любовницах, но у меня сложилось впечатление, что все они настоящие растеряхи. Я за своими вещами слежу тщательно и просто сгорела бы от стыда, если бы позабыла где-нибудь плавки. Мама приучила меня ничего не оставлять. Забытая вещь - это мелочь, а из мелочей складывается облик человека, говорила она. Истинная правда - по мелочам узнается человек. Сама Таня похожа на меня с моим стремлением быть аккуратной.
На этот раз я не заметила никаких следов другой женщины. Появилось даже легкое разочарование. Таня себе так никого и не нашла.
Ванна почти наполнилась, я попробовала, как вода, подбавила чуть холодной, сбросила одежду и забралась по самое горлышко. Обычно это помогает избавиться от похмелья. Я закрыла глаза, позволяя телу расслабиться. По коже побежали мурашки, и от удовольствия я чуть не застонала.
Струйка воды продолжала стекать в ванну. Я не любила, когда слишком тихо, мне требовался какой-никакой фон, а без него я ощущала себя неуютно. Хорошо. Я постаралась отрешиться ото всех мыслей о вчерашнем. Я не помнила наших с Таней разговоров за вином, да это было и не важно. Еще сто раз будут повторяться эти посиделки, и сценарий их будет тем же самым: сначала мы плавно переходили из одной темы в другую, потом, когда градус опьянения повысился, стали перескакивать и забывать про начатое. Никаких открытий, ничего нового, но все-таки приятно. Если бы наутро не пришлось платить за удовольствие по полной программе, то было бы совсем хорошо.

4

Прошло несколько минут, и я поймала себя на том, что вспоминаю свое столкновение с бомжем возле метро. Картинка предстала передо мной яркая и детальная…
Я разозлилась настолько, что открыла глаза и села. Будто и сейчас я чувствовала вонь от бродяги, доносимую до моих ноздрей стылым ноябрьским ветерком.
- Что такое-то, в самом деле? - спросила я тихо, не удержавшись.
Зачерпнув горячей воды, я окатила ею лицо. Мысль о бродяге зудела в голове, куда я не могла добраться. Так чешется место на спине, недоступное для рук.
Я провела мокрыми руками по волосам, приклеивая их в голове.
Что теперь делать? Я начинала паниковать, при этом отчетливо понимая, что причин для этого нет никаких. Объективных причин, по крайней мере.
Как теперь я помню, что подняла пальцы и приложила их к своим глазам, точно убеждаясь в их существовании. Глазные яблоки и их движение под кожей век я чувствовала подушечками пальцев. Радужка серо-голубая, черный зрачок. Сотни и тысячи раз я видела их, глядя на себя в зеркало, подкрашивая ресницы и изредка используя тени.
В один распрекрасный день какой-то грязный человек говорит мне, что я их потеряю… Как прикажете на это реагировать?

1 Следующая страница


Приход ночи 2

Таня всегда подшучивала над моей впечатлительностью, даже мнительностью, и втайне я признавала за собой это свойство. Я такая, какая есть, такой у меня темперамент. Я стараюсь держать эмоции при себе, и почти всегда получается, но бывает, что они выходят из-под контроля, особенно, когда на меня воздействуют негативно.
Я подумала, что на меня наслали проклятие. Как в том романе - «Худеющий». Бомж сглазил меня, и я попала во власть темной силы…
Чушь несусветная. Никто не виноват, что у него не все в порядке с головой, и меньше всего те люди, которым он сообщает такие «новости». Я представила, как бомж говорит всем и каждому, кто отказал ему в милостыне, подобные слова. От этой мысли сделалось немного легче, разделить с кем-нибудь свои страхи всегда приятно…
Мне показалось, что вернулась Таня. За дверью ванной кто-то был. Я прислушалась, ожидая уловить, как Таня идет из прихожей на кухню, топая пятками по линолеуму. На что был похож этот звук? Трудно его к чему-то отнести. Слишком неопределенный.
Выключив воду, я стала слушать, однако наткнулась на тишину. Не абсолютную, конечно. Где-то далеко заурчало в трубах. В нижней квартире, на третьем этаже, что-то брякнуло и затихло. Ничего больше я не уловила и просто сидела в воде, боясь пошевелиться.
Кажется, у меня начинаются сдвиги. Мне показалось, что Таня вернулась, но, выходит, это ошибка. Замечательно.
Звук за дверью мог исходить от кошки, однако мне не очень верилось, что Нюся способна так сильно надавить лапами на пол. Я слышала тихий скрип спрятанных под линолеумом половиц - вот на что был похож этот звук.
Нет, скрип не был тихим, ведь в это время здесь текла вода и тонкая рваная струйка производила шум…
Меня бросило в жар. Может быть, Таня уже на кухне и готовит завтрак, а зашла она тихо потому, что боялась меня разбудить. Я ухватилась за эту светлую спасительную мысль. Очень не хотелось признаваться самой себе, что я жутко боюсь. Здесь никогда со мной такого не случалось, и с чего мне было бояться? Я почему-то всегда думала о Таниной квартире, что это самое безопасное место. Убежище. Пристанище. Тихая гавань.
Может быть, фактически это не соответствовало действительности, но мне хотелось так считать.
Стали появляться и другие мысли, совершенно лишенные логики и основания. С Таней могло произойти несчастье. Больше она сюда не вернется - пропадет без вести, ее станут искать, но так и не найдут… Квартира, игрушки, компьютер, за который не выплачен кредит, кошка - все это останется без хозяйки. И я останусь - без лучшей подруги.
Я съежилась сидя в горячей воде, а через полминуты вновь стала крутить краны. Немного приподняла пробку, чтобы избежать излишнего наполнения. Я мылась, позабыв о том, что намеревалась пролежать в ванне минут двадцать-тридцать, и все прислушивалась к звукам снаружи. Точнее, к тишине, отделенной от меня журчащей водой.
Тот звук больше не повторился, и я дала себе категоричный приказ: прекрати забивать голову тем, чего не было!
Быстро, но как можно более тщательно я прополоскала голову и выскочила из ванны. Схватила полотенце, начала вытираться, прилагая такие усилия, словно от того, буду ли я сухая через три минуты, зависела моя жизнь. Я приостановилась, когда руки заболели от напряжения. Подожди, куда так спешить?
Я стояла на резиновом коврике, холодном и неприятном, и смотрела на себя в зеркало. Чуть припухшее лицо, светлые мокрые волосы по бокам головы, тонковатые губы, которые мне никогда не нравились, доставшиеся от матери.
Тревога не рассеялась, только немного отошла в тень и оттуда поблескивала хитрыми глазками. Я выдернула пробку из ванны и еще раз прошлась полотенцем по всему телу. Им же повязала голову и надела бежевый банный халат, висевший на пластмассовом крючке.
Сердце билось как ненормальное, но это могло быть следствием слишком большого количества выкуренных вчера сигарет. Я приложила руку к груди, сделав несколько глубоких вдохов. Даже голова закружилась. Отыскав стоптанные тапочки под раковиной возле ведра со щеткой, я запихнула в них ноги. Я оттягивала момент, когда надо будет выйти из ванной комнаты, надеясь, что за это время Таня вернется из магазина.
Она не вернулась.
Я взялась за шпингалет и потянула его в сторону. Дверь открылась. Мне пришлось выйти в коридор.

Глава третья

1

Тани еще не было, и я испытала облегчение. Лучше бы она не видела меня в таком состоянии. На моем лице отражается каждая мысль, а главное - страх. Я чувствовала, что из-за него мои глаза светят как лампочки. Мне не объяснить, в чем дело… Начну мямлить, и Таня опять будет смотреть на меня так, словно я чокнутая. Да я и сама себя чокнутой чувствовала.
Я прокралась в коридор, прислушиваясь. Остановка. Дальше. Я сжимала обеими руками халат у себя на груди и семенила в сторону кухни. Там никого нет.
Квартира была пустынна и создавала впечатление заброшенности, и это меня поразило в самое сердце.
День не задался главным образом из-за того, что я позволила своему воображению разыграться не на шутку. Просто детский сад какой-то.
Снова мне пришлось вступить в нелегкие переговоры с собой, убеждая успокоиться и мыслить здраво. Пустая квартира - ну и что? Это не повод окунаться в параноидальный бред…
Я подавила желание дернуть себя за волосы, чтобы изгнать из головы всю эту дурь. А рука так и тянулась.
Кухня позади. Я добросовестно обследовала две комнаты, сначала спальню, потом большую. Обстановка та, что я и оставила, уходя в ванную.
Возвращаясь на кухню, я немного успокоилась и по пути заметила, что Нюси нет на подушке, где она устроилась спать. Только шерсть, которую кошка оставляла всюду. Я взглянула на часы: пять минут двенадцатого. Таня отсутствует примерно сорок-сорок пять минут. Может, все пятьдесят. Или час, подумала я, глядя на посуду в сушилке. Она встала рано и привела в порядок комнату, помыла тарелки, кружки, из которых мы пили. Наверное, и мешок с мусором выбросила по пути в магазин. Я села на табурет, чувствуя угрызения совести. Таня - трудолюбивая пчелка, а я просто ленивый, наглый мешок с костями.
Я огляделась в поисках того, чем бы загладить свою вину. Пол помыть? Но пол чистый. Пропылесосить? Тоже неудачно. Таня, вообще-то, не любит, когда без разрешения делаешь подобные вещи. Я вздохнула. Даже раковина в мойке была чистой, и на дне ни единой грязной ложки.
Я сходила за сигаретами, в кармане куртки отыскалась пачка, наполненная на одну треть. Вернувшись на кухню, я открыла форточку, достала пепельницу и задымила.
Что-то, однако, меня тревожило. Зуд из головы переместился в грудь. Нечто не давало мне покоя. Мозг, видимо, еще не проснулся целиком, хотя тело пришло в норму, раз я могла курить. Мысли ворочались еле-еле.
Хотела проверить сотовый, но сейчас эта мысль показалась катастрофически нелепой. Мне никого не хотелось видеть или слышать, ни от кого не хотелось получать эсэмэски. Моя типичная реакция на похмелье: хочется забиться в темную норку, свернуться там калачиком и отгородиться от всего. Частенько в детстве я представляла себе, что я маленькая серенькая мышка, которая живет как раз в таком месте. Ложась спать, я всякий раз думала о тех километрах, что разделяют меня и поверхность земли. Под большим тяжелым одеялом я чувствовала себя в безопасности. Ничто не могло меня потревожить, пока я под землей в своем убежище.

2

Я потушила окурок, не заметив, что сигарета выкурена лишь наполовину. Встала, и моя нога задела что-то мягкое, лежащее под табуреткой.
На меня сразу нахлынула всесметающая волна противоречивых ощущений. Это был мой свитер, который я сняла перед походом в ванную. Я бросила его здесь… и, видимо, он упал на пол, свесившись.
Я наклонилась и подняла свитер. Держа его на вытянутой руке, словно дохлую кошку, я долго не могла сообразить, что меня в нем смущает. Потом сообразила: когда я стянула его через голову, он был на левой стороне, а сейчас на правой.
Когда я успела его вывернуть? В тот же момент? Но я не помню.
Не помню, чтобы делала это! Свитер вывернут, ворот расправлен, края рукавов не загнуты. У меня пересохло во рту, я сжала губы, потом закусила их и посмотрела на стол, где должна была стоять кружка, из которой я пила молоко. Кружки не было… там, где я ее оставила. Стол вообще был пустым, если не считать закрытой пластмассовой хлебницы и пепельницы с моим окурком.
Я положила свитер на табуретку, копаясь в памяти в поисках воспоминаний о том, как выворачивала его на правую сторону. Ничего путного не попадалось. Я посмотрела в сушилку с посудой и увидела кружку, вымытую, еще даже мокрую. Мое оцепенение длилось долго, пока я не подошла и не набралась смелости взять ее в руки. Действительно, кружка мокрая.
Не понимая, что я творю, я протянула руку к полотенцам, висящим на стене слева, и потрогала каждое, Третье, самое близкое к мойке, было влажным у края, где торчала обрямкавшаяся бахрома. Тут мне в грудь словно впрыснули дозу крутого кипятка, сердце подпрыгнуло, сжалось, потом затрепетало. Я могла принести клятву на чем угодно и кому угодно, что не мыла кружку после того, как выпила молоко.
Я опустилась на колени и стала рассматривать пол, но ничего не нашла. Если и были на линолеуме капельки воды, то они или высохли, или вообще не падали сюда. Полотенце на голове мешало, и я бросила его на табурет, поверх свитера. Я продвигалась все дальше, из кухни в коридор и в прихожую. Встала, включила свет, чтобы лучше видеть.
Ползая на четвереньках, я искала следы, пока не сообразила, чем же на самом деле занимаюсь. Потом вскочила и хотела кинуться бежать. Но бежать как раз и некуда. Во всяком случае, не в таком виде, голышом, в халате и тапочках, стоптанных внутрь. Я уставилась на входную дверь, четко и ясно осознавая вывод из всего происшедшего. Кто приходил в квартиру, пока я была в ванной. Этот кто-то вымыл кружку и вывернул свитер на правую сторону, но почему-то бросил его на пол, под табуретку. Зачем же, если кружка все равно выдала его посещение? Я прислонилась к стене, чувствуя нарастающую слабость в ногах и жгучий холод в районе солнечного сплетения. Могла приходить Таня, что-нибудь забывшая. Почему же тогда она не дала о себе знать?
Значит, это его шаги я слышала, приняв их за Танины. Его… кем бы он ни был.
Так, а если у кого-нибудь из подружек Тани были свои ключи? Или есть у какой-нибудь любовницы сейчас, в данный момент, и она может приходить сюда, когда ей вздумается? Тане не обязательно уведомлять меня о своей личной жизни.
Я подошла к внутренней двери и проверила замки, нижний и верхний. Заперты - в этом не было сомнений с самого начала. Таня пользуется обоими, когда уходит из дома. Закрыта и железная дверь - там тоже есть замок. Но… - металлический засов не задвинут… Это могла бы сделать я, если бы Таня попросила меня перед уходом, но она не стала нарушать мой сон. Я пыталась привязать новую гипотетическую подружку Тани к своей версии, но выходило плохо. Я не видела логики в ее действиях. Не зная обо мне, девушка могла бы поинтересоваться, кто занимает ванную, и дождаться, когда я выйду.
Вместо этого «она» выворачивает мой свитер, словно заботливая мама, моет кружку, а потом исчезает. Это же просто идиотизм.
Я задвинула цилиндрический засов (проклятая железка скрипнула!) и почувствовала, как сильно и быстро колотится сердце. Потом посмотрела в глазок на пустую лестничную площадку. В эти мгновенья я почти ничего не осознавала - ни что делаю, ни чего хочу добиться. Внутри меня все тряслось от ужаса. В голову стала лезть всякая дрянь.
Отступая от входной двери и боясь повернуться к ней спиной, я добралась ванной. Под моей ногой скрипнул пол, и этот звук я мгновенно узнала. Тот же самый, что я слышала. Скрип половицы, чуть приглушенный линолеумом с основой, но все-таки громкий. Душа у меня сорвалась с места, падая куда-то вниз. Я прижалась к простенку между ванной и туалетом. Этот неизвестный человек был здесь, возле меня. Вероятно, он наступил сюда случайно и выдал свое присутствие… Это опровергало версию о Тане. Или нет?
Я ничего не понимала, осознавая лишь, что запутываюсь все больше. Точно известно одно: пока я сидела в ванне, некто вошел в квартиру, а затем ретировался, почти не оставив следов. Непонятно, в чем был смысл его действий. Наверное, продемонстрировать мне, что ему ничего не стоит войти. Однако не я тут хозяйка… Я провела по лицу руками, прошла на кухню и взяла свитер. Я зарылась в него носом, стараясь уловить посторонние запахи, но влажное полотенце, лежавшее сверху, пахнущее шампунем и мылом, скорее всего, уничтожило следы. Я ничего не добилась. Возможно, этот человек - мужчина - был в печатках. От этой мысли меня замутило. Я бросила свитер и вспомнила о Нюсе.
В большой комнате ее не было. Я позвала кошку по имени, потом универсальным «кис-кис», но Нюся не откликнулась. Обычно после пары минут уговоров она появлялась с гордым видом, словно решила-таки снизойти до людишек. Я ждала, Нюси не приходила.
Кошку мог украсть этот некто. Зачем? Я помассировала виски, оглядела комнату, все углы. Потом двинулась в спальню Тани. Нюся нашлась под кроватью. Толстая и пушистая, она умудрилась втиснуться в узкое пространство между полом и матрацем. Я опустилась на четвереньки, мокрые волосы коснулись края ковра. Нюся смотрела на меня большими зелеными глазами, внимательно, выжидающе. Она словно ждала продолжения. Я подумала, что кошка знает и видела больше, чем я, и не могла вспомнить, забиралась ли Нюся под эту кровать когда-либо при мне.
- Пойдем. Кис-кис. Я дам тебе чего-нибудь, - сказала я, протянув руку.
Кошка была насторожена, ее уши прижались к черепу, но она не вцепилась мне в пальцы, а только обнюхала их, после чего позволила вытянуть себя из-под кровати. Мышцы у Нюси напряглись, когда я прижала ее к себе. После нескольких поглаживаний она расслабилась.
Я села на кровать и погрузила нос кошке в шерсть, как до того в свитер. Если «некто» брал ее на руки, то, возможно, в шерсти останется его запах. Я обнюхала Нюсю едва ли не с ног до головы, видя ее недоуменное выражение на морде. Ничего определенного нельзя было сказать. Кошка пахла самой собой, кремом для рук, которым пользовалась Таня, немного духами, и пылью, так как ее давно не мыли. У меня не настолько тонкое обоняние, чтобы вычленить из массы запахов какой-то конкретный и идентифицировать его. Скорее всего, Нюся просто ретировалась со своей любимой подушки и прибежала сюда прятаться. Так или иначе, это значило, что кошка испугалась чужого.
Я отпустила Нюсю на пол, она пару раз дернула хвостом и пошла прочь из спальни.

3

Тани до сих пор не было. Я сидела на кухне и курила. В пачке оставалось только две сигареты, под потолком уже клубились табачные облака, с которыми не в силах был справиться даже сквозняк.
Я посмотрела на круглые черные часы, висящие на стене. Секундная стрелка, подергиваясь, ползла по циферблату, и мне оставалось только безропотно констатировать, что прошло уже слишком много времени. В самом деле? Я заставила себя посмотреть внимательней. Час дня. И Тани нет.
Десять минут назад, когда мне пришла мысль все-таки позвонить ей на мобильник, я нашла его на тумбочке в спальне и чуть не швырнула об стену. Таня редко куда-либо выходила без телефона, из чего я могла заключить, что она не собиралась надолго отлучаться. Час дня - ровно. Какой кошмар! Я убивала время как могла, одновременно не на жизнь, а на смерть сражаясь с фантомами, заполняющими мою бедную голову.
Мое воображение (мое проклятье!) разыгралось, рисуя страшные картины. Оно нашептывало мне, что Таня умерла, погибла, была похищена каким-то ненормальным. И это тот самый псих-невидимка, который приходил сюда на разведку и трогал мой свитер - и совершенно логично, что он вернется выпустить кишки мне…
Ожидая, я то слонялась по квартире, то слушала радио на Танином старом бумбоксе, то включала телевизор. Мне надо было развеять тишину, как-то заполнить каверну, образовавшуюся в этом дне, но одновременно я боялась пропустить момент, когда вернется невидимка…
Он не вернется! Его никогда не было, потому что свитер вывернула я сама и кружку помыла… потому что я аккуратная и прилежная девочка, которая помнит о мелочах. Мама привила мне хорошие манеры, сомневаться не приходится. Нет никакого «некто» - просто после вчерашнего голова у меня не в порядке, а моя впечатлительность вновь играет со мной злые шутки. Пора привыкнуть к этому, надо жить в реальном мире.
Ожидание было пыткой. Я выключила телевизор, так как все равно смотрела сквозь изображение в пустоту, и пошла на кухню.
И вот я приканчиваю оставшиеся в пачке сигареты, ожидая звонка в дверь.
Рядом с пепельницей лежал мой сотовый. Со вчерашнего вечера пришли три эсэмэски. Одна от коллеги по работе - незначительный вопрос, на который я сразу ответила. Второе пришло от старого приятеля (ладно, бывшего парня), с которым у нас были недолгие, но близкие отношения на последнем курсе университета. Леша спрашивал, как жизнь и что я делаю обычно в выходные дни - разумеется, с таким расчетом, чтобы потом вытащить меня на встречу. Я не хотела этого - душа не лежала. Ни сегодня, ни в ближайшее время свидание с ним не состоится. Пока я не видела в нем смысла.
Третье сообщение пришло от Артура, моего «нового приятеля». Собственно, он не новый и не приятель в прямом смысле слова. Артур считает, что любит меня и показывает это довольно часто, мы даже встречаемся время от времени, но лишь как… больше подошло бы определение «товарищи по интересам». Интерес состоял в том, чтобы пообщаться, погулять, поболтать на разные темы - здесь Артур был мастер; казалось, он разбирался во всем, чего мы касались в разговорах, хотя бы понемногу. На все у него находился ответ. Я не позволяла Артуру выказывать свои чувства и старалась держать дистанцию. Испытывая к нему безусловную симпатию, я была не в силах его полюбить. Я не знала, почему так сложилось, но предпочитала видеть в нем только друга и всячески стремилась гасить разговоры на тему наших отношений. Боялась обидеть. Мужчины не любят дружбы, она их унижает. Пока Артур лелеет надежду, он будет общаться со мной. Может, я неправильно поступаю, подпитывая его иллюзии, но мне было бы жаль потерять такого друга и собеседника. Таня была знакома с ним, мы несколько раз вместе гуляли и сидели в кафе, иногда он появлялся здесь, в те моменты, когда я забегала к подруге. Таня говорила, что Артур чересчур старается казаться джентльменом, даже с ней. По ее словам, его стремление быть нейтрально-вежливым в отношении нее смешно, хотя временами довольно симпатично. Она подшучивала над ним за глаза, не видя в этом ничего предосудительного. Мне трудно понять и принять чувства Тани (у которой всегда свое мнение), но я не вступала ни в какие споры.
С Артуром мы познакомились в книжном магазине. Его улыбка и авторитетный ответ на вопрос, который я задала, принудил меня нарушить правило не связываться с мужчинами на улице. Я сказала себе, что раз наша встреча произошла в таком месте, то можно, ничего страшного. Тогда я искала роман Юкио Мисимы «Золотой храм», но не нашла его, на стеллаже лежал другой - «Шум прибоя». Я спросила у молодого человека, стоящего рядом, знает ли он эту вещь. Он ответил, что да, и порекомендовал купить. Я купила и успела с тех пор прочесть трижды. «Золотой храм», который я искала как подарок на день рождения одной подружки, я достала в другом магазине.
С той поры уже почти три года мы с Артуром общаемся и умело избегаем «окончательного решения». Я знала, что буду сожалеть, если после отказа он исчезнет с моего горизонта.
На этот раз Артур писал: «Привет, мы не виделись три недели (подсчитано). Я, наверное, мешаю, и ты занята, но прошу тебя мне позвонить. Может, просто поболтаем по телефону? Соскучился. Удачи. А.». Он никогда не делал ошибок в эсэмесках, всегда соблюдал прописные буквы и не забывал о знаках препинания. Если Артур слал сообщения по электронной почте, там тоже все было безукоризненно. Есть люди, у которых грамотность в крови, они просто не в состоянии ошибиться на письме. Я же всегда где-нибудь напортачу, за что мне всегда жутко стыдно. А все потому, что часто витаю в облаках и это мешает мне сосредоточиться. Такая проблема у меня с первого класса.
Прочитав сообщение Артура, я ощутила призрачное спокойствие, но оно быстро улетучилось, как только я вспомнила, где нахожусь и что случилось. Отвечать ему я была пока не в состоянии. Мои руки дрожали, я даже не замечала падающего на столешницу пепла.
Я попыталась думать о Леше, вспоминать, как все у нас было, потом переключилась на Артура, но и его образ вымели мрачные мысли.
Если бы Таня не оставила сотовый дома, я бы позвонила ей и устроила такой разнос, который она бы надолго запомнила. На всю оставшуюся жизнь.
Очередная сигарета сгорела, я потушила ее, чувствуя, как язык начинает саднить от табачной слюны. Ссыпала пепел на ладонь, а его в раковину и помыла руки, представляя стоящего на моем месте человека, который споласкивает кружку из-под молока. Почему-то я чувствовала себя грязной, будто меня облапали.
Пора одеться. В квартире, где долго были открыты форточки, стало холодно. Под халатом я была без всего. Я отправилась в ванную, взяла одежду и переоделась в спальне. Чем теперь заняться? Читать? Смотреть телевизор? Все это казалось бессмысленным. Я вышла в залу и поглядела на компьютер. Играть тоже не хотелось. Ну разве в то, где не надо думать, зато можно убить время.
Я сделала шаг к компьютеру, и услышала звук дверного звонка. Я чуть не заорала.

Глава четвертая

1

- Привет, - сказала Таня, входя в прихожую.
Я стояла и взирала на нее, не зная, что ответить. Как всегда - репетируешь, проигрываешь то один сценарий, то другой, а потом стоишь не в силах рта раскрыть.
От Тани пахло пивом.
- Ты где была-то так долго? - спросила я, пытаясь изобразить нормальный тон.
Похоже, все было банально. Просто. Я ощутила стыд и обиду. Таня закрыла дверь, задвинула засов и протянула мне пакет с продуктами. Я медлила, не брала.
- Ты чего? - спросила Таня.
- Ты очень долго ходила. Магазин рядом, я помню… - Ну неужели надо разораться, чтобы она поняла, как мне было без нее плохо? Чего я только не передумала за это время!
- А…
Я взяла пакет. Таня села на старую тумбочку, развязала ботинки, покрытые сзади свежими пятнами грязи. Сняв обувь, она улыбнулась. Нет, Таня не пьяная, как я думала сначала.
- Я встретила знакомую, давнюю, ты ее не знаешь. Учились в школе вместе. Заболтались о том о сем, понимаешь. Потом она предложила заглянуть в кафешку в супермаркете. Мы поговорили и выпили по пиву. Очень кстати, потому что голова у меня болела.
Сняв вязаную шапку, Таня взъерошила короткие волосы.
- Есть охота. Поставь чайник, пожалуйста. И воду, полкастрюли на рожки.
Я промолчала, кипя от злости, и ушла на кухню. Таня прошла в ванну, и там зашумела вода.
- Ты ела чего-нибудь? - спросила она.
- Нет, - крикнула я. - Только молоко пила… - Воспоминания о молоке снова вывели меня из равновесия. - Да у тебя тут ничего почти и нет.
- Ага, - отозвалась Таня из-за шума воды.
Я вынула из пакета коробку с молоком, коробку с кефиром, упаковку печенья, одна сторона которого была покрыта шоколадом, полкило куриной ветчины, десяток яиц, упаковку рожек, упаковку сосисок, пластмассовую бутылочку кетчупа с чесноком, майонез, мешок с луком, двести грамм карамели, сливочное масло, хлеб-нарезку. Я раскладывала все это на столешнице, стараясь экономить место, как привыкла, и думая о визите невидимки. Рассказывать Тане или нет? За то время, пока я ее ждала, так и не решила определенно. Мысли путались - что тогда, что сейчас.
Допустим, она мне не поверит, скажет - выдумала. С другой стороны, этот визит напрямую касается ее личной безопасности, разве не так? По ее дому шастает неизвестный тип с неизвестными намерениями, а Таня живет одна… Я подумала и почувствовала, как напрягаются волоски на затылке. Неизвестный мог уже давно совершать вылазки в ее квартиру… И Таня ни о чем не подозревает. Узнай я, что нечто подобное происходит со мной, я бы, наверное, сошла с ума и тут же убежала из дома куда глаза глядят.
Вся злость успела выйти из меня, я чувствовала себя самой обыкновенной дурой. Столько всего напридумывала, готовясь к тому, что получу ужасные вести, а Таня вернулась, живая и подвыпившая. Это хорошо, но только мое воображение опять сделало из меня посмешище. Достаточно и того, что перед самой собой. Я была зла на себя.
- Ну и надымила, - сказала Таня, входя на кухню. Она промокала мокрое лицо, никогда не знавшее ни туши, ни помады, ни теней, ничего подобного. По ее словам, когда-то ей косметика просто не нравилась, вся ее подростковая душа противилась «этому насилию», а позже отказ от «боевой раскраски» стал идейно обоснованным. Таня уверяла, что это не из-за того, что она предпочитает более активную роль в паре. Ей просто не нравилось походить на слабых и безвольных дурочек, целиком зависящих от мужчин. Хотя иной раз Танины сентенции меня порядком раздражали, я почти никогда не спорила. В спорах не было смысла - Таню никто никогда не переделает. - Звонил кто-нибудь?
- По домашнему нет, а сотовый я не смотрела, - сказала я, наливая воду в небольшую белую кастрюлю. Газ на плите уже горел.
Таня положила полотенце на край стола, свернув вчетверо, и прикоснулась к моей спине между лопаток лбом и носом. Я замерла. От плеч вниз побежали мурашки. Контакт был мимолетным, Таня сразу отстранилась. На моей красной футболке осталось маленькое влажное пятно, я чувствовала его кожей.
- Что это за подружка? - спросила я, как будто мне было до этого дело.
Или было? Я сглотнула слюну, боясь повернуться, чтобы Таня не увидела на моем лице все то, о чем я думала последние полтора часа.
- Мы учились в параллельных классах. Почему-то я всегда с параллельными дружу лучше, чем со своими, - сказала Таня. - Вот и с тобой так.
Я подумала, не начать ли мне мой рассказ прямой сейчас, но решила подождать.
- Она со мной никогда не была, потому что тоже натуралка. А сейчас замужем, у нее ребенок.
- Понятно, - сказала я.
Чайник и вода для рожек уже стояли на плите, а я начала убирать продукты в холодильник. Таня наблюдала за мной. В кухню вошла Нюся, осторожно ступая и принюхиваясь. Таня взяла ее себе на колени, не боясь насадить шерсти на черные джинсы.
- Я проснулась, посмотрела, а тебя нет.
- Была записка.
- Да.
- Но почему-то я подумала, что ты попала под машину…
- Под машину?
- Тебя долго не было, - пояснила я.
- А, так вот почему ты такая, словно тебя пыльным мешком стукнули! - Таня рассмеялась, но старалась меня не обидеть. - Бедная моя, миленькая, оставили тебя на произвол судьбы! - Она подошла и обняла меня, крепко, как могла. Спокойней ли мне стало? Пожалуй, не намного. Я позволила себе уткнуться лицом ей в плечо, не обняв в ответ. - Ну извини. Больше так не буду. Ты правда испугалась?
Я не сразу ответила, потому что еще на подходе задушила в зародыше желание разреветься. Это, в конце концов, неприлично. Таня держала меня за плечи. Я посмотрела ей в глаза и сказала, что правда - испугалась. И даже тогда было не время рассказывать ей про визит невидимки.
Таня еще раз меня обняла. От нее шел запах дезодоранта, пива и табака.

2

Мы устроили поздний завтрак из рожек с сосисками, залив их майонезом и кетчупом, выпили по большой кружке чая с молоком и двумя бутербродами с ветчиной. Когда дошла очередь до печенья, я все-таки собралась с духом и подробно рассказала о моем утре.
Таня сначала слушала меня с улыбкой, но постепенно ее брови начали сдвигаться к переносице, пока не состыковались, а улыбка не исчезла. Она ни разу не вставила слова, дожидаясь, пока я закончу.
Я считала, что рассказала все обстоятельно и приложила максимум усилий, чтобы не казаться полоумной. Впрочем, Таня не считала меня такой. Не верить можно и вменяемому человеку, потому как всякий может ошибиться.
Я ждала, а Таня достала сигарету и закурила. Даже не попыталась встать и открыть форточку в зале, где мы устроились.
- Ничего себе, - выговорила она.
Над ее головой поплыло табачное облако.
- Понимаешь, тут и так в голове сумасшедший дом, а еще ты долго не возвращаешься, - сказала я, - тебе повезло, что я не устроила истерику. Но очень хотела.
Таня кивнула, держа сигарету двумя пальцами у своего виска. Спина ее сгорбилась. Вообще-то, я ожидала, что Таня начнет возмущаться, размахивать руками, бегать по комнате. И я сидела, ошеломленная, когда ничего этого не увидела.
- А во сколько это было-то?
Она в упор посмотрела на меня, и я поняла, что Таня испугана по-настоящему. Это словно ведро воды на голову - настолько откровенный страх. Я могла бы ожидать такой реакции от кого угодно, но только не от нее, девушки-бойца, уверенной, умеющей за себя постоять. У меня язык присох к небу.
- Во сколько?
- Ну, примерно от без двадцати двенадцать до без десяти минут, - сказала я. - Время имеет значение?
- Не знаю. Наверное, нет. Я просто так спросила.

Предыдущая страница 2 Следующая страница


3 Артем Тихомиров

Я ждала, что Таня объяснит мне свою реакцию, но она не спешила, и мне пришлось надавить на нее.
- Ты знала?
Таня не сводила глаз с кончика сигареты, словно это было какое-то невиданное ранее чудо. Я ждала со всем терпением, на какое была способна. Казалось, через пару секунд я просто-напросто лопну.
- Он уже здесь был, - сказала Таня.
- Кто?
- Этот человек. Мужчина, я думаю. Дважды.
- Дважды, - повторила я, сжимая переплетенные пальцы. По моим рукам, спрятанным под свитер, бежали мурашки.
- Я думаю, откуда-то он достал мои ключи. Не знаю, каким образом они ему достались, потому что оба комплекта у меня в неприкосновенности и ни один из них я не теряла, никогда.
- Я все-таки надеялась, что это кто-то из твоих. Новенькая, например.
- Нет. Ты же знаешь, я долго одна, - сказала Таня. - Да и неважно это…
- Говори, говори, иначе я с ума сойду! У меня просто крыша едет! - Какое чудовищное искушение устроить истерику, черт возьми! Я глубоко вдохнула.
- Две недели тому назад он пришел в первый раз. Когда меня не было дома. Преспокойно открыл дверь, вошел и какое-то время пробыл внутри. Ничего не взял, не испортил и не оставил следов.
- Откуда же ты узнала?
- Почувствовала, как только вошла в квартиру. Он не оставил запаха, иначе бы я уловила, нет, тут в чем-то другом дело. Бывает же так, что после человека в помещении остается аура. Она какое-то время держится, а потом растворяется.
- В общем, да, - согласилась я. Тут мои глаза полезли на лоб. - Так он ушел перед твоим приходом? Точь-в-точь?!
- Ага.
Таня поднесла ко рту чашку с чаем, где еще была одна треть густого крепкого напитка. Я поглядела на ее руку, которая заметно подрагивала.
- Еще кое-какие мелочи мне бросились в глаза. На трюмо в спальне предметы были слегка сдвинуты со своих мест - я уверена. Потом книга, которую я читала, тоже оказалась в другом месте.
- И ничего не пропало? - спросила я, чувствуя, как в моем животе медленно поворачивается какая-то штука, похожая на кусок льда. Стало трудно дышать. Вместо того, чтобы сходить открыть форточку и немного проветрить, я схватила из Таниной пачки сигарету и закурила.
- Ничего. Я дважды проверила все.
- Ладно… - Выдув дым, я напустила на себя деловой вид. Надо было сыграть, будто мне вовсе не страшно и нет ощущения, что кто-то смотрит в спину. - Значит, ты мне веришь?
- Верю, конечно.
- Я не психическая, мне не почудилось!
- Разумеется. - И все-таки у нее был странный взгляд.
- А когда он пришел второй раз?
- Неделю назад. То же самое - походил, ничего не взял, ушел. Но с первого визита я стала приклеивать к косяку волоски, о существовании которых знала, конечно, лишь я.
- И что?
- Волоски были на месте.
- Как это?
- Он проходил в квартиру, не трогая их. Или возвращал на место, ума не приложу.
- Откуда он знал?
- Без понятия.
- Что же получается. Этот… может заявиться сюда в любой момент и сделать с тобой все, что угодно!
- Не в любой. Только когда меня нет. Я же запираюсь на засов, который ему снаружи не открыть, - сказала Таня.
Наконец она встала и распахнула форточку.
- Все равно… Надо что-то делать. В милицию написать, понимаешь!
- Не имеет смысла. Мне нечего им сказать - доказательств нет, следов нет.
- А если они найдут отпечатки пальцев?
- Ну у него же хватило ума вести себя словно невидимке, так почему он должен быть тупым идиотом и хвататься за все без перчаток? Нет, пока заявление подавать рано.
- То есть, надо ждать до тех пор, пока он что-нибудь с тобой не сделает?.. - проворчала я.
Таня пожала плечами, пряча глаза. Она боялась.
- Извини, что не предупредила. Вчера было не до того, а утром ты спала. Надо было, по крайней мере, тебя разбудить, чтобы ты закрылась изнутри на засов.
- Слушай, а если замки сменить?
- Сменю. Только сейчас денег нет.
- А зачем он приходит? Как думаешь?
- Наверное, он просто больной, раз ему нравится приходить и слоняться из угла в угол. Кради он у меня вещи, я бы не боялась обычного вора и давно бы написала заявление. Но тут совершенно другая ситуация. Этот ублюдок наверняка заглядывал в шкафы, трогал одежду, нюхал, мял пальцами… А как ему удается не наследить, приходя с улицы… ума не приложу.
- Тань, перестань, не то меня затошнит, - сказала я.
Она мотнула головой, не соглашаясь. Ей надо было выговориться.
- Представь, этот мужик… трогал нижнее белье, которое я ношу! Еще хуже, если он знает, кто я такая, а значит, может специально издеваться надо мной. Он лежал на моей кровати, спускал в ванну, куда я сажусь!..
Таня редко теряла самообладание настолько сильно, ее голос стал визгливым, высоким, словно у ребенка, который капризничает.
- Тогда этот тот, кого ты могла знать, - предположила я.
- Ерунда. Не обязательно. Если каждый мужик, которого я отшила, начнет мне мстить, придется переселиться на Марс.
- А соседи никого постороннего не видели? Ты спрашивала?
- Нет. Я не знакома с теми, кто живет выше и ниже. А на моей площадке вообще ни с кем не разговариваю, тут, в основном, старухи, они знают про меня… старухи всегда знают. - Таня усмехнулась. У нее хорошо получалось приходить в норму, быстро остывать после вспышек гнева или успокаиваться после истерик. Либо, подумала я, она обладает искусством прятать свои чувства в такой дальний глухой чулан в своей голове, что оттуда им нелегко вернуться обратно.
- Но можно же придумать нечто посерьезней волосков а-ля Джеймс Бонд?
- Например?
- Ну, я не беру в расчет видеокамеры и микрофоны. Это могли бы сделать люди из детективного агентства, но нужны деньги. Боюсь, даже если мы скинемся, нам не хватит.
- Точно.
Я оглядела комнату, надеясь, что меня посетит вдохновение.
- Можно придумать какую-нибудь ловушку. Поместить над дверью воздушный шарик с водой. Или краской.
- Ага, а потом как я буду все это отмывать?
- Ладно. Но я думаю, надо заставить его оставить следы, пусть он во что-нибудь вляпается. Мы получим отпечатки его ботинок. - Я не сразу заметила, что говорю «мы». - Тогда и будет что предъявить милиции.
- Но как это сделать?
- Надо подумать - не знаю пока.
- Я хотела написать ему записку.
- Записку? Кстати, почему бы и нет?
- Но надо что-то спросить?
- Честность - тоже неплохой способ, - сказала я. - Спросить напрямую: зачем приходишь, дескать, и что тебе нужно.
- Все это можно, - ответила Таня. - Но почему он вымыл кружку?
- А… Не знаю.
- И почему рискнул войти, если знал, что квартира не пустая.
- Вошел потому, что не знал. Он видел, как ты вышла, и отправился сюда, - сказала я.
- Хорошо, но кружка тут причем? Это же определенный риск - оставлять такие следы. Получается, он был без перчаток, когда споласкивал, а потом вытер руки полотенцем.
Я вздохнула и потерла виски.
- Гадать можно до бесконечности. Нужен план. В таких случаях нужен план. Но из меня сегодня плохой мыслитель.
- Мы ничего сейчас не решим.
- Это все какой-то кошмар. Бомж. Психопат-призрак… - Я посмотрела на Таню вытаращив глаза. Моя догадка была нелепой, но я не успела удержать ее при себе: - Слушай, а если это не человек, а привидение?
- Да ты что?
- Полтергейст, например. Он и не оставляет следов, когда проникает внутрь, и сигнальные волоски остаются нетронутыми. Призраки - нематериальны.
- Бред.
- Ничего не бред. Надо и такой вариант рассмотреть…
- Давай как-нибудь в другой раз, - сказала Таня.
Она выглядела утомленной, будто в это утро досталось больше всего ей, а не мне. С другой стороны, учитывая, что я уйду, а она останется в квартире, куда шастает неизвестно кто, ничего удивительного. Таня боролась со своим страхом.
У меня был свой собственный. Все сразу обрушилось на мою голову. Вспомнился вчерашний вечер - ну почему выпитое не заставило меня забыть эту пакость? Многие хорошие моменты после возлияний пропадают из памяти, а всякий ненужный мусор остается. Это несправедливо.
- Надо подумать, - сказала я. Меня стала бесить тишина в квартире. Я покосилась на пульт от телевизора, лежащий рядом с Нюсей на диване, - может, хотя бы разбавить эту тяжелую атмосферу истерично-веселой рекламой?.. - А ведь она его видела…
- Кто?
- Кошка. И, следуя фактам, не первый раз.
Мне захотелось побыстрее убраться домой. Слишком много сегодня для меня было Тани и разной необъяснимой чепухи.

3

В тот раз мы ничего не решили. Любые дорожки, по которым мы двигались, заканчивались тупиком. Таня собрала все факты, которые могла припомнить, и я заставила ее выписать их на бумажку, чтобы не забыть. Она села и стала писать, кусая губы и поглядывая на меня виновато, словно я учительница, а Таня решает примеры и пользуется шпаргалкой.
Потом мы еще немного пообсуждали возможные меры, которые позволили бы нам как-то зацепить невидимку, но никто не выдал ни одной блестящей идеи. Я почувствовала себя тупицей, у меня было единственное оправдание: еще не прошедшее похмелье.
Таня сказала, что проводит меня до остановки автобуса. Я поблагодарила ее, не решаясь попросить самой.
- Как ты пойдешь назад?
- Обыкновенно. Сейчас день, - ответила она. - Я не собираюсь сидеть в углу и дрожать неизвестно от чего. Не дождется. Ему ведь это и надо. - Таня брезгливо сморщилась. - Буду жить как жила.
- Осторожней только.
- Ага.
Мы вышли из квартиры, потом из подъезда. До автобусной остановки идти было минут пять, она стояла прямо за углом девятиэтажного дома, имеющего форму подковы. Шагая через двор, я смотрела по сторонам. Что это мне дало? Кроме созерцания воскресных старушечьих прогулок и бегающих по детской площадке двух эрдельтерьеров, ничего. В сотнях квартир это дома может скрываться не одна дюжина психопатов. Этот мог придти откуда угодно.
В этом и заключался весь кошмар.
Невидимка мог придти откуда угодно и оказаться кем угодно…

Глава пятая

1

В понедельник я появилась на работе с багажом из сквернейшего настроения и головной боли.
Войдя в офис, я чуть не бегом пересекла прямоугольное помещение и грохнулась на свое место в углу. Вращающийся стул заскрипел подо мной словно в невыносимой муке, и мне это доставило удовольствие. Стало тихо. Коллеги смотрели на меня, ожидая, видимо, что я вытащу из сумочки пистолет. Зина, толстенькая кудрявая брюнетка с непроизносимой фамилией, перестала краситься, Вера, высокая холеричная дама с веснушками, прекратила шелестеть чем-то в своей сумке. Другие еще не пришли - до половины девятого оставалось почти пятнадцать минут. И не стоит забывать, какой сегодня день… Понедельник традиционно самый каторжный и тяжелый на неделе. Каждый борется с ним как может. Он - альфа и омега депрессии, особенно для тех, кто терпеть не может свою работу. Я из этой породы бизнес-работников. Никогда не думала, что буду трудиться как пчелка на ниве рекламы в профессиональном журнале. Правда, и учителем истории я не мечтала быть, но иногда думаю: работа в школе ничуть не хуже этого… Разумеется, я не права - это все депрессия. Я интроверт, а потому для меня наилучший вариант - сидеть в покрытом паутиной углу, обустроить свое уютное теплое гнездышко и спасаться в нем от кошмаров действительности. Школа так или иначе отпадала, хотя бы из-за разности в зарплате.
Сегодня мне повезло с автобусом, я сумела втиснуться в такой промежуток времени, когда основной поток пассажиров еще не заполняет салон до отказа, и ехать можно в относительном спокойствии. Вторую половину пути до редакции моего горячо любимого рекламного журнала я ехала сидя. Но, как выяснилось, этого мало для счастья. Везение улетучилось почти сразу. За две остановки до выхода рядом встал какой-то здоровенный мужик в засаленной куртке цвета дряблого огурца. От него шел запах чеснока, пива и зубной пасты. Каким-то образом это амбре достигало моего носа, хотя дышал громила не мне в лицо, а голова его почти упиралась в потолок. Своей курткой он припечатался к моему плечу, возможно, сделал это специально. Его промежность как раз находилась у меня на уровне лица. Всю долгую остановку я терпела, медленно закипая, и намеревалась разораться, если этот мужлан не выйдет или не сгинет с глаз моих. Он вышел, зато на его место пришла старуха, которой тоже не хватило места. Она задержалась у заднего входа и стала действовать мне на нервы оставшийся отрезок пути. Старуха, наоборот, была карманного размера, миниатюрная, как фарфоровый гномик, стоящий у меня на книжной полке. Запах от нее распространялся не менее омерзительный - антибактериальное дешевое мыло, старое тело, колбаса, нестиранная одежда. Я думала, что сойду с ума, пока все это кончится. Оставалось двести метров до остановки, когда кондукторша вынула сотовый, чтобы ответить на звонок, и начала визгливо хихикать.
Я применила банальную методику успокоения - глубокие вдохи. Я дышала как можно более незаметно, закрыв глаза.
Видимо, в результате стресса мое обоняние усилилось. Я слышала все запахи в автобусе, могла определить каждый из них. Я даже представляла себе их источники, воображение работало на всю катушку. В результате я выскочила на остановку, не в силах все это выносить, и чуть не поскользнулась на покатом панцире из грязного льда. Никто не дернулся в мою сторону, чтобы помочь. Мне удалось досеменить до края навеса над скамьями, и я схватилась рукой за столбик. Мой взгляд блуждал по сторонам, а нервы гудели, точно провода под высоким напряжением. Я вынула сигарету, зажгла ее. Нужно направить куда-то эту энергию, иначе у меня будет нервный срыв. Но куда? Я не скандалистка, то есть, не идейная и не испытываю удовольствие от публичных истерик. Я не умею освобождаться, не умею пить энергию из других, что мне и вредит. Мать раньше называла меня тихоней и нюней. Нет во мне бультерьерских замашек. Я молчу до последнего. Может, пора меняться? Таня, наверное, смогла бы дать мне несколько уроков, научить меня контратакам и защите личного пространства.
Я докурила, не понимая, лучше мне или нет. В животе невидимый ком тянул книзу. Я сжала зубы, готовясь встретить новые испытания с гордо поднятой головой. Чтобы хоть как-то развеять тучи, сгустившиеся над моей макушкой, я стал думать о Тане. Это помогало. Словно она сама была здесь и нашептывала на ухо ободряющие слова. У меня была сумка через плечо, ее-то и задел какой-то тип, по виду студент, бегущий к остановке, от которой я успела отойти шагов на пять. Меня развернуло от толчка, я чуть не шлепнулась на льду. Студент даже не обернулся.
С этой минуты мое настроение испортилось окончательно и бесповоротно. Я была близко от того, чтобы заорать ему в след.

2

Компьютер я включила и ждала, когда загрузится система. Недавно я нарочно поставила свой стол так, чтобы от зала меня хотя бы наполовину закрывала стойка с комнатными растениями, водруженная на торчащий из стены выступ длиной в семьдесят сантиметров. Может быть, когда-то он предназначался для небольшого стеллажа, а вот сейчас играть роль подставки под конструкции для кашпо.
Я сидела прямо в куртке, сняв только шапку, и долго не замечала этого. Стало жарко. Я поднесла руку в шее, наткнувшись на воротник. Представляю, какое у меня лицо: наверное, Зина или Вера думают, что я пьяная или наглоталась какой-нибудь дряни.
Войдя, я с ними даже не поздоровалась, чего со мной никогда не бывало. Расстегнув куртку, встав с несчастного скрипучего стула, я стащила ее с себя, обернулась к девчонкам и поприветствовала их. К щекам прилила кровь. Я чувствовала, как становлюсь красной. Зина и Вера по очереди сказали: «Привет!» Снова началось наведение марафета и шелест, будто я дала им разрешение чувствовать себя как дома. Потом раздался хруст - оказывается, Вера грызла чипсы. Очень часто ее можно увидеть жующей, так она успокаивает нервы. Что ж, у каждого свой способ. Кто-то ест, кто-то пьет. У меня же не было никакого способа.
Оставшись в том же самом свитере, какой был на мне в субботу и воскресенье, я взяла пачку сигарет и вышла во дворик перед входом. На свежем воздухе думается лучше, но я не знала, на чем сосредоточить внимание. Все сводилось к необходимости расслабиться, выплеснуть накопившееся. Чересчур много во мне скопилось психического шлака, он-то и отравляет мне жизнь. Я смотрела на квадратную площадку внутреннего дворика старого здания, где располагалась редакция нашего журнала. В углах лежали комья грязного снега, того, что нападал недавно, обрывки бумаги, окурки. Высокая темно-синяя урна возле крыльца была наполнена больше чем наполовину.
В голове нет ни одной мысли. Ну и ладно. Мне нравилось ни о чем не думать, отрешенно глядя в пустоту, не видеть предметов перед собой и представлять, что я воздушный шарик, носимый ветром в любую сторону. Боль в висках и лбу уже не так донимала меня.
То, что сигналит сотовый, я не сразу поняла. Вытащила его из кармана, и увидела, что звонит Леша. Я помедлила, спросив себя, нужен ли мне сейчас этот разговор и этот человек. Началась недолгая борьба, где верх одержало желание поговорить с давним приятелем. С бывшим.
- Привет, как твои дела?
- Я не слишком рано звоню?
Манера отвечать вопросом на вопрос, но я не разозлилась.
- Нормально, я еще не занята.
- Я думал, ты перезвонишь.
- Вчера не могла, извини.
Леша говорит так, будто я ему обещала всякий раз отвечать на любой его звонок.
- Так как насчет того, чтобы… ну, сама понимаешь.
- Чего?
Бросив окурок в урну, я вынула зубами из пачки другую сигарету.
Кажется, я стала злоупотреблять.
Но так было приятно затянуться еще раз… Явный признак стресса. Опять все закрутилось у меня перед глазами - пиццерия, метро, бомж, его бредовое предсказание, невидимка в квартире Тани и чувство, что теперь ты не одна, а чья-то тень беспрестанно торчит за спиной.
- Ну, встретимся, пообщаемся. Новости пообсуждаем. Мы же давно не разговаривали.
- Это точно.
- Так что?

Предыдущая страница 3 Следующая страница


Приход ночи 4

- Ты такой же назойливый, Леша.
- Ага, на том стоим. - Он рассмеялся. - Ну пожалуйста!
- Хорошо. Когда?
- Сегодня вечером.
- Ладно… - Я даже закрыла глаза, точно сама себя испугалась. Леша позвонил в удачный для себя момент, когда я не нашла объективных причин ему отказать. - Давай, знаешь, сразу после работы… Или ты будешь занят еще?
- К пяти?
- Да.
- Без проблем. Я заеду за тобой, буду у главного входа прогуливаться.
- Ладно. Договорились. Пока.
Я не стала слушать какую-нибудь очередную его шуточку. Мимо меня прошла блондиночка Лиза, единственная девчонка из редакции, которая мне нравилась. Белобрысая до неприличия, голубоглазая, на таких мужчины смотрят глотая слюну и воображая себе, что они сделают с частями ее тела, если заполучат в свои руки. Наверное, маньяки таких девчонок мысленно разделывают точно куриную тушку.
Я нахмурилась, и Лиза это заметила. Может, решила, что из-за нее. Она спросила, как я поживаю. Нормально, ни шатко ни валко, был мой ответ. Мы еще перебросились парой слов, пока моя сигарета не догорела до конца.
Мысленно я вернулась к Тане и ее проблеме с невидимкой. Странная, однако, у него периодичность - приходить каждую субботу. Два визита уже состоялись. По логике, следующий будет и в конце этой недели. Заранее зная график, можно подстроить ловушку… ну хотя бы как-то заставить психопата ошибиться и наследить. Но мы с Таней ничего не сумели вчера придумать. Неужели мы так и пустим это дело на самотек? Опять «мы». Мне стало смешно.
Я села на свое место, за компьютер, с дурацкой улыбкой на физиономии. Появилась выпускающий редактор. Она тут же принялась за дело.
Заставила нас всех создавать видимость работы.

3

После обеда позвонил Артур. Словно все сговорились! Он тоже настаивал на встрече, именно настаивал, а не шутливо предлагал встретиться, как было с Алексеем.
- Я не могу сегодня, - ответила я.
- Почему? - спросил Артур.
- У меня куча дел. Я получила твое сообщение вчера. Мы встретимся потом, ладно? Серьезно, сегодня не получается.
Работы пока не было, и я сидела автоматически водя мышкой, открывая и закрывая папки наугад.
- Жаль, - сказал Артур.
- Позже мы созвонимся, тогда и поболтаем, назначим встречу. - Я изобразила добродушно-шутливый тон, в котором проскальзывало сожаление по поводу того, что сегодняшний вечер занят. Пусть не думает, что я мегера и сейчас попросту отшиваю его.
- Хорошо.
Агрессивность, такая странная для этого спокойного человека, исчезла. Он рассмеялся. У меня отлегло от сердца. Мне не хотелось, чтобы Артур обижался.
- Тогда до связи?
- До связи.
Я выключила телефон, подумав перед этим, не позвонить ли Тане, спросить, как там у нее дела. На меня смотрела Зина, высунувшая голову из-за монитора. Я ответила ей сумрачным взглядом из зарослей традесканции.
Зина вернулась к своим делам, а я убрала телефон. Всем-то есть до меня дело…

4

Леша действительно заехал за мной. На машине, темно-зеленой «пятерке». Когда я вышла на улицу, почти не чувствуя ног от усталости, - точно бревна таскала, - он взял меня под руку.
- Привет.
- Ты вся белая какая-то, - заметил Леша.
- Спасибо, что заметил, - проворчала я.
- Люд, не обижайся. Я люблю говорить правду…
- Не надо на меня производить впечатление остроумием. Я-то тебя знаю хорошо.
- Выходит, я зря стараюсь? - спросил он с улыбкой. Леша никогда не страдал от недостатка самоуверенности, но, кажется, теперь ее градус повысился многократно.
Его пальцы нашли мои, погладили, словно о чем-то спрашивая. Я была без печаток и почувствовала грубую кожу на внутренней стороне его руки. От воспоминания о нашем прошлом меня пробрала дрожь. Сладкая. Я ответила ему пожатием. Жар мгновенно разлился по моему телу, отчего стало немного страшно. Я словно поднималась в небо благодаря какой-то силе. Кружилась голова, в ушах раздавался гул.
- Просто не устраивай концертов, пожалуйста, - сказала я, дыша через раздутые ноздри. Холодный воздух не отрезвлял, а только усиливал мое возбуждение.
Что же это такое? Не хватало еще, чтобы… Я взглянула на Лешу, пытаясь понять, что я раньше в нем находила хорошего. Нет, кажется, ясного ответа нет…
Он показал мне машину, стоящую на краю стоянки возле отделения банка. Пискнула сигнализация.
- Твоя, что ли?
Я заметила, что «пятерка» не совсем новая.
- Почти моя. Приятель продал. Потихоньку расплачиваюсь.
- Откуда у тебя такие деньги? Ты же вечно как бедный студент.
- Жизнь меняется, - сказал Леша, не поясняя.
- Понятно.
Правда, я ничего не понимала, но вникать не хотелось. Час назад у меня снова разболелась голова, пришлось выпить таблетку анальгина. Сейчас я походила на сомнамбулу - нелепое, необъяснимое состояние. С одной стороны, хотелось завалиться спать, но, с другой, танцевать и кричать во все горло. Вал возбуждения от прикосновения Лешиной руки стал откатываться. Я не хотела, чтобы все исчезло полностью. Надо что-то предпринять.
Леша открыл передо мной дверцу, и я села в машину. Внутри пахло духами и спиртным; может быть, кто пролил в салоне вино.
Я вспомнила: когда-то Леша говорил мне, что терпеть не может машины и все с ними связанное. Но то были совсем другие времена, мы учились, и еще какое-то время встречались после окончания университета. В тех днях я находила много очарования, романтических грез, которые постепенно выветрились из меня под ударами реальной жизни. Леша преподал мне множество уроков, показал, что жизнь с мужчиной может быть и хорошей и плохой. Он был первым, с кем я делила крышу над головой и каждодневные заботы.
- Спишь? - спросил он, упав на водительское кресло.
- Да нет, задумалась.
- Устала?
- Вроде.
- Ну, поехали, - сказал Леша. Машина выскочила со стоянки, очутившись на подъездной дорожке.
- Когда ты научился водить? - Меня это не интересовало, но я отдавала дань традиции поддерживать разговор.
Леша пустился в туманные объяснения по поводу новых возможностей и неожиданных контактов, неожиданных людей, которые часто встречаются на пути и помогают. Трудно было уловить логику в этом рассказе, потому что все строилось на впечатлениях и восторгах, а не конкретных фактах. Может быть, Леша имел в виду, что наконец взялся за ум. Закончил он свой монолог той же новой присказкой:
- Жизнь меняется.
Я пропустила ее мимо ушей, все еще пытаясь разобраться, почему так возбудилась. Воспоминания заполнили голову. Потный секс, вино, шепоты в темноте, прикосновения, запахи, сопровождающие совокупление. Как же все это было давно… Как хотелось этого снова. Тысячу лет не была с мужчиной. Нет, это невероятно! Я посмотрела на Лешу, ведущего «пятерку», и подумала, что если он предложит, я соглашусь. И плевать на все. Я сумею разрядиться как хотела, мне это нужно, иначе взорвусь.

5

Мы поехали в кафешку на четвертом этаже торгового центра «Уральский». Нам удалось занять пустующий столик - успели перед очередной волной нашествия посетителей. Леша заказал выпивку, я не отказалась от коньяка и хорошего кофе, а также от закуски в виде жирной пиццы с грибами и пирожков. Мы сидели и чесали языком, осторожно вспоминая наши Стрые денечки. Леша, конечно, был более настырным в этом деле. Сыпал несмешными шуточками, к которым я привыкла когда-то и нашла сейчас, что они меня не очень-то и раздражают. Пила, в основном, я - Леша сослался на соблюдение «режима». Водит он недавно и не уверен, что справится с машиной, если будет подшофе. Поэтому почти весь коньяк выпила я.
Под конец наших посиделок я почувствовала, что опьянела. Ровно настолько, чтобы окончательно разделаться со всеми комплексами и выбросить из головы всю галиматью предыдущих дней. Мне было весело и легко, казалось, все по плечу. Четко помню, как перед выходом сбегала в туалет, а, вернувшись, поддалась порыву и поцеловала Лешу в губы.
Он был счастлив. Помню его физиономию и его руку, которая крепко держала мою, точно он боялся, что я упаду. Я ехала по эскалатору, думая над своим счастьем. Обычная пьяная фантазия, скажете вы. Может быть, вы правы…
Но то, что случилось потом, научило меня ценить подобные моменты.

Глава шестая

1

Леша снимал приличную обставленную однокомнатную квартирку где-то возле центра Екатеринбурга. Я удивилась, но вспомнила его туманные объяснения. Видимо, ему действительно повезло и он имеет возможность платить за это жилье бешеные деньги. Мне такое, конечно, не по карману, подумала я, раздеваясь, но через минуту забыла обо всем.
Первым делом Леша показал мне бутылку белого вина, вытащенную из холодильника. Его манеры становились все более галантными, словно он боялся, что в любой момент я могу убежать, если он сделает что-то не то.
- На ночь останешься? - спросил Леша через десять минут.
Он появился на пороге комнаты, держа в руке плоскую тарелку с бутербродами. Я ответила, что лучше бы позже он отвез меня домой. Мне же надо на работу завтра!.. Леша сказал, что все понимает. Вопрос «С каким пор?» вертелся у меня на языке, но я не стала портить романтический момент.
Дальше следуют обрывочные воспоминания. Мы хорошо провели время. Как сто лет назад, в студенческие годы. Пили, говорили и слова за слово начали бешено целоваться. Леша избавил меня от одежды, потому что так мне всегда нравилось, усадил себе на колени, еще оставаясь в трусах, и занялся моей грудью. Мы ничего не забыли. Леша даже спросил, почему у меня такое лицо. Я ответила, что все просто отлично.
У него не было презерватива, а я давно не пила таблетки, поэтому попросила его выдернуться. Леша пообещал и сдержал обещание. Мы занимались любовью не меньше полутора часов, пока у нас не стала ехать крыша и мы не промочили всю простынь. Мне не хватало воздуха, судороги от оргазмов чуть не завязали в узлы мои руки и ноги, такое было ощущение. Леша вышел из меня и кончил на живот. На коже его сперма была точно капли расплавленного металла. Заглатывая воздух крупными порциями, он лег рядом со мной, лицом вверх и закрыл глаза. Мне было так хорошо, что я сматерилась во весь голос и укусила Лешу за правое плечо. Он захохотал. Мы закурили, ничего не говоря друг другу.
Вот уж разрядка, так разрядка.
Я представила Таню одну в постели и испытала мстительное удовольствие. Ничего подобного этому она не знала никогда. Я была далеко от нее, невозможно далеко - и дело не в географических координатах.

2

- Как ты поедешь? Ты же пьяный? - спросила я.
- Я обещал, ничего не поделать, - ответил Леша.
- Я могла бы и на трамвае, сейчас только половина десятого.
- Вот именно! Уже половина десятого. Довезу в лучшем виде.
Он сжал мою руку, наклонился и поцеловал в щеку, потом завел машину. В голове у меня гудело. Я знала, что ночью начнется похмелье. Заранее становилось тошно, однако воспоминания о хорошем сексе окупали все.
Теперь я ехала домой, чистая после душа, расслабленная, ненакрашенная, свободная, счастливая. Казалось, даже кожа излучает какое-то сияние. Я была сыта и довольна. Леша это чувствовал и сидел гордый, выпрямив спину и задрав нос. Он никогда не перестанет рисоваться, потому что слеплен из другого теста.
Леша ехал медленно, тщательно соблюдая скоростной режим и правила. Мне стало смешно, но я не подала вида, наблюдая его сосредоточенное лицо. Возможно ли между нами что-нибудь снова? Я не знала. Леша ничего насчет этого не говорил, а мне неловко было спрашивать. Меня бы вполне устроили подобные встречи время от времени. Но это меня… Вопрос в Леше. Мужчины редко удовлетворяются тем, что есть.
Я настояла на том, чтобы он не провожал меня до подъезда, а высадил на въезде во двор. Леша поворчал, но согласился. Он вышел и открыл передо мной дверцу. Я засмеялась. Помню этот момент. Леша подхватил меня за талию. В одной руку у меня была сигарета, которую я так тогда и не зажгла.
Мы поцеловались, и я сказала, что пойду. Не стоило передозировать удовольствие на первый раз.
- Все, счастливо. Созвонимся.
- Ладно… - ответил он, стоя в темноте возле машины.
Я пошла в сторону подъезда, мимо оголившихся деревьев, почти скрывавших первый этаж. Вдалеке лаяла собака, визжала сигнализация. Я этого почти не слышала, мои уши были словно набиты ватой. Сигнал, что похмелье приближается. Нужно срочно принять пару таблеток анальгина (или даже чего-нибудь посерьезней), умыться и спать.
Перед тем, как свернуть к бетонному крыльцу, я обернулась. Леши не было возле машины, наверное, он уже сидел внутри. Зажглись задние стоп-сигналы. Поблизости в темноте это был единственный свет - фонари как всегда не горели.
Я обошла лужу. Не потому, что видела ее, а знала, что она на этом месте. Замерзшая. Можно свалиться и костей не пересчитать. Я представила это себе, подходя к ступенькам крыльца, и все еще улыбалась, когда меня схватили.
Сначала я ничего не поняла. Рука из темноты сомкнулась сзади у меня на шее, стиснула. Я не успела даже втянуть голову в плечи - слишком была расслаблена. Появилась вторая рука. Она-то и не дала мне закричать, хотя я уже собралась. В этой руке было нечто вонючее и резкое. Мокрая штуковина, похожая на кусок свернутой марли, прижался к моему носу и рту.
Я вдохнула, одновременно осознавая, что поступаю неверно. Неправильно. Он хочет именно моего вдоха.
Я уснула, вырубилась, исчезла из реального мира.

Глава седьмая

Головная боль жуткая. Неужели я не приняла таблетку? Куда я дела этот проклятый анальгин, который мне так хорошо помогал?
Во рту стоит кислый привкус выпитого вина и коньяка. Я выпивала с Лешей. Верное воспоминание: мы встречались.
Я задумалась, пробуя вспомнить нечто большее, чем просто факт нашей встречи. Там, где должны были находиться яркие сочные воспоминания, лежали какие-то дряблые невзрачные кусочки впечатлений и событий. Все у меня внутри похолодело. Прямо так - типично книжный штамп. Оказывается, у меня есть тело, которому опять плохо оттого, что я напилась. И из-за этого ничего не помню. Надо прекращать все эти веселые вечера с выпивкой, иначе в скором будущем не избежать последствий. Не собираюсь превращаться в пьяницу! Да - и хорошо бы ограничить себя в курении. Прямо не продохнуть, легкие забиты воняющей табаком ватой.
Я не могла вспомнить, как ложилась спать, как проделывала привычные манипуляции с чисткой зубов и тщательным умыванием. Я собиралась принять лекарство и завалиться в кровать, чтобы завтра придти на работу в более-менее приличном состоянии. Неужели это мне не удалось? Что же тогда происходит?
Я попробовала открыть глаза - и не сумела. Вернее, открыть-то открыла, но ничего не увидела перед собой. На лице что-то было, и оно мне мешало видеть. Я встретила темноту, уперлась в нее взглядом, ничего не понимая и хлопая ресницами. Привычного узнавания своей комнаты, своей кровати, запаха своего дома не появилось. Пахло по-другому. Чужим местом. Опасным, враждебным местом. Вонь похожа на запекшуюся кровь.
Что у меня на лице? Я задрожала и попробовала пошевелить бровями, но и на них налепили нечто непонятное.
Дернувшись, я сообразила, что не могу двигаться.
Я не лежу, не могу ничего увидеть, слышу незнакомые запахи и… обездвижена.
Я не в своей кровати. Я не лежу, а сижу.
Челюсти примотаны одна к другой, по-видимому, лентой скотча - их не разомкнуть. Следующее открытие заставило меня издать сдавленный вопль, он вырвался без предупреждения, инстинктивно, ударился о зубы и остался во рту.
Я сидела совершенно голая. Сквозняк трогал мои лодыжки и бедра.

Глава восьмая

1

Боль заняла и глазные орбиты. При каждом движении глазами что-то будто давило на них. Так случается с крепкого перепоя или во время гриппа, когда инфекция добирается до каждого уголка тела и повсюду заявляет о себе. Отметив этот факт, я отбросила его как пока несущественный. Я вспоминала, сопоставляла воспоминания, находясь в шоковом состоянии и пока не осознавая всего кошмара моего положения…
Но черный ужас накатывал. Он походил на огромный шар, тяжелый, холодный. Он приближался ко мне из темноты, что простиралась за гранью здравого смысла и нормальной житейской логики.
…Я была с Лешей, мы сидели в кафе, затем поехали к нему на квартиру, потому что я заранее намеревалась дать согласие, если он предложит с ним переспать. Весь тот день был для меня тяжелым. Я хотела разрядки, и получила ее. Мы занимались сексом долго и с наслаждением, вспоминания все наши дни. По дороге я еще размышляла, не попробовать ли нам вновь сблизиться и жить вместе.
Все это как будто не вызывает вопросов, картины в моем мозгу были достаточно живыми. Страх помог реанимировать эти воспоминания.
Что было потом?.. Я вновь разревелась под той повязкой, которую налепили мне на глаза. Слезы выливались через какие-то крошечные отверстия в складках между скотчем и кожей. Нос заполнили сопли. Я заставила себя прекратить рев, чтобы иметь возможность нормально дышать. Минуту или две я ни о чем старалась не думать и приводила в порядок дыхание. Соплей было не так много, постепенно они ушли.
Вновь я сделала неосознанное движение правой рукой, но она не двинулась. Ее примотали к подлокотнику стула, на котором я сидела. То же самое было с ногами - их прикрепили к ножками, наверное, километрами липкой ленты. Я могла шевелить только пальцами. Голову, в свою очередь, зафиксировали так, чтобы я смотрела исключительно вперед, не имея возможности повернуть ее право или влево. Череп удерживали, помимо скотча, какие-то металлические штуки. Возможно, это струбцина.
Я представила себе, что моя голова находится в зажиме, а тело пришпилено к стулу, и стала выть сквозь зубы. Скотч держал челюсти, удерживал рот, обрезками на щеках и залеплял глазные впадины, захватывая волоски на бровях. Поэтому передо мной была темнота.
Тут я вспомнила слова бомжа о том, что я потеряю глаза, испытаю много боли и буду бояться. Меня всю заколотило. Потекло между ног, зажурчало на полу под стулом. Моча. Горячая. Я ее почувствовала внутренней стороной бедер. Мой ужас, кажется, не знал границ.
Я сделала открытие. Сиденье имело отверстие, поэтому моча сразу полилась на пол.
Кто-то все предусмотрел. Дал мне возможность справлять нужду не отлучаясь.
Я потеряла сознание.

2

Потом я спала, не знаю, как долго. Пробуждение было точно пощечина. Ныла шея, ныли плечи, ягодицы одеревенели. Так хотелось потянуться лежа в собственной постели, глядя на световые пятна на потолке воскресным утром! Быть под теплым одеялом, думать о том, какой впереди хороший день. Лучше всего летний день, пахнущий листвой и прелой землей после небольшого дождя. Ничего этого нет и, возможно, не будет никогда. Меня похитили, поместили в какое-то холодное помещение, раздев догола. Вероятно, изнасиловали перед этим. Я чувствовала, что недавно занималась сексом, но как могла определить, что похититель не воспользовался моим беспомощным бессознательным состоянием? Если речь идет только о Леше, это нормально… и еще это значит, что с вечера понедельника прошло совсем немного времени.
Нет, все не нормально!
Что было после того, как я приехала на его машине к дому? Я напрягала память, так и эдак пробуя докопаться до истины. Я отправилась в сторону подъезда, обходя опасные скользкие участки асфальта. Один такой, замерзшую лужу, я обогнула неподалеку от бетонного крыльца. Помню. Я мысленно видела себя, что иду, расставив руки для равновесия. В одно - сумка, другая пустая. Мне хорошо, потому как я выпившая и довольная тем, что удалила долгий телесный голод. Тогда еще я вообразила себе, как поскальзываюсь на льду и брякаюсь вверх ногами… Дальше этого воспоминания был провал, но у самого края провала я заметила ощущение от прикосновения чьей-то руки к шее, сжатие, вспышку неосознанного страха и попытку закричать. Закричи я, Леша прибежал бы на помощь - он не успел в ту секунду отъехать от дома. Но я не закричала.
Мне ко рту приставили салфетку или платок, или марлю, пропитанную пахучими веществом. Эфир или хлороформ. Он меня и вырубил почти мгновенно, лишив воли и сознания. Быстрый и надежный способ справиться с человеком, с женщиной, - погрузить его в наркоз. Ко рту подскочила тошнота, желудок скукожился и заныл, потрясенный этой очевидной мыслью. Такая же акция была и у организма в целом. Меня усыпили, говорила я себе. Меня усыпили! Мои губы двигались в такт мыслям, и если похититель видел меня в этот миг, то, наверное, считал, что я тронулась. «Меня усыпили, потом отнесли куда-то. Нет, не куда-то, а в багажник машины, и отвезли неизвестно в какое место». Это я произнесла не только про себя, но и двигая, насколько это возможно, ртом. Я нашла, что могу шевелить губами только вверх и вниз. Похититель не заклеил мне рот, не использовал кляп. Так он намекал, что меня никто не услышит, хоть заорись. Кричи, пока не выплюнешь легкие.
Я снова стала реветь, всхлипывая и желая захлебнуться в слезах и соплях. Мне было холодно. Откуда-то сзади тянуло ветром, кожа покрывалась мурашками при каждом новом дуновении. Я дрожала и уже не чувствовала ни пальцев на ногах, ни груди. Пальцы рук двигались свободно, но эта свобода не сулила дивидендов. Я не могла никак повернуть их, чтобы даже просто нащупать край скотча, держащего предплечье на подлокотнике. Липкая лента крепко держала мой живот, обхватывая снаружи боковые стойки стула.
Ни единой возможности выбраться.

3

Снова сон и снова пробуждение. По моим плечам, шее и груди тек пот. Сквозняк быстро осушал его, и я чувствовала холод. Сглотнула. Во рту сухо. Сердце тяжело бьется.
Боль повсюду.
Мне понадобилось помочиться - и я сделала это, не видя иного выхода. Получилось совсем немного, но мочевой пузырь заныл. Так можно простудиться. Скорее всего, я уже подхватила цистит или что-то в этом роде. Скоро дадут о себе знать почки, затем желудок или еще что-нибудь.
Наверное, мне придется и кишечник опорожнять подобным образом.
Я думала об этом со стыдом, обидой и ненавистью к человеку, который заставляет меня так унижаться.
Может быть, тут и весь смысл: унизить меня - раздев, лишив движения, заставив испражняться, словно я животное.

Предыдущая страница 4 Следующая страница


5 Артем Тихомиров

Что потом? Нет, не нужно думать о «потом».
Я ничего не хотела знать о будущем, кроме единственного: когда же меня убьют, сделают то, ради чего похитили.
Интересный вопрос, надо заметить. Ради чего меня похитили?

4

Самое жуткое - неизвестность, полное отсутствие зацепок, которые могли бы как-то прояснить обстановку.
Итак, Леша отпустил меня, потому что я настаивала. Почему-то мне не хотелось, чтобы он провожал меня до подъезда и тем более до квартиры. Упрямая идиотка! В глубине души я считала, что еще не время для подобных шагов. Я затеяла дурацкую игру, будто мы с ним только-только познакомились и начинаем с чистого листа. Дура! Кто бы на меня ни охотился, он не стал бы ничего предпринимать при Леше. Значит, я сама виновата. Не дай я похитителю такого шанса…
Я открыла глаза и снова уставилась на участок темноты перед собой.
Надо заставлять мысль работать, пока страх окончательно не овладел мной и не превратил в безмозглую живую куклу.
Верно - кто-то обращался со мной, словно я кукла. Интересная, однако, мысль. Меня усадили на стул, зафиксировали, чтобы не упала и меня никто не украл. С недавнего времени я чья-то собственность.
Любопытно, что находится прямо передо мной? Может быть, пластмассовый стол с кукольным сервизом: чашки, блюдца, ложечки, чайник? У меня в детстве был такой, розово-красный, я его очень любила и всячески берегла; редко давала даже близкой подружке-однокласснице трогать эту милую маленькую посуду. Со временем, конечно, предметы терялись, исчезали без следа, как это часто происходит с игрушками, и каждый раз я горько плакала. Каждый раз пропавшая чашечка или ложечка ассоциировались у меня с проходящими годами, с тем, как безвозвратно стареет мама, как ее лицо покрывается морщинками, становится все более уставшим, смирившимся.
Я заплакала снова. На этот раз из-за воспоминаний. Мне было тринадцать лет, когда мама отдала кукольный набор маленькой соседской девочке, вернее, то, что от него осталось: две тарелочки, две чашки и три ложечки. Это подействовало на меня словно самое страшное оскорбление, повергло меня в шок. Было очень больно - в тринадцать лет еще плохо справляешься со своими эмоциями. Я ревела тогда всю ночь, но ничего маме не сказала. Я была уверена, что детство кончилось. И почти не ошиблась.

5

Я не имела понятия, сколько времени и сколько уже сижу на этом стуле в холодном помещении. Никто не пришел. Я ничего не слышала, кроме очень далекого, призрачного звука капающей по соседству воды. Мне приходилось гнать мысли о воде, хотя это была немыслимая мука. Во рту пересохло, я не могла толком сглотнуть горько-кислую слюну. Она склеила мне весь рот. Губы покрылись коркой, облизывать их не имело смысла, да я и не могла: челюсти не давал раздвинуть скотч. И глаза - они тоже слипались от грязи, от слез.
Я стала ненавидеть себя за свою беспомощность и безволие. Видимо, где-то я совершила ошибку и теперь расплачиваюсь.

6

Я опять кричала, на этот раз громче, отчаянней, я билась на стуле, используя минимальную слабину держащих меня пут, пока не поняла, что сейчас снова потеряю сознание. Мне не хватало безумия. Вспышка истерики была кратковременной, но сильной. Помню, я что-то говорила в пустоту, уверенная, что мой похититель наблюдает за мной откуда-нибудь. Я умоляла отпустить меня, заверяла его в том, что я буду молчать всю-всю жизнь, ведь никакого дела мне нет до его внешности… и так далее, и тому подобное. Я брызгала каплями густой слюны изо рта, который даже не могла как следует открыть, я шевелила пальцами рук и ног. Я выдувала воздух сквозь сомкнутые зубы и от мысли, как нелепо и жутко это выглядит со стороны, распалялась еще больше. Я выла, шипела, дергалась и не могла добиться ничего.
Сознание осталось при мне. Я закрыла глаза, ощущая, как внутри меня тлеют раскаленные угли, прямо на моих внутренностях. Боль от их прикосновений растекалась по всему телу. Это был страх, его материальное воплощение. Его можно было потрогать, если бы не мои привязанные к подлокотникам руки.
Снова пришло это. Сумрак. Состояние между сном, явью, и потерей сознания. Я спасалась в нем, когда больше никуда не могла деться.

7

Был понедельник, девятое ноября, когда меня похитили. Мне удалось это вспомнить, тут воспоминания оказались четкими. День начинался плохо, у меня было жуткое настроение, болела голова. В автобусе по пути на работу меня вывели из себя, и я готова была закатить кому-нибудь дикий скандал. Обошлось. Леша успел до меня дозвониться еще до начала работы, мы назначили встречу. С этим все ясно. Я доработала до конца, и меня не задержали, а когда вышла из здания, увидела Лешу. Как сейчас помню, он стоял и курил, читая объявления на столбе. Я помедлила, поборола искушение убежать, пока он не заметил, однако посчитала, что это глупость. Раз обещала, изволь держать слово. Вечер получился отличным. Я не пожалела. Все шло отлично, пока не случилось это. Наверное, меня схватили по ошибке, намеревались украсть другую женщину. Но попалась я. Не существует причин, по которым меня надо похищать. Я была уверена в своей правоте. За меня не получить выкупа, никто из моих знакомых не попадает в категорию богатеев, никто не раскошелится на десятки тысяч долларов во имя моего освобождения.
Я раздумывала над причинами похищения и прорабатывала различные версии. По крайней мере, так мне было чем занять мозг, помочь ему бороться с отчаянием и ужасом. Что происходит с человеком, когда его похищают с целью выкупа? Преступников, как правило, несколько. Это известно большинству обывателей из криминальных хроник. Одни люди сторожат пленника, другие работают над выкупом, предъявляют родственникам требования, назначают встречу и обговаривают условия передачи денег. Все ясно. О таких вещах говорят сотни, если не тысячи фильмов и телепередач. Похищенный оказывается в каком-нибудь подвале, его приковывают наручниками к батарее, например. Ему завязывают глаза. Ему остается ждать развязки.
Я сравнивала то, чего нахваталась из телевизора, с тем, что произошло со мной. Никакой реальной связи, кроме самого факта похищения. Я одна неизвестно сколько времени - и, возможно, буду сидеть на этом стуле, пока не умру от голода и жажды, предварительно лишившись рассудка. Для чего, спрашивается, понадобилось раздевать меня? Привязывать вот так к стулу с дырой в сиденье? Лишать возможности двигаться и даже смотреть по сторонам? Вопросы требовали ответов, и мозг, еще не потерявший способность логически мыслить, выдвигал одну гипотезу за другой. Впрочем, все они были малоправдоподобные.
Никому не нужен выкуп. Глупости. Чушь. По-моему, слишком сложно для обыкновенных бандитов, решивших подзаработать. Даже для тех криминальных элементов, которые специализируются на взятиях заложников. Подобным образом поступают лишь ненормальные, маньяки, похитители, насильники, извращенцы, которым нужна сама жертва - объект для воплощения собственных фантазий.
Получается, я и есть кукла, которую кто-то купил в магазине собственного больного воображения. Моя догадка недалека от истины. Я стала чьей-то вещью. Пока я нахожусь здесь и размышляю, кто-то готовится поиграть со мной. Что будет, что впереди? Наверняка меня убьют… в конце, после того, как мое тело превратиться в кусок мяса… Изнасилование, увечья, издевательства, пытки. Я думала обо всем этом, ощущая, как внутренности сжимаются от ужаса, а из легких словно кто-то выкачивает воздух. Что мне делать? Что я могу предпринять в таком положении? Похититель предусмотрел все мои вероятные шаги к освобождению. Это место было подготовлено заранее; сюда принесли стул, сделанный, видимо, с определенным расчетом, запасли скотч и те железки, которые фиксировали мою голову.
Другая мысль просто чуть не заставила мое сердце разорваться: я не первая. Какие-то женщины были у этого чокнутого до меня, поэтому процедура захвата и определения в камеру смерти отработана до мелочей. Разве нет? Похититель действовал быстро, дерзко, но ни на секунду не теряя хладнокровия. Ничего общего с психопатом, который орет с пеной у рта и бросает с ножом на всех подряд.
Я попала к расчетливому убийце, который точно знает, что ему нужно. Такой вывод я сделала после многочисленных попыток докопаться до истины, но не приблизившись к ней ни на йоту. Я по-прежнему ничего не знала, ни до чего не могла дотянуться, исключая вещи и факты, лежащие на расстоянии вытянутой руки.
Сколько женщин уже сидели на этом стуле? Желудок мой сжался, но рвоты, конечно, не было. Спазм прокатился по пищеводу до горла. Во рту только стало чуть больше слюны, которую я проглотила.
На моем месте наверняка сидела мертвая женщина, чьих останков никогда уже не найдут.
Опять легкое скольжение во мрак беспамятства.
Я хочу домой. Я хочу, чтобы все это кончилось. Пусть он меня отпустит.

8

Видение было реальным, вещественным, сочным. Я иду по улице, а рядом шагает Леша. Мы о чем-то болтаем и едим мороженое на палочке. Мне точно известно, что мы уже начали новую жизнь, оба мы вышли на старую орбиту, намереваясь совершить еще одно путешествие. К чему оно нас приведет?
Леша рассказывал анекдоты, старющие, несмешные, однако я не обращала на это внимания. Мне было комфортно и безопасно. Впрочем, недолго.
В следующий миг, повернувшись, я увидела, что у Леши нет лица. На его месте зиял черный провал, из которого раздавался гулкий смех. Я закричала. Провал расширялся, поглощая тело Леши, оставляя на месте сожранной плоти только тьму. Леша исчез, а тьма начала пожирать весь мир вокруг меня. Я пробовала бежать, но не могла.

9

Перебирая без конца в уме события того понедельника, я почувствовала, как мое сознание покрывается трещинами. Надо это прекратить, иначе я сойду с ума. Толку от моих умствований нет ни малейшего. Если ничего не делать, можно свихнуться, но если заниматься чем-то однообразным без надежды на что-то другое, безумие придется еще быстрее.
Что делать? Миллион раз я уже повторила этот вопрос.
Я снова думала о времени. Понедельник, девятое ноября. Я спала много раз, придавленная стрессом, страхом, чувством безнадежности. Пробовала таким образом спастись внутри себя, найти надежное укрытие, чтобы отрешиться от происходящего. Несколько раз теряла сознание, видимо, на долгий срок. Я не могу сказать, прошли сутки или нет. А может, пролетели уже не одни? Несколько дней? Чувство голода успело слегка притупиться, как бывает при значительном воздержании, но жажда была чудовищной. Пожалуй она являлась сейчас самым главным моим мучителем. Я мечтала о воде, я согласилась бы на грязную, тухлую, воняющую, только бы пить. Телу нужна влага. У меня болело все тело, каждая мышца, каждая кость. Если бы не путы, я бы давно упала на пол и умерла, счастливая от того, что сидеть больше не нужно. Я не буду сидеть больше никогда, ни при каких обстоятельствах… если только вернусь на свободу! Я утомлена, но еще не измождена, в организме сохранились запасы энергии. Помимо жажды был голод - серьезная угроза. Я уже чувствовала, как скотч, схватывающий мой живот, немного ослаб. Из-за того, что живот втянулся. Хорошо это или плохо? Ну что мне толку от такого послабления? Вот если бы руки или ноги удалось сдвинуть с места!..
Много времени. Очень много времени. Оно продолжает течь, идти, бежать, мчаться. Я начала бормотать что-то, неразборчиво, и не понимала, что эти звуки издаю я.
Почему он не приходит? Пусть уже начнет свою игру, начнет и закончит. Я быстрее умру от неизвестности и одиночества. Наверное, он этого и хочет. Привязанности. Чтобы я всякий раз при его визите умоляла его остаться. Он психопат. Ублюдок. Тип с наследственными нарушениями психики. Вероятно, я детстве он хотел быть девочкой и играл в куклы втайне от матери, а сейчас воплощает свои стремления и грезы вот таким способом. Отрывает куклам головы, руки и ноги.
Он не дождется, что я буду умолять его о чем-то! Я сказала это себе и испугалась. Почему я так уверена? Я не имею понятия, что он задумал сделать со мной. Кем я буду после всего? Чем я буду после всего?
Невыносимо было об этом думать, но я заставляла себя, считая, что так я морально подготовлюсь к будущему. Глупый расчет.
Думать, безусловно, необходимо. Мозг - единственное, что мой похититель не смог поработить. Я мыслю, значит существую. На латыни «Cogito ergo sum» - я помню из университетского курса. Для меня это была в те минуты абсолютная истина.

10

Холод. Иногда он был еще более жесток, чем голод или жажда. Я погружалась в дрему и просыпалась, по ощущениям, через десять-пятнадцать минут потому, что сквозняк вытягивает из тела жалкие крохи тепла. Кажется, у меня уже не было ни бедер, ни ягодиц. Промежность болела, болевые импульсы поднимались вверх, к мочевому пузырю, а там боль превращалась в невидимую крысу, которая прогрызает себе путь через мои внутренности. Холод. Пальцы на ногах, несмотря на то, что я постоянно двигала ими, онемели, так же, как лодыжки. Из-за стягивающего икры скотча кровь не могла в полном объеме доносить кислород до клеток. Вполне возможно, скоро начнется отмирание тканей. Я лишусь ног. Гангрена поползет вверх, от пальцев к коленям и бедренным костям. Никто ко мне не придет. Через несколько лет, в лучшем случае, некие люди наткнутся на женский скелет, сидящий на стуле. Тогда мне уже будет все равно, меня не будет доставать сквозняк, голод, боль, онемение. Как хорошо!
Пальцы рук имели большую подвижность, и я пыталась хоть как-то разогнать кровь ими, но понимала, что это не поможет. Я вошла в знакомую сумеречную зону. Я слышала исходящую от меня вонь. Однажды я почувствовала необходимость опорожнить кишечник, и теперь не помню, когда это случилось. В помещении, где я находилась, жутко воняло. Воняла я, воняло моим потом, мочой, страхом, воняло дерьмом. К этому я почти привыкла. Сидя в сумраке ты не очень-то обращаешь внимания на такие мелочи. Ерунда, честное слово. Вонь - ерунда.
Внезапно я задрожала. Во мне не осталось тепла. Никакого, ни на грош. Меня трясло. Я бы стучала зубами на все помещение, если бы скотч. Я чувствовала даже, как трясется моя грудь.
Истеричный приступ смеха. Я хохотала, корчась в агонии, хотя не могла ни на сантиметр изменить положение тела. Я выдувала сквозь сомкнутые зубы воздух, а рот переполняла горечь. Из голодающего тела выходил ацетон, печень выбрасывала в желудок желчь, которая поднималась по пищеводу и попадала на язык. Сердце, не получающее подпитки в виде калия, билось неровно и даже будто бы останавливалось на миг, стоило мне поднапрячься. Да, время шло, а я таяла словно свечка.
Я смеялась, хотя со стороны это, наверное, выглядело жутко. Казалось, в комнате душили человека, который пытался глотнуть воздуха, в то время, как его горло сжимали все сильней. Я бы не хотела умереть от удушения. Дайте мне порцию яда, только мгновенного. Не хочу больше мучаться.
Я смеялась. Мои губы между двух вертикальных полос скотча вывернулись наружу и, вероятно, походили на два куска залежалого мяса. Я уже не чувствовала и их. На губах лежал слой грязи и засохшей слюны. Отсмеявшись, я принялась орать. Я собрала всю силу, оставшуюся решимость и отчаяние. Крика все равно не получилось. Из моего рта вылетал все тот же кошмарный звук. Когда у меня заболело горло, я опять лишилась сознания. Иначе бы не смогла остановиться.

Глава девятая

1

В какой-то момент мысли приобрели ясность. Я выскочила из темноты в серость, а потом в зону, где для меня существовали запахи и звук. Я не потеряла способность к слуху и обонянию.
Свыкнувшись с болью во всем теле и даже отмечая, что она как будто стала меньше, я сидела и вдыхала прохладный воздух. Дерьмо и моча чувствовались не так явственно. Вонючий пот покрывал кожу многослойной невидимой коркой. Я не думала о нем, потому что не видела в этом смысла.
Я анализировала то, как воспринимаю окружающее. Видимо, мне удалось преодолеть кризис, вызванный голодом, и организм частично приспособился. Я читала, что так бывает с теми, кто решил заняться голоданием. Примерно, на третий-четвертый день тяга притупляется и становится не так некомфортно. Сознание становится ясным, а мысли кристально чистыми. Это правда. Нечто подобное я начала испытывать выйдя из очередного обморока, длившегося, по моим прикидкам, не меньше трех часов.
Странно, но теперь мой слух обострился. Я слышала, как тихо капающая в соседнем помещении вода гремит словно колокол. Она падала на какую-то железку. Я улавливала вибрацию этого металлического предмета, размышляя над тем, что мне дает новая способность. Пожалуй, ее можно использовать только для одного - «просканировать» ближайшее пространство. Может быть, мне удастся услышать нечто помимо звука капель? Информация, вот в чем я нуждалась больше всего. Информация является оружием, даже для людей, оказавшихся в таком положении.
Я вслушивалась, стараясь переключиться на что-то другое, кроме звука воды. Меня не ожидало ничего хорошего. Видимо, я находилась под землей, либо в помещении, тщательно изолированном от внешнего мира. Ничего. Ни голосов, ни рева автомобильных моторов, ни грохота трамвайных колес по рельсам. Надо мной тоже ровным счетом ничего не происходило - например, если бы я сидела в подвале, то иногда до меня доносились бы глухие удары ног в половицы. Во всяком случае, если это и подвал дома, то дом нежилой.
Это плохо. Я нахожусь в полнейшей изоляции. Даже если бы я имела возможность кричать во весь голос, меня бы не услышали. Похититель отлично рассчитал условия моего содержания, отсек любые возможности воспользоваться одиночеством. То, что я до сих пор одна, означало, что он уверен: пленница не убежит. С другой стороны, он может наблюдать за мной в какое-нибудь отверстие в стене или дверной глазок. Или установил видеокамеры. Нет, видеокамер здесь нет. Ему пришлось бы следить за ними, к тому же, я слышала где-то, что они издают при работе определенные шумы. Я бы их уловила. Но как насчет крошечных шпионских камер?.. Я не знала. У меня стала болеть голова. Несколько минут назад я радовалась тому, что до сих пор не теряю способность думать и анализировать. Сейчас на меня снова навалилось привычное отчаяние. Стоило подумать, что маньяк сделает со мной, как срабатывал невидимый переключатель, - и я становилась дрожащим от ужаса животным, готовым на все. Во мне уже не было решимости отстаивать собственное достоинство.
Я не желала умирать. Контржелание. Не умирать! Ради этого я готова подчиняться.
Вдохнув всей грудью, я попыталась удержать плач, но не сумела. Опять сидела и всхлипывала, дрожа. Мне никак не удавалось успокоиться, в голове кружился какой-то темный холодный вихрь, и хотелось сойти с ума, чтобы ни о чем не думать.

2

Чем дальше, тем хуже… Наверное, меня зовут Людмила Прошина… С другой стороны, вероятно, меня никак не звали, никак не зовут… Я вещь. Я заброшена в кладовку, потому что ко мне потеряли интерес…
Я очнулась, но не открыла глаз, потому что не имело смысла. По мне что-то ползло. По правому бедру. Нечто маленькое, многоногое, неторопливое. Это существо знало, что я не причиню ему вреда. Я напряглась. Ползущее создание замерло. Удивительно, но я ощущала каждую его лапку - кожей на бедре. Мне казалось, что она сделалась как язык, с таким же количеством рецепторов. В качестве компенсации за зрение у меня стали развиваться обоняние и осязание, а также слух, который пока ничем не мог помочь.
По бедру полз таракан, видимо, крупный рыжий пруссак. Я представила себе его внешний вид и ощутила шевеление в желудке. Я хотела съесть эту тварь, запихнуть в рот и сжевать, потом проглотить, использовать его питательные вещества. Еще в школе нам объясняли, что насекомые - это кладези чистого протеина. Насекомых преспокойно употребляют в пищу в Юго-Восточной Азии, это отличный источник белков, который мне бы не помешал.
Таракан пополз дальше. Вверх. Я подбадривала его мысленно, чтобы он добрался до моего рта. Вряд ли я сумею схватить его, но приятно было думать, что я тут не одна. Пусть поползает по мне еще.
Я вспомнила, что когда-то, в другой своей жизни, боялась любых насекомых тварей. В детстве могла устроить дикий вой по поводу залетевшей в комнату бабочки, а уж если на руку садилась стрекоза или лесной клоп, истерика была обеспечена.
Но разве речь идет обо мне?
Странно. Таракан, ползущий по телу, стал почти родным.
- Ползи, - сказала я своим новым способом. - Ползи, родной. Вверх.
Он опять остановился. Видимо, его привлекала грязная, липкая потная кожа. Таракан питался ею, моим ужасом, выделениями, кожным салом.
Я судорожно вздохнула, и от этого мое сердце болезненно забилось.
- Ползи куда-нибудь! - прошипела я.
Таракан послушался, перебрался на живот и прошел под обвисшей лентой скотча. Обвисшей… Я раньше не думала, что мои путы не так серьезны и прочны, как могло показаться. Скотч рассыхается, на него садится грязь, пыль.
Думай! Чем это мне поможет? Думай.
Таракан быстро добрался до моей груди и пополз по ложбинке, где выступала грудная кость. Я знала, что он ступает по этой кости, прикрытой сверху слоем истончившейся кожи. Насекомое опять задержалось, и я застонала. Схватило живот, где-то ниже желудка возникло жжение. Чем я буду испражняться, если в кишках уже ничего не осталось? Я хотела есть, меня мучила жажда, я находилась на пороге смерти. Голод тяжелым камнем все сильнее давил на внутренности. Внезапно мне захотелось вложить в свой вопль все оставшиеся силы и не переставать кричать, пока порядком ослабшее сердце не остановится.
Казалось, мимо меня летели не часы, не шли дни, а мчались недели.
Я умираю, подумала я, улавливая увеличение сердечного ритма. Каждый удар отдавался в теле словно в пустой бочке.
- Ползи родной, - прошипела я, толком не зная, для чего мне это мерзкое создание.
Нет - не мерзкое создание, а мой единственный друг! Мне уже не хотелось его съесть. Мысленно я пробовала установить с ним контакт, выяснить, о чем он думает. Хорошо ему в эти минуты или он озабочен домашними проблемами? Изменяет ли он жене? Сколько у него детей? Десять тысяч? Двадцать?
В следующее мгновенье я сказала себе: «Если не перестанешь, ты свихнешься! Заткнись!»
Что там насчет скотча? Я не могла вспомнить. Все воспринимала через какую-то пленку, отделяющую меня от истины на пару сантиметров. Будто плавала я неподалеку от поверхности воды, но не в силах была всплыть, чтобы глотнуть воздуха. Я представила, как мою ногу удерживала стальная цепь, прикрепленная к чему-то на дне этого жуткого водоема.
О чем думает таракан? О чем думаю я? Как меня зовут?

3

Это начинало надоедать - постоянное погружение в обморок и кратковременное пребывание в нем. Впрочем, кратковременное ли? Неважно. Уже совершенно неважно.
Моему носу стало щекотно. На нем что-то было. Оно двигалось. Я сидела не шевелясь, мне даже не приходилось прилагать усилий к тому, чтобы не производить движений. Похититель избавил вашу покорную слугу от этого тяжкого труда. Меня примотали к стулу с дырой в сиденье скотчем за двадцать пять рублей моток.
Я вспомнила о таракане. Оказывается, он все еще тут. Он добрался до моего носа, совершил своего рода подвиг, покорив головокружительную вершину. Его собратья могут гордиться. Стоят, наверное, где-нибудь в стороне и наблюдают в крошечные бинокли.
Боль. В мочевом пузыре точно перекатывалось раскаленное толченое стекло, промежность высохла, я чувствовала, что там у меня просто кусок сушеного мяса. Правильно - зачем она мне, если я скоро умру?.. Я засмеялась, автоматически шевеля пальцами рук и ног. В этом занятии есть очарование, могу поспорить с кем угодно… Постепенно я переходила в какое-то иное состояние тела и разума. Даже сквозняк перестал меня беспокоить, мысли текли, в основном, плавно. Эмоции все меньше выходили на свет, всплески были, но не такие яростные, как раньше. Отмирала часть моей личности, может быть, отмерла уже давно и безвозвратно.
Что еще меня ожидает? Я обратилась с этим вопросом к моему другу. Должно быть, нелепая картина, сюрреалистическая бредятина: связанная голая женщина, а на кончике носа у нее таракан. Он, конечно, отказывался со мной разговаривать. Наверное, даже не знал, что я еще жива.
Таракан обследовал мой нос, переползая с места на место, а мне было ужасно щекотно. Я пошевелила носом. Таракан переполз на переносицу, остановившись у границы куска скотча. Нет, дружочек, подумала я. Нам с тобой не о чем говорить. Исхитрившись подогнуть верхнюю гугу и выпятить нижнюю, хотя это и было больно, я дунула. Таракан исчез. Взлетел вверх и пропал.
Вот теперь я опять совсем одна… Еще была мысль о скотче, но сейчас ее было еще труднее поймать, чем раньше. На нее налезало что-то другое, аморфное, пугающее, нелогичное. Мне показалось, что это призрак приближающейся смерти. Хорошо бы. Побыстрее.
Я собиралась как-то подстегнуть мыслительный процесс, собрать воедино все, что я знаю о своем похищении, о том, к каким выводам я пришла, но ничего не получалось. Я сидела в кататонической неподвижности. Не было сил даже двигать пальцами. Кажется, наступила стадия опасного физического истощения.
Для меня было важно думать. Но я не могла.

4

Только боль и неудобства давали понять, что мои тело и разум по-прежнему существуют. Выходит, я по-прежнему жива.
Втянув носом воздух, я поняла, что простудилась. Дышать становилось все труднее из-за соплей, уровень которых в носу все увеличивался. В горле разгорался очаг боли, было чувство, что мне ободрали наждаком заднюю стенку ротоглотки. Вдобавок к этому стало болеть мягкое небо. Навалилось все сразу, оставалось дождаться ломоты в мышцах, как бывает при гриппозной инфекции.
В другом мире, где я носила одежду, пользовалась туалетом и ела всякую чушь, я всегда болела по одному сценарию. Сначала начинала раскалываться голова, потом тело охватывала боль, ломота вплоть до трясучки, меня морозило от малейшего движения воздуха. Затем опухало мягкое небо, не дающее мне спать, а затем приходил и насморк. Я выключалась из повседневности напрочь, но продолжала ходить на работу и выполнять свои обязанности. Мой разум прятался в глубокую нору и смотрел оттуда, ни на что не реагируя. Я ненавидела болеть. Там, в другом мире, я считала, что болезнь отнимает мое время, унижает, изнуряет, вяжет по рукам и ногам.
Я страдала физически и морально, даже будучи полной сил. Можно себе представить, чем простуда обернется для меня здесь. Болезнь только набирает обороты, вспышки ее ярости и безумия впереди. Следующие сутки будут как никогда тяжелы, и, скорее всего, мне их не пережить.
Было в этом только одно утешение: впав в бредовое состояние, вызванное, скорее всего, гриппом, я больше не приду в сознание. Моя смерть будет незаметна и без боли. Надеюсь.
Вероятно, это и есть выход из положения.

5

Ничего вокруг меня не изменилось за последние часы, а мое состояние все хуже и хуже. Ломоты - что странно - нет, зато жутко болит горло. Из носа течет, и я даже не в состоянии облизнуть губы. По крайней мере, они немного увлажнились, хотя ума не приложу, откуда в моем организме влага.
Я напрягаю ослабшие мускулы руки и ног, пытаюсь выгибать спину. Я добилась только одного - спина уже не так сильно прилегает к перекладине на уровне лопаток. Когда меня привязывали, под кожей на бедрах, ягодицах и туловище было больше жировой ткани. Теперь я чувствовала себя свободней, хотя скотч по-прежнему мертвой хваткой держал руки, ноги и голову.
Несколько минут активных упражнений меня вконец измотали. На коже выступил густой вонючий пот, его запах лез мне в ноздри, еще не до конца забитые соплями. Я сдувала то, что попадало мне на губы, но все равно капли ползли по подбородку и падали на грудь.
Остановившись, я долго вдыхала и выдыхала, собираясь с силами. Скотч во многих местах рассохся, думала я. Это первое. Второе… пот наверняка способствует размыканию кожи и липкого слоя ленты. Разве нет? Мне надо воспользоваться этим, пока я в состоянии что-либо делать. Если в результате движений мне удастся вспотеть еще больше, то это будет победа. Главное - не останавливаться. Просто и ясно.
Я перестала чувствовать голод и жажду, или просто внушила себе не обращать на них внимание. Пусть отправляются куда подальше, у меня на повестке дня уйма других дел. Некогда.
Я решила двигаться и понемногу растягивать скотч. Теперь, правда, мне приходилось бороться не только с обычной болью от долгого неподвижного сидения, но и с простудой. Воздуха не хватало, приходило втягивать его через плотно сжатые зубы. Попутно я старалась разомкнуть челюсти, чтобы скотчевая повязка хоть немного дала мне свободы. Много минут прошло, прежде чем я в полуобморочном состоянии остановилась. Кровь под черепной коробкой пульсировала. Мозг сокращался точно большое дополнительное сердце, словно он взял на себя функцию по перекачке крови.
У меня поднялась температура, я чувствовала бегущий по жилам с бешеной скоростью жар. Отчасти это хорошо. Нужно пропотеть. Заставить кожу выделять хоть что-то.
У меня нашлось занятие, и была благодарна тому, что так экстремально сбросила вес. Об этом я думала совсем недавно, но не могла найти нужное направление для мысли. Пусть живот опал и груди обвисли, пусть я стала похожа на скелет - я буду рада, если это поможет мне освободиться.
Кажется, возникли некоторые подвижки. Я могла теперь разводить челюсти на несколько миллиметров. Это победа! Она далась мне нелегко - я была на грани очередного обморока, если не первого в жизни сердечного приступа, - но я ощущала триумф. Ни больше, ни меньше.
Не обращать внимания на боль! Тренировать мысль, двигаться! Только так можно сохраниться.
Пришла другая мысль, отрезвляющая. Для чего? Рано или поздно появится похититель. Он не будет счастлив, заметив, что пленница продвинулась на пути своего освобождения непозволительно далеко, что она вообще вздумала этим заниматься… За этим открытием наверняка последует жестокое наказание, ограниченное лишь единственным - фантазией исполнителя. Стоит задуматься, правильно ли я поступаю.
Вернулся страх, жгучий, необузданный, подталкивающий меня к бездонной пропасти полнейшего распада. Я напрягла руки и ноги, стремясь всеми силами оторвать их от стула. Мои ягодицы теперь почти свободно отрывались от сиденья. Полоса скотча, которая была на животе, вовсе мне не мешала. Я плюхнулась обратно, не добившись почти ничего. Руки и ноги по-прежнему в плену. Да еще голова. Не помогает освободить ее даже то, что волосы стали скользкой, пропитанной потом и грязью паклей. Железная штуковина и скотч хорошо выполняли свою работу.
Многие женщины пытались делать это до меня - освобождаться от пут. Некоторым, вероятно, везло больше, чем мне. Например, они освобождали руки, если допустить, что похититель просчитался и не примотал предплечья плотно. Что дальше? Пленница долго сражается с головными и ножными путами, а когда наступает долгожданный момент освобождения - при условии, что она не упадет в обморок от слабости, - обнаруживается, что ноги не могут идти. Кровоток в конечностях нарушен, они просто не в состоянии удержать вес тела. И это не все. Пленница без одежды, измождена голодом и жаждой, она идет к двери и обнаруживает, что та намертво закрыта. Все напрасно. Ей придется умереть здесь, в холодной комнате, на грязном полу.
Я думала об этом и рисовала в уме живые и кошмарные картины. Мне ничего не известно. У меня нет ни крупицы нужной информации. Моя борьба бессмысленна. Мысленно я кричу. Тьма окутывает меня, доказывая, что я права. Лучше всего смириться. Возможно, тогда он не будет убивать меня долго и мучительно.
От моего чувства триумфа ничего не осталось, точно его вымело из меня порывом ураганного ветра. Осталось грызущее назойливое отчаяние. Страх смерти. Боль.
Мне казалось, я давно мертва.

6

Ну когда же он придет? Я не могу больше ждать. Дайте мне умереть, пожалуйста…

7

Сюда, наверное, идут мне на помощь. Не может и быть по-другому! Какая же я дура была - смешно вспомнить.
Меня идут спасать. Группа захвата уже проникает в помещение. Вот я слышу их короткие реплики…
Идите, спасите меня! Я прошу.

8

Я хочу позвонить маме. Можно?
Как? Я не помню… Умерла? Нет… Почему мне не сказали? Мамочка…

9

Я ревела постоянно, даже не отдавая себе в том отчета, и слезы частично расклеили нижний край полосы скотча, который прилегал к скулам. Я заметила небольшое призрачное пятнышко света, когда скосила глаза вниз. Сначала подумала, что мне кажется. Галлюцинация, не больше. Я ведь даже не помню, как выглядит свет. Часть мозга, в которой хранилось это воспоминание, кажется, приказала долго жить.
Нет, пятнышко света все-таки есть. Выходит, я сижу не в полной темноте, как раньше думала. Комната не целиком изолирована - ну хотя бы вспомнить про непрекращающийся сквозняк. Липкая повязка на моих глазах стала отходить. Немаловажно и то, что похититель лишь закрыл мне глазные впадины, а не приклеил скотч к векам. У меня есть крохотный шанс движениями мускулов на скулах и носу расширить образовавшийся зазор.
Этим я и занялась в безумной надежде, что скоро смогу видеть хотя бы часть моей камеры смертников. После очередного долгого то ли обморока, то ли сна, я пришла в себя немного посвежевшей. Сопли не текли, зато забили нос напрочь. Пришлось приложить усилия к тому, чтобы расширить расстояние между челюстями. Скотч поддавался, растягиваясь, хотя и медленно. Борьба с ним отнимала много сил. Я дышала через рот, внутри которого лежал сухой распухший язык. Я старалась не думать пока об этой проблеме. В прицеле - повязка.
Прошло еще немного времени, мышцы лица стало водить судорогой, и мне пришлось остановиться. Я дышала через рот, чувствуя, как тяжелый липкий пот еле-еле ползет по шее и груди. Чего я добилась? Чтобы сделать ревизию, пришлось подождать, пока не успокоится сердце. Его стук доводил меня до изнеможения. Ладно, подумала я, в любом случае мои усилия не напрасны.

Предыдущая страница 5 Следующая страница


Приход ночи 6

Я открыла глаза и увидела, что справа скотч отклеился от скулы сильнее, чем слева, образовав зазор треугольной формы. Я начала вглядываться в дырку, затаив дыхание. Кровь долбилась в висках, мешая сосредоточиться, и мне стоило чудовищных усилий направить свое внимание на то, что я вижу.
Долго не удавалось определить, что предстало перед моими глазами. Откуда-то в мою камеру проникал тусклый серый свет, в котором я различала часть кирпичной стены, находящейся примерно в полутора метрах от меня. Когда мозг распознал картинку, я задрожала. Казалось, я не видела перед собой ничего, кроме темноты, уже не один десяток лет. Ощущение по уровню накала было не слабее первой вспышки ужаса, который посетил меня в первые минуты.
Кирпичная стена и под ней полоса стыка, где она смыкается с полом. Я напрягла зрение, стараясь уловить как можно больше деталей. Пол закидан кирпичной крошкой и песком, я даже различила темные катышки пыли, похожие на притаившихся в тени мышей. Мои догадки верны. Я нахожусь в каком-то нежилом, или бывшем жилом помещении, больше всего похожем на подвал. Тут никто ничего не хранит, потому что я не улавливаю запахов, не слышу передвижений крыс, разыскивающих еду. Все это время мне компанию составляла только каплющая вода в соседнем помещении и таракан. Мысль о таракане вдруг взбудоражила меня. Как я не подумала об этом раньше? Тараканы - насекомые, которые не могут долго жить без пищи. Они не поселяются там, где нечем поживиться. Я верно рассуждаю? Безусловно. Иными словами, визит таракана мог означать, что поблизости есть жилье, а может быть, это здание обитаемо.
Если, конечно, это не обыкновенный жук, попавший в подвал из своей подземной норы. Нет, не жук, подумала я, сейчас все насекомые, не живущие в домах, спят. На дворе ноябрь месяц!
Я вздохнула, отмечая, что сердце как будто намеревается покинуть мою грудь и вылететь из горла. Сглотнула чем было, и в горле зашуршало. Там все высохло, превратившись в пыльную мятую бумагу. Язык все увеличивался в размерах. Сопли, забившие нос, не текли, да и их самих было мало. Появился кашель, но он затих спустя полминуты, оставив после себя боль в простуженном горле.
Я отдавала себе отчет в том, что умираю. Очень просто и доходчиво намекал мне на это мой истощенный организм, он устал бороться.
Просто и доходчиво… Было уже не так страшно. Когда-то мне было что терять, когда еще существовала моя личность, а теперь почему я должна бояться? В моем положении смерть - конец всему этому кошмару. В книгах герои часто благодарят смерть зато, что она избавляет их от страданий. Не то, что бы я не верила этому, просто раньше не заостряла внимания. Умираю… Как хорошо! Незаметно для себя я стала думать о смерти так, словно мне скоро предстояла поездка в какое-то потрясающее место, где я отлично проведу время с подругами и не буду забивать себе голову ерундой. Я предвкушала наступление смерти. Это значило, что еще немного и я перейду точку без возврата - и лучше бы побыстрее. Если похититель вернется, он уже ничего мне не сделает.
Вероятно, я не смогу освободиться до его прихода. Надо смотреть на вещи здраво, надежда только обманывает. По крайней мере, я умру с удовлетворением от проделанной работы. Никто не скажет, что я не сопротивлялась.
Я посмотрела сквозь зазор под скотчем. Кирпичная стена и часть пола, освещенные тусклым светом, падающим откуда-то сзади и сверху. Свет указывает на то, что сейчас день.
Я только сейчас сообразила, что мои лодыжки находятся на весу, они не касаются пола. Следующие пару минут я потратила на то, чтобы попробовать дотянуться до него. Напрасно. Ножки стула были слишком высокими. Я мысленно в который раз прокляла подонка, который сотворил со мной такое.
Таракан, жук или просто моя галлюцинация - это ничего мне не дает. То, что я вижу кусок стены, тоже ни на что не годная информация, я не сумею никак ее использовать. Пора с этим заканчивать. Лишиться сознания оказалось легко, я почти научилась сама это делать. Во тьме было уютно.

Глава десятая

1

Я не понимала, что вокруг меня происходит. Я упустила что-то важное, нечто, имеющее принципиальное значение для моей жизни.
Мне даже показалось, что загорелся яркий свет, его призрак возник в зазоре между скулой и отклеившимся скотчем.
Он пришел. Он наконец-то здесь. Мой долгожданный похититель.
Он здесь.
Я сидела, напрягшись, и пыталась сообразить, чем он занимается. Связь с телом была плохой, словно сигналы от мозга с трудом пробивали себе дорогу по нервам. Я стала почти что бесплотным духом. В чем дело? Через какое-то время до меня дошло. Человек, сидящий, по-видимому, на корточках сзади и чуть в стороне от стула, убирал засохшее дерьмо. Я слышала, как по полу скребет пластмассовый совок. Не может быть! Первое, чем он занялся - это уборка? Я не могла пошевелиться, в голове крутилось в бешеном ритме все, что я передумала за последнее время, все, что узнала, все мои планы, надежды, неосуществленные и неосуществимые мечты… Похититель никуда не спешил, соскребая с пола мои испражнения и не говоря ни слова. Я тоже молчала, словно мы нарочно договорились и затеяли игру.
Я открыла рот - на те несколько миллиметров, что удалось отвоевать у повязки из скотча - промычала нечто невнятное. Даже не так - изданный мною звук походил просто на хрип. Половина рта была занята распухшим от жажды языком. Губы стали резиновыми. Но все это не имело значения. Я знала, что мне надо как-то к нему обратиться. Это необходимо. Как-то привлечь внимание.
И попросить его отпустить меня домой.
Я перенапряглась, ощущая сильное головокружение. Совок перестал елозить по полу, невидимка поднялся и пошел куда-то. Под его ботинками хрустели кирпичные крошки. Я снова слышала каплющую воду, но звук был гораздо громче. Значит, похититель открыл позади меня дверь.
Я, наконец, сообразила, что успела повторить раз двадцать или тридцать. «Пить!» На самом деле из моего высохшего рта вырывалось только нечто напоминающее «П-п-э-э-э»…
Человек вышел в соседнее помещение. Шаги отдалились. Я напрягла слух, но не могла добиться прежней остроты. В уши словно залили парафина.
- Пить, - снова сказала я, насилуя надсаженное ноющее горло. - Пить дайте…
Где-то грохнула дверь. Порывом ветра до моих ноздрей донесло запах стылой земли, не той, что покрыта снегом, но уже порядком промороженной ноябрьской стужей. Угнездившаяся во мне простуда сразу дала о себе знать. По мышцам побежала рвущая и одновременно сдавливающая боль, потом появились озноб и жуткая тряска. Крик застрял в глотке. Вселенная качнулась, на этот раз по-настоящему, и мне привиделось, что я сижу на детской карусели, которая разогналась с непозволительной скоростью.
Я начала реветь, сопеть, кашлять, чувствуя, что уже не хватает кислорода, и тут же пытаясь побороть страх, мешающий мыслить. Ума не приложу, как можно было заниматься двумя противоположными вещами.
Смерть не приходила, решив дать мне отсрочку согласно каким-то своим планам. Пока что я ни жива, ни мертва, а болтаюсь где-то между двумя мирами, словно призрак. Ясно одно - какое-то время я буду общаться с похитителем, испытывая на себе его власть. Мне нужен контакт с ним, контакт любой ценой… Что я могла сделать, чтобы заставить его слушать меня. Я сидела и думала, что он никогда больше не придет, но ошиблась. Вновь отворилась невидимая дверь, и человек направился ко мне. В промежности у меня возникла боль, я хрипло застонала, но вряд ли он услышал. По его движениям и неторопливости можно было понять, что мои страдания и жалкие попытки привлечь к себе внимание ни к чему не приводят.
Он поставил на пол нечто металлическое, и я поняла по звуку, что это емкость с водой. Наконец-то! Я буду пить, даже если от первого же глотка умру. Пить. Пить.
Снова проклятая тьма.

2

Он опять что-то делал, на этот раз непосредственно со мной. Думай, сказала я себе. Это сугубо телесное ощущение, тут не надо особенно напрягаться. Просто определить.
Я определила. Человек обмывал меня снизу губкой, используя круглое отверстие в сиденье стула. Там я была грязной, воняла мочой и дерьмом, и он решил убрать это. Будь я в силах, я бы расхохоталась - от удовольствия. Не в силах принять этот факт сознанием, я отдалась на волю обыкновенных телесных ощущений. Губка опускалась в теплую воду, впитывала влагу и продолжала работу, прикасаясь ко мне, оживляя и избавляя от скверны мою плоть. Никакого стыда или страха. Мне было хорошо. Я плакала всухую, совершенно не понимая почему. Наверное, в какой-то миг я любила этого человека безотчетной любовью животного, о котором иногда заботится жестокий хозяин. Рука невидимки двигалась медленно, тщательно вымывая, растворяя отложения кала, а вода с губки капала на пол. Я сидела не шевелясь, боясь спугнуть прекрасный мираж. Губка достигла моей промежности, и рука похитителя снизу проникла в отверстие в стуле. Я ощутила прикосновение к своему самому чувствительному месту. По всему телу пробежала горячая электрическая судорога. Там, кажется, обнажился каждый нерв. Тихое надавливание губки вызвало нечто вроде оргазма. Я забилась в судорогах, мечтая, чтобы это не прекращалось никогда.
Губка исчезла, а я сидела в трансе, переживая случившееся, и не понимала, на каком я свете. Видимо, до сих пор жива, раз могу испытывать подобное. Боль в теле и горле для меня на время потеряла актуальность.
На место губки пришло мягкое полотенце, я застонала как могла. Ждала, что похититель скажет хоть слово, но меня снова обманули. Ничего не было. Никаких комментариев, никакого разговора. Он держался все время вне моего поля зрения, словно догадывался, что теперь я могу хотя бы одним глазком взглянуть на него.
Нет, мне нельзя на него смотреть. Так мои шансы выжить сократятся… Значит, я снова стала думать о жизни! Желание умереть как можно быстрее пропало, и, наверное, скоро я об этом пожалею.
- Пить, - снова сказала я, немного придя в себя после судорог. - Дайте пить… Понимаете?..
Вряд ли он понял. Пока я говорила, он все еще обтирал меня. Я чувствовала его руки и продуманные движения. Видимо, он флегматик и никогда не спешит там, где этого не требуется. Плохо. Такого человека трудно расшевелить, нужно приложить вдвое больше усилий, чтобы пробить защиту и достичь его внутреннего мира. Если же учесть, кем он является, то можно ожидать серьезного психического расстройства. Например, шизофрения. Шизоиды не способны понимать страдания других и любят причинять боль.
Я сделал вывод, что похититель меня все-таки услышал. Когда я в следующий раз произнесла: «Пить! Воды!» - он приостановился на секунду или две. Потом поднялся. Губки больше не было, не было и полотенца. Я стала примерно на одну треть чище.
После этих мыслей у меня случилась истерика. Не знаю, как это выглядело со стороны, но мне казалось, что я подпрыгиваю вместе со стулом и хохочу во все горло.
Невидимый мне человек вернулся, постоял позади моего стула. Я долго не могла успокоиться, беспорядочные импульсы, бегущие от мозга к телу, заставляли меня дергаться, словно через тело пропускали ток. Я ожидала, что невидимка прикоснется ко мне, ударит, начнет орать, беситься от ярости, однако ничего этого не случилось. Он повернулся и вышел. Я смеялась, но все-таки мне достало сил сообразить, что он недалеко. Вновь удар в дверь. Новый порыв ветра, и запахи. Ничего похожего на автомобильные выхлопы, например, или дым, или табак.
Я потеряла счет шагам моего похитителя, не понимая, почему он входит и выходит не переставая. Впрочем, это скорее галлюцинация. Все смешалось.

3

Он вылил на меня ведро воды. Полное. В это время я еще посмеивалась, извиваясь в своих путах, а когда сверху обрушилась вода, все во мне оборвалось. Сердце остановилось на несколько мгновений, воздух исчез из легких, весь, за один миг. Инстинктивно я сжалась, ощутив попутно легкую судорогу в правой икре и разинув рот, чтобы вдохнуть. В челюстях хрустнуло, но скотч поддался и чуть не лопнул. У меня появилась свобода. Я могла открывать и закрывать рот.
Я вдохнула после целой вечности. Горло взорвалось, точно его разрывали каленым железом, голосовые связки съежились. Воздух прошел мне в легкие, задержался там на какое-то время, а потом рванулся наружу. Я завизжала. Мне было все равно, сорву я голос или нет. Я кричала, словно новорожденный. Мне было жутко, больно и страшно. По мне текли потоки воды - холодные, приносящий невыносимые страдания, но в то же время живительные. Они омывали мою кожу, волосы, подстегивали к жизни усталые истощенные клетки.
Сколько времени прошло, не имею понятия, но я визжала, набирала новые порции воздуха и начинала вновь, даже не пытаясь таким образом привлечь внимания. В моем крике было выражение всего, что я чувствовала. Плевать я хотела и на маньяка и на весь мир. Никто меня не защитил и не пришел на помощь, все забыли о моем существовании. Пускай этот человек покончит со мной. Не будем отнимать друг у друга время - и пусть всем другим будет стыдно, что они так себя вели.
Сознание немного прояснилось, когда мой заложенный нос уловил сильный запах спирта. Я поняла, что сижу с открытым ртом и выпученными в темноту глазами, не понимая, кажется мне или нет. И все-таки - пахло спиртом. Мой похититель стоял позади меня. Через секунду на бетонный пол что-то упало с пластмассовым звуком, упало и покатилось в сторону. Я себе отчетливо представила колпачок, который закрывает иглу на шприце.
Он собирается ставить мне укол. Наверное, смертельную инъекцию. Сильнейшую дозу героина, например. Или воды с пузырьками воздуха. Или набрал в шприц моющего средства с хлоркой. Я принюхалась. Одна ноздря у меня слышала хорошо, поэтому я могла точно сказать, что пахло только лекарством и спиртом, ничем опасным.
К левому плечу прикоснулась вата, протирающая кожу на месте, куда человек нацелил иглу. Пауза между исчезновением ватного тампона и уколом, казалось, была растянута на годы. Хотела ли я умереть тогда? Пожалуй, да. Я соблазнилась перспективой спокойной тихой смерти без боли и страха. О да, это весьма соблазнительно.
Похититель ввел шприц в мою руку, а я даже боли не почувствовала. То место словно отмерло. Игла вышла. Я ждала, а невидимка стоял неподвижно позади меня и молчал. Я открыла рот, чтобы спросить, что он мне поставил, но ничего произнести не смогла. Возможно, подействовал препарат, или же я просто настолько вымоталась, что такое усилие уже не могла себе позволить.
Препарат выключил меня надолго.

Глава одиннадцатая

1

Мое пребывание в плену вошло в новую фазу. Я отлично помню, что первым ощущением был свет, проникающий сквозь веки. Свет! На глазах больше нет повязки - это следующее, о чем я подумала. Следом появилась даже отчаянная мысль, что все закончилось и я нахожусь дома, в собственной постели. Закончилось согласно какому-то невероятному научно-фантастическому сценарию.
Попытка пошевелиться закончилась неудачей - и на меня навалилось все сразу. Я быстро осознала, что по-прежнему неизвестно где и неизвестно у кого в руках. Воспоминания о тех днях, когда у меня на глазах была повязка, смазались в нечто единое, бесформенное, где каждая минута и каждый час походили друг на друга. А разве не так? Я считала, что до смерти мне оставалось совсем немного, когда пришел неизвестный человек. Но он привел меня в чувство, поставил успокоительный укол.
Я заснула, чтобы без помех перейти в новый цикл ужаса.
Открывать глаза было страшно. Мне на ум приходят слова бомжа у метро… о глазах. О том, что я их потеряю. И еще о страхе и боли. Кажется, так… Наверное, тот бродяга провидец, экстрасенс. Я готова поверить в любое объяснение. Его слова прозвучали как пророчество, а я не хотела верить и отбросила осторожность, положившись целиком на себя. Вот где моя ошибка. Раньше я этого не понимала. Я была неосторожна, за что теперь расплачиваюсь. Глупость наказуема - мне теперь хорошо известно.
Я рисовала в памяти лицо бомжа, которое казалось мне родным, давно знакомым. Встреть я его сейчас, то бросила бы к нему в объятия, не думая ни о чем. Даже этот грязный страшный человек вызывал во мне теплые чувства, не человек, а символ моей прошлой жизни, где я была в безопасности.
Однако открыть глаза все равно придется… Давай же, сказала я себе.
Нет, я еще немного подумаю о том дне, той субботе. Я анализировала свои воспоминания, но ничего нового отыскать в них не могла, никаких зацепок. Да и для чего мне были нужны зацепки? Ничего не вернется, пленка не прокрутится назад. Я сама во всем виновата.
Я вспомнила и момент своего похищения. Если бы только я успела крикнуть, прежде чем потерять сознание! Леша пришел бы ко мне на помощь, меня бы спасли, а этот психопат уже загорал бы на нарах.
Сердце мое заколотилось, во всем теле была слабость, но каким-то образом я еще жила. Простуда практически сошла на нет. Я все так же сидела на знакомом стуле, зафиксированная в прежнем положении, но на этот раз без повязки на глазах. И еще важное обстоятельство - челюсти тоже не были стянуты скотчем. Ощущение свободы казалось нереальным. Ну и пусть. В моем положении надо учиться радоваться любому послаблению.
Прежде чем открыть глаза, я пошевелила у себя во рту языком. Пока язык напоминал кусок разбухшего мяса, но прежней сухости уже не было. Видимо, невидимка смачивал мне рот водой, пока я спала, возможно, протирал губкой, как делают в больницах. Губы саднили, но в них вернулась жизнь, что уже неплохо.
Наверное, это значит, что пока убивать меня никто не собирается. Похититель предпринял все эти меры в целях моего спасения… но, разумеется, не для того, чтобы отпустить с миром, а чтобы продлить мучения. Он подвел меня к самой роковой черте, затем явился и выдернул обратно в мир, где есть боль и ужас. Что же дальше?
Я открыла глаза, для чего мне понадобилась вся сила духа, все мужество. Передо мной была та же кирпичная стена, прямоугольники, проложенные серыми полосками цемента. Почему-то я именно так представляла себе место, куда маньяк отвозит своих жертв, чтобы издеваться над ними.
Я читала много книг и смотрела фильмов на тему похищений. Ужасы, триллеры, детективы про сумасшедших убийц - мне нравилось щекотать нервишки, сидя на диване, и знать, что никакой опасности нет. Наблюдать за страданиями персонажей всегда приятно, когда ты по другую сторону экрана или просто смотришь в книгу. Но я никогда не думала, что могу оказаться наравне с героинями таких сюжетов. Казалось, эти истории не имеют отношения к реальной жизни, в них сконцентрировано слишком много фантастичного, а в иных случаях фантазии авторов переходят все границы. Оказывается, я ошибалась. И я, и мой похититель повторяем из раза в раз описываемые в деталях ситуации, словно кто-то нас заставляет вести себя так, принимать на себя определенные роли: жертва и охотник, раб и господин. Что же на самом деле происходит? В чем причина? Я пыталась взять вину на себя, но в этом не было смысла. В чем же виновата я?.. Думать и задавать вопросы было мучительно больно.
Я попыталась погасить эту волну вопросов, и мне удалось. Я сосредоточилась на том, что вижу перед собой. Нелегкая, однако, задача - суметь сориентироваться. Слишком долго у меня была повязка на глазах. Тусклый свет, горевший под потолком над моей спиной, был почти ослепляющим, хотя лампочка наверняка не больше сорока ватт. Ладно, глаза привыкнут. Что это?

2

Я смотрела на стену, не соображая, что там на ней. Какой-то прямоугольный предмет, укрепленный на трех деревянный стойках. Я прикрыла веки, досчитала до пяти, а потом разомкнула снова. Теперь картина прояснилась. Нечто было не на стене, а прямо перед ней. Картонка с надписью. Лист белой бумаги, прикрепленный кнопками с четырех углов. Надпись… Надпись? Словно объявление на подъезде.
«Ты просидела здесь пять дней. Я вводил тебе витамины и антибиотики, чтобы ты не умерла».
Никакой подписи и каких-либо комментариев, только голые факты. Я перечитала сообщение несколько раз, выискивая дополнительный смысл в этих фразах. Написаны слова были черные маркером, печатными буквами, наклоненными влево. Безликий почерк - скорее всего, нарочно измененный, чтобы я не смогла понять, кто автор. Но как я пойму, если не знаю этого человека? Или это означает, что меня отпустят?
Я затаила дыхание, застигнутая это мыслью, и во мне опять проснулась надежда. Он написал «чтобы ты не умерла»… Пока ему моя смерть ни к чему - это ясно. Я устало закрыла глаза, приказывая себе думать. Появилась новая информация, которая так была мне нужна раньше. Для чего ему проявлять такую заботу? В голову настойчиво лезло только одно: гораздо приятней измываться над жертвой, когда она способна испытывать страх, боль и отчаяние, чем если она уже просто бесчувственный кусок мяса. Это соображение перебивалось надеждой, что похититель все-таки освободит меня. Я по-прежнему не хотела умирать, я твердо знала - где-то внутри еще теплится живой огонек, оставшийся от моей прежней личности. Видимо, это он до сих пор сопротивлялся очевидной истине и поддерживал во мне силы.
По щекам побежали слезы. Как прежде. Я смотрела на надпись. «Пять дней». Удивительно, что я так долго протянула без воды. Без пищи - не так страшно, срок невелик. Без воды сложнее. Впрочем, когда пришел мой похититель, я уже приблизилась к последней грани.
Нужно спокойней воспринимать происходящее, потому что паника лишает сил. Паника провоцирует отчаяние. На сегодня мне ничего не угрожает - я надеялась. Этот человек вылечил меня, он колол мне витамины и какие-то препараты. Очень может быть, что он знаком с медициной, хотя бы на уровне оказания первой помощи. Кто же мой надзиратель? Безмолвный, скрытный, расчетливый, жестокий. Вдруг я его знаю? Эта мысль мне не приходила в голову, и была страшной.
Совершенно ясно, что он не хочет раскрывать свою личность. Это может быть часть игры, часть плана. Может быть элементарным страхом - тогда он определенно психопат, боящийся, что под маской увидят его истинное лицо.
Я вспомнила, как меня мыли губкой. Что он в тот момент испытывал? Медленные и продуманные движения могли указывать на его полное самообладание, либо на безразличие. Я считал, что психопат-садист должен был возбудиться от такого прикосновения к беззащитной женщине, но что я могла знать по-настоящему? Я пришла к очевидному выводу: все мои попытки докопаться до истины, вся эта таинственность, даже ритуальность какая-то - часть стратегии. Его плана, в чем бы ни была его суть.
Мне приходится принимать правила игры. Да, я принимаю. Иного выхода у меня нет.
Я снова прочитала надпись, вглядываясь в черные буквы. Скоро буду знать ее наизусть, если это чертово объявление проторчит перед глазами еще хотя бы час.
Прямоугольный кусок картона, к которому крепился лист, стоял на каком-то подобии штатива с тремя ножками и полочкой. Конструкция была сколочена аккуратно, явно не тем, кто спешит и нервничает. До меня, наверное, эту штуку видели многие женщины, давно мертвые и закопанные где-нибудь в глухом месте… или в подвале вроде этого. Закатаны под слой бетона, к примеру.
Я сидела с закрытыми глазами, пока не услышала, что сзади открывается дверь.

3

Он был тут, за спиной. Меня сковало параличом, я не могла ни слова вымолвить, хотя за несколько секунд в моем мозгу родилась целая речь.
Я поняла, что не сумею ее произнести. Не смогу быть жесткой, требовательной, исполненной гордости и человеческого достоинства.
Я поняла, что я нахожусь в полной его власти.
Он принялся подметать пол. Деловито, со знанием дела. Я слышала, как щетка сметает пыль, кирпичные и бетонные осколки. Захотелось рассмеяться. Будто перед ним не сидит заложница, приговоренная к смерти, а давняя знакомая, читающая газету и потягивающая кофе.
Что же это такое?
Удивление сменилось гневом. Я набрала полную грудь воздуха и произнесла:
- Эй, может, поговорим?
Я старалась, чтобы слова звучали внятно. И может быть, «эй» звучало не совсем вежливо, но в гробу я видала вежливость.

4

Я думала, что он меня чем-нибудь ударит. За дерзость. Но он только приостановил на миг уборку, а потом щетка вновь зашуршала.
- Надо поговорить, - сказала я, с трудом выталкивая слова изо рта. Мне бы попить, промочить горло. - Почему вы молчите?
На этот раз похититель остановился надолго. Я ждала, боясь дышать. Я смотрела в сторону, но, конечно, это мне ничего не давало. Вправо и влево тянулась кирпичная стена.
- Дайте поесть. И воды. Я могу умереть… Мало одних витаминов. Нужна еда. Понимаете?
Это была целая речь, от которой я устала так, словно ворочала целый день мебель в квартире. Закружилась голова, кровь в висках болезненно запульсировала.
Невидимка сделала несколько шагов к двери, поставил там щетку, прислонив черенок к стене - это было хорошо слышно. Потом он вновь очутился возле меня. Я думала, что будет дальше, и даже почему-то не боялась. Я бросила ему вызов. Показала, что я мыслю. Жива.
Зашуршал маркер. В поле моего зрения появилась рука в перчатке. Мое сердце подпрыгнуло словно до самого темени. Я уставилась на руку, не понимая, что находится в ней. Память запечатлела синий рукав и перчатку из черной кожи. Ни малейшего зазора между ними. Рука левая.
Между указательным и большим пальцами зажат кусочек бумаги. На нем новая надпись, тем же почерком, но меньшего размера: «Еще немного. Ты будешь есть и пить».
- Сколько еще ждать? - Я разревелась, хотя не собиралась этого делать. - Почему вы мне ничего не говорите?
Мои слова слились, наскакивая друг на друга, а плач и вовсе не дал закончить фразу.
Рука с запиской уплыла в сторону, будто и не было. Я раскрыла рот, чтобы закричать, но осадила себя. Еще чего доброго мои вопли разозлят его.
Уборка помещения возобновилась. Я подумала, что невидимка, когда ему нужно будет подмести у стены, покажет себя, но просчиталась. Он так и оставался за спиной. Перчатки, глухо застегнутый рукав. Наверняка на голове маска, где есть только прорези для глаз.
Странный, но верный способ общения - через записки. В этом был какой-то свой скрытый смысл, некое извращение. Похититель не хотел разговаривать со мной, точно я не человек, или считал, что это ниже своего достоинства. Вполне возможно, если я для него только вещь, кукла.
Или же еще один вариант: похититель немой.
- Скажите что-нибудь, - попросила я без особой надежды.
Внезапная апатия. Я закрыла глаза, не в силах больше смотреть на стену и плакат с уведомлением о том, сколько я провела тут времени.
Щетка продолжала шворить по полу, и вскоре заскреб совок. Шаги. Для чего похититель прибирается?
Под этот звук я стала засыпать. Мне казалось, что невидимка пытается создать вокруг меня некую комфортную обстановку. Для чего? Что бы мне было больней? Я ждала момента, когда он начнет издеваться надо мной.

Глава двенадцатая

1

…Чтобы как-то отвлечься от фильма, я думала о Леше. И не только о нем.
Вспоминала свою прошлую жизнь. Наш вечер с Таней и то самое пугающее происшествие. Невидимка приходил в ее квартиру, словно призрак бродил по пустому помещению и иногда оставлял ничего не значащие следы.
Как там Таня поживает?
Я мысленно писала ей письма, рассказывая о моих злоключениях. Я писала ей о том, что у меня есть собственный невидимка, тип гораздо более интересный, загадочный и умный, чем ее банальный взломщик.
Не раз я спрашивала себя и Таню: а не одно ли это лицо?
Конечно, моя подруга ничего ответить не могла. И она, и все другие, кто занимался моим поисками, давно считают меня умершей. Или пропавшей без вести. Официально я буду мертвой спустя семь лет, какой-нибудь судья вычеркнет Людмилу Прошину из списка живых. Поставит последнюю точку в моей истории.
Моим похитителем мог быть и Леша. Чтобы догнать меня, прихватив заранее бутылку с хлороформом и свернутую марлю, ему хватило бы пяти секунд. Как раз у подъезда я попалась в его лапы. Но зачем? В чем смысл? Мы расстались хорошо, я даже намекнула Леше, что между нами возможно возобновление отношений… Любой мужчина в его ситуации был бы, наверное, на седьмом небе. Выходит, если это он, то похищение неслучайно и выбор жертвы тоже. На машине приятеля Леша мог отвезти меня куда вздумается. Я представила, как лежа в постели со мной, он снова и снова прорабатывает в уме детали захвата. Жизнь меняется. Его слова.
Многое указывало на Лешу, но твердых доказательств у меня не было. Я не видела похитителя, только его руки, когда он демонстрировал мне листы бумаги с начерканными маркером предложениями или когда кормила меня. При этом он стоял всегда за спинкой стула, наловчившись держать перед моим ртом тарелку и кормиться с ложки. Изобретательный сукин сын.
С тех пор, как мое одиночество кончилось, похититель приезжал по два раза в день. Он ставил под стул емкость для того, чтобы я испражнялась и мочилась в нее, обмывал меня, а потом приносил еду. Как правило, это была овсянка, уже почти остывшая. Значит, готовили ее не здесь, а откуда-то везли. Пластмассовые белые ложки мне ни о чем не говорили, такие можно купить везде, они безлики. Тарелка всегда одна и та же, тоже не каких-либо индивидуальных черт.
Глядя на его руки, я могла рассматривать лишь перчатки и часть рукава. Синий плотный материал с характерным запахом. Я уже встречала такой, но долго не могла вспомнить где. Однажды меня осенило. Похититель одет в рабочий комбинезон, а ткань для него используется специальная, прочная, и краска ее пахнет именно так. Вновь я возвращалась к личности преступника. Он мог быть рабочим, но, с другой стороны, этот комбинезон мог предназначаться для общения со мной. Спецодежда. Да, изобретательный тип.
И более того - терпеливый.
Ни разу он не позволил себе подать голос, ни разу не показал действиями, что раздражен или выведен из себя моим бесконечными стонами, расспросами и попытками установить контакт. Всегда застегнут на все пуговицы, четко выполняющий свои «обязанности». Дать мне сходить в туалет. Накормить тарелкой каши, куда он, согласно записке, бросает витамины и масло с небольшим количеством сахара. Напоить чистой водой. Несколько раз он усыплял меня, чтобы отвязать от стула и вымыть. Я была точно предмет. Он тщательно отмывал меня от грязи, смазывал кожу каким-то кремом, который я бы никогда не выбрала, ухаживал за волосами. Я была настолько ошеломлена, что даже не спрашивала, для чего это. Я боялась. Вероятно, ему нравилось использовать как меня в качестве куклы, а значит, моя старая гипотеза не далека от истины.
Одно радовало. Я знала, что он меня не насиловал, пока я спала. От наркоза я долго приходила в себя и одно время постоянно ощущала себя «под кайфом», не в силах связно мыслить. Видимо, похититель понял, в чем дело, и перестал злоупотреблять гигиеной. Я по-прежнему сидела на стуле голая, но теперь иногда на плечах появлялось байковое одеяло, пахнущее нафталином, старое.
Кажется, уже многие годы я не ходила и не лежала. Я вынуждена сидеть в одном положении, примотанная скотчем. Моя свобода - это пальцы, рот, глаза.
Мог ли Леша сотворить такое?
Чем больше я думала, тем больше убеждалась: не мог. Ему бы не хватило терпения, педантичности. Он не смог бы так долго молчать - это, пожалуй, главное. Гордиться так своим остроумием и не произнести ни слова столько времени - выше Лешиных сил. Я была уверена.

2

Я написала Тане в мысленном письме, что два дня назад мой похититель придумал нечто еще сильнее меня поразившее. Он приволок в комнату телевизор, видеомагнитофон и подключил одно к другому, пока я сидела повернутая к другой стене. Я долго не могла понять, чем он занят, пока невидимка не развернул меня лицом к телевизору, установленному на уровне глаз на деревянных козлах. Телевизор самый обыкновенный, старой модели Sharp с диагональю пятьдесят шесть сантиметров. Видеомагнитофон похититель установил где-то внизу, я не могла его увидеть. Появилась записка.
«Ты будешь смотреть кино, пока я не остановлю это. А потом ты все узнаешь». Квадратный обрывочек тетрадного листа в полоску, от вида которого мне стало смешно. Я проглотила смех, боясь взбесить моего «джентльмена». Листок исчез, точно передо мной иллюзионист проделал один из трюков из разряда «ловкости рук».
- Что я буду смотреть? - спросила я. Мой голос с некоторых пор окреп и звучал нормально. - Зачем мне это? Может, сразу пристрелить меня? Новая пытка? Вы ее придумали?
Много вопросов я успела адресовать невидимке, но почти не на один не получила прямого ответа.

Предыдущая страница 6 Следующая страница


7 Артем Тихомиров

Я добавила строчку к мысленному письму Тане: «Теперь я круглосуточно смотрю фильмы разных жанров и лет. Я не понимаю, чего он этим добивается. Таня, напиши, что ты думаешь об этом…» Я прикусила губу, напомнив себе, что ответа не будет. Мои мысли проваливаются в пустоту.
Невидимка ушел полчаса назад, оставив меня один на один с какой-то неизвестной мне английской комедией пятидесятых годов, дублированной. Где он ее откопал? Довольно заурядное произведение, с гэгами и швыряниями кремовых тортов в лицо. Чушь несусветная. До этого фильма я успела посмотреть «Трамвай «Желание», «Унесенные ветром», «Веселые ребята», «Тридцать три», «Зеркало», «Джонни-Мнемоник», «Американский психопат», «Титаник», Марс», «Психо»… Если я ничего не забыла, список полный. На многое из этого я бы просто не обратила внимание. Не в моем вкусе. Я искала какую-то логическую связь между фильмами и не находила ничего подходящего. Дедукция, видимо, была не для меня. Единственное, к чему я пришла, это то, что фильмы, выбранные невидимкой, сыграли некую роль в истории современного кинематографа. В определенное время, в определенном жанре. Или моему маньяку это лишь казалось.
После долгого размышления я сдалась. Я пялилась в экран, волей-неволей включаясь в действие очередного «шедевра». Сегодня меня стало тошнить. Невидимка приходил, давал мне еду и сходить в туалет, а видеомагнитофон все работал. За стеклом кинескопа бурлила нереальная жизнь, оттого мне было еще больней осознавать, что моя, настоящая, так жестока и беспросветна. Передышку я получала лишь когда кассета заканчивалась. Тогда я слушала тишину и созерцала синий экран. А потом приходил невидимка - и все начиналось вновь. Где он брал кассеты в таком количестве, я не знала. Может быть, ходил в прокат. Я ему обхожусь дорого, проще меня убить.
У него были другие планы насчет моей персоны, я не сомневалась. Меня грыз страх, постоянный, изнуряющий, растущий где-то внутри, словно раковая опухоль. Как только я пришла в норму и стала регулярно питаться, тело приобрело бодрость, мысли прояснились. Мозг получал достаточно пищи, чтобы активно работать. Это спровоцировало и бурную деятельность воображения. Я спала и видела кошмары. В них лицо похитителя превращалось в черный сгусток боли и ненависти. Во сне он подкрадывался ко мне через темноту, гладил по спине, ощупывал тело. Доставлял мне невыносимое мазохистское удовольствие. Во сне я стонала и хотела этого человека. Просила его взять меня. Просыпаясь, я задавалась вопросом: может, я на самом деле не спала? Вдруг он и вправду прикасается ко мне, производя эти жуткие движения руками, которые изучили мое тело до мелочей? Нет, не смерти как таковой я боялась, а того, что нахожусь в полной власти у неизвестного психопата.
Полная власть. Тут и гнездится настоящий ужас. Когда у тебя больше нет уголков, где ты можешь спрятаться. Когда тебя вывернули наизнанку и рассмотрели под микроскопом. Твои слабые и сильные стороны подвергаются холодному скрупулезному анализу. То, что пробуешь скрыть, становится известным, публичным. Ты вынужден испражняться у всех на глазах. Твоя грязь отныне не тайна. Твои страх с этой минуты лишь предмет для обсуждения и насмешек.
Я думала над тем, что у меня уже не осталось секретов.
- Таня, - произнесла я в экран. - Приезжай и спаси меня.
Раньше я бы орала во все горло, но похититель давно не закрывал мне рта. Несмотря на то, что я теперь могла звать на помощь в полный голос, я молчала. Ведь ясно, что поблизости нет никого, кому следовало бы адресовать мои мольбы.
У меня начинала появляться привычка говорить вслух с самой собой.
Мои веки сомкнулись. Лучше бы я сошла с ума в первые часы.

3

Он поставил другой фильм, на это раз слезливую мелодраму, одну из тех, которые мне ненавистны. Обычно героини в них только и думают, как бы получше устроиться в постели и продлить удовольствие. А потом перепрыгнуть в объятия к очередному любовнику. Таня называла подобные «шедевры» - «кино про бешеную матку». Ее они раздражали еще сильнее, чем меня, что неудивительно.
Я наблюдала, как прибавляется звук, возникают все новые деления на зеленой шкале. К горлу подполз ком тошноты.
- Почему я должна их смотреть? - спросила я. - Я больше не могу!
Никакой реакции. Но невидимка стоял рядом. Я давно заметила, что от него не исходит никаких других запахов, кроме запаха рабочей одежды, кожаных перчаток и чего-то похожего на шампунь. Он следит за собой, не хочет, чтобы пленница могла потом опознать его по обонятельным воспоминаниям. Но к чему такие предосторожности, если «потом» не будет?
- Я больше не могу! - Мой голос запрыгал. Я собиралась расплакаться - с очередной слабенькой надеждой разжалобить психопата.
Он показал мне записку.
«Все имеет свой смысл. Ты узнаешь его потом».
- Я хочу сейчас! - потребовала я.
Чирканье маркера по бумаге - и новое сообщение.
«Недолго осталось».
Я разозлилась, сжала кулаки, дернула руками. Я хотела, чтобы он это видел.
- Скотина, тварь поганая… Если бы ты меня отвязал, я бы тебе показала! На полосочки бы порвала… - пообещала я.
«Ты сидела здесь долго - тебе и шага не пройти».
Я заревела, чувствуя себя еще более беспомощной, чем раньше. Тогда у меня был шанс умереть в любую минуту от голода и жажды, но теперь все изменилось.
«Ты злишься. Хорошо. Это значит, ты здорова. Хорошо».
Снова фокус с исчезающим листочком.
- Надо было все мне рассказать с самого начала… - пробормотала я сквозь слезы. Я ненавидела этот фильм, что крутился у меня перед глазами. - Не надо этого! Уберите! Ну и что, что я злюсь! - закричала я тут же.
«Так еще приятней».
- Вы меня убьете?
В миллионный раз заданный вопрос.
И, конечно, в миллионный раз в ответ - молчание.
Невидимка ушел, оставив меня плачущую перед телевизором. Я закрыла глаза, считая про себя до двадцати, и поняла, что просто так мне не успокоиться, одного желания не достаточно. На подходе новая волна тихого сумасшествия. Мой рассудок трескается, точно ледник, от него откалываются куски. Мне как даже слышен звук, когда большие фрагменты шлепаются в ледяную воду ужаса.

4

«Наслаждайся, пока можешь. Потом это будет тебе недоступно».
Невидимка подержал записку передо мной, убедился, что я поняла, а потом вновь включил видеомагнитофон.
Появилась жизнь животных. Фильм про африканские саванные, про львов, буйволов, бесконечные стада антилоп-гну, про бегемотов и жирафов. Голос за кадром вещал о том, что я уже слышала из телевизионных передач, но это зрелище меня на некоторое время захватило. Краски, реалистичность, близость диких зверей завораживали. Вытаращив глаза, я смотрела на охотящихся песочного цвета кошек словно впервые. В какой-то момент я забыла, кого вижу - название зверя выпало из головы. Мой мозг изголодался по чему-то натуральному, естественному, - в глубине души я даже была благодарна невидимке.
Он призывает меня наслаждаться, пока можно. Что ж, я согласна на этот компромисс.
Похититель принес тарелку с кашей и стал меня кормить. Все это напоминало тихий семейный ужин перед телевизором, домашнюю идиллию, когда муж и жена отдыхают после работы.
Я глотала теплую кашу и смотрела на экран с замиранием сердца, точно ребенок. Фильм про Африку кончился, и пошли съемки подводного мира. От буйства таких разнообразных красочных форм я заплакала. Это была невозможная, дикая, неземная красота. Я глотала кашу и ревела, смаргивая слезы. Похититель никак на это не реагировал. Его руки двигались с той же размеренностью, что и всегда. Когда тарелка опустела, он поднес к моим губам тряпицу и вытер остатки. Я почти этого не заметила, следя за коралловыми рифами и переливами красок на мелководье. Сотни и даже тысячи видов рыб живут там, в невыразимо красивом мире, который никогда не будет доступен для меня. Я никогда не прикоснусь к нему… Мой похититель причинил мне такую боль, по сравнению с которой все прошлые муки ничего не значат. Он показал мне бессмысленность моей жизни. Пустоту. Ограниченность. Тщетность. За это я возненавидела его еще сильней. Плача, я мечтала о том, что убью его, перегрызу ему горло зубами, откушу оба уха и сжую их…
- Не выключайте это, - попросила я, испугавшись, что похититель решит прекратить просмотр.
Ни слова, однако я чувствовала, что он доволен. Его власть надо мной беспредельна. Есть повод гордиться.
«Смотри, - гласила новая записка. - Но я скоро вернусь. У меня к тебе дело…»
Он промокнул мои глаза от слез, протер щеки, прошелся платком по подбородку. Потом дал мне выпить три глотка воды и ушел. Дверь закрылась позади меня, но я едва ли понимала, что происходит и где я нахожусь. Мое внимание все было сосредоточено на экране.
Кассета, видимо, вмещала четыре часа записи. Я смотрела и смотрела, пока не почувствовала, что начинаю клевать носом. Наступало пресыщение. Эмоционально я была перегружена, и требовался отдых. Спокойный сон хотя бы часа на полтора. Но и терять эти драгоценные впечатления я не имела права. Как могла, я боролась, но все-таки закрыла глаза и скатилась в забытье.
Что невидимка имел в виду, когда говорил, что у него ко мне дело? Чем это мне грозит?
Я привыкла к плену, к тому, что не могу двигаться. Расслабилась, потеряв бдительность и позволяя себе излишнюю сентиментальность.
Во сне мне было страшно. Я повторяла про себя вопросы, но ни разу мне никто не ответил. Казалось, я одна во всем мире.

Глава тринадцатая

1

Звука уже не было. В комнате стало тихо. Все еще сидя с закрытыми глазами, я почувствовала укол в плечо, запахло спиртом. Невидимка стоял сбоку от меня. Новая инъекция.
- Что это? - сказала я.
Скосив глаза влево, попыталась увидеть похитителя, но это не помогло. Передо мной кирпичная стена - и ничего больше. Телевизор на козлах и видеомагнитофон исчезли, точно и не было их. Я настолько свыклась с ними, что это открытие заставило зашевелиться волосы на голове. Открыв рот, чтобы закричать, я поняла, что не могу. Все другие ощущения уничтожил ужас, словно в те, первые часы плена.
Это неспроста. Невидимка вернулся для чего-то… Вот разгадка, сейчас он меня убьет, потому что я ему наскучила. Конечно, имелось в виду именно это. Получай удовольствие, пока можешь…
Я не могла владеть своим телом, мускулы стали словно пластмассовыми. В голове все поплыло.
- Что ты мне вколол?
Я думала, что произнесла эту фразу четко и ясно, но на самом деле рот меня не слушался. Челюсть двигалась, находясь в десятках километров от головы. Язык еще дальше. Я пробовала собраться с мыслями, но те не ускользали, разбегаясь по углам сознания. Похититель снова погрузил меня в наркоз, хотя и не в такой сильный, как раньше. Несмотря на все трудности, я могла воспринимать внешний мир. Это все равно что сидеть посреди большого темного зала, не зная, что творится вокруг. Кирпичная стена показалась мне самым интересным предметом на свете, я видела каждую трещинку и крошечную выбоину кладки, точно глаза превратились в телескопы.
Я фиксировала в уме перемещения невидимки по комнате. Он к чему-то готовился. Его движения были быстрыми, но по-прежнему рассчитанными и контролировались рассудком. Так себя ведет педантичный человек, которому не терпится приступить к какому-то делу. Он спешит, но не в состоянии отказаться от привычки все тщательно проверить.
В какой-то момент я взяла себя в руки и вдохнула полную грудь воздуха для крика. Нет, мне лишь казалось, что я это сделала. Наркоз крепко держал меня - и каждое решение, каждое действие было только иллюзией. Я стала куском мяса, с которым можно сделать что угодно. Страх ушел куда-то вглубь и продолжал тлеть, словно угли под слоем пепла в прогоревшем костре.
Я не хотела умирать. Много раз я была слабой и глупой, поддаваясь отчаянию, но теперь решила: я хочу жить!

2

Невидимка поставил что-то рядом со мной. Кажется, табурет. Звук был именно таким - их еще называют «характерными». Я живо представила этот предмет: выкрашенный коричневой краской старый табурет с поцарапанным сиденьем и выщербленными краями. Я отметила это в сознании, продолжая смотреть на кирпичную стену.
Никакой записки не было. Видимо, моему психопату надоело писать, тратя на это время и силы. Я не понимала, что происходит. Несколько секунд он стоял неподвижно, словно о чем-то думал, а потом мне на лоб, покрытый узкой лентой скотча, легла его рука. Поначалу она показалась мне холодной, но была не в перчатке. Вернее, не в той, кожаной. В хирургической. Точно такую же я увидела на второй руке, появившейся мгновенье спустя в поле моего зрения.
Невидимка держал в пальцах какой-то металлический блестящий предмет. Свет отразился от него, пронзив мне зрачок. Скальпель. Я вдохнула и задержала воздух в себе, не зная, что с ним делать. Хирургический инструмент застыл в воздухе. Я перестала видеть держащую его руку, сосредоточившись только на этом предмете.
Пауза длилась многие века. Потом другая рука невидимки переместилась со лба ниже и раздвинула веки на моем левом глазу.
Я все поняла.
Скальпель двинулся в сторону моего лица. Острие проткнуло глазное яблоко с громким, оглушительным (для меня) звуком. Я отмечала траекторию его движения. От верхнего края орбиты влево, рассекая стекловидное тело. По скуле потекла кровь, я ее почти не чувствовала. Левым глазом я уже не видела. Скальпель сделал полный круг. Невидимка резал медленно. Мой рот дергался. Мне был слышен дикий вопль, раздающийся внутри черепа. Оказывается, это была я.
Вытащив скальпель из орбиты, невидимка сунул два пальца в горячее месиво, потянул на себя. Нечто скользкое выскочило наружу, прокатилось по груди, упало на левое бедро, затем на пол. Мой бывший глаз. Поток крови стал больше. Казалось, кровь обжигает кожу у меня на груди.
С правым глазом случилось то же самое. Память зафиксировала окровавленные пальцы и кирпичную стену - последнее, что я видела.
Я не могла даже попросить моего палача не делать этого. Сознание ушло из меня только когда второй глаз, оставив полосу крови на бедре, шмякнулся на пол, который похититель недавно подмел.
Потом я все пыталась себе представить, как сижу, а из моих глазниц бегут кровавые ручьи, что грудь, живот и промежность тоже багрово-алые. Кровь течет на пол через дыру в сиденье. Бродяга был прав на сто процентов.
Я очутилась во влажной кошмарной тьме, где был только запах крови. Боль придет позже. Та, что хуже смерти.

Часть II.
Ненависть

Глава четырнадцатая

1

На кухне включился холодильник, загремел. Я прислушалась к его голосу, и он мне напомнил что-то, от чего хотелось плакать. Правой рукой я нащупала шаль, лежащую на диванной подушке. Погрузив пальцы в пушистую шерсть, потянула ее на себя. Мне было холодно и противно. Лучше всего укрыться с головой и вдыхать теплый воздух, представляя себе, что ты где-то под землей, в недостижимом, тайном месте.
Я всегда могу состряпать себе надежное убежище - или убедить себя, что оно надежно. У меня большие способности к самообману. Мама верно говорила, что я фантазерка и стараюсь стереть грань между реальностью и вымыслом. За последнее время я создала много иллюзий, которые помогали мне жить. Я боролась сама с собой, не всегда понимая, для чего это надо. Теперь я просто жила. Спроси меня тогда, в чем смысл, я бы не сумела ответить.
Укрывшись шалью с головой, я продолжала лежать на диване. Ноги подтянуты к груди, руки обнимают голову. Я прислушиваюсь. Таня не знает, что так я провожу многие часы, в пограничном состоянии между сном и бодрствованием.
Холодильник замолкает, и теперь до моего слуха доходит тиканье настенных часов, знакомое. Уютное. Нюся бродит по кухне, обследуя собственную территорию. Ее лапы ступают неслышно, но меня обмануть этим нелегко. Я знаю, куда они идет и что делает.
Через минуту на меня наваливается это. Я сжимаюсь в комок, кусаю губы и уговариваю себя не выть, не выть ни в коем случае. Неужели это так трудно? Трудно, да.
Невозможно.

2

- Ее нет сейчас.
- А когда будет, не подскажете?
- Ну вечером, часов после шести. Может быть в семь, - сказала я в трубку какой-то женщине.
Она замолчала, дыша в микрофон. Ищет какие-то мысли, чтобы задать новый вопрос.
- А ее сотовый не можете дать?
- Нет. Только после разрешения. В крайнем случае, могу передать.
Под моими пальцами всегда готовый к применению блокнот и ручка. Таня говорит, что когда я пишу, получается неплохо. Видимо, у меня есть чувство соразмерности.
- Я тогда вечером перезвоню, - сказала женщина и отключилась.
Положив трубку на рычаг, я долго не убирала пальцев. Мне хотелось кому-нибудь позвонить. Я искала в голове номера телефонов и имена, но все они сейчас ни о чем мне не говорили. Образы в памяти утратили живость, став бледными отпечатками на запотевшем стекле.
Тоска была невыносимой. Я жила с ней долго, и мы так и не могли поладить. Она слишком многого требовала от меня, ей нужна была моя душа. Я четко осознавала, что не стала нужна никому после моего освобождения. Исключение составляла Таня. Без нее я бы умерла. Или сидела бы в психушке.
Я убрала руку с телефонной трубки. Встала с края дивана. Захотелось пить. До кухни десять шагов, один поворот направо. Я прекрасно ориентируюсь дома у Тани - теперь это и мой дом тоже - могу найти что угодно с закрытыми глазами… Хм, в моем случае это довольно жуткий каламбур.
Открыв холодильник, я достала оттуда пластмассовую канистру с виноградным соком. Автоматически, не думая, потянулась к сушилке, достала свою кружку. Налила сок, половину, проверив уровень указательным пальцем.
Снова то чувство. Будто что-то упущено. Невыносимое чувство. Это гложет меня постоянно, превращаясь в манию. Надо о чем-то думать, анализировать, пока не поздно, но я не знаю, о чем думать, и мечусь из стороны в сторону. Успокойся. Я прислонилась к дверце холодильника спиной и сделала два глотка. Скоро так я просто сойду с ума. Депрессии следуют одна за другой, и каждая следующая кажется тяжелей предыдущей. Таня пичкает меня какими-то лекарствами, но они помогают ненадолго. Нельзя жить на одних таблетках, это я понимала, однако отказаться от них пока была не в состоянии. Мои фантазии и таблетки - единственное, что отделяет меня от моря ужаса, на берегу которого я стою.
Впрочем, я неблагодарная дрянь. Таня так много сделала для меня, что я не имею права отрицать ее роль в моем спасении. И в дальнейшем. Иногда я думаю, что пришлось вынести ей в период после того, как меня нашли.
Я не хотела бы оказаться на ее месте. Я знала, что не смогла бы ничем помочь подруге… нет во мне нужных сил и крепости, нет одержимости и желания драться…
Я - ничтожество. Никакого права находиться здесь у меня нет.
Поставив пустую кружку в раковину, я пошла в спальню и там забралась в шкаф, чтобы одеться потеплее. Ноябрь месяц - самый паршивый в году, мне ли не знать. С отоплением опять проблемы, батареи почти не греют, поэтому в квартире прохладно. Меня постоянно знобит. Покопавшись на полках, я нашла старые Танины джинсы, предназначенные для дома. Стянув свои спортивные драные брюки, я надела эти джинсы с таким чувством, будто ворую их. Еще отыскались шерстяные носки. У меня дрожали руки, когда я натягивала. Я мысленно просила у Тани прощения. Это, похоже, входит в привычку. Таня никогда ничего не скажет по поводу того, что пользуюсь чем-то, ей и в голову не придет меня упрекнуть. Другое дело - я сама. Я самый жестокий палач для самой себя. Стоя у шкафа и вдыхая запах чистой одежды, я подумала о самых своих жутких днях. Вспоминать не хотелось. Тогда меня накрыла волна страха, горечи, боли и униженности. Не подай Таня мне руку помощи, где я была бы сейчас, неизвестно.
Я надела толстовку с капюшоном, натянула его на голову и отправилась за таблетками снотворного. Они лежали на там, где и все лекарства, на подоконнике в большой комнате. Привычные две. Мне их хватит проспать до прихода Тани, забыться, отключиться от всего.
Пустая квартира, звуки. Тьма перед глазами. Тьма вокруг. Навечно.
Ночь приходит и остается навсегда. От нее не спастись.
Проглотив таблетки, я снова легла на диван, на этот раз укрывшись пледом. Нюся устроилась рядом. Помурлыкав, кошка уснула. Следом за ней и я.

3

У меня не было воспоминаний о том, что произошло после того, как я лишилась глаз. Либо память выбросила наиболее травмирующие эпизоды, либо просто ничего не сохранилось. Я ведь была под наркозом, а еще через какое-то время мне вообще пришлось забыть обо всем. По мере того, как сходило на нет действие препарата, боль усиливалась. Там, где были глаза, вращались два раскаленных сверла, ввинчивающихся в мозг. Я состояла из одной боли. Не было ни мускулов, ни костей, ничего, только боль. Я кричала, это помню, но губы склеивал скотч, поэтому издавать я могла лишь мычание. Невидимка на какое-то время исчез, оставив меня одну.
Извиваясь на полу, я ходила под себя, билась головой об бетон в надежде проломить череп и умереть. Ничего не получилось. Это смутными, размытыми галлюцинациями проходило у меня в памяти. Провал следовал за провалом. Однажды похититель склонился надо мной и что-то говорил, но я ничего не понимала. Он говорил впервые с момента похищения, и было обидно, что его усилия пропали даром.
Я часто теряла сознание - по-другому и быть не могло. Нос мой улавливал запах уличной грязи, пыли, какой-то еды. Меня рвало - чудом блевотина не попала в дыхательное горло. В темноте меня поднимали, перекладывая с места на место. Били. Потом выяснилось, что лодыжки и кисти были стянуты проволокой, на них остались черно-синие отметины.
Неизвестно, сколько именно времени я провела на полу, голая, с повязкой на глазах, грязная, в поту и ссадинах, однако хирург, обследовавший меня, сказал, что с момента «извлечения» и до того, как я оказалась в больнице, прошло четыре-пять дней. Рана под хорошо наложенной повязкой была отечной, но чистой и стала подживать.
Хирург говорил об этом с удовлетворением, будто я могла успокоиться от известия, что тот психопат мастер своего дела. Будто это само по себе могло вернуть мне глаза. Мою жизнь.
Больше ничего не было известно по существу - одни догадки. Прошел год, а следствие так ни к чему путному и не пришло. Я почему-то нисколько не удивилась. По-моему, это даже глупо, ждать от милиции каких-либо результатов. Смысл существования правоохранительных органов, кажется, давно потерян, они живут сами для себя, зарабатывают деньги за счет тех, кого должны охранять, и раздают друг другу звания. Пусть все это останется на их совести, меня интересовало всегда только одно: когда они поймают моего психопата.
Прошел год. Ничего.
Я нашлась благодаря случайным людям. Похититель привез меня в пустынное место на окраине Екатеринбурга и выбросил прямо в стылую грязь, без одежды. Я спала, вновь нанюхавшись хлороформа, и ничего этого не помню. Случайная машина притормозила, и из нее вышел мужчина. Его женщина осталась в салоне. Наверное, она курила, пока ее спутник возился под капотом. Кто-то из них заметил серый предмет, лежащий рядом с обочиной: голое тело, покрытое грязью и запекшейся кровью.
Через сорок минут меня уже привезли в реанимацию. Что было там, я не знаю. До самого момента пробуждения я спала. Потом медсестра сказала, что для всех было шоком увидеть такое. Мало того, что я походила на жертву автокатастрофы, вся в ссадинах, синяках, в крови, - у меня еще не было глаз. Повязку наложил если не профессионал, то человек, знакомый с медициной. Этот факт давал следствию кое-какие ниточки, но очень быстро эти ниточки порвались, оставив милицию с носом. Маньяк был крепким орешком. Ни по каким «горячим следам» его найти не удалось. Реальная жизнь не походит на криминальные хроники с их победными реляциями по поводу «усиления борьбы с преступностью».
Я пришла в себя в палате - самой маленькой, как мне объяснили. Я лежала тут одна, хотя комнатка была рассчитана на два места. Перед самым пробуждением мне снились жуткие сны. В них я снова находилась один на один с похитителем. Он что-то говорил и смеялся в лицо, ощупывая мое тело руками в хирургических перчатках. Просыпаясь, я не знала, что плен позади.
Я забилась на кровати и закричала, переполошив дежурную медсестру. Она прибежала ко мне и попыталась прижать к кровати, уговаривая успокоиться. Ей на помощь ринулся дежурный хирург отделения. Я вопила, размахивая руками. Пришлось поставить мне укол успокоительного.
Погрузившись в полусонное состояние, я все-таки догадалась, что нахожусь не в той комнате, где провела последние дни. Странное было чувство. То ли облегчение, то ли отчаяние, то ли радость. Мне казалось, что я воздушный шарик, привязанный к кровати, и могу улететь с первым же сквозняком. От препаратов я ничего не чувствовала, тело мне словно не принадлежало. Я стала смеяться и смеялась долго, а сестра стояла рядом, не зная, что делать. Врач сказал ей наблюдать и звать его в случае обострения. Я все слышала. Теперь слух стал моим главным средством общения с миром. Казалось, он совершенствовался с каждой минутой. Обоняние не отставало, и скоро я могла с точностью определить, сколько дней назад принимал ванну тот или иной человек, входящий в мою палату.
За все время ко мне так никого и не подселили. Мой врач пошутил, что я важная персона. Я спросила почему.
- Сюда наведывается милиция. Они следят за тем, в безопасности вы или нет. Тот маньяк будет вас искать…
- Зачем?
- Так они считают.
- Он бы меня сразу убил. Я его не видела.
- Не знаю, - сказал врач. Он сидел на стуле ближе к изножью кровати, но я все равно хорошо слышала запах колбасы, которую он ел полчаса назад. - С моей стороны, я скажу, что вам лучше быть тут в одиночестве. Нервы у вас не в порядке.
Я улыбнулась, еле удержавшись, чтобы не послать его подальше. Этот разговор состоялся через три дня после моего пробуждения.
- И что же?
- Тот человек… Я могу говорить об этом?
- Пожалуйста…
- Он сделал все правильно… с хирургической точки зрения. Провел операцию. - Врач кашлянул. - Он изучал этот вопрос и имеет некую практику - вероятно… Либо это везение. Плюс антибиотики и витамины, как вы сказали… Милиция, надеюсь, с этим разберется.
Хотя тогда ко мне еще не допускали следователей, я усомнилась в их умении разбираться.
- Он остановил кровь, сшил края ран… Да и сами глаза он отделял правильно…

Предыдущая страница 7 Следующая страница


Приход ночи 8

Хирург замолчал, я представила, что он покраснел.
- Да, а сначала просто разрезал. Как персики или сливы.
- Извините. Да… получается так. Это зверство. Изощренное. Понимаете, мы тут все до сих пор в шоке. По больнице ползут слухи. Сестры разносят. Все уже говорят о маньяке, который похищает женщин и вырезает им глаза. Плохо, если это попадет в газеты. Раздуют до небес.
- А такие случаи уже бывали?
- К нам такие пациенты не поступали. Вы - первая. То есть, единственная. Надеюсь. Этот человек знаком с медициной не понаслышке. Таково мое мнение. Следователь уже брал мои показания. Вас осматривали еще три хирурга. Они со мной согласны, в целом.
- Я рада. Когда ко мне пустят посетителей? Кто-нибудь приходил?
Мой голос был нереально спокойным. Он меня пугал.
- Скоро, но сначала придет следователь, - сказал хирург. - Я сообщил, как вы просили, вашей подруге. Она уже спрашивала, когда можно. Думаю, послезавтра.
Я подумала о том, как буду встречать Таню в таком виде, и меня затрясло. Повязка все еще стягивала голову, повсюду оставались ссадины и гематомы. Лицо, как сказала сестра, покрыто царапинами разной глубины, но они быстро заживали. Это от того, подумалось мне, что я елозила щеками по бетонному полу, покрытому мелкой острой крошкой.
Хирург смотрел на меня, пока я не попросила его уйти.

4

Следователь явился ко мне на следующий день. Я приготовилась, как могла, к первой в моей жизни встрече с представителем власти. В основном, требовалось привести в порядок мысли и еще раз вспомнить то, что мне доступно.
Я обнаружила, что это просто пытка. Я приказала себе не реветь, ни в коем случае не реветь. Необходимо держать себя в руках.
Мужчина средних лет вошел в мою палату боком, почти на цыпочках. Его дыхание было шумным, что могло указывать на излишний вес и одышку от курения. Это я определила сразу - по звуку. Спустя несколько мгновений я узнала еще кое-что. Следователь действительно много курил, от него несло табаком, словно от переполненной окурками пепельницы. Вдобавок он пользовался мужским дезодорантом с темным густым запахом, которому было трудно заглушить вонь от пота целиком. Мой нос улавливал весь спектр запахов.
Не так это и хорошо, подумала я, лежа под одеялом. Вообще, присутствие мужчины меня сильно нервировало. С хирургом было не так напряженно. Следователь же почему-то вызывал стойкое отвращение с первой секунды. Я поняла, что никакие доверительные отношения между нами невозможны.
Он представился Александром Гмызиным и сел на тот же стул, который принес с собой однажды заведующий отделением, мой врач.
- Как вы себя чувствуете?
Стандартный вопрос. Я и ответила стандартно.
- Нормально.
Откуда ему знать и как понять, что ночью мне снилось, что я - маленькая девочка, идущая по солнечной улице и радующаяся первому месяцу лета. Яркий желтый свет бьет мне в глаза, а я щурюсь. Мне тепло и хорошо. На мне легкое ситцевое платьице и сандалии апельсинового цвета.
Я проснулась с плачем. Теперь я не могу это делать как все. Врач объяснил, что слезные железы у меня сохранились и что влага из них будет попадать в глазницу, поэтому придется следить, чтобы там ничего не скапливалось. Его слова: «Вам надо будет за ними ухаживать»…
От одной этой мысли я хотела покончить с собой.
Следователь начал с самых простых вопросов и все время шелестел бумагой. Видимо, у него была с собой общая тетрадь. Я рассказала все, что помню. Свое пребывание в комнате с кирпичными стенами, голод, жажду, сквозняк, капли воды, бьющие об какую-то железку, таракана, что ползал по телу, даже совок, убирающий дерьмо, и губку…
В конце концов, я остановилась, поняв, что меня начинает уносить в сторону. Не хотелось устраивать истерику прямо перед этим тучным одышливым типом, который сидел и записывал, словно школьник, в тетрадку все, что я говорила.
Единственным моим желанием было попросить у сестры укол и уснуть.
- Вы пробыли в плену двадцать дней.
- Да, но я не знала, пока мне не сказали.
- Значит, он не держал вас в курсе…
- Нет, знаете ли. Как-то позабыл.
Шелест бумаги. Следователь перелистывает страницы.
- Так. - Голос деловой. Видимо, такой тон призван не давать потерпевшему расхолаживаться, впадать в сантименты и жалеть себя. Ведь это в его интересах, не так ли? - Пять дней вы сидели одна, вам не давали ни пить, ни есть.
Я молчала. Я знала, что он смотрит на меня и видит исхудавшую женщину с серой кожей. Голова этой женщины торчит из-под больничного одеяла с черным штампом на уголке. На глазах повязка. Волосы торчат в разные стороны.
- Потом этот человек вернулся и… видимо, он решил сделать все это, опасаясь, что вы умрете.
- Наверное.
- И остальные две недели он кормил вас, поил. И все так же исчезал. А когда, по-вашему, он стал показывать вам фильмы?
- Не знаю. Может быть, через четыре дня после своего появления. По ощущениям так.
- Ага. И каковы были причины показа фильмов? Как вы считаете?
- Он собирался меня ослепить. И сообщил, чтобы я наслаждалась, пока могу.
- Ага.
- Такие случаи были?
- Ну… Эта информация не для чужих ушей.
- Только не надо этого. Я не чужая. Меня изуродовали на всю жизнь! Если ничего не знаете, так и скажите!
- Успокойтесь. Идет следствие. Пока мы только собираем данные, проверяем, снимаем показания. Это долгая, скрупулезная работа…
- Тайна следствия…
- Что?
- Я все равно ничего не узнаю, - сказала я. - Через полгода вы закроете дело за недостатком улик. Как это у вас называется? «Глухарь»?
- Вы неверно воспринимаете…
- Я вообще неадекватна. Хотите посмотреть, что у меня под бинтами?
- Н-нет…
- А я бы хотела. Но я не смогу, никогда!
- Если… - Скрипнул стул. - Я позову сестру или врача.
- Сидите! - почти крикнула я. Следователь замешкался. Он вернулся на стул после непродолжительной борьбы с собой. Мы помолчали. Сердце колотилось у меня в горле. В глубине глазных орбит возникло знакомое свербение. - Можете просто сказать, были подобные случаи или нет?
- Нет. Мы уже запросили в архивах дела, где фигурировали… раны, похожие на те, что нанесли вам. Но это только «бытовуха». Вилки, ножи, карандаши и шариковые ручки, вогнанные в глазные яблоки в драке или по пьянке. Ничего схожего. Насчет маньяков… Последний серийный убийца у нас в городе был почти десять лет назад, но он давно пойман и осужден. Здесь что-то другое. Пока у нас нет оснований привязывать ваш случай к серийным преступлениям. Здесь нет сексуального насилия. Мы имеем пока только нанесение телесных повреждений с причинением тяжкого вреда здоровью и незаконное лишение свободы. Это то, с чем мы столкнулись при первом приближении.
Я молчала. Этот говорит как пишет. Умный, язык подвешен, умеет выразить свои мысли. Да вот толку для меня от его умений мало.
Еще ни разу с момента пробуждения в больнице я не чувствовала себя настолько уязвимой и одинокой. Казенщина, окружающая меня, давила на психику, настойчиво подталкивая к мыслям о самоубийстве. Казалось, за стенами больницы все то же самое - нигде не найти нормальной поддержки, кроме той, что положена окружающим по долгу службы.
Следователь продолжал говорить, не понимая, что в эту минуту я его почти не слушала. Я пыталась справиться со своей ненавистью. Умом я, конечно, осознавала, что рано требовать результатов на этом этапе следствия. Все только началось, а этот допрос - первый в череде многих. Тем не менее, мне хотелось вопить во все горло и требовать. Нет, даже не чтобы поймали моего садиста немедленно… Защиты. Вот чего мне хотелось. Абсолютной, железобетонной гарантии, что подобного со мной не повторится.
- Я должен вас спросить: кого-нибудь из вашего окружения вы подозреваете?
- Не знаю. Нет.
- Если это, например, ваш знакомый, то у него должны быть мотивы.
- Не имею представления.
- Пожалуйста. Вы должны нам помогать. Назовите мне всех людей, которых вы считаете близкими знакомыми. Их адреса и телефоны, если помните. Мы обязаны проверить все.
- Мужчин?
- Всех. Инициатива могла исходить от женщины, а осуществить похищение ее сообщник. Будем отрабатывать все версии.
Я вспоминала всех. Алексея, Артура, тех, что мне были ближе - по разным причинам. Мужчин, с которыми я заводила короткие романы. Например, неработающий теперь у нас заместитель главного редактора, Дмитрий Смирнов, предмет зависти со стороны коллег-женщин. Мы встречались в течение трех недель два года назад. Спали, ходили в рестораны и кино. Он любил шикануть, хотя нередко ему это было не по карману. Однажды я сказала, что на меня не производит впечатления его страсть к глянцевой жизни. Дмитрий таскался на журналистские и литературные тусовки и пробовал приобщить к ним меня. Из-за этого мы и разошлись. Его занудство и завышенные требования к жизни в конце концов стали камнем преткновения. Я сказал, что не собираюсь больше в этом участвовать. Поставила точку. Кто еще? Я покопалась в памяти. Не стану же я рассказывать все мои увлечения вузовского периода? Глупо. Тем более, что там не всегда и до секса доходило. Не более, чем поверхностные знакомства в нестойких компаниях, мимолетный флирт, ничего не значащие поцелуи и обжимания на вечеринках. О них следователь не узнал. На Леше я заострила внимание потому, что Гмызин настаивал. Все-таки он был последним, кто меня видел.
- Это мог быть он? - спросил следователь.
- Нет.
- Думайте хорошенько. Вы жили с ним, вы в курсе его привычек, его манеры двигаться, что-то делать. Человек, который вас удерживал, ничем не выдавал себя?
- Уверена, что это не Леша. Слишком хладнокровен.
- Это не аргумент.
- Мне лучше знать - сами сказали.
- Психопаты всегда играют определенную роль. Перевоплощаются. Потому их трудно вычислить в быту, они мало чем отличаются от всех других.
- Я понимаю. Я сама думала. Но это не он.
Гмызин вздохнул.
Я вспоминала часы, проведенные с Лешей до похищения, и убеждалась, что права.
- Запах…
- Что?
- Мы пили коньяк и вино, когда были у него дома. Я выпила больше всего, но и он приложился.
- И что?
- Не понимаете? Тот человек, он был рядом со мной, за спиной, даже прижался ко мне, когда схватил. Во-первых, он был немного выше. А во-вторых, я четко помню, что до того, как появилась марля с эфиром или чем-то там еще, я слышала его дыхание. В нем не было алкоголя. А от Леши пахло спиртным.
- Понятно. Но вы сами были пьяны - и могли не воспринять перегар… В любом случае, мы обязаны его допросить.
- Вы этого не делали раньше?
- Делали.
- Вы считаете меня чокнутой идиоткой…
- Почему же?
- Вместо того, чтобы начать с того, как меня искали, вы узнаете, с кем я спала за последние десять лет.
Мне надоело лежать, и я села на кровати, привалившись спиной к стене.
- Вы все узнаете. Но, по-моему, вам лучше не… короче, не перегружаться.
- Мне лучше знать. Меня искали?
- Искали. Заявление о пропаже подала ваша подруга, Татьяна Миронова… Это было двенадцатого ноября.
- Его приняли?
- Приняли. Я знаю, на что вы намекаете, но в любом случае с момента вашего похищения прошло три дня. Этим занимался не я. Проверили вашу редакцию, но там сказали, что десятого числа вы не вышли на работу. Мы поговорили с Мироновой. От нее узнали про вашего друга. Поговорили с ним. Он все рассказал про тот вечер.
- И что же - Дубов ваш подозреваемый?
- Пока нет. Следствие прорабатывает много версий. Дело о вашей пропаже и это… объединены. Что вы скажете о ваших отношениях с Артуром Векшиным? Вы с ним не виделись давно?
- Кажется, на тот момент три недели.
Я вспомнила его эсэмеску. «Три недели (подсчитано)». Я уже начала забывать его лицо. Неужели Гмызин считает, что он причастен? Ерунда.
- Теперь мы займемся им вплотную.
- У Артура нет машины.
- И что?
- Меня же везли. Скорее всего, в багажнике.
- Это технические детали. Нам сейчас важно выяснить, у кого были мотивы сделать с вами такое, - просопел Гмызин. - Что можете сказать о своих знакомых женщинах.
- Вам придется слушать долго, потому что их больше.
- Я для того и пришел.
Я нарочно углубилась в перечисление всех близких и не очень подруг, вспомнила тех, кого знала только по имени или только в лицо. Гмызин записывал, старательно. Мне стало его жалко. Он потел в теплой палате. Запах пота стал резче.
Наконец я остановилась. Следователь что-то промычал себе под нос.
- Ну и что, шансы большие?
- Дело сложное - не буду вас обнадеживать. Мы сделаем все, что сумеем.
- Ясно.
Общие стандартные слова. Отговорки. Гмызин умело притворялся, изображая заинтересованность, я это улавливала по голосу. Ему хотелось как можно быстрее уйти отсюда.
- Когда вы еще придете? - спросила я.
- Скоро. Так что насчет Векшина… Вы умолчали о нем главное…
- Главное?
- Кто он? Как человек?
- Я не психолог…
- Я же говорю: мне нужно знать ваше мнение. Пусть оно будет сто раз субъективно. Объективным портретом займемся мы.
Пришлось мне возвращаться к Артуру и рассказывать историю нашего знакомства. При этом я чувствовала себя предательницей. Почему-то все во мне сопротивлялось такому эксгибиционизму. С Лешей было проще, понятней - я выложила о нем все, что знала. Артур и его непонятная, скрытая жизнь наоборот, будто накладывали на меня обязательства хранить подробности в тайне. Глупость, конечно, но я ощущала себя именно так.
Следователь резво записывал все в свою тетрадь.
- В моей сумке был мобильник. Его, наверное, уже продали.
- Проверим, - сказал Гмызин, собираясь уходить.
Эта встреча ничего не прояснила, только умножила во много раз количество вопросов. У меня стала болеть голова.
Было чувство, что дорожку, которую я нашла в болоте, вдруг затянуло туманом. Я шла неизвестно куда, ничего не видя. Да, в прямом смысле - ничего.
- Всего вам хорошего. До свиданья. Я приду еще. Или мой коллега, - сказал Гмызин, продвигаясь к выходу.
Я не ответила, считая, что для него много чести. В палате и так остался его запах: табак, пот, дезодорант. Шаги следователя стихли, но на его место пришел кто-то другой.
Видение похитителя было очень живым, ощутимым. Я свернулась калачиком под одеялом и лежала тихо как мышка. Неужели у меня галлюцинации? Мне казалось, что он здесь, стоит в углу комнатки и смотрит, думает о чем-то. Улыбается - потому что рад моим страданиям.
Появилась медсестра. Я хотела ее расцеловать.

5

Начальный период моей адаптации в нормальном мире был тяжелым, но он не шел ни в какое сравнение с тем, что меня ожидало потом.
Месяцы отчаяния, страха, самых черных мыслей. Были дни, когда я погружалась в нечто вроде кататонии. Не двигалась, не говорила, почти не дышала. Внутри себя я без конца прокручивала ту сцену: скальпель движется к моему лицу и вонзается в левый глаз, методично взрезая стекловидное тело. Агония. Плевать мне на то, что говорила эта дама-психолог. Я казнила себя. Я была палачом для себя самой. Я виновата. Я, только я! Нельзя, невозможно без тяжелых последствий так расслабляться. Сделаешь по неосторожности шаг в сторону от известной дорожки и попадаешь в руки убийцы. Никто не в состоянии тебя защитить от этого ужаса, никто не в состоянии отвести руку, несущую боль, когда все уже случилось. Только тогда ты осознаешь, кто истинный виновник всего. Ты сам.
Но это было потом, а в больнице я жила точно в каком-то сне. Вот, казалось, я проснусь и пойму, что все для меня прошло удачно. Милиция провела операцию по освобождению и преступник был убит на месте, оказав сопротивление. И маньяк не вырезал мне глаза - просто досадный в своей нелепости сон.
Признаю, была во мне какая-то глупая надежда, что эта вселенная не более чем иллюзия.
А может, все гораздо проще? Вдруг похмельный сон после вечера с Лешей и был виновником этого кошмара? Окончательно проснуться, вырвавшись из этой галлюцинаторной круговерти, означает придти в себя. Пусть наутро будет болеть голова - я согласна, потому что главное понять, что не было ни маньяка, ни издевательств, ни «операции».

Предыдущая страница 8 Следующая страница


9 Артем Тихомиров

Я подойду к зеркалу и посмотрю в свои голубые глаза, которые многие мужчины назвали красивыми. Неважно, сколько из них откровенно врали, чтобы трахнуться со мной. Сейчас неважно. Я хочу их увидеть, прикоснуться пальцами к векам, чувствуя слабое биение крови в глазных яблоках.
Я иду в ванную комнату, открываю дверь и ступаю на резиновый коврик, хорошо зная, где он лежит, на каком расстоянии от раковины. Включаю воду, проверяя ее пальцами правой руки. Мне хочется умыться и привести себя в порядок.
Приходит хорошая, яркая, блестящая мысль: может быть, мне начать новую жизнь? Со следующего понедельника, например. Я брошу пить и курить, найду себе хорошего парня. Если проводить поиск сознательно, с определенным расчетом и учитывать все последствия, это будет нетрудно. Я недурна собой, пускай и не красотка модельной внешности, однако мужчины, которые понимают разницу между естественным и искусственным, всегда предпочитают меня. На этот раз не буду плыть по течению, а выберу сама. Если мой избранник окажется хорош, я даже выйду за него замуж. Мне двадцать пять лет, пора бы остепениться.
Я поднимаю лицо к зеркалу, успевшему запотеть, и провожу по нему рукой. Я смотрю на себя. Светлые волосы свисают по бокам головы, вытянувшееся лицо, впалые щеки, похожие на бока сдувшегося резинового мяча. В зеркале отражается какая-то другая женщина. Она смотрит на меня. Нет, постойте, это же я сама. Но что со мной не так? Я не понимаю! Я подношу руку к своему отражению, трогая влажное стекло, и только тут до меня доходит, в чем, собственно, дело. У моего отражения нет глаз. Дряблые веки свисают, а в щели между ними я вижу черно-красную пустоту глазниц.
Так, выходит, это правда? Я не сплю? У меня нет шанса проснуться и понять, что все страшное позади? То, что в зеркале, - это я?
Мой крик разносится в пустоте, будто я нахожусь посреди большого пустого помещения наподобие спортзала. Невидимка вошел в комнату и стоит в углу. Я не знаю его запаха, но помню, как пахнут кожаные черные перчатки.
- Держите, - произносит кто-то в темноте. - Да нет, за плечи. А я руку.
Укол. Я проснулась, но меня снова погружают в беспамятство. Я хочу остаться там навсегда. Я о чем-то говорю, умоляю обладателей руки и голосов. Бесполезно. В шприце не яд, а всего лишь успокоительное.
Я проснулась, а кошмар остался, давая мне четкое понимание того, что ночь отныне будет продолжаться вечно.

Глава пятнадцатая

Таня пришла в полдень. О времени я узнала по радио, которое принесли мне в палату по инициативе врача. Он заботился, чтобы я не умерла от скуки. Как только ди-джей объявил, что в Екатеринбурге двенадцать часов, в дверь постучали. Я выключила радио.
- Войдите.
Сердце у меня оборвалось, плюхнувшись куда-то в живот. Я хотела проглотить комочек слюны, но не могла.
Я ждала Таню все утро и к этому времени окончательно извелась, не находя себе места. Успела сделать несколько осторожных прогулок от кровати до окна. Ходить было тяжело. Я находилась практически без движения двадцать дней и мышцы привыкли к бездействию. Обследование показало, что с ними и суставами все нормально. Немного тренировки - и я смогу бегать. Сегодня прогулки по двухметровой полосе линолеума туда и обратно были способом убить время. Радио бренчало начиная с девяти часов, создавая звуковой фон, который помогал отвлечься от страшных мыслей. Больше всего я боялась напугать Таню. Каково ей будет знать, что у меня нет глаз? Не в фигуральном, а прямом смысле. Готова ли она?
Нет, вряд ли. К такому подготовиться невозможно.
Она вошла. Дверь чуть скрипнула, закрывшись.
- Привет.
Ее голос больше всего походит на шепот.
- Привет, - сказала я, поворачивая голову на звук.
Таня стояла у двери и не шевелилась. Я дала ей время привыкнуть к тому, что она видит. Забинтованную голову, тощую шею, вытянувшееся лицо, безжизненные волосы, торчащие в разные стороны.
- Как дела? Как себя чувствуешь?
- Нормально.
Я протянула руку в пустоту ладонью вверх. Последовала долгая пауза. Потом Таня сдвинулась с места, преодолев ступор, и подошла. Ее пальцы оказались в моей руке, я сжала их. До боли знакомое прикосновение, близкое.
- Садись, тут стул должен быть.
Таня поставил пакет, что принесла с собой, у кровати и выполнила мою просьбу. По ее учащенному дыханию я поняла: Таня еле держит себя в руках. Я почти слышала, как ее трясет.
Она не отпускала мою руку. Никто из нас не знал, с чего начать разговор; мне даже подумалось, что лучше бы она не приходила.
- Я тебя искала, - произнесла Таня. - Я звонила тебе домой и на сотовый. Нигде ничего. Я нутром чувствовала, что с тобой что-то произошло. Всем другим словно плевать было.
Я кивнула. Таня говорила так, словно я пропала максимум на неделю и мы не виделись всего ничего.
- Теперь все нормально… Ну, как возможно… Я, в общем, здорова.
Таня накрыла мою руку своей ладонью. Вот чего я боялась, чего не хотела слышать - она плакала. Старалась тихо, но все равно я знала, что боль и скорбь разрывают ее изнутри. Я попробовала сказать, чтобы Таня прекратила, но впустую раскрывала рот, точно рыба. Пришлось смириться с этим. Таня выплескивала все, что накопилось. Ей было мало одиночества, чтобы пережить нашу разлуку, выреветь все в подушку. Я ее понимала и не осуждала, предчувствуя, что и мне предстоит не один сумеречный день, полный удушливого страха.
- Где-то через неделю я подумала, что мы уже не встретимся… Поначалу мне говорили в милиции, что все нормально, что они найдут по горячим следам… Время шло. Потом, как-то утром, когда собиралась на работу, я поняла, что последние возможности уходят.
- Теперь все нормально, - ответила я, поглаживая ее запястье.
- Нормально? Он же…
- Не говори - знаю. Как там Нюся поживает?
- Что? - Таня, кажется, не верит, что я об этом спрашиваю.
- Нюся…
- Нормально. Потолстела. В последнее время ест только молоко. Одно разорение с ней.
- Да уж, степенная матрона, любит, чтобы ее обхаживали…
Я поняла, что Таня улыбается сквозь слезы. Это хорошо. Мы замолчали.
- Ты лучше честно скажи, Люд…
- Что?
- Я могу уйти, если тебе неудобно. - Таня выговорила это, подбирая слова. Ей было тяжело.
- Почему мне неудобно…
- Может быть, я тебе и не нужна, - сказала она. - Пришла, реву в три ручья. Тебя жалею, себя жалею. Я понимаю, что жалость унижает. Если это тебе не нужно, то я не буду.
Сжав Танины пальцы, я улыбнулась.
- Лучше не жалей…
- Ладно.
- Я сейчас в таком состоянии, что не могу понять, что мне нужно, чего хочу. Наверное, у меня поехала крыша после всего этого. Не удивлюсь, если попаду скоро в психушку.
- Совершенно не понимаю, как такое случилось…
- Вот именно. Я еще там думала про это… Как? Кто виноват? Кто бы что ни говорил, а моя вина в этом есть.
- Ну да, ты типа сама его заставила наброситься на себя, а потом умоляла держать где-то в вонючей дыре!
- Подожди! Я как-то получше знаю, что со мной было. Я не ценила того, что есть. Надо было, видите ли, чего-то нового. Разрядки. Приключения. Мне его предоставили с большим удовольствием, бесплатно. И я сыта этим по горло. - Я поймала себя на том, что начинаю пороть абсолютную чушь. - Если бы я не встретилась с Дубовым, то не было бы ничего.
Таня шмыгнула носом.
- А если он охотился конкретно за тобой?
- Никто не знает…
- Вот именно! Тогда был бы другой случай похитить тебя, - сказала Таня. - Не надо самоуничижением заниматься. Нет, это ж с ума сойти! Почему ты собираешься делить с ним ответственность, с этим подонком? Что тебе от этого - спокойней? Виноват он и только он. Его надо колесовать.
Я засмеялась.
- Кто бы нам дал это сделать? Да и для начала нужно его найти.
- Короче, не смей ни в чем винить себя. Не будь банальной. У тебя всегда мозги были в порядке, ты же понимаешь, что ни к чему хорошему это не приведет. Ну не знаю - позанимайся с психологом. К тебе его приводили?
- Обещали. Кто-то из «Центра помощи жертвам насилия» собирается придти.
- Вот. Он тебе скажет то же, что и я. Комплекс вины часто появляется в таких случаях. Но это только самовнушение. Из-за того, что нет рядом реального объекта, на кого можно возложить ответственность…
Я отмахнулась, Таня-психолог замолчала. Наверное, на моем лице была жестокая гримаса. Слепым трудно контролировать свою мимику.
- Да знаю я все это! Прекрати! Ладно, я не буду банальной, я считаю, что это он виноват! Устраивает тебя?
Я не заметила, что сорвалась на крик. Неверный ход с моей стороны. Сюда могла придти сестра - интересоваться, в чем дело или вообще прекратить свидание, а этого мне вовсе не хотелось.
Я прикусила язычок, понимая, что кричать на Таню не имею права. Ясно, что она говорит правду, ей со стороны видней лучше. А мне? Я же была там, а не она!
Да что им всем? Хорошо рассуждать, привлекая на помощь разные теории! Что они могут понять? Да что они все ко мне прицепились?
Я очнулась, понимая, что сижу, прижав обе ладони к лицу и чувствуя под пальцами проклятые бинты. На несколько мгновений сознание просто отключилось, отойдя в тень. Так происходило не раз в периоды бодрствований и не могло не наводить на мысли о сумасшествии. Подняв голову, я назвала Таню по имени, испугавшись, что она уже ушла. Я не хотела быть в одиночестве.
Таня была рядом, подала мне руку, в которую я вцепилась точно в последнюю возможность не сойти с ума и не умереть в тот же момент. Возможно, так оно и было.
Сестра не появилась, мы так и сидели одни. Мне хотелось, чтобы это продолжалось бесконечно.
- Я думала, что дальше делать, - сказала Таня.
- Дальше?
- Ну насчет всего. Извини уж. Но я не могла не думать, как нам быть дальше…
- Нам?..
- Нам. - По движению Таниных пальцев и интонации было ясно: она взяла себя в руки, чтобы объявить о своем решении. Моя настоящая подруга, какой я ее знала всегда. Смелая, отважная. Лично я о будущем еще не думала, мне хватало проблем с прошлым и настоящим. - Вот именно - нам, это не шутки. Люда, не перебивай. Я решила, что ты будешь жить у меня дома. Переедешь насовсем или, по крайней мере, на долгое время - как сложится. Загадывать далеко не будем. Тебе в любом случае нужен будет человек, который поможет, если понадобится. Понимаешь меня?
Я кивнула. Долго я гнала от себя правду, не решаясь даже мысленно произнести это определение. Я - инвалид. Просто и ясно.
Таня, сама того не ведая, лишила меня еще одной утешительной иллюзии. Впрочем, она всегда отличалась способностью наносить сокрушительные удары по моим миражам и возвращать на твердую землю.
- Я сейчас на другой работе.
- Почему?
- Ну как… Деньги. Тем более, если ты будешь у меня, мне нужно зарабатывать на двоих.
- А…
Я сжала зубы. Мысль о том, что Таня возьмет меня на содержание, чуть не вызвала во мне новый взрыв ярости. Я не могла принять правду, наверное, не сумею принять никогда.
- Тебе это не нравится? - спросила Таня.
- Что?
- То, что я говорю?
Пришлось ответить честно:
- Пока не знаю. Ты уже все рассчитала?
- Пыталась. Думаю, получится. Зарплата будет больше старой на треть, как минимум.
- А где ты сейчас?
- Да так, одна контора. Чушь, но главное - деньги. На них мы можем жить вдвоем вполне нормально, иногда даже шиковать.
- А моя квартира?
- Решим. Не это главное.
- А что?
- Ты.
- Мое согласие?
- Я тебя, конечно, не тяну насильно, но подумай хорошо. Это же не жалость, которая тебе не нравится. Это необходимость. Я тебя не брошу.
- Почему?
От Тани шел легкий запах дорогого табака. Мне вновь, как не раз за последнее время, захотелось курить. Тот случай, когда все отдашь за сигарету.
Таня наклонилась ко мне, приблизив наши руки к своему лицу.
- Я тебя не брошу. Неужели ты не понимаешь?
- Я там буду в качестве кого? Приживалки? Или любовницы?
Таня резко отстранилась.
- Может, не надо так? - спросила она.
- Извини.
- Ты мне нужна. Я не могу без тебя. Очень боялась, что мы никогда не увидимся, что ты пропала бесследно, навсегда. Я чего только не передумала за то время. Ты… просто живи. Мне достаточно того, что ты будешь рядом.
- Спасибо. Правда.
- Согласна?
- Да.
Таня прикоснулась сухими губами к костяшкам моих пальцев, мимолетно, в неосознанном порыве, и отстранилась. Вторая моя рука была свободной. Я протянула ее по направлению к лицу Тани. Подушечки пальцев заменяли мне глаза. Касание было мягким, дрожь прошла по спине. Вот ее нос, щеки, скулы. Как странно трогать их, чувствовать рельеф кожи, ее гладкость. Я нашла ее губы, поняв, что они растянуты в улыбке. Я сама непроизвольно ответила своей улыбкой, потом захихикала, словно ребенок, играющий с матерью.
- Щекотно, - сказала Таня, когда я провела указательным пальцем по ее верхней губе.
Дальше я обследовала ее отросшие волосы.
- Зачем они тебе?
- Буду дальше растить - на работе требуется. Более чтобы презентабельный вид был.
- Ага.
Я погладила ее по голове, испытывая огромное удовольствие, почти сексуальное. Это меня испугало и заставило прекратить. Мои ладони проскользнули по Таниным плечам, по рукам.
- Все так же, - заключила я.
- И ты…
- Кроме глаз.
- Я люблю тебя и так. Мне неважно.
- Не важно?
- Мои чувства не могут измениться, - сказала она.
- Смотри. Ты же хорошо, надеюсь, поразмыслила. Получишь на свою голову истеричку, которая ежеминутно будет требовать к себе внимания.
- Придется потерпеть.
- Ладно. На том и порешили.
По правде говоря, я не была целиком уверена, что правильно поступила, но в тот момент не могла мыслить трезво. Слишком быстро произошло возвращение в нормальный мир. Я еще не адаптировалась в нем, не свыклась со своим новым статусом, не поборола всю боль, не ответила на главные вопросы. Я была рада, что Таня решила за меня. В самом деле, куда я могла податься после больницы? К себе домой? В пустую квартиру, где буду жить на инвалидную пенсию до конца жизни, постепенно сходя с ума от одиночества? Таня прекрасно знала, что это не выход. Она любила меня, поэтому иных вариантов даже не рассматривала. Я подумала, какую цену мне придется заплатить за это. Вряд ли я сумею ответить Тане на ее чувства, а значит, буду поступать нечестно. Ничего взамен мне ей не предложить.
Эти сложные и болезненные вопросы я решила оставить на потом.
Заглянула дежурная сестра и сказала, что у нас еще только двадцать минут. Таня заерзала на стуле.
- Подожди. Никто тебя не выгонит. Я тут важная персона. Я могу попросить еще хоть час.
- Важная?
- Ты не видишь? У меня отдельные хоромы. И никого не подселяют. По ночам мне снятся счета, которые надо будет оплачивать…
- Да ладно. Прорвемся, подруга, - улыбнулась Таня, погладив меня по руке. - Деньги приходят и уходят.

Предыдущая страница 9 Следующая страница


Приход ночи 10

- Что ты принесла? - спросила я и пожалела об этом. Мне было стыдно. Я и предположить не могла, что Таня приступит к делу так сразу.
Оказывается, она купила мне новый сотовый и подключила его. Не слушая моих протестов, Таня сунула его мне в пальцы и приказала не канючить.
- Телефон твой. Не выбрасывать же мне его на помойку? Или выбросить?
- Нет… Спасибо.
- Перестань. Будешь мне звонить, а я тебе. Не то ты протухнешь здесь от безделья. Когда выписать обещают?
- Не знаю, я не спрашивала. Еще неделя, как минимум, думаю. - Я сжимала трубку-раскладушку в руках, не зная, что с ней делать.
- Тебе трудно будет набирать эсэмески… Ты не помнишь, где клавиши и регистры. Но позвонить сумеешь. Вот тут и тут…
- Я помню. С этим справлюсь. Спасибо.
Помимо телефона, Таня принесла шампунь, мыло, зубную щетку, пасту, тампоны, дезодорант, нижнее белье, пару теплых кофт, колготки, носки, двое джинсов. Обещала, что обувь принесет в следующий раз. Еще в пакете был MP-3 плейер.
- Не знаю, чего бы тебе хотелось послушать, но я нарезала шестьсот мегабайт разной ерунды, так что выбирай сама.
- Ладно.
- А здесь тебе пожевать.
На мои колени плюхнулся мешок со снедью. Из него вкусно пахло. Я только сейчас сообразила, что не помню вкуса нормальной пищи.
- Тут сок в бутылочке, два вида. Бутербродов я сделала, с сыром, с колбасой, с селедкой. Вот с ней съешь сначала, а то долго лежать ему нельзя. Пакет чипсов с беконом, ты же любишь. Пара шоколадок. Яблоки, груши, бананы. Короче, разберешься.
Я не могла ничего сказать. Мои руки неподвижно лежали по обе стороны от мешка, точно дохлые рыбы. Я боролась с желанием разреветься в голос.
- Перестань, Люд. - Таня подалась вперед и обняла меня. - Ты же понимаешь, это моя обязанность. Я же не могла придти без ничего.
- Я не про это, - прошептала я ей на ухо. Ни за что не хотелось ее отпускать. - Мне кажется, это незаслуженно.
- Все нормально. Мне приятно. Да и потом - больше мне не о ком заботиться, так что принимай как должное. И не реви, ты большая девочка.
Рассмеявшись, я почувствовала себя дурой.
- Обещаю не реветь. - Приходилось дышать через нос. Сопли тут как тут.
- Ну и отлично, подружка. Я пойду, а вечером звякну…
- Давай еще минут десять, - попросила я.
- Не могу, время, мне нужно еще кое-куда заскочить.
- На работу?
- Да.
- Так она у тебя нерегулярная?
- Не всегда жесткий график. - Палец Тани коснулся кончика моего носа. - Не забивай голову, отдыхай. Вечером поболтаем. Или сама звони. Внутри сети бесплатно.
Таня наклонилась и поцеловала меня возле самых губ, я и сказать ничего не успела. Она была уже у двери, когда я ее окликнула.
- Слушай, я тот… ну, ты помнишь, мы его «невидимкой» назвали… Он не приходил больше?
Таня засмеялась.
- Нет. Странно, да… С того раза не появлялся. Да ерунда. Мало ли чего? Исчез - никто не заплачет
Мне показалось, что она сказала это слишком громко и бодро, что явно указывало на неправду. Неужели тот тип все еще наведывается в Танину квартиру? Почему она скрывает?
- Погоди, - сказала я. - У тебя есть сигареты.
Таня принялась рыться в карманах, потом отдала мне пачку и зажигалку.
- А где ты курить будешь?
- Буду нюхать хотя бы. Иначе свихнусь.
- Ясно. - Снова смех. Таня была рада, что я не стала просить ее уточнить насчет «невидимки». Мне стало нехорошо.
Мы попрощались, и Таня упорхнула. Скрипнула дверь, я снова вообразила моего невидимку, стоящего неподалеку от кровати. Из пустоты ко мне тянется рука в перчатке…
Глубоко вздохнув, я зашелестела мешком с продуктами, чтобы разогнать тишину.

Глава шестнадцатая

1

За этот год между нами произошло многое. Мы старались притереться друг к другу, искали компромиссы и, в целом, могли быть довольны результатом. Но ничего не было просто. Иной раз на нас обеих ложился просто невыносимый груз проблем, недомолвок, непонимания, бытовых неурядиц. Мы старались решать их за столом переговоров, но, к сожалению, не всегда это проходило удачно. Постепенно, после бурных сцен, вспыхивающих, казалось, по пустякам, все приходило в норму. В конце концов, мне стало ясно, в чем причина. Нам обеим было страшно смотреть в будущее.
Я не помню, когда мне в последний раз снилось что-то хорошее. Кошмары стали нормальным явлением. Отчасти я научилась не замечать их, не обращать внимания. Повлиять на сны невозможно, приходится терпеть и думать, что когда-нибудь их интенсивность снизиться.
Прошел год, но я до сих пор ощущаю себя виноватой во всем - если бы не моя безалаберность, ничего бы не произошло. К этому прибавилось другое чувство вины, проклюнувшееся примерно три месяца назад. Я стала думать, что Таня тяготится моим присутствием. У меня отличный слух и обоняние, хотя иной раз и они мне отказывают - в минуты, когда наваливается стресс, вызванный воспоминаниями - и я понимаю, как Таня страдает. Я слышу изменения в ее голосе и понимаю, что недавно она плакала. Тайком. Я чувствую также запах, который исходит от нее. Чужой, неопределенный, тревожащий. Думаю, он связан с ее работой, и это мне не нравится. Я боюсь подобных мыслей и чувствую свою вину. Тане пришлось из-за меня изменить свою жизнь. Возможно, ее жертва чересчур велика, она заставляет ее страдать.
Это единственное, что я знала доподлинно. Какова бы ни была ее работа, она, конечно, приносит нам деньги, но как долго будет продолжаться наша игра в молчанку? Как долго Таня будет скрывать правду?
Я лежала на диване, укрытая шалью с головой, и вспоминала сквозь дрему. Год назад. Моя память повернулась назад, показывая все, что происходило тогда. Хочется обо всем забыть раз и навсегда, но я не в силах.
Я обнимаю теплый комок кошачьего тельца, и Нюся громко мурлычет мне под ухо.

2

В тот же день, после ухода Тани, ко мне пришла женщина из «Центра помощи жертвам насилия».
От нее пахло духами, резкий цветочный аромат, от которого начинало першить в горле. Я отметила, что теперь очень часто, если не всегда, мне придется встречать людей по запаху. Запахи начнут формировать мое впечатление о ком-либо - я буду навсегда в тисках этого стереотипа.
Женщина сказала, что ее зовут Маргарита Викторовна Логинова. Голос у нее был мелодичный. Наверное, она хорошо пела.
- Вы психолог? - спросила я.
- Да. Это моя профессия.
- Сколько же стоит ваша консультация? Чего вы хотите вообще?
- Бесплатно. Не в том вопрос.
- А в чем?
- Мы проводим исследования, консультации, собираем статистические данные, и никаких денег за мы не берем.
- Таких, как я, много?
- Больше, чем кажется.
- Не знаю, вам видней.
- Если необходима помощь, мы помогаем.
- А сейчас вы с чем пришли?
- Поговорить.
Она села, рассматривая меня. Ее цепкий взгляд я чувствовала кожей. Психолог, профессионал, считающий, что ему все известно. Я подумала, что хорошо, наверное, иметь в запасе дюжину фикций, которые выдаются за истину, и оперировать ими в любой ситуации, объяснять не моргнув глазом любое явление. Фикция избавляет от необходимости думать. Сейчас Логинова начнет разбирать по полочкам мой случай.
- Ладно. Все равно мне делать нечего.
Кажется, руки у нее были свободными. Ни тетрадки, ни блокнота.
- Вам снятся плохие сны, Людмила?
- Конечно.
- Так же, как было… там? Каков характер снов?
- Я их не помню.
Я почти не соврала.
- Вы кричите во сне?
- Не знаю. Было один раз, что я вопила, но это когда я очнулась от наркоза. Я думала, что все еще нахожусь в плену. Мне поставили укол, чтобы успокоить.
- А потом?
- Не помню. Спросите у сестер, может, они слышали.
- У вас появлялось чувство, что вы задыхаетесь? Что воздуха не хватает? Тяжесть на сердце?
- Да.
Я поняла, что Логинова открывает что-то и шуршит по клавишам. Ноутбук.
- И что это за исследование такое?
- Особенности периода адаптации к нормальным условиям после долгой травмирующей ситуации…
- Это диссертация?
- Нет, - рассмеялась Логинова. - Просто наш центр работает в сотрудничестве с кафедрами и институтами психологии, мы часто поставляем им свою статистику, которую добываем на практике.
- Значит, я считаюсь жертвой насилия.
- В общем, да. Вы попали в неординарную ситуацию. Лично я с таким не сталкивалась. Мы обычно имеем дело с женщинами, которые пострадали в бытовых условиях.
- Ясно. Мужья-садисты, дети-наркоманы… Избиения.
- Вы хорошо реагируете… У вас был невропатолог? Снимки мозга вам делали?
- Грозятся. А что?
- Вами интересуются специалисты. Многие хотят получить данные о деятельности вашего организма. Вы популярны…
- Это здорово.
- Во всяком случае, вы адекватно воспринимаете окружающий мир.
- Разве?
- С первого взгляда могу определить, что вы агрессивны - в данный момент. Ваша агрессивность имеет компенсаторную природу. Ирония и самоирония понятны и относятся сюда же. В целом, вы владеете собой, вы не отгораживаетесь от окружающего.
- Откуда вы знаете?
- Это не стопроцентное утверждение, Люда.
«Люда». Ладно, пускай называет как хочет.
- Ваши кошмары - продукт работы подсознания. Вы избавляетесь от психического шлака, который отравляет вас.
- Но что-то я не чувствую себя лучше, - заметила я.
- Вы пребывали в плену долго. Дольше, чем обычно это бывает. И вы остались в живых. Преступник сделал все, чтобы боль и страх остались внутри вас, и их удельный вес не такой и маленький. Избавиться от него - дело не одного дня, - сказала Логинова.
Снова шуршание по клавишам. Меня так и подмывало спросить, что она там пишет.
- И как мне быть?
- Как бы вы определили свое главное… каждодневное ощущение? Будем говорить просто.
- Страх.
- Угу. - Конечно, это то, ради чего она пришла, несомненно.
- Вы чем-то можете помочь мне?
- Если только вы согласитесь. Я могла бы провести небольшой курс терапии. Пока вы находитесь здесь, мы могли вплотную заняться вашим страхом. Жертвы, как правило, испытывают страх. Это воспоминания о боли, унижении, постоянном чувстве, что жизнь висит на волоске. Если женщину, например, периодически избивает муж, она склонна винить себя в том, что происходит…
- Знаю, что вы скажете. Она не виновата, да?
Психолог помолчала.
- Разумеется, нет.
- Неправда. - Я тут же пожалела, что сказала это.
- Почему?
- Человек получает то, что заслужил…
- Вы думаете?
- Человек получает то, что он посеял. Вольно или невольно. Если он не осознает, не помнит, что поступил неверно, то это не освобождает его от ответственности. Я неправа? Если у тебя муж алкоголик, дебошир и садист, зачем надо было выходить за такого человека? Чем он мог привлечь, чтобы броситься в омут с головой, а потом…
- Извините, вы были замужем?
- Это запрещенный удар. Не надо апеллировать к моему опыту, - огрызнулась я. - Не нужно меня выставлять идиоткой, которая ничего в жизни не смыслит.
- Не думаю я так.
- Но так говорите. Я слепая, но я хорошо слышу. Я приспособилась и замечаю какую угодно интонацию.
Логинова ударила по какой-то клавише. Сгоряча. Видимо, по пробелу. Значит, я попала не в бровь, а в глаз.
- Неприятно слышать от «жертвы» такое? Вы думаете, что всегда выше и мудрее несчастных овечек.
- Зря вы так говорите. У меня, возможно, и деловой тон, но он не означает, что я дистанцируюсь и ставлю вас на ступень ниже. Однако не я завела разговор о вине. Вы чувствуете ее сами, потому и…
- Я знала, что все прикатится ко мне…
- Если я досаждаю, то могу уйти. Я хотела помочь.
- Не лезьте в бутылку. Сидите. Вы пришли поговорить, вам необходимы данные. Не зря же вы тащили с собой ноутбук.
Логинова помолчала, под ней скрипнул стул.
- Итак. Мы спорили о чувстве вины. Я поняла, как вы относитесь к этому. Чувство вины возникает в большинстве случаев у жертв насилия. Человек действительно думает, что своими поступками спровоцировал неприятные и страшные для него события. Однако нельзя утверждать, что он виноват во всем и всегда. Мало кто в состоянии предсказать импульсивное поведение некоторых людей, чтобы иметь возможность отгородиться в случае опасности. Мы все априори доверяем друг другу. Когда случается нечто из ряда вон выходящее, мы ищем причину, объект, на который надо возложить ответственность. Чаще и легче всего винить себя. Но если мы, например, выходим на улицу, и нам на голову падает большая сосулька с крыши, можем ли мы сказать, что в этом есть наша вина? Нет.
- Вы переводите на другую тему, - сказала я. - Я имела в виду совсем другое.
- Ситуацию, похожую на вашу?
- Да.
- Расскажите мне подробно. Вы в состоянии это сделать?
Логинова подалась вперед, точно хотела услышать от меня большой секрет. От ее волос пахло травяным шампунем. Я почему-то решила, что она блондинка.

Предыдущая страница 10 Следующая страница


11 Артем Тихомиров

- Да. Я сильней, чем кажусь. Я выгляжу побитой собачонкой, попавшей под дождь, но я сильная… Я могу рассказать.
- Конечно, - ответила психолог.
В какой-то момент мне стало так мерзко и тошно, что я хотела попросить ее уйти. Главным образом, из-за своего вранья и этих наскоков. Я сама не ожидала от себя такой бурной реакции. Собственная злоба меня пугала. Когда Логинова вошла, я думала, что буду отвечать односложно, только «да» или «нет», давая понять, что разговор лучше закончить побыстрей, но ни с того ни с сего принялась спорить, что-то доказывать. Компенсаторная агрессия. Самоирония, переходящая в самоуничижение. Мне было наплевать на все эти понятия и умные объяснения, они вызывали во мне дикое раздражение. Мое стремление рушить, не оставляя и камня на камне, отрицать, ниспровергать догмы было всепоглощающим. И что это за сказки о силе? Поза бойцового петуха. Неужели и это тоже часть моего защитного комплекса?
Я сидела и рассказывала Логиновой то же самое, что и врачам и следователю. Было ощущение, что я раздеваюсь, медленно, с чувством, снимаю один предмет одежды за другим, чтобы остаться без всего. Логинова попутно заносила что-то в компьютер и время от времени подавала голос. Да, да. Ясно, ясно. Конечно, конечно. Вопросов она почти не задавала, точно ей все было известно заранее.
Я поняла, что ненавижу Логинову. Она заставила меня обнажиться, разрушила мои защитные укрепления.
- Итак, вы сказали, что боитесь. Вы могли бы определить основную причину страха?
- Не знаю. Всего боюсь. Если вы хотите, чтобы я говорила откровенно…
- Конечно. Не нужно воспринимать меня как врага, который заставляет вас выдавать сокровенные тайны.
Я прикусила нижнюю губу.
- Моего похитителя не поймали. О нем ничего неизвестно. Значит, он может вновь искать встречи со мной.
- Да, этот страх обоснован. Что же следствие?
- Не знаю. Был один, но пока никаких известий.
- Преступник сделал все, чтобы его нельзя было зацепить, - сказала Логинова. - Ему это важно. Вы считаете, подсознательно, что контакт между вами не прервался. Он это тоже понимает - для него это олицетворение его власти.
- Все-таки власть?
- Да. Я понимаю ваш негативизм и агрессию. Это нормально в вашем положении. Никто не любит быть уязвимым, современный человек вынужден жить закрывшись в скорлупе, потому что социальная климат тяжелый и нет надежды, что когда-нибудь он изменится. Если твои защитные оболочки вдруг спадают и ты теряешь собственную анонимность в пестрой массе, это тяжелый удар. Инстинкт самосохранения включается на полную катушку. Я думаю, что маньяк имел в виду нечто подобное. Он был все время рядом, но оставался невидимкой. Вы были в его власти. Для его сознания вы до сих пор там, в комнате, и с вами можно сделать что угодно.
- Он будет меня искать?
- Не знаю. Я не специалист по криминальной психологии, я только могу обрисовать картину в общих чертах.
- Ну как вам кажется?
- Возможно, он отпустил вас не просто так. В этом есть некий смысл. Для чего-то ему было нужно, чтобы вы остались живы.
- То есть, опять меня похитить?
- Трудно сказать. Если этот человек болен, то картина его бреда мне неизвестна, да это и не по моей части. Тут необходим психиатр. В целом… Я могу только предположить, не понимайте, пожалуйста, мои слова буквально, как вердикт. Ваше освобождение может быть частью игры.
Я и сама думала об этом…
- Очередной этап?
- Да…
- Говорите, лучше знать.
- Унизить вас, заставить страдать, причинять боль, держать в напряжении - это одно. Вероятно, он вволю насладился этим, наигрался. Ему нужны были новые ощущения. Маньяки, в большинстве своем, умны и расчетливы, умеют выстраивать стратегию далеко вперед. Но он не мог отпустить вас, не оставив метку, которая бы оставалась на всю жизнь как напоминание, как некий символ власти. Ваши глаза… простите…
- Ничего.
- Он нанес, пожалуй, наиболее болезненный и страшный удар по вам. Лишил вас зрения. Он сделал это с хладнокровием интеллектуала, решающего сложную проблему. С одной стороны, рвение, желание исполнить свое желание во что бы то ни стало, а с другой, неспешность, знание дела, железная рука. Это устрашает больше всего.
- Да, - сказала я почти неслышно.
Я помнила его прикосновения к своей голове и лицу. Хирургические перчатки.
- Он намеренно растоптал ваше достоинство. Раздел, заставил справлять нужду под себя. Этот мужчина, видимо, считает, что женщины заслуживают подобного отношения…
- Что, детские травмы? Неужели так банально?
- Не обязательно. Психические травмы, которые столь любимы фрейдистами, имеют значение лишь в том случае, если человек генетически предрасположен к насильственным и асоциальным формам поведения. Ни одно зерно не прорастает там, где для него нет подходящих условий. Скрытые наследственные нарушения играют важнейшую роль. Особенно тяжелая картина вырисовывается, если человек, страдающий склонностью к садизму, обладает высоким интеллектом, хорошо владеет собой в среде обычных людей, когда он знает и умеет маскироваться. Способность к мимикрии у маньяков бывает просто потрясающей. Их самообладанию могут позавидовать и самые невозмутимые люди. Когда они видят перед собой цель, которая удовлетворила бы их потребности, они готовы идти на любые жертвы. При этом у них отличное чутье на опасность. Впрочем, вы наверняка это знаете.
- Примерно. Смотрела много фильмов и читала триллеров. Мне другое интересно. Были у него другие женщины? До меня.
- Вполне допускаю. Но это мое частное мнение.
- Не бойтесь, я ничего милиции не скажу, - ответила я, впервые с начала беседы улыбнувшись.
- Наверное, были.
- А проблемы с потенцией? Это связано?
- Часто да, но не всегда.
- Меня он не насиловал…
- Это ничего не значит. Его способ удовлетворения мог быть иным, - сказала Логинова.
- Так чего же мне ждать?
- Не думайте о нем, он этого не заслуживает. Он рассчитывает именно на вашу навязчивую идею, на постоянно ожидание беды. Если выбросить его из головы и сказать себе, что меня он не интересует, и постоянно придерживаться этой тактики, станет легче.
Я почувствовала себя уставшей. На плечи словно давил груз.
- Люда, если бы вы согласились, мы провели бы терапию. Я бы все сделала, чтобы вам помочь. Что вы думаете?
Она ждала, а я молчала, теребя в пальцах угол пододеяльника.
- Нет, спасибо. Я не могу. Не думаю, что мне… пригодится.
- Вы зря так считаете.
- Может быть. Но не надо меня принуждать.
Логинова вздохнула. Она закрыла ноутбук и просто сидела теперь и смотрела на меня. Я уже научилась определять, куда направлен взгляд собеседника.
- Вы перекладываете вину на себя. Пусть вы и не согласны, но… это неверно. Занимаясь самоуничижением, вы отрезаете себе пути к отступлению, к выздоровлению, в конце концов.
- Я справлюсь, я сильная. Мне теперь нужно каждый день тренироваться не быть размазней. Оценивать вещи реально, не обманывать себя.
- Понимаю.
- Вряд ли.
- В любом случае, вы можете рассчитывать на мою помощь. - Логинова вложила визитку мне в руку. - Тут домашний телефон, рабочий и сотовый. По сотовому звоните в любое время.
- Спасибо. Я воспользуюсь как только возникнет необходимость.
Логинова помолчал.
- Я встречалась со многими женщинами в этой ситуации. Вы сильная. Я не отрицаю. В вас нет плаксивости, самоуглубления, нет экзальтированности и религиозного рвения, которое часто просыпается в жертвах как тяга к абсолютной защите. Но вы и правда способны пережить это самостоятельно, даже если ваша агрессивность уйдет, а оно явление, как я считаю, временное. Негативизм, если он не был вашей обычной чертой, тоже исчезнет. - Логинова встала. - Надеюсь, вам не понадобится моя помощь. И ничья по этой части.
- Да уж.
- До свидания. Звоните, если что.
Скрипнула, закрываясь, дверь. Я сидела и ощупывала в пальцах визитку Логиновой. Как слепому пользоваться этой штукой?
Мне вдруг четко представилось, что я в жизни теперь не прочитаю ни одной книги. Не посмотрю телевизор. Не полюбуюсь на картины. Не увижу солнца.
Не увижу солнца.
Я закрыла лицо руками, испытывая одно-единственное желание: умереть сию же секунду. Мне было жалко себя, и в эти минуты я ненавидела весь мир. Всех, включая Таню. Логинову, своего врача, следователя, Лешу, Артура, дежурную медсестру. Почему со мной поступили так несправедливо? За что? Пусть я не виновата, как твердит психолог, пусть, но в чем-то должна быть причина? Я сильная. Я не должна расхолаживаться. Я обязана учиться у Тани твердости и принципиальности. Но, с другой стороны, кто она такая, что я брала с нее пример? В плен попала не она, не она подверглась всем этим унижениям, не она лишилась глаз, навсегда оставшись уродом…
Я размахнулась и швырнула визитку Логиновой в черную пустоту перед собой. Потом легла и пролежала лицом в потолок часа два или три, в полном оцепенении, пока сестра не пришла поинтересоваться, как дела. Из ноздрей у меня текли сопли. Я ревела, даже не замечая этого, и дышала через рот. Я была где-то не в этом мире. Вселенная, в которую я попала, сплошь состояла из жалости к себе.
- Вам нужно что-нибудь? - спросила сестра.
- Нет, пожалуй. - Вынув платок из-под подушки, я высморкалась.
Мне не нужно было поступать так с Логиновой, она совершенно права, говоря, что мне нужна помощь. В очередной раз я выставила себя идиоткой.
- Помогите мне позвонить, - сказала я.
- Конечно, - ответила сестра. - Взять телефон?
- Да.
- Я могу с вахты…
- Нет, пусть будет так.
Сестра взяла телефон, подаренный мне Таней, с тумбочки. Я подумала и назвала номер. Нет, не номер Логиновой, которого не знала. Сестра выполнила мои указания.
- А что сказать?
- Дайте.
Я поднесла трубку к уху и слушала, как телефон посылает сигналы в пустоту. Сердце мое отсчитывало время, я ждала, затаив дыхание. Сестра, стоявшая рядом с кроватью, пахла кремом для рук, этот запах передался телефону.
Никто не ответил на мой вызов. Я почувствовала себя как заблудившийся в лесу человек. Кричала, но никто не приходил мне на помощь.
Выключив телефон, я положила его себе на колени.
- Спасибо, - поблагодарила я сестру.
Она спросила, буду ли я ужинать. Нет, не хочу. Только если чаю стакан. Без сахара. Сестра вышла. Я поглаживала телефон, круговым движением проводя большим пальцем по дисплею. Я звонила сама себе, на мой старый номер. Глупость. Похититель не станет пользоваться им, иначе его сразу вычислят. Скорее всего, старый телефон продан или просто выброшен. Второе даже более вероятно, потому что продать - это оставить вполне ощутимый след. Мой невидимка на такой риск не пойдет.
Где же он сейчас? Не стоит ли в углу палаты в ожидании удобного момента?

Глава семнадцатая

1

Расследование продвигалось вяло. Гмызин приходил к нам с Таней на квартиру два раза. Три раза звонил, задавая уточняющие вопросы. Чем дальше, тем он становился более мрачным и с нежеланием отвечал на наши вопросы. Однажды Таня не выдержала и устроила ему по телефону выволочку, высказав все, что думает.
- Зачем ты? - спросила я.
- Он заявил, что дело, скорее всего, закроют. У них нет ничего. Остолопы. Мол, если бы были еще подобные случаи, то совсем другой вопрос… Все в таком духе. - Таня разозлилась не на шутку.
Ни на кого из моих знакомых у следствия не нашлось ничего, чтобы можно было прицепиться. У всех алиби на тот вечер. У Леши, правда, были некоторые проблемы. Его промурыжили пять часов в отделении, добиваясь правдивого рассказа о том, что он делал после того, как мы разошлись. Ему было нечего добавить к ранее сказанному. Он сел в машину и поехал. Откуда ему было знать, что в нескольких метрах от него, в темноте у подъезда, какой-то ублюдок взвалил меня на плечо и потащил сквозь заросли? Пока Леша добрался до дома, пока ставил машину на стоянку, прошел целый час. Естественно, никто не видел его в это время, ни с кем он не говорил по телефону, ни с кем не встречался. Опознал его лишь охранник автостоянки. Вернувшись домой, Леша просто лег спать, а узнал о несчастье со мной только через несколько дней. Первый допрос был не таким жестким, зато второй чуть не закончился арестом. Милиция сделала обыск у него дома, обследовала машину, но ничего не нашла. Это Лешу и спасло.
Артур, как выяснилось, в момент моего похищения, был дома. У него в гостях была подруга, которая подтвердила его алиби. В принципе, я даже не стала особенно углубляться в эти подробности. Артур мне казался последним человеком, который мог бы совершить такое. У него появилась девушка, отчасти я была рада за него, хотя, думая об этом, вдруг ощутила ревность. Совсем легкую, невесомую. Неужели я считала, что Артур обязан принять обет безбрачия и любить меня одну до конца своих дней? Пускай живет как хочет. Если у него с той девушкой полный порядок, то я пожелаю ему счастья.
И все-таки было тоскливо. Теперь у меня нет никого, кроме подруги, на любовь которой я ответить не в состоянии.
В общем, дело закрыли в сентябре месяце, но Гмызин, видимо чувствуя за собой вину, сказал, что будет держать нас в курсе дела, если оно сдвинется с мертвой точки. Недостаток улик. С такой формулировкой мой случай отправился в архив, где ему суждено сгинуть навечно. Тогда я была в этом уверена.

2

До выписки ко мне чуть не каждый день приходили разные специалисты. Каждому что-то было надо. Еще сестры водили меня на другие этажи на обследование и болтали со мной о всякой ерунде. Они считали, что это создает непринужденную атмосферу и помогает мне расслабиться. Анализы, тесты, проверки. Я не понимала, для чего они, хотя врачи и объясняли. Почти не воспринимала их слов и натянутых шуточек. Они меня жалели - вот в чем была главная причина. Все, от уборщиц до заведующих отделениями. Я действительно была знаменитостью, бедной овечкой, о которой говорили все, сенсацией. Многие пользовались случаем, чтобы посмотреть на меня, и как бы невзначай заглядывали туда, где я в данный момент находилась. Некоторые предлагали свою помощь, но я отказывалась, при этом стараясь никого не обидеть.
Я воспринимала свои вылазки из палаты как развлечение и абстрагировалась от всего остального. Пусть жалеют - невозможно им это запретить. Мне до смерти надоело сидеть в четырех стенах наедине со своими мыслями и думать о похитителе.
Он почти обрел плоть - так долго и тщательно фантазировала я на эту тему. Какой он из себя? Этот вопрос не давал мне покоя. Руки в перчатках я запомнила хорошо, их примерную длину, размер кистей. Из этого можно сделать кое-какие выводы. Например, что преступник ростом выше среднего. Видимо, он силен и обладает хорошими реакциями. Когда ко мне в третий раз пришел Гмызин, он зачитал мне психологический портрет предполагаемого маньяка, а также некоторые наиболее вероятные физические характеристики. Многое в том описании совпадало с моими представлениями. Преступнику от двадцати до тридцати пяти лет. Обладает высоким интеллектом, хладнокровен, на людях вежлив, общителен, но старается лишний раз не выделяться из общей массы. Возможны депрессивные состояния, приступы меланхолии и самокопания, тщательно скрываемые от других. Одинок. Сторонится сексуальных контактов с женщинами, из-за чего его садистические наклонности все больше приобретают характер мании. Причинять боль, унижать - его способ удовлетворять половой голод и стремление властвовать. Это то, что я поняла из целого листа перечислений. На мой вопрос, что дает такой портрет, Гмызин сказал, что в таких случаях, как мой, психологи-криминалисты его составляют обязательно. Обычно, добавил следователь, маньяки входят во вкус и их преступления принимают серийный характер. Портрет пригодится на будущее, если обнаружатся иные жертвы. Но описание слишком общее. Мало ли вокруг таких людей? Каждый пятый молодой белый мужчина может подойти под этот шаблон. Гмызин заметил, что подходят-то подходят, но не все совершают преступления.
Он попросил меня добавить кое-что от себя, если я вспомнила нечто особенное. Я подумала, но ничего не сумела сообщить. По-моему мнению, это описание все равно ничем не поможет, если нет реальных улик против кого бы то ни было. Гмызин поблагодарил меня за сотрудничество со следствием. Тогда я еще лелеяла надежду, что все будет хорошо. Жаль, что ошиблась.
Заходил психиатр. Веселый громогласный мужчина, от которого пахло яблоками. Два, больших и сочных, он принес мне, точно я маленький ребенок, угодивший в больницу с простудой. Я расчувствовалась. Психиатр рассказал мне несколько анекдотов, от которых я хохотала как ненормальная. Сама не замечая, я попала под власть его обаяния. Он умел повысить человеку настроение - ну, на то он и специалист. Втайне я была ему благодарна за визит. Он задал мне дюжину вопросов, как бы невзначай, в процессе непринужденного разговора, и я была довольна, что ко мне пришел не заплесневелый шамкающий старший ординатор, в каждом видящий психически ненормального.
- Ну и как я?
Этот вопрос я задала в конце, после получаса смеха и шуток.
Щелкнула авторучка.
- Я мог бы провести глубокое всестороннее тестирование, но не вижу в этом смысла. Вы вполне адекватны и отвечаете за свои действия. Вы отлично держитесь, учитывая пережитый стресс. Конечно, я бы мог порекомендовать понаблюдаться некоторое время, чтобы исключить возможность рецидива или обострение депрессии, но это только если вы сами пожелаете. Если никогда не страдали навязчивыми состояниями, не состояли на учете, я бы не стал вмешиваться. Иногда человеку лучше самому во всем разобраться.
- Значит, я не нуждаюсь в помощи?
- Нет. Только если в психологической.
- Психолог была.
- А, Логинова…
- Я отказалась от терапии.
- Вам решать, Людмила. Не беспокойтесь, ваши сны пройдут, для этого понадобится время, но никуда они не денутся. Им придется исчезнуть. Вы ведь будете жить с подругой?
- Да.
- Прекрасно. Главное - вам не надо долго оставаться в одиночестве. Устраивайте самой себе трудотерапию. Плюс к тому расслабляющая музыка, избегайте есть возбуждающую пищу и препараты. Я выпишу вам рецепт на успокоительное, оно вам не повредит. Хотя бы для того, чтобы спокойно спать. Нервишки подлечить никому не помешает. - Психиатр рассмеялся. - Бумажка на столе.
- Спасибо, - сказала я. - А как же быть с глазами?
- Я вижу, что вы, несмотря на некоторые рецидивы, вполне спокойно относитесь к этой травме.
- Я ничего не могу изменить.
- Вы правы. Но я предостерег бы вас от того, чтобы зацикливаться на этом. Вы не в силах ничего изменить. Вы считаете себя виноватой, но это неправда. Представляю ваш разговор с Логиновой на эту тему. Однако я ее поддерживаю. Вы остались живы. Думайте об этом. Это важно. Важнее и быть не может. И для вас, и для вашей близкой подруги.
Я кивнула. В случае с Логиновой я бы стала спорить и отрицать, но с ним мне не хотелось этого делать. Его голос действовал поистине волшебным образом, в нем был сила, умеющая утешать, успокаивать. Не глупая никчемная жалость, нет, - только голая убежденностью, что я имею права на полноценную жизнь. Он не воспринимал меня инвалидом.
Через пару минут, пожелав мне всего наилучшего, психиатр ушел. Сказал, что заглянет еще.

3

Тем же вечером я позвонила Тане. Боялась, что она сошлется на занятость и не будет со мной разговаривать, но ошиблась.
Мы поболтали. Таня была в хорошем настроении. После моего визита, по ее словам, она целый день порхала, почти не касаясь земли. Я ощутила приток тепла и спокойствия. Теперь у меня был человек, на которого можно опереться в любой ситуации. Таня сказала, что ждет, когда я выпишусь. Ей надоело есть свои ужины в одиночестве. Готовить для себя и тупо смотреть в телевизор по вечерам. Скука смертная, добавила Таня, смеясь.
Я ответила, что сама хочу побыстрее убраться из больницы, и чуть не расплакалась. В тот момент мне было очень одиноко. Распрощались мы еще через десять минут. Я решила не говорить Тане, что звонила на свой старый номер, хотя сначала намеревалась и ее попросить сделать пару звонков.
Отвернувшись к стене, я накрылась с головой и стала представлять, как мой похититель стоит в дальнем углу. Он сложил руки на груди. Вместо лица у него - черный провал, источающий невыносимый смрад.

4

В первые дни я надеялась, что еще находясь в больнице узнаю что-нибудь о маньяке, но мне не повезло. Где-то в глубине души я надеялась на чудо, что милиция поторопится и сделает свою работу на отлично. Примерно через две недели я поняла бессмысленность своих надежд. Что бы Гмызин там ни говорил, я для них только очередная жертва «тяжелой криминальной обстановки», безликие имя и фамилия в отчетах. Никого из мужчин, кто вел мое дело, не тронула по-настоящему эта история. Конечно, с их точки зрения, они сталкиваются каждодневно с гораздо более жесткими проявлениями насилия, рядом с которыми бледнеет мой случай, однако эта правда меня ничуть не успокаивала. Почему люди, призванные защищать и восстанавливать справедливость, делают свое дело так формально? В конечном итоге я поняла, что все жертвы подобных преступлений задаются этими вопросами. Это естественно. В той же степени как заверения органов следствия, что «они делают все от них зависящее». Никогда ничего не изменится. Как говорится, такова жизнь.
Последние десять дней я провела в больнице страдая от безделья. Таня приезжала еще пять раз. Я замечала по ее голосу, что она устала, но держалась молодцом, всячески старясь меня ободрить. Меня так и тянуло спросить, кем же она работает, если иной раз еле ворочает языком от усталости. Я убедила себя, что это не мое дело. Если Таня захочет, она расскажет сама.
Врач разрешал мне прогуливаться по отделению, в основном, по коридору, который пронизывал весь этаж от одного края до другого. Я спросила у сестры, где тут можно покурить. Она отвела меня в закуток наверху, небольшую лестничную площадку перед входом на чердак. Здесь курили и врачи и больные. Я чувствовала, что на меня смотрят всякий раз, когда я появляюсь в курилке. Ни разу мне не повезло придти сюда одной. И все-таки своего я добилась. Я курила Танины сигареты и наслаждалась этим забытым ощущением. Еще я поняла, что если могу переключаться на такие маленькие бытовые радости, то мое состояние приходит в норму. Конечно, я никогда не буду прежней. Внутри я не смирюсь с тем, что стала слепой. Единственный выход для меня - вооруженное перемирие с правдой. Я признаю ее лишь потому, что не в силах ничего поправить.
Я не переставала думать о похитителе. Он стал моей навязчивой идеей, хотя страх перед его новым появлением стал не таким сильным. Образ маньяка отходил в зону теней, туда, где живут потерявшие актуальность впечатления и воспоминания, но не исчезал. Этот тип ходит по каким-то улицам, общается с какими-то людьми, ест, пьет, его официальная жизнь течет по проторенному руслу, омывая все те же берега. Может быть, у него есть семья и дети, которые ничего не знают. Жена готовит ему завтраки и ужины, а коллеги по работе считают, что он просто отличный компанейский парень (свой в доску).
Думая об этом, я приходила в ярость. Ярость помогала мне чувствовать себя лучше. Мне надоело бояться. Нечто подобное я испытывала и в плену, но сейчас это было сильней во сто крат. Я хотела увидеть его. Заглянуть ему в глаза и посмотреть, что скрывается за ними. Накануне выписки мне приснился сон: каким-то образом я отыскала его логово и пришла туда, одержимая мыслью совершить возмездия. Только я, обезумевшая кукла, возвращающая долги. Мне хорошо видно его перекошенное лицо - убийца не понимает, почему я вижу, и кричит…
Утром я не могла вспомнить, кто же именно это был. Спустя время я вспомнила свой сон.

Глава восемнадцатая

1

Таня сделала то, о чем я даже не догадывалась и чего не было в моих мыслях. Поговорила с врачом насчет глазных протезов, узнала, где их достать и каких они бывают разновидностей. Она сказала, что закажет такие, какие мне понравятся. И, вероятно, придется съездить на примерку. Я расхохоталась, хотя на самом деле была до смерти испугана. Не могла себе представить, как вставляю и вынимаю протезы, мою, кладу в стакан с водой. Меня затошнило и я попросила Таню опустить подробности и пока ничего не рассказывать.

Предыдущая страница 11 Следующая страница


Приход ночи 12

- Хорошо, - ответила она. - Позже обсудим.
- И ты заранее о них подумала, да? - Я с трудом выговорила эту фразу.
- Пришлось, подруга. Да ничего страшного. Ты будешь в темных очках ходить, никто не увидит этих стекляшек, не волнуйся. Они больше для безопасности. Лучше всего… ну, понимаешь, чтобы веки не висели, да и грязь чтобы не скапливалась.
Я подняла руку в знак того, что больше ничего не желаю слышать. Повязку сняли три дня назад, теперь я носила очки, привезенные Таней, такие, что закрывали боковой обзор. Никто не мог заглянуть за них и увидеть, что вместо глаз у меня висят сморщенные веки.
Враз подумав обо всем этом, я ощутила прилив страха и отвращения. Таня схватила меня за руку, видимо заметив, что со мной творится неладное.
- Успокойся. Слышишь! Все, спокойно! Мы уходим отсюда. Скоро будем дома. Сегодня я свободна и буду с тобой…
Я всхлипнула. Мне казалось, что сейчас я потеряю сознание. Прошло минут четыре, прежде чем мое сердце стало биться ровнее. Таня помогла мне одеться, и мы вышли в коридор, где стояли две медсестры и главный врач хирургического отделения. Они ждали нас. Таня взяла выписку, и мы стали выслушивать их пожелания доброго пути, мнения о том, что все должно наладиться и все плохое забудется. При словах «Господь с тобой!» одной медсестры мне захотелось влепить ей в физиономию свой кулак.
Таня что-то сунула мне в правую руку. Оказалось, что это палка. Я повернула голову в ее сторону, не понимая, как можно быть такой жестокой. Со мной творилось что-то непонятное. Все окружающее смазывалось, голоса перестали восприниматься отчетливо и отдалились. Я слышала их словно стоя у двери и приставив ухо к замочной скважине.
- Пошли, - наконец сказала Таня.
Я отреагировала вяло, даже не сказав ни врачу, ни сестрам «спасибо». Перспектива выйти на улицу подействовала на меня самым худшим образом. Я поняла, что не смогу. Ступить в этот мир, который изуродовал меня и сделал нечеловеком? Вещью? Игрушкой для забав психобольного? Нет, я не хочу.
Разевая рот и глотая воздух, я попыталась вырвать руку из Таниных пальцев. Она не дала мне и все вела вниз по лестницам, не говоря ни слова.
- Подожди, - проговорила я почти шепотом на площадке второго этажа. - Зачем так быстро? Подожди.
- Я вызвала такси, оно внизу.
У меня подкосились ноги, в голове зашумело. Привалившись к стене, я подумала, что сейчас упаду здесь и больше не встану.
- Люд, надо идти, иначе так и будешь постоянно прятаться.
- Я не прячусь, - попыталась я оправдаться. - Но я не могу.
- Никто тебя не увидит. Сядем в такси и поедем домой.
- Я не привыкла.
- Привыкнешь.
- А помнишь, тот бомж предсказал мне это?.. Я потеряю глаза, и будет очень больно…
- Нашла что вспомнить! Ты с ума съехала? Тут нет никакой связи, только совпадение!
Таня разозлилась. Я боялась ее гнева и чувствовала себя виноватой. Она так много сделала для меня, а чем я плачу? Я только и могу, что вопить о помощи и палец о палец не ударила, чтобы справиться с ситуацией. Таня встряхнула меня за плечи. Потом обняла, прижимая к себе изо всех сил. У меня перехватило дыхание, но на душе стало спокойней.
- Прости. Я пойду. Я все сделаю как надо.
- Люда, мне тоже страшно, я тоже устала, мне не легче, чем тебе. Пожалуйста, пошли.
Я кивнула. Она взяла меня под руку. Мои ноги нащупывали ступеньки, сначала неуверенно, но потом я вошла в ритм, мысленно подсчитывая их количество. Каждый лестничный марш - десять ступеней. На пятом десятке я сбилась, не видя смысла в такой статистике.
Наконец мы спустились в холл. Тут уже пахло улицей, выпавшим за ночь снегом. Отовсюду раздавались голоса, незнакомые, пугающие. В правой руке я держала палку, белую, предназначенную для слепых, а под левой чувствовала крепкое предплечье Тани. Поскорей бы все закончилось. В машину - и домой! После десяти секунд нахождения в холле я готова была бежать из него без оглядки, но предполагала, что снаружи может быть куда хуже. Я старалась подготовить себя к выходу в настоящий мир и не сумела. Реальность рухнула на меня всей своей тяжестью. Это даже не сравнить с ведром холодной воды, опрокинутым на голову.
Я отыскала Танину руку и стиснула ее в безотчетном движении, словно утопающий. Я ощутила вес всего, что было вокруг: воздуха, гула большого города, треска от раскачиваемых ветром деревьев, рева двигателей и карканья ворон в парке возле больницы. Каждый этот звук был невероятно тяжелым. Я вдохнула полной грудью, чуть не потеряв сознание, и страх толкнулся в сознании, такой сильный, что я чуть не закричала.
- Все нормально. Машина перед нами. На стоянке, - сказала Таня.
Ее тон, жесткий и властный, подействовал успокаивающе.
- Да, - ответила я дрожащим голосом. - Иду. Только не так быстро.
Таня сказала, что с крыльца вниз ведут три выщербленные ступени. Я преодолела их на негнущихся ногах и чуть не поскользнулась внизу. Правая нога в ботинке двинулась по наледи сама. Если бы не Таня, я бы рухнула тут же.
С пульсирующим в груди сердцем я шла к машине. Села в нее при помощи Тани, сжимая свою палку. Помню, как рядом со мной устроились сумки с вещами. Таня села впереди возле водителя. Я ничего не слышала, сосредоточившись на своих ощущениях. Похоже, у меня выработалась агорафобия. Немудрено, впрочем, в моем положении.
- Покурить можно? - спросил кто-то.
Это я.
- Вообще-то… - ответил водитель.
- Сделайте исключение, - сказала Таня. Он не посмел возражать.
Я нашла сигареты и задымила, уже настрополившись не глядя поджигать сигарету. По-другому теперь и не могу. Агорафобия. Этого еще не хватало! Что же это получается? Я становлюсь психопаткой? Прикажете сидеть до конца своей жизни в четырех стенах и вспоминать о прошлом?
Сигарета мне помогла. И следующая за ней тоже. Таня подсказывала водителю дорогу. Я попросила включить радио, и на меня обрушились чужеродные ритмы, слишком быстрые и горячие. Я сказал, чтобы радио выключили, и стало тихо. Прямо чувствовала, что водитель наблюдает за мной через зеркало над лобовым стеклом.
Моим похитителем может быть и этот хриплоголосый мужик, пахнущий вчерашними возлияниями. Он любил выпить, но строго в нерабочее время. Сегодня у него похмелье, запах от которого он тщательно скрывал. От меня, однако, такое спрятать невозможно.
Сколько заняла дорога до Таниного дома, я не знаю. Где-то на полпути я пришла к решению напиться. Сегодня мне это необходимо. Слишком велик груз впечатлений. Напряжение не отпускало меня весь срок пребывания в больнице, лекарства помогали только на короткое время, а потом все наваливалось опять. Таня пообещала сегодня устроить праздничный ужин в честь моего возвращения. Чем не повод хлебнуть лишнего? Я чувствовала скопившуюся во мне грязь. Нужно выскрести ее, выблевать скверну. Пройти через похмелье и телесное страдание, чтобы придти в норму.
Я представляла себе моего маньяка, который следует за такси на неприметной машине от самой больницы. Похоже, мне от него никуда не деться. Он верно рассчитал. Я думаю о нем постоянно. Создаю из него какой-то странный притягательный фетиш. Предмет поклонения. У меня даже проскакивает догадка, что я в него влюблена. Чем иначе можно объяснить это мазохистское ощущение?
Я хочу его увидеть, хотя и понимаю, что это невозможно. Мне можно рассчитывать только на видение или вещий сон, который подскажет, где искать этого подонка. Я начинаю понимать, что без него я никогда не обрету настоящий покой. Не решив этой проблемы, я так и буду неприкаянной жертвой, до конца дней перебирающей воспоминания о плене и боли.
Дело даже не в глазах, а в том, что я не вернусь к нормальной жизни не возьму реванш.
Но как мне это сделать?

2

В общей сложности, я провела в больнице около месяца. Вместе с пленом получилось около двух месяцев, украденных из моей жизни. Таня пошутила, что я была в долгой командировке и что она иногда убеждала себя в этом бессонными ночами. Я не оценила черного юмора, но посмеялась, чтобы доставить ей удовольствие.
Танина квартира встретила меня приветливо. Я такого не ожидала.
- Конечно, сейчас не обязательно к этой теме возвращаться, - сказала Таня, - но я сменила замки.
Я не поняла, о чем она говорит.
- Замки?
- Помнишь те случаи?
- Ну… Так он приходил?
- Несколько раз.
- И что?
- Ничего не взял, нигде почти не оставил следов.
- Как это - «почти»?
Таня носилась взад-вперед, по комнатам, словно не знала, за что схватиться в первую очередь.
Я сидела на знакомом диване и слушала, как ее ноги отбивают дробь.
- Он специально делал, чтобы я заметила его визит, понимаешь. Специально! Если бы он хотел скрыть, то я бы ничего не узнала. - Таня остановилась возле меня, положив руку мне на плечо. Я подняла голову. - У него звериное чутье на мои ловушки. Будто он заранее знает, где его может поджидать моя метка.
- А после того, как ты сменила замки?
- Пока ничего не было. Три недели уже. Половину того срока, что ты была в больнице.
- Ясно.
На самом деле, ничего мне ясно не было. А вот страх, удушливое ощущение стягивающейся на горле удавки, тут как тут.
- Я не знаю, когда и где этот человек сделал ключи… Ему нужно было бы изготовить сначала слепок, так?
- Ну.
Таня закурила, сев напротив меня в кресло. Ее нога прикоснулась к моей. Мы держали физический контакт.
- Я думаю, это может быть, человек, который устанавливал замки, тот, который имел отношение к этой квартире давным-давно.
- Или у него есть отмычки и опыт взлома замков.
- Тоже версия. Я об этом думала. Я обследовала однажды оба старых замка, думая, что если это отмычка, то должны остаться какие-нибудь следы - царапины, вмятины или еще что-то по краям замочных скважин. Но там ничего не было. - Таня затянулась, выпустила дым. - С другой стороны, будь в подъезде домофон, этому психу не так просто было бы проходить. Но с этих соседей разве что возьмешь? Удавятся, а платить не будут.
Я кивнула. Всегда так - людям нужна безопасность, но никто и пальцем не пошевелит, чтобы сделать конкретные шаги в этом направлении.
- Ты смелая. Я бы давно сошла с ума в такой обстановке, - сказала я. - Почему ты мне не сказала, когда я спрашивала.
- Чтобы ты постоянно об этом думала? Тебе нужно было поправляться.
- Я никогда не поправлюсь.
До ужаса захотелось снять очки и «посмотреть» на Таню пустыми глазницами, прикрытыми веками.
- Понимаю, но ты… короче, тебе нужно было успокоиться.
- Ага.
Таня выдыхала и затягивалась. Наш приезд оказался не таким и радостным.
- Ну, один раз я обшарила всю квартиру, потратила на это два дня, не поленилась. Искала микрофоны или скрытые видеокамеры. Всюду залезла, а такие уголки, о которых раньше не подозревала, но ничего не нашла.
Я думала о том времени, которое вырвали из моей жизни.
Мне ничем не восполнить эту потерю.
- Значит, мы так и не узнаем, кто это был, - сказала я.
- Да, видимо, так. И милиция нам не поможет. Пожалуй, никто.
- А мне что делать… когда я буду оставаться здесь одна?
- Не забывай запираться изнутри на засов. Тогда он не войдет - это проще простого. Смотри… спрашивай, кто там, - сказала Таня. - А я буду предупреждать о своем возвращении.
Я кивнула и решила все-таки поделиться одной старой гипотезой, которая возникла у меня еще в плену.
- Ты не думала, что твой невидимка и мой похититель одно и то же лицо?
Таня не смутилась.
- Думала. Это вдвойне ужасно. Немыслимо.
Все немыслимо и ужасно в последнее время - и так теперь до конца моих дней.
- Так, может, нам стоит сообщить об этом Гмызину?
- Подумаем. Но не сегодня. Надо заниматься ужином.
Тут я испугалась.
- Ты пойдешь в магазин?
- Нет. Я заранее все купила.
Я улыбнулась. По крайней мере, сейчас мне не хотелось оставаться в одиночестве. Несмотря на новые замки, засов и заверения Тани, что теперь все нормально.
- Ты мне поможешь?
- Чем? - спросила я.
- Ну, натрешь морковку, например?
Мы засмеялись.
Вечер удался. Мы наготовили кучу всего, потом сели есть, пить вино и говорить о пустяках. Как в старые добрые времена. Мы избегали темы похищения, но очень часто подходили к ней непозволительно близко. Таня всеми силами стремилась меня развлечь, из кожи вон лезла, чтобы я не чувствовала себя скованно. Это ей удалось. Я была благодарна Тане за то, что она предоставила мне возможность выбросить из головы черные мысли.
Я хотела напиться и напилась. Небольшая истерика, которая со мной случилась, закончилась тем, что я отрубилась прямо на диване. Таня накрыла меня пледом.
Как потом выяснилось, она сидела до утра возле меня при свете ночника и допивала вино. О чем она думала в те тяжелые часы, осталось для меня тайной.

3

Я оттягивала неприятный момент, но все-таки нам пришлось заняться моими глазными протезами. Спустя пять дней после моего переезда мы посетили специализированный медицинский центр, потом сходили в цех, выбрали модель и материал (прочная пластмасса) и выслушали кучу рекомендаций. Нам дали тонкую брошюру-памятку. Все в ажуре - живи, да радуйся, но меня опять одолели мысли о смерти. Так проще, чем носить в себе эту гадость…
Протезы были готовы в срок, и Таня съездила за ними без меня. Вечером мы сидели в ванной, и Таня дрожащими руками пыталась вставить эти пластмассовые штуковины мне в глазницы, под веки. Она действовала согласно инструкции. Наконец, ей удалось.
- Я сейчас, - произнесла она и выбежала.
В туалете ее стошнило. Зашумела вода. Таня вернулась, извинившись, поинтересовавшись, как я себя чувствую. Наверное, я тоже сидела с лицом зеленого цвета.
Искусственные глаза сидели там, где им положено. Я неосознанно пыталась двигать ими, чувствуя их соприкосновения к краям мышц в глазных орбитах.
- Ну и как?
- Э… нормально. С ума сойти…
- Что?
Таня расплакалась.
- Я бы спустила с этого подонка шкуру - живьем и заставила бы его жевать ее у меня на глазах, - произнесла она сквозь яростные слезы.
Я сидела неподвижно, потом подняла руки к глазам и потрогала протезы. Две шарообразных предмета, мертвых, холодных. Но они были голубого цвета, в память о моих настоящих глазах.
- Лучше тебе не снимать очков.
- Зрелище не для слабонервных?
- В общем, да.

4

Чтобы проникнуть в мою квартиру, нам пришлось вызывать службу спасения и взламывать дверь. Ключи остались у маньяка. Я все гадала, приходил ли он сюда, знал ли мой адрес? Появилась даже абсурдная мысль, что он жил тут, пока я сидела в той комнате с кирпичными стенами. Этого, конечно, не могло быть.
Проникновение в мое жилище состоялось через неделю после выписки из больницы.
На вскрытии квартиры присутствовали два следователя - Гмызин и его помощник, более молодой, по фамилии Погудин. Они заранее попросили меня ничего не трогать, пока они будут производить первичный осмотр. «Может быть, преступник что-нибудь похитил или устроил погром», - заметил младший следователь. Таня спросила, не нужны ли для этого понятые, но Гмызин ответил, что это не вызов, а всего лишь проверка. Протокол вестись не будет. Я не стала ничего уточнять. Мне хотелось закончить все побыстрее. И вообще, была противная сама мысль, что чужие люди будут выворачивать наизнанку мой непритязательный быт.
Спасатели, двое, взрезали болгаркой петли на металлической двери и сняли ее. Потом стали взламывать замки на деревянной. Грохот и визг ручного механизма били мне в уши. Я подавляла искушение убежать куда подальше Поездка сюда и так далась мне с трудом, а тут еще приходится слышать этот ужас. Таня все время была рядом со мной, держала под руку, точно боялась, что я бухнусь в обморок. Видимо, вид у меня был именно такой.
Раздался треск, деревянная дверь, задрожав, открылась. Наверное, я первая уловила затхлый воздух, выплывший из-за порога на площадку. Ничего особенного. Просто давно не проветривали. Два месяца, подумалось мне.
Следователи вошли первыми, их тяжелые зимние ботинки застучали по полу в прихожей. Я вздрогнула, и Таня шепнула мне на ухо, чтобы я взяла себя в руки.
- Входите, - сказал Гмызин.
Таня буквально потащила меня внутрь. В прихожей я машинально уселась на тумбочку, помнила, где она находится. Я задыхалась и вся вспотела, не понимая, почему так боюсь.
Спасатели занялись починкой двери, и снова по всему подъезду полетел грохот.
- С первого взгляда, все на месте, - сообщил Погудин, появившись из большой комнаты. Он обратился к Тане: - Вы можете приблизительно сказать, украдено что-нибудь или нет?
- Но следов взлома не было, - ответила она.
- Мы не проверяли досконально. Опытные воры могут их и не оставить.

Предыдущая страница 12 Следующая страница


13 Артем Тихомиров

- Ладно.
Таня ушла проверять, оставив меня одну. Следователи ходили по моей спальне, а я пыталась вспомнить, забыла ли я что-либо компрометирующее там или нет. Например, трусики, бюстгальтер, вещи комом, упаковку тампонов. Моя память ничем не помогла мне, такие мелочи в ней не сохранились. Насколько я помнила, в тот день я не успела заправить постель. Просто вылетела из дома, боясь опоздать, хотя потом поняла, что будильник на трюмо шел неправильно, забегая на десять минут вперед.
Посидев, я встала и пошла на кухню. Белую трость оставила в прихожей. Здесь мне не нужно было помогать ориентироваться.
Знакомое прикосновение к кухонному столу, у которого пластик сверху исчеркан множественными шрамами от ножа. Обои в кухне - помню, что они темно-соломенные с коричневыми крапинками. Занавески, от которых пахнет пылью. И вообще - запах кухни, в котором смешалось все, что тут готовили за многие годы. Плюс легкий запах газа.
Я подошла к плите и коснулась пальцами металлической поверхности между конфорками. Незадолго до моего исчезновения что-то у меня выбежало из кастрюльки и пригорело. Мои пальцы скользили по шершавому пятну, похожему на остров.
Холодильник. Подумав, стоит это делать или нет, я открыла его. Я совершенно не помнила, что было внутри.
За моей спиной раздавались голоса. Таня втолковывала следователю, что они должны более внимательно относиться к своей работе. Гмызин пыхтел и отбивался от ее наскоков. Да, мы все делаем для поимки, но трудно работать, когда нет зацепок, и мы не боги, не ясновидящие, чтобы… Я подумала, что Таня зря старается, ничего из этого не выйдет. Прикончи маньяк десяток женщин, на его поиски бросили бы значительные силы, но в этом случае вроде бы и не нужно особенно стараться. Убийства нет, изнасилования нет, только телесные повреждения и растоптанное достоинство. Всего-то. Два следователя на таком деле - чересчур большая роскошь для этой истерички.
Из холодильника пахло испорченным сыром и чем-то еще. Он засох и начал покрываться плесенью, потому что лежал открытым на блюдечке. Рядом с ним пристроился высохший и тоже не завернутый кружок колбасы. Вместе они создавали потрясающее амбре. Я обследовала полки, найдя еще бутылку кетчупа, испорченный же майонез, соевый соус, четверть вилка капусты внизу и пару картофелин в сеточке. Пожалуй, все это надо выбросить. Я без сожаления стала вытаскивать содержимое холодильникам и складывать в мешок для мусора.
Как только с этим было покончено, я выключила холодильник. Появилась Таня.
- Дверь сделают минут через двадцать. У них есть ключи, так что порядок… - сказала она. - Мы пока соберем вещи. Насколько я понимаю, ничего не пропало.
- Если бы тут кто-то был, я бы сразу заметила. Они не собираются опрашивать соседей?
- Нет, кажется. Незачем.
- Вообще-то, скоро и так все будут знать, что со мной что-то неладно. Хорошо, мы приехали утром. Все на работе. Кроме старух. От них ничего не укроется.
Таня закурила.
- Для перевозки телевизора надо будет ехать специально. Сегодня возьмем одежду, всякую мелочевку, диски, видеоплейер.
- Ага.
Я поставила мешок с мусором на пол и села. Что-то во мне оборвалось. Полились слезы. Теперь они текли почти как надо - наружу. Я вынула платок, отвернулась, чтобы промокнуть искусственные глаза. Мне вспомнилась мама, готовящая на кухне завтрак. Через двадцать минут мне идти в школу, а пока я сижу за столом и смотрю в учебник алгебры, закрепляя то, что читала вчера вечером.
Таня ушла, чтобы мне не мешать. Меня отрывают от моего дома, обстоятельства сильнее любой привязанности, любых самых теплых воспоминаний. Я должна смириться с тем, что в ближайшее время мне не придется здесь жить. А возможно, и никогда. Я отогнала от себя навязчивые образы из прошлого, боясь, что совершенно расклеюсь, и встала.
В большой комнате я обследовала сервант и стол. В отдельный пакет засунула разные мелкие вещи, документы, деньги, лежавшие в заначке, книги. Хорошо, что тогда при мне не было паспорта. Если похититель никогда не был прежде со мной знаком, то он не мог придти сюда, не зная адреса. А сведения о прописке сослужили бы ему хорошую службу.
Таня говорила, что квартиру можно сдать, пока я живу у нее, и иметь дополнительный источник дохода. Пока я не дала никакого ответа. Считала, что это будет своего рода кощунством перед памятью о моей матери. Слишком тяжело решиться, я не готова. В общем, мы тогда провозились до самого вечера. Набрали пакетов десять, напихав в них разного барахла. Также была коробка, которую моя подруга нашла на антресоли, - для системного блока. За монитором мы решили съездить позже.
Таня опять вызвала такси. Денег она не жалела. Наверное, они достаются ей легко. Я не стала уточнять, оставив это до лучших времен.
Мы сидели в квартире рядом с кучей пакетов и коробкой и молча курили, дожидаясь такси. Где-то за пять минут до назначенного времени Таня пошла вниз, встречать машину. Я стала вспоминать, все ли мы выключили, все ли лампочки выкрутили из патронов, закрыли ли газовый вентиль на кухне. Надо было думать о чем угодно, неважно, только бы не вслушиваться в тишину.
Сама того не замечая я начала представлять, как сижу, примотанная скотчем к стулу, и дышу через рот. Челюсти сомкнуты. Шевелить я могу только пальцами рук и ног. По мне ползет то ли жук, то ли таракан. Волосы шевелятся у меня на голове, особенно, в районе затылка. Когда же придет спасение? Маньяк рядом со мной, стоит позади, ожидая, когда я совершу ошибку. Я хочу видеть его лицо. Это мое единственное желание. Его лицо, его глаза. И тогда я смогу разгадать его тайну, посмотреть, что у внутри этого выродка, и найти ответ на вопрос, почему он сотворил со мной такое. В чем смысл?
Таня стала открывать дверь снаружи, и я чуть не закричала.

5

Первое время мне снились фильмы, которые я смотрела в своей тюрьме. Яркие красочные образы вторгались в мой мозг, лишенный возможности общаться с миром посредством зрения. Во сне я была уверена, что все со мной в порядке, но, просыпаясь, ревела в подушку. Первые минуты после пробуждения казались самыми ужасными в моей жизни.
Таня не знала и половины того, что происходило со мной в первые месяц-полтора. Я думала, ей это ни к чему. Самые свои черные дни я скрывала, как позорную тайну.

Глава девятнадцатая

1

Из дремоты меня окончательно вырвал еще один телефонный звонок. Я села и отбросила шаль. Мне стало жарко.
Казалось, звонок звучал в моем беспокойном поверхностном сне. Посыпаясь, я надеялась, что там они и останется. Но телефон продолжал трезвонить.
Нюся недовольно мяукнула, когда я отложила ее в сторону. Три шага до столика с телефонным аппаратом.
- Алло.
- Люда?
- Да…
Голос я не узнала. В последний раз Артур звонил полторы недели назад.
- Артур…
- А, привет.
Я села на пол, скрестила ноги, прислонившись плечом к краю стола.
- Как поживаешь? - Осторожный, хотя и не очень вежливый вопрос. Объявившись на моем горизонте примерно через месяц после переезда к Тане, Артур решил, что под видом заботы может лезть мне под кожу. Его мягкие, но настойчивые, неотвратимые вопросы мне порядком осточертели.
- Да вроде нормально поживаю. Как всегда. Знаешь ведь. Сижу дома, ничем не занимаюсь.
- Совсем?
- Почти.
Артур вздохнул.
- Мы с тех пор… ну, не встречались ни разу. Я не решался до этого спрашивать. Мне очень хочется увидеть тебя.
- Для чего?
Мне стало страшно. Я не могла себе представить, что общаюсь со старыми друзьями. Для меня был пыткой поход на работу и увольнение. Таня выбрала день, чтобы съездить со мной, и без ее поддержки я не смогла бы переступить порог редакции. Все мне сочувствовали, говорили, что я не обязательно должна уходить. Каждый при этом понимал, что я не смогу заниматься прежним делом. Как слепому работать на компьютере? Как выполнять свои обязанности в таком месте, где идет обработка, в основном, визуальной информации? Об этом не могло быть и речи.
Я поблагодарила всех за поддержку. Получила расчет и уехала. Невозможно было выносить внимательные взгляды со всех сторон и улавливать шепотки. Они считали, что я не услышу, но не учли новые возможности моего слуха.
Это унижение я стерпела. Ничего не поделаешь - я инвалид по зрению. Единственная вспышка выразилась в том, что я захотела взять свою палку наподобие дубинки и пройтись по всему офису. Разгром бы меня удовлетворил, но я удержалась и даже была рада, что ярость выветрилась так быстро.
- Люда?
- Ну.
- Я почему-то думаю, что виноват. Я настаивал на встрече, но не довел дело до конца. Если бы ты была со мной…
- Думаешь, в тебе дело?
- Ну, если бы…
- Перестань. Причем тут ты? Тот псих нашел бы другой момент. Все равно бы нашел.
Я слышал, как Нюся спрыгнула с дивана.
- И все-таки.
- Тебе еще не хватало заниматься самоедством. Не стоит, Артур. Мы взрослые люди, мы все понимаем.
- Тогда ты меня поймешь. Я хочу тебя увидеть. - Это прозвучало как требование.
- Зачем?
- Как это?
- Вот я и спрашиваю: «как это»?
- То есть, нельзя?
- У тебя есть девушка. Как ее зовут?
- Лена, - сказал Артур, вернее, бросил раздраженно. - Причем тут она?
- Вы еще не разбежались?
- Нет.
- Ей будет неприятно, что ты ходишь к другой женщине. Или это нормально для тебя?
- Мы друзья, и мне хочется пообщаться с тобой. Чем не причина? - спросил Артур.
- Хорошо, это причина. Это веский довод - все равно. Я не знаю, что сказать.
- К тебе никто не приходил? Из старых друзей? Тот же Леша, который…
- Нет.
Я не соврала. Тут я поняла, к чему Артур клонит. На протяжении целого года я не общалась с людьми по-настоящему. Исключительно с Таней, которая всегда под боком, когда не на работе.
- Вот. Тем более, надо начать выходить в мир. Или хотя бы общаться.
Я молчала. Хотела ли я, чтобы Артур меня навестил? Надо ли искать в этом какой-то глубинный философский смысл? Артур, конечно, настырный, но, вероятно, объясняется тем, что он соскучился и беспокоится обо мне. В конце концов, если меня похитил и изуродовал мужчина, я не могу вечно прятаться от мужского пола вообще всю оставшуюся жизнь.
Не знаю, что бы сказала Таня по этому поводу, но мысль показалась мне справедливой.
- Ну так что? - спросил Артур. - Я приду ненадолго. Посидим. Вина принесу, например. Расслабимся немного. У меня есть несколько аудиокниг, могу принести. Слушаешь их?
- Да, Таня покупает.
- Ну вот, это же отличная возможность…
- Я поняла, - сказала я.
Может, Артур и прав. Но вопрос надо поставить по-другому. Необходимо мир впускать в себя, а не рваться навстречу ему, рискуя быть раздавленным. И небольшими порциями, чтобы не переборщить.
За год я действительно отучилась воспринимать окружающее таким, какое оно есть. Большую часть моих мыслей занимают воспоминания о похищении и маньяке, о нем я думаю едва ли не ежеминутно. За все это время желание увидеть его ничуть не ослабело. Даже наоборот.
Если разобраться, это форменная паранойя. Нельзя жить исключительно этим.
- Я не могу ничего решить сама, понимаешь?
- Почему? - спросил Артур.
- Мне надо спросить у Тани. Это ее квартира. Да и вообще.
- Ясно. Я бы хотел завтра. У меня будет время.
- Ну если она разрешит, - сказала я.
- Ага. Когда тебе позвонить?
- Давай через час. Я попробую договориться.
- Идет.
По голосу было ясно, что он доволен. Может, я и сделала ошибку, но Артур прав. Сидеть взаперти и бояться всего на свете - не выход. Я даже почувствовала злость. Артур так легко соблазнил меня, надавив на больное место, и добился своего почти моментально. Неужели я такая внушаемая и слабохарактерная?
Скорее всего, дело в том, что Артур просто попал в удачное время. Во мне давно зрела необходимость открыть раковину и посмотреть наружу. Это простое совпадение. Я поняла, что если Таня разрешит, я буду ждать прихода Артура с нетерпением. Теперь все во мне трепетало от радости, безотчетной, бездумной…
Положив телефон на колени, я стала нащупывать кнопки. Мне пришлось вызубрить их местоположение, и со временем я навострилась довольно резво тыкать пальцем в резиновые клавиши с нужными цифрами (правда, бывало по три раза попадала не туда, ошибаясь на одну-две).
Тане я звонила не так и часто. Она сказала, что делать это надо лишь в крайнем случае. По-моему, сейчас был крайний.
После третьего сигнала Таня ответила.
- Привет, это я.
- Я поняла.
Позади нее играла музыка и слышались голоса, смех, а вдалеке даже женский визг. Неужели она на вечеринке? Днем? Что там у них происходит?
- Слушай, тут вопрос один.
- Ага.
Звуки «вечеринки» поутихли. Видимо, Таня вышла в другую комнату.
- Звонил Артур, он хочет меня навестить. Завтра. Я сказала, что не могу ничего ответить, пока не спрошу у тебя разрешения.
Кажется, Таня была немного подшофе.
- Я долго ни с кем не виделась, - добавила я, со страхом ожидая, что сейчас Таня накричит на меня и запретит всякие контакты.
- То есть, по мужику соскучилась? - спросила она.
- Что?
- Ну… хочешь с мужиком пообщаться?
- С Артуром… Да погоди, ты чего?
- Да ничего. Я сказала, чтобы ты мне не звонила на работу, кроме экстренных случаев.
- А это разве не экстренный?
- Экстренный - это пожар или наводнение, - сказала Таня. Я почувствовала волну ее раздражения и злости, накатившую на меня через пространство.
- Я ничего не понимаю. Почему ты так со мной говоришь? Что там у тебя случилось?
- Я занята. Работы до черта.
Занята она! Корпоративная вечеринка - ужас, какая тяжелая работа.
От обиды у меня даже не нашлось слов.
- Зачем он тебе нужен? Ну? Вы год не виделись!
- Вот именно! Год. Я забыла, что значит говорить с кем-то, кроме тебя. Я не хочу гнить в четырех стенах. Не надо спекулировать тем, что я живу в твоем доме, - сказала я. - Я не вещь. Один раз меня пытались превратить в предмет!
- Не кричи.
- Хочу и кричу!
- Ладно, ладно, спокойно… Завтра он должен придти?
- Да. Не знаю пока, во сколько.
- И ты успокоишься?
- Может, не надо одолжений?
- Это не одолжение. - Таня отвернулась от трубки на миг, чтобы выругаться. То ли в мой адрес, то ли дала кому-то втык. Какой-то мужчина что-то сказал в отдалении. - Это не одолжение, Люд. Просто я не хочу, чтобы ко мне домой таскались всякие типы.
- Мужики.
- Да, представь себе!
- Тогда я назначу встречу где-нибудь в другом месте.
Я подумала, что это было бы даже полезно. Подышать свежим воздухом, разогнать тягостные мысли. Неужели я не имею на это права?
Таня помолчала.

Предыдущая страница 13 Следующая страница


Приход ночи 14

- Нет, лучше сидите дома.
- Ладно, так и скажу.
Я быстро положила трубку, не став слушать дальнейшее. За этот год мы поссорились несколько раз крупно, до истерики, и постоянно грызлись по пустякам.
Две женщины с амбициями в одном месте - это слишком. Даже если бы я была Таниной любовницей, вряд ли наши отношения сложились по-другому. Мы привязаны друг к другу, но не желаем подчиняться чужой воле. Вопрос принципиальный для обеих сторон, я бы сказала, болезненный. В моем случае, особенно. Ничего, ее вспышка - просто подсознательная реакция, успокоила я себя. Вечером она и не вспомнит о ней. Таня говорила, что ни в чем не собирается меня ограничивать и ни на что не претендует. Она честно пыталась вести себя в соответствие с этими принципами, однако ее чувства ко мне не давали ей безукоризненно держать высокую планку непредвзятости. Я понимала, что ее любовь была не последним аргументом в пользу того, чтобы перевезти меня сюда. Именно от любви идет ее желание заботиться и помогать. Со своей стороны, я дала понять, что между нами невозможно ничего, кроме дружбы. Таня согласилась, однако самопожертвование имеет свои пределы. Об этом я собиралась ей сказать еще в больнице, но тогда она не хотела ничего слушать. Демократия - это утопия. Нам не быть равноправными. Постоянно вспыхивающие мелкие скандалы были прямым отражением разного отношения к факту нашей совместной жизни. Таня хотела видеть во мне нечто большее, чем подругу. Я же, как в случае с Артуром, делала все, чтобы держать ее на расстоянии. Да, я причиняла ей страдания, но поделать ничего не могла.
Этот груз давил на нас обеих. Таню можно понять. С ее стороны моя просьба выглядит как возмутительный бунт против заведенных в нашем гнездышке порядков. Но мне нужно было настоять. Дело не в Тане и не в Артуре, а моей способности быть лицом к лицу с миром живых людей. И чем плох Артур в качестве отправной точки для того, чтобы начать адаптацию в реальной вселенной? Не исключено, что я буду встречаться с и Лешей.
Находясь на взводе, я подумала, что мне нет причин скрываться. Я не преступница. Мне нет необходимости сидеть в подполье.
Я набрала телефон Артура. Попала сразу. Он ответил, удивленный.
- Это ты? Привет, в чем дело?
- В общем, приходи завтра, я договорилась.
- Так быстро… А, хорошо. Ладно. Здорово, я рад. Очень соскучился.
- Во сколько тебя ждать?
- Зависит от тебя, - сказал он.
- Лучше нам все сделать до прихода Тани. - «Все сделать» - звучит двусмысленно. У меня даже во рту пересохло. В голову полезли странные мысли. - Она вернется примерно в восемь-девять.
- Тогда давай я приеду к часу дня?
- Приезжай.
- Вино брать?
- Брать.
Артур засмеялся, и у меня отлегло от сердца. Неожиданно все изменилось. Полчаса назад я нянчила свою депрессию, а теперь обсуждаю с мужчиной, как проведу день. Полгода назад об этом не могло быть и речи - вот в чем суть.
Пусть Таня ревнует и злится, как ей будет угодно. Я слепая, но не сумасшедшая, у меня целы руки и ноги и хорошо работает голова. Я хочу обыкновенной жизни. Лишь бы меня воспринимали нормально, без слюнявой жалости и философских вздохов по поводу того, в какой ужасном мире мы живем.
- Хорошо. Тогда договорились. Перед самым приходом я позвоню.
- Ладно. Пока.
Помню, я положила трубку и держала на ней руку, поглаживая пластмассовую поверхность.
У меня появилась четкая цель. Я тянулась к ней, к этому хорошо забытому старому образу жизни. Мне захотелось узнать об Артуре все. Чем он жил этот год, как там у него отношения с Леной и все в таком духе. Хотелось посплетничать с ним, как мы делали раньше. Поумничать. Пообсуждать книги и фильмы. Выпить для расслабления.
Я чувствовала, что счастлива. Возможно, в ту минуты была даже слегка в него влюблена.

2

Я пошла на кухню, чтобы сделать себе крепкого чаю с лимоном. Стычка с Таней уже не казалась чем-то серьезным. К вечеру она ни о чем не вспомнит, можно не беспокоиться. Что мне в ней нравилось, так это неспособность держать в себе зло, даже когда речь шла о ее «больных» местах. Думаю, в конце концов, мы сумеем договориться.
Я прошла мимо дивана и, не дойдя до двери из комнаты пары шагов, почувствовала, как пол уходит из-под ног. Точно поскользнулась на мокром трамплине для прыжков в воду. Руки сами собой вытянулись вперед.
Я повалилась на пол ничком, задев правым боком край диванных подушек. От этого мое тело чуть развернуло и приземлилась я на левое плечо. Появилась боль. За ней слабость. Из меня точно разом вынули все кости и связки и сделали мягкой игрушкой, не способной противостоять силе притяжения.
Стало трудно дышать. Разом мне вспомнилось все мое заточение. Внутренним взором я увидела кирпичную стену и руки похитителя, показывающие мне клочки бумаги с сообщениями. Подо мной опять возился совок, собирающий экскременты. Я слышала собственную вонь.
Неужели я вновь в той комнате? Я не могла двинуть ни рукой, ни ногой. Тело сковало параличом. Я в ужасе попробовала крикнуть.
Все повторялось. Моя неспособность двигаться, кричать простуженным горлом, чувство крайнего истощения, страх. Я будто перенеслась во времени, чтобы вселиться в ту себя, женщину, захваченную в плен. Лежа на полу в большой комнате Таниной квартиры, я испытывала чувство раздвоения. С одной стороны, четкое осознание, что я в домашней обстановке, а с другой, потрясающий эффект присутствия, вплоть до мельчайших деталей. Вновь этот проклятый стул и холод, обжигающий лодыжки и бедра.
Наверное, я все-таки кричала. Мне казалось, что невидимка тащит меня обратно в то страшное место. На этот раз он не ограничится глазами. Сейчас он отрежет уши. Или нос. Или аккуратно снимет скальп. Он же отлично понимает в хирургии. Что будет потом? Снова освобождение. До следующего раза.
Невидимка будет похищать меня, пока я не стану туловищем с головой, лишенным всяких выступающих частей.
Я замахала в темноте руками. Видения стали серыми, потеряли цвет. Кирпичная стена исчезла. Потом растворились в пустоте и запахи.
Я лежала на спине, слыша, как Нюся впрыгивает на спинку кресла и вцепляется в обивку когтями. Наверное, мое поведение кажется ей нелепым. Кошка принялась умываться.
В ушах моих гудело, кровь пульсировала внутри головы, и это я хорошо чувствовала. Во мне произошли какие-то изменения. Появились совсем другие желания, совсем другие мысли. Будто что-то долгое время зрело у меня внутри, а сейчас прорвалось сквозь защитную оболочку.
Было жутко от того, что я не знала, что во мне теперь не так. Я села, обхватив себя руками за плечи, и прислонилась спиной к дивану. Сервант, посуда за стеклом, какие-то незатейливые безделушки. Плюшевые медведи, собачки, зайцы и котята смотрели на меня без особенного интереса, хотя прекрасно понимали, кто и я и что здесь делаю. В окружении их взглядов я жила целый год.
- Ну что пялитесь, - прошептала я, дрожа. Нюся подняла голову и понюхала воздух, ее розовый нос шевелился. Язычок показался из пасти, скользнул по губам, и кошка продолжила умываться.
Я всего-навсего споткнулась, и не надо делать из этого трагедию. Со мной такое не раз было, когда я еще не полностью освоилась со своим новым положением. То и дело я налетала на кресло, двери, столы и ударялась пальцами о пороги. Озарение, конечно, было необычным и детали поражали реалистичностью, но это ничего не значит. Я ведь по-прежнему в безопасности, сижу за семью замками. Скорее всего, я перенервничала после разговора с Артуром и Таней. Пора расслабиться. Вероятно, меня выбила из колеи перспектива опять влиться в обыкновенную жизнь и перестать быть отшельницей.
Кажется, я собиралась выпить чаю. Поднявшись на ноги, я вдруг подумала, что было бы неплохо как-нибудь зафиксировать мою историю. Изложить всю последовательность событий, от похищения до освобождения. Нет, даже больше - сначала совершить экскурс в прошлое, постепенно приближаясь к тому черному дню, а потом поведать о той борьбе, что я вела с самой собой в больнице и здесь.
Чем не книга? Бестселлер, написанный человеком, побывавшим в камере пыток и вернувшимся живым. Да ладно, дело даже не в этом. Если изложение на бумаге или на компьютере поможет мне выдавить еще толику яда, отложившегося внутри, уже хорошо. Я стану только здоровее. Психиатр говорил мне устраивать для себя трудотерапию, придумывать постоянно какие-то занятия, чтобы не думать о плохом, но я не могла с утра до ночи намывать полы и полировать пластиковый стол на кухне. Это глупо. Пожалуй, процесс письма вполне сойдет за терапию. Труд и очищение одновременно.
Я повернулась к компьютеру, стоящему на письменном столе в углу. Мой системник и монитор были в кладовке. До лучших времен, которые никогда не наступят.
Много раз я прикасалась к Таниному компьютеру, испытывая дикое желание просто посидеть перед включенным экраном. Но я за целый год я ни разу не включила его сама. Зачем? Я ничего не увижу, даже не сумею запустить медиаплейер, чтобы послушать музыку. Всегда приходилось ждать, когда за меня это сделает Таня. Иногда мне было просто невыносимо думать, что во многом я стала беспомощной, ни на что не годной личностью.
Я подошла к компьютеру, не осознавая того, что со мной происходит. Сейчас помню только некое ощущение, что весь мир вокруг меня стал серым, не черным, как я привыкла, а серым, как пепел. Руки, которые я протянула к компьютеру, ничего не весили. Тело тоже будто лишилось веса или тяготение перестало на меня воздействовать. Совсем как несколько минут назад, только теперь мои ноги прочно упирались в пол.
Правая рука коснулась кнопки включения компьютера, надавила на нее. Вспыхнули желтым два сигнальных диода. Негромко зашумел кулер в системном блоке. Сердце так и рвалось из груди. Я ничего не понимала. Было чувство, что мной кто-то руководит.
О том случае осталось очень мало воспоминаний. Сидя за компьютером, на экране которого светилось окно текстового редактора Word, я писала. Стучала по клавишам с сумасшедшей скоростью. Чистый виртуальный лист покрывался текстом, строчки бежали одна за другой. Завершилась первая страница, и курсор соскочил на вторую. Мне нельзя было останавливаться, не хотелось этого делать. В жизни я не испытывала ничего подобного этому безумному вдохновению. Я была далека от мыслей, что становлюсь писателем, что создаю некий шедевр или побиваю какой-то рекорд. Работая в лихорадке, я выплескивала все накопившееся во мне за многие годы. Выяснилось, что складывать мысли во фразы и присоединять их одна к другой, было делом, хоть и трудным, но очень привлекательным. Окунувшись в этот процесс с головой, я ничего вокруг не замечала. Нюся помяукала на кухне, требуя, чтобы я подсыпала ей еды в миску, но это осталось без внимания. Прозвонил почти минуту телефон, но я не обернулась. Даже если бы в это мгновение пришло извести о пожаре в доме, даже в квартире, я бы не отреагировала. Мое сознание двинулось в долгое и не всегда безопасное путешествие по прошлому. Я плакала и смеялась, отстукивая слово за словом.
Погрузившись в письмо с головой, я забыла, что я ничего не вижу. Что я слепая.

Глава двадцатая

1

В конце концов, видимо, я потеряла сознание. Боль в спине заставила меня вынырнуть из темно-серой массы. Я сообразила, что сижу на полу, в углу между краем дивана и письменным столом, а стул отодвинут к батарее.
Я упала и сползла на пол - вот что произошло. А что было до этого? Я села, слушая, как гудит в голове кровь, и ничего не понимая. Посмотрела на экран монитора. Очередное предложение закончилось на полуфразе, а дальше тянулась линия из случайных символов. Видимо, я нажала на клавиши головой или руками, когда бухнулась в обморок.
Кажется, мне повезло не набить себе шишек и не повредить лицо. Нажав указательным пальцем на backspace, я убрала ненужные буквы и закончила фразу. Ее смысл от меня ускользнул, но сейчас он был неважен. Работая в угаре, я набила шесть страниц текста двенадцатым шрифтом. И неплохого текста, очень неплохого для человека, который никогда не писал даже стихов - и в юности, когда, казалось бы, всем положено это делать. Вполне удобоваримое чтиво. Шесть страниц за раз - неплохо. Может, во мне всегда дремал писательский талант.
Я сохранила текст под названием terapia.doc и закрыла текстовой редактор.
Снова странное чувство, будто я что-то забыла. Вот оно, лежит на поверхности, а я скольжу мимом не го взглядом. Взглядом…
И тут я закричала, поднесла руки к очкам, сорвала их и отбросила на стол. Правда дошла до меня только что, еще более убийственная, чем назойливые мысли о том, что я изуродована на всю жизнь и так и умру слепой.
Я видела! Когда я поняла это, внутри меня, казалось, взорвалась ядерная бомба. Внутренности скрутило от боли, световая волна ударила в мозг, вызвав ослепительную вспышку. Сколько я кричала, я не знаю. Опять погрузилась в знакомый уже транс, где все было размыто и плавало в сером тумане. Я видела, хотя глаз у меня не было! Все что я делала после своего падения, я делала с использованием зрения. Я писала, используя компьютер, и не отдавала себе в том отчета.
Я подняла обе руки и поглядела на них, поворачивая то ладонями, то тыльной стороной. Мои руки, которые я хорошо помню. Ногти на них неровные, потому что ко мне вернулась детская привычка грызть их, но в целом ничего не изменилось. Руки сжались в кулаки. Значит, я вижу. Не отчетливо - периферическое зрение очень смазанное - но достаточно для того, чтобы сравнить себя с нормальным человеком. Неважно, что видение мое страдает отсутствием некоторых цветов. Сам факт был удивительным, почти сверхъестественным. Я заплакала, не зная, как к этому надо относиться. У меня нет глаз, однако я вижу.
Не в силах справиться с внезапно охватившим меня ужасом, я закусила указательный палец, до боли, сжала зубы так, что, в конце концов, подумала, что переломлю фалангу. Но это помогло сбавить накал паники. В следующий момент я поняла, что моргаю. Веки совершали те самые рефлекторы движения, призванные смазывать роговицу, и я замечала это своим новым внутренним зрением.
Закрыла глаза. Для этого было достаточно смежить веки - и появилась темнота. Раскрыла - и вновь то же. Все предметы имеют сероватый ореол, но он мне ничуть не препятствовал понимать, что я вижу. Компьютер, стол, стена, шторы. Я повернулась, чтобы обследовать комнату. Нюся сидит в дальнем углу и взирает в мою сторону с подозрением. Вот диван, на котором я сплю. На расстоянии тридцати сантиметров от меня. Вот телевизор, вот видео. Непостижимо.
Я схватилась за край столешницы, опасаясь, что опять грохнусь в обморок. Пыталась мыслить логически, но получалось плохо. Все крутилось в голове. То, что я принимала за факты, оказывалось только иллюзорными осколками моих представлений. Цельной картины не получалось, мозаика разваливалась, как только я начинала анализировать причины происшедшего.
Бросив эти бессмысленные попытки, я встала и пересекла комнату. Отметила про себя, что иду, не просто зная направление, а руководствуясь зрением. Слезы бежали по щекам, их путь сопровождался неприятным щекотанием, однако я настолько была захвачена происходящим, что мне было все равно. Подобравшись к книжному шкафу, я открыла стеклянные дверцы настежь и стала брать с полок книги. Я хватала их одну за другой, просматривала некоторые страницы, вчитывалась в предложения, стараясь видеть каждую букву и каждый знак препинания, а потом откладывала. Мои руки дрожали. Я разглядывала обложки, читала, шевеля губами, имена авторов и названия книг и чувствовала, что нахожусь на грани полного помешательства. Да и кто бы остался в здравом уме на моем месте? Мне повезло, что я до сих пор ничего не сделала с собой, хотя могла - в равной степени и от восторга, и от ужаса. Два эти чувства владели тогда мной. Только два эти. Они изменили всякое понятие о времени. Я не заметила, как провела возле книжного шкафа сорок с лишним минут.
Вернув последнюю книгу на полку, я села в кресло. Ноги гудели от долгого стояния. Иногда и по сию пору мне трудно долго находиться в стоячем положении - память о времени, проведенном на стуле, когда связки находились без работы и их эластичность сокращалась из-за отсутствия практики. Я оглядела комнату, никак не желавшую стоять на месте. Она крутилась по часовой стрелке и захватывала меня с собой. От этого медленного вращения меня даже мутило. В таком сумеречном состоянии я просидела еще пятнадцать минут, прислушиваясь к тому, что делается у меня внутри. Не хотелось ни о чем думать. Я знала, что успокаиваться рано. Способность видеть мозгом, а это, несомненно, имеет к нему прямое отношение, может исчезнуть в любой момент. Я даже не знаю, что спровоцировало это прозрение и что явилось катализатором для открытия «третьего глаза».
Но так ли это важно? Что произойдет, если я узнаю, как во мне проявилась способность видеть без глаз? Вероятно, не об этом надо думать, а о том, что будет дальше. Просто так подобные вещи не происходят и могут быть следствием каких-нибудь нехороших изменений. Либо это вообще ложное зрение - результат самовнушения и параноидального желания видеть.
Я боялась главным образом потому, что не знала, как надо к этому относиться. Поглядела на часы - поглядела! - прикидывая, сколько еще времени ждать, пока не вернется Таня. Слишком долго. Что мне делать?
Взяв пульт, я включила телевизор. Стала перескакивать с канала на канал, и сочные цвета, игра бессмысленных, но четких образов помогли мне расслабиться. Даже серый флер, через который я видела окружающее, не мог заглушить краски, о существовании которых я уже забыла.
В неком полукоматозном состоянии я провела не меньше полутора часов. Я смотрела телевизор с таким восторгом, какой бывает у ребенка, впервые открывшего для себя иной мир. Все это время подспудно меня мучила мысль: как долго я смогу так видеть? Не скрою, мне хотелось, чтобы «внутренние глаза» не закрывались никогда. Неужели у меня нет ни единого шанса сохранить эту способность?
Несмотря ни на что, я была реалисткой. Случилось то, что случилось. Я приготовилась заранее и поэтому смогла сдержать себя в руках. Примерно за сорок минут до прихода Тани в моей голове точно кто-то повернул рубильник, и наступила тьма.
Меня трудно даже сравнить со слепым кротом. У того хотя бы есть глаза. Не пустые орбиты, которые невыносимо чешутся иной раз по ночам и болят.

2

- Вдохни поглубже и говори, - сказала Таня.
- Стараюсь.
- Истерикой не поможешь.
- Я знаю.
Пережить это оказалось тяжелей, чем я думала. Когда вернулась Таня, я не удержалась и рассказала все, что помнила.
От Тани пахло спиртным, и она курила без конца. Я попросила сигарету и расплакалась, когда дошла до момента исчезновения «внутреннего зрения».
- Я купила вина, - сказала Таня. - Хочешь? Тебя трясет.
- Давай.
Она сходила на кухню, вынула из пакета две бутылки, проставила одну в холодильник. Вторую принесла в комнату, захватив штопор.
- Но это точно было, - сказала я.
- Что?
- Зрение.
- Ну…
- Не веришь?
- Ты сама сказала, что это самовнушение. Или там что-то с мозгом. Бывает такое.
- У меня есть доказательства.
- Файл?
- Посмотри.
- Потом.
- Что? Почему потом? Не надо думать, что у меня крыша съехала. Таня, ты никогда не думала…
Нащупав пепельницу на столике между нами, я бросила туда комок пепла.
- Я не думаю, - ответила Таня со злостью. - Не вешай на меня того, чего нет.
- Ну посмотри файл. При всем желании я не смогла бы написать так, не видя!
Она была терпелива. Открыла вино и налила нам по бокалу. Я взяла, и вино оказалось красным сухим.
Я ждала, что Таня будет делать. Посидев секунд двадцать, она встала и пошла к компьютеру. Я курила, забыв сбрасывать пепел, пока огонь не обжег мои пальцы. Я утопила окурок среди других.
- В «Моих документах». «Терапия» латинскими буквами.
Гул в моей голове мог предвещать возвращения моих странных способностей, и я ждала, что вот-вот это произойдет. Я поразила бы Таню демонстрацией «внутреннего зрения», чтобы она поверила мне наконец и перестала ухмыляться. Но файл - тоже серьезный аргумент. Я ждала.
Закликала мышка.
Я ждала. Таня поставила на край стола, на котором стоял компьютер, свой бокал. Ничего не появлялось, хотя симптомы были узнаваемыми. Интересно, я могу контролировать «включения», если они вообще когда-нибудь повторятся?
- Сколько времени ты это писала?
- Не помню. Как под гипнозом все было.
- Ясно.
Таня отпила вина. Я чувствовала, что сейчас взорвусь, но сама не знала уже, чего хотела. Двумя глотками я осушила свой бокал и стала наливать еще. Руки дрожали, но я ничего не пролила.
- Даже не знаю, что сказать, - произнесла Таня, усмехнувшись.
Да как можно насмехаться надо мной в такой момент? Мне было обидно и страшно, но я смолчала, сжимая бокал. Просто чудом он не лопнул в моих пальцах.
- Текст ровный, хороший, да и ошибок почти нет. Я делаю гораздо больше, когда приходится печатать.
- Ошибок? Это если бы я лупила вслепую, да? - спросила я.
- Я этого не говорила. Видно, что писал… зрячий. Это бывает, когда человек просто задевает пальцами другие клавиши, а если ты говоришь, что была в угаре… то вообще не имеет значения. Да… - Снова смешок. - Не знаю, что и сказать.
- Значит, веришь?
- Верю. Факты есть факты.
От проглоченного вина в голове началась свистопляска, но в теле появилось тепло. Я уже не чувствовала этого напряжения, приводящего к лихорадке.
- Знаешь, довольно недурно. У тебя есть способности к письму. Может, из этого что-нибудь и получится.
Я засмеялась, сама не ожидая этого от себя. Таня отошла от компьютера, приблизилась к креслу и села рядом со мной на подлокотник. Я прижалась к ее бедру, обтянутому джинсами, от которых пахло духами, куревом, спиртным, видимо, пролитым, улицей и еще много чем - знакомым и незнакомым одновременно.
Рука Тани легла мне на плечо.
- Подруга, ты просто талант.
- Перестань. Надо придумать, что делать, - сказала я.
- Ничего.
- Как это?
- Просто. В газету написать, чтобы взяли интервью? Невозможно. Сообщить Гмызину или еще кому оттуда? Вообще нет смысла. Позвонить президенту?
- Но ведь… Мне-то что делать?
- Пиши, когда у тебя вновь это появится.
- А может, обследование? - спросила я.
- Не знаю. На это деньги нужны. - Таня тянула вино. К тому, что она выпила на работе, прибавился и запах красного сухого. Она уже была порядком пьяная, но хорошо соображала. Чего у Тани не отнимешь, так это здраво мыслить в любой ситуации. - Если будет совсем плохо, то, конечно, свозим тебя… Но, сама понимаешь, всякие расходы, терапия и прочее.
Я надеялась, что она не попрекает меня, а просто констатирует факты.
- У тебя была головная боль во время «включения»?
- Нет. Просто в ушах слегка гудело.
- И кружения не было?
- Небольшое, когда я упала. Но там было что-то другое. Я не знаю. Вещественная, телесная галлюцинация… Будто я проваливаюсь сквозь пол, да еще кирпичная стена в подвале.
- Из тебя, наверное, до сих пор выходит эта мерзость. Не надо ей мешать - и, в конце концов, все будет супер, - сказала Таня.
- Это не объяснение.
- Я склоняюсь к самовнушению…

Предыдущая страница 14 Следующая страница


15 Артем Тихомиров

- Но все равно… Сама подумай. Сколько угодно можно себе внушать, но разве это изменит факт, что глаз у меня нет вообще? - Я снова начала заводиться и почти визжала. - Иногда у слепых, как мне офтальмолог в больнице сказал, такое проявляется. Остаточное видение, основанное на визуальной памяти. У слепых от рождения такого не бывает, но тот, кто когда-то видел, иной раз очень четко «видит». Но это только иллюзия. - Я сделала паузу, чтобы глотнуть воздуха. Надо взять себя в руки - иначе после этой вновь начнется депрессия. - У меня нет глаз. Поэтому я даже при помощи зрительного нерва ничего не могу видеть, никаких мозговых проекций. Здесь что-то другое.
Таню этим нельзя было прошибить. Либо потому, что она слишком пьяна, либо потому, что воспринимала мои слова как мать слушает бессмысленный лепет младенца.
- Причины мы все равно не узнаем. Не воспринимай все так.
- А если это единственная возможность… - Я замолчала. Ясно, что мои слова все сильней напоминают бред. В них все меньше смысла и все больше эмоций, паники, страха от того, что я не могу держать ситуацию под контролем. Я ничего не могу. Я бессильна. Слепая неврастеничка, понемногу сходящая с ума в запертой целый день квартире.
Таня погладила меня по голове.
- Я ничего не отрицаю. Слышишь, Люда? Я верю, я видела текст - вон, до сих пор программа открыта.
- И что? Без толку.
Стащив очки, я стала вытирать свои мертвые глаза, свои стекляшки платком, который всегда был при мне.
- Если ты будешь психовать, ответа мы не найдем, - сказала Таня. - Ты в шоке. У тебя… в общем, я бы, наверное, сама свихнулась, если бы со мной такое произошло. Тебе трудно, но я все понимаю. Я здесь.
Подняв бокал, я намекнула, что хочу еще. Алкоголь только и помогал сбросить с себя это дикое напряжение. Я глубоко вздохнула, подержала воздух в себе, потом выпустила его, не торопясь.
- Может, это опухоль мозга?
- Тогда бы были и боли и светящиеся точки перед глазами. Насколько я знаю, боль есть в любом случае, когда опухоль прогрессирует, пусть даже иные симптомы разнятся. Давай подождем.
Я подумала, что и сама не хочу влезать во все это: анализы, обследование, бесконечные часы в больнице, консультации, а в конце диагноз… Стоит ступить на эту дорожку, как вскоре поймешь, что под ногами не твердая земля, а болото, которое утягивает тебя все глубже. Помимо того, это несправедливо по отношению к Тане. Она несет на себе основной груз, зарабатывает деньги, чтобы мы ни в чем не нуждались. Ей пришлось отказаться от личной жизни, поставить крест на своих прошлых связях, и остаться с человеком, который не в состоянии ответить на ее чувства. Раньше я не представляла, что Таня может так жертвовать собой. Иной раз меня мучает совесть. Я осознавала собственную никчемность. Возможно, я бы и нашла домашнюю работу и получала хотя бы символические деньги, но проблема была в том, что до сих пор я не была готова.
- Подождем. Но… мне страшно.
Она сжала мою руку.
- Скажи мне, о чем вы договорились с Векшиным.
Я не сразу поняла, о ком Таня говорит.
- Он приедет завтра, в час дня.
- Я буду до девяти часов, - сказала Таня. - Так что веселитесь.
Она ушла с подлокотника.
- Я протянула руку в пустоту, но не нашла ее.
- Ты злишься? Да?
- Нет.
- Тань…
- Да не злюсь, я сказала.
Она стояла возле стола. Несколько кликов мышкой - и компьютер, погудев, выключился. Вместо него заголосил телевизор. Звук ударил мне по ушам. Я сжала их ладонями. Мне показалось, что Таня это нарочно.
Наконец она убавила. Я услыхала, как пульт от телевизора приземлился на диванные подушки.
Мне хотелось продолжить… оправдываться, но Таня ушла из комнаты, давая понять, что тема закрыта. Она не стала брать назад свое слово. И хорошо. Я встречусь с Артуром и пойму, верно ли поступаю, идя наперекор желаниям подруги. Стоит ли эта встреча наших разногласий.
Несколько минут я смотрела внутрь себя. Пыталась найти хоть что-нибудь, хоть какой-нибудь след моего феномена.
Я хотела видеть. Мне нужна была эта способность! Память, однако, не давала никаких зацепок, мое расследование уперлось в тупик. Последовательность событий была простой: звонок Артура, потом мой звонок Тане, затем я перезвонила ему.
- Я приготовлю поесть после душа, - сказала она, заглянув на секунду.
Реакции с моей стороны не было. Я лишь мысленно отметила, что Таня мне сказала.
После разговора с Артуром, окрыленная перспективами предстоящей встречи, я встала и пошла на кухню, чтобы сделать чаю. И упала не дойдя до двери. При этом задела боком диван. Ладно, детали не так и важны - главное докопаться до причины возникновения «мозгового» зрения. Именно «мозгового». Где-то там, в сером веществе, имеется участок, позволяющий мне видеть без участия глаз. Может быть, это какой-то вид телепатии, сверхчувственного восприятия, которое нельзя классифицировать обычными методами. Я не могу засунуть руку себе в голову и нащупать эту странную телепатическую зону. Если, конечно, она вообще есть.
Мои попытки найти объяснение ни к чему не приведут - тратить силы на это не стоит. Остается только подождать нового «включения» и попробовать установить над ним контроль. Но это все равно, что указывать облакам, в каком направлении им двигаться, игнорируя ветер.
Через две минуты я была уже на кухне и резала хлеб и колбасу с сыром на бутерброды. Таня была в душе. Она принимала его каждый раз, когда приходила домой. В выходные, случалось, и по три раза. Пока она мылась, я сделала по четыре бутерброда на каждого, а потом поставила чайник на плиту.
Пока он нагревался, я сходила в спальню, вспомнив, что хотела бросить в корзину грязное белье. Возвращаясь, повесила его на крюк возле ванной. Таня скорой выйдет. Может, бросит сама. Я подошла к самой двери и приложила к ней ухо. Вода лилась по другую сторону занавески, ее потоки срывались с Таниного тела и ударялись о дно ванны. До моего носа долетел запах шампуня и жидкого мыла. Иногда, представляя ее себе, я испытывала возбуждение, и это меня пугало. Сердце, разгоряченное вином, стучало в бешеном ритме. Я стала думать об Артуре. Времени до нашей встречи осталось не так уж много. Мне казалось, что она существенно изменит мою жизнь. Конечно, я этого хотела. Наверное, потому и ждала ее с таким нетерпением.
Я вернулась на кухню, вспоминая лицо Артура, и поняла, что успела порядком его забыть. До момента похищения мы не виделись недели три, а потом было не до того. В целом, память сохранила его черты. Я могла сказать, какие у него скулы, глаза, нос, какие волосы, но эти признаки казались слишком общими, неконкретными. Иной раз правильные черты лица Артура сливались у меня в сознании с фотографиями из журналов и телепередач. Становились стандартными, ни о чем не говорящим, мертвыми.
Чтобы все вспомнить, мне нужно хотя бы прикоснуться к нему.

Глава двадцать первая

1

Утро меня встретило головной болью. Таня уже ушла на работу, даже раньше обычного, примерно в семь часов утра.
Я села на диване, чувствуя тепло солнечных лучей, пробивающихся в зазор между шторами. На мне были майка и трусики. Отбросив одеяло, я полежала немного под зимними лучами. Если бы не треск в голове, словно от статического электричества, все было бы отлично.
Я не помнила, чтобы видела сны. Ночь прошла незаметно - очень редкое явление для меня.
Надо подниматься и что-то делать. Необходимо привести себя в порядок, насколько это возможно. Тут я столкнулась с проблемой. Я отвыкла видеть себя в зеркало, поэтому понятия не имела, в каком состоянии находятся мои волосы. Таня подстригла меня коротко около двух месяцев назад, и нет гарантий, что сейчас стрижка не превратилась в разросшуюся копну. Я могу только на ощупь определить, что у меня творится на голове. В любом случае, надо хорошенько вымыть волосы и позволить им для начала хотя бы свободно лежать.
Расслабившись под лучами солнца, я подумала и о том, чтобы накрасить губы. Идиотское желание. Целый год я не пользовалась косметикой и почти начала разделять убеждение Тани, что эта ерунда предназначена для легковерных дур, готовых стлаться перед мужиками. Но при первом же удобном случае меня потянуло наводить марафет. Наверное, лишь Таня не стремится выглядеть лучше, чем она есть, но это не для меня. Старые привычки неистребимы, рано или поздно они возвращаются. Мне нужен мужик. В конце концов, все сводилось к этому. Умные разговоры о кино и литературе - все это чешуя, пыль, главное в другом. Мои гормоны делали свое дело независимо от того, есть у меня глаза или нет, депрессия у меня или радужное беззаботное настроение. Я соскучилась по сексу и лишь сейчас поняла, насколько. Готова была выть и бросаться на стены.
Я соскочила с дивана, точно меня подбросили. Внутри черепа точно молния вспыхнула, боль опоясала голову. Я сжала виски, добралась до кресла, но не стала в него садиться. Приступ прошел.
Я принялась шарить по подоконнику в поисках анальгина. Я помнила, что где лежит, поэтому не ошибалась никогда. Каждый препарат занимал свое место, тут главное не сбиться. Теперь на кухню - и запить таблетку. Вторую я припасла, если одна не подействует.
Говорящий электронный будильник сказал, что уже восемь часов утра. Всего лишь! Впереди невероятное количество времени, которое нужно убить. С ума сойти можно. Я остановилась у окна, трогая края занавесок подушечками пальцев, и стала думать о «включениях» - воспоминания о вчерашнем зудели у меня внутри. Наверное, не стоит ждать повторения. Таня отнеслась к этому осторожно и была права. Мозг отреагировал на какие-то неизвестные раздражители, скорее всего, эмоциональные, и выстроил передо мной такую сложную интерактивную галлюцинацию. Нет никаких гарантий, что я увижу ее вновь.
Лучше совсем об этом не думать и не портить себе нервы. Мой текстовой файл, конечно, останется в компьютере - как памятник необъяснимому феномену. Пора смириться с тем, что я никогда не буду видеть и перестать бунтовать против реальности. Вот в чем состоит правда, и никакие мои фантазии ее не изменят. Жаль только, что я не сумею закончить свои мемуары. А с другой стороны, кому нужны эти откровения? В моей жизни нет ничего выдающегося. Зачем рассказывать о ней тем, у кого своих забот полон рот?
Конечно, оставалось еще много неясного, целая куча необъясненных моментов, но я не стала тратить на них время. Вся прошлая жизнь была далека от мистики и иррационального, так пусть такой и остается.
Я всерьез занялась собой. Сначала подобрала одежду, в которой буду встречать Артура: джинсы, носки, новые плавки, майка и водолазка, все недавно постиранное. Джинсы я даже погладила. Я пожалела, что у Тани нет духов, а только дезодоранты. Ладно, сойдут и они. Достаточно ли этой простоты? Для первого раза да. Мысль о том, что я имею в виду и другие встречи до того, как состоялась первая, меня рассмешила. Ко мне вернулась некая призрачная часть моего прошлого. Я встретила ее с благодарностью и ностальгией. Мне хочется нравиться. Ничего не имею и против того, чтобы быть импульсивной и нелогичной. Надоело блуждать в мире строгих рассуждений и анализировать каждую мелочь в попытке ухватить какую-то абстрактную истину. Не хочу быть кем-то другим. Пускай в глазах Тани я трижды дура, потерявшая собственное достоинство, но мне нравится поступать естественно.
Я не умерла и не сошла с ума, чтобы отказываться от своего тела и своего сердца, которому не хватало мужского внимания.
Разложив одежду на Таниной кровати, я обследовала ее всю еще раз, чтобы убедиться, что она мне подходит. Вроде теперь все нормально.
Позавтракав бутербродом, оставшимся от вчерашнего ужина, и кружкой крепкого чая, я стала думать, как скоротать время. Поболтавшись из угла в угол, вспомнила про грязное белье и отправилась стирать. Приятно было заняться чем-то, отправив мысли в свободный полет. Не помню, когда в последний раз у меня был такой душевный подъем.
Принес бы мне визит Леши такую же радость? Не знаю. Леша отличный любовник, но чересчур предсказуем как человек. Я знаю его давно и не заметила в последний раз каких-либо особенных изменений. Все тот же милый, временами заносчивый и любящий хвастаться мальчик. Вероятно, тогда я бы продолжила с ним отношения и ни о чем не жалела. Мы бы расстались через полтора-два года, согласно нашей традиции: тихо и мирно. Потеря интереса друг к другу - серьезная причина для разрыва. Скука, которая наваливается на тебя с каждым днем все больше, пока ты живешь рядом с человеком, выпавшим из твоей системы координат. Леша был для меня словно много раз прочитанная книга, которую можно цитировать с любого места. Другое дело Артур. Его любовь оставалась для меня загадкой, потому что я отвергала ее. Образ Артура я создала в своем воображении скорее основываясь на стереотипах, чем на фактах. Наверняка правды в нем не было ни на грош. Артур притягивал меня, хотя я понимала, что отчасти это объясняется скукой и жаждой новых впечатлений. Я должна была решить для себя, чего хочу. Продолжения дружбы или чего-то большего? Пожалуй, этот вопрос надо было задать себе еще вчера. Ответ пришел немедленно: если Артур предложит мне переспать с ним, я соглашусь. А там гори все огнем. Тане, конечно, я не буду ничего рассказывать. Не обязана. В конечном итоге, я не давала обет безбрачия. Вероятно, Артур для меня - редчайшая, если не последняя возможность, снова почувствовать себя полноценным человеком.
Стиральная машина гудела. Я стояла возле нее, положив руку на крышку. Оставалась одна загвоздка. Лена, та самая девушка, которая подтвердила алиби Артура. Какие у него с ней отношения? Постоянные или просто так совпало, что она была с ним с тот день? Как сам Артур относится к их связи, если таковая есть до сих пор? Способен ли он изменить той, которую любит, если допустить, что между ними все серьезно? Думая об этом, можно испортить себе настроение.
Мне надо перестать строить воздушные замки - моя старая дурацкая привычка. В конце концов Артура еще здесь нет. Придет время - я все узнаю.
Разобравшись с грязным бельем, я забралась в ванну с намерением как следует отмокнуть и полежать в тишине. Вода оказалась на грани того, что можно терпеть. Думая об Артуре, я задремала.

2

Цветы мне в последний раз дарили сто лет назад. Я даже не помнила, что это вообще такое. Артур стоял на пороге, держа в одной руке букет, а в другой что-то еще. Видимо, целлофановый мешок.
- Привет, - сказал он.
Я открыла рот, прокашлялась и только тогда смогла ответить тем же.
- Проходи, - добавила я, отступая.
Почему у меня такое чувство, будто это мое первое в жизни свидание? Я сообразила, что краснею, щеки заливает жар. Артур заскочил внутрь, сказав, что закроет дверь сам. Скрипнула металлическая щеколда.
- Тебе
- Ну зачем ты?
- Хризантемы.
Пауза - и Артур вложил мне букет в руки, видя, что мои пальцы повисли в пустоте. Я чуть не разревелась. Накатило все разом. Я вспомнила, что слепа.
Артур сделал вид, что ничего не заметил. Он закрыл дверь, повернул ручки замков, будто знал, как это делается. Я стояла перед ним, прижимая букет к груди, и не знала, что сказать. Как же неловко. И страшно.
- Ну и как ты поживаешь? - спросил Артур.
Я слышала его действия. Он снимает ботинки, ставит их рядом с другой обувью на полочку под вешалкой. Стаскивает с себя ветровку, пахнущую табаком и мужской туалетной водой. Пристраивает ее на крючок.
- Стирала, - брякнула я.
- Что?
- Стирала до твоего прихода…
- А…
Ну я и идиотка. Разом забылось все, что я хотела сказать, все мысли по поводу того, как следует себя вести.
- Красивые очки, - заметил Артур.
Я кивнула.
- Надо поставить цветы куда-нибудь, - сказал он.
Я повела его на кухню, он шел сзади, неся в руке шелестящий пакет.
- Что у тебя там?
- Ну, мелочь всякая. Вы здесь курите? Запах табака.
- Да, дымим в квартире. Традиция.
Что я мелю? Хватит кашу жевать, пора быть самой собой. Я открыла верхний шкафчик, помня, что там должна быть стеклянная ваза, куда войдут цветы.
- Ты хорошо ориентируешься… Ну, извини. Просто, не подумаешь…
- Да говори нормально.
Я отвернулась, глубоко вздохнув, чтобы погасить дикое возбуждение, и сунула хризантемы в вазу. Затем подошла к раковине и налила холодной воды. Артур помог мне поставить вазу на стол. Наши руки соприкоснулись.
Слишком мелодраматично. Наверное, мы походили на двух персонажей старого романтического фильма, которых даже невинный поцелуй приводит в шоковое состояние. Я села на табурет, боясь, что ноги вот-вот подкосятся. Артур поставил на стол шелестящий пакет.
- Здесь диски, которые обещал. Две бутылки вина. Красное и белое.
- Ага, - сказала я, думая о той бутылке белого, которое мы вчера с Таней не выпили.
- Ну и всякая ерунда. Кое-какие мясные закуски, конфеты, пирожное.
- Спасибо. - Мой голос прозвучал сипло. Я кашлянула и сказала: - Дай прикурить.
Артур рассмеялся. Он вел себя так, будто мы в последний раз виделись с ним неделю назад и со мной все в порядке. Может, он и прав. Так и нужно. Иначе опять появится желание копаться в истории, выискивать плохое и заниматься самоанализом.
Артур дал мне свою сигарету. «Парламент». Я прикурила от его зажигалки.
- А что Таня?
- Вечером будет.
Сигарета помогает успокоиться. Я сделала две глубокие затяжки.
- У меня сегодня свободный день.
- Чем ты занимаешься?
- Компьютеры продаю. Устроился полгода назад в магазин.
Я подумала, что как раньше ничего толком о нем не знала, так и сейчас. Мы болтали по телефону, но я не помню, чтобы он говорил мне про свою работу. Да плевать.
- А Таня что делает?
- Не знаю, - ответила я. - Секрет фирмы, видимо.
- Правда?
- Правда. Мне все равно, если она сама не хочет говорить.
- Ясно, ясно.
Артур, видимо, увидел штопор для вина, лежащий на столе. Бутылка проехала дном по пластику и оказалась неподалеку от меня. Артур стал открывать.
- Белого сначала выпьем.
Меня до сих пор бил мандраж, поэтому я только кивнула.
- А где бокалы?
- В шкафу, там же, увидишь сам.
Артур достал бокалы, из которых мы обычно с Таней пьем вино, и стал наполнять.
- Ты отлично выглядишь, - сказал он.
- Да ну.
- Правда.
- Как я могу отлично выглядеть, если даже причесаться не могу как следует. Я не знаю, что у меня на голове.
- По-моему, все нормально. Но я не специалист по прическам и укладкам, поэтому сужу как дилетант. И как дилетанту мне нравится.
- Короче, говоря, это комплимент, - сказала я.
- Да. Давай выпьем за встречу. Надеюсь, мы не в последний раз… ну, видимся. То есть… ладно.
Я подняла бокал, и Артур стукнул по нему своим. Вино было дорогим, с хорошим запахом, терпкое, с отличным послевкусием. Я не стала спрашивать, какое он. Сделав три больших глотка, стала ждать, когда алкоголь подействует. Артур сам подвинул ко мне пепельницу, закурил.
- Люда, я в любом случае рад тебя видеть. Правда, мне очень хотелось.
- Только удержись от соболезнований.
- Каких?
- По поводу моих глаз.
- Я и не собирался.
- Разве?
- Точно. С какой стати? Я же знаю, что тебе это не понравится. Факт остается фактом, конечно, но я не думал антимонии разводить, - сказал он. - Все равно ничего не изменишь…
Сурово, но правда. У меня не было причин не верить ему. Артур всегда поступал честно и не терпеть не мог ходить вокруг да около. За это он мне нравился как человек.
- Но извини, если что не то говорю.
- Все нормально.

Предыдущая страница 15 Следующая страница


Приход ночи 16

- Я сам ненавижу, когда меня жалеют.
Я докурила.
- Пойдем в комнату.
Мы переместились туда, поставили вино и закуски на столик. Я села в кресло, а он на диван, на котором я спала. От этой мысли мне стало жарко.
- Кошка на меня косится, - сказал Артур. - Словно я украл у нее еду.
- Ты для нее чужой, - ответила я. Мое тело, кажется, расплылось по креслу. Словно кусок масла, лежащий под солнечными лучами.
Артур помолчал.
- А для тебя?

3

- Интересно, в чьих это больных мозгах все родилось.
- Наверное, никто никогда не узнает, - сказала я. - Гмызин заявил, что если, например, мой… ну маньяк, больше не станет ничего подобного совершать. Если это была разовая акция, то он так и останется - не пойманным…
- Ничего себе.
- Будет продолжать жить. Воспитывать детей. Трахать жену или любовницу. Зарабатывать деньги. - Я засмеялась, чувствуя себя до неприличия пьяной. Или мне так казалось. Одно мне было известно: я отбросила все комплексы и стала говорить с Артуром откровенно. Уже в процессе рассказа я поняла, что мне этого не хватало. Выговориться перед кем-то еще. Высказать свою боль тому, кто будет судить с иной точки зрения. От Тани я уже слышала все, знала ее мнение по каждому вопросу, мы потратили на обсуждение моего несчастья сотни часов, если не тысячи.
Артур оказался благодарным слушателем, и мои первоначальные сомнения рассеялись. Он не просил меня рассказать всю историю от начала до конца. Я сама это сделала. Я вознаградила его за терпение. Когда мы болтали по телефону, Артур ничего подобного не требовал. Так пусть узнает сейчас.
Я рассказывала едва ли не час, и он меня не прерывал. После того, как я выложила ему все подробности, какие помнила, стало гораздо легче.
- Но, может, это была случайность, - сказал он.
- Случайность.
- Ты говорила, что маньяк охотился за тобой, именно за тобой. А если это не так? Его выбор в тот день мог быть случайным.
- Не думаю.
- Почему?
- Не знаю. Кажется, ему нужна была я.
- Извини, но это глупость. Тогда он был бы знаком тебе и довольно близко, чтобы иметь личные мотивы причинить зло именно Люде Прошиной. Логично?
Я согласилась. Может, моя версия и вправду была глупой, но мысль о том, что я пала жертвой чьего-то спонтанного стремления к насилию, казалась невыносимой. Она вовсе лишала меня почвы под ногами. Для всего должна быть причина, считала я. Но не потому ли назначала виновной в случившемся себя саму?
В голове угнездилась боль. Накатила слабость, похожая на ту, что была вчера… перед появлением «внутреннего» зрения.
Я испугалась. Артур что-то говорил, а я пыталась вникнуть в значения его слов, но смысл уплывал, едва коснувшись моего сознания. Я глубоко вздохнула. Не помогло.
Рука Артура легла на мое запястье. Я вздрогнула, и из моего бокала чуть не разлилось вино.
- Ты не уснула? - спросил Артур.
Он говорил точно через стенную перегородку, однако теперь я понимала все.
- В голове гудит, так бывает после вина.
На самом деле голова болела. Раскалывалась. Если у меня и правда опухоль внутри, то это логично.
- Таблетку примешь?
- Не надо. Я пьяная. Лучше не с алкоголем.
- Да не пьяная ты, - засмеялся Артур. - Совсем немного.
Слабость прошла, хотя и не целиком. Было чувство, что мои внутренности втягиваются в маленькую черную дыру, которую кто-то поместил мне в живот. Проглотив их, она втянет и меня - это будет похоже на то, как сдувается воздушный шар.
- Думаешь, меня не выслеживали долго, а просто схватили как первую попавшуюся под руки? - спросила я.
- Наверное. Ему было все едино.
- Он не походил на психованного дурака. Наоборот.
- Сумасшедшие бывают выдержаны и прекрасно владеют собой, когда необходимо. Это часть игры.
- Да, мне говорили.
- И поэтому тебе не надо бояться его, - сказал Артур, подливая себе вина.
- Я уже запуталась…
- Сама посуди. Он схватил тебя случайно - был подходящий момент, темнота и безлюдье, ты шла в подпитии. Идеальная жертва.
- Спасибо… - Я захохотала.
- Нет, серьезно. Откуда, например, ему знать, что ты жила там, куда шла? Он и не знает. Увез он тебя ночью. Вероятно, и номер дома не запомнил. К чему он маньяку нужен?
- Вроде правильно, - сказала я. - Но милиция по-другому рассуждает.
- Больно много рассуждает. За целый год ничего толком не сделала… Только допрашивала меня несколько раз да еще других, наверное… Но моя версия, кажется, более жизнеспособна. Получается, что маньяк схватил первую попавшуюся ему на глаза женщину. Он не спрашивал у тебя, как тебя зовут?
- Нет.
- А в сумочке были документы?
- Нет. Но там лежала записная книжка.
- Имя твое там стояло?
- Нет, кажется. Я никогда не подписываю их.
Я вновь подумала, что к маньяку попали все телефоны моих знакомых и даже в некоторых случаях адреса. Был там и Танин домашний телефон. Если маньяк не воспользовался им до сих, может, Артур и прав: преступнику все равно, кто я и что я.
- А адреса этой квартиры не было?
- Нет.
- Тогда тебе нечего волноваться. Ему тебя никогда не найти.
- Сомнительно.
- Люда, это только мои рассуждения. Я считаю, в них есть доля истины. Если с того времени прошел год и ничего страшного не случилось, то маньяк, скорее всего, больше не появится.
- Таня мне то же самое говорила.
- Вот видишь.
- Все равно… не очень верится.
- То есть, тебе удобней думать, что маньяк это кто-то из твоих знакомых?
- Не знаю.
Этот разговор мне не нравился, но странным образом затягивал. Нельзя было не признать, что Артур рассуждает здраво. Таня, впрочем, тоже была далеко от разного рода фантазий. Она давно сказала мне, что так называемый маньяк вообще оказался слабаком. Почему, спросила я у нее. У него не поднялась рука тебя прикончить, заявила Таня.
- Ты не считаешь, что это я сделал? - спросил Артур.
- Нет.
- Точно?
- У тебя алиби есть.
- И только поэтому?
Артур снова положил свою ладонь мне на запястье, легонько сжал.
- Я знаю, что ты не смог бы…
- Почему ты знаешь?
Я молчала. Не хотелось говорить всякую пошлятину навроде «сердцем чувствую». Вопреки всякой логике мне просто оказалось неправдоподобной версия об участии Артура.
- Не надо спрашивать, пожалуйста, ведь мы не для этого встретились. Ни к чему эти разговоры.
- Ни к чему, так ни к чему. Рад, что ты меня не подозреваешь. И все-таки. Я бы посоветовал тебе успокоиться. Твоя ситуация тяжела, безусловно, однако больше тебя этот выродок не потревожит. Тебе нужно снова входить в жизнь, что-то делать, настраиваться на позитив, дышать полной грудью.
- Стараюсь.
- Правильно. Сидеть в наглухо закрытой раковине - не выход. Может быть, этот псих на то и рассчитывал. Сделать из тебя до смерти перепуганную мышь, которая будет сидеть в своей норе, пока не умрет, но так и не высунет носа.
Я закурила.
- Мне сто раз говорили нечто подобное.
- Выходит, я прав.
- И еще я читала много похожего и смотрела фильмов. Жертву все уговаривают жить полной жизнью, будто ей легче легкого забыть весь этот ужас и выйти на следующий день из дома и отправиться в парк гулять. Но так не бывает, поверь мне. Никто из тех, кто заклинает жертву, не был в подобной ситуации. Пока она сама не перегрызет внутри себя эти веревки, которые мешают ей двигаться, ничего не будет. Только сама жертва может справиться.
Я ощутила, что меня несет. Тяга к риторике - первый признак нарождающегося срыва.
- Но я не утверждаю обратного…
- И насчет того, что нанести удар по преступнику своей смелостью и жизнелюбием - старая песня. Артур, это сказки.
- Я понимаю. Я просто думал тебе ободрить.
- И при этом напомнил, что я бедная, несчастная и беспомощная. Да?
- Нет…
- Спасибо!
- Люда, перестань.
- Я не хотела в это влезать, но, видимо, мне постоянно теперь придется копаться в этой куче дерьма. Да нет, ничего страшного. Привыкла.
- Извини.
- Прекрати. Я стараюсь реально смотреть на вещи. Ты прав: надо перестать бояться. Я все время думаю, почему отвергла помощь психолога. Может, я просто дура? В чем дело? Но ответ есть. Просто я не хочу быть уязвимой, не хочу больше ни перед кем сидеть голой и раскрывать свои секреты. Этого было слишком много двадцать дней в подвале. Дайте мне возможность перегрызть мои веревки.
Вероятно, во мне еще оставалось достаточно яда, который требовалось выдавить из себя. Я понимала, что Артуру ни к чему мои откровения, что я занимаюсь как раз тем, чего хочу избежать. Я обнажалась. Я плакалась ему в жилетку. Мне было стыдно, но часть меня требовала высказаться до конца.
- Я не говорил, что ты какая-то там… беспомощная, - сказал Артур.
Кажется, я смутила его, он с трудом подобрал слова для этой фразы. Видимо, боялся, что я просто взорвусь.
- Но ты думал, не отрицай. Невольно, неосознанно. Нельзя смотреть на человека, которого изуродовали, и не думать о том, какой он несчастный.
- Я не думал.
- Неправда. Я научилась чувствовать настроение людей. Ой-ой, как же он будет жить дальше с этим…
- Ну и что?
- Дальше я буду с этим жить, потому что ничего не остается.
- По-моему, ты зря психуешь.
- Разумеется зря. Я позвала тебя, чтобы хорошо провести время…
- А мы плохо проводим?
Мне казалось, это разговор двух сумасшедших. Все меньше я в нем понимала. Вся логика нашего диалога давным-давно нарушилась.
- И мне надо было, чтобы ты выслушал.
- Разве этого не было?
- Артур, я теперь говорю только чтобы осадить саму себя. Я неправа. Я выпила, поэтому немного не соображаю. Мысли собрать трудно.
- Могу уйти, если хочешь, - сказал Артур. Его слова были осторожны и мягки, словно кошачья поступь. За это я готова была отхлестать его по щекам, а потом поцеловать.
- Нет, ты не уйдешь. В общем, так… - Я набрала полную грудь воздуха. Неожиданно у меня словно открылось второе дыхание. Я словно зачерпнула из какого-то прохладного источника заряд бодрости. Вся скованность прошла. Вектор моего настроения резко изменился от пессимизма к радужному, малообоснованному оптимизму. - Я сказала то, что хотела, даже больше. Прости меня, если забралась тебе под кожу вместо того, чтобы поблагодарить, ведь ты пробовал поднять мне настроение. Ты очень помог - правда. Я веду себя словно ненормальная. Я слишком долго ни с кем не общалась. Видимо, потеряла сноровку.
- Для меня это ничего не значит, - сказал Артур.
- Надеюсь. Потому что я чуть все не испортила.
Артур хотел что-то ответить, но тут я встала из кресла.
- Подожди. Я ненадолго.
- Плохо?
- Нет. Просто в туалет хочется.
- А…
Я вышла из комнаты, ощущая, как меня кружит против часовой стрелки.
- Помочь? - спросил Артур сзади.
- Я знаю квартиру наизусть.
В туалетную дверь я врезалась со всего маха, плечом. Меня занесло, ноги заплелись. Я чуть не оказалась на полу. Только бы Артур не вздумал мне помогать. Не предполагала, что я настолько пьяна, что с трудом хожу.
Я давно избавилась от привычки включать свет, но почему-то сейчас моя рука потянулась к выключателю. Я одернула ее, подавив смех. Ну и денек!
Конечно, я хотела непринужденного общения, но не удержалась и перегнула палку. Позволила человеку придти, а сама веду себя хуже некуда. Защелкнув шпингалет, я расстегнула молнию на джинсах. Представила, как стою в темном туалете, собираясь помочиться. Вот уж дикая картинка - Артур, наверное, уже на полу валяется от смеха…
Что я мелю? Я удержалась от того, чтобы врезать себе хорошую пощечину. Если я собираюсь заставить Артура переспать со мной, надо взять себя в руки. Никому из нас не нужно, чтобы любовник был вдрызг пьян.
Я села на унитаз. Отработанные движения, доведенные до автоматизма. Чтобы не упасть, уперлась левым локтем в стену.
В комнате Артур включил бумбокс и что-то заиграло, я не смогла определить. Во мне скопилось огромное количество жидкости, моча все лилась и лилась. Я встала, а затем поняла, что лежу на полу. Хватило мгновения, чтобы, отключившись, упасть. Мне повезло ни о обо что не удариться, хотя здесь проще простого разбить голову о стену или бачок.
Пол холодный, я почувствовала его голым задом. Встала на четвереньки, потом на ноги, натянула джинсы. Тьма вокруг меня вдруг стала знакомой серой мутью, сквозь которую начали проступать предметы. Из-под двери просачивался тонкой полоской свет, дававший возможность кое-что видеть.
«Внутреннее зрение» вернулось. Я стояла, прислонившись спиной к стене, и мое сердце билось с неимоверной быстротой, так, что было больно. Пот, кажется, покрывал меня с ног до головы. Одежда приклеилась к коже - отвратительное чувство.
«Видение» вернулось - и вместе с этим я ощутила, как сила, влетевшая мне в кровь, выгоняет из нее алкоголь. Может быть, это был адреналин, может, какая-то мистическая сила, но я поняла, что стала другой. Со мной произошло те же самые метаморфозы, что и вчера, только гораздо более разительные.
Я опустила глаза и уставилась на полоску света. Мозг воспринимал его вполне адекватно. Полоска желтоватого сияния, образуемого солнечными лучами, попавшими в коридор из кухни. Я вижу. Могла я добиться этого сама? Почему опять это появилось?
Сейчас я понимала единственное: нужно пользоваться моментом, пока все не исчезло. Если Артур намерен остаться для того, чтобы переспать со мной, то надо начинать разведку боем. Я не рассказывала ему о невидимке, который приходил сюда раньше, и не спрашивала его о Лене. Все это лишнее, второстепенное. Имела значение только моя плотская одержимость. Ради того, чтобы ее удовлетворить, я была готова на все.
Повернув голову, я различила в сумраке очертания унитаза и бачка, полочки, прибитые наверху между стеной и трубой, а на них всякую всячину.

Предыдущая страница 16 Следующая страница


17 Артем Тихомиров

Шпингалет я отодвинула рывком и почти выпала за порог. Пространство надвинулось на меня. Коридор, стены, обои, потолок. Все это словно разом свалилось мне на голову и придавило. Я вцепилась обеими руками в ручку туалетной двери. Слишком все быстро, слишком неожиданно для моего сознания, почти смирившегося с потерей зрения. Квартира казалась мне незнакомой - и это естественно, потому что я привыкла воспринимать ее на ощупь. Геометрия Таниного жилища - я до сих пор его так и воспринимала, не как свое, - выглядела настолько необычно, что решила, будто мне кажется. Все то же самое - и в то же время масса отличий.
Закрыв дверь туалета, я постояла рядом с ним. Я испытывала сейчас примерно то же, что и в тот день, возвращаясь из больницы на такси. Наверное, это и называется агорафобией. Казалось, пространство обладает немыслимым весом, который усиливается с каждой минутой, давя на сердце и не давая дышать.
Мой мозг играл со мной в опасные игры. Я думала, что через секунду-другую упаду в обморок. Этого мне не нужно ни в коем случае, только не сейчас. Я справлюсь. Привыкну. Только не надо этого сумасшествия. Успокоиться!
- Люд?
Я обернулась на звук. И увидела его. Артур стоял у выхода из большой комнаты, держась за косяк левой рукой.
То же самое лицо, но с бородкой-«эспаньолкой». Длинное, с красными пятнами на щеках - от выпитого и… возбуждения. Видеть человеческое лицо после целого года темноты! Артур казался мне самым прекрасным существом на Земле. Еще немного, и я бы тронулась умом, если бы он не подошел и не взял меня за руку.
- Ты что?
- А?
- Нельзя гостя так надолго оставлять, - засмеялся он. - Пойдем. Мне скучно так просто сидеть.
Сказать ему о том, что у меня появилась способность видеть мозгом? Поймет ли он это? Не знаю, не уверена, что стоит идти на такой риск.
Мне пришлось притвориться прежней. Я не выдергивала руку из его горячих пальцев, потому что мне было приятно. И еще потому, что чувство давления пространства отступало перед этим контактом. Артур вытаскивал меня из болота собственных жутких беспочвенных фантазий.
Когда мы вернулись в комнату, я поняла, что головной боли уже нет. От чувства легкости хотелось прыгать, танцевать, вопить во все горло.
- Можно? - спросила я, протянув руку в сторону его лица.
Артур поднял брови.
- А, потрогать? Валяй…
Его глаза были внимательными, я заметила, что они почти не отцепляются от меня, исследуя раз за разом фигуру, ноги, руки. Этот взгляд был осязаемым и возбуждал, вселяя надежду, что все у нас получится. Если Артур до сих пор меня любит, он останется. Мне подумалось, что я слишком самонадеянна. Когда-то у нас была возможность встречаться по-настоящему, но ведь я сделала все, чтобы этому воспрепятствовать. Если Артур откажется, мне останется винить в неудаче лишь себя.
Я ощупывала его лицо. Смотрела в него, изучала. Для вида я чуть повернула свою голову вправо. Артур знает, что перед ним слепая, так не будем его разочаровывать.
Гладкая кожа, для мужчины очень необычная. Возможно, бритье делает из него мальчика. Бородка, которая ему идет и делает старше, мягкая. Раньше я не присматривалась, какой Артур на самом деле, точно зная, что эти знания мне не пригодятся, но сейчас совсем другое дело. Подушечками пальцев я скользила по его скулам и щекам, замечая, как его глаза закрываются от удовольствия. Я провела указательным пальцем по его нижней губе, проверяя реакцию. Ответ был. Артур изогнул брови, вздохнул и заерзал на диване, на краю которого примостился. Его мучило возбуждение.
Наконец он поймал мои руки на своих висках. Он смотрел на меня с таким выражением в глаза, что мне казалось, что сейчас я получу оплеуху. Возможно, Артур жесток в сексе. Но было наплевать. Я сходила с ума.
- Я спрашивал тебя, когда пришел, чужой ли я для тебя. Помнишь?
- Да.
- Ты ничего не сказала, - прошептал он.
Я промолчала. Не знала ответа. Мне было и страшно, и радостно. Я ступила на неизвестную мне дорожку и двигалась по ранее неисследованной местности. Возможно, в конце пути меня найдет смерть, а возможно, и счастье.
- Молчишь?
- Что тебе с моего ответа?..
- Я хочу знать, что не зря пришел…
- Я для чего ты пришел?
- Я тебя люблю.
Я нажала на его губы пальцем, но Артур не заметил, что я сделала это как если бы не была слепой - быстро и зная, в каком направлении вести руку. Его лихорадило.
- Не надо.
- Раньше ты держала дистанцию. Помнишь, сколько раз я пробовал тебе все объяснить…
- Не надо.
- Ты меня отталкивала. Держись подальше, говорила. Помнишь?
- Не надо.
- Хочешь, чтобы я молчал?
- Ты будешь грубым? - спросила я.
- Если хочешь.
Артур положил мне руку на бедро, потом переместил ее на внутреннюю сторону, провел пальцами по джинсовому шву в промежности.
- Хочу.
Я жаждала наказания. Меня не устроит нежный джентльменский секс, нет, только не сейчас. Я целый год шла к тому, чтобы получить по заслугам, шла к боли, которая была одно время частью моей жизни. Таня не смогла бы мне помочь. Наверное, о боли я и думала, когда отстаивал свое право на общении с другими людьми. О том, что кто-то из них ударит меня, чтобы научить причинам и следствиям. Если ты глуп - расплачивайся.
Если на мне есть вина за то, что произошло, я должна пройти через боль снова. Без этого мне не будет покоя.
Артур сжал мою левую грудь. Я вскрикнула.

Глава двадцать вторая

1

- Ты не рассказываешь о Лене.
- Зачем?
- Вы не общаетесь? Разошлись?
- Это ни к чему… говорить.
- Мне надо знать.
Артур молча гладил мою спину, водя пальцами по впадине позвоночника. Я положила голову на сложенные перед собой руки. Я была голой, за исключением темных очков. Единственное условие, которое я поставила Артуру - не прикасаться к ним.
- Лена сейчас у себя дома.
- Значит…
- Ничего не значит, - сказал Артур. - Мы встречаемся. И год назад встречались.
Я ждала такого ответа, поэтому не испытала особенных эмоций. Расслабившись после полутора часов дикой схватки, я расслабилась и плавала точно в тумане. Я не решила, как буду реагировать на факты, которые стремилась узнать.
- И что она? Лучше меня?
- Обязательно надо сравнивать?
- Просто так. Мне любопытно. Ты также трахаешься с ней? Ты бьешь ее?
Артур сидел сзади, между моих раздвинутых ног и касался их коленями, устроившись по-турецки. После нового вопроса он закурил. В поле зрения у меня появилась сигарета. Он разжег две.
Не забывая делать вид, что я ничего не вижу, я нащупала сигарету пальцами правой руки и взяла ее. Из пустоты выскользнула пепельница. Артур сел на прежнее место. Я согнула ноги и прикоснулась к его плечам пятками.
- Мы познакомились в книжном магазине. Как с тобой. Помнишь?
- Да. И что же она там искала?
- Книгу по русской живописи девятнадцатого века. С иллюстрациями.
- И ты ей помог найти?
- Нет. Просто Лена наступила мне на ногу возле кассы, каблуком. Извинилась. Мы стали говорить. А потом вышли из магазина вдвоем. Прогулялись. Я не особенно настаивал на том, чтобы продолжить знакомство, просто мне нечего было делать в тот момент. Ну, мы и гуляли, потом обменялись телефонами.
- Когда ты затащил ее в постель?
- Через полторы недели. У нее дома. Вообще, она была как бревно, стоило труда ее расшевелить.
Я приподнялась на локтях, чувствуя боль во всем теле. Представляю, что значит в его понимании «расшевелить». Я сбросила пепел, поглядела на половину сигареты. За моей спиной Артур выпускал дым в потолок.
Я не знала, как много на моем теле ссадин и синяков. Это не имело значения. Я сама шла к этому и не в праве перекладывать ответственность на другого. Артур сделал большой засос у меня между лопаток и оставил укус на плече. Мои новые приобретения мне нравились - в этом была единственная правда.
Сейчас его свободная рука мяла и гладила мои ягодицы. Я понемногу возбуждалась, теряя контроль над собой. Я еще не получила сполна, не распробовала толком свои новые ощущения. Меня распирало от желания.
- Ты бил ее?
- Нет. Первые разы. Но она сама попросила.
- Сама?
- Примерно как ты.
Я вспомнила, как все начиналось полтора часа назад. Мне было и страшно, и приятно. Наверное, такой меня сделал плен, двадцатидневное заточение, во время которого что-то сдвинулось внутри моего тела. Во мраке, куда не добирался разум, зашевелись призраки, о которых я не подозревала, - мои настоящие склонности, стремления, мечты. Я получила сполна. Артур стал моим экзекутором. То, как поступил со мной человек, которого раньше я ни за что не подпустила бы к телу, было достаточным наказанием за прошлое.
Я хотела продолжать исследовать ту землю, в которую попала случайным образом. Мне важно знать, что там, в конце дороги, идущей через сумрак.
Могу ли я теперь воспринимать секс без боли? Однажды Таня сказала, что не всегда знает, кто находится перед ней. Я поняла, что не знаю в эту минут, кто я… Таня права.
Мое тело - глубокая темная шахта, на дне которой царит тьма. Даже мне неизвестно, что в этой тьме может скрываться. Может быть, Артур сумеет спуститься в этот колодец и скажет, что там…
- Я просила, да.
- Тебе понравилось?
- Да.
Я перевернулась набок, бросила окурок в пепельницу. Мне казалось, что мы общаемся во сне, и ничего этого нет.
- Как ты себя чувствовал, когда занимался любовью со слепой? Только честно.
- Не знаю. Как в любой другой раз… Мне все равно, слепая ты, или нет.
Артур налил мне вина и протянул бокал. Я села, морщась от боли, и сделала пару глотков, несмотря на изжогу.
- Но разве это не добавляет ощущения власти?
- Нет.
Я смотрела на него из той зоны в моем мозгу, которая заменила мне настоящее зрение, и не верила ему.
Многое из того, что Артур напускал на себя, пытаясь казаться джентльменом, исчезло. Теперь в его лице было больше правды. За прежней, порядком потрескавшейся маской прятался другой человек. Тот, который мог причинить боль и которому нравилось это делать. Он не станет вести себя жестоко, если его не попросят или не намекнут, но всегда исполнит желание партнера.
Лена просила. Я просила. Сколько женщин, поддаваясь необъяснимому порыву, отдавались во власть его рук? Как далеко Артур мог зайти в своих играх?
Но главное не это, а то, как я себя собираюсь вести дальше. Если Артур попросит меня быть с ним, встречаться, сумею ли я выдержать этот груз? Я не знала. Мысль о том, что он будет всегда отводить мне роль жертвы, смущала и настораживала. Наверное, так считал и мой похититель. Я - жертва, вещь, склонная к самообману. Мне нравится подчиняться…
Это открытие заставило меня по-другому посмотреть на наш секс. Реально. С Лешей и другими мужчинами я постоянно что-нибудь фантазировала. И только с Артуром я смогла посмотреть в глаза правде. Он показал мне, что бывает по-другому. Я обязана сделать вывод и принять верное решение, однако в эти минуты не представляла себе наши дальнейшие отношения. Необходимо время все обдумать.
Артур забрал у меня бокалд, отставил в сторону.
- Мы теряем слишком много времени.
Я кивнула, дрожа, точно мне было холодно. Его руки гладили те места, где темнели синяки, губы искали мои самые чувствительные места. Артур положил меня на пол, как в прошлый раз, на ковер, колющий спину, и начал новый акт своего спектакля. Что бы он сделал, узнав, что я вижу? У него было лицо человека, обожающего мясо с кровью, который не видел своего любимого лакомства целый год и вот наконец получил большую порцию. Похоже, он воспринимал меня исключительно как плоть. Его покусывания вот-вот, казалось мне, перерастут в нечто большее. Артур сожрет меня всю целиком.
Мне было жутко, но страх только добавлял возбуждения. Я «закрыла глаза», оказавшись в темноте. Пусть делает все, что хочет. Решение я приму позже.
Я закричала. Потому что не могла не кричать.

2

Совершенно обессиленная, я делала уборку. Заставить себя двигаться было адской пыткой, и я перемещалась по квартире исключительно благодаря чувству долга. «Внутреннее зрение» до сих пор не отключилось. Я вообще почти перестала обращать на него внимание, словно это в порядке вещей. В голове плавал серый туман, сквозь который не прорывалась ни одна здравая мысль.
Нужно было пропылесосить, привести в порядок большую комнату, проветрить. Мне не хотелось, чтобы Таня узнала о том, чем мы с Артуром занимались. Вряд ли мне удастся скрыть все следы, но я постараюсь.
Артур ушел полчаса назад, оставив меня в состоянии, близком к шоку. Я не чувствовала своего тела. Подумав, что завтра, наверное, не смогу встать с кровати, чуть не разревелась. Нервы у меня были не в порядке. Я чувствовала себя вымотанной. И брошенной.
Одежду я убрала, стала обследовать ковер и нашла улики. Влажные пятна от спермы. Причем на самом видном месте. Если Таня и не заметит их, то может учуять, невзирая на табачную вонь. Я принесла из ванны моющее средство и щетку. В случае чего, объясню, что мы пролили красное вино. Главное, убрать запах. По сути, я сегодня предала свою лучшую подругу, человека, который, жертвуя собой, вернул меня к жизни. Я ей изменила. Таня не брала с меня слова, что я не буду заниматься любовью с мужчиной, но по крайне мере, лучше не делать этого здесь. Но так сложилось - ничего не вернуть. Я надеялась, что удача будет на моей стороне.
Я стояла на коленях и терла ковер, думая, что много бы отдала, чтобы уйти с Артуром. Я ревновала его к Лене. Готова была убить ее.
В какой-то момент я остановилась. Что это за мысли? Не сошла ли ты с ума, подруга? По-моему, ты слишком многому от него научилась. Твой новый любовник - садист. Надо помнить об этом и хорошенько подумать, стоит ли продолжать эти оргии. Поразмыслить стоит о многом. О власти и подчинении. О боли и удовольствии.
О том, куда я иду.
Я оттирала ковер от его спермы и ревела. Сегодня разрушился мой маленький спасительный мирок, который я создавала, чтобы спрятаться от своего ужаса. От воспоминаний о похитителе. От мысли, что преступник до сих пор преследует меня, видит во снах и мечтает о новой встрече.
Я сама уничтожила свой безопасный мирок, позволив тьме выползти наружу.
Уйти вместе с Артуром? Куда? Неужели я думаю, что могу жить с ним и быть счастливой?

3

Я продолжала видеть и когда Таня вернулась домой. Она была пьяна, больше, чем вчера вечером. Шагнув в квартиру, она едва не оттолкнула меня плечом. От нее несло водкой.
- Как дела? - спросила я.
До ее прихода я спала минут пятьдесят. Села в кресло и напрочь вырубилась. Должно быть, вид у меня был помятый - Таня посмотрела в мою сторону, точно увидела грязную бродяжку.
- Круто. Все пучком, подруга, - сказала она.
Я отошла в сторону, чтобы не мешать ей раздеваться. Ботинки, куртка, шапка, сумка - все полетело на пол.
- Ты чего? - спросила я. Таня подошла к зеркалу, посмотрела на себя. Мне стало жутковато от ее дикого взгляда. Она обернулась ко мне.
Слишком поздно я сообразила, что надвигается гроза, и сама подлила масла в огонь.
- Ничего. Ничегошеньки! Чего ты лезешь? Чего тебе от меня надо?
Я прижалась к стене, еще спросонья не понимая, что она на взводе. К тому же из меня еще не выветрились винные пары.
- Я не лезу…
- Вот и не лезь. Что за манера? Пришла - и пришла. Нет, надо обязательно спросить, забраться под кожу, заглянуть во все дыры!
Таня сунула в рот сигарету и, забыв зажечь, пошла на кухню. Около мойки стоял мусорный мешок, в котором были бутылки от вина и остатки закуски.
- Ну и как провели вечерок?
Я совсем забыла про мусор. Могла хотя бы не оставлять его на виду. Я испугалась, даже голова стала кружиться.
- Хорошо…
- Чего? - Таня надвинулась на меня, делая вид, что не расслышала.
- Посидели, поговорили, потом он ушел.
Таня кивнула, стала зажигать сигарету.
- Почему мусор раскидан? - рявкнула она, пиная мешок. Бутылки звякнули. - Убрать нельзя было?
Я подумала, а не сказать ли мне, что я ее отлично вижу. Может, это заставит ее поумерить пыл.
Но я и рта не могла раскрыть.
- Могли бы не оставлять улик! Люда, почему ты не дала ему выбросить по пути свое дерьмо?

Предыдущая страница 17 Следующая страница


Приход ночи 18

Мешку достался еще один пинок.
- Накурено как черт знает где… Здесь же воняет!
Таня рванулась в большую комнату. Мое сердце упало. Я чувствовала, как меня парализует страх, именно парализует. Я прислонилась к стене, чтобы не упасть.
- Люда!
Я вошла следом за ней, хотя мне это стоило больших усилий.
- Люда!
Таня металась по комнате, раскидывая повсюду пепел.
- Я вкалываю на работе как собака, а тем временем весело время проводишь, да? Ты думаешь, что имеешь право так поступать? - Она кричала. - Ты обо мне подумала хоть раз…
- Да успокойся. Что, с цепи сорвалась?
- Заткнись, дура! Идиотка! Не понятно было, что ли, что я против…
- Ты сама сказала! Разрешила вчера…
- А не надо было…
- Ты уж определись.
Меня это взбесило. Таня решила сорвать на мне свою злость, раз не нашлось поблизости другого объекта, но почему я должна терпеть?
- Я тебе русским языком сказала, что мне тут мужики не нужны!
Таня села на диван, но тут же вскочила с него.
Я закричала в ответ:
- Перестань истерить!
- Не указывай! Не указывай!
- Что тебе от меня надо?
- Заткнись!
- Сама заткнись!
- Иди и встречайся со своими ублюдками где-нибудь в другом месте!
- Следи за языком!
- Разбежалась. Это мой дом, между прочим.
- Молодец, что напомнила. И большое спасибо!
- Не думала, что ты дура такая будешь!
- С чего я дура-то?
- Трудно было понять, что я не хочу этого… Устроила тут бордель. Я как савраска кручусь с утра до вечера, а она трахается за моей спиной!
Я шагнула вперед, не понимая, что могу получить хорошую сдачу, и дала Тане оплеуху. Она инстинктивно оттолкнула меня.
Мы смотрели друг на друга. Таня потирала щеку, вглядываясь в черноту моих очков.
- Давай, врежь мне в ответ. Дай. Дай шлюхе. Я же шлюха, раз под мужиков ложусь, так?
Мне казалось, что от ярости я сейчас лопну и меня разметает на мелкие кусочки. Серая пленка, через которую я воспринимала окружающие предметы, стала розоветь, точно кровью наливаться.
- Врежь мне - сразу легче станет. Но я отвечу, запомни!
- Да ты совсем уже?
Танина сигарета упала на пол. Она быстро подняла ее и побежала на кухню. Я осталась в комнате, стояла у серванта, обхватив себя за плечи.
Таня вернулась.
- Ты обо мне-то думаешь? Я-то как себя чувствую?
- Да я только и думаю о тебе! - закричала я. - Каждый день, каждый час. Что живу у тебя на твои деньги… и всем тебе обязана! Ты мне ярмо на шею повесила и тычешь теперь своей заботой! Ты когда-то сама настояла на моем переезде!
- Я думала, мы…
- Я тоже думала… Но ты хочешь только под себя грести! Я не могу торчать в четырех стенах всю жизнь! Дай мне возможность дышать. Из меня уже делали вещь, но этот плен длится целый год…
Таня вытаращила глаза.
- Почему ты так думаешь?
- Я не могу быть с тобой - можешь меня за это выгнать… Этого никогда не будет! Давай!
- Но…
- Если ты считаешь, что пройдет время и я привыкну и начну с тобой спать, ты ошибаешься! Я не буду!
- Я… не собиралась тебя принуждать ни к чему…
Страшнее всего мне было видеть сейчас ее слезы. Пьяная истерика. Какая по счету? Раньше они были не такими громкими и продолжительными. Таня могла запереться в ванной и выть там часа два, доводя меня до белого каления, отказываясь отвечать на вопросы. Ей надо было, чтобы я чувствовала себя виноватой. Я и чувствовала, но теперь мне все это надоело.
- Прекрати, - сказала я, - пока еще можно.
Таня всхлипнула, утирая рукой нос.
- Я не хотела… просто не хотела, чтобы тут были твои любовники…
- Ты ненормальная, точно! Какие любовники? Где ты их видишь? Где ты раньше видела целую толпу?..
- Где первый, там и второй, - пробормотала она.
Я поморщилась, наблюдая за ее лицом. Эх, если бы она знала, что я вижу в этот момент…
- Ну, спасибо! Великолепно! Вот как ты думаешь обо мне! - Я испытала еще одно сильное желание ударить ее, причинить боль, но удержалась. Даже подумала, что насилие - единственный способ освободить Таню ото всех фантазий.
- Люда…
- Да все ясно! В твоем представлении, что стоит мне начать, я уже не остановлюсь и превращу твою драгоценную жилплощадь в притон, где буду принимать мужиков пачками. Что, не так?
- Я думала, ты все-таки не станешь…
- Что не стану?
- Приводить Артура.
- Ну я привела - дальше что?
Таня посмотрела себе под ноги, подняла ногу, ничего не понимая.
- Тут мокро…
Я оцепенела на миг, позабыв о том, что замывала пятно.
- Я пролила красное вино. Пришлось помыть.
- А…
Таня разом сникла. Вся ее злость вышла, оставив пустоту и чувство стыда. Я уже была свидетелем такой быстрой перемены. Сейчас начнутся бесконечные извинения, слезы, самобичевание и экстаз человека, который осознает свою ошибку и клянется, что подобного не повторится… Повторится. Не один раз. Как же я от этого устала! Почему Таня считает, что когда я здесь в одиночестве, я только и делаю, что предаюсь наслаждениям и сладким грезам? Для меня сидеть взаперти здесь ничуть не лучше, чем в том подвале.
Внезапно я поняла, что не смогу прожить здесь еще один год. Еще год с Таней и ее проблемами, главной из которых была я сама.
В независимости от того, любит она меня или нет, согласна ли идти на компромисс со своими воззрениями, я должна принять какое-то решение… Не сию минуту, конечно, но пора как-то менять мою жизнь.
Я это поняла благодаря Артуру. Таня только подтвердила мои мысли.
- Я уйду сейчас же, если ты скажешь, что пора все это прекратить!
- Что?
Таня, кажется, не понимала, что происходит.
- Я…
- Нет, не надо. Не уходи. Прости меня…
- Не начинай.
Я не могла это остановить. Танин плач перешел в рыдания. Она вышла из комнаты, и я услышала, как хлопнула дверь в спальню. Мне понадобилось почти полминуты стоять неподвижно, подавляя безумное желание пойти следом за Таней и избить ее до полусмерти. Пинать ногами до тех пор, пока она не потеряет сознание. Казалось, это был весьма подходящий способ ее успокоить. И успокоиться самой…
Эти мысли меня испугали не на шутку. Я отправилась на кухню и сделала себе крепкого чая, который всегда помогал мне успокоиться и сосредоточиться. Рядом с собой на стол я положила пачку сигарет, придвинула зажигалку. Потом закрыла на кухне дверь. Нюсе, конечно, понадобилось сюда войти, но я оставила ее без внимания. Таня ревела в спальне. От одной только мысли об этом мне становилось тошно.
Она считает, что ее жизнь тяжела и несчастлива, но Таня и понятия не имеет о том, что такое несчастье. О несчастье она могла бы спросить меня. Я многое бы ей рассказала об одиночестве, ужасе и страданиях, которые приносит с собой осознание того, что ты никому не нужен и вынужден жить наедине с воспоминаниями. Я бы рассказала ей о том, как сражаться с желанием умереть, а потом с желанием жить. Как причинять боль себе и подставлять спину под розги.
Как по-настоящему надо испытывать боль…
Таня ничего не знает. Ей не убедить меня в том, что она права, а я поступаю эгоистично, нарушая ее правила. Еще в больнице я предупреждала, что между нами будет все очень непросто, но она не хотела слушать. Таня решила, что у нее хватит сил тащить этот груз. Все оказалось сложнее, чем она думала.
Наверное, мы должны расстаться. Худо-бедно я буду устраивать свою жизнь, а она займется своей. Куда я пойду? Но у меня есть моя квартира - разве этого мало? Слепому найти работу сложно, но есть надежда, что мне повезет. Вероятно, мои прогнозы слишком оптимистичны, но я не думаю, что это оптимизм. Скорее, осознание необходимости жить по-другому. Может, это и называться драться за жизнь… Маньяк сделал из меня вещь. Артур и все другие правы - он хотел унизить меня и лишить желания бороться. Но я по-прежнему борюсь. Может, способы для этого выбираю странные - как, например, сегодняшняя встреча с Артуром - но у кого есть готовые рецепты? Я иду своей дорожкой. Спотыкаюсь, падаю, обдирая коленки. Но иду.
Я закурила неизвестно какую сигарету подряд и обнаружила, что выпитая на одну треть чашка чая успела остыть. Я встала и добавила в нее кипятка. Мне захотелось позвонить Артуру. Что я ему скажу? Можно закричать, чтобы он немедленно приходил и забрал меня отсюда… вот чего я хотела в действительности. Мысли о нем становились все более навязчивыми, а воспоминания о его прикосновениях подтачивали мой разум.
В любом случае, Таню не касаются наши с ним отношения, какими бы жестокими они ни были. Нам обоим оказался необходим такой секс. Я ни о чем не жалею. Я бы все повторила прямо сейчас. Чтобы насытиться этим, мне, наверное, не хватило бы и года.
Поставив чашку в раковину, я вернулась в большую комнату. Села за компьютер, включила его, не отдавая себе отчета, что поступаю машинально. Что я забыла о собственной слепоте.
Открыв файл с моим тексом, я стал читать, слово за словом, фразу за фразой. Я считала, что мои откровения будут звучать фальшиво и вымученно, но ошиблась. В них была правда. Иногда текст был слишком экзальтированным, голос мой срывался на вопль, но я видела, что мне удалось передать основное. Ощущения. Вот что я хотела зафиксировать. Для чего - другой вопрос, но у меня получилось.
Прочитав до конца, я стала писать дальше, фразы пошли одна за другой. Сначала неуверенно, настраиваясь на ту эмоциональную волну, что пронизывала весь текст, но потом быстрее. Скорость печати увеличилась до максимума через пять минут, когда я позабыла обо всем и углубилась в воспоминания с головой. Ни с чем не сравнимое ощущение - переводишь в слова то, что идет из глубин памяти. Плохое и хорошее одинаково ценно для того, что ты делаешь. Иначе нельзя. Если раскрываешь себя, нельзя останавливаться на полдороги и заниматься сортировкой материала. Формальности будут иметь значение потом. Главное, не дать им остановить твое движение.
Я работала час или полтора - не помню - и не замечала, что Таня находится неподалеку от меня. Ощутив ее присутствие, я вздрогнула. Кровь бросилась в голову, появилось чувство, что комната крутится. Неужели сейчас «видение» отключится? Я испугалась.
Таня ничего не говорила, сидя на диване слева от меня. Я не поворачивала головы.
- Это давно?
- С утра.
- И ты молчала?
- У тебя были свои проблемы, - сказала я. - Ты пришла не в настроении, так?
- Извини… Но… Я не верила.
- Конечно. - Мне было горько оттого, что она говорила правду.
- Извини, - повторила Таня.
- Ты не верила даже после того, как прочитала мною написанное?
Я повернулась к ней, Таня, приложила руку к губам, точно боясь, что ее вырвет. В ее глазах был страх.
- Но… Я считала, что ты просто знала расположение клавиш…
- Потрясающая версия. Лучше не позорь ни меня, ни себя…
Таня опять начала плакать. И после этого она хочет, чтобы я нормально к ней относилась? Таня привыкла спекулировать моей привязанностью. Привязанностью?
- Я вижу мозгом, или каким-то потусторонним чувством, каким-то неизвестным органом… не знаю. Вчера я не могла тебе это продемонстрировать, а сейчас могу. Я не в состоянии контролировать включения и выключения, я не знаю, откуда это приходит и почему прекращается. Но это есть. Что тебе еще показать?
- Ничего.
- Отлично. Ты веришь. Все в порядке.
Таня стерла платком слезы со своих щек, шмыгнула носом, откинула волосы со лба движением головы. Когда она плакала, то становилась некрасивой.
- Извини меня. Я больше не буду… орать.
- Таня, это повторялось так много раз, что… короче, не надо клятв. И ты, и я сделаем это не однажды.
- Я не хотела. Выпила. У меня что-то сорвалось внутри.
- Ты ревнуешь. Это единственная причина. Но помни, о чем я говорила тебе: мы останемся при своем.
Таня покачала головой, пряча глаза.
- Ты жестокая.
- Нет, я реалистка, - ответила я. - То, что я разрушаю твои иллюзии, которые ты взращиваешь днем и ночью, не делает меня жестокосердной.
- Да, может быть. Я знаю, что виновата.
- Это здесь ни при чем.
- Я не хочу, чтобы ты уходила.
- Я не уйду, пока во всяком случае. Надо все хорошо обдумать.
Таня посмотрела на меня. Даже сейчас она пробует достучаться до моей жалости. Где та самая девушка, которая меня восхищала и была образцом для подражания? В эту минуту я испытывала к ней едва ли не ненависть. Хочется думать, что между нами будет по-прежнему все хорошо, только надо успокоиться и не мерить происходящее одними эмоциями.
Таня встала и вышла. Я посмотрела ей в спину. Ненависть - это точно была она - чуть не заставила меня сделать плохую вещь. Я видела, как догоняю Таню и… Фантазии о жестокости - притягательная штука. Каждый хоть раз испытывал на себе их мрачное волшебство. Освободиться от этих чар не так просто. Я осталась на месте, заставив себя отвернуться к компьютеру, а на кухне тем временем загремела посуда.
Человек, похитивший меня, не умел справляться со своими фантазиями. Наверное, в этом его основная проблема, так же, как моя - наказывать себя за прошлое. Я закрыла лицо руками и зашептала: не буду плакать, ни за что не буду, не буду плакать…
Так этот вечер и закончился - мы с Таней не сказали друг другу ни слова, даже за ужином.
Ночью мне снился мой похититель. Я была уверена, что он снова вышел на охоту. В этом нет никакого сомнения… Может быть, он стоит возле подъезда и думает, как пробраться в квартиру. Его руки дрожат от нетерпения, и лицо перекошено… Утром я вспомнила, что ночью вставала с дивана, часа в три, и шла на кухню, чтобы посмотреть из окна. По двору мела поземка, голые кусты раскачивались на сильном ветру. Помню, я стояла, приложив к стеклу правую ладонь, и старалась расширить возможности своего «внутреннего зрения». Казалось, я могу больше, чем просто улавливать очертания реальных предметов. Но это был очередной самообман. Никакой телепатии и способности предсказывать - только опосредованное отражение материальной природы.
Похитителя, я, конечно, не заметила, но это ничего не означало. Во дворе достаточно затененных уголков, в которых можно укрыться.
Стекло под рукой было холодным. Увиденная мною картина поражала своей нереальностью. За световым флером над домом горели звезды, можно было различить наиболее яркие из них. Ночь. Ледяной свет фонарей, снег и полное безлюдье. В этом мире происходило нечто странное, чего я не могла, да и не хотела постичь умом; куда ведут и кем проложены скрытые потоки бытия?
Я прислонилась носом к стеклу, точно ребенок. В свете ближайшего к нашему подъезду фонаря запотевшее пятнышко от моего дыхания превратилось в странную бабочку. Может быть, мой похититель все-таки там, в мистической вязи голых веток, черно-резных теней и обжигающей поземки. Может быть, мне не зря чудится его голос. И все так же: вместо лица у него - черный провал, бездонная яма, в которую можно падать бесконечно…
Я встала утром в полной темноте.
Я ничуть не удивилась. Все вернулось к моему обычному состоянию.

Часть III.
Яма

Глава двадцать третья

1

Предыдущая страница 18 Следующая страница


19 Артем Тихомиров

- Алло?
- Добрый день. Это Лена говорит.
- Лена?
Я и правда не поняла сначала, кто это. Когда зазвонил телефон, я была в ванной и услышала не сразу. Вытерев руки, я побежала и схватила трубку, думая только об одном: хотя бы это оказался Артур.
- Ну, Лена. Артур дал мне ваш телефон. Сказал, что можно позвонить.
Вот так история. Значит, Лена узнала, что там было между нами! Я от злости не могла и слова вымолвить, пока меня не окликнули. Зачем он рассказал?
- Я здесь, - сказала я.
- У меня есть немного времени, я хотела бы к вам зайти. Вы не против?
- Ко мне?
- Ну, если нельзя… Просто… Поговорить хотелось.
- О чем же?
- Ну, эта история. Извините, если лезу не в свое дело, я, наверное, зря позвонила.
Только тут я заметила, что у нее какой-то странный голос. Словно она плакала, но справилась с этим, хотя и не до конца.
- Ну почему же? Можно и поговорить…
Лена не похожа на женщину, которая собирается закатить сцену по поводу того, что Артур ей изменил. Может, у нее действительно проблемы? Ну а чем могу помочь я? Впрочем, если дело касается Артура, то, вполне возможно, Лена обратилась ко мне не зря.
Впрочем, кто знает.
- Когда к вам можно зайти?
- Через полчаса. Вы где?
- В центре.
Я назвала адрес, думая, что Тане это не понравится. Все больше людей узнает о нашем замкнутом мире, все больше их стремится сюда. И причины для того, чтобы нарушить границу, у них вроде бы логичные, не вызывающие особенных нареканий. Странно. Вот так и рушится, исподволь, твоя жизнь.
- Я буду минут через тридцать, если в пробку не попаду.
- Вы на машине?
- Да.
Я замолчала.
- Люда? Может, мы на «ты» перейдем?
- Пожалуй, перейдем.
- Я могу что-нибудь взять. Например, вино.
- Нет, спасибо, не нужно. Я, наверное, не сумею говорить долго: домашние дела…
- Я понимаю. Извините, я ненадолго. Артур сказал, чтобы вам нужно дать знать, когда…
- Да, позвоните предварительно, когда зайдете в подъезд.
Мне казалось, я сплю. Пришлось себя ущипнуть за предплечье. Чувство, что все происходит не на самом деле, не прошло.
Возникла пауза. Лена дышала в трубку, как может только человек с заложенным носом. Ее дыхание было хорошо различимо на фоне городского шума, воя автосигнализации и грохота, производимого маршрутными «Икарусами» и «Мерседесами»
- Значит, договорились, - сказала Лена.
- Да, - ответила я. Вернула трубку на телефон.
Этот звонок меня растревожил, и я не находила себе места. Мне бы понадобилось мое «внутреннее зрение», но я понятия не имела, появится оно или нет. Я хотела увидеть Лену, понять, что это за женщина, что ее связывает с человеком, мысли о котором занимают все больше места в моем сознании.
Мысли перепутались. Я не чувствовала никакой уверенности в себе и не знала, что надеть к приходу гостьи. В конце концов, выбрала что-то, по моему мнению, простое и удобное: джинсы и джемпер с воротником. Где-то на шее у меня сохранился засос, и я не хотела, чтобы Лена его заметила.
Она позвонила примерно через полчаса, сказав, что ее машина у подъезда. Я ответила, что жду.
Открыв внутреннюю дверь, я стала слушать, что происходит в подъезде. Лифт спустился с последнего этажа, потом была пауза, потом кабина побежала вверх. У меня от волнения пересохло во рту. Это Лена. Непонятно, почему мне так не терпится с ней поговорить. Я приняла ее условия сдавшись без боя - и мне самой не нравилась моя мягкость. Даже угодливость. Хочется надеяться, что дело просто в любопытстве, стремлении узнать нечто большее о человеке… который мне нравится.
Пока эта мысль меня страшила. Я не могла сказать, что влюбилась, хотя это слово маячило где-то на заднем плане.
Двери лифта грохнули на весь подъезд. Зацокали каблуки, я вздрогнула. Лена остановилась, осматриваясь, а я нащупала металлический засов на внешней двери. Женщина услышала этот звук, и зашагала в сторону Таниной квартиры.
- Проходите. То есть, проходи… - Я отступила в сторону.
От Лены пахло терпкими духами, которые сразу заполнили всю квартиру. Я сдержалась, чтобы не поморщиться.
- Добрый день.
Она ступила в прихожую. Мне представлялось, что Лена - высокая, уверенная в себе женщина, летом носящая короткие юбки и курящая длинные дорогие сигареты. Мог ли Артур связать именно с такой? Вполне, почему нет! Лена вошла и сняла с головы капюшон куртки - я услышала этот звук, от которого почему-то стала кружиться голова и темнота перед глазами разбавляться серым. Симптомы были знакомыми. Сейчас включится мой «мозговой глаз».
Я провела рукой у себя по волосам, надеясь, что там все в порядке.
- Я тебя не отвлекла? - спросила Лена.
- Нет.
Мне стало ясно: она не высокая и длинноногая, а скорее похожа на меня. Сапоги, конечно, делали ее выше, но источник голоса находился рядом с моей головой.
Мы помолчали. Я, в основном, из-за того, что прислушивалась к тому, что делается у меня внутри, а она от неловкости. Рывком я закрыла дверь, чувствуя на себе взгляд гостьи. Так смотрят на нечто никогда раньше не виденное.
Я вспотела, хотя в квартире не было жарко. Сказала Лене, что она может раздеться и пройти в комнату. Она так и сделала, а я пошла на кухню налить нам чаю. Лена сидела и наблюдала за мной украдкой, испытывая, по меньшей мере, шок от того, как я ориентируюсь в пространстве. Поставив поднос с чашками на стол и тарелку с печеньем, я села напротив гостьи.
- Артур не давал мне твой телефон.
Я кивнула. Естественно, не давал.
- Я нашла его номер у него в трубке. Там было твое имя.
- Сразу догадалась, что это я?
- В общем. Я хотела узнать, как ты живешь… ведь все-таки это такая странная история, ну, ужасная история… Я соболезную.
- Это точно.
Захотелось курить. Я вынула пачку из джинсов.
- Ты куришь?
- Нет, - сказала Лена.
Я и так уже поняла. Она сидела и смотрела на меня. Потом, спохватившись, приступила к чаю. Ложка забрякала о край чашки.
Серая муть «перед глазами» стала ярче. Вот-вот я снова увижу комнату.
- Значит, ты была с ним в тот вечер, когда я пропала?
- Была. Это была третья неделя… ну, когда мы стали встречаться постоянно. - Лена прокашлялась. - Потом Артура допрашивали. Три раза. Зачем три, когда…
- И вы подтверждали постоянно?
- Я тоже трижды давал показания. Не понимаю, для чего это надо.
- Правила.
- Да…
- И что у вас теперь? Живете вместе?
- Нет…
Я только сейчас закурила, подумав, что зря пригласила ее. Чего хотела добиться? Что узнать?
- А что делаете? - спросила я.
- Месяца четыре назад мы жили постоянно у него дома. Сейчас я только приезжаю к нему. Артур занят.
- А чем ты занимаешься?
- В страховой фирме работаю, у отца.
- Артур не знает, что ты пришла сюда?
- Нет. Мне не надо сидеть в офисе постоянно, я могу отлучаться.
- Ясно. О чем же ты хотела говорить?
- Мне думалось, что он с кем-то стал встречаться помимо меня, - сказала Лена.
- Разве этого не было в течение года?
- Нет, конечно. Артур верный.
Какая она наивная, с ума сойти!
- И ты подумала, что это я?
- Ну, честно говоря… - Ее смех был фальшивым. Мне показалось, она боится. У нее, конечно, есть на то причины. - Честно говоря… ты единственная, до с кем я могу поговорить.
- То есть?
- Твой номер в его телефоне - единственный мне известный и ты единственный человек, с которым я могу связать свою гипотезу.
А она врет, подумала я. С самого начала. Может, вовсе не понимает, зачем пришла. Поэтому и врет на ходу.
- Так что за гипотеза-то?
- То, что Артур… завел кого-то еще.
- Лен, я не могу это обсуждать. Ты знаешь, что он был здесь… Мы посидели и поговорили и том о сем. Я не та, о ком ты думаешь.
- То есть, вы встречались один раз?
- Один. С тех пор, как меня похитили.
«Включение» произошло быстро - после слабой вспышки передо мной появилась комната и моя гостья. Я сумела совладать с собой. Я не подпрыгнула на месте, не схватилась за сердце и не закричала. Третий «сеанс» был уже делом обычным.
Задело и потрясло меня не это. Я словно посмотрела в зеркало. Лена сидела в двух шагах передо мной и держала в обеих руках чашку с чаем, локти лежали на плотно сведенных ногах. В ее светлых глазах я увидела свое отражение и поняла, что Лена видит во мне не просто экспонат из музея, а почти полную свою копию. За исключением того, что ее волосы были заплетены в две длинные косы, Лена во всем походила на меня. Тоже светло-русая, тоже белокожая, невысокого роста, а главное - лицо. Эта схожесть меня потрясла.
Я взяла чашку с чаем и едва не уронила. Лена проследила за моими руками. Я напомнила себе, что должна разыгрывать слепую, и тут же почувствовала сильную головную боль. Она опоясала весь череп, но сильнее всего была во лбу. Точно невидимая диадема.
- Вы должны вместе с Артуром решать свои проблемы, - сказала я, охрипнув.
Ну пусть она перестанет так на меня смотреть! Чашку затряслась у меня в руке.
- Извини. Я не настаивала, что это ты… Просто… Короче, я хотела на тебя посмотреть.
Она поджала губы. Неужели мы думаем об одном и том же?.. Ну пусть скажет…
- И что ты можешь сказать?
- Не знаю.
- Я ведь не стала чудовищем? Хотя мы не виделись до сего момента.
- Ты не чудовище. - Лена улыбнулась. Улыбка была моей.
Лучше бы я ничего этого не видела!
Я думала об Артуре и его пристрастиях. Он любил меня, или думает, что любил. Он встретил Лену, когда понял, что ему ничего со мной не светит. Это логично. Ему понадобилось время, чтобы найти. Либо их встреча в книжном магазине была чистой случайностью.
Мы тоже повстречались в книжном. Наверное, в одном.
Я ощутила резкий взрыв боли в районе лба. Лена поставила чашку на поднос. Интересно, что она почувствовала в тот момент, когда вошла в прихожую.
- Лена, скажи правду: вы часто спите?
- В общем, да.
- Ты любишь его?
- Не знаю. Да, скорее всего. Первые чувства схлынули, но, думаю, люблю. Почему ты спрашиваешь?
- А он тебе рассказывал о том, что испытывал кое-что и ко мне?
- Нет. То есть, намекал. Он честный человек.
- Вот как?
Лена в замешательстве поерзала на кресле. Ну не могла же я впрямую спросить ее, не рассказывал ли он о том, чем мы с ним занимались прямо тут на ковре? Я оглядела ее с ног до головы. Красивый бордовый свитер крупной вязки с воротником под горло, свернутым вдвое. Длинные рукава, края манжетов достигают второй фаланги больших пальцев. Лена упакована наглухо. На дворе зима. Но разве я оделась с учетом того, что на улице холодно? Артур не скрывал, что бывает груб с ней - потому что якобы она так попросила. Я просила - это мне доподлинно известно. Но так ли в случае с Леной?
Зачем она сюда пришла? Словно уловив мой вопрос, она поглядела на часы. По моим подсчетам, мы говорим уже минут двадцать.
Внезапно я сообразила, что не хочу, чтобы она уходила. Надо срочно что-то придумать. Сосредоточиться было трудно: головная боль вгрызалась мне в череп.
- Значит, Артур говорил, что любит меня?
- Да. Примерно так это звучало.
- Хорошо. А он не рассказывал, что я его на расстоянии все время держала?
- Рассказывал.
- Интересно. Лена, или ты что-то не договариваешь, или Артур… в общем, все наврал.
- Он честный, - повторила она.
Я попробовала представить себе ее жизнь. Отец - бизнесмен, владелец страховой фирмы, насколько я поняла. Семья богатая, Лена даже не обязана постоянно находиться в той конторе, где занимает какую-то должность. Что из этого следует? Что угодно, только… Я никак не могла ухватить эту мысль?
- Но вы же пришли сюда проверить, не я ли новая любовница Артура?
- Пришла…
Лена опустила голову.
- Значит, я не она.
- Извините.
- Перестаньте.
Лена подняла глаза.

Предыдущая страница 19 Следующая страница


Приход ночи 20

- Ты ведешь себя так, словно в чем-то виновата. Ты, наверное, чувствуешь себя не в своей тарелке рядом со мной? Дескать, ты здорова, а я нет? Не забивай голову чушью. Мне прекрасно известно, что я и кто я. Не стесняйся. Ты смотришь на меня, словно видишь мадагаскарского слонопотама.
- Откуда ты знаешь, как я смотрю?
- Я чувствую. Интуиция, слух и обоняние заменяют мне зрение. Не знала? Да и потом - я бы делала то же самое.
Теперь, кажется, все ясно. Лена совсем не похожа на человека, выросшего в обеспеченной среде или жившего в ней какое-то время. В ней нет ничего от людей, подобных ее отцу. Передо мной сидела запуганная школьница, боящаяся в одинаковой степени и родителей и учителей. Такие ходят по стенке и возвращаются домой окольными путями, чтобы не встречаться с одноклассниками вне школьных стен. Лена была серой мышкой, привыкшей подчиняться. Нет никакой уверенной в себе бизнес-леди, есть только это существо, похожее на меня как близнец, и толком не умеющее врать. Возможно, я мыслила стереотипно, но в моих выводах было не все так уж субъективно. Достаточно внимательно посмотреть на эту насмерть перепуганную блондинку.
Насмерть перепуганную…
Мне стало ее жаль. Она чего-то боялась, и нервы у нее были не в порядке. Вот, оказывается, каково это, иметь с Артуром близкие отношения и жертвовать чем-то ради него! Но разве я такая? Если я позволю когда-нибудь… Я уже позволила ему больше, чем следовало. Не просто секс, о котором раньше и подумать не могла, но жестокость. Надо быть честной, хорошо: у меня были причины просить его поступить со мной так; я не могу жаловаться. Но есть ли эти причины у Лены? Что ее заставляет подставлять свое тело под тот бич, который Артур не выпускает из рук, пока не доведет тебя до изнеможения.
Я думала о власти. Мне хотелось подчиняться, ему хотелось проявить власть. Тут мы действовали сообща. Это лейтмотив нашей вчерашней встречи с Артуром. Он пришел с этими мыслями и смог настроить меня на них. Он всегда этого хотел. В результате все тело у меня в синяках и кровоподтеках - я успела обследовать себя при помощи большого зеркала в ванной и знала все. В результате - полный сумбур в голове, к которому исподволь добавляется иррациональная ревность по отношению к Лене.
Наше сходство неслучайно. Все это части одной картины. И даже то, что его любовница… напоминает грушу для биться.
Наверное, я не все знаю. В моей голове пронеслись отвратительные картины насилия, выходящего за рамки жесткого секса, насилия, ставшего продолжением стремления испытывать и доставлять боль во время близости. Тычки под ребра, аккуратные, чтобы не повредить внутренних органов. Царапины, ссадины, следы от сигаретных ожогов на спине и ягодицах. Что скрывается у Лены за этим красивым бордовым свитером?
Меня стало тошнить.
Лена сидела и молчала. Я почувствовала, что больше не могу этого выносить, и спросила:
- Зачем ты все-таки пришла? По-настоящему?
Она выпрямила спину, посмотрев на меня почти с вызовом, словно я уличила ее во лжи, однако тут же потухла. Эта кратковременная вспышка еще раз доказала мне, что я права. Ее что-то гнетет, и этот груз она несет на себе давно.
- Понимаешь, иногда у меня чувство, что я свихнулась. Что я себе отчета не отдаю в том, что делаю изо дня в день, - заговорила Лена шепотом. - Я постоянно думаю о нем, на работе, дома, в машине, когда в пробке стою, под душем. Везде! Мне иногда кажется, что я задыхаюсь, не могу вдохнуть воздуха, словно грудь чем-то стягивает. - Я поняла, что сейчас она начнет реветь. Как же все предсказуемо. Почему-то мне было ее не жалко - уже нет. - Мы жили вместе и каждый день занимались сексом. Долго, а в выходные и того дольше. Я очень уставала, но была счастлива, и мне ничего было не нужно. А потом Артур сказал, что нам надо пожить в разных местах, пусть я вернусь на время к себе, а он останется дома.
- Что же он сказал?
- Что мы можем друг другу надоесть, - всхлипнула Лена. - Я думала, что он пошутил.
- Он не шутил, - поддакнула я.
У моей гостьи не было платка, она вытирала слезы руками. Лена использовала совсем немного косметики. Как я.
- Теперь мы живем по отдельности. Словно недавно стали встречаться и не жили почти полгода вместе… Странно, да?
Я усмехнулась. Мне хотелось сделать ей больно.
- Наверное, действительно ты ему надоела.
- Нет! - сказала она, глотая слезы.
- Тогда хочет сохранить ваши отношения.
- Не знаю…
- Успокойся. Слезами-то горю не поможешь!
- Я знаю, что уже…
- Неинтересна? Не верю.
- Почему?
Округлое личико Лены сейчас более, чем раньше, делало ее похожей на школьницу.
- Артур бы наверняка порвал с тобой сразу. Я его немножко знаю.
- Тогда в чем дело? - Нет, я по-прежнему не верила ей. Лена лгала не сознательно, скорее, по привычке, той самой, когда человек вынужден скрывать что-то от других и потом перестает осознавать свои действия. Он не способен отличить спасительный вымысел от правды.
- Возможно, ему надо, чтобы тебе было больно, - сказала я.
Долгий взгляд человека, не понимающего, шутят с ним или нет. Я не шутила.
- Ладно, я пойду. Извини, что отняла время и пришла со своими бреднями. Сама ненавижу, когда мне плачутся в жилетку. Можно умыться?
Я кивнула, сказав, что в ванной она найдет все, что надо. Теперь придется объяснить Тане, почему квартира провоняла духами. Пусть уйдет побыстрее, подумала я. Мои силы на исходе.
Похоже, я попала в цель. Лена прекрасно знает, почему Артур отдалился от нее, и ведет себя как собственник, нет, даже неверное слово. Как садист. Мало того, что в его понимании настоящий секс похож на боксерский поединок, так он еще психологически давит на нее. Заставляет чувствовать свою ненужность, приближает и снова отталкивает. Так Артур и привязал Лену к себе, сомнений нет.
Она плакалась мне в жилетку.
А что если все гораздо сложнее? Артур мог сам подослать ее сюда. Но какой смысл?
Это может быть чертовски хорошей игрой!
Нет, паранойя мне ни к чему. Я и так весь последний год далеко от того, что называют «адекватным состоянием». Я не прибегала к психологической помощи и не знаю, чем самостоятельная борьба с комплексами и ужасом может для меня обернуться. Например, скрытым накоплением негатива, который рано или поздно вырвется наружу в виде ядерного взрыва настоящего безумия. Меня запрут под замок и оставят там до конца моих дней.
Паранойя! Никаких потайных доньев здесь нет. Она слишком проста, а лжет потому, что не так и не понимает до конца, для чего ей понадобилась эта встреча со мной. Сейчас она уйдет. Я не хочу ее задерживать. Мое настроение меняется слишком быстро - я уже знаю, что это плохой признак.
Лена вернулась, а я тем временем стояла возле кухни, опираясь плечом на стену. Гостья начала одеваться и шмыгала носом.
- Скажешь Артуру, что была тут?
- Нет.
- А если он случайно узнает?
- Не должен, он на работе.
Мы разговаривали словно давние подружки.
- Звони, если что. Хотя не знаю, о чем нам говорить. Мы живем на разных планетах. Они слишком далеко.
Лена кивнула. С таким обреченным видом, что у меня сжалось сердце. Наверное, у нее никогда не было близких друзей и подруг, и она уже с этим смирилась. Так, как кивнула сейчас: я все понимаю и ни на что не претендую. Опять я должна кого-то жалеть! Невыносимо! Меня-то кто жалеть будет?
Надев куртку, Лена засунула руки в карманы. Мы чего-то ждали, обе. Наконец гостья вынула визитку и протянула мне. Вложила в руку - я дала ей это сделать.
- Может, это и не понадобится, но позвони, если захочешь. Не знаю… А вдруг? - Она посмотрела на меня большими прозрачными глазами, в которых еще были слезы, не подозревая, что я ее вижу. Улыбнулась. - Вдруг понадобится?
- Да, скажу Тане, чтобы она мне прочитала номер. Выучу наизусть.
Лена покраснела и засобиралась выходить. Я закрыла за ней внешнюю дверь, потом внутреннюю и только тогда поглядела, что же там написано в карточке.
«Елена Алексеевна Гладкова, исполнительный директор. Страховой дом «Лотос». И телефоны. Домашний и сотовый, а также адрес электронной почты.

2

Головная боль не проходила, и мне пришлось выпить таблетку пенталгина. Сразу потянуло в сон. Ничего не хотелось делать. В голове, за занавесью из постепенно утихающей боли, двигались мысли, неторопливые, глупые, точно травоядные животные на пастбище. Я чувствовала, что возвращается то состояние, которые было у меня месяцев восемь тому назад. Ведущим мотивом была неопределенность. Я все стремилась что-то делать, но не знала, куда направить свою энергию. Я слишком долго просидела взаперти, отгородившись от всего мира, и теперь его вторжение переживаю с трудом. Для меня это шок. Похоже, я переоценила свои возможности: нельзя была так торопиться.
Но, скорее всего, дело не в этом. Я подстраиваюсь под обстоятельства, как самый обычный человек. Если кто-то звонит и сообщает о проблеме, я срываюсь и бегу участвовать в ее решении. Или отказываюсь, рискуя нарушить прежние отношения. Это обычная жизнь, ничего удивительного. Конфликты, договоренности, планы, встречи, разлуки - словом, все это вновь вторгается в мою одинокую реальность. Жизнь с Таней не подготовила меня к этому - и очень плохо.
Я легла на диван, вытянула руки и ноги, расслабилась. «Закрыла глаза», стараясь ни о чем не думать. Но так же можно было приказать себе не дышать, чтобы лишний раз не утомляться.
Я получила новую информацию, и с ней надо что-то делать. Что я узнала? Артур привязал к себе Лену. Она не может воспринимать себя вне поля их отношений, и судя по ее рассказу, ее тяга к нему принимает гипертрофированные формы. Лена походит на ненормальную. У нее депрессия, вызванная невозможностью в полной мере удовлетворить свою потребность принадлежать. Я улыбнулась этому витиеватому выражению. Зато верно. Лена пришла ко мне, чтобы попытаться найти родственную душу, но вышло только хуже. Она не могла не почувствовать ревность и непонимание с моей стороны. Да, мне было стыдно за то, что я даже не пробовала утешить ее, но ведь я ей ничем не обязана. Наверное, я воспринимала Лену просто как свою копию. Отражение. Попытку Артура воплотить мой образ на практике, если невозможно установить со мной те отношения, о которых он мечтал. Лена была в моем понимании и не человеком вовсе, а моей собственной карикатурой, которая дала мне определенный ответ только на один вопрос: любит ли меня Артур? Да, он любил, если это можно назвать любовью. Его стремление обладать и сделало Артура… Кем же оно его сделало?
От этой мысли мне стало неприятно, я почувствовала бегущие по спине мурашки. Стало холодно. Появилось чувство, что на меня кто-то смотрит. Вот оно, знакомое, параноидальное. Поблекшее от времени, но явственное. Оно появилось еще в палате, где я лежала, а потом последовало за мной сюда. Чувство, что нигде и никогда я не найду такого уголка, в котором смогу укрыться от своего ужаса.
Кем же это стремление сделало Артура? Говори же! Думай! Шевели мозгами! Несмотря на таблетку, боль возобновилась. Я заворочалась на диване, взяла плед, укрылась им, но потом отбросила, думая, что так я стану более уязвимой.
Он хочет сделать меня такой же, как Лена. Артуру не нужны нежности, ему необходима власть, и вчера он понял, что близок к заветной цели. Я поддалась легко, распласталась перед ним, ни о чем не думая, кроме того, что хотела получить удовольствие. И еще, конечно, быть наказанной. Тот призрак с провалом вместо лица, сидящий в моем сознании, знает, как заставить меня подчиняться. Ему нужно, чтобы я продолжала бичевать себя до крови, до безумия.
Я перевернулась на левый бок, сжала кулаками виски. Мне не хотелось плакать. Мне хотелось выть по-волчьи. Мне нужна была боль.
И не хотелось жить.
Вал депрессии снес меня от береговой линии на высокие черные холмы и ударил о влажную почву. Я стала уходить вниз, в непроглядную темень. В ночь, которая давно властвовала над моим внутренним миром.

3

Бомж, который предсказал мне несчастье, явился снова. Он стоял возле кровати, сложив руки на животе, и улыбался корявым мерзким ртом, распространявшим зловоние. В его бороде были крошки от какой-то еды, кончики волос поседели, или были покрыты какой-то желто-серой грязью. Я села на диване и открыла рот для того, чтобы наорать на незваного гостя, но не смогла ни слова произнести. На его сером пальто я заметила бурые пятна. Может быть, кровь.
- Что надо? - спросила я, съежившись на диванных подушках.
Я ощутила свою полную незащищенность. От одного прикосновения к этому бродяге я могу заразиться какой-нибудь неизлечимой болезнь. Бомж смотрел исподлобья и кивал, словно говоря: знаю я тебя, все твои мыслишки поганые, всю твою слабость и сны… Да, я знаю твои сын, я ем их. Я питаюсь только снами.
- Почему? - спросила я. - Зачем тебе надо было привязать именно ко мне?
Слезы побежали у меня по щекам. Из-за них фигура бомжа поплыла. Он стал похож на призрак, кем, собственно, и был.
- Никто не знает, почему все происходит. Ты или видишь, или нет. Собираешь возложить это на меня?
Это был бред, кошмар, продиктованный страхом и головной болью. Меня грызет депрессия.
Бродяга сделал шаг к дивану, и я крикнула:
- Не надо! Стой там!
А сама прижала одеяло к своей груди обеими руками. Наверное, это зловонное чудовище собирается меня изнасиловать.
- Чего не надо? - прошепелявил бродяга.
- Я больше не хочу!
- Ты забыла о том, что собиралась сделать, - сказал он и стал прореживать грязными пальцами свою бороду. Из нее сыпались остатки еды, песок, пыль, вши, тараканы, жуки, мелкие косточки, принадлежавшие, видимо, мышам, мертвые бабочки и сигаретные окурки.
- Что я забыла?
- Откуда мне знать? Я только вижу. Так же, как ты…
Я видела, как выпавшие из его бороды насекомые, расползаются по ковру. Некоторые бабочки оказались живыми, у них были изломанные крылья, поэтому они не могли взлететь и только шевелились среди пыли и песка. Бомж стал смеяться.
- Дай мне руку - и мы пойдем искать. Хочешь?
Я закричала, что нет, не хочу, и чтобы он ко мне не прикасался, никогда даже не держал это в мыслях. В ответ снова хриплый и булькающий смех. Бомж прыгнул на диван и навалился на меня всем телом…
Я проснулась.

Глава двадцать четвертая

1

Записку для Тани я оставила на кухонном столе, придавив ее с краю солонкой. В ней говорилось, что я ушла сама и постараюсь вернуться не поздно, но захватила с собой телефон. О причине ухода не сказала. Боялась, что Таня не поймет. Я и сама с трудом соображала, для чего собираюсь в эту вылазку.
Взяв свою белую трость, я осмотрела себя в зеркало. Обычная девушка в зимней одежде. Капюшон парки надет, из-под него выглядывают черные очки. Они добавляли некую нелепость моему облику. Вкупе с палкой всем будет ясно, что перед ними слепая.
Последняя проверка. Так, сотовый в кармане. Записка с моим адресом там же - на тот случай, если со мной что-то случится. Люди будут знать, кому сообщить.
Подумай хорошенько, прежде чем выходить. Куда идти в таком виде? Твое «видение» может пропасть в любой момент, и ты останешься на улице в темноте. Помощи ждать будет неоткуда. На что ты надеешься, даже если найдешь его? Я постояла и послушала недовольное ворчание внутри своей головы. Мысли, конечно, здравые, и исходят они из неуверенности в том, что я верно поступаю, но я решила послать их куда подальше. В конце концов, бомж прав: я кое о чем забыла. Привыкнув жить под замком и в безопасности, я перестала бороться. Это ложное благополучие, а мой опыт показывает, что все созданное при помощи иллюзий, рано или поздно рушится. Не знаю, как там у других людей, которые считают себя здравомыслящими и самодостаточными, но у меня это так. Я сделала серьезный шаг к разрушению своих миражей, когда пригласила Артура. Теперь надо идти дальше. Пусть я не знаю толком, что делаю в этот момент, мне наплевать.
Вздохнув, я вышла на площадку и стала закрывать внутреннюю дверь. Обернулась через плечо. Никого нет, я одна. Где-то за дверью у соседей кашляет мужчина. Внизу лает пес. Сколько я не выходила из квартиры? Не помню. Все дни слились в одно серое варево, которым я объедаюсь каждый день. Уже сыта по горло.
Замки щелкнули, я сунула ключ в скважину железной двери, навалилась на нее всем телом, закрыла. Эти усилия стоили мне испарины. Сердце тяжело билось, посылая тревожные сигналы во все уголки тела. Только бы у меня опять не было агорафобии. Я не сумею пройти и ста метров, и мне придется вернуться, признав свое поражение. Была еще одна проблема - мое «внутреннее зрение». Это серьезней, чем боязнь открытого пространства. Перспектива очутиться в одиночестве, потеряв ориентацию, в центре оживленного города - неприятная вещь. Она вселяла в меня панику. Дошагав до лифта, я чуть было не бросилась назад.
Нет, я никак не сумею себе помочь, если буду зацикливаться на своем страхе. Страха нет, сказала я себе. Нужно идти вперед и победить. Только кто мой противник?

2

Я натянула вязаные перчатки. Стоя на крыльце подъезда, я дрожала всем телом. Холодный воздух влетал мне в легкие. Ощущение фантастическое. Это совсем не то, что стоять перед распахнутой форточкой. Здесь ты словно окунаешься в бассейн с прохладной водой, и даже если она не просто прохладная, а ледяная и ты скоро замерзнешь - тебе хорошо. Неописуемое чувство свободы дарило мне уверенность в успехе моей вылазки в город.
Пару минут и занималась только тем, что наблюдала за паром, идущим изо рта. Выдыхала и выдыхала. В воздухе был запах автомобильных выхлопов, но он мне не казался противным и удушливым. В этом таилось свое очарование. Проводив взглядом облачко пара, я спустилась с крыльца. Ступеньки были обледенелыми. Мне вспомнился тот выход из метро, где ступени тоже покрывал лед. Что ж, я знаю - круг завершен, минул год - и я вновь окажусь на том месте, где услышала пророчество.
Двор был покрыт толстым слоем снега, выпавшего сегодня под утро. Я не удержалась и, остановившись возле газона, взяла его в руку. Перчатка упала, я даже не заметила. Снег обжег ладонь и стал таять. Капли потекли по тыльной стороне руки. Все как в детстве. Я слепила крохотный снежок и бросила его в сплетение голых ветвей кустарника.
Нужно идти. Время на счету, его все меньше. Тут на меня словно снизошло озарение, мой мозг на мгновенье превратился в антенну, настроившуюся на какую-то радиоволну. Может, это было предчувствие будущего, не знаю. Я поняла со всей очевидностью, что время действительно на исходе. Неизвестно, что произойдет, когда последняя крупица в песочных часах сорвется вниз, но стремительный бег секунд и минут я чувствовал каждой клеточкой тела. Через меня шло время, я знала ритм его движения, и это чувство меня и ужасало и вызывало восторг.
Спеши! Подняв перчатку, я едва не побежала. Зимние сапоги, непривычно тяжелые, мешали идти, но позже я к ним приноровилась. Я наращивала скорость, пока шла вдоль дома к выходу со двора. Женщина с собакой посмотрела на меня с сочувствием. Такой взгляд был похож на плевок. Я ускорилась, чтобы оказаться как можно дальше от нее, хотя и понимала, что эта женщина не последняя.
Возле третьего подъезда я чуть не упала на полоске льда. Пришлось повнимательней отнестись к трости. Дальше я шла, делая вид, что нащупываю дорогу при помощи нее.
Проблемы начались, когда я покинула двор и вышла на широкий тротуар, идущий параллельно проезжей части. Город вновь свалился на меня, чуть не придавив к земле. Меня зашатало, перед глазами все стало расплываться. Серая пленка была уже не такая прозрачная. Все могло закончиться в любой момент. Я ожидала прихода темноты и стояла на обочине, возле снежного вала высотой в полметра. На меня смотрели встречные, оборачивались через плечо, те, кто шел в моем направлении. Я дышала размеренно, стараясь успокоиться. Словно окаменев, сердце потянуло вниз.
Ничего, кроме паники, я не чувствовала минуты три или четыре. Никто ко мне подошел - и это хорошо. Я бы ничего не сумела объяснить. Мне нужно было пережить это самой, и я занялась самовнушением. Несла всякую околесицу, только бы заставить страх отступить. В конце концов, я ощутила, как тиски, сковывающие меня, разжались. Я заставила себя сделать шаг, за ним второй - и так продолжила путь к автобусной остановке, следующему этапу моего плана.
По пути я закурила, но меня все так же трясло.
Через тридцать метров, почти достигнув светофора, я начала думать о моем похитителе. Я точно знала, что он идет за мной. Я шла, едва переставляя негнущиеся ноги. Пот пропитал мое белье, и скоро мокрыми будут кофта и колготки. Я не могу обернуться! Он за моей спиной… Вот и светофор. Люди ждут зеленого сигнала. Я встала рядом с полной женщиной в бежевой дубленке, она не обратила на меня внимания.
Если мой похититель рядом, он не сможет спрятаться здесь. Вот он! Я поворачиваю голову вправо, забыв о том, что мне нужно разыгрывать слепую.
Рядом стоит старик с седой бородой и, сунув руки в карманы, дымит смятой сигаретой без фильтра.
Но я же знала, что мой похититель где-то рядом!.. Старик думал о чем-то своем. Я отвернулась к дороге. Ноги подкашивались. Спасла трость. Я оперлась на нее обеими руками.
Автобусная остановка была на другой стороне. Это нужно перейти, потом свернуть налево, а там до остановочного навеса шагов десять-пятнадцать.
Я не сумею преодолеть это расстояние… Я устала, мне страшно…
Я чуть не разрыдалась возле светофора. Когда загорелся зеленый, отступать было некогда. Подхваченная общим движением, я шагнула на проезжую часть, покрытую коричнево-серым слоем снежного месива. Я шла, не чувствуя ног. Я превратилась в одно сплошное сердцебиение. Никаких звуков, никаких запахов. «Перед глазами» пространство раскачивалось, словно качели. Я ждала, когда это прекратится, но серая дымка была только гуще. Какой-то мужчина предложил свою помощь, и я, не думая, ему отказала. Я сама забралась на снежный гребень, отделяющий проезжую часть от тротуара, и спустилась с другой стороны. Большинство людей не замечали, что я в черных очках и с белой тростью.
Я дошла до остановки, задержалась возле опоры массивного навеса, прислонилась к нему плечом. Из-под одежды у меня шло тепло, я не знала, куда от него деваться. Этот бросок от дома до остановки истощил мой запас сил. Я не знала, как смогу двигаться дальше. Еще так далеко ехать! С другой стороны, в транспорте - это не на улице.
Пот приклеил кофту к моей спине. Я вынула новую сигарету, зажгла, думая, что зря не приняла успокоительное. Может, оно и помогло бы сгладить стресс.
Навязчивые мысли о похитителе были уже не такими явными и не бились в сознание, издавая громкие вопли. Они были, но я смогла как-то отодвинуть их в тень. Ясно, что его здесь быть не может. Или может?
Нужный мне автобус подкатил к остановке минут через пять, когда я уже смотрела на окружающее более-менее спокойно. Я старалась меньше двигаться, чтобы не провоцировать потоотделение, и это помогло. Серая пленка, окружающая меня, стала почти прозрачной, даже цвета через нее не были блеклыми. Реальность смотрела на меня, и я имела возможность наслаждаться нашим контактом.
На пару минут я ощутила себя умиротворенной. Меня ничто не беспокоило и не пугало.
Я вошла в автобус, и мне предложили сесть. Женщина-кондуктор. Я послушалась. Мне предстояло проехать семь-восемь не очень коротких остановок.
Она спросила насчет моего удостоверения. Я не поняла ее. Оказалось, она интересуется документом, удостоверяющим мою инвалидность и наличие льгот. Я даже не помнила, взяла его или нет. Сунула руку в карман джинсов, вытащила корочку, протянула кондуктору. Мы с Таней не зря потратили силы и нервы на прохождение комиссии. Я - полноправный льготник с точки зрения закона. Конечно, мое достоинство страдало от этого факта, но с этим ничего не поделаешь. Я могу внушать себе, что осталась прежней, по крайней мере, внутренне, однако в реальности я инвалид.
Оставалось стиснуть зубы и наслаждаться жизнью… Убрав удостоверение, я стала смотреть перед собой, хотя на самом деле наблюдала за тем, что происходит за окном. Со стороны никто ничего не заподозрит. Да и кому в голову придет, что у меня есть некий «дар»? И вообще, мало кому есть до меня дело. Люди едут по своим делами, сознание у них забито собственными проблемами, требующими решения.
За окном текла неизвестная мне жизнь, которую я вынуждена теперь наблюдать с приличной дистанции. Я вне ее и мало-помалу начинаю забывать, что значит находиться в этом постоянно движущемся потоке людей, мыслей, желаний. Тяжко. Я приказывала себе не смотреть наружу, но не могла этого сделать.

3

После того, как я проснулась, в голове у меня засела одна-единственная мысль: я должна увидеть этого бродягу. Он обязан рассказать мне, откуда ему стало известно о моем будущем. И не он ли его спровоцировал в отместку за то, что я не дала ему денег.
В конечном итоге, оказался прав он, а не я, списавшая все на его больные мозги, или Таня, которая вовсе над этим посмеялась. Но Таня не пострадала… Я вскочила с дивана с твердым убеждением, что чудовище находится рядом со мной. Эффект присутствия был потрясающим. Если бы в тот момент мое «внутреннее зрение» отрубилось, я бы сошла с ума от ужаса. Я отошла к серванту и прижалась к нему спиной, не соображая, что творю. Я посмотрела на диван и скомканный, наполовину сползший на пол плед, потом мой взгляд пробежал по комнате. Я вглядывалась и прислушивалась. По мере того, как сон терял надо мной свою власть, я приходила в себя. Уже не было того жуткого чувства, что вонючий бродяга навалился на меня всем телом. Я уже не помнила его пальцев и раскрытого уродливого рта. Отчаянно хотелось разрыдаться, но вместо этого я дала себе пощечину - чтобы как-то очухаться. Боль помогла. Я отошла от серванта и взяла таблетки. Успокоиться.
Сходив в ванную, я умылась. Сняла очки, поглядела на себя в зеркало. С живого лица на меня смотрели безжизненные пластмассовые голубые глаза. Самым жутким было то, что при повороте головы они не двигались. Так смотрит кукла. Красивая вещь, с которой играют.
Вспомнился плен, мое сидение голой на стуле, скотч, прикосновение губки с теплой водой. Стыд и возбуждение. Я по-прежнему хочу узнать, кто это сделал со мной? Ответ: да. Но как я могу узнать? Ответ: неизвестно. Какие у меня существуют возможности? Расследование ни к чему не привело, и дело закрыли - ничего не поделать. Выходит, я могу полагаться исключительно на себя, даже Таня мне не поможет. Что же дальше? Что я забыла? О чем мне говорил этот бродяга?
Я забыла о самом маньяке. Он отошел в густую тень и лишь изредка появлялся оттуда, доводя меня до безумия, но стоило ему уйти, как я возвращалась к своей обычной жизни. У меня не было прежней тяги во что бы то ни стало отыскать его. Я привыкла жить спокойно. В этом моя проблема.
Или спасение.
Нет, зарывать голову в песок - это не спасение. Это способ оттянуть время до катастрофы. Смириться - помочь твоему врагу, одобрить его действия. Разве я не права? Взяв полотенце с крючка, я вытерла лицо, еще раз оглядела себя. Странно. У меня нет глаз, но я веду себя словно ничего не случилось. Когда я успела смириться с этой мыслью? Наверное, все дело в том, что я сумасшедшая. Настолько, чтобы найти того бомжа и спросить его про меня.
Откуда мне знать, что он по-прежнему на том месте, ведь прошел целый год? За это время могло произойти много всего. Того бродяги попросту могло не быть в живых. Либо он стоит где-нибудь в другом месте. Город большой, и мне его никогда не отыскать самостоятельно.
- Что же делать? - Это я произнесла вслух, всматриваясь в свое странное живое и неживое лицо.

Предыдущая страница 20 Следующая страница


21 Артем Тихомиров

Идти и искать. Проверить хотя бы то, что мне доступно. Хоть какой-то шанс есть, что мне повезет. Один из миллиона. Или один из двух миллионов. Жуть. Мне никогда не отыскать этого человека.
Я швырнула полотенце на крышку стиральной машины, туда, где комом валялась грязная одежда. Иногда она копится на удивление быстро, и глазом моргнуть не успеешь. Я вышла из ванной и отправилась одеваться. Время терять ни к чему, надо пользоваться тем, что «внутреннее зрение» при мне. Больше всего страшила возможность, что я никого не найду возле станции метро. Одеваясь, я чувствовала, что нервничаю все сильнее. Только очутившись за пределами квартиры, я поняла, что меня подстерегает еще одна опасность. Боязнь города и открытого пространства, боязнь людей. Как я с этим справлюсь? Смогу ли? Таня бы сказала, что я окончательно рехнулась, решившись в одиночку осуществить эту поездку. Но с ней я советоваться не собиралась. Чего доброго, она и впрямь сумеет отговорить меня. Пока есть запал, необходимо действовать.
Добравшись до автобуса, сев и проехав остановку, я поняла, что пока справляюсь.
Я боялась всего, что вокруг меня, и, наверное, легче идти по минному полю, но я была гораздо более сильной, чем год назад. Это я обнаружила в пути, окунувшись с головой в городскую среду и ощутив ритм движения толпы. Процесс адаптации был нелегким, но, кажется, я справилась.
Время на исходе. Я вступаю в новую фазу своей жизни. События движутся быстрее и это меня пугало. Если раньше я шла по дорожке сквозь туман, то теперь бежала, забыв про осторожность.
У меня не было выбора.

4

Объявили мою остановку, я встала и подошла к выходу. Автобус покачивало, я крепче схватилась за поручень. Отсюда до выхода со станции метро надо пройти метров сто. Я помнила эти места и прокручивала в уме, как я пойду и где буду искать того бродягу. Чтобы спуститься по ступеням, пришлось собраться все свое мужество. Пассажиры, кто вышел, захотели мне помочь. Я оперлась левой рукой на локоть пожилой женщины и поблагодарила ее. Довольная собой, она отправилась по своим делам.
Я сделала несколько шагов от автобуса, не обращая внимания на любопытные взгляды. В принципе, они уже перестали меня задевать.
Пристроившись с краю хорошо вычищенной дорожки, я пошла вдоль скверика, засаженного елями. Он кончился быстро, через двадцать пять шагов, и я оказалась у еще одного перехода. Автобусы и машины замерли слева от меня, скаля стальные физиономии. Они наблюдали за мной. Я шагнула на проезжую часть, одна, и пошла вперед. На полпути меня настиг еще один приступ агорафобии. Он был легким, но этого оказалось достаточно, чтобы я запаниковала и бросилась вперед бегом. Наверное, забавно наблюдать со стороны, как слепая выделывает такие трюки, да еще умудряется так хорошо ориентироваться в пространстве. Загудел клаксон. Я решила, что это мне, и вжала голову в плечи.
Когда же это кончится? Я остановилась, чтобы покурить, не думая, что сердце может отреагировать на дозу никотина неадекватно. Оно и так билось в два раза быстрее положенного. Адреналин подстегивал меня бежать куда глаза глядят, не разбирая дороги, но я боролась. Сделав две затяжки, я двинулась дальше. Под одеждой я была вся мокрая - пожалуй, пытка не меньшая, чем эти всплески иррационального ужаса.
Вновь остановка. Ноги подгибаются. Только усилием воли я заставляю их оставаться в прежнем состоянии.
Внезапно я подумала, что все это не имеет смысла. Я зря поддалась порыву. Я обречена. Ничто меня не спасет… Головокружение оборвало этот панический приступ сомнения. Надо идти, иначе будет плохо. А мне сейчас хорошо? Я потерялась в этой проклятой городской пустыне! Я сейчас умру!
Идти. Шаг за шагом. Отступать поздно… Да, но если мой похититель идет за мной? Я ведь его чувствую. У него черный провал вместо лица, куда втягивается реальность. Но это же бред! Ты сумасшедшая…
Окурок, догорев, обжег мои пальцы. Я вернулась в настоящее. Мрачные грезы рассеялись. Я стояла у поребрика, и в лицо мне дул холодный ветер. Видения исчезли, и на время я стала самой собой. Я продолжила путь, с трудом вспомнив, что надо сделать поворот. Впереди показался автовокзал и серый стеклянный прямоугольник выхода из метро. Бродяга должен быть где-то там. Я понятия не имела, где обычно собираются бомжи, и надеялась, что встречу его на том месте, где он нас с Таней подстерег. Уже гораздо лучше. Я уговаривала себя не вспоминать тот день, но по мере приближения к метро, воспоминания становились реальней. Самой себе в прошлом я казалась жалкой никчемной дурой, которая не думает о будущем и понятия не имеет, как правильно обустроить свою жизнь. Когда пришел час расплаты, я подумала, что со мной поступили несправедливо, но откуда мне знать? Я получила отличный урок. Мне хотелось понять, есть ли предел наказанию, и может ли быть наказан тот, кто сам вершит суд? Для этого мне и нужен был мой похититель. Он не может не знать, что я думаю о нем и хочу, желаю встретиться с ним. Моя попытка разобраться в моей собственно истории, я надеялась, приблизит меня к нему. Хотя бы на один шажок.

5

Мне оставалось сделать двадцать шагов до нужного места. Я перешла дорогу. За мной спиной пронесся огромный автобус, чуть не задел мою спину. Не просигналил. Его масса унеслась в пустоту, едва не утащив меня за собой.
Механически переступая ногами, я шла по скользкой дорожке к дверям, за которыми была лестница. Люди входили и выходили, улыбались, разговаривали, смеялись, спорили. Мелькали лица. Сотни запахов лезли мне в нос. Табак, парфюмерия, жареный картофель, пиво, водка, запах маленьких детей и стариков, собак, гриля, жарящегося на другой стороне дороги в ларьке. На все это накладывалась типичная городская гарь, состоящая из выхлопных газов и вони синтетических материалов. Я старалась определить по запаху, может ли быть поблизости этот самый бомж, но терялась. Я думала, что скольжу по морским волнам и ищу одну единственную каплю там, где их бессчетное количество.
Подойдя к выходу из метро, я остановилась. Мне было хорошо видно все пространство справа от него. Ровный кусок газона, покрытый снегом, несколько голых кустов. Именно с этой стороны появился бродяга. Я сделала пару шагов, посмотрела за угол. Газон просматривался до самой лестницы, что вела к зоне вокруг здания Северного Автовокзала. Ни одного бомжа. Никого. Не вполне осознавая, что я проиграла, я стал ходить вдоль пешеходной дорожки. Во мне билась одна устрашающая мысль: мне придется умереть, если я не увижу его. Весь смысл моего существования сосредоточился на этом. Увидеть бродягу, который пообещал мне то, что сбылось в реальности.
Проторчала там я, наверное, минут десять, пребывая в каком-то сонно-гипнотическом состоянии. Я по-прежнему «видела», но стала замечать, что зрение это сужается. Уже всерьез пострадала периферия. По бокам образовали две вертикальные полосы, которые скрывали от меня обзор. Я в ужасе стиснула палку, не представляя себе, что буду делать, если все вновь будет темно. Город раздавит меня, расплющит, как каток.
- Помогите, чем можете. Хотя бы чем можете, - раздался позади меня хриплый шепот. - Только мелочь… Сколько можете?
Я обернулась, медленно-медленно. Бродяга был таким, каким я его запомнила, почти не изменившимся, за исключением мелких деталей. Серое пальто, шапка, ужасная спутанная и грязная борода, из которой во сне выпадывали дохлые насекомые, окурки и мусор. От него шел ужасный смрад.
Его рука-клешня, покрытая грязью, стала тянуться ко мне. Бродяга улыбался. Его рот претерпел изменения за это время, стал более сплющенным, перекосился, а зубы, которые я видела год назад, были выбиты. На лице - темно-лиловом - справа выделялся черно-синий синяк. Один глаз заплыл, другой выделял слезу и гной.
Я думала, что упаду в обморок. Ничего подобного - не понимаю, что происходит. Я словно потеряла контроль над собой. При такой слабости невозможно стоять на ногах.
Не знаю, что я была способна сделать от чувств, которые раздирали меня изнутри, не имею понятия. Я сдерживала вопль. Желания заорать во всю глотку было невероятным. Вместо вопля я что-то пропищала.
- Вот кого я видел во сне, - сказал бомж. Он шепелявил и плевался, но я его понимала.
- Когда? - спросила я.
- Сегодня.
Что я могла сказать? Мы снились друг другу, а значит… моя вылазка была неслучайной.
- И что же я там делала? - спросила я.
Мы болтали как приятели. Между нами была какая-то связь, существование которой я даже не могла допустить у себя в мыслях.
- Спала. А я спросил у тебя… Что ты забыла? Я видел… - прошепелявил бомж. - Не поможешь мне? - Хитрый взгляд из-под слоя гнойной влаги. От того можно надолго потерять сон.
- Я дам тебе сто рублей, если ты расскажешь мне…
- Ого-го. О чем рассказать?
- О сне! О том, что ты мне сказал год назад! - сказала я.
- Год назад?
- Ты помнишь! Не ври! Ты пообещал мне, что я лишусь глаз и будет очень больно.
Бомж засмеялся.
- Помню-помню, ясно-ясно. Значит, сто рублей?
- Да.
- Отойдем в сторону. Ты не хочешь говорить при людях. Особенно если тебя увидят рядом с таким…
Он поманил меня за собой, и я пошла. Мы очутились за углом остекленного строения.
- Значит, правда, ты стала такой, - сказал бродяга, глядя на меня.
- Это ты сделал? Ты меня проклял?
- Я? Ни в коем случае! Ты с ума сошла после всего этого…
У меня было желание наброситься на него и убить, но я удержалась. Мои силы были уже на исходе. Сколько я еще смогу выдерживать это? А ведь мне еще домой возвращаться!
- Да, я сошла, потому что проехала полгорода, чтобы найти тебя. Мне повезло.
- Нет…
- Что «нет»?
- Ты видела, что я здесь, ты встречалась со мной во сне. Иначе бы не решилась выйти на улицу, - ответил бродяга.
- Я не знаю. Объясни.
Я действительно соображала с трудом. Бомж говорил со мной так, словно мы встретились в библиотеке, а не на улице, где он ежедневно побирается. Какая у него была жизнь до того, как его забросило сюда? Кем он был? Сохранились ли у него воспоминания о прошлом?
- Ты видишь не глазами - это ясно каждому дураку.
- Откуда это?
- Не знаю.
- А что ты знаешь?
- Ничего. Я просто вижу.
- Не…
- Как ты не можешь объяснить, так и я. Просто иногда вижу картины, без прошлого и без будущего. Точнее, без предыстории и причин. Понимай как хочешь.
- Так ты не…
- Я ничего на тебя не насылал.
- А я думала… Я не дала тебе денег.
Бомж хохотнул.
- Будь я на такое способен, я бы тут не стоял. Я не колдун, не экстрасенс.
- А кто?
- Бомж.
- Ты не понял.
- Понял. Я побирушка, я прекрасно знаю и не питаю иллюзий насчет того, что меня начнут называть по-другому. Что ты хочешь купить за свои сто рублей?
- Объясни мне. Что ты увидел, когда встретил меня год назад?
Бомж кивнул.
- Помню, ты была с подругой. Когда вы собирались уйти, я вдруг увидел женщину, привязанную к стулу. Я не знал, где и когда она там сидела - поначалу. Обычно на таких коротких вспышках все и заканчивается, но потом я увидел продолжение.
- Какое?
- Твое лицо, близко. Но я почувствовал, что это твое лицо… позже, чем когда ты сидела на стуле. Совсем без одежды.
- Какое оно было? - спросила я.
Я успокаивалась, хотя, казалось бы, такие подробности не могут способствовать душевному равновесию. Но сам разговор на эту тему действовал странно. Наверное, это оттого, что я обсуждаю свою проблемы с человеком, который видел меня там.
- Ты была без глаз, - сказал бомж. - Ты кричала и кувыркалась на полу со связанными руками и ногами.
Я кивнула. Хотя эти воспоминания были очень мутными, я знала, что так оно и было.
- Да. Я…
- А потом я почувствовал часть твоего ужаса. Обычно я не подключаюсь к эмоциям, но тут меня чуть не убило. Ночью я кричал. Все подумали, что к утру я умру. Но я не умер.
Я вынула сигареты. Захватила губами фильтр одной, вытянула из пачки. Только потом предложила бродяге. Тот протянул руку-клешню, осторожно вытащил сигарету из моих пальцев, боясь прикоснуться. Я чиркнула зажигалкой.
Бродяга затянулся и затрясся.
- Что?
- Это нормально, все нормально, хорошо, - сказал он. Закашлялся, потом глубоко вздохнул.
- Так, значит, ты ясновидящий?
- Да нет.
- Но ты будущее увидел.
- Ну и что?
- Тогда…
- Я просто вижу, я не знаю, прошлое это или будущее. В большинстве случаев, - сказал бродяга.
- Но в моем - это будущее. Ты напророчил мне боль и ужас… И я их получила.
Бродяга смотрел в землю, старательно затягиваясь.
- Значит, так оно и есть. Я плохо помню. Ты приснилась мне сегодня, я приснился тебе… Для меня это был страшный сон. Последнее время все сны у меня страшные, если я трезвый, если я не бухаю.
- И где же тут объяснение? - спросила я.
- Его нет. Я же говорю: ты просто видишь, не зная, почему и как… Воспринимай как должное. Ты пришла сюда не как слепая. Я знаю, что хотя ты без глаз, ты способна видеть.
- Я уже поняла… - Похоже, ничего конкретного я не добьюсь, хотя сама встреча, безусловно, большая удача. По крайней мере, выяснилось, что никакого проклятия не было.
- Может, это оттого, что ты очень хочешь узнать, что произошло с тобой. И мозг твой дает тебе возможность.
Я не могла поверить, что слышу от него такое. Бродяга ощерился.
- Думаешь, как странно, что бомж рассуждает на такие темы?
- Не странно…
- Я знаю. Хочешь услышать мою историю? Думаю, что нет.
- Кем ты был?
- Аспирантом с большим будущим, с семьей и красивой женой.
На языке вертелся следующий вопрос, но я его не задала. Это могло повлечь за собой много ненужной мне информации.
- Я не вру, хотя, глядя на меня, трудно поверить. Просто имей в виду, что такое случается. Просто случается.
Как со мной, подумала я, чувствуя, как наваливается тоска. Мне хотелось только лечь на землю и умереть. Я понимала, что борюсь с ветряными мельницами.
Бомж затушил сигарету на половине, спрятал ее в карман пальто.
- Я пойду, - прошептала я.
- Подожди. Я не все сказал. Сейчас я не вижу, что с тобой произойдет дальше. Используй то, что у тебя есть, но главное - не теряй желания. Во сне я говорил о том, что ты что-то забыла…
- Это про моего похитителя.
- Значит, мы не зря снились друг другу.
- Но откуда между нами такая связь? Мы были знакомы когда-то?
- Нет, вряд ли. Не имею понятия, откуда эти связи появляются. Хотел бы объяснить, как бывший научный работник, но - увольте, это уже не по моей части. Просто иногда я влияю на людей, которым сообщаю о своих видениях. Я не стремлюсь к этому, получается само собой как-то… - Бродяга пожал плечами. - Может быть, часть моих способностей передается к другому человеку. Но так происходит не всегда.
- Думаешь, я заразилась?
Я открывала рот и говорила, но слышала сама себя точно со дна шахты.
- Может быть. Но я не хотел. Извини. - Бомж посмотрел на меня словно побитая собака. Мне стало противно и жалко его. Он был похож на человека, пережившего страшное стихийное бедствие, потерявшего все в один момент; от него осталась только эта исковерканная тень, прячущая в карман наполовину выкуренную дешевую сигарету. Я не хотела знать, что с ним произошло. Не могла взвалить на себя еще и этот груз.
- Я ни в чем тебя не обвиняю. Все равно ничего не исправить, - сказала я. - В этом есть свои плюсы. «Мозговое видение», - добавила я тихо.
- Что?
- Да так, ерунда.
Мы помолчали. Бомж сопел и оглядывался по сторонам.
- Так, значит, ты не видишь меня сейчас?
- Нет.
- Жаль.
- Это не происходит по желанию.
Как мои «включения», подумала я. Вынув пачку сигарет, вытащила из нее две и протянула остальное бомжу вместе со сторублевкой.
- Спасибо.
Он взял, посмотрел на подарок, спрятал все это в карман.
- Ты его найдешь. Он не так уж и далеко, - произнес бомж и, повернувшись, зашагал через покрытый снегом газон.
Я не знала, что сказать. Я чувствовала гнев и обиду, они буквально рвали меня на части. Нельзя сказать, что я зря проделала весь этот путь, но результата меня не удовлетворил. Можно было догнать бродягу и вытрясти из него правду. Что он мне только что сказал? Видел ли он мое будущее за секунду до своего ухода? Это несправедливо. Я тоже хочу знать. Это касается меня, моей жизни.
Мне на кого было выплеснуть свои эмоции. Понимая, что нахожусь на грани истерики, я отправилась обратным путем. Надо побыстрее попасть домой. Спрятаться, подумать, проанализировать ситуацию. А сейчас - убраться с вражеской территории. Я шагала, не используя палку, и некоторые прохожие смотрели на меня и удивлялись. Их физиономии пролетали мимо меня, точно бессмысленные безжизненные маски призраков. Я шла, не замечая, что начинаю задыхаться. Холодный воздух словно застревал где-то на полпути к легким и давил мне на горло.
«Ты его найдешь. Он не так уж и далеко». Потрясающее утешение для жертвы. Одно дело думать, что маньяк бродит где-то рядом, другое - когда тебе скажут: вот, смотри, он здесь. Я этого не выдержу! Дойдя до светофора, я остановилась. Мое тело превратилось в одно большое пульсирующее сердце.

Предыдущая страница 21 Следующая страница


Приход ночи 22

Зазвонил телефон. Я не обратила на нее внимания, сосредоточившись на том, чтобы не упасть посреди тротуара. За секунду до того я увидела перед глазами оранжевую вспышку, следом за которой опять заболела голова. Мне пришлось сесть на край скамейки, и только тогда я смогла ответить на звонок. Это оказался Леша. Я вообще забыла о его существовании.
- Как твои дела, привет, - сказал он.
- Не знаю, ты не очень вовремя.
Еще одна вспышка, которую сопровождают оранжевые сполохи. Боковое видение сузилось еще сильней. Мне почудилось, что я вижу себя со стороны: сижу на скамейке, сгорбившись, и прижимаю трубку к уху. Завороженная этим видением, я замолчала. Я словно поднималась вверх на какой-то лебедке, и в какой-то миг меня пронял страх, что я продолжу вот так подниматься, пока не исчезну, не растворюсь в пасмурном небе.
- Люда!
Леша повторил мое имя, наверное, раз пять. Он слышал, как гудит улица, и понимал, что я на связи, но почему-то не произношу ни слова. Его голос заставил видение исчезнуть.
- Слушаю. Неполадки на линии. - Какая ерунда! У меня, наверное, нервный срыв. Что делать?
- Ты когда свободна? Я решил, что так много времени прошло. Мне хочется тебя увидеть. Очень!
- Не имею понятия.
- Люда, ты что спишь, что ли? Что у тебя за голос. Как будто не твой.
- Мой, нормальный.
- Ты на улице? Я слышу.
- Ну, на улице, ну и что?
- Надо встретиться!
- Зачем? - крикнула я.
- Ну как? - Леша удивился. Видимо, рассчитывал, что я выпрыгну из трусиков сразу, как только это услышу. Какой же он идиот! - Ты… нужна мне. Мы тогда очень хорошо провели время.
- А потом меня похитили и вырезали глаза, - сказала я.
- Так не я же виноват.
- Я откуда это знаю?
Странно, этот вопрос я задала подсознательно. С чего бы вдруг? Не знаю, что там накопала милиция на Лешу - ничего, судя по всему, - но ведь это легко и просто объяснить: Леша пошел за мной к подъезду. Пока я шла, стараясь не упасть в темноте, у него было время открыть заранее припасенную бутылочку с хлороформом, а потом нагнать меня у крыльца. Дело двух минут, пользуясь темнотой, отволочь мое тело в багажник машины и поехать. Никто не видел Лешу в это время. Он сказал следователям, что был в дороге. Этого бы хватило, чтобы привезти меня в какой-то дом, привязать и уехать.
- Люда, меня уже пропесочили по первое число, - сказал Леша, рассердившись. Когда он это делал, его голос поднимался к фальцету. Появлялась гнусавость, которую я ненавидела. Внезапно эта ненависть разрослась до таких размеров, что перекинулась на весь образ Леши. Я поняла, что мне омерзительно даже вспоминать, как его тело лежало на моем, как склеивалась от пота наша кожа. Его сперма на моем животе.
- Люда, - сказал он.
- Отстань от меня.
- Почему ты так вдруг? Я ничего не делал тебе. Это очень плохо, скверно, что ты попала в такую ситуацию. Но я-то ничего не могу изменить…
Почему-то я вспомнила один из фильмов, которые смотрела, привязанная к стулу.
- Да, ты не можешь.
- И не надо ко мне так относиться, будто я враг народа…
- Ты много о себе думаешь…
Он вздохнул в трубке, это был вздох ярости. Я чувствовала, как Леша злится.
У него были возможности похитить меня, но не было мотивов. Вот в чем закавыка. Иначе бы его давно взяли под стражу. Да и обыск ничего не дал.
- Ровно столько думаю, сколько могу себе позволить. То есть, ты думаешь, что это я?
- Не надо говорить ерунду всякую. Если я не бегу со всех ног к тебе в объятия, это ничего не значит. Тогда могло бы быть что-то, а сейчас уже нет.
- Почему?
- Ты заводишь старую песню, Леша. Мы это проходили сто раз.
- Не сто раз. И я до сих пор не понимаю, почему ты ушла впервые, тогда…
- Не понимаешь? Тогда я не объясню. Может, и поэтому тоже - ты видишь только себя, заботишься только о себе, балуешь только себя. И любишь только себя в себе.
- Что?
Тут я, кажется, переборщила.
- Да как ты смеешь? Я из кожи вон лез…
- Да весь вылез!
Ох, какое это было наслаждение - поступать несправедливо. Никогда не думала, что может быть так. Я обвиняла человека в том, чего он не делал! Леша, конечно, был порядочным эгоистом, но трактовать его привычки таким образом было нелепо. Своей наглостью я его обезоружила. Он некоторое время молчал.
- У тебя что сегодня - проблемы какие-то? Не с той ноги встала?
- У меня давно проблемы, если ты не в курсе.
- Не хватай меня за язык, я тебе ничего не сделал.
- Но ты ничем не можешь доказать, что не похищал меня.
- А разве кто-то сомневается? Серьезно? Ты думаешь, что…
- Ничего я не думаю. Ладно, извини, что сорвалась, но ты просто не вовремя позвонил, да еще допытываешься. Так что ты тоже виноват, не пыхти!
- Да, я вечно под ногами верчусь, ничего не делаю и звоню не вовремя, - сказала Леша.
- Если у тебя какие-то комплексы - они твои.
- Да!
- Короче, так. Пока я в любом случае не могу с тобой встречаться. Пока даже смысла не вижу в этом.
- Ну, а вернуться в прошлое?
Мне захотелось вышвырнуть телефон куда-нибудь подальше.
- Леша, ты, видимо, и правда дурак.
- Почему?
- Ты забыл? Я - слепая! Я инвалид. Я совсем не такая, какую ты знал. Совсем другой человек! Ты понятия не имеешь, что со мной стало, понимаешь!
- Тогда объясни.
- Тебе что надо: трахать слепую? Получать удовольствие от этого? Вот это тебе нужно? Или замуж меня возьмешь? Слабо всю жизнь ухаживать за калекой? - Я поняла, что уже ору и привлекаю внимание.
- Люда, перестань, а. Я же просто хотел… А ладно. Всего хорошего.
Он отключился, не дав мне оставить за собой последнее слово. Влепил мне хорошую оплеуху. Поставил на место. Я на несколько десятков секунд потеряла способность соображать, просто сидела с трубкой возле уха и смотрела перед собой. Вокруг меня уже не вспыхивали молнии. Я была окружена хороводом светящихся сгустков. Но мне было до лампочки, призраки это или галлюцинации, или неопознанные летающие объекты - ярость захватила меня всю, с ног до головы.
Спрятав телефон, я вынула сигарету, закурила, размышляя над тем, как сделать лучше: броситься под трамвай или под автобус. Где надежней? Эти мысли были серьезны, я ничуть не сомневалась, что исполню это возле ближайшей остановки. Умерев, я избавлюсь от всех проблем. Плевать я хотела на все обязательства, связи, обещания. Никогда еще мысли о самоубийстве не были такими холодными и сильными. И привлекательными.
Но потом что-то случилось. Докурив сигарету до конца, я бросила ее.
Умереть? Нет, не хочу. Резкая смена настроения меня даже не удивила; только сейчас были мысли о смерти, а через секунду их уже и след простыл.
Встав со скамейки, я пошла на автобус. Апатия и сонливость, пришедшие на смену дикой вспышке злобы, мешали идти. Ноги заплетались, точно у пьяной. Усталость и депрессия, вместе они сделали из меня восковую куклу, размягчившуюся на солнце. Так уже бывало. Мой организм пытался защищаться от нервного напряжения, и, как правило, это выражалось в том, что я хотела спать. Стресс сегодня я получила чудовищный, поэтому удивляться нечему, что мои ноги еле-еле волочились по свежему снегу. Перейдя на другую сторону, я поняла, что стремительно теряю «внутреннее видение». Этого еще не хватало! Когда я дошла до остановки, стало совсем темно, и я от страха и отчаяния едва не разрыдалась на людях. Почему мне не хватило времени? Если разобраться, до дома всего ничего ехать… Я выставила перед собой палку, приказывая мозгу вернуть мне мою способность. И ничего. Вероятно, я никогда не научусь это делать.
Ощутив, как волосы шевелятся на голове, я повернулась к какому-то человеку, стоявшему справа. К остановке подходил автобус.
- Вы не подскажете, какой это номер?
Мужчина назвал. Мой маршрут.
Я чувствовала, как мужчина смотрит на меня. Видимо, чего-то ждет. Ну конечно, перед ним ведь слепая. Надо помочь ей взобраться внутрь автобуса, а то, чего доброго, упадет под колеса.
Я опять в темноте и на этот раз не в квартире, где все знакомо и где ничего не надо видеть. Поняв, что я беззащитна и не смогу ничем ответить, город обратил на меня внимание. Я чувствовала всю его невероятную монструозную массу, которая ложится мне на плечи, давит на грудь, мешая дышать.
Я открыла рот, думая, что не сумею остановить рвущийся вопль, но все-таки смогла выдавить из себя:
- Пожалуйста, не поможете мне попасть туда?
- Конечно.
Судя по голосу, мужчина пожилой. От него распространяется аура уверенности и неспешности, и это вселяло надежду, что я переживу эти страшные минуты. Мужчина взял меня за правую руку, в левую я переложила палку. Автобус остановился, двери грохнули, открывшись. Мужчина повел меня к ближайшим. Сказал, чтобы я подняла ногу на ступеньку, вот она, да, все правильно. Мы очутились внутри, мужчина усадил меня на свободное место. Я сказала ему большое спасибо. Подошел кондуктор, поинтересовался, есть ли у меня документ. Да, сказала я сквозь толщу вязкого ужаса. Наконец-то от меня отстали.
Съежившись на сидении, я отрубилась, погрузившись в полубессознательном состоянии. Мне казалось, мой мозг уменьшился до размеров сливы и медленно дрейфует в невесомости внутри пустого темного черепа.
То, что было потом, я не помню. Понимать, что происходит вокруг меня, я начала только в подъезде своего дома. Поднявшись на лифте - да еще сумев нажать на кнопку нужного этажа - я вышла к дверям квартиры. Что-то было не так. Какое-то странное ощущение преследовало меня от самой остановки. Я сунула ключ в железную дверь, а потом втянула воздух носом. И ничего не почувствовала. Приложив к ноздрям рукав парки, я понюхала его. Там должен сохраниться хотя бы запах табака. С таким же нулевым результатом. Никакого табака, никакого запаха улицы.
У меня пропало обоняние.

6

Я лежала в горячей ванне и гадала, когда же придет Таня. В квартире было тихо, телевизор в большой комнате работал, но звук я убавила почти совсем. Кошка где-то пропадала, не желая подходить ко мне; чем дольше я жила здесь, тем Нюся больше меня ненавидела. Что я ей такого сделала, не знаю. Я осталась в полном одиночестве. Мне было страшно оставаться наедине со своими уродливыми мыслями и воспоминаниями. Можно, конечно, напиться снотворного и поискать спасения в сером мире сновидений, но меня пугало то, что я могла там встретить. Что и кого.
Когда придет Таня, утешала я себя, все будет по-другому. С ней не страшно. Она не даст меня в обиду. Мы можем ссориться сколько угодно, но Таня все равно на моей стороне. Вот кто спасет меня от кошмаров, и от чьего присутствия я приду в норму. Я решила, что попрошу ее спать сегодня со мной.
Час назад, забравшись в ванну, я принялась реветь. Кричала и выла, не пытаясь остановиться. Я била руками по воде, расплескивая ее по полу, стучала кулаками по краям ванны. Я хотела выгнать из себя всю эту черноту и весь ужас, вызвать в себе нечто вроде психической рвоты, которая бы позволила мне освободиться от яда. Я ревела до икоты, пока, наконец, не полегчало. Воспоминания о сегодняшней вылазке стали не такими яркими, страх отошел чуть в сторону, но все равно я чувствовала себя хуже некуда. Сейчас, лежа в неподвижности, я думала о Тане. Еще не случалось, чтобы она мне была нужна настолько сильно. Это был вопрос жизни и смерти - я ничуть не преувеличивала.
Я хотела позвонить ей, но боялась спугнуть надежду. Предвкушать было приятно. Так ребенок ждет мать, которая вот-вот должна вернуться после работы. Такое же чувство сопричастности он испытывает, когда выглядывает в окно, чтобы заранее увидеть ее, а потом тонет в кольце материных рук. Вновь у меня защипало в носу. Я закрыла лицо руками. Время текло сквозь меня, мне было знакомо это ощущение. Минута за минутой, час за часом я двигалась к могиле, к полному и окончательному распаду. Сегодня я хотела умереть и почему-то не решилась на такой шаг. Трусость это или сила? Я не знала, как правильно определить. Мне нужна только моя подруга.
Потом я заснула в привычной для меня темноте и слышала, как вода из крана каплет в ванну. Этот равномерный звук успокаивал.

Глава двадцать пятая

1

Я уже вытиралась своим большим полотенцем, когда услышала возню в прихожей и шаги по полу. Таня. Ходит вбивая пятки в линолеум. Я замерла, прислушиваясь, а потом стала шарить перед собой на крышке стиральной машины в поисках трусиков и майки. Таня убежала в спальню. Мне показалось, что она разыскивает меня. Я натянула белье, втиснулась в майку, надела халат и перевязала его, испытывая наплыв оптимизма. Именно наплыв. Эта невидимая волна воодушевления скрыла меня с головой. Я даже не замечала, что улыбаюсь. Я подумала, что все наши ссоры с Таней в прошлом ничего не значат, это шелуха, мусор. Главное то, что мы друг другу нужны. Я знала это, выходя из ванной. Мне хотелось сделать ей что-то приятное, выслушать ее историю о том, как прошел день, взять на себя часть ее усталости. Я была искренна на сто процентов, что со мной случается редко.
Забыв закрыть кран - там оставалась тонкая струйка - и не выдернув пробку из ванны, я вышла. Надела очки. Мокрые волосы рассыпались по плечам. Я сразу почувствовала, что входная дверь приоткрыта. Оттуда тянуло холодным воздухом. В этот момент, когда я стояла перед ванной комнатой, Таня пронеслась мимо меня.
- Привет, - сказала она.
- Привет, - сказала я.
Я ощутила запах духов. Таня никогда ими не пользовалась, и это мне показалось чем-то зловещим. Я поежилась, автоматически, потому что мне стало неуютно. Из входной двери потянуло холодным воздухом. Я продвинулась в прихожую. Таня шуршала какими-то пакетами.
- Что ты делаешь?
- А? Да надо…
Таня сорвалась с места и помчалась в другую комнату. В животе у меня образовался тяжелый холодный ком. Что-то происходит.
Мое радужное настроение начало таять.
- Тань, ты… - Я не знала, что сказать.
- Погоди. - Снова стремительный маневр, но уже в спальню. - Погоди, погоди…
Я отошла к стене и стала ждать. Запах духов Лены и тот, что принесла с собой Таня, смешали в нечто неудобоваримое. Мне было тошно. Таня даже не спросила, чем это у нас пахнет. Я собиралась все честно рассказать ей - и даже про то, что сделала после ухода Лены, но разве теперь это имеет смысл?
- Ты куда-то идешь? - спросила я. Неизвестно, откуда я взяла мужество задать этот убийственный вопрос.
Таня выбежала в прихожую. Она собирает вещи в сумку, в ту самую, темно-зеленую спортивную.
- Я уезжаю на два дня, очень надо. По работе, - сказала Таня.
- Как это?
- Ну я же говорю - по работе.
- Командировка, что ли?
- Считай, что да.
В горле у меня что-то задрожало, какой-то юркий зверек. Это был плач. Я старалась удавить его в зародыше.
- Почему ты меня не предупредила?
- Я сама узнала час назад. Времени не было.
- И ты прямо сейчас едешь?
- Да, машина ждет.
Я открывала и закрывала рот, точно рыба на разделочной доске, которой еще не отрезали голову. Так много надо было сказать, но я не знала, что именно подходит для этого момента, когда рушится все, о чем я мечтала. И я еще смела на что-то надеяться?
- Но ты могла бы все-таки сказать…
- Не закатывай скандалов.
Таня отчитала меня голосом мамаши, которая хочет отделаться от ребенка, лезущего поиграть.
- Я не закатываю.
- Закатываешь. По голосу видно.
Она бросила в рот подушечку жевательной резинки, и к старому амбре прибавилась мята.
- Не закатываю, - сказала я, трогая свои губы. Почему сейчас не включается «видение»? Почему - когда оно мне так нужно? Я бы могла заглянуть Тане в глаза, могла бы сделать попытку докопаться до истины. Она ни о чем меня не спрашивает, для нее я становлюсь пустым местом. Та ее жизнь, что связана с непонятной мне работой, захватывает ее больше и больше. Таня отдаляется. Нас уже разделяют световые годы.
- Так, ничего не забыла… - Таня остановилась где-то возле кухни. - Да, и выпусти воду из ванны.
Я не могла сказать ей, что она мне нужна. Не могла просить остаться. Это было бесполезно.
- Когда ты приедешь?
- Черед два дня, не волнуйся. - Она повернулась ко мне, подошла ближе. - Я принесла немного продуктов, в любом случае, тебе хватит. Там вино есть. Так что не скучай. Ну, остальное ты помнишь. Будь внимательна.
- Ладно, - сказала я.
- Ну не дуйся, все нормально. - Таня погладила меня по влажным волосам. Потом обняла, прижала к себе. Я сцепила руки у нее на шее, стараясь не обращать внимания на удушливый запах духов. Она с ума сошла? Как можно было заставить ее это сделать? Теперь, значит, ее принципы побоку? Во имя чего? Я вдруг поняла, что передо мной совершенно чужой человек, я ее не узнавала. Стоило больших усилий не разжать руки. - Я вернусь, как только все закончу.
- Чем ты занимаешь?
Таня отстранилась, глядя мне в лицо.
- Я расскажу. Давай так сделаем: я вернусь и все расскажу. Хорошо?
Я кивнула. Нет, конечно, меня это не устраивало. Главным образом потому, что я могла узнать.
Таня вздохнула.
- Так, ну мне пора. Если что - звони. Ну… Да не дуйся ты. Не на месяц же я уезжаю. И не на неделю.
Как я могла ей объяснить то, что испытывала, ожидая ее? Как скучала и изнывала от одиночества? Теперь мне придется провести двое суток совсем одной, и это вместо того, о чем я думала, вместо тихого уединенного вечера, который бы помог мне справиться со страхом и чувством загнанности. Вместо поддержки, в которой я нуждалась, Таня предоставила мне бороться в одиночку.
- Ты сейчас не видишь меня? - спросила она.

Предыдущая страница 22 Следующая страница


23 Артем Тихомиров

Я подумала: поскорей бы уже ушла, это невыносимо.
- Не вижу.
- Ладно, после поговорим, ладно? Мне пора. Машина ждет. Ты справишься. Пока.
Таня поцеловала меня, как делала много раз. Быстро, но ощутимо - у самых губ, чтобы я могла испробовать вкус этого поцелуя. Через мгновенье она была уже возле двери, а в следующее уже шла в направлении лифта. Я закрыла за ней.
В доме остался чужой запах. Таня словно надела на себя другую личину, словно ей хотелось стать кем-то другим, изменить своим привычкам и взглядам. Зачем? Должно быть, для того, чтобы защититься от меня. Или отомстить мне за то, что я отвергаю ее чувства. Но какая же это глупость! Неужели Таня считает, что сумеет выжить, играя на другом поле?.. Впрочем, если она сильно захочет, то сможет.
Она сильная и способна изменить свою жизнь, не изменяя себе. А я? Кто я?
Я отправилась на кухню. Таня, оказывается, успела рассовать то, что принесла, на полки в холодильнике. Все на ощупь, как всегда. Может быть, «внутреннее видение» уже не вернется. Сегодняшний мой стресс мог лишить меня этого «дара»… или проклятия. Возможно, это и хорошо. Что бы там ни говорил бомж, я понятия не имела, как смогу найти моего похитителя. Это самая настоящая утопия - думать, что в таком состоянии я чего-то добьюсь. Милиция бросила меня на произвол судьбы. Они считают, что бояться нечего. Может быть, они правы, может, и Артур прав, говоря, что я была случайно жертвой…
- Идите вы все, - сказала я громко. - Без вас обойдусь!
В телевизоре засмеялись - шел какой-то американский сериал. Смех этот точно был ответом на мою реплику. Наверное, это действительно смешно.
Таня купила колбасы, пачку рыбных пельменей, майонез, пачку сливочного масла, печенье, чай с лесными ягодами в пакетиках, мясные деликатесы, яблоки, лимоны, твердые груши, которые я люблю, тушку курицы, бутылку вина.
Словно собралась уехать на месяц.
Сейчас она сидит в какой-то машине и едет неизвестно куда.
Открыв вино, я налила его в большую кружку, наплевав на бокал. Взяла колбасы и деликатесов, бросила на тарелку. Все это, вместе с новой пачкой сигарет, выуженной из блока, я отнесла в большую комнату и села в кресло. На столике я расположила то, что позволит мне в одиночку скоротать время. Я закурила, отпила большой глоток вина, - оно оказалось крепким и красным, полусладким, - а потом прибавила звук у телевизора. При этом в голове у меня вертелось нечто полузабытое. Даже образ не формировался. О чем я могла забыть? Подумав, я решила выбросить эту ерунду из головы.
Я чувствовала себя усталой, но не настолько, чтобы ничего не воспринимать. Очищая голову от ненужных мыслей, я слушала все подряд, перескакивая с канала на канал. Когда вино в кружке подходило к концу, я ходила за следующей порцией. Я съела то, что взяла сначала, затем нарезала еще колбасы. Ополовинив бутылку, я подумала, что не так уж все и плохо. Бомж, конечно, оказался сумасшедшим. То, что у него подвешен язык, как раз и говорит в пользу того, что он ненормальный. Психи всегда логичны и последовательны в своем бреду. Таня - пусть решает свои проблемы. Мне до лампочки, чем она занимается. Ее жизнь.
Что, в конце концов, страшного в том, чтобы провести два дня одной? Я же и так торчу здесь в одиночестве, пока ее нет. Не привыкать. Я отпила еще вина. Вполне хороший вечер, я довольна. По крайне мере не надо ни с кем делить выпивку.
Через секунду в дверь стали звонить. Жали на кнопку, словно случился пожар.

2

- Кто там? - спросила я, подбежав к двери.
- Сосед снизу!
- А?
Сердце у меня билось как бешеное.
- Сосед говорю! Что у вас там происходит?
- Как это что? - спросила я.
Я уже была пьяная и поэтому мало что соображала.
- Вот я и спрашиваю! У меня с потолка в ванной вода течет!
- Какая вода?
- Водянистая! - рявкнул мужской голос.
Соседа снизу я никогда не видела, но он мне представился огромным мужиком с выступающим пузом и бородой. Он ударил в железную дверь.
- Открывайте! С ума там все посходили!??
Тут до меня дошло, о чем речь. От ужаса перехватило дыхание. Я забыла выключить воду в ванной и не выдернула пробку! Таня мне сказала, но я забыла! Все это время вода текла…
Я стала открывать замки, но руки тряслись, и я не сразу совладала с ними. Вскоре в квартиру ворвался сосед. Он чуть не сбил меня с ног, я прижалась спиной к стенке.
- Что у вас тут? - Его голос был точно слоновий рев.
Я что-то ответила.
- Чего?
От него пахло дешевым табаком. Я это ощутила даже после того, как прокурила всю квартиру.
- Я, видимо, воду не выключила…
- Не выключила!
Он сам побежал в ванную, распахнул дверь, после чего я оказалась в потоке витиеватых яростных ругательств. Страх настолько парализовал меня, что я не могла двинуться с места. Сосед угодил в воду, которой был покрыт пол. Я слышал его голос, отдающийся эхом в ванной комнате.
- Ну, чего вы там встали?.. - Снова ругательства. - У меня весь потолок залит, вся штукатурка промокла! Как вы…
- Я забыла!
- Забыла? Ага, пьяная!
- Это не ваше дело!
Тут я разозлилась - и это позволило мне двигаться. Я приблизилась к дверям ванной комнаты, возле которых, сипло дыша, высился здоровенный сосед.
- Как это не мое дело? Вы мне все там испортили! Сами сидите и бухаете…
- Перестаньте материться, - сказала я.
- Да вы… Посмотрите! Посмотрите только! Тут целое засраное море, мать вашу!
- Заткнитесь!
- Чего! Гляньте сами… Я выдернул пробку… А…
Тут, видимо, он заметил, что я черных очках. Замолчал. Задышал.
- Не могу посмотреть, - сказала я.
- Но… Надо же быть внимательней-то! Ну! Что теперь делать!? - Сосед смотрел на меня. Я чувствовала этот взгляд, когда вытаращены глаза.
- Извините, я случайно. У меня были дела. А потом я напилась…
Сосед что-то пробормотал насчет чокнутых теток, которые пьют как лошади. Я оставила это без внимания.
- Мне надо было напиться… А вот это вот - случайность!
- Ну, убирайте! Убирайте с пола-то, а то ведь течет, - сказал сосед.
- Уберу. Все равно вас уже затопило.
- Вы знаете, сколько нужно на ремонт! Я не буду на свои деньги ремонтировать!
Я чуть не обматерила его. Я была пьяная и меня могло понести в любой момент. Адреналин от испуга и алкоголь сделали из меня фурию. Я только и ждала момента.
Сосед помолчал, потом вполголоса сказал: «Черт побери!»
- Вам заплатят, - сказала я.
- Кто? Вы хозяйка?
- Нет, моя подруга. Мы вместе живем.
- Ага. И когда это случится? Когда?
- Она приедет через два дня. Уматывайте отсюда давайте!
- Чего?
- Идите домой! - зарычала я. - Не действуйте мне на нервы!
- Я же еще и действую?..
- Мне что, у вас в ножках поползать, чтобы вы поняли, что я не нарочно оставила воду?!!
- Да нет…
- Вот и мотайте. Я все расскажу хозяйке. Она с вами свяжется.
- Когда?
- Через два дня!
Сосед двинулся к выходу. Мне хотелось придать ему ускорения пинком.
- Но вы следите впредь, чтобы такого не было!..
Я выдала длинную тираду, где употребила весь свой запас нецензурных слов. Сосед, испугавшись, ретировался. Видимо, решил не связываться с пьяной истеричкой. Правильно сделал. Я слышала его вопли на лестничной площадке, а потом внизу прогрохотала дверь. Я принялась считать до десяти, чтобы унять ярость, и думала, что вполне способна разнести сейчас всю Танину квартиру.
Как только я успокоилась, на меня с новой силой навалилась усталость; кажется, я не спала уже неделю и все время делала что-то бессмысленное - куда-то бегала, кого-то безрезультатно искала, просила о помощи и думала, думала, думала, наблюдая, как перегорают синапсы в моем мозгу. Сил у меня не осталось вообще. Я ходила, ничего не соображая, словно марионетка на веревочках. Чтобы не упасть, я присела на тумбочку. В голове гудело, положение усугубляли звуки из телевизора - реклама надрывалась так, словно через пять минут ее вообще запретят ее показывать.
Надо принять обезболивающее и снотворное. Нет, снотворное только после того, как я разберусь с водой на полу в ванной. Меня не останавливало то, что таблетки в сочетании с алкоголем могли вызвать отравление. Спать. Это мое единственное всепоглощающее желание. Я усну и проснусь только тогда, когда вернется Таня. А там… Сейчас нет смысла об этом думать - да и сил нет. Посидев в прихожей, я встала и поплелась в ванную, достала ведро и тряпку. Весь пол был залит водой. Я ступила в нее, и сланцы тут же промокли. Не обратив на это внимания, я опустилась на колени прямо в мокрое и стала на ощупь собирать то, что вылилось. Мое сознание на время выключилось, руки действовали самостоятельно; провести тряпкой по полу, чтобы она впитала воды, потом выжать ее над ведром. Сколько раз я так сделала, не знаю. Задыхаясь и чувствуя, как болят колени, я встала, вылила грязную воду прямо в раковину, прополоскала тряпку… Таня меня уничтожит за то, что я сотворила. Рожки да ножки от меня останутся, можно не сомневаться. Я представила ее, кричащую, красную от ярости. Скандал будет почище того, что она мне закатила по поводу Артура. Как я смогу оправдаться в этот раз? Тогда я отстаивала собственную правду и знала, что имею все основания идти в контратаку. Здесь ситуация другая. Глупость наказуема. Глупость - это порок. Когда-то я делала глупости - и поплатилась. Таня правильно сделает, если накажет меня. Как? Может быть, выгонит. Неплохой вариант для нас двоих. Я уже говорила ей, что готова. Если сейчас Таня решится поставить крест на наших отношениях, я буду готова… Я прополоскала ведро, бросила туда тряпку. Вернула ведро на место. Выключила воду, проверила краны, куда они направлены. Здесь все нормально. Я выключила телевизор в большой комнате, не имея понятия, сколько времени. Неважно. Я налила полную кружку вина, закурила, взяла три таблетки - две снотворные, одну обезболивающую. Проглотила их одним глотком. Поставила стакан. Выкурила сигарету. Затушила. Влила в себя остатки вина, прошла по всем комнатам, проверяя, выключен ли свет. По сути, тогда я уже спала, а двигалась только лишь как заведенная игрушка. Последнее, что помню - я иду в спальню Тани, падаю на ее кровать и засыпаю.

3

Сначала было кружение. Мне чудилось, что я оторвавшийся от ветки лист, я медленно вращаюсь, а земля все ближе и скоро я улягусь рядом с моим братьями, уходящими в небытие. Было хорошо. Я ничего не боялась. Страна снов, куда я улетала, обещал успокоение. В этот раз меня не будут мучить призраки, я забуду о страхе до самого утра. Мне было уютно и комфортно.
Потом я будто бы шла по лесной тропинке, а вокруг был туман, не очень густой. Я слышала, как пахнет прелой листвой и древесиной после дождя, грибами и цветами на лугу. Где-то журчал ручей. Я хотела найти его и решила сделать шаг в сторону от дорожки, но тут же подумала, что делать этого нельзя.
За мной кто-то шел. Он был близко, а я стояла и теряла время.
Все случилось быстро, я только успела обернуться, как передо мной возникла высокая тень в кожаных перчатках. Я подняла глаза и заглянула в бездонную тьму, что была у этого человека вместо лица.
Он наконец нашел меня. Я зря потратила столько сил, чтобы научиться жить без него.
Его пальцы в перчатках сомкнулись на моих плечах.

4

…Если он хочет, чтобы я простудилась и умерла, он, конечно, сделал хорошо. Раздел и привязал к стулу. Я могу умереть на этом проклятом сквозняке.
Эти мысли заворочались в моем сознании.
Я не знала, где я и как мое имя.
Я стала тем же самым существом, потерявшим надежду на спасение.

5

Я лежала на животе, голову повернула вправо, рот приоткрыт и из него стекает струйка слюны; я ее хорошо чувствовала. Шея болит от того, что долго нахожусь в этом положении. Что мне делать? Я на самом деле не проснулась, снотворное не дает мне всплыть на поверхность. Примерно так же я чувствовала себя в больнице после наркоза. Тело не слушалось приказов, мозг был где-то далеко, я могла воспринимать происходящее только при помощи слуха, да и то словно через некий фильтр.
Перевернуться бы на другой бок. В чем дело? Я не могу. Тело точно одеревенело.
Я вдохнула воздух и ничего не почувствовала. Обоняние исчезло.
Медленно, очень медленно сознание выстроило передо мной последние события. Таня уехала, потом я сидела перед телевизором, а потом… Не помню. Я очень устала, поэтому пришла сюда и отрубилась. Упала на Танину кровать в одежде.
Мне что-то снилось, гадкое, слишком детальное. И…
В комнате чуть-чуть скрипнул паркет - обычный человек с нетренированным слухом ничего бы не заметил. Через секунду тот же скрип, но уже рядом с источником первого и более громкий.
Мося? Я хотела позвать ее, но так и не сумела овладеть своим телом. Я перепила снотворного, и теперь лежу как бревно. Надо хотя бы перевернуться на бок.
Невозможно.
Раздался тот же самый звук. Я стала слышать отчетливей, и тут меня словно ударили чем-то по голове, я «увидела» вспышку, которая спровоцировала судорогу во всем теле. Наверное, я даже слабо вскрикнула. Мне стало не хватать воздуха. Я задыхалась от ужаса и хотела кричать, но не могла.
Он был здесь. Позади и чуть в стороне от меня. Это под его ногами поскрипывал паркет. Кошка весит не так много, чтобы плохо пригнанные деревяшки стали тереться друг об друга под ее лапами.
Он стоял и смотрел, как я сплю.
Я превратилась в статую, стараясь не показать, что проснулась. Я ждала, что мне в спину вонзится нож или маньяк набросит мне на шею удавку. Как ему удалось войти? Я искала ответ на этот вопрос у себя в памяти, но только одно приходило мне в голову.
Я забыла запереть внешнюю дверь. Вернее, с замками я разобралась, а засов забыла задвинуть. У невидимки были ключи - он воспользовался ими сразу, как только я дала слабину. Наверное, за целый год я впервые забыла про стальную защелку. И когда! В ту ночь, когда Тани нет дома! Стечение обстоятельств… Нет, это самое настоящее проклятие.
Невидимка, который исчез и, казалось, больше не объявится, стоит теперь рядом с моей кроватью.
Я ждала смерти. Мечтала, чтобы он сделал свое дело быстро. Желательно, безболезненно. Мне уже будет все равно, в каком виде найдут мое тело, но чтобы я умерла быстро. Мой мочевой пузырь требовал опорожнения и, подумав о нем, я едва не расхохоталась. Меня сейчас прикончат, а я забочусь о том, чтобы не надуть в трусики. Неэстетично. Жертва должна быть чистенькой, как в кино, и выглядеть симпатично, а не как до смерти перепуганный человек, не замечающий, насколько он уродлив, когда пытается спасти свою жизнь.
Что делает невидимка? Я теперь четко осознавала, что он стоит посреди комнаты и смотрит на меня. Тяжелый взгляд, точно два камня, положенные на спину. Я жмурилась, но, конечно, толку от этого не было. Почему он ничего не делает? Я не могу больше ждать, не могу, пускай уже бьет… Мой разум раскалывался на части. Его части тонули в темной воде.
Невидимка переступил с ноги на ногу, и снова скрипнул паркет. Я задрожала, мои бедра свело судорогой. Лишь бы он не стал меня насиловать. С другой стороны, если он сумасшедший, то глупо рассчитывать на то, что он не будет делать того, что тебе неприятно. Постояв, невидимка отошел от кровати. Я подумала, что он меня разглядывает, и решила, что он пользуется фонариком. Потом резкий шаг в мою сторону. Мое сердце едва не разорвалось. Я все ждала, что потеряю сознание, - я уже не могла выносить это напряжение, - но забытье не приходило.
«Зачем вам это?» Этот вопрос я задала ему мысленно, надеясь, что он услышит. «Для чего весь этот спектакль? Убийца убивает, вор ворует, а что делаете вы?.. Зачем приходить и ничего не делать?..»
Невидимка приблизился к кровати и присел на корточки. Я почувствовала это движение. Мое обоняние мне отказало, с внешним миром я была связана только слухом. Я слышала его дыхание, ровное, спокойное дыхание человека, привыкшего рассматривать под микроскопом насекомых. Такого ничем не поразить. Следующее открытие, которое я сделала, уже ничуть меня не удивило. Я поняла, что ему была нужная именно я. Случай в моем же лице помог невидимке явиться сюда, а следовательно - он не просто какой-то абстрактный психопат, о котором мы с Таней говорили.
Он - мой похититель. Я почувствовала это нутром. В этом я не могла ошибиться. Сон не обманывал. Он нашел меня и здесь, спустя год, прошел сквозь стены. Его терпение было вознаграждено. Стоило мне допустить оплошность, и он явился наказать меня. Теперь мой похититель не просто фигура, стоящая в углу, не просто призрак с чернотой вместо лица. Я вспоминала дни, проведенные в подвале на стуле; появления и исчезновения моего надзирателя, то, как ложка с кашей подлетала к моему рту, его руки в перчатках трогали мою голову, прежде чем скальпель вонзился в левый глаз…
Я не сплю и это реальность. Как здесь мог оказаться мой похититель, но он пришел - факт.
Он сидел рядом со мной. Сколько прошло времени, прежде чем его поза изменилась, не знаю, но я в очередной раз приготовилась к самому худшему. Убийца встал и прикоснулся к моей голове кончиками пальцев - я мысленно видела каждое его движение. Указательным и средним. Прикоснулся с осторожностью человека, боящегося разбудить. Словно я его любовница. Интересная мысль. Видимо, он считает, что влюблен в меня, либо что защищает от «ужасного мира, в котором мы живем». Его жест был словно попытка защитить. Наш «роман» начался год назад и не был легким - для меня во всяком случае. В больной голове этого человека роились страшные мысли, я могла улавливать их следы, точно они были проносящимися по небосводу болидами. Он хотел меня. Хотел мое тело, мою душу, готов был проглотить всю без остатка. Он тосковал целый год, пока не получил возможность придти сюда. Но ведь невидимка приходил к Тане и до моего похищения? Как быть с этим обстоятельством?..
Я не могла очнуться от кошмара, страх давил мне на сознание.
Невидимка сел на кровать, на самый краешек, между моим бедром и кромкой матраца. Я ждала, что он предпримет. Так уже было в том подвале - мне пришлось слишком близко подойти к безумию. Лучше бы я сошла с ума. Чем не выход в моем положении?
Посидев, невидимка положил руку мне на спину. И в этот раз осторожно, даже ласково. Все нахлынуло разом: и воспоминания о прикосновениях губки, и латексные хирургические перчатки, и запах дерьма, лежащего подо мной, и фильмы по видео, которые я не в силах слушать теперь и о которых думаю с отвращением… Все разом. Я напряглась, когда рука невидимка стала гладить меня между лопаток. Потом на мгновенье она исчезла, чтобы появиться уже под одеждой. Невидимка добрался до моей голой спины. На руке его была перчатка.
Я дернулась, и мой мочевой пузырь не выдержал. Горячее облако вплыло мне в промежность.
Я потеряла сознание, надеясь, что все эти и закончится.

6

Я была на том же месте, в Таниной кровати, но теперь лежала переодетая. Чистое постельное белье, подушка, одеяло.
Видимо, вся моча осталась в джинсах, потому что мокрого пятна подо мной не было. Странно. Словно это не более, чем сон. Зыбкие образы и ощущения, рожденные в моем мозгу. Надо признать, что в последнее время я с трудом отличаю сновидения от реальности.
Я села, обнаружив себя в одних трусиках. Голова болела. Во рту поселился омерзительный привкус, типичная для похмелья перебродившая смесь алкоголя и табака. Значит, предстоит пережить еще один тяжелый день…
Вдохнув воздух, я попыталась восстановить цепь событий… Сначала потоп в ванной. Потом визит невидимки, его ласки и молчание.
Мне пришлось серьезно спросить себя: а не было ли это во сне? Посторонних запахов не чувствовалось. Ко мне вернулось обоняние, и будь здесь ночью мужчина, я бы заметила. Еще одна загадка: почему я оказалась без одежды.
Загадка? Он меня переодел - неужели неясно? Не надо запутывать дело.
Я подумала, что он и сейчас может быть в квартире. Минут пять я сидела в напряжении, боясь пошевелиться. Сначала слышала только свое обезумевшее сердце, но потом сумела уловить и другие звуки. Вскоре поняла, что я здесь одна. Шум холодильника, тиканье часов и будильника на столе, где-то спрыгнула кошка - это знакомо, это безопасно.
Есть еще один вариант, который мне нравился гораздо больше первого: Таня вернулась и переодела меня во сне. Очень хотелось поверить в это, но доказательств пока никаких не было.
Я встала и начала искать одежду. Она была на стуле рядом с кровать. Сложенные вчетверо джинсы, другие, носки, рубашка из плотной ткани. Кто их сюда положил? Я? Вполне может быть, что ночью, очнувшись от обморока, я поднялась, переоделась, приготовила чистое и застелила постель. Но я не помню, чтобы поднималась. Когда я пришла в себя? Не знаю. Когда произвела все эти операции? Неизвестно. Не думаю, что у меня были силы провернуть такой объем работ. Ночью я мучаюсь от похмелья и борюсь с жаждой - в этом состоянии вопрос о том, в каком виде я сплю, стоит не в первой десятке важнейших. Напрашивается вывод: меня переодел маньяк. Он по-прежнему играет со мной, словно я кукла. Сидя в подвале, я не слышала, как пахнет от этого человека, мне был доступен только запах его перчаток. Ничего больше. Если он ушел несколько часов назад, никаких следов не осталось. Толку от моего обостренного обоняния нет. Я снова ощутила себя в наглухо запертой ловушке. Слабая иллюзия безопасности развеялась. Маньяк проник в квартиру, где я скрываюсь от мира целый год, он недвусмысленно продемонстрировал мне, что двери для него не преграда. Это часть его игры. Время работает против меня, хотя я считала, что наоборот. Расслабившись, я допустила ошибку и пригласила его сюда. Но эти мысли просто нелепы! Я забыла задвинуть засов по случайности. А то, что он оказался рядом, это ничего не значит… Неправда! Для меня значит! Я проснулась в одном белье, и от одной мысли, что этот психопат переносил меня, обнаженную, с места на место, снимал грязную одежду и одевал новую, приводила меня в отчаяние и ужас. Еще он бродил по квартире, которую успел изучить в прошлые визиты, и копался в наших вещах. Что ему известно? Какие наши секреты он успел унести с собой? Как собирается их использовать? Стоя со сложенными джинсами в руках возле кровати, я поняла, что с этой минуты все пойдет по-другому. Вскоре мне придется убедиться в собственной правоте, но пока я чувствовала полнейшую беспомощность. Если я позвоню в милицию, это ничего не даст. Я была пьяна и любой скажет, что нервы у меня ни к черту - немудрено, что дамочке почудился маньяк. Я знала заранее их реакцию. Общение с Гмызиным и другими помогло мне понять, что помощи ждать неоткуда. Все эти милицейские дяди ведут себя так, словно их кто-то насильно заставляет выполнять свою работу.
Я обернулась. Воображение и страх играли со мной в кошки-мышки. Мне показалось, что позади меня стоит мой похититель с черной дырой вместо лица. Конечно же, тут никого нет.
Что бомж говорил мне вчера? Я найду преступника? Он рядом? Бродяга был прав в единственном: психопат действительно поблизости. Ни Артур, ни Таня, ни кто-либо другой, кто думает, что я преувеличивают, не знают, каково мне. Каково мне сейчас.
Дрожа всем телом, я стала одеваться. Долго не могла застегнуть пуговицу на джинсах, пальцы соскальзывали с железяки. Мозг никак не реагировал на сигналы, которые я ему посылала. Ему было известно, что «внутреннее видение» мне было нужно сейчас больше, чем воздух. Но все мои попытки «включить» невидимый глаз ни к чему не приводили. Я вынуждена бродить в темноте в сопровождении свиты своих безумных фантазий. Я сказала себе, что пора привыкнуть. Строить свою жизнь - выживать! - полагаясь на мозговую аномалию, которая ведет себя непредсказуемо, довольно глупо. И все-таки - «внутреннее зрение» мне бы очень помогло сейчас. С помощью него, кто знает, я смогла бы найти какие-нибудь следы пребывания невидимки.

Предыдущая страница 23 Следующая страница


Приход ночи 24

Я вышла в коридор из спальни, жалея, что не вооружилась чем-нибудь тяжелым. Так по крайне мере было бы спокойнее. В принципе, можно добраться до кухни и взять нож. Но сначала надо преодолеть эти несколько метров и не заорать - а это мне хотелось сделать сейчас больше всего. Пусть даже в квартире никого, кроме меня и кошки, но почему-то тянет завопить во весь голос. Я собралась с духом и побежала. Ворвалась в кухню, открыла ящик. Не тот. Дернула следующий. Я понимала, что со стороны выгляжу как самая настоящая шизофреничка, но мне нужно было какое-то оружие. Хотя бы для того, чтобы обрести немного храбрости, совсем чуть-чуть. Я нащупала ручку большого длинного ножа с широким лезвием. Обернулась и выставила его перед собой.
Я охочусь на призрака. В квартире никого! Перестань!
Я не могла перестать.
В комнате зазвонил телефон. Я чуть не подпрыгнула до потолка.

7

Таня. Голос словно из другой вселенной. Кажется незнакомым. Она спросила, как здесь у меня дела.
Обессиленная, я села на пол. Нож положила рядом.
- Тань, он был сегодня ночью здесь.
- Кто?
На линии были помехи. Я и понятия не имела, откуда она звонит.
- Тот псих, невидимка, ну, помнишь…
- Подожди. - Пауза. - Да как это может быть?
- Не знаю!
- Погоди… Ты закрыла дверь на ночь? Обе?
- Да.
- Так…
- Кроме засова. Я забыла.
- И он вошел? Вот так просто вошел?
- Да.
- Но я же сменила замки!
- Видимо, ему наплевать. Он может их открывать - отмычкой или чем-то еще.
- Не понимаю…
- Я тоже ничего не понимаю! - взвизгнула я.
- Успокойся…
- Я спокойна как труп…
- Что он сделал с тобой? Когда он был?
- Ночью, говорю!
- Да тише ты, не кричи.
- Иди ты!..
- И не реви!
- Не реву!
- Вот и не реви. А говори четко.
- Ночью он пришел, я спала на твоей кровати, я выпила, всю бутылку, меня развезло, я уснула в одежде.
- Ну.
Мне пришлось вдохнуть побольше воздуха, чтобы выгнать плач из горла.
- Посреди ночи проснулась, чувствую, кто-то рядом есть. Прислушиваюсь. Потом слышу, как под его ногами паркет скрипит.
- Это было у меня в спальне? - уточнила Таня.
- Да!
- Дальше.
- Он стоял рядом, рядом со мной, пойми.
- Я понимаю.
- Откуда же он мог знать, что засов остался не задвинутым? Как вообще он мог что-то угадать?
- Успокойся, Люд, и говори дальше - легче будет, увидишь.
- Ладно. - Мне захотелось послать ее куда-нибудь подальше. - Потом он присел на корточки. Он на меня смотрел в темноте. Я ждала, что будет дальше, и не могла пошевелиться. Может, он что-то дал мне понюхать или вколол какой-то препарат, пока я спала, не знаю. Я ждала, что он меня убьет. Но он сел рядом со мной на кровать и стал гладить по спине. Сначала по одежде, потом сунул руку под кофту. И тогда я отрубилась.
- И все?
- Все?
- Он тебя…
- Нет, кажется.
- Невероятно.
- Что?
- В голове не укладывается.
- А у меня не укладывается, как я еще жива.
- Мы что-нибудь придумаем.
- А что здесь можно придумать?
- Не знаю, - сказала Таня, - ты меня врасплох застала. Стоило только отлучиться из дома, как началось невесть что…
- Тебе хорошо, ты далеко, а я-то здесь сижу.
- Я приеду завтра. Ну, если будет что-то совсем плохое, появлюсь раньше.
Спасибо тебе, Танечка…
- И ты не можешь вырваться?
- Нет, много работы. Никак. Мне уже идти надо. Я позвоню попозже еще. Ладно?
- Ага, только есть еще одна новость, она тебя обрадует.
- Говори.
- Я вчера затопила соседей. Оставила воду, она текла в ванну с водой, а пробку я не вытащила. Вода полилась на пол, и просочилась вниз, прибежал сосед и устроил скандал.
- Люда… Я же тебе…
- Я ему сказала, что когда хозяйка, ты, приедет, то вы все и обговорите. Ну как я еще могла поступить? Что сказать?
- Люд…
- Прости меня, я не хотела. Это случайно. Ну, я оставила воду - что, теперь меня убить за это? - Мой голос стал точно у ребенка, которого ждет неотвратимое наказание.
- Люда, спокойно. Тебе надо принять таблетку и поспать.
- Я всю ночь спала!
- Тогда просто полежи, но главное - успокойся, иначе это плохо кончится! Ты на пределе. Я все поняла, я все решу, все проблемы, когда вернусь. Ты об этом не думай, не забивай голову. Жди меня, никому не открывай. Ты сейчас на все замки закрылась?
Я вспомнила, что не успела задвинуть засов.
- Все закрыла.
И, конечно, я не скажу ей, что рядом со мной здоровенный кухонный нож.
- Я с ума сойду, - засмеялась Таня. Мне стало обидно, я посчитала, что это она надо мной. - Все летит вверх тормашками…
Тут я с ней была согласна. Времени не остается. С минуты на минут должно грянуть что-то… Я зажмурилась. Веки сомкнулись поверх протезов.
- В общем, ты поняла, что надо делать?
- Взять себя за одно место.
- Что? А, ну да. - Таня снова засмеялась. - Давай, пока, я еще позвоню. Держи уши на макушке и хвост пистолетом.
Мы распрощались. В душе у меня осталось острое чувство недоговоренности, чего-то, что мы упустили. Будто бы я бегу, не успевая рассмотреть то, что находится рядом со мной, и не могу остановиться. Наверное, это из-за того, что Таня не очень-то верит мне. Раньше мы были на равных, - насколько это возможно, - а теперь я взяла на себя роль ненормальной, а Таня изо всех сил делала вид, что остается здравомыслящим человеком. Ей некогда. Она завалена важной работой, а я от безделья извожу себя дурацкими фантазиями. Я не сомневалась, что Таня именно такого мнения обо мне.
Пусть думает, как ей захочется, приказать ей поверить мне я не в состоянии. Положив трубку, я подтянула колени к лицу и закрыла руками голову. Как хорошо было бы спрятаться куда-нибудь поглубже в землю.
Потом были двадцать минут хаотичных перемещений по квартире, когда я в полушоковом состоянии натыкалась на углы и косяки, ударяясь коленями и пальцами ног. Я выла и рычала от боли. Большую часть времени я нее помнила, что делала, за редким исключением. Я нашла в ванной мои вчерашнюю одежду и пахнущие мочой джинсы и трусики. Их я замочила в тазу, вспомнив при этом, что до сих пор не проверила замки. Чем дальше в лес, тем больше дров - я схожу с ума…
Потом я открыла внутреннюю дверь - запертую на оба замка, между прочим. Ощупала внешнюю. Конечно, засов не задвинут. Эта проклятая штуковина пятнадцати сантиметров длиной чуть меня не угробила. Эта мерзкая железка пустила в дом маньяка. Ясно, что она с ним в сговоре. И замки в сговоре с этим психованным убийцей… Ход моих мыслей в тот момент был поразительно логичным, кристально чистым. Я радовалась ему, потому что считала, что права. Мир обрел некую логичность, которой ему не хватало. Задвинув засов и пообещав ему отомстить, - как-нибудь попозже, - я пошла умываться. Придя в ванную, я поняла, что кухонный нож по-прежнему у меня в руке.

Часть IV.
Бритва

Глава двадцать шестая

Положив нож на край раковины и умывшись, я услышала какой-то незнакомый звук. Сначала я дико испугалась, но тут же где-то в мозгу сработало узнавание. Странно, что реакция так запоздала.
Видимо, на какое-то время, разум у меня помутился. Когда тьма перестала быть такой тяжелой, я поняла, что звонит телефон. Я побежала к нему через все квартиру, в большой комнате своротила с места столик. Чуть не растянулась на ковре. Телефон подождал, пока закончу свое представление. Абонент на том конце провода был терпеливым.
- Добрый день, говорит Алексей Морозов, я следователь, веду ваше дело. Вы ведь Людмила Прошина?
Я молчала, стискивая трубку еще влажной рукой.
- Я.
- Алло?
Голос у него был молодой и приятный. Мне сразу представился голубоглазый блондин высокого роста.
- Я тут.
- Я хотел бы с вами поговорить связи с новыми обстоятельствами.
- Да…
Я не могла придти в себя. «В связи с новыми обстоятельствами» - это прозвучало так же, как если бы он сказал: «Вы приговорены к расстрелу!» Для меня не было разницы.
- Мне необходимо поговорить с вами лично, не по телефону. Дело важное.
- А что случилось?
- Я не могу обсуждать это так, поймите.
- Но ведь дело закрыто. И уже давно.
Мой голос звучал нормально. Или так мне казалось.
- Его снова открыли в связи с новыми обстоятельствами. Ваша роль в нем далеко не последняя.
- Какая именно?
Блин, перестань разыгрывать идиотку?
- Мне нужно поговорить с вами лично. - Да, следователь был терпелив. - Когда вы сможете это сделать?
- Не знаю. Вообще-то, в любой момент.
- Хорошо. Назовите ваш адрес, я выеду сразу же.
- Ладно.
Я назвала.
- С вами ничего странного в последнее время не происходило? Звонки или что-нибудь похожее? Записки?
- Нет. - Во рту у меня пересохло. Я не знала, что и думать.
Поняла лишь одно: вот оно, началось. Дурные предчувствия меня не обманули.
- Хорошо. Я выезжаю. Вас предупредить, когда я буду возле вашего дома?
- Да, позвоните по этому же номеру.
Мы распрощались, а следующий час, пока он ехал, показался мне самым жутким и длинным в моей жизни. Не знаю, как я смогла выдержать это. Я выкурила четверть пачки, даже не почувствовав.

Глава двадцать седьмая

Что я могу сказать о нем? «Внутреннее зрение», - словно в ответ на мое непреодолимое желание, - включилось примерно за пять минут до телефонного звонка следователя, и когда он вошел в квартиру, я уже могла рассмотреть гостя во всех деталях. Конечно, я продолжала притворяться полностью слепой. Это было нетрудно. Морозов вошел и окинул прихожую внимательным, профессиональным взглядом. Я не ошиблась в нем. Действительно: высокий стройный светлоглазый блондин. Может, чересчур киношный. Его вид подействовал на меня успокаивающе. Ничего общего с сонным, вечно сопящим и мучающимся Гмызиным у него не было. Этот следователь знал, что делал, и видел конечный результат.
Войдя, он назвал себя полностью, зная, что я не могу прочесть того, что написано у него в удостоверении. Я поняла только, что он старший следователь. Молод для этого, но мне не было до таких деталей никакого дела.
- Проходите в комнату. Будете чай?
- Чай. Пожалуй, да. Благодарю. - Он сунул свою кожаную папку с документами под мышку и занялся обувью. Поискал глазами тапочки, и я заметила кольцо на его пальце. Ясно, семейный.
Еще раз указав на комнату, я пошла на кухню делать чай. Следователь поглядел мне вслед, анализируя мое поведение, и сделал какие-то свои выводы
С приходом Морозова я не чувствовала такого нервного напряжения, как раньше. В конце концов, он пришел все мне рассказать. Еще пара минут ожидания меня не убьет. Приготовив чай, я принесла все необходимое для этого в комнату. Морозов, соблюдая врожденный такт, сидел на краю дивана. Он хотел помочь мне, но я была быстрее и поставила поднос на столик.
- Вы хорошо ориентируетесь, - сказал следователь. Без иронии, восхищения или раболепия, продиктованной излишней вежливостью. Так профессионал хвалит профессионала, констатируя его достижения. Мне это понравилось. Сдержанно, трезво и не унижает ничьего достоинства.
- Я привыкла, - сказала я. - Но спасибо. Я закурю.
- Конечно. Значит, и мне можно.
- Пожалуйста.
Мне хотелось прекратить этот обмен любезностями и приступить к делу. Я предоставила Морозову самому наливать чай, и с этим делом он справился на пятерку.
Я закурила. Он подвинул мне пепельницу. Я кивнула.
- Итак? Дело открыли, вы говорите? Почему? Гмызин мне сообщал, что никаких шансов найти преступника нет…
- В общем, так оно и было. Но произошло кое-что, что заставило нас вернуться к нему и начать все заново.

Предыдущая страница 24 Следующая страница


25 Артем Тихомиров

- Что же?
- Вы знаете Елену Гладкову?
- Ну. Это подруга моего знакомого.
- Артура Векшина?
- Да.
- Она убита. Предположительно, вчера днем.
Я закашлялась и уронила сигарету. Морозов поднял ее со столика и вручил мне. Невозмутимый русских бог, на его лице не было ни капли смущения. Ему не впервой сообщать такие вести. Но мне слушать их - пока еще непривычно…
- Сам Артур Векшин пропал, - добавил Морозов, не дав мне толком очухаться.
- Умерла… Пропал… Что с ним?
- Неизвестно. Его телефон не отвечает. Дома никого не оказалось. Никаких следов.
- Как это?
В голове у меня крутились подробности нашей встречи с Леной. Ее слова, ее страх, ее жалобы на то, что она просто помешана на Артуре. Так говорил человек, находящийся на грани отчаяния. Я ничего не понимала.
- Мы проникли в квартиру, так как… подозревали участие в этом деле Векшина, но ничего подозрительного не обнаружили.
- Я не понимаю, - сказала я. - Вы сказали, что мое дело открыто, и…
- Я объясню. Ваше дело было закрыто за недостатком улик. Тогда не было найдено ни одно свидетеля и ни одного подозреваемого. Но я думаю, что прежние следователи могли и поактивнее искать. Меня такая ситуация, честно говоря, ставит в тупик. Я сразу обнаружил, что не было ни одного обхода домов частного сектора рядом с тем местом, где нашли вас. Там оживленное движение и станция пригородного поезда не так далеко. Но вас все равно никто якобы не видел. Так не бывает - знаю по опыту. Мои помощники сейчас и занимаются тем, что опрашивают жителей частного сектора. Конечно, прошел год, что-то могло измениться, люди могли забыть или потенциальные свидетели просто переехали, но, считаю, шансы найти кого-либо есть.
- Ясно. Значит, Гмызин просто работал спустя рукава? - спросила я.
- Я не стану давать оценку его профессиональной деятельности, а просто указываю на недочеты.
- Так почему дело открыли? Из-за Гладковой?
- Да.
Морозов посмотрел на меня, а я подумала об Артуре. От мысли, что он пропал, мне стало дурно. Я не хотела связывать это с убийством Лены… нет, тут было много неувязок. Что же случилось?
- Тело Гладковой обнаружили на окраине города, примерно в схожих обстоятельствах. Руки и ноги связаны при помощи толстого кабеля. Девушка была раздета… Я могу продолжать?
- Да. Меня это не шокирует. То есть… Мне это нужно знать. Из-за себя самой.
- Я тоже так подумал, - сказал Морозов. - Так вот. В отличие от вас, Гладкова была мертва.
- В отличие от меня?
- У нее были вырезаны глаза. Экспертиза установила, что смерть произошло в результате кровопотери и болевого шока.
Меня передернуло.
- Понимаете теперь, что именно идентичный характер преступления позволил открыть дело.
- Да, Гмызин говорил, что если бы была еще одна жертва, то…
- В общем, он прав. Такие детали позволяют сделать вывод, что действует одна и та же рука.
- Невероятно. - Я ощутила себя грязной. Спина стала влажной от пота. Я снова закурила. Руки мелко дрожали. - Вырезаны глаза.
- Еще один немаловажный момент. Гладкова подверглась насилию сразу, как только была похищена неизвестным лицом… Он не держал ее так, как вас. Мы проверили ее телефонные звонки, все связи и установили, что исчезла она примерно в половине третьего дня.
Морозов отпил чаю, чтобы промочить горло.
- Распечатка звонков указывает, что Гладкова звонила вам вчера.
Вот почему еще он приехал.
- Она была у меня. А звонила - сначала спросить разрешения, а потом предупреждала, что находится у подъезда.
- Так и есть, - кивнул Морозов. - О чем вы разговаривали? И если помните - когда она вышла от вас.
- Вышла? Наверное, в половине двенадцатого. Точно не могу сказать. Я ведь не вижу часов, а у нас говорящий будильник только.
- Ясно. В офисе сказали, что вчера она была на работе утром, а потом уехала. Я так понимаю, что к вам. Не знаете, куда Гладкова собиралась потом?
- Не знаю.
- Так о чем у вас был разговор. Это нужно для дела.
- Ничего особенного. Мы с Артуром друзья, уже довольно давно. У нас не было близких отношений, не было интимных отношений тоже… - Лишь бы Морозов не догадался, что я вру. - С Леной он познакомился больше года назад. Они жили вместе, потом разошлись, но по-прежнему встречались. Так я поняла из ее рассказа.
- А для чего она приходила?
- Сказала, что хочет познакомиться со мной. Подозревала, что у нас с Артуром может что-то быть.
- И ничего между вами действительно не было?
- Ничего.
- Хорошо. Значит, никакой важной информации вам Гладкова не сообщала? Ну, допустим, не была ли она возбуждена? Не боялась ли чего-то или кого-то?
- По-моему, ничего не боялась.
Если я расскажу ему, что Лена готова была тут же вскрыть себе вены, поймет ли он? Поймет ли то, что ради Артура она была готова на все…
- Вы расстались нормально?
- А как еще?
- Ну, вы сказали, что Гладкова подозревала, что у вас с Артуром связь.
- Я ей объяснила, что это невозможно. Мы с Артуром - друзья, мы живем в разных вселенных, несмотря на общие интересы.
- Он был у вас здесь?
- Нет…
Что же я делаю? Я вру следователю! Вдруг он докопается до истины? Откуда? Если Лена мертва, то и рассказать о его визите сюда может только… Только Таня. Но слово - не воробей.
- Но он вам звонил.
- Да, несколько раз звонил.
- И не просился в гости?
- Просился. Но я не вижу смысла в наших встречах. Я… сами понимаете, мне принимать мужчину в таком виде. Я психологически не могу себя перебороть.
Морозов опустошил чашку, поставил ее на блюдце.
- Так Артур пропал, вы говорите? Совсем? Без следа?
- Да. Его видели у него в компьютерном магазине. Он ушел с обеда, в час дня и с тех пор…
- Но как человек может исчезнуть…
- Может. Но не в этом даже дело. Мне хочется больше узнать о нем у вас потому, что он подозреваемый по делу об убийстве Гладковой. А раз почерк этих преступлений схож, почти одинаков, то… сами понимаете, Артур может иметь отношение и к вашему похищению.
- Он не мог.
- Почему?
- Не мог - и все.
Я говорю как героиня какого-то детектива. «Он не мог, потому что… он хороший!» Нет, ну я же не про это!..
А почему?
У меня закружилась голова. Снова ее опоясала диадема из ноющей боли с эпицентром во лбу. Я потерла правый висок. Мысли потеряли быстроту. Я не могла заставить их двигаться.
- Вы знали о том, что у Гладковой есть машина?
- Да.
Разве мне не было известно уже давно, к чему все идет? Какие выводы напрашиваются из всего того, что известно? Морозов безжалостно толкал меня к правде, не считаясь с моими чувствами. Возможно, он знал больше, чем говорил. Возможно, он знал все.
- Машина тоже пропала. Ее ищут, но мне кажется, мы не найдем ее до тех пор, пока не найдем Артура.
- Значит, он у вас подозреваемый? - фыркнула я. - Да как вы можете записывать его в убийцы. Я его знаю!
- Что именно вы знаете? Я и добиваюсь от вас исчерпывающей информации. - Морозов и бровью не повел в ответ на мой гнев. Наверное, он тоже считает меня ненормальной. Он же общался с Гмызиным, и тот наверняка многое ему рассказал. Наверное, они вместе хохотали над тем, как я себя веду. Морозов поехал проверить, правда ли я такая ненормальная, а потом расскажет коллегам.
Когда вспышка безумия прошла, я почувствовала слабость. Нет, не Морозова я боялась и его мнимого стремления поиздеваться надо мной. Дело совсем в другом.
- Я не знаю, что вам сказать.
- Артур вам рассказывал о своем прошлом?
- Нет. Никогда. Да и я не интересовалась.
- Почему?
- Может, потому, что у меня нет такой привычки… Не знаю. К тому же, замуж за него я не собиралась.
- Понятно. - Морозов раскрыл папку, что-то записал на одном из листов. - Мы занимаемся выяснением его связей и его прошлого. Параллельно ведем поиски.
- А вдруг с ним что-нибудь случилось? Вы об этом подумали?
- Конечно. Мои помощники обследовали все морги, больницы, ведут поиск по другим направлениям. Не буду объяснять, как текут оперативные будни. Это скучно. У нас несколько версий.
- Например?
- Например, что Векшин, пользуясь машиной Гладковой, попал в неприятную историю и пропал, как часто пропадают жертвы дорожных грабежей вместе с автомобилями. Поэтому мы пока не можем его найти. В этом случае убийство Гладковой и отсутствие Векшина - простое совпадение. И, честно, говоря, таких совпадений не бывает.
- А вторая - он подозреваемый.
- Верно. Согласно ей, Векшин похитил свою сожительницу, или подругу, отвез ее на ее же автомобиле в неизвестное нам место и там убил. Вернее, я полагаю, что Гладкова умерла от последствий своего ранения. У убийцы не было стремления лишать ее жизни. Понимаете, о чем идет речь?
Я понимала. Слишком хорошо. То же самое, что со мной: Лену хотели унизить и растоптать… Но разве Лена раньше не была куклой? Что я говорю? Значит, я допускаю в уме, что Артур может быть моим похитителем?
- Он перестарался. Или… просто она не выдержала.
- Это тяжело, я понимаю. Вы с Векшиным были друзьями. Когда кто-то узнает о друге подобные вещи, первая реакция - это всегда отрицание. Но судите сами, именно у Векшина наиболее шаткое положение. Его отсутствие, во-первых. Во-вторых, его связь с вами обоими. В-третьих, исчезновение машины.
- А мотив? В вашей работе, кажется, это главное.
- Мотив? Это нам предстоит выяснить. В подобных случаях это нелегко, особенно, если мы имеем дело с человеком с неустойчивой психикой и бредовыми идеями.
Я вспомнила психологический портрет преступника, который мне зачитывал в больнице Гмызин. Я сравнила его с Артуром, с тем, что знала о нем. Да, такие характеристики можно прилепить к любому, но ведь и Артур подходит под описание как нельзя лучше.
Я расплакалась. Не знаю, от чего больше - от страха, от обиды, от того, что меня использовали и обманули или от того, что Морозов разрушил мои иллюзии и не оставил от них камня на камне.
- Кто знает, что им двигало, - сказал следователь. - Наверное, он держал на вас обиду. Возможно, питал к вам определенные чувства, на которые вы были не в состоянии ответить.
Казалось, Морозову было все равно, плачу я или нет.
- Как вы сами думаете?
- Не знаю. - Достав платок, я промокнула глаза. Было ощущение, что какая-то тварь, засевшая внутри меня, разрывала мои легкие и грудь.
- Я хочу вашей откровенности. Так нам легче будет понять, что происходит.
- Ну… Может быть, вы правы. Артур думал, что любит меня. Иногда он был настойчив, иногда делал вид, что смирился с тем, что я держу его на расстоянии. Я боялась его обидеть. Да, женщины боятся говорить напрямую, если не желают потерять друга, потому что не все мужчины согласны на дружбу.
Следователь кивнул.
- Я все откладывала наш окончательный разговор… И он так и не состоялся. Меня похитили.
- Ясно. А вы не помните, год назад, когда он последний раз с вами разговаривал, Векшин, в каком настроении он был?
- Раздраженном, кажется. - Это я точно помнила.
- Ясно. А когда он вам звонил недавно, как вы разговаривали?
- Обыкновенно. Пообсуждали последние новости и все… - Я высморкалась.
Я не могла выбросить из головы Лену. Не могла забыть ее похожесть на меня. Заметил ли это Морозов? Он выстраивает вполне логичную версию, с которой я не могу не согласиться… но как мучительно признавать, что все это время убийца был рядом со мной, более того, я допустила его до себя и позволила сделать все, о чем он фантазировал, проявить все наклонности. На самом деле, у меня с самого начала было больше доводов в пользу того, что преступник - Артур, чем у милиции. А я предпочитала прятать голову в песок - как всегда. Меня заботили собственные комплексы, а не жизни других. Скольких женщин он успел убить? Чем занимался до того, как мы повстречались? Почему он убил Лену? За что? Я предчувствовала, что меня ждут новые страшные открытия, что следующие дни и часы мне придется сражаться за свою жизнь. Вот о чем говорил бомж. Он увидел мое будущее. Если бы у меня хватило смелости догнать его тогда и настоять на правдивом ответе, то… Теперь без толку строить гипотезы. Убийца недалеко. И всегда был рядом.
Головная боль была невыносимой. Наверное, выражение моего лица заметил Морозов. Спросил, не плохо ли мне. Хотелось выть, визжать, взывать о помощи, но я сказал, что все нормально. Немножко сдали нервы, это же в порядке вещей у чокнутых.
- А какие у Векшина были отношения с Гладковой, вам известно? В вашем с ней разговоре вы не касались этой темы? Был он жесток с ней?
Если уж вру - надо врать до конца.
- Нет, мы не говорили. Ведь, вообще-то, это не мое дело.
Морозов покачал головой. Кажется, он ожидал большего.
Ну, это его дело. Пусть они роют землю и ищут убийцу, я им не помощник. У меня свое дело, личные счеты с этим подонком. Я хотела найти его, заглянуть ему в лицо, чтобы узнать правду - и теперь я знаю, кто он. Вот что по-настоящему важно. Я знала, почему Артур это сделал… Почему захватил меня и почему убил Лену. Я знала! Озарение пришло на самом пике головной боли, когда мне казалось, что я потеряю сознание. Во «внутреннем зрении» закружили вокруг меня ромбы и треугольники, меняющие цвет, от розового до черного. Каждый из них бомбардировал мой мозг импульсами боли. Это было невыносимо. Я взяла еще одну сигарету, рискуя ухудшить свое положение.
Я знала!
Артур когда-то приходил сюда, к Тане, чтобы встречаться со мной. Он ловил момент наших совместных посиделок - видимо, специально выгадывал. Те встречи были легкими, дружескими и Таня их терпела потому, что мы были подруги. Артур не мозолил глаза и говорил, что забежал просто «на огонек». Так было три или четыре раза. Казалось, ему вовсе нечего делать в нашей компании. Но он проявлял настойчивость, которую я списывала на его влюбленность. Тогда это была почти шутка, мы даже с Таней посмеивались над ним. Теперь я знаю, зачем он приходил. Он сделал слепок с ключей. Для чего? Кто знает, зачем ему понадобилось проникать в Танину квартиру, а не в мою, если он влюбился в меня. Тем не менее, именно Артур оказался «невидимкой», который являлся сюда в отсутствие хозяйки и терроризировал ее. Когда год назад я осталась у Тани после наших посиделок, он вошел в квартиру, не зная, что я нахожусь в ванной. Его я и услышала. Мне повезло. Застань я его в тот момент, когда он входит, Артур бы убил меня.
У него были ключи, и он пользовался тем, что Таня не меняла замки долгое время. Он надеялся на удачу, но я не могла понять, для чего ему приходить сюда. Вероятно, сама эта игра в невидимку забавляла его. Неуязвимость. Безнаказанность. Возможность демонстрировать свою власть, способность ходить сквозь стены, не оставляя следов. Он психопат, только этим можно объяснить такое поведение.
Когда я переехала к ней, Таня сменила замки, потому что тянуть с этим было нельзя. Она хотела уберечь меня от любых посягательств; плюс к тому ее материальное положение заметно улучшилось благодаря новой работе.
Таня установила дорогие замки, но они не помешали сегодняшнему ночному визиту. Целый год Артур ждал. Он выпустил меня из плена, намереваясь и дальше играть со мной. Он умел ждать. Лену Артур подобрал специально, а точнее, не хотел упускать с первой встречи, - тут ему, вероятно, просто повезло. Этим объясняется то, какие между ними были отношения. Сначала Артур приблизил ее, затем оттолкнул, чтобы причинить боль. Он видел в ней меня - вот в чем главная причина того, что он с ней расправился. Артур узнал, что Лена приезжала сюда без его разрешения. Этот визит ее и погубил.
Вчера Артур приходил ко мне, чтобы сделать еще один слепок с ключей. Они лежали на тумбочке, и мне, разумеется, в голову не пришло прятать их. Времени, чтобы взять образец, у Артура было достаточно. Когда мне стало плохо и я заперлась в туалете, он занялся ключами. Взял слепок, спрятал… а потом занялся мной…
И занимался, пока я не поняла, что сойду с ума, если он бросит меня.
Мое сознание заволакивала тьма. Так ко мне приходил ужас, такой знакомый, даже, я бы сказала, уютный… Артур - убийца. Он - мой похититель, о котором я грезила. Он - мой любовник. Он - мой палач, которому я отдавалась в стремлении быть наказанной.
Я делала все, что он хотел от меня. И тогда, год назад, и сейчас.
Я увидела его призрак, только теперь на том месте, где была тьма, появилось лицо Артура. Картина завершена, это последний мазок.
- Вы слушаете? - спросил Морозов.
- А? Да… Извините, что-то голова стала болеть.
Морозов осматривал мою фигуру. На миг мне показалось, что он подозревает, что я сообщница Артура.
- Векшин не посылал вам сообщений угрожающего характера? Точно?
- Нет.

Предыдущая страница 25 Следующая страница


Приход ночи 26

- И странных звонков не было?
- Нет, я же сказала.
- Вы ведь с подругой живете? Где она сейчас?
- Она уехала на два дня, завтра приедет. По работе.
- Мне нужно будет поговорить и с ней тоже.
Я улыбнулась заиндевевшими губами. Что будет, если Морозов узнает о моей связи с моим же собственным мучителем? Он начнет копать, вытаскивая на поверхность подробности, которые я бы не хотела показывать никому. Я не знала, что делать.
Мне нужен Артур. Год назад он звонил, надеясь на встречу, а я сказала, что мы найдем время, только позже. Тем самым я подтолкнула его к этому поступку. Он воспользовался машиной Лены и ждал меня у моего подъезда. Засунул мое тело в багажник и беспрепятственно отвез туда, куда ему нужно.
Лена обеспечивала ему алиби, и Гмызин приняли все как есть.
Лена все знала. Знала все это время.
Она приходила не только потому, что хотела узнать, нет ли у меня связи с Артуром. Я говорила с ней, а Лена думала о том, что Артур со мной сделал. Ей надо было увидеть собственными глазами, какой урон я понесла от руки этого садиста. Значит, ей была прекрасно известна и наша похожесть и мотивы Артура, по которым он привлек ее к себе. Я неверно истолковала ее взгляд, направленный на меня. Лена не была ошеломлена сходством, она думала о том, в какую историю попала. Артур мог убить ее, чтобы она не проболталась - кто знает. У него могли сдать нервы. Артур поступил с ней так же, как со мной: ему надо было уничтожить саму ее личность, втоптать в грязь. Но Лена умерла.
- Я не просто так интересуюсь, - сказал Морозов. - Мы нашли на теле Гладковой многочисленные следы насилия. Но все эти гематомы, ушибы, ссадины, следы от сигареты были нанесены ей относительно давно. Например, есть очень старые ожоги, успевшие зажить.
- Где ожоги?
- На спине. - Морозов был невозмутим. Я почувствовала сильную тошноту. - Самые новые синяки появились на ее теле, по словам экспертов, неделю тому назад. Поэтому я спрашивал у вас, известно ли вам что-то об их отношениях. Видимо, Векшин склонен к садизму. Если вы говорите, что их связь продолжается больше года, то Гладкова находилась под сильнейшим влиянием этого человека. Понимаете, после подобных истязаний вряд ли нормальная женщина смогла бы продолжать подобные игры.
Игры? Он сказал «игры»? Что он может знать? Что бы он сказал, увидев мое тело?
- К сожалению, я ничего не знаю, - сказала я. - У меня очень болит голова. Давайте поговорим в следующий раз.
Я представила себе обнаженное тело Лены, подвергавшееся все это время подобным пыткам, и увидела, что на самом деле это не она, а я. Такое со мной могло бы случиться, если бы Артур ее не убил. Теперь он скрывается. Мне до него не добраться.
- Он может искать меня?
- Наверняка. Я попрошу установить наблюдение за домом. А вы звоните, если что мне на сотовый. - Он протянул мне визитку, подождал и сам вложил ее мне в руку. Забыл, кто перед ним. - Будьте внимательны, не поддавайтесь на провокации. Помните, мы работаем. Я позвоню вам сам вечером, когда все узнаю насчет аппарата по прослушиванию. Надеюсь, мне разрешат его поставить.
Да, подумала я. Вы работаете, а я чувствую себя еще более уязвимой, чем раньше.
Никакая аппаратура не спасет меня, пускай не льстят себе. Я сыта их обещаниями.
Это моя война.
Выходя в прихожую, Морозов вытащил сотовый, чтобы ответить на звонок.
- Еду. Уже еду.
Он собрался и сказал на прощанье, чтобы я ничего не боялась. Я пообещала не бояться. Раз плюнуть.

Глава двадцать восьмая

Я дважды проверила, что металлический засов стоит в нужном положении. Так, кажется, пока я в безопасности. Теперь можно подумать, решить, что делать дальше. Я оказалась в двусмысленном, весьма шатком положении. С одной стороны, я скрыла от следователя, который действительно хотел мне помочь, важные факты, а с другой, продолжала строить нелепые иллюзии. Не лучше ли было положиться на Морозова и рассказать ему все до конца? И что бы произошло? Подробности моих отношений с Артуром никак не помогут установить его местонахождение. Может быть, когда моего маньяка арестуют, все это и понадобится, но не сейчас. На повестке дня моя собственная жизнь. Если Артур скрылся, то ему уже нечего терять, он не глуп и поймет, что на него началась охота, которая рано или поздно закончится его поимкой. Он вырезал Лене глаза, но неизвестно, на что при этом рассчитывал. Милиция, так или иначе, установила бы, чьих рук это дело. Сейчас у Артура вряд ли нашлось бы алиби. Понимая это, он сбежал. Но куда? Где может скрываться? Если бы я знала больше о его прошлой жизни, то было бы все по-другому. Его прежние друзья, глубокие и не очень контакты, убежища. Убежища? Если Артур скрылся, то, скорее всего, там, где держал меня; для него это пока самое безопасное место. Но ведь надо куда-то спрятать машину! Тоже есть выход: закатить ее в лес и замаскировать, либо то место, где он скрывается, как раз и есть гараж. Гараж… У гаражей бывают подвалы, ямы, где хозяева хранят разное барахло и припасы на зиму, например, картошку. Я попыталась вспомнить, замечала ли, что в подвале пахнет картошкой? Нет, похоже, этого не было. Сырость, сквозняк, да, но не было запаха земли. Впрочем, это ни о чем не говорит. Версия с гаражом не такая уж и плохая. Допустим, он использовал гараж, где стояла машина Лены, но это не подходит, потому что Морозов наверняка проверил сначала его. Артур не будет так рисковать - я уверена.
Я села перед телевизором, ощущая странное, фантастическое спокойствие. Мои руки были холодными. Я знала, что что-то должно произойти. Словно задумала самоубийство и заканчиваю все свои дела. Твердыми пальцами взяла сигарету, поднесла к ней зажигалку. «Внутреннее зрение» было ярким, я видела все точно сквозь чисто вымытое стекло. Может быть, это какой-то знак. Мозг, до сих пор следовавший своей собственной логике, решил мне помочь, но пока я не осознавала, в чем эта помощь состоит. Я включила телевизор без звука и стала гулять с канала на канал. Мне было спокойно, хотя это явная иллюзия. Я чего-то ждала, а чего - не имела представления. В глубине моей головы начало что-то прорастать. Сначала из тьмы показалось нечто неопределенное, потом оно превратилось в крошечное деревце, которое стало быстро тянуться вверх. Оно выставило ветви в разные стороны, и я чувствовала, как растягивается эта невидимая плоть. Болевые импульсы, точно разряды молний под грозовыми тучами, пронзали мне голову. Дерево, возникшее из тьмы, прорывало завесу из забытья, оно выталкивало наружу воспоминания о том времени, когда я была в плену. Кажется, я отключилась. Я мчалась по волнам этих отживших, но еще страшных образов. Мой похититель чуть не заставил меня умереть голодной смертью. Теперь я знаю, как это случилось: он хотел, чтобы я умерла, но спохватился в последний момент. Ему пришлось вернуться и начать меня спасать. Планы изменились. Простая смерть жертвы, пуская такая долгая и мучительная, была убийце не нужна. Лучше навсегда изменить жизнь своей куклы, сделать ее невыносимой. И наблюдать. Это гораздо интереснее, чем просто убить. Надо посмотреть за тем, что с ней будет происходить, какие чувства кукла будет испытывать. Гораздо больше удовольствия доставляет видеть унижение жертвы, чем ее смерть. Унижение как расплата за холодность, за отвергнутую любовь, за высокомерие по отношению к тому, кто жить не может без нее. Артур был рядом со мной. Писал эти записки, меняя почерк, мыл, кормил с ложки кашей, показывал мне эти фильмы, чтобы я навсегда запомнила, какие на свете существуют цвета и формы. Я больше никогда не увижу их по-настоящему. Артур добился своей цели.
Я прозревала. Я теперь не просто видела, как говорил бомж. Я становилась ясновидящей. Мой взгляд шарил в пустоте в поисках Артура, я настраивалась на волну его мыслей и желаний. Между нами установилась нерушимая связь, и ему это известно. Сейчас мне был нужен только он. Я мысленно звала его откликнуться. Мой единственный способ завершить этот конфликт - встретиться с ним лицом к лицу.
Я вспоминала те дни в подвале. Свои мольбы, крики, слезы, чувство ужаса, которое покидало меня редко, пожалуй, только во время частых обмороков.
Раздался звонок. Я взяла трубку.
- Алло, Люд?
- Таня? Привет.
- Я еду домой. Скоро буду.
- Как это? Ты же…
- Не могу я там, когда у тебя такое происходит. Я отпросилась. Что-нибудь еще произошло?
- Да. Лена умерла.
- Какая Лена?
- Подруга Артура.
Таня помолчала, потом выругалась. Она потребовала, чтобы я все рассказала. Я выложила все, что смогла вспомнить, чем повергла Таню в шоковое состояние.
- Так, значит, это он!? Подонок! И как же это ты…
- Да, я с ним встречалась - и у тебя дома!
- Не кричи!
- Ты сама хороша. Он ходил к тебе домой, словно на прогулку, а ты и ухом не повела!
- Откуда же я знала?
- Вот и я тоже…
- Я с ума сойду скоро… Значит, это ублюдок бегает где-то на свободе и его поймать не могут? Он будет охотиться за тобой?
- Не имею понятия.
Я чувствовала, что близка к тому, чтобы увидеть. Это нельзя было передать словами. Будто бы я подъезжала к повороту, за которым вот-вот должна открыть панорама места, к которому я и стремлюсь из всех сил.
- Ладно, разберемся. Я приеду, тогда и поговорим обо всем.
- Когда ты будешь?
- Примерно через час-полтора.
- Хорошо.
Мы разъединились. Я снова взяла в руки пульт и стала бегать по каналам. Я ждала озарения и, наконец, его получила, хотя и не совсем то, которое ждала. Лобную часть мозга мне словно сплюснули, а потом возникло ощущение, что в центр лба медленно ввинчивают длинное толстое сверло. Я схватилась за голову и издала протяжный стон. Боль была чудовищной. Я увидела взрыв из мириад желтых огней, после чего словно превратилась в кинокамеру, которой снимали мрачное помещение величиной пять на семь шагов. Пол был кирпичным, таким же, как стены. Это было странно. Я никогда подобного не видела. Комнату освещал ручной фонарик. Его луч прыгал из угла в угол, словно что-то искал. Изображение передо мной покачивалось, металось из стороны в сторону, отчего я чувствовала головокружение. Наконец я поняла, что вижу чьими-то глазами. И знала даже, кому они принадлежат. Артуру.
«Дерьмовые крысы», - произнес он. Этот звук разнесся у меня в ушах. Я закричала, потому что он усилил мою боль.
Луч фонарика погас, я видела темноту и контуры другого помещения. Артур шел куда-то. Он находился под землей, я точно знала. Более того, это и есть место, где он держал меня и где убил Лену. Вот небольшой предбанник, из стены торчит кран, из которого капает в желоб вода. Я знала этот звук, помнила. Я слышала его сидя на стуле перед кирпичной стеной, но эта комната дальше. Артур идет туда. Там стоит стул, пустой, тоже мне отлично знакомый. Высокий, полуметаллический крепкий. С подлокотника и ножек свисают остатки скотча. Волосы у меня на голове зашевелились, и в этот момент я погрузилась в воспоминания Артура. Ощущение было такое, словно меня швырнули в яму с нечистотами. Образы были хаотичными, они наскакивали друг на друга, но, в конце концов, я начала разбирать их логику. Передо мной были изувеченные женские тела, расчлененные полусожженные, с вырезанными глазами, иссеченными грудями, залитые кровью. С некоторых лоскутами снимали кожу, других распиливали на части живьем, вынимали внутренности, которые потом скармливали бродячим псам на городских окраинах; потом тела засовывали по частям в большие мешки из-под мусора. Я видела руки Артура, вымазанные в крови. То он тащит мешок, то отделяет ногу от туловища, то онанирует на отрезанную голову. Я завизжала от ужаса, потому что, подключившись к этим воспоминаниям, уловила его оргазм. Я не поняла, сколько их было всего, но знала точно, что он убивал их там, где держал меня, а закапывал в комнате с кирпичным полом. Он разбирал кирпичи, когда требовалось, бросал в глубокую яму мешки с останками, и засыпал известью; сверху клал толстые доски, закрывал песком и только потом возвращал кирпичи на место. Я была права. Артур занимался этим давно. Он умел скрывать следы и обладал железной выдержкой, чтобы вести две разных жизни, почти не связанные друг с другом.
Я поняла, что падаю, и успела схватиться за край кресла. Я закусила губы, чтобы не кричать, хотя вопль так и рвался из меня. Казалось, моя голова должна разорвать от такого давления и наплыва чужих эмоций. Я была в его шкуре, я испытывала то же, что испытывает он, мой палач и любовник. Но разве я не хотела этого? Последнее, что я помню перед тем, как потерять сознание, это воспоминания о себе самой. Артур одевается в синий рабочий комбинезон, натягивает на голову черную шапочку с прорезями для глаз и входит в комнату. Он помнит, что со мной ни в коем случае нельзя разговаривать. Это железное правило. Несколько раз он хотел нарушить обещание, данное самому себе, но не решился.
Я видела себя, как, должно быть, видел и тот бродяга возле метро. Голая связанная женщина на стуле. Ничего эротичного, все предельно ясно, обнажено и жестоко.
Артур подходит ко мне со спины, испытывая огромное желание вонзить мне в голову скальпель, который держит в руке. Ты должна почувствовать, что значит испытать унижение, думает он. Я мог дать тебе все, но ты не захотела…
Так, слыша его мысли, я провалилась в пустоту.

Глава двадцать девятая

1

На мое лицо что-то давило. «Открыв глаза», я поняла, что лежу уткнувшись в пол. Видимость по-прежнему была яркой, может, даже чересчур. Цвета и границы предметов были какими-то сверхреалистичными. Я перекатилась набок. Голова отозвалась болью, но не такой сильной. Контакт с Артуром прервался. Я прислушивалась к тому, что делается в моем теле. Мне казалось, что оно не мое. Неудивительно после того представления, которое устроил мне мозг.
Поглядев на часы, я сообразила, что лежу в обмороке почти четыре часа. Я с ужасом подумала о Тане. Неосознанно - с ней что-то произошло.
О нет, я знаю! Я чувствую.
Тут же зазвонил телефон. Я подскочила, глядя на аппарат, стоящий на столике. Хотя посторонних картинок я не наблюдала, во мне оставалось это странное сверхчувство. Наверное, это то, что называют ясновидением.
Я знала, что с Таней случалась беда. Я сняла трубку.
- Где ты бродишь, сука, я третий раз звоню!? Тебе что, твоя подружка не нужна?
Артур.
- Что тебе?
- Она у меня. Мне повезло. Мне всегда везет, знаешь ли. Я просто ждал ее у твоего дома. Хотя, если честно, ждал тебя - вдруг выйдешь? Но появилась твоя благоверная…
- Кто?
- Танюша сидит рядом со мной, если хочешь знать. Ты ведь знала?
- Да.
- Умненькая хорошая девочка.
Его невозможно было узнать. Голос совсем иной. Со мной точно говорил человек, вывернутый наизнанку.
- Зачем ты убил Лену?
- Эта тварь стала учить меня, что мне делать и как мне жить…
- У тебя ведь случайно вышло. Ты хотел только вырезать ей глаза.
- Не смей перебивать меня! - заорал Артур. - Ты хочешь объяснений? Давай. Я жду. Приезжай сюда. Я все тебе объясню. От начала и до конца. Пока Танюша побудет у меня. Мы отлично пообщались. Но, видишь ли, мне придется наказать ее.
- Не трогай ее!
- Помешаешь мне? Приезжай, и мы все обсудим. Пора заканчивать.
- Ты прав, пора. Куда ехать?
- Садись на автобус, который идет от тебя, двадцать пятый, и езжай до конца. Ты знаешь эту улицу. Там выйдешь и пойдешь вдоль частных домов. Я тебя встречу. Помни о Танюшке. Помни. Никаких звонков! Время пошло.
Он положил трубку. Будь сейчас здесь аппаратура для прослушивания, местонахождение Артура уже бы вычислили. Но аппаратуры нет. Нет и Морозова. Я не буду ему звонить. Это мое дело. Я буду действовать одна, повторяя подвиг десятков подобных мне женщин-призраков в кино и книгах. Выбора нет. Я посмотрела на часы. Половина седьмого вечера. Неужели так много? Я прикинула, далеко ли указанное место от того, где нашли меня. Да, порядочно, его можно преодолеть только на машине, где в багажнике будет лежать тело.
Я стала одеваться, прокручивая в уме этапы своего пути. На автобусе дорога займет у меня пятьдесят минут, если не час. Значит, мне лучше поехать на машине. Я сэкономлю кучу времени и смогу использовать его, чтобы осмотреться и оценить обстановку. Если мне поможет «ясновидение», я узнаю сама, где он держит Таню и где похоронены другие женщины. Где была я. Есть еще вариант, что успею вызвать Морозова.
Идти без него - это верх идиотизма. На что я рассчитываю?
Спокойствие. Только это я чувствовала в те минуты. Меня радовала перспектива, что все скоро закончится, так или иначе. Мы оба устали от этого бесконечного кошмара. Кто-то из нас умрет. Я иду туда именно за этим. Я не отказалась от своих планов отплатить ему той же монетой. Но вот сумею ли что-либо сделать, встретившись с ним? Это большой вопрос, ответы на который я не знала. Значит, придется ориентироваться по обстановке. Если я смогу побороть свой страх, я уже выиграла.
Напоследок, уже одетая для выхода на улицу, я открыла шкафчик в ванной комнате. Достала коробку, в которой лежала разная мелочь. Я сомневалась, стоит ли мне так рисковать, но решила, что с голыми руками у меня вовсе нет шансов справиться с убийцей. В руки мне попалась коробочка с лезвиями «Нева». Лезвия новые. Они лежат тут давно и упаковка даже не вскрыта. Я вынула одно лезвие, развернула белую бумагу. Кромка бритвы блеснула в свете лампы. Надеюсь, это Артур не найдет. Он станет обыскивать меня и нож или что-то подобное обнаружит без труда. Спрятать лезвие более реально, тем более, в зимней одежде. Я посмотрела на себя в зеркало, и поняла, что так ясно я себя не видела даже когда у меня были настоящие глаза.
Спустя две минуты я вышла из квартиры, закрыла ее, взяла белую палку и направилась к лифту. Я не рассчитывала на то, что Артур будет ждать меня и не тронет Таню. По его голосу можно было понять: он готов идти до конца. Скорее всего, он рассчитывает прикончиться нас обеих, а потом убить и себя. По его мнению, это будет достойный венец его «карьеры», и многие свои тайны он унесет с собой в могилу. Возможно, и правда будет так, но я попытаюсь изменить ситуацию. Я не вижу будущего и не чувствую его, но какой-то инстинкт мне подсказывает, что надо попытаться. Извини Таня, я не могу никому сообщить о том, что происходит.

2

Рядом со мной остановилась темно-синяя «восьмерка». Водитель спросил, куда мне нужно и сколько я собираюсь заплатить. Я сказала. Он не сразу заметил, что у меня темные очки и белая палка. На улице уже было темно, а в глубине капюшона мое лицо не просматривалось.
- Ладно, садись, - сказал мужчина.
Он был среднего возраста, с усами, в кожаной куртке.
- И побыстрее, если можно.
- Гололед.
- Я доплачу.
- Ладно, не нужно. Как договорились, так и поедем.
Он посмотрел на меня, конечно не подозревая, что я его вижу. Потом хмыкнул и надавил на газ. «Восьмерка» понеслась по темной улице, прошитой светом автомобильных фар. Я следила за дорогой. Водитель включил радио, и заиграла какая-то мелодия без слов. Я не возражала, прислушиваясь совсем к другому. Пробовала отыскать Артура, как раньше, но ничего не получалось. Может быть, просто не пришло время.
Дорога заняла двадцать минут, но могло быть и быстрее, если бы не две остановки на больших перекрестках. Я протянула водителю деньги.
- Вы так спешите? Будьте осторожны. А то у вас такой вид, словно привидение увидели. Лица нет.
- Да? Ничего не поделаешь…
Он осмотрелся.
- Глухое местечко. Вам точно сюда?
- Да. Спасибо.
Я захлопнула дверцу и отвернулась. Передо мной была короткая лесополоса. Слева, метрах в пятидесяти находилась конечная остановка автобуса. За ней какие-то фабричные корпуса и здания, но далеко, отсюда их не различить, только огни. Я двинулась в сторону частного сектора, расположенного дальше вдоль дороги. «Восьмерка» развернувшись, укатила в более оживленную часть города. Я не обернулась.
Мимо проехал грузовик. Я шагала вдоль леса, который тянулся справа от меня, и слышала далекий лай собак. Холодно. Я чувствовала, что пальцы рук мерзнут даже сквозь перчатки. Тьма обволакивала меня со всех сторон, в ней мне слышались потусторонние голоса, принадлежность которых я не знала.
Куда мне теперь идти? Где Артур собирался меня перехватить? Я приехала на полчаса раньше, но не думала, что потеряюсь здесь. Наверное, надо искать гаражи. Или он скрывается где-то в частном доме? В любом случае, пока надо идти вперед. И я шла. Справа потянулись заборы дворов. Один, второй, третий. Слева - сплошные заросли, там, вероятно, пустырь. Не понимаю. Не чувствую.
Только бы «видение» не исчезло!
Я остановилась, пройдя метров сто. Теперь с правой стороны тоже был пустырь, на котором росли голые деревья. Я осмотрелась, и заметила дорожку, исчезающую во мгле. Где-то там, на холмах, кажется, были постройки. Вероятно, заброшенные. Я догадалась, что пришла. Придется ждать, или идти вперед. Но я ничего не выиграю, если окажусь у самого логова моего маньяка. Артур может потерять голову от ярости и сорвет мне весть план, хотя, по правде, никакого плана у меня не было. Я собиралась импровизировать.
Почему бы не покурить? Делать-то все равно нечего. Я вынула сигареты, нет, все-таки хорошо, что я их не забыла. Может быть, это последние затяжки в моей жизни. Налетел стылый ветер, я поежилась. Следом за ветром промчалась легковая машина. Точно чудовище выпрыгнуло из темноты и исчезло.
Я услышала скрип снега под чьими-то ногами и обернулась. Артур стоял передо мной. В куртке и вязаной шапке, надвинутой на брови.
- Как ты здесь оказалась? Как ты…
- Приехала на машине. А что? - спросила я.
- Я тебе велел ехать на автобусе.
- Могу вернуться.
- Заткнись, сука. По-моему, ты так ничего и не поняла… - прошипел он и схватил меня за руку. - Идем. Идем, я сказал!
- Я сама пойду!
Я вырвала руку. Он помолчал, глядя на меня.
- Хорошо. Но ты сошла с ума, потому что я не буду тебя поднимать после каждого падения.
Ого, я чуть себя не выдала. Впрочем, пусть думает что хочет. Я дала ему руку, он стиснул ее. Я вспомнила, как мы занимались любовью, и это показалось мне омерзительным. Тело заныло от боли, каждое место, которое он кусал и куда бил. Почему я была такой бесхребетной? Но теперь с меня достаточно. Артур тащил меня за собой, как волокут домой капризничающего ребенка. Мы ничего не говорили. Ветер дул мне в лицо, и я ощущала, что пахнет кровью. Этот запах исходил от него. Наверное, уже поздно, Таня мертва…
Мы пришли к гаражу, который с виду казался давным-давно брошенным. Несколько подобных ему построек, окруженных густыми зарослями, находились неподалеку. Никто не подумал бы, что тут кто-то может держать машину. А она была. И судя по всему, мучильню Артур устроил под гаражом. Моя догадка была верной. Он тянул меня вперед, завел внутрь, захлопнул двери, включил внутри свет.
Я увидела машину Лены - желтый «Опель». Должно быть, недешевый.
- Что ты делаешь? - спросила я.
- Мы идем вниз. Ставь ноги на ступени, вот так. Если будешь кочевряжиться, я столкну тебя, и ты сломаешь себе ноги.
Я промолчала. Пришлось спускаться первой. Когда-то я была здесь, а потом Артур выволакивал мое тело на себе наверх, заталкивал в багажник, чтобы потом отвезти на другой конец города. Я подавила плач. Пока я контролировала себя, это хорошо.
Мы очутились внизу. Все так же, как в моем видении: коридорчик, комната-кладбище, сейчас закрытая на засов, кран, торчащий из стены в предбаннике, и еще одна комната. Моя пыточная. Мне понадобилось все мое мужество, чтобы не удариться в панику. Я взялась рукой за стену. Здесь пахло так, как я хорошо помнила. Дерьмом, мочой, ужасом, кровью и потом. Скольких Артур убил здесь? Скажет, если его спросить?
Он толкнул меня в «мои апартаменты».
- Иди. Там твоя подружечка.
Я вошла, чуть не перелетев через порог, и остановилась. На том же самом стуле сидела Таня. Голая, окровавленная, замотанная широкими лентами скотча. Она была повернута не к стене, а сюда, к выходу. Я заметила ее одежду, сваленную в углу. Не понимаю, почему она дала себя захватить? А как я дала? Хлороформ или что-то еще. Я не должна была показывать, что вижу, но не могла отвести «взгляд». Сначала мне показалось, что руки у Тани слишком короткие и не придала этому значения, посчитав, что это галлюцинация. Но через пару секунд я разглядела, в чем была странность.
У Тани не было кистей. Они валялись возле стула перед ее голыми лодыжками. Два куска мяса с пальцами. Кровь капала с обрубков и собиралась лужицами внизу, стекая по коленям и икрам. Я увидела белые кости там, где были культи. По краям срезов собрался пузырящийся желтоватый жир.

Предыдущая страница 26 Следующая страница


27 Артем Тихомиров

- Ну, что стоишь на дороге? В сторону.
Я приложила все силы к тому, чтобы ничего не показать. И очень натурально прислонилась к стене. Таня не шевелилась. Либо уже умерла от шока, либо потеряла сознание. Артур подошел к ней, держа в руке охотничий топорик.
- Как будет трахаться лесбиянка, если ей отрезать руки? Знаешь? Это ведь их главное оружие… Да ты, наверное, в курсе.
- Нет.
- Она зато в курсе. Мне пришлось ее наказать. Другого выхода не было, ты уж извини. Жаль, ты ее не видишь. Красота.
- Что ты сделал?
- Теперь она будет вести целомудренную жизнь. Ей придется.
Смех. Я чуть не сблевала тут же, себе под ноги.
- Я ничего не понимаю в том, что происходит и мне наплевать, - сказала я. - Я хочу знать, как будет у нас.
- У нас? Ты сдурела?
- У нас. Когда ты ушел, я хотела пойти с тобой. Я места себе не находила…
- А-а-а, понравилось? Хорошо. Я всегда добиваюсь своего. Терпение - мой козырь. Вот теперь ты сама приползла. Ты хочешь. Я вижу. Ты вся дрожишь. Это отлично, просто отлично… Ты не была такой даже там! - Снова это смех человека, вывернутого наизнанку. Я сказала себе, что именно сейчас все и начинается.
- Я пришла сюда только ради тебя, поверь, это так.
- Ну… Это хорошо. Умненька девочка.
Артур бросил топорик на пол и подошел ко мне. Прижал к стенке. Я выронила палку и расставила руки, давая понять, что не сопротивляюсь.
- Почему ты не сказал мне, что собираешься с ней делать? Я бы поучаствовала.
- Вот как? - Его лицо рядом с моим было искажено до неузнаваемости. Это был настоящий демон, а не человек.
- Неужели ты не понял ничего после того раза? Я твоя. Я сама хочу этого. Я без тебя не могу.
- Это ты говоришь, чтобы смягчить меня? Ты ведь умная сука.
- А что я могу сделать? Я усвоила урок. Ты - хозяин. Я не могу тебе противиться.
Артур засмеялся.
- Давно бы так.
Он стащил с меня куртку и стал мять мои груди. Я застонала, надеясь, что получилось убедительно. Было больно, но я не испытывала удовольствия.
- Трахни меня, а потом можешь прикончить, если хочешь. Твоя воля. Твоя власть.
- Значит, признаешь?
- Если бы я раньше знала, что это ты… Но ты не дал мне этой возможности. Так что давай наверстаем.
- Хорошо.
Он возбуждался. Запустил окровавленную руку мне в джинсы, в трусики. Я вскрикнула, он зарычал. Я посмотрела на Таню, ощущая, как вместе с болью во мне поднимается ярость.
- Давай наверстаем прошлое…
- Как я хотел сделать это, когда ты сидела на стуле! Я хотел оттрахать тебя в пустые глазницы!
Я вскрикнула. Артур сорвал с меня джинсы, отбросил их, порвал трусики, стал снимать кофту. Я обняла его, дыша ему в ухо. Он сопел, стонал, издавал немыслимые звуки. Таких я не слышала во время секса у нас дома. Я чувствовала его возбуждение. Он ласкал меня с закрытыми глазами, а это означало, что он целиком сосредоточен на процессе. Артур прижался членом к моему голому животу. Время пришло. В моей правой руке оказалась бритва, прятавшаяся в рукаве. Я в последний момент успела сохранить ее у себя. Это огромная удача. Теперь надо не промахнуться. Попытка только одна.
Артур терся об меня, собираясь ввести пенис, а я изображала возбуждение. Когда он наклонил свою голову к моему левому плечу, я приложила угол бритвы туда, где, как я думала, находилась сонная артерия, нажала изо всех сил и дернула вниз. Я почувствовала, как металл рассекает плоть и как лопнула вена, по которой бежал тугой поток крови. Мне в лицо брызнул, кажется, целый гейзер. Я задохнулась, а через секунду чуть не оглохла от вопля. Артур отскочил от меня, схватился за шею и закрутился на месте. Я шлепнулась, полуголая, на ягодицы рядом со стеной. Артур остановился и посмотрел на меня выпученными глазами, он прижимал руку к разрезу, а между пальцев брызгала огромным напором кровь. Сексуальное возбуждение давало ей дополнительный разгон. Я попала куда нужно.
- Ссс… Ааа… - Он закричал, повернулся вокруг оси еще раз, орошая пол кровавыми брызгами. Артур понял, что все кончено.
Его нога взлетела, чтобы достать меня, но он промазал. Тяжелый зимний ботинок врезался в кирпичную стену рядом с моей головой. Мне повезло, что случилось так. Очень повезло.
Кровь было не остановить. С диким воем Артур бросился из комнаты и побежал к лестнице. Я слышала, что он забирается наверх, не переставая орать, пока не раздался удар. Артур сорвался и рухнул на пол. Тут же стало тихо. Еще только один влажный хлюп - и тишина.
Я сидела, наверное, минут пять в неподвижности, с дрожащими руками, не замечая, что бритва по-прежнему у меня в пальцах. Все произошло так быстро. Я бросила лезвие и посмотрела на Таню. В голове не было ни одно мысли, кроме стремления вырваться отсюда любой ценой. Повсюду был запах свежей крови. Горько сладкий, непередаваемый запах умирающего человека.
Я не думала, что все произойдет вот так. Или что я вообще на такое способна. Но факт есть факт.
Наверное, Таня еще жива, надо срочно звонить в милицию. Надо что-то делать, что-то делать, не сидеть.
На четвереньках я подползла к своей одежде и стала искать телефон. Артур не обыскал меня, иначе бы нашел и трубку и визитку Морозова. Впрочем, это уже не имеет значения. Я набирала номер долго, лет сто, тыча в кнопки дрожащими пальцами. Наконец мне удалось. Морозов кричал в трубку что-то, но я не понимала. В конце концов, мне удалось назвать адрес и примерное местоположение гаража.
Дальше было что-то сумбурное. Я встала, попыталась узнать, жива Таня или нет, но не смогла ничего определить. Потом я выглянула в коридор, посмотреть, где Артур. Он лежал, раскинув руки, весь в крови, под лестницей, а вокруг его головы было огромное черно-красное пятно, на поверхности которого отражался свет лампочки. Словно от зеркала.
Артур не смог бы спастись. Он потерял сознание, не добравшись до верха, упал и потерял сознание. Находясь в обмороке, он и умер от кровопотери. Я нанесла ему смертельное ранение.
Дальше у меня в памяти следует черная дыра. Все очень смутно и нереально, поэтому не стоит об этом говорить.

Глава тридцатая

«Внутреннее видение» исчезло через пять минут после того, как я позвонила Морозову. И никогда больше не возвращалось.

Глава тридцать первая

Мне осталось совсем немного, имейте терпение.
Я могла бы рассказать о долгом пути, полном страха и отчаяния, который мы прошли с Таней после того, как вернулись домой. Я не могу вам рассказать об этом, потому что этот путь не пройден. Он бесконечен. И спустя год мы стоим лишь в начале его и смотрим в будущее без всякой надежды. Как реалисты. То, что пришлось пережить нам обеим после гаража, не описать никакими словами. Я не буду даже пытаться. Мне не хватит сил и нервов. Да и потом - для этого понадобился рассказ не короче предыдущего.
Врачи пытались пришить Тане отрубленные кисти, но ничего не получилось. Мы по-прежнему живем вместе, моя подруга начала пить, и боюсь, она очень быстро истратит наши скудные средства, накопленные на той самой таинственной работе. Меня ничуть не удивил ее рассказ о том, чем она занималась. Таня устроилась актрисой на порностудию и зарабатывала неплохие деньги своим телом, время от времени обслуживая клиентов, поставляемых режиссером. Я подозревала нечто подобное, но боялась спросить. Теперь я знаю, какова цена моего благополучия в тени дни, после плена и ослепления. Я в долгу перед Таней, мне никогда не вернуть ей того, что она потеряла. Я только надеюсь, что общими усилиями мы сумеем побороть память и изгнать наше безумие.
Следствие длилось долго, но, в конце концов, завершилось, как завершается все. Артур был виновен в жестоком убийстве семерых молодых женщин, включая Лену Гладкову. Многое осталось для следствия неизвестным, и я ничем не могла им помочь. Кое-что прояснила Таня. Я ошиблась, приписывая себе внимание, которое Артур обращал на нее. Я не могла понять, почему Артур приходит к ней, а не ко мне. Но я была только средством осуществить месть, наказать ее. Она знала это, потому что однажды у них состоялся серьезный разговор, тот, которого не было у нас. Таня дала понять ему, что ничего между ними быть не может, и Артур отступил. На самом же деле он задумал отомстить ей. Он знал, что Таня любит меня и ей будет больнее осознавать, что я превратилась в инвалида. Ему нужна была Таня, а не я. И руки отрубил он ей потому, что хотел лишить ее средства получения удовольствия, как думал. Такова наша общая версия (для меня осталось загадкой схожесть между мной и Леной - все-таки это случайность или здесь крылось то, чего мы никогда не узнаем?). Следствие не знало о наших соображениях, Морозову и прочим ни к чему такие подробности. Они получили своего убийцу. Наше дело - дело выживших - было менее значимо, чем вопрос о тех женщинах, которых он убил и расчленил, похоронив в яме. Морозов выяснил у старых приятелей Артура, что когда-то он хотел поступить в медицинский и читал множество специальной литературы, даже водил дружбу со студентами-медиками, которые воровали препараты и сбывали их налево. Вот откуда у него были транквилизаторы и хлороформ. Конечно, он не был врачом-ренегатом. Он был больным, глубоко больным. Судебные психиатры заочно поставили ему какой-то диагноз. Я не стала вдаваться в подробности. Мы с Таней не сказали никому о том, чем я занималась с Артуром. Это тоже не их дело. Нам обеим хотелось обо всем забыть. Для нас было важно то, что мы живы. Тогда…
На меня завели уголовное дело по факту преднамеренного убийства, но оно не получило развития и до суда не дошло. Я действовала в чрезвычайных ситуациях в целях самообороны. Морозов не мог понять одного - как я, слепая, проделала такое. К сожалению, я не сумела увидеть его удивленного лица. Последнее, что подарило мне мое «внутреннее зрение», так это образ Артура, лежащего под лестницей с перерезанным горлом. Лишне, наверное, говорить, что я до сих пор вижу его во снах. Его и то, как бритва взрезает сонную артерию.
Прошел еще год. Боль не ушла, и кошмары все еще при нас. Когда-нибудь, надеюсь, они уйдут и не вернутся. Хотелось бы думать. Будущее скрывает тьма. Там нет ничего, кроме пустоты. Так мне, по крайней мере, кажется.
Может, я и ошибаюсь. Люди живут по-разному, бывает, и хуже нас. У некоторых проблемы во сто крат тяжелее наших, поэтому унывать не стоит. Сегодня, пример, Таня без всякой помощи подняла с плиты чайник. Она уже освоилась со своими искусственными руками и преодолела психологический барьер, радуясь этому как ребенок. Даже говорит, что вполне могла бы сниматься и дальше. Эта маленькая победа намекает нам на то, что сдаваться рано. Рано склонять головы.
Даже если впереди одна только тьма и ночь продолжается бесконечно.

Предыдущая страница 27


Артем Тихомиров - Биография

Артем Тихомиров

На основную страницу

Биография

Артем Тихомиров


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть I.
    Украденные глаза     (Страница 1)
    • Глава первая (Страница 1)
    • Глава вторая (Страница 1)
      • 1 (Страница 1)
      • 2 (Страница 1)
      • 3 (Страница 1)
      • 4 (Страница 1)
    • Глава третья (Страница 2)
      • 1 (Страница 2)
      • 2 (Страница 2)
      • 3 (Страница 2)
    • Глава четвертая (Страница 2)
      • 1 (Страница 2)
      • 2 (Страница 2)
      • 3 (Страница 3)
    • Глава пятая (Страница 3)
      • 1 (Страница 3)
      • 2 (Страница 3)
      • 3 (Страница 4)
      • 4 (Страница 4)
      • 5 (Страница 4)
    • Глава шестая (Страница 4)
      • 1 (Страница 4)
      • 2 (Страница 4)
    • Глава седьмая (Страница 4)
    • Глава восьмая (Страница 4)
      • 1 (Страница 4)
      • 2 (Страница 4)
      • 3 (Страница 4)
      • 4 (Страница 5)
      • 5 (Страница 5)
      • 6 (Страница 5)
      • 7 (Страница 5)
      • 8 (Страница 5)
      • 9 (Страница 5)
      • 10 (Страница 5)
    • Глава девятая (Страница 5)
      • 1 (Страница 5)
      • 2 (Страница 5)
      • 3 (Страница 5)
      • 4 (Страница 5)
      • 5 (Страница 5)
      • 6 (Страница 5)
      • 7 (Страница 5)
      • 8 (Страница 5)
      • 9 (Страница 5)
    • Глава десятая (Страница 6)
      • 1 (Страница 6)
      • 2 (Страница 6)
      • 3 (Страница 6)
    • Глава одиннадцатая (Страница 6)
      • 1 (Страница 6)
      • 2 (Страница 6)
      • 3 (Страница 6)
      • 4 (Страница 6)
    • Глава двенадцатая (Страница 6)
      • 1 (Страница 6)
      • 2 (Страница 6)
      • 3 (Страница 7)
      • 4 (Страница 7)
    • Глава тринадцатая (Страница 7)
      • 1 (Страница 7)
      • 2 (Страница 7)
  • Часть II.
    Ненависть     (Страница 7)
    • Глава четырнадцатая (Страница 7)
      • 1 (Страница 7)
      • 2 (Страница 7)
      • 3 (Страница 7)
      • 4 (Страница 8)
      • 5 (Страница 8)
    • Глава пятнадцатая (Страница 9)
    • Глава шестнадцатая (Страница 10)
      • 1 (Страница 10)
      • 2 (Страница 10)
    • Глава семнадцатая (Страница 11)
      • 1 (Страница 11)
      • 2 (Страница 11)
      • 3 (Страница 11)
      • 4 (Страница 11)
    • Глава восемнадцатая (Страница 11)
      • 1 (Страница 11)
      • 2 (Страница 12)
      • 3 (Страница 12)
      • 4 (Страница 12)
      • 5 (Страница 13)
    • Глава девятнадцатая (Страница 13)
      • 1 (Страница 13)
      • 2 (Страница 14)
    • Глава двадцатая (Страница 14)
      • 1 (Страница 14)
      • 2 (Страница 14)
    • Глава двадцать первая (Страница 15)
      • 1 (Страница 15)
      • 2 (Страница 15)
      • 3 (Страница 16)
    • Глава двадцать вторая (Страница 17)
      • 1 (Страница 17)
      • 2 (Страница 17)
      • 3 (Страница 17)
  • Часть III.
    Яма     (Страница 18)
    • Глава двадцать третья (Страница 18)
      • 1 (Страница 18)
      • 2 (Страница 20)
      • 3 (Страница 20)
    • Глава двадцать четвертая (Страница 20)
      • 1 (Страница 20)
      • 2 (Страница 20)
      • 3 (Страница 20)
      • 4 (Страница 21)
      • 5 (Страница 21)
      • 6 (Страница 22)
    • Глава двадцать пятая (Страница 22)
      • 1 (Страница 22)
      • 2 (Страница 23)
      • 3 (Страница 23)
      • 4 (Страница 23)
      • 5 (Страница 23)
      • 6 (Страница 23)
      • 7 (Страница 24)
  • Часть IV.
    Бритва     (Страница 24)
    • Глава двадцать шестая (Страница 24)
    • Глава двадцать седьмая (Страница 24)
    • Глава двадцать восьмая (Страница 26)
    • Глава двадцать девятая (Страница 26)
      • 1 (Страница 26)
      • 2 (Страница 26)
    • Глава тридцатая (Страница 27)
    • Глава тридцать первая (Страница 27)


Артем Тихомиров

Приход ночи

 Читать книгу

Аннотация

Молодая женщина попадает в плен к маньяку и после нескольких дней в подвале заброшенного дома, потеряв всякую надежду на спасение, вдруг оказывается на свободе. Без глаз… Вынужденная жить в постоянном страхе, она обретает мистическим образом внутреннее зрение и решает самостоятельно бросить вызов своему кошмару. Она идет по следу. Возмездие убийце не за горами.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel