Артем Тихомиров - Ожог

1 Артем Тихомиров

Пролог

Лето прошло, испортилась погода и три дня назад в школе начались занятия. Для Дины ничего не могло быть хуже. Каждый сентябрь нового учебного года ввергал ее в депрессию, которая продолжалась, как правило, до самой зимы. Завтра по расписанию первыми стояли две пары русской литературы, и это еще не самое скверное, что может свалиться на голову.
Укутываясь тонким одеялом, девушка подумала: я ненавижу школу. Эта простая честная мысль с первого класса помогала ей справиться с внешним давлением. Дина смирилась с обстоятельствами, утешаясь в глубине души единственным фактом: этот сезон плохих оценок и нервотрепки будет последним. А дальше… никто не знал, что будет после выпускного класса. Пока у Дины не было никаких планов. Может быть, они имелись у родителей, да только она не имела об этом ни малейшего понятия.
За окном накрапывал дождь, ветер давил невидимыми пальцами на стекла. Дина могла поклясться, что слышит, как это происходит.
Нынешний сентябрь очень плохой месяц, к его концу произойдет много плохого. Это сезон смерти, последний рубеж для приговоренных.
Странно. Словно и не ей принадлежала эта мысль. Не прошло и недели, а осень почти свела ее с ума. Старая добрая депрессия нашептывает темные мыслишки. Есть ли иная причина хандрить?
Вопрос остается без ответа.
Дина чересчур устала, ей хочется спать, только спать, забыться до утра.
Бег сердца ускорился. Девушка поняла, что просто физически оно не способно биться с такой скоростью и силой. Лежа под теплым синтепоновым одеялом, Дина вздрогнула.
Кошмар стремительно расползался по уходящему во тьму сознанию. Видение повторятся и знакомо до мелочей.
Дина уверена, что сейчас в здании никого нет. Опустели все девять этажей. Исчезли люди, исчезла мебель из их квартир, исчезли даже оконные рамы. Дом открыт со всех сторон, дрожит под напором ураганного ветра.
С тихим шелестом, похожим на звук падающих в парке листьев, разрушается реальность. Как Дина ни старается, она не может покинуть ее. Каждый раз бросается бежать в поисках выхода и наталкивается на невидимую мембрану, и та отбрасывает ее назад. Дина движется только в строго отведенных пределах. Кричит, зовет, но ни в одну дверь не постучишь, потому что дверей попросту нет.
Кто-то бежит по лестнице вверх.
Девушка ждет его на своем девятом этаже. И там, со сне, знает, что невидимке нужна именно она. Эта железная уверенность давит невыносимо.
Реальность продолжает распадаться. Шаги все громче и громче. Подошвы долбят ступеньки. Дина закрывает уши, но это не помогает, даже как будто наоборот. Топот, топот, топот усиливается, и невидимка с каждой секундой ближе.
Дина открыла глаза, осознавая, что она в своей комнате.
Наступило утро, белые занавески пронизывал сумеречный свет. Низкая кровать стоит у стены под окном. Дина медленно садится и тянет руку к тумбочке слева от себя, прислушиваясь к тишине. Долго не может нащупать стакан с водой.
Наконец, отдышавшись, она пьет. Одна капля сползает по подбородку и падает на белый пододеяльник. Красная. Дина смотрит на стакан в свой руке. В нем полно крови. Дина выплевывает то, что успела набрать в рот, но некоторая часть этой мерзости все-таки просачивается в желудок.
Кровь выплеснулась на одеяло, растеклась по белому отвратительными ручейками.
Дина открыла глаза…

* * *

На дверной полке в холодильнике стояли йогурты, один с персиком, другой с вишней. Дина не думая взяла персиковый. По большому счету ей не хотелось ни того, ни другого, но возле плиты, разогревая пюре и котлеты, топталась мать. Дина не могла даже думать о еде, но чтобы избежать недовольного ворчания, надо было создать хотя бы видимость завтрака. Если дело дойдет до стычки, день будет испорчен у всех.
Дина почувствовала пальцами, какой йогурт холодный, и в желудке возник тяжелый комок. Словно это был тот стакан с кровью, из которого она пила во сне. В ту минуту Дина не сомневалась, что проснулась по-настоящему, а после того, как кровь полилась на пододеяльник…
По предплечьям Дины побежали мурашки, крошечные белые волоски встали дыбом.
Мать Дины накрыла сковородку прозрачной крышкой, положила на стол деревянную лопатку с загнутым концом.
Женщина присмотрелась к дочери, стоящей возле открытой дверцы холодильника. Дина словно отключилась. Голова склонена, в руке баночка йогурта.
Мать хмуро потерла лоб. Опять что-то с ней происходит, она такая с первого сентября - да и с прошлого и позапрошлого…
Дочь выросла неожиданно быстро, и иногда от этого становилось страшно. Надо что-то решать, что-то делать - искать для Дины дорожку в будущее. Женщина вздохнула. Но еще не время для серьезного разговора, надо посоветоваться с мужем.
- Ты чего?
Дина свела брови, потом обернулась, стараясь убрать с лица появившуюся гримаску. Ее прошиб пот. Невозможно было выносить, когда мать обращалась к ней таким тоном, будто она трехлетний ребенок. К тому же Дину вырвали из ее мыслей, а это все равно как если бы за ней подглядывали в замочную скважину.
- Ничего, - сказала Дина, закрывая холодильник.
Мать посмотрела на йогурт, который дочь поставила на стол.
- И это все? Ты больше не будешь ничего есть?
- У меня аппетита нет. Не хочу, спасибо.
- Ты же до двух часов уходишь. Неужели будешь голодом?
Женщина уткнула одну руку в бок, другой упиралась в край стола.
- Не до двух, уроков мало, - сказала Дина. - Потерплю. Или куплю что-нибудь. Что ты хочешь, чтобы я купила?
Мать отвернулась к плите, открыла кастрюлю, чтобы помешать пюре. Дина попробовала прожечь в ее спине дыру.
Женщина молчала и энергично размешивала пюре. У Дины от напряжения даже зачесалось между лопатками. Хоть бы отец вошел. И сколько можно бриться?
Он словно ждал этой мысли - шум воды за закрытой дверью ванной стих. Дина села на стул, открыла йогурт, испытывая неловкость, но ничего не могла сказать в свое оправдание. Да и зачем?
- Тебя не тошнит? Почему ты не ешь?
- Мам, я не беременная.
Никакой реакции, та даже не обернулась. Дина погрузила ложку в персиковый йогурт, помешала, вытаскивая на поверхность желтые кусочки фрукта. Тут в кухню вошел отец, у него в руках было полотенце, он вытирал им шею. Появился до тошноты знакомый запах лосьона после бритья.
- Дин, я тебя подброшу до школы?
- Подброшу.
Запах лосьона уничтожил аппетит на корню, но Дина заставила себя проглотить первую ложку йогурта, затем вторую, третью и так далее, пока не съела все. Почему она это делает, девушка не знала. Мать тем временем поставила перед отцом тарелку с едой. Он поблагодарил и раскрыл какую-то книжку по маркетингу, которую таскал с собой последнее время.
Мать бросила на Дину недовольный взгляд и села завтракать сама. Дина облизала губы, демонстративно медленно, встала, выбросила стаканчик в ведро и положила ложку в раковину. Отец ухмыльнулся, глядя в книгу, точно в теории маркетинга могло быть что-то смешное.
Мать взяла пульт и включила маленький телевизор, укрепленный справа от окна на стене, и отгородилась от мира.
Дина вспоминала свой сегодняшний сон, испытывая гадливое чувство - будто ее обмазали грязью. Видения такой реалистичности ее не посещали давно. В последний раз продолжительная серия связанных между собой кошмаров была полтора года назад. Дина думала, что наблюдает какие-то странные, не имеющие отношения к ней события, происходящие где-то в другом месте. Может быть, даже ловит, словно антенна, сны других людей и перерабатывает их в своем подсознании. Дина надеялась, что видения прекратились, сошли на нет точно так же, как проходят у подростков гормональные взрывы. Выходит, она ошибалась. Страх понемногу возвращался в ее жизнь, порождая панику, которую Дина умело маскировала. Как там будет дальше - неизвестно…
Все, хватит об этом думать, достаточно, что день начинается так плохо…
Она ощутила, как в голову ей бросилась кровь, на шее выступил пот, в горле пересохло. Дина ускорив шаг, вошла в свою комнату и принялась искать в рюкзаке коробку с прокладками. Как всегда, нужное удалось отыскать не сразу, пальцы постоянно натыкались вовсе не на то. Стремглав Дина кинулась в туалет, расстегивая джинсы. Судорога в животе чуть не заставила ее расплакаться, но она сдержалась, укусив себя за предплечье. Боль отрезвила. Способ проверенный.
Дина напрасно боялась, что не успеет. Через несколько минут она прислонилась спиной к стене, дыша неровно, с присвистом. Привычные манипуляции почему-то сейчас вымотали ее и физически, и морально. Не хочу в школу, подумала Дина, закрывая глаза, и мысли неожиданно вернулись к человеку, который бежал по ступеням во сне. Она не могла определить, мужчина это или женщина. Уверенность была лишь в одном: невидимка стремился к ней. Что будет, когда он достигнет девятого этажа?
Резкий стук в дверь туалета подействовал на Дину будто неожиданная пощечина. Она чуть не вскрикнула, вздрогнув всем телом. Успокоившееся было сердце опять испуганно заколотилось.
- Дин, я собрался, пора, - сказал отец с той стороны.
- Сейчас…
Съеденный недавно йогурт выплеснулся из нее так быстро, что Дина еле успела направить струю рвоты в унитаз.
- Блин. Что попало вообще… - прошептала она, сплевывая.

* * *

Машина подъехала к перекрестку и остановилась. До светофора было не меньше пятидесяти метров, а обзор впереди загораживала задняя часть среднегабаритной фуры. Где-то раздавались сигналы клаксонов. Отец Дины проворчал сквозь зубы что-то по поводу своих коллег-автомобилистов, опустил стекло со своей стороны и на секунду выглянул наружу.
- Торчим. Пробка, - бросил он, не оборачиваясь.
Расположившаяся на заднем сиденье Дина промолчала. Она смотрела наружу сквозь закапанное дождем стекло и представляла себе, что находится на другом континенте. Или же на другой планете, где все происходит не так, как здесь. Ей пришлась бы по душе иная вселенная.
Это было красиво. Стекло прочерчивали волосяные полосочки дождевой воды, но они быстро сливались друг с другом, сглаживая приметы пространства. За этой завесой все казалось фантастически-нереальным. Будто и впрямь другой город, планета, галактика. Дина заворожено рассматривала фигуры пешеходов, проплывающие по тротуару справа от машины.
Отец вынул из пачки сигарету, закурил и уставился в свою книжку по маркетингу. Он словно и забыл, что не один в машине. Дина посмотрела на него и отвела взгляд, уловив свое отражение в зеркале у лобового стекла. Отсутствующе-хмурое лицо, челка прямо подстрижена над бровями, воротник рубашки, надетой под джинсовой ветровкой, похож на маленькую белую птицу. Дина сидела на равном расстоянии от дверей, справа от нее лежал рюкзак, на шее болтался телефон-«раскладушка».
Она снова взглянула на себя в зеркало.
…Неужели я такая сейчас - словно все проблемы мира на меня свалились?.. Дина попыталась придать лицу иное выражение, но ничего подходящего в арсенале не нашлось. Я слишком привыкла к этой своей гримасе, меня, наверное, уже не воспринимают без нее. Надо будет потренироваться перед зеркалом, может, и выйдет толк… Девушка взяла телефон в руку, поглядела на часы. Похоже, придется опоздать на литературу, ничего с этим не поделать… О том, чтобы идти пешком под дождем не могло быть и речи… Что ж, Дина не возражала против нескольких минут в пробке - есть возможность сосредоточиться и поразмыслить кое над чем. Ее охватило ощущение покоя, мысли текли размеренно, вовсе не так, как было дома. Дина подумала о привлекательности дождя. В дождь лучше всего смотреть в окно. Раньше, бывало, она часами могла сидеть и рассматривать ливень из окна своей комнаты. Падающая с неба вода околдовывала.
И все-таки ее сны… Как Дина ни пыталась, она не могла представить себе, откуда взялся сегодняшний кошмар. Этот пустой дом, из которого исчезло всё и вся. Эхо от чьих-то шагов. И ужас от того, что некуда спрятаться… Дина, не моргая, смотрела в окно. Ноздри ее мелко подрагивали. Правая рука с силой сжала край джинсовой куртки, металлические зубчики молнии вдавились в подушечки пальцев. Девушка не заметила появившейся боли.
На крошечное мгновенье она словно бы заснула, а когда открыла глаза, обнаружила, что сидит запрокинув голову. Рот открыт, лицо вытянулось… Дина выпрямилась, глядя на отца огромными прозрачными глазами. Что он заметил? Что произошло?.. Отец читал, но сигареты у него уже не было. Выкурил.
Дина посмотрела на время, но это ничего ей не дало. Тогда, подвинувшись, к правой дверце, она опустила стекло и выглянула наружу. Пробка все еще была, однако их «Форд» продвинулся к перекрестку почти на наполовину прежнего расстояния.
Дина заметила, что дождь почти закончился. Вдоль бровки тротуара текла грязная вода, исчезающая за решеткой ливневой канализации.
Дина снова посмотрела на отца, ожидая вопросов, усмешки, озабоченной мины, и ничего не дождалась. Неужели не заметил этого? И что со мной такое? Не помню, чтобы раньше было так… Дина обхватила плечи руками, казалось, температура в салоне «Форда» упала. По спине прошла легкая судорога.
Она потеряла несколько минут, не меньше трех. Отключилась.
Что же я делала в это время? Что видела?

Глава первая

1
Как только Максим уселся на диван перед телевизором, раздался телефонный звонок. Писатель хмуро посмотрела на аппарат, держа на весу высокий стакан с холодным пивом, которым намерен был заняться. Ну что за напасть!
Он ждал, что сигналы прекратятся. Чего сегодня не хотелось делать точно, так это вступать в контакты со знакомыми, издательской братией и всеми прочими.
Ладно, можно, по крайней мере, посмотреть, кто звонит. Максим поставил стакан с пивом на столик, вздохнул и пододвинулся к аппарату, чтобы взглянуть на определитель номера. Странно. Максим не ожидал, что услышит этого человека именно сейчас. Странно и забавно.
Подумав пару секунд о том, что как дурак до сих пор не обзавелся автоответчиком, Максим взял трубку в руку.
- Привет!
- Не думал, не гадал… Привет, как жизнь молодая.
- Ни шатко, ни валко, - ответил человек с другого аппарата. Голос не казался слишком веселым.
- А что так?
- Потом расскажу. Я долго не звонил, все вот не получалось, извини…
- Да ничего, - пожал плечами Максим, - у каждого своя жизнь.
Дмитрий Кочнев, давний друг, не слишком удачливый актер и одно время сокурсник Максима Снегова, ненадолго замолчал. Пока длилась неясная пауза, Максима дотянулся до стакана с пивом, понюхал и сделал глоток. Питье заломило зубы. Потрясающий вкус.
- Слушай, я заеду к тебе сейчас? - спросил Дмитрий.
- Сейчас? - Да, не слишком удачная идея, однако что-то в голосе старого приятеля не позволило Максиму сказать «нет». - Ну ладно, давай…
- Ты занят? Работаешь?
Максим отпил пиво, глядя в телевизор. Значит, о счастливом отдыхе можно забыть. На сегодня как минимум.
- Нет, сейчас я свободен, чего уж там. Приезжай.
С другой стороны, оно и неплохо, подумал писатель. Все равно надо проветриться, а лучше всего это делать в чьей-нибудь компании.
Личный опыт доказывал, что лучший отдых от интеллектуальной работы - продолжительное ничегонеделание. Мозг нуждается в разгрузке, а сознание в очистке от образов и мыслей, из которых сплетался мир очередного романа. И не всегда квартиранты соглашались съезжать по первому требованию.
После положительного ответа голос Дмитрия стал веселей.
- У меня кое-что есть тебе показать. Интересное… - сказал он.
- Что?
- Увидишь, когда приеду… - ответил Кочнев. По его тону было ясно, что он широко улыбается.
- Хорошо, тогда жду. - Максим услышал в трубке короткие гудки. Глотнув еще пива и подозрительно покосившись на телефон, он вернул трубку на место. Как ни крути, а автоответчик нужен. Максим подумал, что, может быть, сходить за ним сегодня, но решил не спешить. Сначала он пообщается с приятелем, если ему так нужно, посмотрит, что интересное тот принесет.
Дмитрий всегда был с причудами, таким Максим его знал со времен учебы на факультете русского языка и литературы. Старый добрый Педагогический Университет. Что ж, если Кочнев говорил, что у него имеет сообщить нечто из ряда вон выходящее, то так оно и есть. Максим не мог сказать навскидку, сколько времени прошло с тех самых пор. Сейчас ему почти тридцать два, а университет он закончил когда ему было… двадцать два. Десяток - не шутка, если разобраться. Потом попытка учиться в аспирантуре. Неудачная попытка - после пяти лет учебы взваливать на себя преподавательскую нагрузку вкупе с написанием диссертации и зубрежкой было выше его сил. Максим почти смирился с тем, что придется идти в армию на год офицером, но его не взяли по здоровью. Выявили язву желудка. Неприятно, но не смертельно. Профессиональная болезнь интеллектуалов с амбициями.
Кочнев учился со Снеговым первые два курса, и немного на третьем. Его безалаберность сыграла ему плохую службу, он не представлял себе, как многие студенты поначалу, что будет так трудно. Как правило, первые два года на гуманитарных факультетах самая тяжелая нагрузка, а Кочнев к тому же любил заложить за воротник. Максим всегда охотно общался с ним, часто и выпивал, но так и не прибился к той компании, от которой ничего не осталось уже к половине третьего курса. Всех отчислили, включая Дмитрия. Максим считал, что его приятель должен со все возрастающей скоростью покатиться по наклонной плоскости, но этого не случилось. Кочнев взялся за ум, поступил в Театральный Институт, закончил его и стал актером. Если к чему и были у него способности, так это к игре.
Их пути и разошлись, правда, не навсегда. Дмитрий то появлялся ненадолго на горизонте, то исчезал, словно призрак. Каждый жил своей жизнью. Максим знал, что Кочнев работал во многих маленьких театрах Екатеринбурга, и часто уходил с насиженного места. Четыре года назад, после развода, он снова начал прикладываться к бутылке. Не то что бы до этого он не брал капли в рот, просто теперь начались запои.
Максим не мог вспомнить точно, когда Кочнев выходил на связь в последний раз, но не меньше чем девять месяцев тому назад. Писатель чувствовал, что позвонил приятель, несмотря на интригующее заявление, не от хорошей жизни. Чаще всего Дмитрий искал его поддержки в трудные времена.
Максим ополовинил стакан и отправился на кухню достать из холодильника копченую скумбрию. Надо было решить, как попотчевать гостя. В чем не было недостатка, так это в пиве, и Максим подумал, не будет ли чересчур, если сегодня приятель опять нарежется благодаря ему. Ничего толком не решив, писатель собрал на скорую руку закуску. Настрогал салат из свежих овощей, нарезал колбасы и сыра, разложил по тарелкам и убрал в холодильник.
Ожидая Кочнева, Максим пил пиво и расхаживал по комнате. Он перестал обращать внимание на телевизоре, интерес к нему пропал одновременно с надеждой спокойно провести сегодняшний день. Тишина в его трехкомнатных апартаментах навевала тоску, Максим часто ловил себя на том, что она действует ему на нервы. Появлялись ненужные и опасные вопросы, тянуло анализировать прошлое и задумываться о будущем… Максим не любил строить долгосрочных перспектив, раньше он считал это занятие для неуверенных в себе людей. Но вот сейчас у него есть уверенность в себе - и что же? Тишина и одиночество давили на психику. У Максима не было даже кошки.
Во время напряженной работы над романом, он не чувствовал пустоты вокруг себя. Его окружали призраки созданных им героев, Максим сам находился в гуще событий и мало отражал реальную действительность. Погружение в писательские грезы было полным, он сознательно вызывать в себе это похожее на долгий транс состояние. В конце концов для него, профессионального беллетриста, не было иного выхода. Писательство давало ему возможность иметь свой хлеб с маслом.
От дома Кочнева до холостяцкого гнезда Снегова было полчаса езды на трамвае, это, конечно, без пробок. Но днем их и не должно быть - времени сейчас половина второго. К тому же при теплой погоде народа в транспорте, как правило, меньше.
Максим остановился, ощущая легкий сквознячок в голове. Пиво было некрепким, и давало как раз ту невесомую воздушную эйфорию, которая нужна была ему, чтобы расслабиться. Ждать еще неизвестно сколько. Максим вернулся на диван, вытянул ноги с довольной усмешкой.
Позавчера он завершил новый роман, и был уверен, что вещь получилась куда качественней, чем предыдущая. Три месяца назад, еще набрасывая план, Максим чувствовал прилив вдохновения. Пришло оно, правда, не сразу, но в конечным результатом Снегов был доволен. Идея, пришедшая ему на ум во время похода в супермаркет, за короткий срок превратилась из обыкновенного полуфабриката во что-то неизмеримо большее. Одно тянуло за собой другое. Возникнув из небытия, главный герой открыл дверь для других. Так появился антагонист - и пошло-поехало.
Писалась вещь легко, хотя очень долго, почти до половины, не имела названия. Все складывалось как бы самой собой. Это был тот редкий случай, когда в задачу писателя входит перекладывать на бумагу то, что идет в его голову откуда-то извне. Максим не верил в теорию, что кто-то диктует пишущему, но придерживался схожего мнения. Любой литератор, получающий удовольствие от своей работы, испытывающий вдохновение, подключен к некоему источнику. Возможно, это глубинные слои воображения, куда нет доступа в обычных условиях, места, где обычно и делается вся черновая работа. Когда более или менее пригодный материал выходит на поверхность, писатель просто фиксирует его, обрабатывает, придает ему форму. По мнению Максима, новая его книга писалась именно так.
К редактуре черновика он намеревался приступить не раньше, чем через десять дней. Необходимо было дать файлу отлежаться, «инкубационный» период давал возможность выявить все недочеты и нестыковки. Максим придерживался своего распорядка, выработанного за последние десять лет напряженного труда на ниве беллетристики. Его литературная жизнь так или иначе вписывалась в определенную схему. Излишняя механистичность, конвейерность иногда начинали ему надоедать, но Максим настолько привык к своему образу бытия, что вряд ли сейчас сумел бы приспособиться к другому. Отчасти поэтому он не предпочитал оставаться холостяком. Перемены, которые повлек бы за собой брак, пугали его уже при первом рассмотрении. На сегодняшний день Снегов не знал, как ему удалось бы поделить душевные силы между писательством и женой, между любимым делом и семейными обязанностями. Иной раз, задумавшись, Максим очень тяготился такой дилеммой.
На фоне всего этого оставалась одна главная проблема. Одиночество. Не потому ли Максим обратился за помощью к Интернету? Ответ скорее всего положительный, хотя Снегов боялся себе в том признаться. На сайт службы знакомств, где люди искали друзей по переписке, он забрался месяца четыре назад. Максим был пьян - отмечал с коллегой в кафе выход его книги, - поэтому соображал не очень. При этом у него хватило ума не связываться с разделом, где люди разыскивали спутника жизни. Его больше привлекала переписка. Не видишь глаз собеседника и думаешь, что у тебя есть право разговаривать с ним откровенно. Впрочем, к этому способу общения прибегают многие люди подобные ему. Одинокие.
Тогда Максиму удалось завести четверых друзей по переписке, однако вскоре трое из них отпали сами собой. Письма прекратились. Остался один человек, с которым Максиму было интересно. Видимо, чувство было обоюдное - писатель чувствовал расположение, которое испытывает к нему виртуальный собеседник. Многое о нем Максим не знал. Электронная почта тем и хороша - ты можешь оставаться анонимом.
Максим взял пульт и переключился на другой канал. Футбол его не интересовал. Собираясь перескочить дальше, он услышал звонок по домофону.
2
Дмитрий Кочнев стоял на резиновом коврике перед входной дверью и улыбался. На нем была засаленная замшевая куртка, когда-то давно Максим ее видел, она выглядела лучше. Да и сам актер выглядел не таким потасканным, как сейчас. Даже в полумраке Максим заметил глубокие синяки у него под глазами и трехдневную щетину. Давно нестриженные, но чистые волосы, разметались от ветра да и остались в растрепанном виде.
- Привет.
- Привет. - Дмитрий, войдя, пожал его руку.
Максим закрыл двери и пригласил приятеля проходить. Актер молча снял куртку, повесил ее на крюк, оставшись в полосатой рубашке без рукавов. Из внутреннего кармана вынул что-то свернутое в трубочку. Максим мельком разглядел эту вещь, похожую на общую тетрадь, и отправился на кухню.
- Пиво будешь, холодное? Рыбкой закусим…
Ответа долго не было, Максима, думая, что тот не услышал, высунулся из кухонной двери в прихожую. Дмитрий стоял возле залы, нерешительно переминаясь с ноги на ногу.
- Ну так что?..
- Давай, - сказал Кочнев.
И прошел в большую комнату. Максим хмыкнул, отмечая с профессиональным любопытством, что приятель выглядит изможденным, прямо-таки измученным. Наверное, в театре много работы, репетиции днем и ночью, да мало ли. Писатель увидел и еще кое-что. Казалось, Дмитрий враз постарел на несколько лет.
Болен? Или только что вышел из очередного запоя? Максим выставил тарелки с закуской на стол, достал две банки пива. У Дмитрия какие-то проблемы, он пришел за помощью, это хорошо заметно по его вымученной улыбке.
Максим поставил перед приятелем тарелки и пиво, придвинул кресло к столику, выключил телевизор. Актер оказался напротив него. При свете дня все то, что увидел за пару минут до этого Максим, было отчетливей. Писатель нацепил свою собственную улыбочку.
- Что новенького? - спросил Кочнев.
- Новый роман закончил, буквально на днях. Можешь поздравить.
- Поздравляю.
Приятели открыли пиво, чокнулись банками. Максим увидел, что вещь, похожую на тетрадь, Дмитрий куда-то спрятал. Возможно, уселся на нее. Снегов едва удержался от вопроса.
- Как называется?
- «Иней на клинках». Фэнтези.

1 Следующая страница


Ожог 2

Кочнев кивнул, продолжая улыбаться. Максим сделал еще одно открытие: из него будто выкачали жизненную силу, чего-то катастрофически не хватало. Словно лампочка, горящая вполнакала, Дмитрий потускнел.
Чтобы изгнать нарастающую тревогу, Максима сделал большой глоток пива.
- А вот меня из театра турнули.
- Это как? С чего бы это?..
- Директор сказал, что за пьянство… Но это неправда. Ничего такого не было. - Кочнев отвел взгляд в сторону, отхлебнул пива. - Ну, скажем, не так… Я воткнулся в запой в августе, и не меньше недели не выходил. А там у нас премьера намечается, как раз я попал под конец работы… Думал, что это мне уже не повредит - материал мне известен, ничего сложного - ночью меня подними, текст прочту. - На щеках Дмитрия возник и сразу потух румянец. - Я и вышел без проблем, к тому же репетиций почти не пропускал, а потом они и начались, проблемы-то, - все как по нотам. Директор давай говорить, что давно меня предупреждал и все прочее в этом духе. Кое-кто из наших начал подпевать, некоторые только и ждали случая, крысы. Я понял, к чему все катится и попробовал с ним поговорить по-хорошему, а он и слушать не стал.
- И уволил? Не вникнув?
- С его точки зрения он прав. Да и формально тоже он прав… - Кочнев отправил в рот кусок копченой рыбы. - Что-то со мной неладно, не понимаю. Директор и учуял, что у меня крыша едет…
- Не понял.
Кочнев провел рукой по лицу, тряхнул головой.
- У меня бессонница, уже довольно давно… Точно не помню. Сначала сон стал плохой, долго заснуть не мог. Раньше такое было, а со временем проходило… Да ерунда.
Актер поднял банку, приглашая приятеля чокнуться опять. Максим не поддержал его.
- Погоди, как это ерунда! Расскажи до конца… - Кочнев поджал губы. - Ну ты же пришел не просто чтобы посидеть… Я же вижу, ты совсем сдал, мужик.
- Ну и что, что я не сплю? Пройдет, просто черный период у меня. Выкарабкаюсь. Уволили - черт с ними, не заплачу.
- Все равно говори, - потребовал Максим.
- Ну что, что… Не сплю совсем, валяюсь в постели, голову ломит, иногда начинаю задыхаться. Утром еле встаю, сил нет, и болтаюсь целый день как зомби, ничего не соображаю. Вчера даже забыл, что хотел заскочить на телевидение поспрашивать насчет халтуры. А потом подумал, что меня даже в рекламу с такой мордой не пустят - людей пугать только.
- Обследовался? Может, заболел. Бессонница, между прочим, болезнь.
Дмитрий откинулся на спинку дивана, пиво немного расслабило его.
- Ненавижу врачей, больницы и все в этом роде. Не пойду. Само кончится. Это после запоя, нервы просто ни к черту…
- Сон пропал после увольнения?
- Да нет, говорю же. До него.
Максим прищурился, разглядывая приятеля.
- Какого именно числа?
Кочнев помотал головой.
- Не помню. Сегодня какое?
- Четвертое сентября, четверг.
- Ага… - Актер подумал. - Все равно не помню. Понимаешь, сначала кошмары стали сниться, реальные очень… Вот уж где помучился. Иногда, бывало, от собственного крика просыпался. Открываю глаза. Сердце бухает, пот градом… короче, как свинья, весь мокрый.
- А что снилось?
- Всякое. Большинство не помню. - Дмитрий рассмеялся. - Я даже записывал кое-что, чтобы не забыть… Просто даже интересно было. Ну, снилась мне вся эта дрянь где-то неделю-полторы, а сейчас вот вообще сна нет, ни в одном глазу. Один раз выпил перед сном чекушку водки - и до утра метался по квартире, думал, с ума сойду. Спать тянет, но не могу, хоть тресни… Ну, давай, за встречу, все-таки давно не виделись…
Максим легонько стукнул своей банкой о банку приятеля. Ледяное пиво проскочило в желудок.
- Слушай, но если это будет продолжаться, то…
- Что? - спросил Дмитрий.
- Вот и я спрашиваю. Что? Люди без сна сходят с ума, просто сходят с ума, понимаешь. И это не литературная гипербола - факт!
Кочнев провел рукой по волосам.
- Да вот и сам думаю. Что-то с этим надо делать. Только что?
- Ты точно не болен?
- Как я тебе без обследования скажу… А если болезнь, то может быть и рак.
- Сплюнь, - сказал Максим.
- Если раковым клеточкам надо к кому-то прицепиться, то они не посмотрят на твои плевания.
Максим думал, выдвигал в уме одну версию за другой, не находя подходящей. В принципе, фактов было чересчур мало для того, чтобы соорудить более-менее устойчивую конструкцию. Наверняка приятель многое скрывал.
- Короче, что-нибудь придумаю, не парься, мужик, - сказал Кочнев. - Ты лучше погляди на это.
Максим хмуро посмотрел на него. Все, что он только что услышал, сильно подействовало на него. На душе заскребли кошки.
Дмитрий вытащил из-за ремня на пояснице то, о чем Максим и забыл уже. Толстую общую тетрадь в девяносто шесть листов, с клееным переплетом. Края поистрепались. Тетрадь была с черной обложкой, старая, таких Максим давно уже не видел.
- Интересная вещица, - сказа Кочнев, улыбаясь. Видимо, заметил интерес в глазах писателя.
- Мда?
Максим положил ногу на ногу. Нет, дескать, меня так просто не купишь.
- Это дневник самоубийцы. - Актер открыл тетрадь и на первой странице, подстроив голос, прочитал: - «Дневник. Ксения Авеличева. 1997 год. 12 декабря. Мне сегодня пятнадцать лет исполнилось».
- Ну и что?

- Как это? История жизни! Знаешь, тут много чего есть… ну, интим всяческий, то, что женщина, допустим, никогда не расскажет мужчине, даже любовничку. Есть очень интересные моменты, которые я хочу использовать для пьесы.
- Пьесы?
- Да, есть такая мыслишка, кое-что написать. Я даже начал. Первые две сцены настрочил и немного завяз… Вот, пишу на основе этого - ну, не целиком, а используя атмосферу, мотивы какие-то. Тем и привлекает, что это по-настоящему было. - Кочнев нервно перелистывал толстую тетрадь в черной обложке. - Я чувствую, как на некоторых страницах бьется жизнь, даже вот если положить подушечки пальцев на строки, кажется, что это пульс.
Максим почувствовал, что время сходить еще за одной банкой пива.
- Ты будешь?
- Да! - Лицо Дмитрия покраснело, впавшие щеки окрасились в темно-розовый. Так выглядит не очень свежее мясо.
Максим почувствовал мандраж, ноги потяжелели. В квартире даже как будто запахло чем-то необычным; он сидел и слушал приятеля и ему казалось, что он попросту спит с открытыми глазами. Слова Кочнева каким-то образом гипнотизировали. Писатель подошел к холодильнику, открыл его и сунул голову в холод.
Сейчас меня понесет, а завтра я прокляну этот день, подумал Максим, не понимая, радоваться ему или злиться. Ощущения нельзя было описать даже приблизительно.
Холод помог немного придти в себя. Максим словно очнулся от обморока, удивившись тому, насколько это реальное ощущение. Так! Надо собраться, сосредоточиться. Кочнев рассказывает о чем-то… каким словом можно это определить?.. Ну же, писатель!..
Противоестественном.
И что за бред сивой кобылы про пульс, бьющийся под строчками?
Максим вернулся в комнату, неся еще две банки пива. Дмитрий уже попил свое и поставил пустую тару на пол, на ковер. Его глаза метались по строчкам внутри черной тетради.
- Дневник начался в ее день рождения. Думаю, в этом что-то есть. Спасибо… - Он взял протянутое пиво.
- У кого день рождения?
- У Ксении Авеличевой.
- Погоди, погоди, придержи коней немного. Ты же сказал, что она - мертвая…
- Ага. Покончила с собой год тому назад.
- С чего бы?
Максим отправил в рот одновременно кусок сыра и кусок колбасы.
- Я еще не знаю, до конца не дошел. Может, этого здесь и не будет. Но мне сказали, что она повесилась на дверной ручке. Ничего себе, да? Я вот себе такого представить не могу… Когда откуда-то сверху тело падает, все ясно. Вес помогает. А здесь.
- А откуда у тебя тетрадь?
- Да так, приятель один дал… - Дмитрий махнул рукой. - Леха Елисеев, может быть, я тебе про него говорил. Работал я с ним в театре, а потом он ушел на пятьдесят первый канал, сейчас утренний эфир ведет.
Максим попробовал вспомнить всех ведущих на Канале 51.
- Вроде знакомое имя.
- Да его каждый день можно там увидеть. Ну такой, белобрысый. Он мне ее и дал, мы с ним в кафе встречались, числа семнадцатого, случайно, правда, получилось, а потом поехали к нему домой, там продолжили. Утром он мне говорит - возьми, пригодится для пьесы. Я ж ему все выболтал, что хочу накропать шедевр, да через знакомых в театр пропихнуть.
Максим кивнул. Информация попадала в его голову и сваливалась в одну кучу, безо всякой системы. Пиво не располагало к напряженной умственной работе. К тому же писатель не думал, что это ему особенно нужно. «Интересная вещица» Кочнева немного его разочаровала, хотя в целом интерес был.
Неприятное чувство не проходило. Максим всячески сторонился того, что имеет отношение к смерти в реальной жизни. Книги, фантазии - другое дело. По-настоящему это все просто омерзительно.
- А к нему попала тетрадь случайно. Он поссорился и разошелся со своей девушкой, а она забыла вот эту штуку… Уехала к себе домой в Нижний Тагил.
- А к ней как попала?
- Я так думаю, что девушка Елисеева знала самоубийцу, Ксению эту. Дружили, наверное.
- Ясно… Сколько Авеличевой было лет, когда она удавилась?
- Лет?.. - Дмитрий принялся листать дневник. - Насколько я хоть что-то понимаю, на момент смерти ей было… двадцать два года. И чего не жилось, да, молодая девка, красивая, наверно?
Максим покривился - реакция была непроизвольная. Стиль приятельских речей отдавал сенсациями из желтых газеток. Почему-то Снегову так показалось. История, как говорил ему его писательский опыт, не стоит и выеденного яйца.
Кочнев поднял брови.
- Ты чего?
- Так.
- Будешь дальше слушать?
- А есть что?
Максим встал и взял с серванта пачку сигарет, принес пепельницу, предложил приятелю закурить. Он хотел, чтобы Кочнев прекратил заниматься ерундой. Но не мог и рта раскрыть.
- Не особенно, - сказал Дмитрий. - Я хотел, чтобы ты помог мне с пьесой… Нет, не писать. Когда закончу, то посмотри и скажи, что там и как. Я в построении мало что понимаю - сколько ролей учил, но ведь там на другое смотришь. Сможешь?
Максим прокашлялся и задымил сигаретой. Кочнев последовал его примеру.
- Пожалуй. Сколько там тебе еще писать?
- Много. А с этой бессонницей не знаю, как быть. Не могу сосредоточиться. Сажусь писать, открываю дневник, просматриваю… Взгляд уходит, потом темнеет перед глазами. Вчера думал, что в обморок упаду. Примерно то же, что ночью происходит.
- Что у тебя там по сюжету? - спросил Максим.
- Не умею я их пересказывать. Ну, живет девушка в одиночестве, и понемногу сходит с ума, у нее будто стены вокруг, куда ни пойдешь, везде плохо… Непонимание, злоба со стороны. - Кочнев с виноватым видом развел руками. - Когда пересказываешь, всегда получается банальщина всякая.
Максим кивнул, понимая, что придется им обоим с этой пьесой повозиться изрядно. Он не знал пока, что там в дневнике, есть ли вообще какая-нибудь опора для мысли, есть ли рубежи, от которых можно идти дальше. Переработка реальных фактов - каторжная работа, ты вторгаешься в область, где действуют неизвестные для тебя законы. Очень самонадеянно думать, что все получится легко и просто. Тот мир, к которому имеет отношение то или иное событие, обладает мощной гравитацией. Трудно удержаться на его орбите. Тебя может оттолкнуть в мировое пространство, либо притянуть и сожрать с потрохами. Если же выберешь оптимальную траекторию, тебе повезет. Хотя не факт. Не каждый профессиональный литератор способен работать с тем, что когда-то происходило в действительности. Правда - упрямая вещь.
Кочнев имел смутное представление об инструментарии, необходимом писателю, в независимости от направления, в котором он работает. Максим не имел привычки распространяться подробно о своем ремесле в среде дилетантов и с осторожностью относился к тем, кто утверждал, что писать - дело плевое. Только сел - и поехало. Вообще, от подобных типов, считал он, нужно было бежать - и как можно быстрее.
Хотелось надеяться, что Дмитрий так не думал. Иначе объяснить ему какие-то ключевые положения ремесла будет нелегко. Дилетант всегда встает на дыбы, когда кто-то пытается указать ему на его ошибки. Кочнев всегда был достаточно рассудителен и самокритичен - возможно, он и доведет дело до конца. Его стремление понятно, Максим был далек от того, чтобы осуждать приятеля, попавшего в трудное положение. Все-таки человек в очередной раз остался без работы. С другой стороны, стремление переметнуться, пускай и на время, в стан пишущих, могло оказаться обыкновенной блажью. Максим знал Дмитрия и в такой роли: любителя побахвальствовать, покрасоваться, продемонстрировать свое всезнайство и талант. Актером он был неплохим, но и только. В остальных вещах Кочнев разбирался весьма поверхностно.
Максим сбил пепел, затянулся.
- Хочешь, прочту немного? - спросил Дмитрий.
- Э нет. - Писатель поднял руку. - Не сейчас, погоди.
Максим откинулся на спину и посмотрел в потолок, ловя ускользающую мысль. Пиво старательно делало свою работу.
- А кем она была в свои двадцать два года?
- Да никем особенно. Училась на четвертом курсе Университета, - сказал актер. - Исторический факультет.
- На четвертом она должна была быть в этом году, или была в прошлом, когда повесилась?
Дмитрий полистал тетрадь, рассматривая даты и щурясь, словно близорукий. Наверное, глаза устали, подумал Максим. Бессонница - не шутки. А он еще хорошо держится, хотя прошло много времени… Что же все-таки происходит?
- В этом году она бы выпустилась… по-моему, так. Раз прошлым августом у нее были каникулы, значит, это перед началом пятого курса. Судя по дневнику, Ксения не очень-то этому радовалась. Пишет, что она очень устала, что ей все надоело…
- Типично для суицидника, - сказал Максим. - Кончают с собой, как правило, те, кто устал от борьбы с этим миром… Но это если была борьба.
- Вот именно, - сказал Кочнев. - Тут все сложнее. И, кстати, несколько листов из дневника потерялись. Их вырезали, будто бритвой.
- Ну, не понравилось то, что было написано, - предположил Максим. - Я-то уж знаю, как это делается. У этой Ксении был компьютер?
- Не знаю, без понятия.
- Если был, то почему она писала не там, а в этой допотопной тетради?
Дмитрий пожал плечами, думая о том, как множатся вопросы, как лавина вопросительных знаков захлестывает его сознание. Он уже пробовал представить себе эту девушку, но воображение ничего ему не подсказывало. И хуже всего - Дмитрий не мог выдвинуть хорошую версию ее смерти. Страницы отсутствовали, это бросалось в глаза. Но был ли в них ключ к разгадке?
Без четко просматриваемых мотивов он не сумеет привести сюжет пьесы к логичной развязке. Ударить в грязь лицом перед приятелем-беллетристом не хотелось.
- По-моему, все это не имеет значения… Сам посуди, какая разница? Может, и был компьютер, а может, не был. Взяла она первую попавшуюся тетрадь и начала писать. Ведь посмотри - 1997 год, это ей было пятнадцать лет! Такие тетради были еще в ходу.
Максим посмотрел на него.
- А вот для того, чтобы показать твою героиню по-разному, надо сделать отсылку к прошлому. Есть там что-нибудь о ее семье?
- Есть, немного, правда.
- Внимательно проштудируй. И следи за логикой.
- Как раз с этим и проблема, - сказал Кочнев. - Каждое утро я чувствую, как моя голова делается тяжелее, мысли путаются…
Максим видел теперь, что приятель находится на грани нервного срыва. Его улыбающаяся депрессия была весьма красноречивой. Нервная система не может так долго выносить подобную нагрузку. Что будет с Кочневым через два или три дня? Если размышляешь над этим серьезно, становится жутко.
- Я пробовал спать в метро, садился на первый попавшийся поезд и ехал до конца, там пересаживался и двигался обратно. Думал сделать наоборот: если не могу спать дома, в спокойной обстановке, то, может, сработает среди людей… Я всячески старался. Метро не помогло. Я пробовал спать в автобусах и трамваях, да только деньги зря потратил. Кажется, уже галлюцинации начинаются.
- Какие? - По спине Максима волной прошлись мурашки. Взгляд приятеля стал пустым, нацеленным в замочную скважину, недоступную чужим глазам. Может, он что-то там видел?..
- Пальцы, подушечки у которых сине-черные… Близко так, словно я оператор и снимаю эти руки на камеру крупным планом. Они лежат на полу, точно их кто-то уронил, кто-то, у кого нет больше сил… сопротивляться. Что это такое может быть?
- Не знаю, - сказал Максим.
- Я и ночью это видел. Как вспыхивает вдруг в голове. - Дмитрий надавил на правый висок, зажмурился. - Обрывки… яркие образы, точно клип… - Актер тихо рассмеялся. Максим вдруг представил всю безнадежность, отчаяние, безвыходность его положения.
Все-таки, наверное, он болен, и это серьезно. Но как его убедить пойти в больницу? Ведь этот остолоп не послушает. Ему хоть кол на башке теши…
- Снотворное…
- У меня от Аллы осталась целая коробка лекарств. Антидепрессанты там тоже есть, я и их глотал - без толку. Даже как будто наоборот, силой подзаряжаюсь. Дурдом, короче говоря.
- Может, ты как раз и переборщил с лекарствами.
Сине-черные подушечки пальцев… Дело серьезное, если появились галлюцинации. Максима рылся в памяти, пробуя отыскать все, что ему известно об отравлениях, вирусных заболеваниях и психозах. Психозы часто сопровождают серьезные повреждения организма после приема ядовитых веществ. Под воздействием химикатов происходят изменения в мозге, нарушается кровообращения, отмирают клетки. А дальше - многие виды помешательства, вплоть до прогрессирующей дегенерации, в зависимости от тяжести отравления.
Вряд ли, конечно, это вызвано в случае Кочнева с приемом лекарств. Он стал пить их после начала проблем со сном. Значит, наиболее вероятная версия связана с болезнью. Тут медицинские познания Максима заканчивались. Он не писал детективов, поэтому не изучал специально ни судебную медицину, ни раздел ядов, ни то, что касалось неизлечимые и тяжелых заболеваний.
Дмитрий, кажется, уловил его напряженный изучающий взгляд, и Максим отвернулся. Достал новую сигарету.
- Может, ты и прав, - сказал он.

Предыдущая страница 2 Следующая страница


3 Артем Тихомиров

- В чем?
- Если мне осталось недолго, то… пьесу с твоей помощью я напишу. Прославлюсь посмертно.
Максим улыбнулся, но внутренне шутку не разделял. Слишком велика была угроза.
Он посмотрела на черную тетрадь в руке приятеля. Тот положил ее рядом с собой на диван.
- Я не тот, кто заглядывает в конец, мне нравится ходить по новым местам, - сказал Кочнев. - Я пока только на половине.
И как же ты начал писать, если не знаешь историю до финала, подумал Максим, но смолчал. Дмитрий всегда был с неким вывихом в голове.
- Хватит об этом говорить. Если не возражаешь, я сегодня напьюсь. Может, это поможет мне заснуть, - сказал Кочнев. - Вдруг сегодня получится.
Хорошая мысль. Максим уже заранее готовился к завтрашнему утру.
- Только убери это куда-нибудь, хотя бы в куртку. - Писатель показал на тетрадь. - И мы сходим еще за пивом.
3
Через много часов, ближе к ночи, Максим понял, что пора заканчивать. Он добрался до спальни, упал на свою кровать поверх покрывала и стал проваливаться в глубокий пьяный сон. Продвижение в глубину было остановлено позвякиванием какого-то невидимого механизма в голове. Что-то он упустил. Помучившись, через пару минут Максим открыл глаза и вспомнил, что забыл захватить с собой попить. Ближе к утру у него всегда начиналось похмелье и самый его сильный синдром - дикая жажда, которую могло породить только пиво.
Максим поднялся. Чтобы более-менее передвигаться в стоячем положении, ему пришлось держаться за стены, и то казалось, что они все время ускользают из-под пальцев, словно живые. Дважды, когда сильно кружило голову, Максим чуть не падал в коридоре.
Давно уже он не позволял себе напиваться дома. Да, но ведь разве это не маленький праздник в честь окончания романа? Пусть будет так… Его разобрал смех. Максим стоял, прислонившись к стене, и хихикал тонким голосом. В голове раскручивалась центрифуга, затягивающая в себя квартиру, дом, окружающий мир.
С того момента, как Дмитрий появился у него дома, прошли часы, но ощущения были совсем иными. Организм писателя измерял это время днями, неделями и месяцами. Сколько они вдвоем выпили, Максим не знал, последние банки открывались очень часто и о их существовании забывали через пару минут, чтобы откупорить новые. Где-то в большой комнате стоял целый легион алюминиевых солдат.
Чем, интересно, занимается Кочнев? Максим помнил, как приятель убеждал его идти спать, а потом был… провал в памяти. Дмитрий сказал, что расположится на диване, как в старые добрые временем, что проблем нет… Нет? Как же он будет спать, если у него бессонница?
Максим вздохнул и хотел позвать приятеля по имени, но не смог. Губы и язык были не в состоянии сформировать ни один звук. Максим снова хихикнул, с трудом вспомнив, зачем он вышел из комнаты. Правильно - ему нужно на кухню.
Путешествие туда было не менее сложным, чем проход по канату между двумя небоскребами. Максима бросало в разные стороны. Он двигался широко расставив руки и наконец добрался до дверей большой комнаты.
Писателю удалось позвать приятеля по имени, но ответа он не услышал.
Укол страха каким-то образом достигает его сознания, Максим проводит ладонью по глазам и осматривает комнату; в руках, упирающихся в косяки, возникает дрожь. Сфокусировать плавающий взгляд сложно, и он не сразу замечает, что Дмитрий сидит в кресле и при свете ночника смотрит в черную тетрадь у себя на коленях. Его фигура неподвижна.
Максим сообразил, что приятель читает дневник, но разглядев выражение его лица, с трудом удержался от вопля.
Дмитрий сидит в расслабленной позе, немного опустив голову. Его глаза хорошо видны с того места, где стоит писатель. Живые, двигающиеся глаза на абсолютно неподвижном спящем лице. Они вращаются, чуть не вылезая из орбит, и будто кого-то разыскивают. Максим видит, слишком хорошо видит выражение в этих глазах и приказывает себе, умоляет себя не кричать, не кричать, ни в коем случае… пожалуйста, только не кричать…
Кажется, все волосы на его макушке поднимаются дыбом. Дыхание перехватывает. Движение живых глаз резкие, механические. И пустые, мысли в них не больше, чем в мраморных шариках. Максиму приходит в пьяную голову только одно: Дмитрий не имеет к этим глазам никакого отношения, его здесь вообще нет…
Максим шевелит высохшими губами. Он видит, как рука Кочнева двинулась, схватила кончик листа и перевернула его. Ничего страшнее этого шелеста в звенящей тишине Максим не слышал. В полуобморочном состоянии писатель сжимает косяки побелевшими пальцами.
Не может такого быть… мозг выдает свою резолюцию, в то время как глаза Кочнева совершают свое беспорядочное движение, высматривая то, что никогда нельзя увидеть в реальном мире.
Они видят.
Если он посмотрит на меня, я умру…
Чернота приходит на место комнаты, а потом - после щелчка и вспышки, похожей на фотоаппарат, - Максим задвигает дверь своей спальни тумбочкой. Нет, все это не сон! Писатель навалился на тумбочку всем своим весом и прижал к двери. Тишина. Максим прислонился к дереву ухом. Челюсти так и колотятся друг об друга, зубы клацают.
Звук идет, несомненно, из большой комнаты, где сидит Кочнев. Он похож на всхлип, плач, смех и возглас удовлетворения одновременно. Максим опускает голову и смотрит на свою брюки, уже на грани потери сознания, но там нет пятна растекающейся мочи. Пока нет. Но почему же ощущение такое явственное?..
4
Утром, уже после того, как переоделся в ванной, Снегов заметил пятно на брюках и трусах между ног. Это же надо, не сумел вытерпеть и подпустил прямо во сне, подумал он. Видимо, пива было чересчур много, а он вырубился, позабыв заглянуть в сортир.
Максим посмотрел на себя в зеркало, держа ком вчерашней одежды в руке, и вздохнул. Предсказание сбылось - этот день обещал быть тяжким. Сейчас утро, часов около девяти, и похмелье только начинает разбег. По сути, Снегов еще не до конца протрезвел. Эта мысль наполнила его унынием. Пожалуй, не было на свете такой вещи, которую он ненавидел бы сильнее, чем похмелье.
Максим бросил одежду в корзину и закрыл крышку. Стыд и позор - прямо как мальчишка в ясельной группе. Да нет, хуже - как старый бомж-алкаш, который уже не в состоянии контролировать свою физиологию. Плохо дело, подумал писатель. Видать, старею, не могу переносить похмелье так легко, как раньше. Он вспомнил студенческие времена. Там не было ничего подобного. По четырнадцать часов подряд они с приятелями из общаги могли пить все, что попадется под руки, а наутро чувствовали себя отлично. Десять лет назад, чуть больше… - и такая разница.
А ведь Кочнев жил в гораздо более худших условиях. Максим подумал, что его бессонница - следствие алкоголизма. Во всяком случае запои сыграли в этом не последнюю роль. После выхода в трезвое пространство на человека, как правило, наваливается депрессия, а тут еще проблемы в театре, конфликты, отсутствие перспектив. При депрессии часто проявляется сонливость, бывает и наоборот. Человек настолько перевозбужден и измотан, что о сне не может быть и речи. Без помощи извне он не в состоянии вернуться в норму.
Ладно, надеюсь, я не надул в штаны у него на глазах. Максим стал разглядывать свое лицо вблизи, почти уткнувшись носом в зеркало. Могло быть и хуже. Опухлости не было, только подводил цвет - серо-розовый. Примерно такой же, как вчера у Кочнева. Максим взъерошил волосы, включил воду, отрегулировал до комнатной температуры.
Склонившись над раковиной, писатель замер. Какое-то странное воспоминание промелькнуло у него перед глазами. Максим моргнул, потряс головой и поморщился от боли, проснувшейся в висках, затылке и шее. Прохладная вода освежила кожу. Снегов тщательно умылся, смочил волосы и зачесал их назад. Немного получше.
Вытираясь, Максим пытался вспомнить, что произошло перед его отходом ко сну. Что-то здесь странное. Проснувшись, он обнаружил, что тумбочка придвинута к двери. Машинально, не глядя, Максим убрал ее с дороги и пошел в ванную. Зачем ему понадобилось тащить ее куда-то? От кого закрываться?
Надо прекращать пить в таком количестве, Максиму не нравились эти провалы в памяти. Он не хотел думать, что не помнит того, как, возможно, вел себя свинским образом. Хорошо еще, что все произошло дома, и он не был за рулем. Интересно, знает ли Кочнев о вчерашнем?..
Максим повесил полотенце на крючок, открыл дверь и вышел. Из кухни долетал запах яичницы с колбасой. Дмитрий, не дожидаясь хозяина, решил сварганить что-нибудь на завтрак. Писатель прислушался к своему желудку и нашел, что пара кусков еды там спокойно удержится.
Еще в квартире стоял густой запах пива. Пива, стоящего в открытых банках, и перегара вперемешку с табаком.
Какой кошмар! Нет, все - дома пьянки-гулянки прекращаются, решил Максим. Ему было стыдно прежде всего перед самим собой.
Дверь на балкон была раскрыта настежь, оттуда шел прохладный утренний воздух, пока безуспешно пытающийся бороться с густым амбре. Кочнев молодец, сообразил. Максим заглянул в большую комнату, испытав легкое неприятное дежа вю. Банки стояли аккуратно возле балконной двери, пепельница вымыта, диван, кресло и все остальное в приличном состоянии, нигде нет следов от падающего с сигарет пепла. Максим вообще не помнил окончания их посиделки, но, видимо, погром они так и не учинили. И на том спасибо - не стали вспоминать на пьяную голову старые студенческие времена.
Максим поежился от прохлады, но закрывать дверь пока не стал.
- Макс, очухался?
- Ага. - Снегов остановился на пороге кухни. Здесь тоже все было нормально, как вчера. Кочнев снял с газовой плиты большую сковородку и вывалил яичницу с кусками колбасы на плоскую тарелку.
- Подкрепиться надо, - сказа Кочнев.
- А как дела?
Максим сел на табурет возле стола, внезапно размечтавшись о том, чтобы снова завалиться спать. Отключить телефон к чертовой матери, задернуть шторы, пусть все горит синим пламенем. Он будет лечиться.
Писатель протер воспаленные глаза, а когда открыл их, увидел покрытую изморозью бутылку пива, которую протягивал ему Дмитрий.
- Ты сбрендил! Не надо!
- Выпей хоть половину - сразу в норму придешь. Я знаю, я в этом специалист, - сказал Кочнев, улыбаясь. Максим присмотрелся к его улыбке, и понял, что тот опять не спал ночью. Улыбка больше смахивала на нервный тик, а глаза нездорово поблескивали.
Снова пришло дежа вю, опять промелькнуло непонятное воспоминание. Что-то связанное с глазами Дмитрия… Да, по-моему, с ними все в порядке, только уставшие - тяжелые веки, покрасневшие белки. Да и лицо как воск, безжизненное какое-то.
Все эти детали пытались во что-то сложиться, но у них никак не получалось. Максим перевел взгляд обратно на пиво, вяло морщась.
- Пей, - сказал приятель. Приказал.
Максим взял банку кончиками пальцев, потом перехватил покрепче, чувствуя, что из-за влаги кожа скользит.
- А потом поешь немного.
- Ага, - отозвался Максим, думая, что он самый несчастный человек на свете. Он приложил холодный алюминий ко лбу и сидел так целую минуту.
- Не удалось заснуть?
- Нет, - сказал Дмитрий весело. Он сел напротив, оторвал от яичницы половину и положил на тарелку. В его стакане тоже было пиво.
- И что же ты делал?
- Читал, в основном. Потом бродил просто так по квартире.
А я придвинул тумбочку к двери, подумал Максим. Да что такого-то? Ну бродит…
- Нашел старую газету, давай кроссворд разгадывать. - По крайней мере, Кочнев ел с аппетитом, что удивительно в его состоянии.
Максим открыл свою банку, сделал глоток, заставил себя проглотить обжигающее холодом пиво. Именно с такого все вчера и началось.
- Потом пробрался в твой кабинет, ты уж извини…
- Ерунда. Если ты только не забирался в мой роман… который не отредактирован.
- Нет, туда я не смотрел - знаю ведь, что дуракам полработы не показывают. Просто, покопался в твоих запасах литературных файлов - у тебя, оказывается, недурная библиотека собрана, думал, чего-нибудь почитать из драматургии… Освежить в памяти, что и как пишется там. Какие-то штучки даже придумал для пьесы.
Максим отправил в рот кусок яичницы, понимая, что начинает тяготиться обществом приятеля. С ним уже было неприятно находиться рядом, смотреть ему в глаза, испытывая неловкость, слушая хрипловатый голос, замечать, насколько сильно он изменился. Даже в сравнении со вчерашним днем.
Писатель жевал и не чувствовал вкуса, на языке еще был осадок от зубной пасты и того, что можно назвать смесью перекисшего пива с табаком.
Максим слушал голос приятеля и не мог поверить, что слышит именно его. Изменилась ритмика его обычно правильной поставленной речи, дикция потеряла чистоту, куда-то стали пропадать интонации. Впечатление было неприятное. Даже сильнее - перерождалась в отвращение.
Ну почему я должен так относиться к своему старому другу, ведь, по сути, от старых времен у меня только Дима и остался… Не поднимая глаз, Снегов отпил из банки.
- В Интернет я не лез, не беспокойся, все твои мегабайты целы, - рассмеялся Кочнев, поднимая руки, точно сдаваясь.
- Ладно, не проблема, - пробормотал Максим.
- Романчики твои посмотрел на полке… Обнаружил, что не все, которые ты мне свои дарил, я прочел до конца. Прошу прощения.
- Перестань извиняться, тошно, - сказал Снегов. - …Тебе ничего не привиделось в этот раз?
- Нет, ничего такого не было. Или не помню. - Актер посмотрел на холодильник. - Наверное, организм все-таки ищет средства защиты, мозг отгораживается, стирая какие-то временные куски из памяти… Может, чтобы защитить психику… Или…
Максим бесился от того, что не мог вспомнить вчерашний вечер целиком. В то же время он по-настоящему боялся это вспомнить… Кочнев говорит о мозге, который отгораживается - а вдруг его мозг тоже пытается защищаться?..
- Или что? - Снегов надеялся, что воспоминания приятеля помогут ему воссоздать в уме то, что ускользнуло и не хотело показываться на глаза.
- Я начинаю думать, что похож на заколдованного принца. Посмотрел в твоих книги. Там же полным-полно всякого чародейства… Это может быть неплохим объяснением…
Максим рассмеялся.
- Порча? Да такого не бывает!..
- Бывает. Не так, может, вульгарно все это объясняется, но ты не отрицай…
- Да не отрицаю я, просто не в этом дело. Не хватало еще, что бы ты к экстрасенсу поперся какому-нибудь! Совсем с ума съехал?..
- Я не сказал, что собираюсь. - Дмитрий уставился на него. Взгляд красных глаз из-под припухших век был весом в несколько десятков тонн. - Но я бы многое отдал, чтобы отхватить часок-другой, понимаешь?..
- Ты все-таки сходи к врачу, мало ли что, - сказал Максим. Со дна желудка поднялась изжога, он покривился.
- Может быть, кто-нибудь из театра постарался, - проговорил, словно не слыша, Кочнев. - Только у кого ума хватило на это?..
- Перестань. Алла знает, какие у тебя сейчас проблемы?
- Нет, я не звонил.
- Зря.
- Плевать она на меня хотела, другие заботы… да ну, и думать про нее не хочу.
- Как знаешь. - Писатель проглотил остатки яичницы, чувству себя до крайности усталым. Похмелье старательно разрушало его глубоко эшелонированную оборону.
Я хочу писать, писать, больше ничего… мне не надо этих проблем. Снегов усмехнулся. При всем желании он не мог бы сейчас сесть за компьютер для того, чтобы слепить хотя бы небольшой рассказик. От терпеть не мог безделья, но внутренние ритмы не обманешь. Организм будет способен приступить к чему-то новому не раньше чем через двадцать дней. Так сложилось давным-давно.
Чем же заняться? Спать? И все? Максим встал и положил грязную тарелку в раковину. Дмитрий тоже поднялся, пригладил волосы. Тут он вспомнил о своем виртуальном собеседнике, с которым переписывался уже месяца четыре или пять. Вот с кем можно пообщаться. Надо написать письмецо.
- Я пойду, пора и честь знать… Может, забегу сегодня в пару мест.
- Уже?
- У тебя такой вид, что ты сейчас дашь дуба от недосыпа. А у меня дела найдутся. Отдыхай - заслужил.
Максим был рад тому, что приятель наконец уходит. Сам бы он не смог, пожалуй, намекнуть ему, что пора расходиться. Похоже, Дмитрий чувствовал свою ненужность - и Снегову было немного стыдно, будто он как-то усугубляет его состояние. И ничего поделать с эти не мог.
Кочнев сходил за тетрадью в большую комнату. Максим поглядел на нее почти что с отвращением. Ну, дневник принадлежал самоубийце, понятно. Что из того? Пятен крови, кусков мозга нет, да и откуда им взяться? Но в целом Максим брезговал брать эту штуковину в руки.
- Смотри, что здесь есть. - Дмитрий раскрыл тетрадь и показал на внутреннюю сторону обложки после последней страницы.
Под полосками скотча, заклеенные со всех сторон, были волосы. Прядка длиной сантиметра четыре. Максим удивленно поморгал.
- Русые, - сказал он, не думая.
- Под ними написано: «Кусочек меня. Когда волосы будут совсем седые, я буду на них смотреть. Вспоминать, что не всегда была старухой. 20 сентября 2003 года».
- Убери, сдалась тебе эта мерзость…
Дмитрий засмеялся и спрятал тетрадь во внутренний карман куртки.
- Представь, да, она в могиле уже сгнила, а волосы здесь. Может, в них есть живые клетки.
- Ты псих, никак больше скажешь, - улыбнулся Максим. - Зациклился…
Кочнев подошел к порогу открытой двери и обернулся, опуская взгляд. Потоптался, почесывая кончик носа, - знак, что он смущен.
- Слушай, я чего приходил-то вчера. Ссуди мне деньжат, а, очень надо. Сколько можешь… Сам понимаешь… я совсем никак, на мели…
Максим уже думал об этом и посчитал, что приятель то ли не решается, то ли необходимость в деньгах отпала. Писатель ободряюще улыбнулся.
- Не вопрос. - Снегов направился в кабинет, чтобы залезть в кубышку, где хранил текущие капиталы. Он считал, что так успокоит свою совесть.
Скорее всего, они будут пропиты, подумал писатель. Максим ничуть не сомневался, что делает правильно, идя приятелю навстречу. Но это меня не касается… В конце концов пусть живет своей жизнью.
- Но только месяц придется подождать, скорее всего, раньше не получится, - сказал Кочнев вослед.
Максим махнул рукой.
- Забудь. Назад не возьму. Мы же друзья.
Кочнев засмеялся. Звук из его горла вышел скрипучим, неприятным, как скрежет ногтей по классной доске. Максим вздрогнул.

Глава вторая

1
Солнце вышло из-за туч, осветив брусчатку на Площади Пятого года. Чисто вымытые под дождем камни заблестели полированными боками. Дина, сидевшая в трамвае у окна, почувствовала на правой щеке тепло солнечных лучей. Блики заиграли на стеклах едущих параллельно трамваю машин. Из заднего окна одной из легковушек высунулась лохматая собачья морда. Кажется, миттельшнауцер. Псина оглядывалась по сторонам. Облизнула нос.
Дина улыбнулась, коснувшись стекла кончиками пальцев, и тут к ней пришла идея выйти на ближайшей остановке и прогуляться. И хандру как рукой сняло.
Ее не удивляла смена настроений. После мрачной сосредоточенности она внезапно почувствовала душевный подъему.
Дождевые тучи, кажется, рассеялись окончательно, серые обрывки у горизонта городу ничем не угрожали. Скорее всего, причина в именно погоде.
Сидеть в душном вагоне вовсе необязательно. В ее распоряжении уйма времени, домашнее задание не отнимет больше получаса, о нем можно вообще не думать - все-таки еще только четвертое сентября и многие предметы еще не начались. Лучше всего сейчас повалять дурака, насладиться хорошей погодой.
Сквозь маску осени проглянуло лето. Пока оно не ушло окончательно до следующего года, надо пользоваться моментом. Солнечный свет отлично борется с депрессией - доказано на личном опыте.
Дина поднялась со своего места, осмотрела полупустой трамвай, покачивающийся, точно корабль на волнах. Грохот колес по рельсам, конечно, водил на нет эту ассоциацию, но никто его не замечал.
Женщина-кондуктор сидит возле средних дверей с закрытыми глазами. Дина пробирается к выходу, хотя до остановки еще далеко. Позади остается здание городской администрации, перекресток, консерватория и колледж.
Трамвай мчится через плотину. Вода в Исети искрит, струи фонтана распадаются в воздухе на миллионы капель. Днем вдоль воды прогуливается мало народа, к вечеру их количество увеличится многократно. Пойти туда Дина не пойдет, однако думать об этом приятно. Как будто действительно лето продолжается и до занятий в школе еще миллион лет свободы.
Трамвай ненадолго останавливается на перекрестке, и идет к остановке, Дина провожает глазами большие афиши кинотеатра «Салют». Эти фильмы она смотреть не собирается, слишком далеки они от того, что нравится ей. Дело не в жанре или стоимости билетов, просто Дина привыкла идти наперекор тому, что приходится по вкусу другим. Лучший способ отвратить ее от чего-либо - это рассказать о том, в каком все восторге. Если нравится всем, пожалуйста, увольте. Дина лучше останется в стороне.
Не очень-то и правильно, думала она. Здесь есть какой-то дурацкий снобизм… Текущие из небытия в небытие мысли не очень-то и приятны, но их появление логично сейчас, в начале последнего года. Дина вспоминает школьные случаи, удивляясь тому, как ей удалось не превратиться в изгоя. В то вечно забитое существо, так часто встречающееся в школьных коридорах. Подобные типы обычно сидят в самом углу, и вокруг них образуется чумная зона. Свое презрение к ним одноклассники выражают по-разному. Это может быть и откровенная травля, и бесконечный бойкот. Похоронное молчание. Все вокруг делают вид, что изгоя не существует на свете. Сверстники смотрят сквозь такого человека, а тем временем он понемногу сходит с ума внутри той раковины, которую ему выдали в пользование. Дина видела этих людей-призраков. Она всегда боялась, что станет одной из них, однако ей повезло занять выгодную нишу. Дина не относилась к «элите» класса, но ей далеко было и до низов. Удачная стратегия по сохранению отношений с заправилами помогла Дине сохранить статус-кво независимого человека. Даже когда классы переформировывались за два года до того, ей удалось остаться на нужном уровне. Ее слушали, если она говорила, она была обычной девчонкой среди двенадцати других в своем классе. О лучшем Дина не мечтала и не испытывала необходимости быть в центре внимания. Отношения с костяком 11 «Г» были нормальным, проблем с общением не возникало. Возможно, дело в том, что класс, считаясь гуманитарным по профилю, собрал всех тех немного странных, кто не проявил себя в точных науках и не готовился к поступлению на естественные факультеты или идти по экономической стезе. Дина вошла в последний период обучения как человек, являющийся неотъемлемой частью коллектива. Ее манера держаться отстраненно и мало говорить никем не обсмеивалась, никто не смотрел на нее косо. Просто Дина умела быть одна, а другие, в большинстве своем, нет. Однако, похоже, никто ей не завидовал.
Все это, разумеется, маска, способ жить. Дине была отвратительна школа. Каждый день приносил кучу проблем с тем, что она определила бы как «несвобода». Банально, но Дина всерьез тяготилась подобным давлением. Чувствовала его кожей. Чего ей хотелось на самом деле, она не знала. У всех были планы, перспективы, варианты, сценарии развития событий, о них одноклассники, особенно девчонки, трепались на переменах без умолку. Дине же было нечего сказать. Если кто-нибудь спрашивал ее о будущем, она отшучивалась. Говорила: дожить надо. Кто-то спрашивал: сомневаешься?.. И даже не знал, насколько двусмысленно звучит вопрос.
Трамвай подкатил к остановке. Дина вцепилась в вертикальный поручень. Лицо сохраняло улыбку, но глаза уже становились мрачными. Всегдашнее выражение возвращалось в них.
Когда приходили кошмары, Дина не могла отделаться от мыслей о них и прокручивала их в уме. Что бы сказали одноклассники, узнай они о ее странной способности наблюдать сны такой реалистичности? Да и способность ли это? Может быть, какая-то мозговая аномалия, поврежденные сосуды коры мозга, родовая травма… Похоже, ни мать, ни отец не знали о том, что временами с Диной происходит. Значит, в раннем детстве такого не было. Насколько Дина могла судить, до одиннадцати лет кошмары ее не посещали. В том возрасте их можно было объяснить взрывом гормонов, быстрым ростом, разрывом в росте между телом и психикой. Странными, пугающими вещами, происходящими в глубине женской плоти. Но чем же объяснить сейчас? Только ли впечатлительностью и погруженностью в себя. Сублимацией? Глупости… Интуицией? Это ближе к правде, хотя Дина и сомневалась. А почему в этом случае не постороннее вмешательство? Потустороннее… Ведь и наяву с ней случаются странные вещи. Стоп. Как раз если наяву - это скорее всего психика. Сегодня в машине я вырубилась неизвестно насколько, под носом у отца. Повезло, что он ничего не заметил, сидел пялился в книгу…

Предыдущая страница 3 Следующая страница


Ожог 4

Двери открылись, Дина посмотрела вниз, позабыв о том, что надо выходить - настолько была в своих мыслях.
Тело двигалось само собой, Дина сделала шаг на одну ступеньку и автоматически на другую. На секунду ей показалось, что она падает. Страх мигом изгнал из головы все мысли. Перед глазами появился кусочек из сегодняшнего сна.
Лестница. Дина видит ее так же, как сейчас, только лестница эта в доме, бетонный лестничный марш. Кто-то внизу колотит ногами по ступеням, откуда-то у него есть силы бежать вверх с такой скоростью.
К спине Дины словно прикоснулись горячими пальцами и стали вести ими вниз, к ягодицам. В трансе она спускается на асфальт трамвайной остановки, ничего не видя и не слыша. Старуха, залезающая в вагон, толкает ее в плечо. Мимо проходит высокий мужчина, пахнущий собакой.
Я не хочу его видеть, думает Дина, глядя вниз с верхней бетонной ступеньки. Пусть остановится!
Не смотри, Дина!
Отвернись!
Прозвенел высокий трамвайный клаксон - водитель сгонял кого-то с рельс.
Дина проснулась, выскочила из сна и, испугавшись режущего слух звука, шагнула вперед, из трамвайной тени на залитую солнцем остановку. Тепло возвратило ее к жизни. Пот стекал по шее и под одеждой.
Дина вынула из кармана ветровки темные очки и нацепила их на нос. Люди кругом стояли как ни в чем ни бывало. Какой-то парень проводил ее глазами, зацепился взглядом за обтянутые джинсой бедра. Дине было все равно.
Она дошла до пешеходного перехода, втиснулась в толпу людей, стараясь затеряться. Ей чудился взгляд невидимки, бегущего вверх. Он искал ее. Зажегся зеленый свет, Дина перешла на другую сторону улицы, потом преодолела еще один переход, ощущая на своем затылке слабые прикосновения чего-то почти бесплотного. Она очень хотела резко обернуться, чтобы застать его врасплох, но только знала, что это ни к чему не приведет. За спиной Дина увидит обыкновенных прохожих.
Надо куда-то спрятаться и посмотреть, что будет. Остановиться. Побыть там, где побольше людей. Ничто со мной случиться не может, пока вокруг люди… Дина подумала, что это сильней всего походит на паранойю или манию преследования. Слишком похоже. Психоз… Если в этом все дело, то родители примут меры, начнут лечить, таскать по врачам, а болезнь будет прогрессировать, пока дело не дойдет до психушки. Диагноз с успехом объяснит все, что происходит с Диной с одиннадцатилетнего возраста. Видения впишутся в клиническую картину… Чья-то карьера пойдет вверх после того, как по истории ее болезни накропают диссертацию.
Дина двинулась в сторону книжного супермаркета. Среди книг ей будет, наверно, спокойней.
Я дура - надо было сразу домой. Я иду в другом направлении!
Спокойно, еще ничего не произошло… Дина подняла правую руку и провела по волосам на затылке. Мимо, навстречу и по пути, проходили люди, и почему-то их фигуры казались гигантскими. Их колени при ходьбе мелькали возле самого ее лица.
Дина в панике. Еле сдерживается, чтобы не закричать. Уже не хватает дыхания.
Снова что-то прикасается к ее затылку. Играет?..
Она подошла к двери супермаркета, взялась за ручку и почти со стоном потянула ее на себя. Бесконечно, невыносимо медленно.
Дина! Она вздрогнула и возвратилась в сознание, тело за нее, будто на автопилоте, проделывало простые движения. Почти вбегая в помещение, Дина успела остановиться перед ступеньками. Дышала неровно, тяжело.
Охранник сидел на стуле возле серого стального блока камер хранения и читал газету. Его взгляд оторвался от строчек и остановился на Дине. Девушка сделал вид, что о чем-то думает. На самом деле она прислушивалась к своим ощущениям. Прикосновения больше не появляются. Дина спустилась и прошла мимо охранника, засунуть рюкзак в свободную ячейку. Номер девять. Счастливое число.
Пришло ощущение вязкости пространства. Дина продвигалась сквозь него, преодолевая сильное сопротивление. Точно так же, как в том сне, когда есть строго определенные для маневра границы. Дина видела приближающиеся к ней стеллажи с книгами. Высокая секция с названием «Новинки». Тома разных жанров и направлений. На одной грани поэзия, на другой документальная и публицистическая проза, мемуары, на следующей фантастика. Дина смотрела на книги и практически ничего не видела, глаза передавали информацию в мозг, а он отказывался ее обрабатывать.
Она поняла, что провалилась куда-то вглубь себя и не может выбраться наружу. Опять ей захотелось кричать. Дина боялась, жутко боялась безумия.
Поднимайся! Пока не начала привлекать к себе внимание. Это вопрос жизни и смерти…
Дина стиснула кулаки, кожа на руках стала потная.
Я, наверное, падаю в обморок, я больна. Помогите.
Она прислонилась бедром к широкому столу, на котором лежали стопками книги. Кто-то негромко говорил рядом с ней: разрешите пройти. И проходит, незаметный, размытый.
Дина видела вспышку перед глазами и стояла, ничего не понимая. Все уже вернулось в норму. Воздух сделался просторным, им можно было спокойно дышать, не опасаясь удушья. Девушка восстановила дыхание, для вида взяла первую попавшуюся книгу. Орхан Памук. Нет, только не это. Положила обратно. Отошла к высоким стеллажам. Глаза разбежались от обилия книг. Дина чуть улыбнулась - просто от чувства свободы. Взяла другую книгу, «Снег на кедрах». Красивое название, перелистала, вернула на место. Сам процесс занимал ее, ощущение реального предмета, имеющего вес и форму, успокаивало.
Зазвонил телефон, Дина раскрыла его, не глядя на номер.
- Да.
- Динка, привет. - Знакомый какой-то голос.
- Это кто?
- Серж, ты чего, забыла?..
- А-а, привет. - Забывать было нечего. Одноклассник, который ни разу ей еще не звонил, считает, наверное, что она должна запрыгать от радости. Что ему надо? Ну, общались они, смотрел он на нее заинтересованно, ну и что?..
- Я с домашнего звоню, ты можешь говорить?
- Да, со стационарных звонки бесплатно.
- Отлично. Тогда… Тут такое дело. - Серж замялся. - Помнишь, я вчера снимал на видео в классе?
- Ну…
Дина смотрела на бродящих по залу между стеллажей посетителей. Какие-то студенты с умным видом кучковались возле современной прозы, что-то листали, обсуждали.
Серж бегал вчера по классу и коридорам с видеокамерой и снимал их 11 «Г». Говорил, что хочет иметь видеохронику последнего года. Брал у некоторых «интервью», все дурачились, кто хотел, строили рожи, рассказывали анекдоты. Дина отказалась принимать участие в этом идиотизме, ей было до лампочки. Она боролась с депрессией и, стиснув зубы, мысленно подгоняла время, чтобы уроки побыстрее закончились.
- Я тут внимательно все просмотрел. Там есть какие-то странности, в записи…
- Какие? - Дина не понимала, при чем здесь она.
- Ты несколько раз попадала в кадр, когда я в классе снимал… - Серж откашлялся. - Надо чтобы ты посмотрела.
- Зачем?
В животе возникла дрожь.
- Там есть что-то интересное, честное слово.
- Например? - Он что, решил так поухлестывать за ней? Дурацкий способ, надуманный предлог.
- Может, не надо по телефону? Давай, знаешь как… Встретимся через полчаса возле Плотины. У памятника, ладно? Я расскажу, в чем дело…
- А…
- Да все понятно, Дин. Но я же не шучу.
- Откуда я знаю?
В голове у ней возникло видение: класс, собиравшийся после уроков, решает, как бы ее подколоть… Наконец-то задумали произвести над лунатичкой эксперимент… потому что давненько ничего подобного не было… Хоть напоследок поизмываться над кем-то. Скучно сделалось.
- Ну поверь, - сказал Серж.
Дина вздохнула, в горле возник пульсирующий комок.
- Чему поверить?..
- А чего ты боишься? Просто поговорим… - Снова откашлялся. Дина нахмурилась. Что за дурацкая манера? Она всегда думала, что при общении с девчонками Серж не тушуется, а тут смотри-ка, поди, еще и краснеет. - Ну пожалуйста!
- Ладно, встретимся… Только не думай, что это предлог для свидания!.. - Она врезала это не думая.
Серж не сразу ответил.
- Да я и не думаю, ты чего. Короче, давай через полчаса возле Бивиса и Батхеда. Успеешь?
- Успею, я рядом.
- Ну и супер. Пока.
- Пока.
Дина отключила телефон, посмотрела на него, кусая губы. Никогда раньше с Сержем она не разговаривала дольше трех минут и то исключительно на нейтральные темы. Никогда он не пытался сойтись с ней поближе, хотя частенько в последнее время Дина чувствовала на себе его взгляд.
Что же он там такое нашел на видеозаписи? Правда не придуривается или все-таки действует по чьему-то наущению?
Она попыталась воссоздать в памяти вчерашний день. Ничего в нем особенного не было. Обыкновенная рутина, скука. Дина хотела единственного - побыстрей уйти домой. На парах она сидела погруженная в собственные мысли и вряд ли могла бы вспомнить, о чем шла речь. Перемены не вызывали особенных эмоций, Дина прогуливалась по классу или по коридору. Стояла глядя в окна на школьный двор, перекидывалась с кем-то дежурными фразами.
Больше ничего. После последней пары она забросила рюкзак на спину и быстро ушла.
Все-таки это, наверное, трюк…
Этого только мне и недоставало, подумала Дина, шагая к выходу. Не надо было соглашаться… но тогда Серж пристал бы завтра.
Нет, лучше сегодня его отшить, какова бы причина для встречи ни была.
В этот период времени Дина меньше всего думала о мальчиках и всем том, чем чреваты близкие отношения. Пусть Серж отчасти ей и нравился, заводить с ним роман она не собиралась. Чересчур утомительно. Обязанности, трата своего личного времени, эмоций. Дина не в состоянии себе этого позволить, тем более учитывая нынешнее состояние.
Она вынула из ячейки камеры хранения свой рюкзак и поднялась по ступенькам к выходу. Охранник проводил ее взглядом, тем же самым, что всегда выдает грязные фантазии.
2
У памятника отцам-основателям Екатеринбурга, прозванного среди молодежи Бивисом и Батхедом, катались на роликах и скейтах подростки. На освещенной солнцем площадке между подножием памятника и лестницей в Исторический сквер раздавались голоса и стук скейтбордовых колес. Все как всегда, к вечеру тут соберется целая толпа школьников и студентов. Это место будет напоминать птичий базар. Прохожие шествовали двумя неплотными потоками мимо площадки. Незанятых ничем людей было еще мало. Дина видела, что без дела сейчас болтаются немногие. В том числе и она.
По пути к месту встречи всякое желание общаться с Сержем исчезло напрочь, Дина пришла только чтобы сказать, что собирается домой. Ей не интересны ни видеозапись, ни какие-либо странности в ней. В конечном итоге она не просила, чтобы он снимал именно ее. Наверняка на пленке Дина получилась ужасно.
Нет, не разговаривать ни в коем случае. Пускай не думает, что она способна на все по первому зову.
Дина прошла вдоль гранитного бордюра, озираясь по сторонам и ища глазами Сержа. До назначенного времени было еще семь минут. Она не имела понятия, где он живет и как далеко ему ехать, но мог придти и пораньше.
Лишь набравшись смелости Дина призналась себе, что ее просто напугало такое неожиданное заявление. Любопытство никуда не делось, прогнать его было невозможно. По большому счету она не прочь взглянуть на запись одним глазком. Если, конечно, это не кретинская шуточка.
Дина зашла под навес летнего кафе, стоящего впритык к площадке у памятника. Посетителей было всего двое, мужчины в дальнем углу сидели и пили пиво, разговаривали о делах, ничего вокруг не замечая. Продавщица в униформе, поглядела на Дину с высоты барной стойки, протерла пластиковую поверхность и вопросительно изогнула брови.
- Бутылку минералки, ноль пять.
- И все?
- И все.
Расплатившись, Дина взялась за прохладный пластик бутылки. Она отвернулась от стойки, чтобы уйти. Серж уже был на месте, топтался рядом с лестницей и вертел головой. Дина остановилась, рассматривая его и оставаясь в тени, где он не мог ее заметить.
Серж подходил под определение красавчик - высокий, русоволосый, стройный, однако никогда девчонки не бегали за ним толпой, не соревновались за толику его внимания. Со всеми в классе у него были хорошие отношения, Серж умел шутить, если хотел, не лез за словом в карман и учился на твердое «хор.». Но что-то в нем было аляповатое, неуклюжее, еле заметная несуразность и не то, что бы очень портившая впечатление. Дина считала, что при всем том Серж никогда не будет успешным бизнесменом, человеком, построившим головокружительную карьеру. Для этого, видимо, он был чересчур романтичным и мечтательным. Стоило взглянуть ему в глаза, и все становилось ясно. Это не тот, кто рвется вперед, проламывая грудью все преграды, не идущий по головам делец, какими многие молодые люди проявляют себя уже в последних классах школы. Или какими хотят показать себя другим.
Строго говоря, Дине это нравилось больше, чем твердолобая самоуверенность некоторых суперменов с подростковыми лицами. Может быть, в чем-то Серж походил на нее саму. Больше она ничего про него не знала. Касательно всего остального Серж, он же Сергей Бунин, был как закрытая книга.
Дина вышла на солнце и, завидев ее, он заулыбался. Значит, все-таки свиданка? Она не стала улыбаться ему в ответ, а придала лицу как можно более угрюмое выражение. Глаз не было видно из-за темных очков.
- Привет, - сказал Серж.
- Я вообще-то домой собираюсь, мне некогда, - ответила Дина. - Это у тебя развлечение такое?
Он пожал плечами.
- Да почему? Нет.
- Мы ни разу с тобой вне школы не встречались. Я вообще этого делать никогда не собиралась… Не с тобой.
Серж потер переносицу.
- Что ж ты сразу нападаешь? Что я такого сделал?..
- Так, погоди. На берегу договоримся - я останусь, если ты не насвистел… только так…
- Все нормально - я только по поводу видео, - улыбнулся он. - В первый раз такое вижу, честно. Почти четыре года снимаю, а ни разу не выходило на пленке этого…
- Чего этого?..
Серж вынул сигарету из пачки в нагрудном кармане рубашки без рукавов.
- Мистика. Нереальщина какая-то. Я не знал, говорить тебе или нет, но все проверил. Это точно не брак пленки или дефект записывающей головки.
Дина с силой сжала бутылку с минеральной водой.
- А точнее.
- Твое изображение то появляется, то исчезает, понимаешь какая ерунда. - Серж закурил. Дине показалось, что у него трясутся руки. - У всех все нормально, только с твоим изображением какая-то проблема.
Дина стояла и не знала, что сказать. Очень уж походило на шутку и в других случаях, с другими людьми так бы и было, но не сейчас. Не после сегодняшнего ночного кошмара и ощущения, что ее преследует нечто невидимое.
- А еще что?
- Слушай, пойдем, посидим вон там.
Серж указал вниз, на канал, вдоль которого тянулись ряды скамей. Сейчас почти все были пусты.
- Да я не упаду, говори…
- А вдруг я упаду? - сказал Серж.
Дина не удержалась от слабой усмешки.
Когда они добрались до ближайшей скамье, солнце скрылось за облаком, по земле поползла бесформенная тень. Серж докурил сигарету, отправил окурок щелчком в урну. Дина молчала. Теперь у нее стали подгибаться ноги. Сесть - хорошая идея.
Она опустилась на деревянное сиденье. Бунин присел на расстоянии полметра от нее.
- В другом эпизоде, в коридоре у класса, помнишь, там рядом с тобой кто-то есть. Кажется, я рассмотрел…
- Ну?..
- Тебе лучше поглядеть самой. Зачем я буду тебе описывать все это?
Дина не реагировала, глядя перед собой на серебряные струи фонтана и как вибрирует вода в канале, будто покрываясь пупырышками. Серж молча ждал. Он тоже нервничал, девушка чувствовала, однако превосходно держал себя в руках.
- Поехали ко мне. Сейчас самое удобное время. Ну, если, конечно, у тебя дел нет никаких.
Дина молчала. Поехать, возможно, означало, что о ее проблемах будет знать уже второй после нее самой человек. Он не был ее другом, и в этом скрывалась другая опасность. Серж мог разболтать остальным. Если Дина поедет к нему и посмотрит запись, то пути назад не будет, мосты сгорят с громким треском. И, вероятно, вся ее спокойная жизнь.
- Такое уже было? - спросил Серж. - Или похожее?
Дина посмотрела на него. Он нисколько не шутил, на лице не было улыбки, глаза серьезные.
- Не было.
- Но ведь что-то происходит?
Она покачала головой: не знаю.
- Поехали? Не бойся, только посмотрим…
- Да не боюсь я! - огрызнулась Дина. Неужели он думает, что она дура набитая и чего-то такого опасается? - Не в этом дело… Я… мы не знакомы, понимаешь! Учимся вместе, а я тебя не знаю!
- Я тебя тоже, - сказал Серж. - Ну и что страшного? У меня сейчас дома никого нет, никто тебя не увидит.
Дина молча сжимала бутылочку, потом вспомнила о воде и, открыв, отпила. Предложила Сержу. Он жестом отказался.
Перед ней Рубикон - его надо перейти. Или отступить, так ничего и не узнав… - и, возможно, потеряв шанс что-нибудь выяснить насчет всех этих видений. В этом вся и соль. Вдруг эта съемка содержит какую-то зацепку? Серж употребил слово «мистика», которое Дине раньше в голову не приходило. Она свыклась с тем, что с ней происходит, и больше склонялась к мысли о психических сдвигах, а тут появилась, хоть и не выстроенная, версия о сверхъестественном. Раньше эти мысли Дина от себя гнала, и причина заключалась в элементарном страхе. Часто грань между обыденностью и нереальным миром была чересчур тонка, вот как сейчас, и у Дины не возникало желания ломать ее. С другой стороны…
Если не поехать, последствия могут быть тяжелыми. Например, Серж обидится и начнет болтать. И тогда, посчитав, что она сумасшедшая, ее начнут травить. Психов в школе не любят, особенно тех, кто грезит наяву, кто уверен, что рядом бродят призраки. Таких боятся и ненавидят.
В выпускном классе Дина не могла позволить себе разрушить то, что создавала годами. Репутация дорогого стоит. Она должна быть как все, пока весь этот школьный кошмар не подойдет к концу.
Дина снова обратила взгляд на воду. Наверное, Серж уже не считает ее обыкновенной одноклассницей. В его глазах отражается монстр, нечеловек… У Дины заныло под ложечкой.
- Поехали.
Серж встал.
- Это далеко?

Предыдущая страница 4 Следующая страница


5 Артем Тихомиров

- Три остановки на трамвае, - сказал он.
3
Всю дорогу Дина мучилась от неловкого молчания, которое люто ненавидела. Она думала, что надо как-то поддерживать разговор, но слов не находилось. Серж практически не смотрел на нее, отрешенно разглядывая то, что за окном. Дина заметила, что сама слишком часто обращает на него внимание, мысленно обрисовывает его четкий профиль, фиксируя мелкие детали. Когда освободилось место, Серж молча пригласил ее сесть, Дина послушалась. Опустилась на сиденье, устроив рюкзак на коленях.
Что же мы имеем? Видеокамера зафиксировала то, чего не было в момент съемок. То же самое иногда происходило с фотоаппаратами, когда на пленке проявлялись НЛО и другие неизвестные объекты, размытые силуэты, сгустки светящейся материи. Если все правда, тогда… Тогда что? Вокруг нее вьются призраки? Мертвецы толпами сопровождают ее повсюду? Может быть, каким-то образом Дина притягивает их, как магнит железные опилки? Вполне вероятно, это и происходит с одиннадцати лет, когда ее начали посещать кошмары. Источник плохих снов мог скрываться как раз в этих призрачных «людях», не видимых обычному глазу… Мысли такие всерьез грозили разрушить привычный порядок вещей, пусть он и был не больше, чем миражом. Дина прислушивалась к ритму своего сердца… Но присутствие привидений, если это привидения, не доказывает, что они связаны именно с ней. Как можно это доказать? Дина еще не знала, с какой целью Серж решил показать ей свои записи. Хочет ли он разобраться в феномене или преследует иные цели.
Я в ловушке, на этот момент я в самой натуральной западне, я не могу проснуться и спокойно подумать, что вышла из кошмарного сна. Пока я не знаю ничего, только полагаюсь на его слова, которые могут быть обычным враньем. Да, он меня немного пугает.
Дина поглядела на Сержа снизу вверх, и он ответил улыбкой. Трамвай грохотал по рельсам, стекла дребезжали.
Строить предположения не имеет смысла, решила Дина. Все выяснится. Может быть, этот бред не стоит и выеденного яйца. И тогда я пошлю его так далеко, что мало не покажется!..
Однако в глубине души, она так не думала. Страх становился все больше. Чувство неуверенности, незащищенности приходило к ней всякий раз, когда Дина вспоминала стакан с кровью, такой безумно-реальный, и прикосновения к своему затылку не далее как час назад. Что-то есть рядом. Омерзение охватывало ее, кожа на предплечьях покрывалась пупырышками. Если бы Серж знал, хоть на миг мог предположить, в каком она сейчас состоянии находится!
Она посмотрела на его руку, сжимающую поручень, и вообразила, как прикасается к ней указательным пальцем, словно в попытке убедиться, что Серж не привидение. Дина быстро перебросила взгляд в окно. У ней были сомнения в том, что она всегда контролирует свои действия. Ей ведь так и неизвестно, что происходит во время ее «отключек». Серж подумает про нее не самое лучшее, если станет свидетелем одной из них. Или вообразит еще, что Дина к нему неравнодушна.
Что сегодня за день такой отвратительный? Девушка закусила губу, не замечая, что трамвай подъезжает к остановке.
- Пошли на выход, - сказал Серж.
До его дома тоже было недалеко, они вдвоем прошли мимо девятиэтажки и свернули во двор. Серж открыл дверь подъезда номер два своим ключом-пластиной. Отступил, шутливо предлагая Дине проходить.
- Ты на каком этаже живешь? - спросил он.
- Девятом.
- А я на четвертом. Невысоко.
Они вошли в лифт. Дина слушала, как что-то скребет по стенкам кабины внутри шахты. Звук показался ей зловещим. Чьи-то когти выцарапывают рисунок на пластике.
Серж по-прежнему ничего не говорил, и вдруг Дина подумала, что он просто стесняется. Может быть, дома у него мало кто бывает, тем более, редкость когда девушка. Он и пригласил-то ее потому, что родителей нет. Дина подивилась, не зная, чем ему можно помочь. Хотя, вероятно, это только ее фантазии.
Дина вошла следом за хозяином, он захлопнул дверь. В квартире тишина. После неуклюжих церемоний и извинений по поводу того, что в его комнате царит полный разгром, Серж повел ее за собой.
В комнатке Сержа на столе стоял компьютер, у стены - книжный стеллаж, до отказа забитый чем ни попадя. На другом столе, поменьше, напротив аккуратно заправленной кровати, стоял большой телевизор, под ним - видеомагнитофон. Подключенная к нему видеокамера - на верней панели телевизора. Еще был небольшой музыкальный центр. Кассеты и диски высоченными стопками высились в углу. Только тронь, и будет обвал.
Войдя, Дина села на край кровати, потому что единственный, вращающийся, был возле компьютерного стола.
- Не очень все это пугает? - спросил Серж.
- Нет. Нормально.
- Я рад. - Он вооружился пультами. - Я переписал на чистую кассету, вчерашнее занимает минут пятнадцать, я не все перебросил… Только самое интересное. И то, что с тобой.
Дина смотрела в экран телевизора. Она сидела, сведя колени от напряжения, и буквально видела внутренним взором, как вздрагивает в груди ее сердце. Серж нажал на кнопку воспроизведения.
- Ну, здесь снаружи школы, фасад. Ерунда. Перемотать?
Дина качнула головой.
- Пусть идет сначала до конца.
- Ладно.
Снимающий приближался к большому широкому крыльцу. Камера ловила в объектив младших школьников, группки старшеклассников, толкущихся возле главного входа. Снаружи стоял охранник, посмотрел вокруг, вошел в здание. Серж, наводя камеру на своих знакомых, что-то им говорит, они здороваются. Затем меняется картинка, это уже коридор на первом этаже, возле раздевалки. Дина узнает людей из их 11 «Г». Светка Шмелева машет рукой, Ирина Губина показывает язык, шутливо закрывает объектив пальцами. Каждый раз, когда возникает новое лицо, Дина внутренне вздрагивает. Как необычно все-таки видеть хорошо знакомых со стороны. Словно это не живые лица, а овалы на памятниках.
Голос Сержа объясняет, что это для истории, что когда они все встретятся через год, то будет на что посмотреть. Кто-то спрашивает, почему же он раньше не снимал. В голову не приходило, отвечает Серж. Хохот со стороны.
Глупость все-таки, думает Дина. Многие вообще больше никогда не переступят школьного порога. Забудут об этом кошмаре до конца своих дней, вычеркнут из памяти. Даже удачные и по-настоящему счастливые дни станут вспоминаться с чувством некоторого стыда. Скорее всего, так будет у ней.
Антон Стрельников заскочил на спину Диме Величко и попробовал проехаться, но вместо того шмякнулся на бетонный пол. Дину передернуло, но лицо ее осталось неподвижным.
Сменяются планы. Вверх по лестнице, камера дрожит. Серж просит не толкаться.
- Это вот ты, - говорит он.
Дина смотрит сама на себя. Она поднимается по лестнице на третий этаж вместе с другими. Держится так, словно никого вокруг нет, словно школа пуста. Дина достала из рюкзак бутылку с водой и отпила, наблюдая за своими передвижениями.
Девушка-призрак.
Какое же у меня каменное лицо. Я даже не видела, что меня снимают! Камера задерживается на ней, сопровождает какое-то время. Дина идет вдоль окон. Пока ничего сверхъестественного не видно.
Множество ничего не значащих эпизодов. Кто-то рассказывает идиотские анекдоты. Кто поумнее корчит рожи. Демонстрируют в объектив к месту оказавшиеся в сумках фотографии с тусовок, объявляют дату и число. Серж нажимает на паузу.
- Сейчас будет класс, где литература была. Помнишь, где сидишь?
- Да. - Голос Дины почти не слышно.
- Там. - Серж охрип. - Странности всякие.
Он стоит возле классных дверей изнутри, у самых застекленных шкафов. Перемена. Все галдят. Кто-то смотрит на Сержа и кричит ему что-то. Кто-то звонит по телефону, кто на телефоне же играет, другие развалились на парте. Словно седьмой класс это, а не одиннадцатый, выпускной.
Дина не отрывает взгляд от себя. Она хорошо видна с этого ракурса - Серж старался охватить помещение целиком. Обычная картина с необычного угла. Дина сама себе кажется жутким заморышем, неопрятной, непричесанной.
Это я? Это я?
Серж кашлянул. И тут сердце Дины куда-то провалилось. Она исчезла. Только что сидела на стуле, опираясь спиной о стену, и смотрела на противоположную сторону класса, на окна. И вдруг ее нет. Пропала, точно не было.
- Стоп, - сказала Дина.
Серж этого ждал, поэтому не прозевал. Картинка замерла. На стоп-кадре была полоска, но она шла по верхней кромке экрана. Дина хорошо видела пустое место.
В комнате молчали оба.
- И в чем дело?
- Не знаю. Ты пропадаешь из кадра. Ты была там, я помню.
Дина посмотрела на него, не соображая, он шутит или всерьез. Лицо Сержа было бледным, за исключением скул, где выступили яркие красные пятна.
- Я там была, конечно, была… У тебя там дефект записи.
- Нет там ничего. Так не бывает, если бы дефект, то он повлиял бы на все остальное.
- А… если какой-нибудь блик?!
- Успокойся.
- Да я спокойна! - вскрикнула Дина. - Я так спокойна, что у меня сейчас дым из ушей пойдет! В чем тут дело, а, говори! Поприкалываться захотел? Кто тебя из наших надоумил?
- Никто…
- Сам, значит!
- Нет. Да ничего я такого делать не собирался. Чтобы вот так убрать человека из интерьера, нужна аппаратура, спецэффекты.
Дина показала на компьютер.
- А на этом нельзя?
- Можно… но я не умею. Да мне-то это зачем?
Дина вырвала пульт у него из пальцев. Серж покосился на него, не желая получить этой пластмассовой штуковиной по голове. Девушка нажал на кнопку воспроизведения и села на пол перед телевизором.
Пленка пошла дальше. Над партами пролетела брошенная кем-то книга, раздался смех. Дина не сводила глаз с того места, где должна была находиться. В какой-то момент, когда ее образ проявился вновь - выскочил из пустоты, показалось, что воздух завибрировал.
- Видел, да? - вырвалось у Дины.
- Да, - шепотом сказал Серж, сидящий на кровати.
Что же она делала и чувствовала в ту минуту? Скорее всего, обдумывала, как ей дожить до первого снега и не свихнуться в этом сумасшедшем доме. Обыкновенные мысли, появляющиеся каждый новый учебный год.
- Из-за чего это происходит? - спросила Дина, не оборачиваясь.
- Не имею понятия.
Она не сводила глаз с экрана. Снимая, Серж двинулся по коридору между рядами парт. Дина помнила, что он шел, держа камеру перед собой и глядя на выдвижной дисплей. Серж поворачивается, захватывает ее в кадр. Снова то же самое отрешенное лицо. Видит происходящее и в то же время будто отключена.
От этой картинки у Дины мороз по коже. Ей хочется остановить запись и больше ничего не видеть, уйти отсюда, сказав Сержу пару ласковых. Мешает ей только соображение, что это ничего не прояснит. Дина пробует обуздать свой страх, остановить его наступление, но это так же бессмысленно, как бороться с подступающей бурей. Свою дань он все равно возьмет.
- Можно остановить на совсем, хочешь? - сказал Серж.
- Нет.
Еще несколько видов класса, крупные планы физиономий одноклассников. Дину буквально воротит от этих картин. Она не подозревала, что все они могут быть такими мерзкими. Или все дело лишь в ее воображении, не в меру бурном?
Смена кадра, идет другая часть записи. Уже перемена между первой и второй парой русской литературы. Коридор.
Дина слышит дробную поступь собственного сердца. Пот так и льет с нее. Голова начинает раскаляться, жар идет от нее вниз, ползет по шее, плечам, по груди.
Этого еще не хватало! Дина дрожит, надеясь, что Серж ничего не заметит.
Он идет по коридору, снимает открытые классы, толпы народа. Гомон, свист. По центру коридора идет физик, здоровенный пожилой мужик, похожий ожившую болотную корягу. Бороздит толпу, словно ледокол, погружен в свои мысли. Походка тяжелая.
- Теперь смотри, - говорит он за спиной Дины.
Опять она в объективе камеры.
Что происходит? Я сейчас в обморок упаду! Опять то же самой, как на улице было и в книжном!.. Она прогуливается у подоконника, обхватив плечи руками. Подходит девчонка из класса.
Люда спросила, помню ли я, что там по алгебре, думает Дина.
Люда исчезает, Дина стоит одна. Камера снимает перспективу, а она попадает в правый угол экрана. За спиной у Дины появляется светло-серое пятно, больше всего напоминающее человека. Это видно по ногам, рукам и голове, однако очертания фигуры размыты, никаких подробностей не разглядеть.
Дина перестает дышать, неотрывно глядя в телевизор. В глазах появляется легкая резь.
Сгусток позади ее спины становится четче. На миг, короткий миг Дина видит глазные впадины, темные пятна на том месте, где располагается голова призрака. Неизвестное нечто повернуло «лицом» к Сержу. Между ним и Диной метра три-четыре.
Дина ждет от призрака чего-то, но тот просто стоит, не шевелясь. Приходит единственное сравнение - картонный силуэт человека, например, знаменитости, рядом с которым фотографируются. Мне надо было повернуться и положить ему руку на плечо. Улыбочка! Сейчас вылетит птичка.
«Привидение» держится на экране несколько секунд, пока камера не дергается.
- Меня толкнули, - прокомментировал Серж.
Когда Дина снова попадает в кадр, ничего рядом с ней уже нет. Она отворачивается от окна и шагает в сторону туалета. Серж пару секунд снимает Дину. И снова странная вещь - воздух вокруг нее шевелится. Единственное, с чем можно было сравнить, так это жар, поднимающийся от раскаленного противня.
Дина смотрит на экран, не понимая, что Серж взял у нее из руки пульт и нажал на паузу. Изображение застыло, горизонтальная зернистая полоса перечеркнула кадр. Последние несколько мгновений прошли для Дины незаметно. Жар. Может, это имеет отношения к ее приливам? Или к чему еще? Нет… здесь другое… все другое… Дефект пленки, глюки. Бывают же глюки в компьютере, когда система не хочет нормально работать, почему не может быть здесь?
Дина поднялась с пола, Серж тоже вскочил.
- Я принесу попить. Жарко здесь.
В самом деле? Отопительный сезон еще не начался. Откуда здесь так тепло?
Серж выскочил из комнаты, а Дина присела на кровать, поглядела на бутылку с минеральной водой. Зачем он побежал за питьем, когда есть это? Она тупо рассматривала этикетку, не в силах вникнуть в смысл написанного. Никакого розыгрыша нет, и это очень-очень плохо. Дина ощутила, как ее небольшой замкнутый мир начинает рушиться. Уже был первый толчок, а скоро землетрясение наберет силу… Лучше бы действительно это был прикол.
Серж вернулся с двумя большими стаканами пепси. Ледяной. Дина приняла стакан и поблагодарила. Когда она пила, лопающиеся пузырьки щекотали ей ноздри. После трех глотков стало немного лучше.
Теперь она могла оценить по достоинству то, что солнце выглянуло из-за облака и бросило в окно горсть света.
- Что ты думаешь по этому поводу? - спросил Серж.
- Не знаю. Ничего не думаю.
- Ну какие-то мысли у тебя есть?
- Никаких…
- Я не могу объяснить эти фокусы, с таким не сталкивался никогда, это на самом деле ни в какие ворота не лезет… - Серж пил пепси и смотрел в сторону. Красные пятна на его скулах сохранились, бледнее не стали. - Видишь, записалось хорошо, никаких дефектов нет, они нигде не появляются. Может быть, сама пленка внутри кассеты, но это вряд ли. Уверен.
Дина думает, что надо бы посмотреть запись еще раз и еще раз, но все внутри нее протестует.
- И ты ничего не видел, когда снимал?
- Ничего. Хм… Представляю, что бы поднялось, если бы это было видно… Не только мне бы на глаза попался призрак…
- Да какой призрак еще?
- Думаешь, это не привидение?..
Дина зло сжимает губы. Как же ему объяснить, что он глуп сверх меры?.. Иногда бывает, что парни просто бьют все рекорды по тупизму.
- А что? Разве в школе привидений не может быть? По-моему, им все равно, где селиться. Нам не понять…
- Призраков не бывает, - произносит Дина. Ей кажется, что собственный голос звучит неестественно. Будто из-под подушки, куда она засунула голову. - Что хочешь думай, - добавляет она. Я говорю?.. Это я говорю? Странное ощущение… Губы и голосовые связки работают помимо ее воли. - Что хочешь, но это не может быть привидением.
- Но…
Дина поворачивается к нему.
- Погоди, давай договоримся. Если у тебя такая версия, то ты просто псих, иди лечи голову! Я ни о каких призраках не думаю, не знаю и не хочу знать. - На ее лице возникает улыбка, которая потрясает и обескураживает Сержа.
- Но ведь ты сама видела.
- Мне неизвестно, что я видела. - Она подумала и проговорила с бешеным огнем в глазах: - Ко мне это не имеет никакого отношения, понял?
- Я и не говорил, что имеет.
- Да, не говорил… а позвал меня с этой целью - все мне показать! Выяснить, кто я такая на самом деле… Я не пришелец, не вампир, не чудовище! Устраивает, ваше величество?!
Серж опустил взгляд в пол. Видно, что ему много хотелось сказать в ответ, но он сдерживался.
Это он по-джентльменски, это потому, что я девушка, думает Дина, рыцарь выискался… Гнев так и переполняет ее… а спустя мгновенье тень сходит с ее сознания. Дина подняла руку ко лбу, вытерла с него испарину. Чувство жара постепенно исчезает. На лице появляется удивление.
Серж надавил eject, и кассета выскочила из прорези в видеомагнитофоне. Опять возникло неловкое молчание.
- Извини. - Дина прикоснулась к его руке. - Плохо спала, день неудачный, погода плохая, так вот всегда, нервы не в порядке. Школу эту ненавижу.
Серж кивает.
- Хочешь посмотреть дома? - Он протянул ей кассету, стараясь не замечать прикосновения Дининых пальцев.
- Нет. Страшно.
Серж смотрел ей в глаза, убеждаясь, что это не игра на публику. Он ясно видел ее страх.
- И тем не менее… это было рядом с тобой. Ты ничего не чувствовала тогда?
- Нет. - Ложь - не выход, но Дина знала, что пока рассказать ему правду не может. А разве когда-нибудь будет по-другому?
Да и, честно говоря, она не помнила своих ощущений.
- Тогда, наверное, это совпадение. - Серж повертел кассету в руках, потом засунул ее в футляр. - Получается, если призрак есть… то он живет в школе. Тогда надо поснимать еще, вдруг это снова появится.
- Не будем же мы, как в кино, проводить расследование идиотское… а потом чтоб нас всех прикончили, - засмеялась Дина, но ей это смешным не кажется.
- Пойдем, покажу кое-что…

Предыдущая страница 5 Следующая страница


Ожог 6

Серж безо всяких церемоний взял Дину за руку и повел в большую комнату.
- Когда я смотрел во второй раз, я услышал, как треснуло стекло. Думал, что-то там на улице брякнуло - мало ли, а потом увидел вот это… - Он остановился перед сервантом и указал на стекло в створке отделения для книг. Трещина в тридцать сантиметров длиной как бы обозначала нижний левый угол. - Звук был громкий… я не знаю, как смогу родителям объяснить.
Дина разглядывала фотографии, стоящие на полочке перед книгами. Ей казалось, что лица у домашних Сержа ошеломленные. Будто их неожиданно окатили ледяной водой.
- Понимаешь, что-то нехорошее связано с тем, что на записи. Я не хочу, чтобы оно было… Оказывается, такое случается не только в книжках или кино. И это вовсе не забавно.
Дина отступила от серванта. Она знала, что ей нужно сейчас сделать. Бежать отсюда. Бежать не задерживаясь ни секунды, иначе, она предощущала, может произойти что-то по-настоящему плохое.
Серж наблюдал за ней, за выражением ее лица. Его точно пригвоздили к месту.
- Ты никому об этом не рассказывал?
- Никому. Я решил, что это опасно. Я шепну одному, а они разнесут по всей школе. Такая свистопляска начнется!
Дина еле-еле улыбнулась.
- Ты молодец. Правильно сделал, иначе… нам бы обоим не дали покоя.
- Выходит, телепатия.
- Мне идти надо, - сказала Дина.
- Слушай, вот ты когда там пропадала из кадра, не помнишь, может, что-то такое необычное с тобой происходило?
- Нет, честное слово. Я просто сидела, и мыслей никаких не было в голове.
Дина пошла за рюкзаком в комнату Сержа, взяла его и сунула внутрь бутылку с минеральной водой.
Серж наблюдал за ней, стоя в дверях и запустив руки в карманы.
- Точно не хочешь посмотреть кассету?
- Лучше разбей ее, выбрось, сожги - сам сказал, что это не к добру.
- Но все-таки. Может быть, дать информацию этим, кто занимается паранормальными исследованиями?
- Не смей! Если бы там не было меня, то мог бы послать, а так не вздумай, - сказала Дина. - Ты понял?
Серж кивнул.
- Уничтожишь ее?
- Да.
- Смотри!
Дина быстро прошла мимо него и в прихожей стала натягивать ботинки.
- Ты мне позвони, если что, - попросил Серж. - Ну, вдруг вспомнишь детали.
- А кто тебе мой сотовый дал?
- Ленка Зайцева.
- Подружка твоя. Понятно.
- Да не подружка она мне, просто так. Иногда общаемся.
Почему-то про нее сейчас было думать неприятно. Дина выпрямилась, надела рюкзак.
- Можно мне просто так позвонить? - спросил Серж. - Пообщаемся.
- Нет.
- А что такого?..
- Нет.
Серж открыл дверь, и Дина вышла на площадку.
- Я все-таки позвоню.
- Нет. - Она быстро побежала по ступенькам.
4
Все-таки ей не повезло. Стоило подойти к остановке, как солнце спряталось за тучи и полилась холодная вода. Зонта у Дины не было, поэтому за те десять минут, пока не приехал трамвай, она вымокла почти насквозь. И нигде не спрячешься - ни специального навеса, ни крылечка магазина поближе, ничего. Все в порядке вещей.
На остановке больше не было ни души. Настроение упало до минусовой отметки. Дина чувствовала себя как боксер, вышедший на ринг не в лучшей форме и компенсирующий злостью недостаток сил. Она стояла на асфальтовом пятачке и стойко сносила удары дождевых волн. В довершении, вода стекала ей за шиворот, еще сильней «поднимая» настроение.
Внутри трамвая был сырой вонючий воздух, смесь запахов, исходящий от промокших злых пассажиров. Пот, одежда, дезодоранты, аромат жевательной резинки. Дину чуть не вырвало. Она села у окна, раздраженно помахала в сторону кондуктора проездным билетом и всю дорогу скрипела зубами от злости.
Перед домом во дворе горели бело-голубые фонари. Кто-то посчитал, что сейчас для них самое время. Странно они выглядели в такую погоду. Воздух пропитался водой, дождь хлестал по асфальту, и Дина шла напрямую по лужам, просто потому, что сухих мест не осталось.
У подъезда она перевела взгляд на фонари. Те вылупились на нее и словно чего-то ждали. Девушка стиснула кулаки. Тревожное чувство отчасти вернулось, воспоминания и мысли о том, что запечатлелось на пленке, колотились во все запертые двери. На этом ничего не закончилось, скорее наоборот.
Дина вздрогнула. Ей показалось, что за спиной опять кто-то идет, шлепает в такт с ее шагами. Она обернулась, встречая пустоту лицом к лицу.
Здание высится темно-серой массой, последние этажи теряются в водяной круговерти. Дом похож на горный хребет, протянувшийся с севера на юго-запад.
Странно, здесь живет много народа, но Дина, как правило, не видит соседей и не слышит их голосов. У каждого своя жизнь, свой маршрут передвижений в пространстве, и пути эти редко пересекаются. Для каждого существует только личная вселенная.
Вид у девятиэтажки мрачный, прямо-таки готический. Во дворе никого нет, пейзаж выглядит покинутым, заброшенным, как после катастрофы. Одного взгляда хватает, чтобы вызвать острое чувство обреченности.
Наверное, все попрятались за надежными стенами и ждут спокойного времени, думает Дина. Надеются на солнце и тепло.
Дина открыла дверь ключом-пластиной и вошла в сумрачный неосвещенный холл. Прогулялась к почтовым ящикам. Ни одного письма или газеты. В подъезде царит тишина и витает привычный для таких мест запах, определить состав которого невозможно.
Дина отправилась к лифту, оставляя на сухих бетонных ступеньках мокрые следы и мечтая только о кружке горячего чая. Побыстрей домой! Холод пронизывает. Мокрая одежда вытягивает из тела оставшееся тепло. Спрятав руки в рукава куртки, девушка обхватывает себя за плечи. Зубы стучат друг об друга.
Палец давит на металлическую кнопку вызова лифта, наверху работает мотор. Дина озирается, испытывая дискомфорт. Место это кажется чужим, словно она зашла в другой подъезд.
На первом этаже, справа и чуть позади лифтовой шахты, расположены только две квартиры. Ожидая лифт, Дина осмотрела обе двери и задержала взгляд на той, что ближе. Похоже, она опечатана. Хотя нет, пломба когда-то была, но сейчас сорвана. С первого взгляда возникает ощущение, что за этой дверью давно никто не живет. Нервные окончания безошибочно реагируют на пустоту…
Дина ничего не слышала от том, что в их подъезде была пустая закрытая квартира. Судя по всему, таковой она стала недавно, но вот когда? Если с этим связана какая-то история, почему об этом не трезвонили на каждом шагу? Впрочем, Дина догадывалась, в чем причина. Она не имела понятия, как зовут соседей по площадке, и сколько их живет за стенкой. Семьи не общались, как в большинстве случаев, и не испытывали в этом никакой необходимости. Такая ситуация была повсеместной, и стоит ли тогда удивляться, что новости прошли мимо Дины.
Дверь навевала странные мысли. Казалось, смотришь в глубину темной пещеры.
Лифт открылся, но Дина словно и забыла про него. Ее тянуло к двери, взглянуть хотя бы одном глазком, прикоснуться к чему-то непонятному и пугающему… Интуиция ее не могла ошибаться.
С этим должно быть связано нечто нехорошее.
Дине приходили на ум различные ассоциации, она выуживала из памяти какие-то разрозненные воспоминания, не принадлежащие лично ей… Умирающие люди остаются в своих жилищах до тех пор, пока соседи не чувствуют просачивающийся сквозь стены запах разложения. Квартиры, в которых происходят убийства. На полу остаются кровавые пятна, на обоях засыхают крошечные куски мозга и кожи. Внутри пахнет смертью…
Что происходит с этими квартирами потом? Ясно: опечатывают. Когда следствие завершается… кто его знает, но сейчас эта жилплощадь пустует, это факт.
Несмотря ни на что, любопытство брало свое. Дина подкрадывалась к двери. Ноги шли сами, ее тянуло точно магнитом. Створки лифта сомкнулись. Раздался грохот, эхо разнеслось от первого до последнего этажа.
Дина подождала, когда успокоится сердцебиение. Теперь она стояла прямо перед дверью и с рассматривала ее с каким-то непонятным благоговением. Она вспомнила сон. Там все дверные проемы были голыми, были похожи на разинутые рты. Эта наоборот - напоминала плотно сомкнутые старушечьи губы.
Сверху железо покрывали ребристые деревянные рейки шириной три с половиной сантиметров. От этого дверь казалась полосатой, точно матрац. Покрашено дерево было прозрачным лаком. Причем неровно, словно наспех. Ничего с виду примечательного, дверь как дверь. Проволока от пломбирования все еще болталась. Ее ухитрились просунуть в узкий зазор между краем стены и стальным косяком, с другой стороны проволока цеплялась за ручку. Самой же свинцовой пломбы не было.
Странный здесь стоял запах. Дина прикасается пальцами к металлической полоске и тут же отдергивает руку, когда чувствует слабый, но неприятный удар по подушечкам пальцев. Электрический низковольтный ток - лишь с этим она могла сравнить возникшее ощущение. Дина посмотрела на пальцы и не нашла никаких следов, а потом прикоснулась точно также к деревянной поверхности.
Надо идти домой. Хватит. Надо валить отсюда, пока кто-нибудь не зашел в подъезд или не начал спускаться. Дина почувствовала кратковременный приступ паники, точно ее уже застукали на «месте преступления». Она отошла на несколько шагов, но тут же вернулась.
Ей пришлось поднапрячься, чтобы не поддаться приступу истерики.
Снаружи шел дождь, в отдалении гремел гром, а внутри подъезда тишина, спокойствие, больше уместное на кладбище летним вечером. У Дины по спине ползли мурашки. В животе кувыркался скользкий ледяной червь.
Но она не может отойти от двери. Не может, пока не произведет элементарное исследование. Ей нужно было увериться, что дверь реальна, что они из мира настоящих предметов, а не слепков подсознания. Дина прикладывает ухо к деревянному покрытию. Слушает. Ощущение сродни тому, когда пробуешь уловить в морской раковине шум моря. Что она хочет узнать? Ей нужны шаги за порогом? Отдаленные голоса?.. Скрип половиц?.. По правде, Дина не имеет понятия, что она вообще тут делает.
В тысячный раз за день Дина открывает для себя постороннее присутствие, руководящую волю, толкающую ее в неизвестном направлении.
Дина фантазирует: внезапно раздается стук в дверь с внутренней стороны - и она бежит с дикими воплями прочь из дома, а кто-то колотится изнутри и просит, чтобы его выпустили…
Воздух упругий, его плотность поражает. Снова осязательные галлюцинации.
Со стороны видна фигурка, стоящая у закрытых дверей. Влажные волосы прилипли к голове. Хорошо заметно, как Дину трясет. Она слушает тишину за дверью, потом опускается на карточки, чтобы посмотреть в прорезь для ключа. Оттуда тянет ветерком. Может быть, внутренняя дверь не закрыта.
Дина подавляет в зародыше желание чихнуть.
Я простудилась. Поздравляю…
Она приближает нос к самой скважине и, закрыв глаза, втягивает воздух из квартиры. В мозгу рождаются туманные ассоциации, он пробует идентифицировать компоненты запаха. Немного чистящего средства для ванной, слабая вонь от табака, духи, дезодорант для тела, крем, что-то железистое, похожее на медь, пригоревшая на плите пища. Это то, что Дине удается определить. Остальное просто смешивается в единую массу.
Первое, что можно сказать: там жила женщина. Мужчина если и был, то приходил ненадолго. Запахи указывали довольно четко на пол проживавшего. Возможно, в квартире было две хозяйки или больше, но это не суть важно. Дина решила, что проще всего поинтересоваться у матери. Вероятно, она знает, почему здесь никто не живет. А что это за слабый медный запах?.. Он ведь проявляется явственно сквозь другие и похож на что-то общеизвестное…
Это же кровь, ну да! Запекшаяся кровь… Нет, почему же тогда ощущение, что запах исходит от чего-то свежего.
Дина проводит рукавом ветровки по лбу. С волос стекает вода. За ее спиной, повернувшись боком, стоит женщина, кожа блестит в неярком свете подъезда, одежды нет совсем. Дина заглядывает в прорезь для ключа. На радужке отпечатывается светлое пятнышко. Действительно, отсюда видна часть прихожей, но ракурс неудачный. Кусок простенка между комнатой и кухней. Откуда-то проникает тусклый свет, скорее всего с улицы. Женщина не шевелится. Подрагивают ее длинные пальцы, висящие на уровне Дининых плеч.
Дина поднимает руку, чтобы убрать мокрую прядь, щекочущую висок. Ни с того ни с сего возникает чувство тяжести во всем теле. На мгновенье. Указательный палец сильно кольнуло. Дина одернула руку от головы, посмотрела на подушечку пальца. Потом замерла. Ей почудилось, что рядом тикают часы.
Дина, вытаращив глаза, медленно повернула голову вправо. Слабое дуновение ветра. Девушка вскакивает и смотрит перед собой. Никого нет, ну да, конечно же, никого… Дина прислоняется спиной к двери пустой квартиры.
На полу перед ней крошечное блестящее пятнышко крови.
Дина разглядывает его. Пятнышко напоминает божью коробку, только без черных точек.
Но его здесь быть не должно; свежей крови взяться неоткуда. Или, может быть, отсюда идет запах?..
Девушка смотрит на свои руки, они чистые. Значит, это не ее кровь, несмотря на непонятный укол в палец. Дина стоит и ждет сама не зная чего.
Пора уходить, пока не поздно. Она убедилась. Что-то здесь было.
Тишина, в которой сердце бешено колотится. В горле появляется несильная боль, там пульсирует горячий сгусток.
Дина отступает к лифту, жмет на кнопку. Створки разъезжаются, и она входит в кабину спиной вперед, давит на восьмую цифру. Двери начинают закрываться. Дина в последний момент вытягивает шею, чтобы увидеть каплю крови еще раз, но ее там нет. На бетоне отпечатались мокрые подошвы ее ботинок, только и всего.
Лифт устремился вверх, его скорость обманчива, ведь на самом деле он ползет не быстрее улитки. Дина почувствовала слабость в ногах и, чтобы не упасть, уткнулась головой в угол. Темнота угла отсекла ее на время от кабины. Пальцы женщины прикасаются к коричневому пластику стены. Разевается рот, губы шевелятся, выпуская наружу какие-то слова. Дина дрожит, подавляет чувство одиночества. Страх жжет.
Женщина ведет указательным пальцем по стене. Дина оборачивается и видит надписи, сделанные маркером. Теперь придется сидеть дома, в пустоте, и глотать собственную боль.
- Может, хватит? - говорит Дина. - Мне это надоело…
Лифт ползет вверх на восьмой этаж. Хоть бы кто-то зашел…
Кабина лифта немного подрагивает, где-то за стенами негромко гудит механизм. Никогда это издевательство не кончится.
Дина вышла на площадку и повернула направо, чтобы подняться на площадку девятого этажа. Ее так и шатало в разные стороны. Казалось, она потеряла вес, превратившись в воздушный шарик, и только чудом не поднимается к потолку. Вот и металлическая дверь, ведущая в коридорчик, превращенный соседями в подобие кладовки.
Дина подносит руку ко рту и сильно кусает себя за правое предплечье. Долго не разжимает зубов, жмурится, выступают слезы. Боль бежит по нервам, добирается до мозга. Пелена полузабытья исчезает. Предметы более отчетливы.
Пробует вставить ключ в замочную скважину. Вокруг прорези серая краска облупилась и походила на синяк, окаймляющий глаз. Несколько раз Дина промахивается, точно пьяная. Тогда сжимает левой рукой правую, фиксирует. Вот она и дома, еще одна дверь - будет ли им конец. Включает в прихожей свет, не думая идет в большую комнату и включает с пульта телевизор. Возникшее было чувство чужеродности прошло. Рюкзак шлепнулся возле стенки, ботинки разлетелись в разные стороны.
Вода, горячая вода, ничего больше не хочу, вода и спать, спать…
Дина быстрым шагом прошла на кухню, открыла холодильник и вцепилась в коробку с апельсиновым соком. Глотала жадно, позволяя тоненьким ручейкам стекать по подбородку. Пару раз передохнула. Пол-литра сока как ни бывало.
Рыгнув, Дина схватила с тарелки кусок копченой колбасы и запихнула в рот. Черт возьми, она ж давным-давно не ела! У Сержа было немного пепси и несколько глотков минеральной воды. О существовании аппетита она тогда забыла. Зато он проснулся сейчас.
Дина утерла рот рукавом куртки, позабыв о том, что собиралась переодеться и принять душ. Мысль о еде вытеснила все другие, казавшиеся незначительными.
Обследовав холодильник, Дина нашла кусок сыра и стала грызть его. Обертку раскидала по полу. Отрывала зубами и выплевывала. Мать, конечно, устроит ей выволочку, станет говорить, что в таком возрасте пора научиться не быть свиньей. Разгуливая по квартире, Дина дошла до приоткрытых входных дверей. Неужели это она забыла? Девушка посмотрела в коридор. Внешняя железная дверь закрыта. Дина тихо засмеялась. Казалось бы, дома ей бояться нечего.
Она допила сок сидя в гостиной и глядя в телевизор. Передачи и рекламы так и шли практически без звука. Дина воспринимала информацию лишь глазами, да и то с трудом.
В конце концов на нее стал наваливаться сон. Про душ она и думать забыла. Голова отяжелела, тело будто погрузилось в желе, внутри которого каждое движение давалось с трудом. У Дины хватило сил только для того, чтобы выключить телевизор. Экран мигнул и погас уже после того, как голова девушки коснулась диванной подушки.
Сон в этот раз безо всяких видений.
5
Где-то звонит телефон. Звук отдаленный, какой-то ненастоящий. Он вполне может быть продиктован спящим сознанием. Дина всплывает на поверхность. По телу пробегает судорога, оно дергается, выбрасывая ее в действительность. Открывать глаза неохота. Так бы и лежать без конца и умереть в этом положении. Болезненно стучит сердце. Дина стонет.
Усилием воли она все-таки разлепляет веки. Телефон продолжает звонить. Настойчивые трели идут со стороны столика, Дина вспоминает, что именно туда бросила сотовый. Чтоб ему провалиться!
Дина опять издает стон протеста. Сползает с дивана на пол, на четвереньки, поднимается, нарочно медленно, надеясь, что мобильник заткнется. Ничего подобного.
Пока она нащупывает на стеклянной столешнице трубку, та звонит, словно в другом измерении у самой перегородки между этим миром и тем. Иллюзия расстояния полная.
Наконец-то получается, трубка оказывается в пальцах, Дина давит большим на клавишу.
- Алло…
Сначала там молчат, слышно дыхание. Не совсем пришедшая в себя, девушка слушает, а потом хрипло повторяет:
- Алло… Я здесь.
Она вспомнила про пустую квартиру и каплю крови на бетоне. Свежую. Здание здравого смысла опять покачнулось от подземного толчка.
Сейчас кто-то мне расскажет все эту историю. Я ведь хотела все знать.
- Дина! - Голос Сержа ее оглушил. Барабанная перепонка отозвалась резкой болью. - Ты там? Связь почему-то плохая…
- Да здесь я… - ответила она, морщась. - Что ты так орешь?
- Дождь, ливень… У нас тут гроза, такие бывают в июле, но не в сентябре…
Дина поглядела на часы, висящие над телевизором. Проспала она минут сорок, не больше.
- Что тебе надо? Я сказала не звонить… Делать тебе нечего?
- Я решил проверить… все нормально? У меня плохое ощущение, чувство плохое, понимаешь…
- Послушай, хватит чушь молоть. У меня куча дел. У меня все идет своим путем. Понимаешь, все это банально… Звонить и говорить фразами из фильмов.
- Дина, я просто хотел узнать. Сама ведь понимаешь, происходит непонятно что…
- Как ты меня утомил! - Дина заходила по комнате, потирая лицо. На ней все еще была мокрая одежда, но она ее почти не замечала. - Не строй из себя няньку, терпеть этого не могу, ты слышишь?..
- А если что-нибудь произойдет?
- Например?
- Не знаю.
- Не знаешь, так не говори. Ты все равно не поможешь и даже не будешь в курсе, если мне на голову упадет кирпич.
- Но ты ведь не рассказала кое-чего, - отозвался Серж.
- Это как?..
- Вот я и спрашиваю…
- Иди знаешь куда!..

Предыдущая страница 6 Следующая страница


7 Артем Тихомиров

- Это не поможет.
- Хватит наглеть, достал.
- Кто эта женщина? На записи. Может, ты все-таки знаешь! Ты в курсе…
- Не ори.
- Я хочу до тебя достучаться, я чувствую, что здесь… это не просто так, никаких дефектов на пленке нет, я звонил одному знакомому…
- Блин, ты ему рассказал?
- Нет. Я просто намекнул, может ли такое произойти. Этот товарищ профессионально снимает на видео, владеет монтажом. Его ответ отрицательный. Пришлось насвистеть, что это в одной книжке я прочел… Понимаешь, значит, призрак там был, рядом с тобой, в коридоре. Это женщина. Я смотрел несколько раз. Контуры нечеткие, но это женщина, точно.
Дина смотрит на свое отражение в серванте. Лицо такое же бледное, глаза - темные провалы, ведущие в никуда.
- Я ничего не знаю, да и откуда мне… Ты точно не проболтался?
- Точно.
- А кассету уничтожил?
- Да. Пленку выдернул, а на той, что в камере, все стер. Эта хреновина меня пугает, ничего не поделаешь. - Серж засмеялся. - Конец всему…
- Ну и все, на том и распрощаемся, все, пока, - сказала Дина.
- Но ты звони если что, лады?
- Если будет пожар - обязательно. Прибежишь с двумя ведрами воды и получишь медаль.
В ответ - смех. Дина отключает связь, идет к себе в комнату, бросает телефон на постель. Она зла и растерянна, от этого одиночество проступает более явственно. Ей уже хочется увидеть отца или мать, почувствовать их присутствие, услышать их живые голоса. За эти четыре дня на нее вылилось столько всего, сколько не было за последние три месяца.
Для меня одной слишком много, подумала она, открывая платяной шкаф. Мне это не нужно. Почему именно я?
Дина сняла мокрую одежду, приготовила чистое белье и разложила его на кровати. Потом отправилась в ванную. Промокшие вещи упокоились в корзине под крышкой. Дина включила горячую воду, такую горячую, какую только можно терпеть. Нет, она сядет в воду - душа не надо. Лучшего способа сбросить с себя напряжение в мире, пожалуй, нет.
Пока ванна заполнялась, Дина голышом сидела на ее краю и смотрела на поднимающийся пар. Наконец-то тишина и покой, она использует отведенное ей время до прихода родителей на полную катушку.
Дверь за ее спиной приоткрыта, отсюда видна часть коридора. Если бы Дина выглянула сейчас за порог, то заметила чуть покачивающееся овальное зеркало на стене.
Погружаясь в воду, она подумала, не перегнула ли палку. Ощущение на грани боли. Собственно, это и есть боль, кожа требует холодной воды. Дина поворачивает рычажок в нужном направлении. Пришлось чуть подождать, пока температура упадет.
Может быть, совсем нехорошо, что она отшила Сержа, но ведь правда - он бередил то, от чего Дина всеми силами пыталась убежать. Совал ей под нос всю эту мерзость. Откуда ей знать, что там за «привидение»? Ей не нравится, что Серж пробует связать аномалию на пленке с ней. Если он не выдержит и проболтается, пиши пропало. Житья ей в школе не будет.
Очутившись в воде по шею, Дина поняла, что неожиданно возбудилась. Трогает грудь. Соски топорщатся, твердые, как виноградины.
Дину пропускает правую руку между ног.
6
Она закуталась в розовый халат, выключила в ванной свет и вернулась в свою комнату. Голые стены с двумя-тремя старыми календарями, на которых изображены котята. Отметины прошедших лет. Пол паркетный, на нем нет ни ковра, ни какого-либо специального покрытия. Кровать под окном, стол с компьютером у стены, книжные полки, вписывающиеся в угол. Шкаф, стулья, еще один свободный стол, на котором лежит и стоит всякое барахло. И еще остается место - прямоугольный пятачок посередине, прямо перед кроватью, которая напротив двери.
Дина поставила на тумбочку стакан с водой. Вспомнила неизвестно в который раз сегодняшний сон. Вода превращается в кровь. Она пила ее будто бы наяву. Кровяное пятнышко на бетоне возле пустой квартиры. Дина тщательно обследовала свои джинсы и трусики, уверенная, что она не могла оставить такое. Исключено.
Выход один - записать это в список неразрешимых загадок. Обозвать, например, полтергейстом. Или игрой воображения, сбоем в психике, рождающей потрясающе реальные галлюцинации.
Круг замыкается, приходя к одному и тому же. Может ли что-то значить сегодняшний кошмар? В том адском пространстве исчезли все люди, так по крайней мере казалось. Возможно и другое. Исчезла сама Дина. Перешла невидимую грань и перестала быть видимой для обычного глаза.
Дина села на край кровати и уставилась на дверь. Не сразу сообразила, что та приоткрыта. Всего на ширину ладони. Чья-то черная рука отодвинула друг от друга косяк и край двери. По ту сторону порога тьма растянута на прозрачном каркасе. Дине кажется, что если надавить пальцем на эту тьму, она начнет сопротивляться. Тьма упругая.
Дина раздевается. Снимает халат, убирает с головы полотенце. Волосы почти сухие. Глаза Дины прикованы к двери. В этом есть нечто трогающее сердце - с той стороны, где бродят тени. Зазор притягивает, почти неодолимо.
Дина берет со столика щетку и проводит ею по волосам, потом снова, потом снова, потом снова…
Дверь потихоньку открывается, увеличивая полоску темноты до прямоугольника, который в свою очередь расширяется. Становится странным живописным полотном выше человеческого роста. Художник не изобразил ничего, кроме отсутствия света.
В вязкой, почти невозможной тишине что-то слышно. Слабый звук. Дина знает, что это такое. Кожа на коленках и ладонях елозит по чистому паркету. И еще слабая вибрация от того, как на коленные суставы опирается чье-то туловище.
Дина водит щеткой по волосам. Пластиковые зубы разделяют русые пряди, останавливаются там, где они спутались, и ползут дальше.
В темноте, в полуметре от пола, проявляется чье-то лицо. Сначала просто светлое пятно без ясных очертаний. Но, кажется, что там глаза - смотрят на Дину с каким-то напряженным вниманием. Медленно, точно для этого нужны большие усилия, нечто ползет вперед. Лицо становится явственней. Ниже него проступают из темноты руки. Упираются в пол, пальцы расставлены, белые, длинные, каких и не бывает. Точно окостеневшие черви. Одна ладонь передвинулась, оторвалась на миг от пола. Раздался звук, похожий на чмоканье, на поцелуй. Голова показывается на свету. Короткие волосы, точно обритые машинкой, какого-то пепельного оттенка.
Дина одергивает руки от собственных волос, с таким чувством омерзения, что по телу пробегает широкая колючая волна. Глаза Дины расширяются. Она не может шевельнуться, пока существо совершает эти телодвижения. Дина слышит, как голые колени уперлись в пол. Оно поднимается. Белое обнаженное тело, худое, с небольшой полоской волос на лобке. Просматриваются ребра. Широко раззявленный рот. В нем оскаленные зубы, имеющие металлический отблеск. Дина видит их хорошо, словно заглядывает туда, внутрь…
Оно поднимается на ноги. Длинные пальцы сжимаются и разжимаются. Белые паучьи лапы. Тело покачивается, точно ветка на ветру, стоя в пограничной зоне между тьмой и светом комнаты.
Делает шаг вперед.
Глаза становятся огромными, сверлят Дину, все больше покрываясь кровяными ниточками. Эти ниточки извиваются, точно живые существа, захватывая весь белок. Капля крови ползет по белой щеке. Лицо под короткими волосами синеет.
Оно делает еще один шаг. Подергивает головой.
Дина кричит. Голос выстреливает из легких, удлиняется, превращаясь в визг насмерть перепуганного ребенка.
Оно останавливается, и все катится в обратном направлении. Пленка прокручивается назад. Один шаг назад, другой. Ступня отрывается от пола, пятка отпрыгивает в сторону тьмы.
Дина кричит. Свет в комнате начинает дикую пляску, меняется местами с темнотой. Тело опускается на колени. Похоже на отвратное белесое насекомое. На колени, затем на четвереньки, ползет назад во тьму. Задом. Там растворяются длинные пальцы, а затем и лицо. И его уже нет. А свет мечется по комнате, в унисон с криком…
Дина сидит на краю кровати, обхватив руками ноги. Лбом уткнулась в колени. Волосы свисают в беспорядке. Массажная щетка валяется на полу, рядом с халатом и полотенцем.
Нет, она не кричала. Она почему-то уверена в этом. В квартире все та же тишина. Дина решает посмотреть, приподнимает голову. Дверь по-прежнему приоткрыта на ширину ладони; нет ни малейшего намека на появление этого…
Девушка уперлась руками в матрац, спустила ноги на паркет, поднялась. Двигалась неуверенно, тщательно экономя силы, как старуха, где-то потерявшая свою палку и вынужденная ходить без ее помощи. Дина расставила руки в стороны и направилась к двери.
Ей надо умыться. Только ледяная вода приведет в чувство. Потом принять снотворное - плевать, что скажет мать. Лекарство где-то на кухне. Как же туда далеко идти!..
Дина открыла дверь, встретив тьму лицом к лицу. Откуда эта тьма, неизвестно. Сейчас еще день и ее быть не должно, несмотря на то, что солнца на небе не видно. Дина вспомнила длинные темные коридоры старой квартиры. Тогда ей было всего пять-шесть лет. Уцелеть в них можно было только одним способом. Ты бежишь во всю прыть, ты спасаешься.
У Дины нет сил бежать, она идет на подгибающихся ногах.
У меня что-то со зрением, думает она, вытягивая руки вперед. Перед глазами у ней те длинные белые пальцы. Дина вздрагивает.
Ты взрослая, и тебе необязательно бежать, Дина, просто подойди к выключателю. Нужен свет, свет, понимаешь, и тогда ты без проблем дойдешь до кухни…
Сейчас Дина готова заплакать от отчаяния; она хватается за те здравые мысли, которые еще остались. Пробует мыслить логически - с одной единственной целью: избавиться от давящего ужаса. Заглушить тот страшный моторчик, что жужжит у нее внутри; вибрация этого непонятного механизма распространяется по всему телу, расшатывая существующие связи. Дина всерьез боится, что может развалиться по частям, что сквозь нее прорастет дерево, корнями уходящее глубоко под землю.
7
Дина сильно ущипнула себя. Спустя секунду она уже могла смотреть на все другими глазами. Ладно, ничего страшного нет. Выключатель - традиционная кнопка «Вкл. и выкл.» - всего в трех метрах от Дины. При желании можно и бегом. В коридоре загорится свет - сразу будет видно, что поблизости нет никого.
Дина задержала дыхание и сделала шаг, протягивая руку в сторону выключателя. Позади остался освещенный дверной проем. Паркетный пол просто ледяной, вытягивает через босые ступни остатки тепла.
Каждое движение словно тащит ее в детство, Дина скользит по невидимой наклонной плоскости назад. Кажется, что она не сумеет дотянуться до кнопки, она чересчур маленькая. Пока Дина будет отчаянно прыгать, стараясь попасть по выключателю, произойдет нечто плохое…
Дина надавила на кнопку. Абсурдная мысль постучалась в сознание: а ведь электричество вырубилось… такие грозы бывают в июле, а не в сентябре. Но лампы вспыхнули. Две - на стенах, одна на потолке.
Дина вздохнула.
Возвращаться в детство для нее не очень-то приятно. В ту область времени Дина старается лишний раз не заглядывать.
Как хорошо, когда тихо. Когда вокруг обыкновенное отсутствие звуков. Ты наедине с собой. Ты спокоен и не ждешь от тишины увесистой оплеухи. Похоже, что это роскошь, которую может себе позволить не всякий.
Дина убрала волосы с лица и улыбнулась. Неизвестно, правда, как это у ней получилось.
Постояв, девушка направилась в ванную. Чтобы окончательно разогнать мрачную завесу вокруг себя, Дина принялась напевать.
Настроение сменилось на диаметрально противоположное: с тяжелого депрессивного отчаяния на эйфорию. Дина уже наблюдала это за собой. Замечали и отец с матерью. В таких случаях они принимались буквально следить за ней, ловили каждый жест, каждый взгляд, прислушивались к интонациям в голос. Дина, конечно, понимала, чем родители занимаются, но молчала - до тех пор, пока она не перейдет границу, за которой наступит настоящее безумие, мать и отец ничего сделать не сумеют.
Раньше Дина смертельно боялась врачей. Не обыкновенных. Тех, кто занимается психами.
Стоит попасть к кому-нибудь из них - особенно, в ее случае - и тебя навсегда запишут в число ненормальных. Тебя станут называть шизоидоми, и твоя школьная жизнь станет мучильней. Если не будут оскорблять в глаза, то шепотки насчет себя за спиной ты услышишь стопроцентно.
Долгое время Дина считала, что родители только и ждут удобного момента. Как только дочка подбросит им веский повод, они отвезут ее в психушку. Причем попросят врачей запереть ее подальше и замок сделать побольше. И навсегда. Ей предстоит умереть в дурдоме… - потому что она может быть опасной, а нормальные дети не выделывают таких фокусов. Не выдумывают привидений, не говорят сами с собой, не бросаются то в плач, то в хохот с интервалом в секунду.
Дина думала, что родители втайне боятся ее. В глазах обоих она часто ловила страх смерти. Свойство этого страха Дина поняла недавно. И еще кое-что она поняла - в глазах родителей таилась обреченность, невыразимое и неосознаваемое ими чувство. Большую часть времени оно спало, но иной раз выходило наружу столь явственно, что Дину бросало в дрожь.
Сейчас они не способны запереть ее куда-либо. Если и были у них эти мысли, то, скорее всего, время давно их развеяло. Она научилась скрывать свои эмоции.
Дина вошла в ванную, повернула кран, включила воду. Перед этим тщательно закрыла дверь. Здесь еще чувствовалось тепло, и в воздухе витал запах шампуня и геля. Вода была действительно ледяной. Дина закрутила волосы и закинула их на спину, чтобы не лезли в лицо, и склонилась над раковиной. Холод перехватил дыхание. Струйки побежали по щекам. Освежить разгоряченную кожу хватило трех пригоршней воды. В голове окончательно прояснилось.
Дина сняла с крючка полотенце, не сводя глаз со своего отражения в зеркале. Капли воды потекли по голой груди, оставили блестящие дорожки. Под глазами поселились синяки, лицо вытянулось. Очень похоже на это чудовище, которое она только что видела
Дина вытерлась и пошла на кухню искать снотворное. Все лекарства находились на отдельной полке в навесном шкафу. Дина открыла его и поднялась на цыпочки, разыскивая пластмассовый пузырек с красной полосой. Снотворное часто пила ее мать, с шестнадцати лет страдавшая бессонницей. С некоторых пор Дина стала приворовывать у нее таблетки, но мать ничем не давала понять, что знает об этом. Обе стороны точно воды в рот набрали. На этот счет между ними существовало нечто вроде негласного договора.
Дина достала пузырек, заглянула внутрь. Таблеток было достаточно много. Больше половины. Чтобы хорошо уснуть, потребуется не меньше двух штук и полчаса абсолютного покоя. По крайней мере снотворное гарантировало отсутствие сновидений.
Девушка поставила пузырек обратно, сжимая в левой руке две таблетки. Никаких снов, никаких глюков. Дина сыта по горло. Она написала записку, что легла отдохнуть и чтобы мать ее не беспокоила, если придет раньше. Отключила сотовый.
Обратный маршрут походит на бегство с вражеской территории. Почти паническое отступление с завоеванных позиций, когда приятель наступает на пятки. Она ни разу не обернулась.
Дина входит к себе и запирает дверь на металлическую защелку. Стоит у порога, наверное, с минуту и слушает. На этот раз тишина не кажется зловещей, обычная домашняя атмосфера.
Перед тем, как лечь, Дина задернула шторы

Глава третья

1
Проспав три часа, Снегов встал и соорудил себе подобие обеда: нарезал огурцы с помидорами, бросил из в тарелку, залил подсолнечным маслом. Сделал пару бутербродов с колбасой и заварил свежий чай. Пока вода закипала, Максим взял мешок для мусора и сложил в него все пивные банки. Он не считал, сколько их набралось. Совесть как будто не повышала голоса, если не получала повода проанализировать лишний раз имеющиеся факты.
Ночные события еще отодвинулись во времени назад, выцвели, точно старые фотографии. Осталось иррациональное сожаление по поводу потраченных часов и еще одного удара по собственному здоровью. Максим думал о Кочневе и гнал от себя нехорошие предчувствия. Ясно, что психика у него после периода обильных возлияний и всех этих новых проблем стала еще более уязвимой, но Снегов не знал, как ему помочь. Актер, в его представлении, живет в состоянии постоянного стресса, а безработный актер тем более. Для Дмитрия история с бессонницей могла кончиться плачевно. Оставалось надеяться, что он одумается и пойдет к медикам.
Набросав в мешок еще немного разного мусора, Максим отнес его в прихожую и поставил возле дверей. Проходя мимо большой комнаты, он остановился и посмотрел на кресло. Что-то оно ему опять напомнило. Снегов закрыл глаза, поднял руки и прикоснулся к дверным косякам. Образ, застрявший где-то на задворках памяти, стал немного яснее. Во всяком случае Максим вспомнил ощущения. Сегодня ночью он стоял вот так же и смотрел в комнату, на кресло, в котором… сидел Дмитрий.
Максим открыл глаза. Что же дальше? Кочнев читал какую-то книгу, он не спал и был пьян. Снегов попробовал себе представить это состояние и не смог. Только поежился. Что же с тобой происходит, если ты, накачавшись таким количеством пива, всю ночь сидишь и смотришь в одну точку? Тебе нечем заняться, ты наедине со своими мыслями, твои кошмары вылезают в реальность. Ты понемногу сходишь с ума, съезжаешь с катушек, превращаешься в зомби. Максим подумал, что Дмитрий подошел к последней черте довольно близко. По сути, ему достаточно одного-единственного толчка.
Нет, Кочнев читал не книгу, а дневник самоубийцы. Черную тетрадь в девяносто шесть листов. Там еще есть прядка волос той девчонки, которая повесилась на дверной ручке. Максим посмотрел на кресло, пробуя вспомнить остальное. Лишь тень страха, омерзения и глубокой растерянности прошли рядом с ним, отголосок того, что он испытал сегодня ночью. Но что это?
Ну, если бы я так не напился… Максим вернулся на кухню, налил большую кружку чая и сел обедать. Сон помог ему восстановиться. Он не чувствовал сейчас себя разбитым и измотанным, как было утром. Поднявшись десять минут назад, Максим даже отжался пятнадцать раз, чтобы разогнать кровь по жилам. Мускулы стали опять твердыми.
Глядя на дождь за окном, который сегодня не способен был испортить ему настроения, Максим размышлял, чем бы заняться. Тут он вспомнил, что так и не проверил почтовый ящик и не написал письмо. Ободренный тем, что наконец вылезет в Инет, Снегов принялся поглощать еду. Прожевав и проглотив последний кусок бутерброда и запив его чаем, Максим громко рыгнул. Довольная физиономия расплылась. Он увидел свое отражение в стекле кухонной двери.
Рабочий кабинет писателя встретил его умиротворенным молчанием. Уютная холостяцкая берлога, тихая гавань и литературный цех в одной упаковке. Сама атмосфера располагала к тому, чтобы думать исключительно о книгах. Строить сюжеты, обрисовывать характеры и ситуации. Максима всегда успокаивал один лишь вид стола с компьютером, заставленным со всех сторон стопками книг. Тут царил легкий художественный беспорядок. Почти всегда задернутые шторы создавали такой необходимый Снегову для работы полумрак. На полу лежал ковер, другой висел на стене. Еще из обстановки были книжный шкаф и большое мягкое кресло. В нем писатель часто отдыхал от многочасовой напряженной работы, в нем иногда и спал, не имея сил добраться до спальни.
Мягкий стул с вращающимся сиденьем был выдвинут из-под стола. Максим вспомнил, что сегодня ночью тут сидел Кочнев. Осталось ощущение, что в его святилище вторгся иноверец. Снегов сказал, что не возражает, но на самом деле он просто задавил свою ревность. Ничего не было хуже, чем когда приятели шутки ради пользовались наиболее дорогими ему вещами. Тем более когда речь шла о самом святом - Рабочем Месте. Это понимали лишь те, кто сам занимался литературным трудом, а таких находилось немного.
Максим включил компьютер, захрустел суставами пальцев, уже по привычке, словно собирался с головой уйти в очередной роман.
Откинувшись на спинку стула, он наблюдал за подключением к Интернету через модем. Перед глазами все так же навязчиво появлялась черная тетрадь. Вчера Максим не рассмотрел ее, намеренно отталкивая от себя вещь, которая, как ему казалось, была отвратительной и нисколько не нужной. Кто знает, может быть, он не прав. Если у Кочнева получится написать пьесу, Максим возьмет тетрадь себе и хорошенько ее проштудирует. В принципе, Дмитрий говорил верно, кое-что оттуда можно было бы использовать. Если написать, к примеру, триллер…
Максим поморщился, почесал нос. Нет, дурацкая идея. Жизнь, как правило, бессюжетна, в ней нет того, что держит читателя, отсутствует хорошая продуманная драматургии. И это естественно. Мнение о том, что ни один писатель не выдумает того, что бывает в жизни, трактуется неверно. Знающий литератор никогда не впадает в заблуждение. Ему известна правда, сколько стоит фантазия. Он не пишет как в жизни, потому что это глупо. Жизнь - это обрывки впечатлений, сваленные в кучу эмоции, бегство, борьба, события, лишенные логики. Литература - всегда вымысел, каких бы тем она ни затрагивала, но вымысел, имеющий определенную форму. Реальные события могут лишь как-то расцветить художественный мир, подтолкнуть, вдохновить. В этом их единственная для писателя польза. Максим был в этом убежден, но мысль пролистать тетрадь самоубийцы внимательно показалась заманчивой.
Пришло три сообщения. Одно было от старинного приятеля-литератора, который не появлялся на горизонте уже года два. Оказывается, он переехал в Москву и женился. Дела шли замечательно, он окончательно перешел в стан «серьезных» авторов, завел знакомства с новой литературной тусовкой и всячески порицает свое прошлое легкомыслие. Максим подумал, что слишком многие хотят остаться в вечности. Ему лично на это было наплевать. Его интересовал сегодняшний день.
Второе письмо пришло из литературного агентства, занимавшегося произведениями Максима. Они извещали, что одно из издательств хочет взять права на переиздание его в свое время популярной трилогии. Последнее сообщение оказалось рассылкой. Максим моментально его удалил.
Он машинально ответил своим агентам предоставить ему больше информации и сказал, что, в принципе, не возражает. Ответ коллеге оставил на потом, не имея ни малейшего желания рассказывать ему собственные новости последнего времени. Самое главное - не было письма от того, с кем бы Максим хотел пообщаться.
В таком случае он напишет сам. Указатель мыши подбежал к кнопке «Создать». В поле «Кому» Outlook Express Снегов отбил: «Аид».
Тема: Почему не пишешь так долго?
Максим прикинул в уме, действительно ли долго от Аида не было писем. Получалось не меньше двух недель.
...
Привет!
Давненько не выходила на связь, по-моему, так)))) Решил все-таки напомнить, что мы вроде иногда находим общие темы для разговора… Нужен собеседник, алло!
После вчерашнего чувствую себя как черт знает что… совесть мучает с похмелья, понимаешь ли… Роман закончил на днях. Кажется, удачно. Буду редактировать, но пока очищаю голову от всего этого шлака, который остался после точки…) Устал, но какой же кайф, если разобраться! Лучше не придумаешь. Секс, пожалуй, бы мог с этим сравниться.)))
Расскажи хоть, какие у тебя новости.
Кстати, у тебя бывает… бывают провалы в памяти? Знаешь о чем-то, а вспомнить не можешь никак. Причем, знаешь, что-то в этом есть… жуткое… и мозг твои как будто ставит оборонительный рубеж, чтобы не пустить эти воспоминание. Сегодня ночью со мной такое было. И не могу понять, ЧТО именно я забыл… ((( В принципе, думаю, что это из-за пива - столько его вчера выпили с приятелем. Полный большой мусорный мешок ждет, когда я совершу подвиг и отнесу его на помойку.
Еще зачем-то тумбочку ночью придвигал к двери ((( Ум есть в голове, что называется? Короче, пить вредно и противно.
Тут еще давний приятель бессонницей страдает, на себя не похож, страшный, как ядерная война. Очень невесело, прямо скажем…
Хотелось бы получить весточку.
Пиши.
Максим нажал в окне кнопку «Отправить» и выбрал опцию «Отправить все». Началось подключение. Об Аиде ему было известно: а) это девушка, не старше восемнадцати, б) она учится в школе, в) у нее мало друзей, г) она предпочитает держать дистанцию. Пожалуй, подлинная информация на этом исчерпывалась. Аид мало говорила о себе, что естественно для интроверта. В основном она «выслушивала» длинные монологи Максима и высказывала собственное мнение. Она не посылала ему своего фото, не называла настоящее имя, хотя знала, как зовут его. Еще Аид честно призналась, что ей не нравятся его книги и читать она их не будет. Сначала писателя несколько обидела такая заносчивость, но потом он понял, что такое отношение гораздо более выгодно. Так по меньшей мере честно. Аид общалась с ним без подхалимства и заглядывания в рот, ей было все равно, известен Снегов или нет.
Часто Аид была в письмах мрачна и резка, но это не отбивало у него интерес к общению. Здесь как раз и скрывалась некая изюминка. Втайне Максим надеялся, что ему удастся разгадать ее секрет. Первое время он намекал про чат или «аську», но Аид не согласилась ни на то, ни на другое. Переписка не вышла за рамки электронной почты. Бывало, они писали друг другу по дюжине писем в день, рассказывая о том, что происходит вокруг них и чем они занимаются. Просто трепались. Не то что бы Максиму нечего было делать - он писал, выполнял свою дневную норму - однако не мог отказаться от удовольствия. Со временем пик общения спадал, затем интенсивность возрастала до прежнего уровня. В последние две недели Аид не подавала признаков жизни, Максим думал, что это из-за занятий в школе. Сначала подготовка, потом первое сентября. Когда-то он сам очень не любил школу и прекрасно понимал, когда Аид жаловалась ему: «все достали», «убила бы всех», «заполошная я, ничего не понимаю…» Нынешнее первое сентября означало начало последнего класса. Может быть, это обстоятельство вселило в Аид хоть чуточку оптимизма.
Сообщение ушло, никаких новых за это время не появилось. Максим посмотрел на часы. 14.12. Казалось, что времени больше. Он вышел из кабинета и проверил, не идет ли дождь. Погода взяла тайм-аут, тучи разошлись, освободив место солнцу. Максим быстро оделся, подхватил мешок с мусором и вышел из дома.
На улице было свежо, дул прохладный ветерок. Писатель добрался до помойки и выбросил доказательства вчерашней попойки в контейнер. Закурил, решив прогуляться до стоянки, расположенной ниже по улице, метрах в ста от двора. Не очень близко, но она здесь была самой удобной. Заходить внутрь не стал, просто убедился, что «пятерка» на своем месте.
Максим постоял возле автобусной остановки, наблюдая за людьми, идущими по тротуару на другой стороне улицы, и достал сотовый. Возникла мысль позвонить Кочневу домой. Ответить он мог только со стационарного. Что он сейчас делает? Вроде собирался искать работу. Да кто его возьмет, если увидят, как плохо он выглядит? Актеру ведь важна внешность. При общении с нанимателями Кочнев вряд ли в состоянии связно излагать свои мысли. С похмелья да еще бессонница. Дмитрий мог и напиться на те деньги, что одолжил. Это ему раз плюнуть. Если напился, значит, он скорее всего дома.
Максим поднес трубку к уху и стал ждать. В напряженной тишине в квартире Кочнева звонил телефон. Ему виделись пальцы с черно-синими подушечками… Эта мысль пришла и улетела. Максим ощутил неприятное жжение внутри. Правда на поверхности - его другу нужна помощь. Он рад бы помочь, да не представляет как. Трубка продолжала посылать сигналы в никуда. Писатель чувствовал, что ответа не дождется. Он отключил телефон, прицепил его обратно к поясу и пошел в сторону дома.
Кочнев, пьяный вдрызг, лежит к себя дома на кровати. Или в ванной с перерезанными венами. Или выпрыгнул с балкона. Или… повесился на дверной ручке. Чем не выход для отчаявшегося человека, сознание которого рассыпалось на мелкие кусочки? Фантазии фантазиями, но Максим не был склонен совсем уж не доверять ей. Так что же делать? Он же не может сидеть рядом с Кочневым и держать его за руку с утра до ночи, чтобы он что-нибудь не натворил. Да и самому ему эта идея не понравится. Жалость унижает.
Остается только звонить ему время от времени, напоминая, что существует нечто помимо сугубо личных проблем. С другой стороны, Максим не имеет понятия, как реально у него идут дела. Может быть, Дмитрий сегодня нашел работу и даже приступил к ней и в этот момент его нет дома. Почему-то в такой сценарий Снегов не верил.
Надо ехать к нему, потом может быть поздно. Хорошо, все это замечательно, но чего бояться? Доведенный до отчаяния Кочнев в любом случае обратится к врачу. Он наверняка сейчас на приеме. Возможно, его положили в стационар. Так что ничего плохого не произойдет.
Снегов вернулся домой в скверном настроении, былой подъем сошел на нет, он ощущал себя вычерпанным до дна. Войдя в свой кабинет, Максим включил компьютер, с неприязнью глядя на заставку на рабочем столе.
Иной раз все это казалось жутко отвратительным. Без особой надежды писатель проверил электронную почту. Аид не отзывалась. Как в воду канула. Он подумал, что больше писем не будет вообще, что ее жизненные обстоятельства изменились кардинальным образом и их пути разошлись навсегда. Было бы жаль, хотя этими словами не выразишь катастрофичность такого положения.
Ящик, конечно, был пуст. Максим посидел некоторое время, глядя в монитор. Рука, лежащая на мыши, бесцельно двигалась, открывая и закрывая различные папки. Потом резким движением Максим встал и, пока выключался компьютер, ходил по кабинету.
Он сделал еще одну попытку позвонить Кочневу. Этот звонок тоже остался без ответа.
Максим уселся в свое большое мягкое кресло, набросил на колени плед и открыл книгу. Он читал, но не понимал ни слова, пока не оставил это занятие. Положив книгу на ковер, писатель задремал.
2
Поговорив с Диной по телефону, Серж не мог найти себе места. Ни с того ни с сего он начал бояться собственной тени. Пустая квартира, гром снаружи, тяжелый влажный воздух… - и стойкое ощущение, что рядом с ним что-то есть. Краем глаза Серж постоянно ловил непонятное движение и вздрагивал, рисуя в воображении невесть что.
Ему вспоминался тот самый звук, с каким лопнуло стекло в створке серванта. Он не мог дать этому нормального объяснения. Бывает, что стекла покрываются трещинами, если их поверхность испытывает излишнее напряжение, но Серж сомневался, что это и есть подходящая версия. Сервант был не новым, собран не сегодня и не вчера. Стекло удерживается в раме при помощи тонких деревянных реек, а не винтов, которые могли бы его искривить. Испытывай оно какое-либо серьезное давление, то лопнуло бы раньше.
Короче говоря, реальных причин нет, есть нереальные. Может быть, все дело в сбоях психики. Ну увидел он кого-то стоящего на спиной Дины, отрицать не будет. В принципе, иногда человеку надо очень немного, чтобы сойти с ума.
Но трещина в стекле остается трещиной в стекле…
Серж раньше не думал, что призрак как-то связан с Диной, но начинал склоняться к этой мысли. Она агрессивно реагировала на все попытки разобраться, это было чересчур явственно. Дина боялась, ее поведение не оставляет никаких сомнений. Но что делать ему? Десять минут назад Серж стер все с кассеты в видеокамере и с большой. Ничего не осталось. Казалось бы, нужно успокоиться, но не тут-то было. Серж все сильнее чувствовал постороннее давление. Определить словами он это не мог. На ум приходил образ ледокола, проламывающегося сквозь ледяной покров. Точно так же невидимая сила, нечто, начало проникать сюда, в пустую квартиру. Серж передвигался из комнаты в комнату насвистывая песню, потом включил телевизор, а спустя пять минут и радио на музыкально центре.
Громовые раскаты прорывались и через эту звуковую маскировку. Каждый раз у Серж мурашки ползли по спине и рукам, затылок в буквальном смысле жгло. Один раз он почувствовал, что пахнет паленым. Даже сходил на кухню проверить, все ли в порядке.
Глубоко спрятанные инстинкты били тревогу, требовали немедленного бегства. Серж не знал, как поступить. Ему же в конце концов не семь лет, а семнадцать, он вполне взрослый человек, способный отвечать за свои поступки. Правильно? Значит, уже пора научиться обуздывать свои эмоции.
Но ответа на главный вопрос не было. В квартире есть нечто - и что-то нужно по этому поводу предпринять…

Предыдущая страница 7 Следующая страница


Ожог 8

Он загрузил игру и сел играть, надеясь вымести из головы все идиотские страхи. Из колонок доносились разрывы гранат и стрекот пулемета, рычали умирающие монстры. «Шутер» вывел его из состояния, близкого к панике, однако совсем ненадолго. Один раз Серж так резко обернулся, уверенный, что за спиной кто-то стоит, что чуть не кувыркнулся со стула. Он вскочил, прижался к столику с телевизором правым бедром и стал смотреть на дверной проем, из которого был виден коридорчик. Дальше находилась спальня родителей, закрытая на ключ.
В проеме ничего не было, однако ощущение присутствия сейчас многократно возросло. Рот Сержа открылся, глаза полезли на лоб. Он забыл нажать в игре на паузу, монстры набросились на него и сожрали. Это его уже не волновало.
- Кто это? Эй? Кто? Чего вам надо?..
Серж уловил запах горелого, очень слабый. Нельзя было определить, откуда запах идет и что горит.
Слышится странное потрескивание, даже сквозь звук работающего телевизора, музыки из компьютерной игры и радио. Что это такое? Похоже на то, как сохнут недавно наклеенные обои, но звук гораздо громче. Приходит ассоциация с костром. Или с чем-то таким, что пробует втиснуться туда, где ему мало места.
Серж срывается с места и стремглав бежит в прихожую. Ему нужно как можно скорее уйти из дома.
Ему трудно дышать, запах горелого проник глубоко в мозг. Может быть, на самом деле его и нет - Серж просто чувствует его клетками серого вещества…
Он надевает ботинки дрожащими руками. Один взгляд в глубину квартиры приводит его на грань помешательства. Кажется, стены подергиваются дымкой, видны словно через завесу идущего волнами горячего воздуха.
Вокруг Дины на пленке было то же самое… Значит, это уже здесь…
Что-то громко треснуло в зале, и Серж закричал. Он бросился к двери, не понимая, что она заперта. Обернулся, ожидая, что сейчас нечто появится из-за порога большой комнаты. По телевизору голосила реклама.
Серж пытается открыть входную дверь. Кажется, он потерял время, когда еще можно было спастись. Теперь уже, наверное, поздно…
Это все потому, что я посмотрел на призрака, я его увидел. А Дина?
Он завопил, чувствуя, что металлическая ручка вдруг сделалась раскаленной, отскочил от двери, дуя на ладонь и пальцы. Боль не прогнала ужас, но ненадолго вернула Сержа в действительность. Он уставился на дверь. Все металлические части замка были раскалены. От самой деревянной поверхности шел горячий воздух, но дерево почему-то не горело.
Серж отвернулся и побежал к туалету. Ему показалось, что там он сможет спрятаться. Призраку до него будет не дотянуться. Так было раньше, когда ему было страшно оставаться дома одному… он прятался в туалете… и если раньше срабатывало, так сработает и сейчас.
Серж захлопнул дверь, задвинул защелку и только потом сообразил, что забыл включить свет. Но выходить было нельзя, ни в коем случае. Серж сел на унитаз, на пластмассовую крышку, и стал слушать. Он смотрел в темноту, обливая потом. Ничего не происходило или только так казалось.
Нет, все это невозможно, так не бывает… Опять знакомый треск, где-то совсем близко. И еле различимые крадущиеся шаги. Сейчас и правда похоже на то, как что-то горит. Крышка бачка неожиданно хрустнула у Сержа за спиной, и он опять заорал. Вскочил с унитаза и прижался спиной к двери.
Чьи-то пальцы мягко прикоснулись к его щекам в темноте. Дыхание перехватило словно удавкой, крик не мог вырваться наружу, легкие начало распирать от воздуха. Самого Сержа будто парализовало. Он задергался. По штанине потекла моча.
Откуда-то снизу появился свет. Тусклый поначалу, он становился все ярче. Унитаз и бачок с треснутой по диагонали крышкой стали видны отчетливо. Серж почувствовал, что горлу сделалось легче, прикосновения пальцев исчезли. Он опустил взгляд, чтобы посмотреть.
На этот раз крик был сильней и выше, чем раньше, и длился, кажется, целую вечность.
3
Максим проспал пять часов и, открыв глаза и глядя на будильник, долго не мог понять, сколько времени. Было уже около девяти вечера.
Писатель пошевелился, морщась от боли в затекшей шее, с трудом встал. Он не собирался спать так долго, но что случилось, то случилось. Это даже к лучшему. Организм окончательно избавился от похмелья. Настроение было скверным. Вспоминать о проблемах, над которыми он ломал голову днем, было неприятно. Впрочем, тревога за приятеля никуда не девалась. Надо продолжать звонить, вот только куда?.. Максим подумал и вспомнил, что где-то у него был телефон бывшей жены Кочнева, Аллы. Номер сотового. Если она не сменила сим-карту, ему повезло. Шансов мало, что она может знать о состоянии дел бывшего правоверного, но испробовать этот вариант нужно.
Выпив стакан молока, немного подкисшего, Максим отыскал записную книжку. Если Алла не ответит, буду звонить Кочневу, подумал он, роясь в записях. Книжка была исчеркана, поля заполнены дурацкими рисунками, часть номеров заштрихована за ненадобностью. Максим боялся, что в число попавших под раздачу попал и телефон Аллы, но ошибся. Номер был. Писатель уселся напротив телевизора, сбавил громкость, и стал ждать. Прошло два года, не меньше, с той поры, когда Снегов сам звонил Алле по какой-то просьбе Дмитрия. Многое могло измениться. Вероятно, она сейчас и слышать его не захочет.
На звонок все-таки ответили. Женский голос.
- Алло, это Алла?
- Да. Кто это?
- Макс. Который Снегов, помнишь?..
- А-а… - Судя по интонации, голос не очень разочарованный. - Слушай, давай я тебе сейчас перезвоню, через минуту. Идет?
- Идет.
Максим положил трубку. Ну, это уже кое-что. Глядишь, все и прояснится. Он сидел и смотрел на телефон, раздумывая, позвонит или не позвонит, и когда прошло больше трех минут, писатель нервно взъерошил волосы.
Звонок прозвенел, Снегов подпрыгнул, схватил трубку.
- Да.
- Ну, привет. Как дела у тебя?
- Все путем, потихоньку живем.
- Ты все один?..
- Как прыщ, - сказал Снегов. - Я тебе не помешал?
- Нет, конечно. Дома сижу сегодня, репетиций пока нет, в театре ремонт небольшой, поэтому приходится балду гонять.
- Ага, ну когда-то нужно…
Максим подумал, что будет забавно, если Алла спросит, как дела у Кочнева.
- Тебе пора жениться, Макс, а то зачахнешь на корню.
- Да на ком? Если бы я встретил тебя раньше…
Они немного посмеялись, перебрасываясь старыми шуточками. УАллы было хорошее настроение. Максим не мог больше откладывать главный вопрос и спросил, не знает ли она что-нибудь о Дмитрие. Когда он в последний раз появлялся на ее горизонте.
- Слушай, я даже точно не знаю. Давно не звонил. Месяца два точно… Железно.
Ого-го. Оказывается, вот как давно.
- Может быть, ты просто с ним не разговаривала, а он пробовал дозвониться? - спросил Максим.
- Нет, вряд ли. По сотовому бы я вычислила, а так… мне бы передали.
- Кто?
- Ну, муж.
- А как его зовут?
- Макар. Я вообще-то Алла Савинова теперь…
- Поздравляю, - сказал Снегов. - Когда это с тобой приключилось?
Хм, а Кочнев ничего не говорил.
- Три месяца назад.
- Не знал, Димыч не рассказывал.
- Так что с ним?
- То есть, ни вчера, ни на днях он не появлялся?
- Нет. Не темни, рассказывай давай, в чем дело, - потребовала Алла.
- Просто не могу его застать дома, думал, ты в курсе. - Значит, она вообще ничего не знает, сказал себе Максим. Рассказывать или нет?
- Не имею понятия. Мы когда с ним три месяца назад общались - поссорились. Я ему сказала, что замуж выхожу, а он обозвал Макара придурком и ушел. Пьяный был.
- Понятно.
- И это все? - спросила Алла.
- А что еще?
- Не знаю. Не темнишь? Все равно узнаю.
- А ты не могла раньше поинтересоваться, что с твоим бывшим происходит?
- Почему я должна интересоваться? Он не хочет меня знать, а я ему не нянька, чтобы всю жизнь следить за ним! У всех своя жизнь. Между прочим, четыре ведь года прошло!
- Дела у него не очень, по-моему, идут.
- Конечно, не очень, если он без бутылки прожить не может. Его лучше воспринимать на расстоянии, так для всех легче, понимаешь.
- Безусловно, я же писатель, - сказал Максим. - Мне положено все понимать.
- В смысле?
- Да просто.
Алла помолчала.
- У него своя жизнь - и все. Когда он раньше звонил, я же с ним всегда разговаривала, слушала. А потом он решил, что все это и не надо. Я же не могу заставить его звонить мне каждый день и рассказывать новости… У меня же семья теперь, Макс.
- Да, все правильно. Извини, что отвлекаю от семьи. Буду дозваниваться, шею ему намылю за то, что пропал. - Максим рассмеялся. Он надеялся, что Алла не стала подозревать его в сокрытии правды. Объясняться с ней, рассказывать длинную предысторию сейчас не имело смысла.
- Ну смотри, - сказала Алла. - А может, мне самой ему звякнуть?
- Э, нет, не надо. Ничего особенно срочного нет.
- Ну ладно. Тогда счастливо.
- Удачи, Ал. Привет мужу.
Она засмеялась и повесила трубку.
Максим нисколько не поверил в то, что Алла отказалась от идеи позвонить экс-супругу. Лично она с ним не ссорилась, а тут вдруг представляется такой удобный случай. Если что, она заявит, что хотела оказать Снегову дружескую услугу. Так очень удобно. Запрещать ей звонить глупо, но Кочнев его, Максима, за это медалью не наградит. Поднял панику на ровном месте, скажет, заворчит.
Максим слушал гудки с трубке и воображал, что Кочнев бежит к телефону. Но, по всей видимости, Дмитрий бежать не собирался. Снегов который раз общался с пустотой, посылая в нее бесполезные SOS.
- Подождем до завтра, - сказал Максим, бросая трубку в кресло, где недавно спал.
Зато хорошие новости ждали его по электронной почте. Аид ответила. С чувством ликования Максим кликнул на «re: Почему не пишешь так долго?» Сообщение открылось, и он стал читать.
4
- Дин, помоешь посуду? - спросила мать после ужина. - Я устала.
- Ладно, без проблем.
Женщина повесила фартук на дверь и повернулась к дочери.
- Как твои дела? Что в школе?
Дина улыбнулась. Обычный ритуал. Родители спрашивают то, что им положено спрашивать, а ты отвечаешь то, что положено отвечать. Вопрос - положительный ответ.
- Порядок, привыкаю, - сказала Дина.
Мать поглядела на нее, девушка отвернулась к раковине, включая воду.
- Скоро закончишь школу, невероятно. Оглянуться не успеешь… - сказала женщина.
Дина напряглась. Пытку разговорами о будущем и философскими вздохами она не выдержит. Можно обойтись без них сегодня?..
Девушка капнула на влажную губку моющего средства. Мать не уходила, стояла в дверях. Можно было почувствовать каждый взмах ее ресниц. Ну пусть поймет, что дочь не расположена беседовать на подобные темы.
Образовавшаяся пена покрыла поверхность большой тарелки, на которой выкладывались к ужину куски жареного мяса. Дина медленно водила губкой, ожидая, когда мать уйдет. Она в конце концов устала, так пускай отдыхает.
Дина поглядела через плечо, и от ее взгляда мать точно ветром сдуло. Нехорошо, конечно, так напрямую выказывать свое неудовольствие, но правда же - сейчас не время для разговоров. Мысли Дины занимало совершенно другое - та пустая квартира на первом этаже. Кажется, она снилась ей днем. Это был не кошмар, просто набор мутных образов: комната, ванная, кухня. Потом во сне появилась капля крови на бетоне перед дверью. Дина смотрела на нее, пока та не стал закипать, точно поверхность под ней нагрелась. От крови пошел мерзкий запах. Когда Дина открыла глаза, ей показалось, что вонь горелого пропитала всю комнату. Вскоре запах рассеялся. Скорее всего он был лишь во сне.
В большой комнате работал телевизор. Отец сегодня приехал рано, что даже удивительно, и они уселись ужинать втроем. Ужин напоминал завтрак. То же самое нежелание общаться, неловкое молчание. Дина сидела как на иголках, глотала кусок за куском, пока мать пыталась что-то рассказывать, а отец читал, уже другую книжку связанную с бизнесом. Один раз, когда отец усмехнулся, бегая глазами по строчкам, Дине захотелось запустить в него тарелкой.
В конце концов мать замолчала, опять включила телевизор, уйдя в мир непонятных мыслей. Дина ободряюще ей улыбнулась и промазала. Выстрел ушел в молоко. Стало ясно, что сегодня неудачный вечер для разных историй. Дина не хотела спрашивать про пустую квартиру при отце, надо было подождать часок-другой, выгадать удобный момент, когда мать не сумеет сопротивляться.
Дина тщательно убирала жир с тарелки, вода с шумом билась о дно раковины. Ей удалось проснуться до того, как пришла мать, и это было хорошо. Та стала бы спрашивать, как дела да в чем дело. Дине удалось быстро убрать все следы «преступления», главный из которых записка. Клочок бумаги отправился в унитаз.
Поднявшись с кровати, Дина почувствовала легкость в голове и прилив хорошего настроения. Подъем сохранялся до прихода матери - и сошел на нет с ее появлением. Перед этим Дина успела пройтись по квартире пылесосом и написать письмо Максиму Снегову. Было легкое чувство вины, что две недели она не вспоминала о его существовании. А письмо от писателя оказалось кстати, как глоток свежего воздуха, привет из иного мира, где ничего страшного не происходит… Конечно, не совсем правда - Снегов жаловался на бессонницу своего приятеля, на странные ощущения. Невольно Дина соотносила их со своими проблемами. Между ними было некоторое сходство, отрицать нельзя. Не фактическое, может быть, хотя как посмотреть… Дина улавливала связь интуитивно. Вот что она ответила Максиму: «Привет. Извини, но, честно, недосуг было как-то. У меня занятия в школе начались - кто бы сомневался, что так будет!..))) Новостей особенных нет, все такая же гнусность, а все из-за погоды.)) Сны мучают плохие. Это у меня всю жизнь такая ерунда…» Она долго думала, что ответить Снегову насчет его потерянных воспоминаний. Прочитав о том, как писатель описывает свои ощущения, Дина опять почувствовала страх, легкий и призрачный, но он был. Максим спрашивал, бывают ли у нее провалы в памяти. Вопрос в самую точку, в центр мишени. Весь сегодняшний день прошел под этим знаком, начиная с «выключения» в машине. Что можно ответить? Они много общались и довольно откровенно для людей разных поколений, так почему бы не продолжить традицию. Вдруг Снегов сумеет ей что-либо посоветовать? Это, пожалуй, было главной причиной, почему Дина ответила утвердительно: «Бывают. Наяву, правда, а не в состоянии между сном и явью… Случилось пару раз сегодня. Я испугалась, что отец меня увидит в машине, когда отвозил в школу… (( Потом было на обратном пути, что-то похожее на провал… Не могу описать точно, но ощущение мерзкое. Даже страшно ((( Если хочешь, опиши подробней, это интересно. Может быть, мы оба съехали с катушек, хотя никогда друг друга не видели…»
Странное дело. Их переписка всегда напоминала игру, часто была только формальностью, а теперь, кажется, начинается новый ее виток. Каждый раз они становятся ближе и ближе. В этом скрывалась какая-то горячая, пьянящая, запретная сексуальность. Словами такое не описать - Дине понравилось. Поделившись с Максимом новостями, она будто скинула с ног тяжелые вериги. Пусть возвращение матери и испортило настроение, глубоко внутри у Дины осталось благостное чувство. Она подразнила Снегова, намекнув, что обсуждать происходящие с ними странности можно и даже нужно.
Ее взрослый друг - надо признать, что он уже больше, чем объект для переписки, - человек, с которым она без труда находит общий язык. В какой-то степени это вещь уникальная. И не впервые у Дины появилась идея как-нибудь с ним встретиться. Ну хорошо, для начала не мешало бы увидеть его фотографию, чтобы составить впечатление о его внешности, а потом уже думать о большем. Конечно, торопиться не стоит, но любопытство - штука сильная, его власть огромна. Так или иначе Дина решила подождать ответа.
Она мыла посуду, не замечая ничего вокруг. Вошел отец, забрался в холодильник за кефиром. Дина не обратила на него внимания, впрочем, он на нее тоже.
Родители дома. Как будто, и нечего бояться. Дина не находила даже намека на потустороннее вмешательство. Мать и отец являлись своеобразным щитом. Что бы ни пыталось добраться до нее, оно не посмеет появиться при них - почему-то Дина решила, что это так.
Последняя тарелка заняла свое место в сушилке. Дина взялась ложки и вилки. Родители о чем-то разговаривали, сидя у телевизора, не понять, на какую тему, потом отец засмеялся. Они не подозревают, что творится с их ребенком. Теперь, похоже, им проще махнуть на все рукой, забыть о странностях в ее жизни. Дина ценила свободу, которой располагала, но иногда становилось обидно. Дальше неуклюжих материных попыток поговорить по душам дело не шло. Родители не обладали ни нужным тактом, ни ясным пониманием момента.
Дина снова стала думать о Максиме. Надо проверить почту, вдруг там письмо. Снегов не упустит случая ответить сразу, вот только зачем Дина открыла этот ящик Пандоры? Она выложила перед ним карты, пускай не все, и вполне может об этом пожалеть. Человек, пускающий другого в свой внутренний круг, становится чересчур уязвим, но выводы делать рано.
Мне нужны ответы, ему тоже. Ничего страшного в том, если мы поделимся информацией.
Дина разложила ложки и вилки по отделениям в ящике, выключила воду, вытерла руки полотенцем.
Возвращаясь к себе в комнату, она увидела, что дверь ванной открыта. Мать возилась с грязным бельем.
Дина хотела пройти мимо, но по какому-то наитию, повернула в другую сторону. Мать как раз вынимала из корзины ее мокрые вещи.
- Под дождь попала?
- Да, - сказала Дина.
- Я же говорила сто раз, чтобы не совать влажные в корзину, только сухие вещи. Мокрые вон весь на батарею, - сказала мать.
- Ладно, буду.
Дина поджала губы, не зная, как перейти к теме. Первой заговорила не она, и вдохновение улетучилось.
- Мам, а там у нас на первом этаже пустая квартира, что ли, есть?
Вроде бы получилось: тон нейтрально-небрежный.
- На первом? А, да есть.
- Я сегодня как-то случайно заметила, когда лифт ждала. Там пломба сорвана, оказывается.
Мать наполняла стиральную машину водой.
- Ее сдают, пытаются сдать через агентство. Хозяйка, бабушка, умерла, так ее дочь поручила агентству найти жильцов, чтобы квартира не стояла.
- И что, не находят? - Дина прислонилась плечом к косяку, скрестив руки на груди.
- Не-а, не получается, не знаю, в чем дело, - сказала мать. - Но хозяйка-то не там умерла, а после того случая. Квартира уже год как стоит пустой… Там жилец покончил с собой.
- Ничего себе. Почему же я не слышала…
Мать пожала плечами, занимаясь сортировкой белья.
- Я мало знаю. Там студентка жила, училась в университете каком-то, а в августе, в прошлом, ее нашли мертвой. Так и неизвестно, из-за чего и почему…
- А когда это было? - Капля пота поползла у Дины по шее, от затылка вниз.
- Ой, не помню. Вроде бы, в середине прошлого августа.
- И ее никому не сдали?
- Видимо, никому, если ты говоришь, что квартира пустая. - Мать подняла на нее глаза, пробуя выяснить, почему она интересуется. Или это лишь показалось? Дина продемонстрировала усмешку, будто эта история для нее не более, чем веселая байка. На самом деле она была далека от веселья. - Никому не нравится там, почему-то никто не соглашается.
- А кто тебе рассказал?..

Предыдущая страница 8 Следующая страница


9 Артем Тихомиров

- Да женщина из соседней квартиры, у нее под носом все и происходит, так что она в курсе. - Мать засмеялась. - Может быть, там привидение живет! Отпугивает клиентов, не хочет пускать к себе домой…
Дина хихикнула для вида.
- Дочь этой бабушки приезжала, разговаривала с агентами и с соседкой. Ерунду эти клиенты рассказывают, чушь собачью. Такого не бывает. Дескать, даже при осмотре у них там возникают головные боли, резь в глазах, тяжесть в ногах и прочее такое. И как будто кто-то на них смотрит. Обычная белиберда, может быть, они стесняются сказать, что им просто не нравится.
- Да так бы и сказали, какая им разница?
- Не знаю. Нехорошая якобы там квартира. И старушка умерла вскоре после самоубийства…
- Как ту студентку звали?
Мать пожала плечами.
- Оксана, кажется. Как-то похоже.
- Ксения?..
- Точно, Ксения. Соседка-то ее видела несколько раз, они разговаривали и вроде нормальная была с виду. Хотя больных не разберешь. Сейчас улыбаются, а через пять минут прыгают с крыши.
- Ясно. - Дина осторожно перевела дух. Кровь снова прилила к голове, и она поспешила уйти. Мать высунулась из ванной и спросила:
- У тебя там нет больше ничего грязного?
Дина не обернулась.
- Нет, нету пока.
Она закрыла дверь, подвигала мышью на коврике, чтобы вывести компьютер из ждущего режима.
Выходит, ее ощущения были верными, там жила девушка, жила до самой смерти и находилась какое-то время после, пока ее не обнаружили мертвой.
Квартира сдается, но никто не хочет жить в ней. Старуха умерла после самоубийства жильца.
Все это очевидные факты, о которых Дина смутно догадывалась. О чем-то таком она думала возле тех дверей. Вполне возможно, что улавливала идущие от квартиры флюиды. Сеанс телепатии с мертвецом? Неупокоившийся призрак самоубийцы пробовал наладить с ней контакт? Шутки шутками, но на это указывает очень многое.
Дина читала о подобных случаях, об этом трезвонят все передачи, специализирующиеся на сверхъестественном, бульварные газеты кормятся исключительно на эксплуатации этой темы. Если предположить, что в квартире живет призрак, то это многое может объяснить. Например, все неприятные эмоции, которые Дина испытывала, стоя у запертой двери. Привидение, стремящееся войти в контакт с людьми, не всегда встречает адекватную реакцию с другой стороны. К тому же, как правило, неизвестно, чего требует беспокойный дух.
Дина обернулась и осмотрела комнату. Сердце выплясывало дикий танец. Ей вспоминается фигура за спиной, которую зафиксировала видеокамера, капля крови, невесть откуда появившаяся на бетонном полу подъезда. И то существо, выползшее днем из дверного проема… В те минуты Дина снова пребывала на призрачной грани между реальностью и сном. Там, куда проваливалась в последнее время. Нечто явилось к ней, воспользовавшись лазейкой. Зачем? Где оно сейчас? Не факт, что это призрак самоубийцы, однако доказать обратное она тоже не в состоянии.
Серж говорил, что у него было дурное предчувствие насчет нее. Значит, не врал и не искал повода поболтать. Конечно, не искал, подумала Дина, по голосу было видно. Ладно, поговорю с ним завтра, может, у него какие-нибудь мысли есть…
Дина ничего этого не хотела знать. Ее пугала возможная связь между ее кошмарными снами, провалами и пустой квартирой - как ни крути, а ее именно потянуло туда, хотя до того целый год она даже не смотрела в том направлении.
Скорее всего, никакой связи не существует. Темные фантазии, одолевающие ее воображение, - результат психического переутомления. Какой-то странный ответ подсознания на депрессию, связанную с началом учебного года и плохими снами. Все объяснимо, нужно лишь не впадать в панику и во всем разобраться с холодной головой. Самый завалящий психолог-студент дал бы рациональное объяснение.
И точка.
Дина пробежала взглядом по углам, убеждаясь, что она одна. Запищал, подключаясь к Интернету, модем. Знакомый уютный звук вернул некое подобие спокойствия.
Максим Снегов ответил, письмо было озаглавлено «С возвращением на землю!»
5
Дина сидит за компьютером, мерцание от монитора освещает ее лицо в сумерках. Правая рука лежит на мыши. Спина сгорблена, взгляд напряженный.
...
Привет!
Хорошо, что ты написала, спасибо. Может, это поможет мне в чем-либо разобраться - или просто успокоиться совесть.))) Мой давний приятель, актер, сегодня целый день не отвечает на звонки - это у которого бессонница. Я звонил его жене, и она сказала, что давно с ним не общалась, ну, нормальная ситуация, с одной стороны. С другой, в свете происходящего… Короче, я жду, что случиться, верней, МОЖЕТ случиться нечто плохое… Как бы тебе объяснить. Человек не спит больше недели, до этого у него каждую ночь были кошмары. В таком измотанном, ослабленном состоянии он начинает видеть галлюцинации… Ты бы его лицо видела. Это ж просто Дракула, голодавший двести лет! Совершенно не знаю, что делать… Мы когда-то вместе учились. В Педагогическом Университете - я рассказывал…
Дина подносит руку к глазами, трет их, прислушиваясь к звукам в квартире. Сюда доносятся слабые отголоски телевизора, мать ходит по коридору, разговаривает с отцом, стирает белье. Дина думает, что когда наступит ночь, ей придется спать с включенным светом… так же, как в одиннадцать-двенадцать лет. Тогда страшные сны доводили ее чуть не до помешательства. Просто невероятно, как родители ни о чем не узнали.
Дина оставляла лампу, бросала перед дверью что-нибудь из одежды, чтобы не дать свету просочиться в коридор, и наблюдала за страшной сморщенной старухой, являющейся к ней после полуночи.
Откуда эта старуха взялась, Дина так и не выяснила. В течении двух месяцев она приходила почти каждый день и что-то беспрерывно бормотала, поглаживала Дину по голове.
От нее воняло, на ней была грязная старая одежда, из рта вываливались кусочки гнилого мяса, их девочка видела четко. Ощущала эту вонь… Потом старуха исчезла, и кошмары сделались мутными, неопределенными.
В другой раз начинали сниться бродячие собаки, которых усыпляют, трупы в морге, жертвы автокатастроф. Как будто нарезка кадров телевизионной хроники или нарочито небрежно смонтированный видеосюжет. Дина просыпалась, едва не крича, и думала, что умирает. Никто не знает, каких усилий ей стоило вести себя при родителях нормально, разговаривать, улыбаться, находиться в привычных рамках. В еще больший ужас ее приводили взгляды матери и отца, когда они вдруг начинали к ней присматриваться. Дина думала о врачах и окончательном диагнозе. И просто нечеловеческим испытанием была в этих условиях учеба.
Трудно представить, во что выльются видения, преследующие Дину сегодня. То нечто, выползающее из темноты, невидимка, который бежит вверх по лестнице… никто ведь не даст гарантии, что этим все ограничится. А если призрак действительно существует?
Дина убеждается, что правильно сделала, дав Снегову такой ответ. Вряд ли она справится в одиночку, если ситуация выйдет из-под контроля. Впрочем, она и сейчас не под контролем, но Дине нужен кто-то еще. Один в поле не воин.
...
…Его, например, преследует картинка: черно-синие пальцы, он их видит крупным планом, точно это съемка. Говорит, что видит руки, падающие в изнеможении…??? У меня никакой версии на этот счет нет, ума не приложу, причем тут пальцы… А по поводу того, что сегодня ночью было, я думаю, что все из-за пива - самая подходящая версия) Просто я вырубился. Потом ни с того ни с сего придвинул тумбочку к двери, хотя и причин не было…
Не мог же я в самом деле бояться своего приятеля? Глупость.
А если принять эту версию, то дальше невразумительных предположений логика не идет…
Вообще, то, что ты мне рассказала, мне кажется знакомым, дежа вю вызывает… В чем тут дело? Почему такое происходит с нами, мы ведь друг друга в глаза нее видели (ты мне и имя свое не назвала еще). Твои провалы походят на мой, только я-то был пьян. То есть, у тебя это только сейчас или раньше было? Могу про себя сказать, что ничего ПОХОЖЕГО со мной не случалось…)))
Я пишу, в частности, и фэнтези и оперирую в романах разными магическими практиками… У меня есть волшебники всяких мастей, понимаешь, но все это выдумки. Некоторые вещи взяты из «жизни», то, что всем известно про магию - и опять же не более чем вымысел, слухи, профанные суждения… Всякие там мертвецы, зомби, демоны, заключенные в волшебных артефактах - стандартный набор для того, кто работает в моем жанре…
Мне кажется, что ты столкнулась с чем-то запредельным. Хотя звучит, смешно. Не знаю, веришь ли ты в потусторонний мир… Я вот даже не знаю, что и сказать. Дело-то не в вере, а в способности проанализировать факты и принять их. Наверное, не все, что видится средь бела дня, относится к сбоям в психике.)) Мне думает, что-то есть за чертой. Иногда, видимо, ты случайно переступаешь ее или же нечто с другой стороны пробует связаться с тобой…
Расскажи еще что-нибудь. Ты меня заинтриговала. Какие еще чувства у тебя появлялись во время провалов?
Может, и я вспомню, что произошло ночью.)))))))
Жду.
Дина откидывается на спинку стула. Щеки горят. Внутри нее растет возбуждение, и кровь несется по жилам.
Как жаль, что она не может сейчас сесть перед этим человеком и рассказать ему все от начала до конца. Ни разу еще желание поделиться прошлым и настоящим не было настолько сильным.
Дина снова размышляет об одиночестве, о том, что очень плохо оставаться один на один со своими проблемами. В ее ситуации это плохо вдвойне. На кон поставлено уже больше, чем спокойный сон.
Снегов все понял и относится к ней без иронии, появления которой она боялась. Писатель не занял позицию взрослого по отношению к подростку, переживающему возрастные кризисы, в его словах нет снисхождения и скрытого цинизма. На такое Дина не рассчитывала.
Может быть, нужно было давно сделать этот шаг, раскрыться…
И все-таки Дина рискует, она уже решила идти до конца, но всегдашняя боязнь осталась. Надо преодолеть этот комплекс одиночки, иначе все так и останется, положение будет усугубляться, пока не произойдет катастрофа.
Дина решила: сейчас или никогда.
Она принимается писать ответ и занята этим следующие полчаса. Пишет, вычеркивает, возвращает фразы и снова уничтожает их. Ей кажется, что в русском языке нет таких слов, которыми можно было бы выразить, какие чувства она испытывала раньше и какие испытывает сейчас. Нет слов для описания подлинного страха.
Ее пальцы дрожат, бегая по клавиатуре, в голове кружится вихрь из воспоминаний, впечатлений и снов. Дина словно лежит на операционном столе под ножом хирурга. Организм получает серьезный стресс, но без него невозможно вылечиться, убрать всю скверну. Опухоль необходимо вырезать, иначе пациенту не жить.
Дина понимает, что пройти через это необходимо. Если бы она попала к психиатрам, было бы гораздо хуже, они бы препарировали ее сознание, все разложили бы по полочкам, не найдя вразумительного ответа.
Она пишет и не замечает, что по щекам текут слезы. Открыв шлюзы, Дина не в состоянии закрыть их, пока вся застоявшаяся вода не выйдет наружу. Пусть Максим не обижается, если для него эта исповедь будет чересчур велика.
Дина впадает в транс и, поставив точку, ничего не выражающим взглядом смотрит в экран. Потом какой-то громкий звук выводит ее в реальный мир. Дина закрывает лицо ладонями и сидит не шевелясь. Сердце тяжело стучит в груди. По телу проходит напоминающая судорогу дрожь. Дина дышит с трудом, ощущая несильное давление на спину. Мать за дверью что-то произносит. По телевизору опять реклама.
Женщина поднимает руку и проводит ею над макушкой Дины, длинные пальцы сходятся в кулак, дрожат ресницы.
Губы Дины шевелятся, складываясь в некое слово, которое она повторяет без звука.
Уходи, уходи, уходи, уходи… Она вспоминает, как пахнут ожоги. Как-то в детстве она видела у мальчика в подготовительной группе заживающие раны на предплечье. Точно на мясе расплавилась пластмасса. Единственное, с чем можно было это сравнить.
Дина смотрит на монитор сквозь зазор между своими пальцами. Запах горелого, ожоги. Девушка видит черно-синюю полосу на горле и красноту вокруг нее. Удавка глубоко врезается в плоть.
Женщина ступает по ковру, босая ступня давит ворс. Дина поворачивается через плечо.
На голой спине женщины видны проступающие позвонки.
- Дин, ты что? Дин?
Мать наклоняется над ней, заглядывает в бледное лицо.
- А? Нет, нормально, ты вошла, я тебя не слышала… - Дина кашляет. - Мам, больше так не делай!.. Не пугай.
- Я тебя звала, ты молчала, - сказала мать.
- Ну задумалась я, ну и что?..
Дина отворачивается от нее и свертывает окно почтовой программы, чтобы мать ничего ненароком не прочитала.
- Что ты хотела?
- …Забыла уже, - проворчала мать. - Я думала, тебе плохо.
- Мне хорошо, - сказала Дина. - Я вообще-то занята.
- Отец не сможет тебя подвезти завтра, ему раньше на работу нужно.
- Пусть едет, я не против.
Мать покачала головой.
- Ну, если что будет нужно, говори…
- Обязательно…
- Почему ты так разговариваешь?
- Магнитные бури.
Мать постояла, переводя взгляд с головы дочери на монитор, а потом вышла из комнаты. Лязгнула защелка. Дина перевела дыхание, провела рукой по лицу. Кажется, мать не заметила слез или просто промолчала, опасаясь влезать не в свои дела.
То существо опять было здесь, рядом, гораздо ближе, чем можно представить. Дина как раз закончила письмо Снегову и думала над тем, не много ли написала. Ощущение вторжения из пустоты было устрашающим, у Дины до сих пор все тряслось внутри. Потом вошла мать - и застала ее во время нового отключения.
Может быть, из-за нее призрак и исчез, нельзя сказать наверняка…
Повторись такое еще пару раз - и вопросы посыплются градом. Но что же делать? Дина не может контролировать этого, никогда не могла.
А почему не могла? Потому что не пробовала? Боялась пробовать? Или все дело в страхе, который не позволяет принимать решения? Когда приходила та мерзкая старуха, Дина оказывалась беспомощной и парализованной, а картины изуродованных собачьих трупов вовсе вышибали из-под нее почву. Ей было только одиннадцать лет, но что может человек в этом возрасте?
Сейчас ей семнадцать, и стоит хорошенько задуматься, сумеет ли она контролировать себя или будет таким же ни на что не способным ребенком, чурающимся людского общества.
Дина обернулась, осмотрела комнату, потом встала и включила верхний свет. Остановилась возле того места, где предположительно стояло привидение. Стояло? Если эта сущность бестелесна, то она не может стоять!
Да, верно, однако чем объяснить эту вмятину на ковровом ворсе?
Дина склонилась над следом, оставленным привидением, действительно похожим на отпечаток ноги. Пускай он и был нечеткий, но в целом ясно просматривался на ковре. Ничего подобного рядом не было. Положение пятки указывало на то, что кто бы сюда ни ступал, он шел в сторону двери, а до того стоял за спинкой стула.
Я видела ее позвонки, думает Дина. Она была без одежды, как днем. Я схожу с ума…
Дина заставила себя сесть за компьютер, чувствуя поднимающуюся истерику. Возвращались слезы. Отогнать их стоило титанических усилий. Дина написала в письме постскриптум, где поставила свое имя. Раз она поведала Снегову свою главную тайну, надо быть последовательной.
Дина. Глупая подделка «Аид» больше не нужна. Теперь остается ждать его реакции. Получается, Максим теперь единственный человек, на которого она может рассчитывать. Дина, почти не думая, написала в самом конце слово «помоги», но тут же его стерла, испугавшись. Нет, и так достаточно того, что получилось. Дина нажала на кнопку «отправить». Сообщение улетело по адресу за секунду.
Ощущение было такое странное, словно она только что призналась в любви. Ну, это совсем невероятно, здесь еще меньше здравого смысла, чем в визитах призрака.
В большой комнате телевизор стал работать тише. Дина почувствовала, как подступили пустота и безмолвие.

Глава четвертая

1
Полночи Максим не мог уснуть и все думал о том, что написала Дина в ответном сообщении. Это не было открытием, сенсацией, ударом по лбу. Скорее подходило определение «шок». Вот так разом эта девчонка выложили перед ним столько подробностей своей жизни, преподнесла их с жаром, свирепостью и отчаянием, с каким ему всегда хотелось написать в будущем Главную Книгу жизни.
Снегов ворочался под тонким одеялом, и в голову ему лезли дурные мысли. Он воображал себе те ситуации, которые описывала Дина. Сначала Максим даже не поверил, ему показалось, что это шутка, а материал взят из газеток, публикующих «правду» о Сверхъестественном. Поразительная схожесть. Видения. Кошмары. Посещение призраками. Полтергейст. Все основные черты страшной истории наличествуют, к тому же объектом потусторонних посягательств становится молодая девушка, школьница. Классический случай. Максим никогда не ставил под сомнения все подобные истории, но столкнуться с одной такой в жизни никак не ожидал. Он представлял себе эти контакты и невольно сравнивал со своими ощущениями прошлой ночью. На первый взгляд, какая тут связь? Нет ее. Просто стечение обстоятельств, какие часто бывают. В одно точке времени и пространства сходятся некие разрозненные факты и создают обманчиво реальную картину. Кажется, что и связи в ней глубоки, и логика есть, а начинаешь анализировать, все рассыпается на части. Не надо строить иллюзии. Дина может страдать заболеванием мозга, о котором не знает, у ней может быть слишком буйная фантазия. Вероятно, страдает психика - некоторые чокнутые склонны целиком верить в воображаемый ими мир. И, конечно, Дина могла пошутить. Иногда она делала так, но раньше всегда было точно известно, где правда, а где ложь.
Максим не хотел верить в ложь, но и против такой правды протестовал его здравый смысл. Он писал ей и просил подробностей не для этого. Для чего же тогда? Он искал отклик на свои сомнения, тревогу, искал сочувствия, а в ответ получил едва ли не вопль о помощи. Тон письма не допускал лжи - в это была загвоздка. Как писатель Максим чувствовал правду. Откровение писалось человеком, который слишком долго держал это в себе и решил выговориться. Такое происходит в единственном случае. Когда человек загнан в угол.
Пугала именно правда. Как писатель Максим знал и это. Груз правды велик, иным он не по плечу.
Максим лежал и, не вполне осознавая этого, прислушивался к тишине. Он давно привык к одиночеству, и когда уходила в никуда его очередная пассия, писатель даже втайне радовался. Тишина и покой с возрастом становились ему дороже, чем общение с противоположным полом. Снегов никогда не задавался вопросом, как выдерживает его психика ночную пустоту и тишину. Лет с тринадцати он, казалось, окончательно излечился от детских фобий и не вспоминал о них. Вернулся ли страх темноты? Что все это значит?
Бессонница - такое сравнение пришло ему на ум. Он вспомнил все, что говорил Кочнев, и по спине побежали мурашки.
Перевернувшись на другой бок, Максим открыл глаза и уставился в стену. Налет сна сполз с его сознания, слух обострился. Снегов прислушивался, не раздастся ли за дверью спальни крадущиеся шаги. Он знал, в каком месте скрипит под линолеумом половица, а не наступить на нее, приближаясь к двери, невозможно. Но, кажется, все тихо - неужели эти невероятные сказки заставляют его снова превращаться в дрожащего во мраке ребенка? Глупо и смешно.
Наверное, все из-за того, что Максим чересчур больше значение придал ночному происшествию - тумбочке, придвинутой к двери, и серому пятну на месте воспоминаний. Он внушил себе эту ерунду, а теперь расплачивается за то, что дал разыграться воображению.
В корзине с грязным бельем лежат брюки и трусы, которые он намочил ночью. Есть в этом нечто странное. Предположим, он не утерпел, надувшись пива, и в бессознательном состоянии опорожнил мочевой пузырь, то почему в постели практически не было мокро?
Максим закрыл глаза, приказывая себе немедленно засыпать. Не хватало еще думать об этом. Нестыковка налицо, но сейчас у него другая проблема - уснуть. Он будет думать над письмом Дины и завтра, и послезавтра. Сегодня надо спать.
Снегов вздрогнул и сообразил, что на пару мгновений провалился в дрему. Его разбудил какой-то звук извне комнаты. Максим ощутил, как сердце, раздувшись, занимает всю грудную клетку, мешает дышать, бухает как ненормальное. Неужели скрипнула та половица? Кто здесь? Он чуть не задал этот вопрос вслух.
Максим ощутил горячий пот, текущий по шее и груди, капли щекотали кожу, но он не мог пошевелиться. Сразу вспомнилось детство, где самым верным средством прогнать ночной ужас было притвориться, что тебя здесь нет. Лежи не двигаясь - и тогда он тебя не заметит… Максим ощутил подступившие к глазам слезы, в носу защипало.
Сейчас ему семь лет, и он лежит под одеялом в неудобной позе, с болью в затекших ногах. Ему что-то приснилось, и от этого он проснулся, уверенный, что нечто пробралось в его комнату. Мама, мне страшно. Мама… Так Максим лежит бесконечно долго, пока страх сам собой не улетучивается.
Снегов не слышит больше ничего подозрительного, в комнате тикает будильник, единственная реальная вещь в этом королевстве теней. Теперь тело соглашается выполнять приказы. Максим осторожно переворачивается на другой бок, оказываясь лицом к центру комнаты.
Он снова взрослый. Видение из детства прошло.
С его места видна дверь. Замка нет, только подвижная ручка. Одно нажатие, и она повернется. Может быть, после этого Максима найдут пускающего слюни и что-то постоянно лопочущего - и он проведет пару следующих лет в психушке. А может, и дольше.
Это все полуночные бредни, такое часто бывает, когда мозг утомлен большим количеством новой информации. Нейроны испытывают излишнее напряжение, мешающее человеку спать. Перегруз в работе невидимых сетей приводит к сбоям в восприятии, и глаза вдруг начинают видеть то, чего нет и быть не может, а воображение выходит из-под контроля.
Максим придумал себе эту гипотезу, и ему стало не так страшно. Оставалась гложущая душу тревога, ощущение ядовитого осадка. Одно ясно - в квартире никого нет. Если, например, Дина видит призраков во сне и наяву, то к нему это не относится. Авария с мочевым пузырем - досадная неприятность, упоминать о ней Максим не будет. И не стоит именно сейчас размышлять над тем, какой ответ написать этой необычной девушке. Ее история напоминает все эти фильмы и книги о вторжении потустороннего в обыкновенную жизнь. Нечто в духе Питера Страуба с его привидениями.
Максим улыбнулся, лежа с закрытыми глазами. Вот, наверное, в чем вся соль. Дина поклонник этого жанра и не совсем отличает реальность от вымысла, причина вполне прозрачна - одинокие люди склонны обставлять свою жизни выдуманными декорациями.
Лучший выход - очень осторожно намекнуть Дине о том, что она заблуждается. Эта дорожка может привести в нехорошее место. Ему-то известна, каких дров может наломать неуемная фантазия.
Короче говоря, утром на свежую голову он решит, как поступить.
И у меня нет бессонницы, думает Максим, ощущая медленное погружение в незримый мир. Никакой бессонницы, никаких призраков, никаких видений.
4
Проснувшись в половине одиннадцатого, Максим с удовольствием потянулся. В окно заглядывало солнце. Он встал и открыл настежь обе створки - в спальню вплыл свежий, но достаточно теплый воздух. Максим поежился, вдохнул всей грудью. Он отжался пятнадцать раз и в одних трусах пошел умываться.
Хороший цвет лица его порадовал, под глазами не было ни припухлостей, ни синяков. Вычистив зубы, вымыв волосы, Максим почувствовал себя обновленным, совершенно иным человеком.
Сентябрьский солнечный день разогнал все страхи и тревоги. Снегов посмеивался над собой, вспоминая, как ночью воображал себе разную белиберду. Разительный контраст с ночными фантазиями его позабавил. Теперь самое время с новыми силами заняться делами. Обычно в такие дни, когда он испытывал душевный подъем, к нему приходили хорошие идеи. Снегов испытывал удовольствие от предвкушения чего-то необычного.
Максим собирался наконец ответить Дине, но сначала решил позвонить Кочневу. Может быть сегодня ему повезет больше.
Он расселся на диване, положив телефон на колени, и откинулся на подушки.
Ему ответили на пятом гудке, Максим даже не успел придумать, чего бы такого сказать Дмитрию сходу, придумать какую-нибудь шутку. Какая-то женщина сказала:
- Я слушаю…
Максим потерял от неожиданности дар речи. Когда не ожидаешь, что ответит кто-то другой, всегда испытываешь момент неловкости, будто случайно подглядел за чем-то сугубо личным.
Писатель выпрямился.

Предыдущая страница 9 Следующая страница


Ожог 10

- Я слушаю, - повторила женщина. На заднем плане раздавались чьи-то голоса.
- Добрый день… - Голос у Максима получился сиплым, он откашлялся. - Мне вообще-то нужен Дмитрий…
Но это же не Алла. С чего бы ей приходить к нему домой после четырех лет, да еще после того, как ее фамилия сменилась на Савинову?
Максим понял, что незнакомая женщина молчит слишком долго.
- Алло, - сказал он. - Слышите? Может, я не туда попал? Алло!
- Позвоните позже, пожалуйста, - услышал он в ответ. От интонации, которая была в голосе женщины, у писателя засосало под ложечкой.
- Нет, подождите… Я его давний друг, я Максим Снегов…
- Неважно, кто вы… - ответила она.
- Подождите, а в чем дело. Как это неважно? Его дома нет, что ли?
- Он умер.
Максим не находил, что ответить. Почему-то он думал только о том, что сейчас незнакомая женщина в его квартире положит трубку. Но она чего-то ждала. Теперь его молчание выглядело затянувшимся.
- Это значит умер, совсем? Вы не пошутили? Мертвый?
- Да… можно сказать, что мертвый.
Максим сообразил, что рано обрадовался хорошему дню.
- Так он живой или…
- Нет, я сказала вам!
У Максима затряслись руки.
- А что случилось?
Женщина молчала, потом сказала кому-то в стороне о полотенцах на кухне, а писатель ждал, думая, что он, наверно, до сих пор не проснулся.
- Пожалуйста, скажите… в чем там дело? Он у меня был позавчера!
- Он сгорел, - сказала женщина. Голос ее стал низким, хриплым, будто у курильщика со стажем. Может быть, из-за сдерживаемого плача. - Он него почти ничего не осталось.
- Пожар?
- Нет.
- Объясните толком! - вскричал Максим.
- Я ничего не знаю, откуда мне знать… мне позвонили и сказали приехать…
- А кто вы?
- Сестра его, старшая…
Максим чуть не треснул себя по лбу за несообразительность. Разумеется, только Валерия могла приехать к нему домой, потому что она единственная близкая родственница Кочнева.
Кажется, она плакала. Максим чувствовал, как приближается шквал паники и вот-вот на него обрушится. Вчера он целый день звонил Кочневу - и тот, вероятно, уже был… сгоревшим?.. Что это за ахинея?
- Валерия? Я вас раньше не видел, но Дмитрий рассказывал… У вас там милиция?
- Да.
- А труп уже увезли? - Зачем я спрашиваю? Писатель обтер потную ладонь о домашние брюки.
- Трупа нет. От него один пепел остался, немного пепла. - Валерия объясняла так невозмутимо, будто обсуждала прогноз погоды на завтра. - Точно не знаю, мне сказали, что опознавать нечего, осталась только одежда…
- А что милиция говорит? Что случилось?
- Ничего не говорит. Я не знаю. - Валерия издала какой-то утробный звук.
Максим закрыл глаза, не в силах представить, что там происходит, и подумал о черной тетради.
- Скажите, мне можно приехать? Сейчас?
- Приехать? - Женщина мало что соображала. - Зачем?
- Ну, я его давний друг, к тому же… я помогу вам чем-нибудь… Вы там одна? Аллы нет?
- Нет, - сказала Валерия. - Ну приезжайте, не знаю, разрешит вам милиция или нет.
- Скажите, они произвели опись вещей?
- Что?
- Ну, опись того, что есть в квартире.
- Не знаю, я не понимаю. Но они спрашивали, пропало что-нибудь или нет, нет ли там моих личных.
- Вы не помните, там есть где-нибудь черная тетрадь, толстая такая, старая, обложка по краям немного истрепана.
Валерия помолчала.
- Нет, не видела.
Максим вздохнул и соврал:
- Вообще-то тетрадь моя. Хочу ее забрать.
- Забирайте, если будет можно.
- То есть, я приезжаю?
- Хорошо…
Он хотел уже положить трубку, но решил спросить еще кое-что.
- А кто обнаружил… ну, что такое случилось?
- Соседка, из квартиры рядом. Она увидела, что входная дверь открыта… А у порога это…
- А время?
- Соседка… нашла его в половине восьмого утра сегодня.
Максим сглотнул. Не факт, что это произошло утром. Скорее всего, вчера. Поэтому Дмитрий не отвечал на звонки…
- Ладно, я еду.
Писатель положил трубку и пошел искать свои документы. Если он еще застанет милицию на месте, его обязательно допросят. Вопросов не избежать.
Сгорел? Как это понимать? Люди просто так не сгорают, если не гибнут на пожаре, хотя… Максим вспомнил необъяснимые случаи самовозгорания и недоуменно почесал затылок. Валерия говорила, что трупа нет, а одежда есть. Нет трупа…
Максим посмотрел на себя в зеркало, висящее в кабинете, и увидел, что от лица отлила вся кровь. Его друг был мертв, превратился… Во что превратился? Внезапный приступ ужаса едва не заставил Максима отказаться от идеи ехать на квартиру Кочнева, но он вспомнил про тетрадь. Идея заполучить дневник самоубийцы казалась привлекательной. Не осознавая этого, Снегов думал о ней весь вчерашний день, а сейчас она манила его и вовсе не казалась омерзительной. Максим не хотел, чтобы тетрадь пропала вместе с вещами, которые потом будут отправлены за ненадобностью на помойку. Снегов решил, что этого не допустит.
Он быстро собрался и выскочил из дома. До стоянки добрался практически бегом.
5
Дина появилась в классе и направилась к своему обычному месту, по пути здороваясь с теми, кто уже пришел. В помещении стоял легкий гомон. Одноклассники Дины вяло пережевывали немудреные новости.
Она бросила рюкзак на парту, открыла его, мысленно готовясь к разговору с Сержем. Настроение у ней было плохое. Хотя этой ночью обошлось без кошмаров, проснулась она с тяжелым ощущением. Во рту возник металлический привкус, и все чаще ей чудилось, что она улавливает запах горелого.
Утром за завтраком Дина начала склоняться к мысли, что чем-то серьезно заболела, а все эти странности и галлюцинации - только артподготовка, после которой болезнь начнет генеральное наступление. Дина тщательно изучила всю себя перед зеркалом в ванной. Тело оставалось таким же, никаких изменений, ничего подозрительного. Внешне, по крайней мере. Но не очень хорошо выглядело лицо, все эти синяки под глазами и бледность создавали неприятное впечатление. Дина еще подумала, что похожа на наркоманку.
Нервы у нее расшатаны до предела, это надо признать. На почве депрессии постепенно развивается психоз.
Дина вынула из рюкзака толстую общую тетрадь, посмотрела на нее, словно видела впервые, и положила на парту.
Должна была начаться алгебра, один из самых, по ее мнению, гнусных предметов, сущее проклятье для «гуманитариев». С точными дисциплинами у Дины всегда были проблемы, она еле-еле балансировала на грани четверки и тройки и не прилагала усилий к тому, чтобы выправить положение. Когда дело касалось бессмысленной, на ее взгляд, борьбы за оценки, Диной овладевала апатия, а ведь, по большему счету, это ненормально.
- Дин, запасной ручки не найдется?
Она обернулась к Саше Зотову, который обычно сидел позади нее, и протянула ему ручку. У него никогда не было все в порядке, чего-нибудь да недоставало. Зотов улыбнулся, поглядел на нее странно и сел, занявшись своим сотовым.
Сержа не было. Дина осмотрела класс и постаралась вспомнить, что именно хотела ему сказать, однако в мыслях царил хаос. Время текло медленно, одноклассники подтягивались по одному, не слишком воодушевленные будущим уроком. Звонок все не звучал. В класс заглянула и исчезла классная руководительница, учительница литературы. Когда она ушла, кто-то рассмеялся, разговоры возобновились.
Дина почувствовала неладное. Вместе с звонком в класс вошли учительница математики, классный руководитель и директор школы. От неожиданности ученики замолчали. Поднявшись, замерли, ожидая, что произойдет дальше. Только теперь стало заметно, что глаза у Веры Ивановны припухшие и красные. На «классную» смотрело большинство, пока не перед не выступил директор.
Большой мужчина с совершенно седыми висками, потирал руки. Брови сомкнуты, губы плотно сжаты. Обе учительницы замерли по бокам его, словно охранники.
- Присаживайтесь, ребята, - сказал директор.
На его щеках выступили багровые пятна. Ученики сели на свои места.
- Доброе утро для начала… - Директор кашлянул, не уверенный, что сказал то, что нужно. - У нас для всех вас сообщение есть, очень неприятное.
Дина сидела выпрямив спину и чувствуя судорогу в мускулах в районе лопаток.
- Вчера в результате несчастного случая погиб ваш одноклассник, Сергей Бунин. - Директор обвел глазами класс и побледнел, багровые пятна на его скулах пропали. - Мы не очень хорошо знаем детали происшествия, но печальный факт имеет место…
«Ни фига себе», - тихо произнес кто-то. Сердце у Дины пропустило пару ударов, кровь бросилась в голову.
- А в чем дело? - спросила Света Долгова, сидящая у окна.
Директор поглядел на классную руководительницу 11 «Г», но Вера Ивановна стояла словно окаменев.
- Мне сегодня утром звонили родители Сергея, а потом из милиции… Что-то произошло дома, мне сообщили, что это был… пожар.
Ученики заговорили, не все, только самые испуганные. За спиной Дины Зотов чихнул, зажав нос и рот.
- А когда он погиб? - Кто-то задал вопрос, который появился у Дины сразу.
- Я не знаю, думаю, это не так и важно, - сказал директор.
Математичка подошла к своему столу и передвинула стопку с книгами в другой угол. В классе никто больше не разговаривал. Дина краем глаза заметила, что кое-кто из девчонок заплакал. Лицо директора перекосил нервный тик.
- Мы пока ничего не знаем насчет похорон, - произнес директор снова, потирая руки. Шуршание кожи было невыносимым. - Завтра, наверное, все выяснится, я так думаю.
Снова он поглядел на Веру Ивановну, но та была безучастна.
- Сегодня мы решили освободить ваш класс от занятий. Вы можете идти домой.
Директор выдержал паузу, ожидая еще вопросы, но все молчали.
- И, пожалуйста, долго не ходите по школе, не мешайте другим. Идите сразу по домам.
Делегация покинула класс, даже математичка. 11 «Г» сидел какое-то время молча. Дина сжала кулаки, будто этим могла удержать лезущий наружу страх. Она знала, что теперь класс будет обсуждать событие и не уйдет отсюда минут десять, пока не минет первичный шок. Все вспоминали вчерашний день, кто что делал и кто видел Сержа в последний раз. Дина ждала вопросов, подозрений, даже обвинений, ведь именно с ней он виделся незадолго до «несчастного случая», но никто к ней не обращался. Значит, Серж сдержал слово и не так никому и не сказал.
Дина бросила в рюкзак тетрадь, резко встала и вышла из класса. Ее маневра, кажется, вообще никто не заметил, кроме Зотова. Он повернулся, чтобы отдать ей ручку, но та в его пальцах вдруг стала горячей. Или ему только показалось?.. Зотов выронил ручку, она покатилась по проходу. Он не поленился и встал за ней, поднял и осмотрел со всех сторон. Ничего. Значит, показалось.
Через две минуты Дина, заперев дверь туалетной кабинки, стояла склонившись над унитазом. С губ свисала толстая раскачивающаяся нитка слюны. Только что из нее вылетел весь завтрак, рот наполнился желчной горечью. Желудок перестал выделывать фортели после третьего позыва. Дина сплюнула эту пакость, выпрямилась. Мельтешение черных точек перед глазами улеглось не сразу, дыхание было неровным.
Ее преследовал голос Сержа. Вчера он звонил, чтобы поинтересоваться, все ли нормально у нее, ссылаясь на нехорошие предчувствия, но не знал, что несчастье произойдет с ним.
Дина заплакала. В туалете никого не было, но все равно она старалась делать это как можно тише. Сергей умер. По словам директора, произошел пожар. Может быть, и так, однако Дина была единственная, кто видел связь между записью, призраком на пленке и этой смертью. Ее преследовал запах горелого - случайная ли галлюцинация? Запах обгорелой кожи, невероятная мерзость. Появление призрака женщины - по всей вероятности, духа студентки, покончившей с собой в пустой квартире.
- Неправда, - прошептала Дина, утирая слезы. - Я ни при чем… Несчастный случай, это просто… так совпало. - Она осеклась, испугавшись, что ее подслушают.
Может быть, Серж хотел сказать еще что-то, поделиться мыслями, да она не стала больше с ним разговаривать. Все-таки связь налицо…
Дина стала искать платок, но не нашла. Слезы постепенно иссякли. Нос дышал плохо из-за скопившихся соплей.
Что здесь лежит на поверхности? Какие самые очевидные факты? Видеокамера сняла фигуру женщины, стоявшую рядом с Диной, а камеру держал он, ничего не подозревающий одноклассник… Никто не заставлял его это делать, но он сделал - и вот случилась беда.
Призрак убил Сержа, чтобы скрыть следы… может быть такое? Могла ли Дина как-то спровоцировать невидимку на этот шаг?..
Девушка поглядела на себя в маленькое зеркальце и решила подождать, пока краснота с лица не уйдет полностью. В таком виде выходить из туалета нельзя.
Вероятно, Серж переступил черту, шаг за которую живым запрещен. А Дина в свою очередь недооценила опасность, не захотела посмотреть правде в глаза. Правда же состояла в том, что призрак является неслучайно, между ними переброшены тонкие, но крепкие мостки. Существует незримое родство.
Вот она, Динина болезнь, рак подсознания, бестелесное чудовище, привлеченное ее необычной способностью видеть страшные сны. Когда появилась опасность разоблачения, оно убило человека, который мог докопаться до правды. Даже если он и отказался от первоначального замысла - особенного значения для призрака это не имело.
Сам собой напрашивается определенный вывод: часть вины лежит на Дине. Прямо или косвенно она способствовала смерти Сержа. Если бы не состоялась встреча у Плотинки, не было бы и этого кошмара.
В ответ на свои мысли Дина замотала головой, она не была согласна. В чем может быть ее вина? Начиная с одиннадцати лет Дина как могла сопротивлялась «включениям», а о существовании самоубийцы с первого этажа узнала лишь со слов матери вчера вечером. И не она настаивала на свидании.
Дина вспомнила, как Серж уверял ее, что запись уничтожена. Стало быть, этим приближение смерти остановить было нельзя.
Самоубийца или нет, или монстр из другой галактики… - Серж мертв. Возможно, произошел пожар. Официально это, скорее всего, будет несчастный случай, но никому за пределами семьи правда известна не будет, да и самим родителям Сергея тоже.
Дина чувствовала, что права. Причиной смерти был призрак. Какую именно казнь он избрал для ее одноклассника, уже неважно.
Дина обхватила себя за плечи руками, она переживала страшные тяжелые минуты и пыталась сохранить рассудок. У нее есть лишь единственный человек, у которого можно попросить совета. Сегодня утром Дина не нашла в электронном ящике ответного письма и встревожилась. Будет очень скверно, если Максим посчитает ее просто ненормальной и высмеет. Тогда она останется наедине со своим ужасом.
Дина понимала, что ей придется сделать еще один, более радикальный шаг, от которого, в конечном итоге, будут зависеть ее спасение. Она попросит Снегова о встрече и расскажет ему про сегодняшнее. Максим взрослый человек и способен более взвешенно оценить ситуацию - стоит положиться на его жизненный опыт.
Ей придется быть откровенной до конца, рассказать о том, о чем умолчала в письме. Она расскажет и будет ждать, как лягут брошенные кости.
По сути, ей необходим спасательный круг. Возможность обсуждения проблемы с матерью Дина даже не рассматривала. Последствия будут катастрофическими.
Чтобы связаться со Снеговым, у нее есть только электронная почта, значит, времени терять нельзя. Если Дина застанет писателя дома сразу после отправки нового сообщения, прекрасно, если нет, то придется запастись терпением. Здесь-то и выявились все минусы ее «шпионской» игры. Она не знала номеров его телефонов и всегда отказывалась от общения вне почтового ящика. Сегодня, Дина надеялась, положение изменится.
Она вышла из туалета. В коридоре третьего этажа, напротив математического кабинета, стояли несколько ее одноклассников. Староста, Виктор Новожилов, окликнул Дину и сказал, что они собирают деньги на венок. Она отдала, сколько смогла, а остальное обещала внести завтра. Ей нужно было немедленно покинуть школу, поэтому Дина больше не задержалась.
6
Пока Максим ехал к дому Кочнева, перед глазами у него маячила пресловутая черная тетрадь. Он ясно видел ее и стремился к ней изо всех сил, как бегун, мчащийся к финишу. Снегов ловил себя на мысли, что больше думает об этом предмете, чем о погибшем друге. Ему было стыдно, но возбуждение и азарт оказались сильней.
Тетрадь должна непременно попасть к нему в руки, иначе он не успокоится. Вообще, лучше всего было бы забрать ее у Кочнева с самого начала.
Снегов припарковался возле девятиэтажного дома, вышел из машины под яркое солнце и пошел к подъезду. Он поискал глазами милицейскую машину, но ничего не нашел. Может быть, следователи уже уехали. Тогда тем и лучше, не нужно терять время на всякую ерунду.
Кочнев поднялся на этаж и позвонил. Он вспомнил, что дверь, по словам Валерии, была открыта и успел осмотреть ее снаружи, пока сестра Дмитрия не открыла. Дверь как дверь - никаких следов. Ни гари, ни кровяных пятен.
Валерия открыла не сразу, видимо, потопталась возле порога какое-то время, принимая решение. Максим ждал, ожидая худшего. Она могла передумать и послать его куда подальше - и, в принципе, будет права, потому что никому ничем не обязана.
Но Валерия открыла. Максим посмотрел на нее и заметил, что они с братом похожи формой носа, губами, скулами. Почти одно лицо.
- Добрый день, - сказал писатель. - Можно?
- Конечно. Только сюда не наступайте. Они сказали, что пока нежелательно…
Женщина указала на пол возле самого порога. Максим уставился на странную многоугольную фигуру, начерченную мелом на линолеуме, ни на что не похожую.
- Что это? - спросил он, хотя ответ был известен.
- Все, что осталось, - сказала Валерия. Она стояла, упершись спиной в угол, и держала у рта сложенный вчетверо платок.
Писатель переступил через этот странный знак, не сводя с него глаз. Фантастично, невозможно! Как это можно объяснить? Максим даже предположил, что спит, и с похмелья ему снится разная дрянь.

Предыдущая страница 10 Следующая страница


11 Артем Тихомиров

Валерия захлопнула входную дверь, и он вздрогнул. Тотчас его глаза зафиксировали на косяках и краях двери следы от порошка, при помощи которого снимались отпечатки пальцев.
- Так что они сказали?
Максим едва заставил себя произнести это нормальным голосом, а не так, чтобы было ясно - он на грани срыва.
- Скорее всего, дело закроют, так следователь заявил. Потому что следов взлома нет, никаких посторонних отпечатков, только один их вид. Логично, что они от Дмитрия…
- Логично?
- От него осталось ни малейшей косточки, не то что пальцев, откуда можно было бы снять рисунок… - Валерия произносила слова нарочито неэмоционально, играла примерно в ту же игру, что и Максим. Ей-то досталось сполна, она видела то, во что превратился ее брат. - Они проведут экспертизу. Здесь был дознаватель из пожарной лаборатории… Странный такой мужик. Осмотрел квартиру, место, где лежала Димина одежда, понюхал, что-то замерил и ушел…
- И трупа не было?
- Нет. Вот здесь вперемешку с одеждой лежала кучка пепла. Следователь сказал, что Дима сгорел именно возле двери, хотя…
- На линолеуме ничего нет, - сказал Максим.
- Пепел и одежду забрали, но дело все равно закроют… Я спрашивала, как такое могло произойти, а мне сказала, что это бывает, хотя редко. Необъяснимое явление, самовозгорание…
- Ага, - сказал Максим, невольно принюхиваясь. - Здесь не пахло горелым, когда вы пришли?
- Нет. Да я и не помню, ничего почти не помню.
Она вновь стала плакать.
- Горелым не пахло, а Дмитрий сгорел. И одежда цела была?
- Да. - Валерия всхлипнула.
- Успокойтесь, сейчас все равно поздно.
Максим, чувствуя, что ноги у него одеревенели и что он переставляет ими точно протезами, отправился обследовать квартиру.
- Они не запретили уносить отсюда вещи?
- Нет. Сказали, что я могу ими распоряжаться.
- А какая у них версия? - Максим остановился на пороге комнаты, где спал Кочнев.
- Несчастный случай.
Писатель кивнул и вошел в комнату. Здесь был беспорядок. Постель неубрана, одеяло скомкано, белье не менялось давно. На полу возле батареи стояли бутылки из-под пива и водки. В пепельнице окурки - и они воняли. Покосившийся книжный шкаф был открыт, и повсюду следы от порошка для дактилоскопии.
Максим здесь давно не был. Расположение вещей не изменилось, но все пришло в упадок. Здесь Дмитрий провел свои последние бессонные ночи, здесь он понемногу сходил с ума, здесь же с ним произошло нечто. По всей видимости, Кочнев пробовал убежать из дома и даже открыл входную дверь, но огонь настиг его там.
Какой же температуры он был, чтобы превратить человека в кучу пепла? Валерия появилась в дверях.
- Вы еще что-нибудь знаете? - спросил писатель.
- О чем?
- Ну, об этом… Что еще милиция говорила? О времени смерти?
- Я только краем уха слышала… около часа дня.
Максим слушал ее и смотрел на столик, задвинутый в угол, на котором стоял погребенный под книгами и всяким хламом небольшой магнитофон. Книги в мягких обложках, в основном, детективы, потом его собственные романы в твердых обложках. Листы писчей бумаги с отпечатанным на них на принтере текстом, с пометками, стрелками, значками. Края листов, засунутых между книгами, изодраны и помяты, покрыты пылью. Это роли. Сыгранные Кочневым ранее и те, к которым он больше не приступит.
Но где же тетрадь? Максим беспокоился все сильней.
- Вы нашли то, что надо? - спросила женщина.
- Должна быть где-то здесь, - сказал Максим, наклоняясь над столом. Интересно было бы посмотреть на черновики пьесы, которую Дмитрий писал.
Как можно сейчас об этом думать? Писатель сглотнул горький ком слюны.
- Так вы видели Диму последним?
- Выходит, что я. Позавчера он ко мне зашел, мы посидели, потом стали пить пиво, и он заночевал у меня. Ушел утром на следующий день.
Рассказывать ей про бессонницу, кошмары и прочее? Максим решил, что лучше не надо. У него самого нет ответов на все вопросы и неизвестно, будут ли.
Писатель отставил в сторону стопку из пяти книжек в мягкой обложке и обнаружил ту самую тетрадь.
В нее были вложены листы. Несколько больших, свернутых вдвое, и не меньше дюжины тетрадных в клеточку, исписанных мелким почерком Кочнева. Максим ощутил, что покрывается потом. Он роется в вещах покойника, которые, может быть, еще сохраняют крошечные частички его тепла.
Неподалеку лежала старая записная книжка Кочнева, которую писатель на всякий случай взял тоже. Почему-то милиция ее не прихватила. Хотя, с другой стороны, насильственной смерти нет. Вот если бы его облили бензином и подожгли…
- Понимаете, ничего странного в нем не было, - заговорил Максим. - Были, конечно, проблемы. Его уволили из театра в очередной раз, поэтому настроение, понятно, не ахти какое замечательное.
Писатель открыл тетрадь, пролистал ее, убеждаясь, что все нормально. По его пальцам пробежал в этот момент легкий ток, на который он не обратил внимание. Максим выпрямился, ощутив головокружение. Оно прошло моментально, но ему показалось, что комната сдвинулась на секунду с места и вернулась в заданные границы вновь.
Валерия стояла опершись на дверь и смотрела на писателя. Странное у ней было лицо в ту минуту. Недоверчивое, что ли?
Максим опустил глаза.
- Ну, я одолжил ему немного денег, я его всегда выручал, если мог. А вчера целый день ему звонил и так и не дозвонился… Кто мог подумать? - Он оглядел комнату и ему захотелось отсюда уйти как можно быстрей. - Вы извините, Валерия, что я вас так расспрашивал, ведь… мне это тоже как неожиданная затрещина… Вы Алле еще не звонили?
Валерия широко открыла глаза. Видимо, об этом она еще не думала. Немудрено.
- Я могу сам позвонить, я как раз говорил с ней вчера.
- Наверное. Позвоните…
- Может быть, она захочет какие-то вещи отсюда забрать. Хотя вряд ли. Но все равно позвоню…
Крепко сжимая тетрадь, Максим отправился в прихожую. Ему было неудобно здесь находиться, словно он в чем-то был виноват перед Дмитрием и его старшей сестрой.
- Вам чем-нибудь помочь? - спросил Максим, собираясь уходить.
- Даже не знаю. Ну…
- Возьмите мой телефон, вот. Звоните. Я очень соболезную, мне самому очень больно, мы десять лет дружим, дружили… - Писатель протянул Валерии визитную карту. Она взяла ее и чуть не уронила. - Звоните, не стесняйтесь.
Женщина кивнула.
- А что там в этой тетради?
- Ничего особенного. Мой старый дневник… Дима писал пьесу, так я хочу посмотреть, что у него получилось. Может быть, я закончу за него.
Валерия удовлетворилась таким объяснением, или же спросила просто так, машинально. Хорошо, что она не имеет понятия, что это за тетрадка, подумал писатель.
Он каждый раз покрывался холодным потом, когда взгляд падал на то место, где превратился в пепел его друг. Максим вспомнил о том, что рассказывала в письме Дина. Надо обязательно написать ей письмо - и немедленно по приезде домой.
Максим попрощался с Валерией и быстро сбежал по лестнице.
7
Не обнаружив в ящике ни одного послания, Дина села писать свое собственное. Она подбирала слова осторожно, чтобы не сорваться на бессвязно-истерическое повествование, и то и дело останавливалась. Руки тряслись, Дина постоянно попадала не по тем клавишам.
В итоге получилось вот что:
...
Привет. Я не дождалась, когда ответишь, решила написать. А не написать не могла, извини, если что.
Не знаю, поверил ты или нет всему этому)) Звучит как бред, знаю, но не представляю, как тебе доказать, что все правда…
Я сейчас в патовой ситуации, мне нужно с кем-то переговорить, поделиться. Сегодня нам в школе сообщили, что умер наш одноклассник. Он сгорел - говорят, несчастный случай…
Понимаешь, у меня есть некоторые гипотезы на счет его смерти… Мне нужен совет. Если ты не против, нам надо встретиться. Ну, если не можешь, то извини, что влезла не в свое дело.
Ответь мне обязательно, мы договоримся.
Мой телефон… Я буду дома.
Жду. Дина.
Она усомнилась в правильности своего решения, но было поздно - сообщение ушло к адресату. Девушка обхватила голову руками и уперлась локтями в столешницу. Не сиди так, ведь за спиной может быть кто-то! Она обернулась, но сейчас не чувствовала, что в квартиру проникло ее знакомое привидение.
Самое кошмарное - это ожидание. Может быть, Снегов занят и ответит ей вечером или же он решил, что она сдвинутая и общаться с ней не имеет смысла. Что тогда?
Необходимо все хорошо обдумать, привести в порядок имеющиеся факты. Первое - на пленке обнаружился отпечаток привидения и она, Дина на какое-то время исчезала из кадра. Второе - Серж пригласил ее обсудить это открытие, но обсуждения толком не получилось. Третье - Дина узнала, что он никому не раскрыл эту тайну, а получается, что не успел. Четвертое - Дина узнала про пустую квартиру и про девушку-самоубийцу, как две капли воды похожую на призрак, который ей являлся. Пятое - призрак убивает Сержа, но не трогает ее - почему? Выходит, у него есть какая-то цель. Шестое - Дина рассказывает Снегову о своих «способностях», открывает ему большую часть правды и хочет рассказать остальное.
Дина пошла в большую комнату, села на диван, так чтобы видеть дверь и включила телевизор. Трубка телефона лежала неподалеку, хватит одного движения, чтобы ее взять. Дина попереключала каналы, не вникая в то, что по ним идет. Сериалы, реклама, непонятные передачи. Она прибавила звук и сидела неподвижно, думая о призраке.
Мысль способна привлечь чудовище, но не думать невозможно. Страх никуда не делся. Невидимка чего-то хочет от нее. Что в таких случаях требуется духам, не перешедшим границу? Дина имела об этом смутное представление. Может быть, успокоение, помощь в преодолении препятствия… однако все это отдает романами и фильмами ужасов, которые Дина терпеть не могла. С другой стороны, истории о привидениях основываются, пускай и косвенно, на реальных фактах. Они искажаются, переосмысляются, перевираются беллетристами, но какое-то рациональное зерно в них присутствует изначально. Дина надеялась, что Максим прольет свет на этот вопрос, ведь он же писатель и должен знать гораздо больше, чем она. Ведь если разобраться, Дина всего-навсего подросток, еще не закончивший школу.
Она поглядела на часы. Полдень, без нескольких минут. Дина сходила на кухню, сделала себе бутерброд с ветчиной, налила высокий стакан с кефиром, добавила в него сахар. Максим все не звонил, Дина просидела перед телевизором два часа и уже начала отчаиваться.
Трель телефонной трубки чуть не довела ее до сердечного приступа. Дина схватила ее, одновременно убавляя у телевизора звук.
- Слушаю.
На том конце линии вздохнули, и Снегов произнес:
- Дин, это ты?
- Я.
- Привет, очень рад тебя слышать. Что поделываешь?
- Телевизор смотрю, всякую муру…
Голос у Максима был сдавленным, глухим, и Дина испугалась.
- Да, надо встретиться. Ты не представляешь, что я хочу тебе рассказать. Это ни в какие ворота не лезет.
- Ладно. А где?
У Дины душа ушла в пятки. Зачем же так яростно жечь мосты? Затем, что другого выхода уже нет.
- На Плотинке, внизу, есть летнее кафе, по-моему, оно еще стоит…

Глава пятая

1
Когда Дина появилась под зеленым навесом, Максим уже сидел за столиком в углу, заняв место подальше от стойки, за которой находились продавцы.
Снегов подробно описал, как будет выглядеть. Ошибиться невозможно еще и потому, что больше в кафе никого не было. Дина заметила, что он, сгорбившись, смотрит в высокий пластиковый стакан с пивом. Она остановилась на секунду, испытывая неловкость. Может быть, надо было назначить другое место, где-нибудь на скамейке, подальше от глаз.
Ну да дело сделано - Дина двинулась вперед.
Максим поднял глаза от пива и улыбнулся. Она правильно себе его представляла, светловолосого, сероглазого, широкоплечего. Пожалуй, он мог возбудить в ней какие-то чувства.
- Привет, присаживайся, - произнес писатель. - Давай, я тебе что-нибудь куплю. Пиво пьешь?
- Не хочу пива, - скала Дина, садясь напротив него.
- Тогда пепси?
Она нахмурилась, но потом кивнула. Снегов соскочил и подошел к стойке. Дина бросила на него изучающий взгляд, не совсем веря в то, что с этим человеком она переписывается давно и до сих пор не представляла, кто он.
Максим быстро вернулся, поставив перед ней бутылку пепси, Дина поблагодарила. Он сел, и они замолчали на какое-то время. Писатель отхлебнул пива, может быть, для храбрости, и сказал:
- Неожиданно довольно… Думал, ты никогда не согласишься на встречу.
Дина промолчала. Она хотела развеять свои подозрения в том, что Снегов сразу начнет подбивать под нее клинья.
Вид у Максима был не из лучших. Видимо, узнал скверную новость.
- Давай сразу начистоту, - сказал он. - Я вчера не поверил во все это. До сегодняшнего утра думал, что это игра, ерунда всякая. А потом позвонил своему другу, а потом… ну, поехал к нему… И прочитал твое сообщение сегодня. Я думал сначала, что я свихнулся… или это какое-то издевательство, извини, конечно.
- Что именно?
Максим поглядел на нее, закусив губу.
- Сегодня я узнал, что мой друг умер. Вчера он сгорел, от него остался только пепел. Пепел и целая одежда.
- Тот самый, который бессонницей страдал?
- Он.
Дина вздохнула. Земная твердь медленно уплывала у нее из-под ног. Значит, все гораздо хуже, чем можно было ожидать. Знала ли она об этом? Нет, но предчувствовала нечто подобное.
- И что же теперь?
- Я пытаюсь сообразить, - сказал Максим. - Для начала надо убедиться, сплю я или нет.
Дина поглядела на него с выражением «А ты не сдурел, дружочек?»
- Понимаешь, какая штука получается. Между нами, вернее, между событиями, которые с нами происходят, есть связь. Непосредственная. Но какая она - неизвестно.
Дина отпила пепси, поморщилась от газов. Максим проглотил пиво, которое пару секунд держал во рту.
- У меня есть, что рассказать, по поводу моего одноклассника, в письме вчера я не упомянула эту историю… Она дурацкая, не знаю, как можно к ней нормально относиться.
Максим кивнул, думая о тетради. По дороге сюда он понял, что бессонница Кочнева - прямое следствие того, что тетрадь самоубийцы попала к нему в руки. Начитавшись пространных откровений той девушку, Дмитрий что-то вбил себе в голову. Сначала появились кошмары, затем сон пропал вообще. Психика его не выдержала и разлетелась в дребезги. Правда, объяснить его самовозгорание пока невозможно никоим образом. Снегов намеревался рассказать про тетрадь Дине. Зачем? Ну, хотя бы потому, что глупо сейчас останавливаться на полдороги.
Писатель видел, какими огромными и испуганными стали ее глаза при упоминании гибели Кочнева. Максим теперь не сомневался ни минуты, что Дина в письме говорила правду.
Девушка замялась, Максим попробовал ее приободрить и улыбнулся.
- Давай так: сначала говоришь ты, потом я, раз мы решились на эту авантюру. Потом попытаемся поискать связи, если они есть…
- Ладно. Может, я и дура, но пойти мне больше некуда. Мой одноклассник, который немного знал, ну или догадывался, как раз и погиб…
Дина наблюдала, как писатель достает из куртки блокнот.
- Зачем тебе это? - спросила она.
- Привычка. Я записываю всякие интересные мысли, которые в голову приходят, к тому же, надо ничего не забыть.
Он думал о записях Кочнева, которые еще не читал, и надеялся, что там найдет какие-нибудь ответы. В машине Снегов только пробежал глазами все свои трофеи.
- Буду фиксировать ключевые моменты.
- Хорошо, пусть так… - Дина собралась с мыслями и начала подробно рассказывать с того момента, как ей приснился сон про опустевший дом и бегущего вверх по лестнице невидимку. Максим тем временем отхлебывал пиво, которое в большом стакане уменьшалось все быстрее, и качал головой. На Дину он почти и не смотрел и черкал время от времени в блокноте какие-то заметки. Может, со стороны их общение походило на интервью.
Девушка рассказала о том, как приехала сегодня домой и на этом остановилась. Дальше Снегов сам знал. Он поставил почти пустой стакан на пластиковую столешницу, стараясь, чтобы рука не дрожала. В кафе зашли трое студентов и сели в середине залы. Стало шумно, но это было Дине и Максиму на руку.
- Наши друзья погибают в один день… - сказал писатель, глядя в записи. - Придется этому поверить.
- Но я не вру.
- Я имею в виду поверить в такое совпадение, если это совпадение. Так… В твоем доме есть квартира, в которой какая-то студентка покончила с собой, повесилась… И ее призрак предположительно приходит к тебе. Зачем?
- Не имею понятия.

Предыдущая страница 11 Следующая страница


Ожог 12

- Можно конечно развить эту гипотезу - что привидение было притянуто тобой случайно именно из-за твоих необычных способностей. - Только сейчас Максим вынул сигарету и задымил. - Невероятно… Не бывает такого… Сказки… - сказал он, глядя в пустоту.
- Что?
Снегов полез под куртку и вынул черную тетрадь.
- Я собирался рассказать тебе про эту штуку. Ни в жизнь не догадаешься, чей это дневник.
Дина пожала плечами. Она заранее боялась того, что они вдвоем могут открыть, но бежать было поздно.
Максим сделал глубокую затяжку трясущимися руками.
- Эту тетрадь мне принес мой друг, позавчера, показал, хотя я не брал ее в руки, не хотел. Это дневник самоубийцы, Дина. Девушки, которая удавилась на дверной ручке год назад, в августе месяце. Ее звали Ксения Авеличева, она училась на историческом факультете Университета. Я не просматривал записи внимательно, но думаю, там можно найти адреса… Почти что уверен: там будет значиться твой дом.
Дина смотрела на тетрадь и испытывала то же самое чувство, когда стоишь на шестнадцатом этаже и пробуешь разглядеть что-то внизу. Дискомфорт. Тяжесть ниже солнечного сплетения, предощущение головокружения.
Да, чем дальше заходила эта история, тем она становилась бессмысленней. Или наоборот, логичней? Ведь наконец-то стали связываться между собой основным факты.
- И что же нам делать?
Максим помолчал.
- Призрак не собирается убивать тебя, я так думаю. Если правда, что он уничтожил твоего одноклассника, то выходит, тот же самый убийца расправился и с моим другом… Это доказывает, что здесь замешан один и тот же дух. Он - связующее звено между смертями. И он же их причина.
- Но для чего это все? Что я такого сделала? Или Серж? - Дина смолкла, чтобы не расплакаться. - А может, Серж все-таки…
- Ты же говорила, что он сгорел…
- Но директор не рассказывал подробностей.
- А твои ощущения? Ты уверена, что здесь замешан призрак, ты с самого начала имела это в виду.
- Я предполагала…
Максим закурил новую сигарету.
- Это все равно. Правду насчет твоего одноклассника нам все равно не узнать, но все факты говорят в пользу… Блин, я выражаюсь как в детективах… Короче, все к этому сводится. Таких совпадений не бывает. Наверняка на его похоронах гроб будет закрыт. Потому что показывать нечего. Призрак провоцирует у человека самовозгорание, то самое, которому ученые до сих пор не отыскали объяснения. Можно говорить о каких-то жутко стремительных окислительных процессах или самовнушении, но так не докопаешься до истины. От моего приятеля не осталось даже костей. Для этого нужна очень большая температура. Теоретически от нее должны были пострадать линолеум, дверь, возле которой моего приятеля нашли, а также одежда. Проще говоря, в квартире был бы пожар.
- Но это все целое…
- Совершенно, в комнатах даже не пахнет горелым, за исключением окурков в пепельнице. Но мы знаем теперь, что появление призрака может этим запахом сопровождаться. Я даже сам его улавливал. И мне это не в радость.
- Значит, призрак как-то связан с огнем, - сказала Дина. Она посмотрела на тетрадь.
- Это и странно. Тут есть какая-то неизвестная нам логика. Я изучу эту тетрадь и тогда, может быть, нападу на след.
- Ксения Авеличева повесилась. Она же не сгорела, так моя мать утверждает. Да и ты сам сказал.
- Это странно. - Максим допил пиво. - Я думаю, надо пройти по тропинке назад, выяснить, что с Авеличевой произошло… Это будет сложно. К тому же, я думаю, это чертово привидение не успокоится… Если оно каким-то образом прилепилось к Дмитрию благодаря тетради, оно могло высасывать из него жизненные соки. И в конце концов убило его, сожгло.
- Теперь тетрадь у тебя, - сказала Дина.
Максим усмехнулся.
- Да, я об этом думаю. Но кто предупрежден, тот вооружен… правильно? Я буду работать над проблемой. Наверное, наше привидение наследило еще где-то, просто мы пока не знаем.
Дина отхлебывала пепси по маленькому глоточку. Все у нее внутри так и тряслось.
- Я все-таки не врубаюсь - зачем тогда делать что-то Сержу?
- Не знаю. Ну, формально он снял на пленку то, чего никто не должен видеть. Я согласен, привидение пытается сохранить свое инкогнито. По-моему, они все так поступают. Являются каким-то избранным людям, одним вредят, другим помогают, эту логику трудно понять… Или… призрак защищал не столько себя, сколько тебя…
- Это как?
- Ну, ты же говорила, что отношение к тебе в классе изменилось бы, узнай кто-либо о галлюцинациях. Отсюда следует, что призрак заинтересован в сохранении тайны и чтобы ты поддерживала собственный статус кво. Теоретически Серж мог проговориться. И призрак его сжег… Решил перестраховаться.
- Кошмар какой… - В желудке у Дины все перевернулось. Тошноты, однако, не было.
- В этом есть логика.
Дина протянула руку к тетради и погладила шершавую обложку из кожзаменителя. Легкая вибрация прошла через подушечки ее пальцев, пробежала по костям, чтобы затихнуть где-то в районе запястья. Максим смотрел, возьмет она ее в руки или нет, но девушка не взяла.
- В целом же, поведение призрака мне непонятно. Нетипичное оно какое-то. Я читал, что духи умерших могут подстроить автокатастрофу, наслать порчу, чтобы лишить человека удачи, довести до безумия, но чтобы поджигать… И все это происходит в исключительных случаях. Чаще всего призраки просто пугают кого-то, вызывают неприятные ощущения, даже пробуют наладить контакт, предупредить об опасности… и они привязаны к какому-то одному месту, там их и видят. Здесь мы наблюдаем что-то вроде полтергейста… кто знает, с чем столкнулись твой одноклассник и мой приятель перед смертью. Что они видели и слышали… Боюсь, мы этого не узнаем. - Максим курил и смотрел в стол. - У тебя есть видеокамера?
Дина замотала головой.
- Нет.
- Жаль. Мы могли бы попробовать заснять то, что происходит у тебя в квартире.
- Не надо. Если призрак такой агрессивный, он может что-то сделать моим предкам, - сказала девушка. - Я и так стараюсь, чтобы они ничего не замечали.
- Верно, обойдемся без видео. Значит, и фотография нам не поможет, хотя кто знает.
- Но это привидение не привязано к одному месту. Серж живет совсем на другой улице, да и твой знакомый тоже…
- Да, но мы выяснили, что есть некие артефакты, в случае с Кочневым - это тетрадь, а во втором - видеосъемка, где зафиксирована ты. Призраки могут быть связаны с вещами. Вот с этим связь есть стопроцентно. - Максим постукал пальцем по черной обложке.
- И что будет с тобой, если ты это возьмешь?
- Если я почувствую, что начинаются нехорошие вещи, я ее сожгу… рука не дрогнет. Тогда будет ясно, что нашу подругу с той стороны вызвала именно тетрадь.
Писатель сделал в блокноте еще пару пометок.
- А что мне делать? - спросила Дина.
- Не знаю. Но нам нужно как можно больше сведений. Ты могла бы записывать все, что тебе снится и все, что происходит у тебя дома, когда появляется оно…
- Запомню.
- Хорошо.
- А если призрак что-нибудь сделает?
Максим посмотрел на свой стакан.
- Я возьму еще пива. Мозги с ним работают лучше.
Он знал, что боится и что страх увеличивается. Во всем виновата тетрадь, но избавиться от нее пока было невозможно. Дина не сводила с нее глаз все время, пока Снегова не было. Ситуация стала немного ясней, однако других вопросов появилось столько, что впору было в них утонуть.
Максим вернулся с точно таким же стаканом пива и был мрачен.
- Я подумал, что нам надо побывать внутри той квартиры.
- Зачем?
- Там можно отыскать какие-нибудь следы, все что угодно. Какие-нибудь зацепки, то, что не заметили другие, или не искали.
- И как туда проникнуть?.. - У Дины засосало под ложечкой.
С другой стороны, она же сама хотела, чтобы дело сдвинулось с мертвой точки.
- Есть мыслишка. Если квартира сдается фирмой и находится на первом этаже, на ее окне может быть объявление с указанием названия агентства и контактных телефонов. Понимаешь? Так делают почти всегда. Это и реклама и возможность привлечь каких-то случайных клиентов, тем более, что ситуация аховая. Ты могла бы обойти дом и посмотреть, что там есть…
- То есть, можно прикинуться клиентами?
- Это тоже вариант, почему нет! Я захвачу фотоаппарат или сфотографирую квартиру с телефона… если призрак захочет проявиться, возможно, он будет на снимках.
- Спиритизм какой-то получается.
- Понимаешь, может быть, все проще, чем кажется. Если призрак вступит с нами в контакт, мы попробуем узнать у него, в чем дело… Может оказаться, что он этого хочет…
- Зачем же тогда так… Сжигать?
Дина не могла не признать, что Серж ей нравился, и теперь в ней поднимались негодование и обида, что все повернулось именно так. Настоящая боль придет немного погодя, сейчас у нее есть только растерянность.
Дина вспоминает лицо Сержа. Максим замечает ее гримасу и изогнувшиеся брови.
- Кто знает, может, у этой Авеличевой был тот еще характер, а ее дух перенял привычки пакостить. Пока рано говорить - я не прочел тетрадь. В ней нет каких-то листов, надо выяснить, каких именно и почему, если, конечно, это важно. - Максим пожевал губы. Дина что-то искала в пустоте глазами. - Дин, ты очень переживаешь, это видно. Пытайся мысленно освободиться, абстрагируйся, перекинь на время мысли на другое. Сегодня тот кошмар не повторился, призрак не давал о себе знать.
- Она появится, я знаю, - сказала Дина.
- Ты же понимаешь, что я не могу быть с тобой у тебя дома, поэтом учись защищаться сама. Черт, и мне надо этому учиться. Подумай, может быть, у тебя получится наладить контроль над своими включениями, ты же думала об этом. Попытка - не пытка в конце концов… Возможно, ты сумеешь узнать, что надо этому существу.
- Я попробую.
- Не поддавайся панике, ты ведь уже видела призрака в лицо…
- Легко говорить…
- Ладно. - Максим кивнул. - Я так думаю… сталкиваться с тем, что приходит из-за черты, сложно, с инстинктами ты ничего поделать не в состоянии - и никто не в состоянии. Но все-таки попробуй. Вполне вероятно, что духи питаются страхом. Мы имеем дело - на сегодняшний день - со злым духом, я не сомневаюсь. Наши козыри - информация и осторожность. А также смелость… Есть люди, энергетические вампиры, которые могут высасывать из тебя энергию если ты только поддашься им. Если ты их игнорируешь, они отстают. Наверно, привидения кормятся эмоциями живых…
- Можно подумать, ты раньше уже имел с этим дело, вел расследования…на сверхъестественную тему.
Максим развел руками.
- Нет, но ведь я писатель, мое главное оружие - это воображение. В меру сил я подкрепляю его логикой. На том и стою.
Дина улыбнулась.
- Договорились. Я буду сильная и бесстрашная.
- Ловлю на слове.
Атмосфера немного разрядилась, солнце выкатилось из-за туч. Максим взял тетрадь и засунул во внутренний карман куртки, эта вещь вызывала в нем тщательно скрываемое отвращение и в то же время неясный, иррациональный восторг. Он боялся, что она начнет влиять и на него, а в том, что Кочнев потерял сон из-за тетради, Максим не сомневался. Точнее, потерял из-за призрака.
- Пальцы… - сказала Дина.
- А?
- Пальцы, которые твой приятель видел, с синими или черными подушечками…
- Ну…
- Он видел их, это ее пальцы. Когда она хваталась за удавку и пробовала ослабить давление на горло. Это синяки, - сказала Дина. Снегов увидел, на секунду, на ее лице такое отрешенное, чужое выражение, что чуть не выскочил из-за стола.
- Ослабить давление? Авеличева повесилась на дверной ручке, ей наоборот его не хватало, наверное, приходилось прилагать какие-то усилия, чтобы… Это когда вешаешься с высоты и тебя вниз тянет тело.
Дина молчала.
- Хотя откуда мы знаем, что ее к этому не принудили, - сказал Максим. - Послушай, действительно, откуда нам знать?
- Убийство, что ли?
- Не прямое. Это может быть доведение до суицида, во-первых. Во-вторых, она могла иметь контакт с чем-то потусторонним… С какой-нибудь сущностью, которая заставила ее умереть. Что если Авеличева только начало цепочки?.. - Снова в пальцах писателя возникла сигарета. - Или всего лишь незначительное звено. Ну, тогда дело плохо, мы можем столкнуться с чем-то, что нам не по силам.
- Например?
- Не знаю. Переходящее проклятье или что-то в этом роде. Как письмо счастья - не послал десяти адресатам, жди беды. Письма, конечно, чушь на постном масле, а вот проклятья встречаются.
Дина крутила вокруг оси стоящую на столешнице бутылку пепси.
- Я выявлю круг людей, с которыми Авеличева общалась, хотя бы самых близких. Может, что-нибудь накопаю. Это даже становится интересно. Дин, ты сейчас ничего не чувствуешь? Его здесь нет?
Дина качнула головой, не поднимая глаз.
- Нет, его нет сейчас. Но что-то маячит поблизости, как сигнальный флажок. Оно все равно следит, хотя и находится далеко.
- Это плохо. - Снегов подумал, что раз Дине снятся кошмары, то, возможно, она вскоре вообще потеряет сон. Но жуткие сны посещали ее с одиннадцати лет и ни к чему страшному не привели, вот о чем надо подумать. Это лишний раз доказывает, что Дина - проводник. Во всяком случае до поры до времени призрак ничего ей не сделает. А возможно, в этих ее снах содержится какое-то послание, которые надо разгадать. Большие надежды Максим возлагал на тетрадь и на записи Кочнева. Если Дмитрий фиксировал свои ощущения, его опыт может помочь.
Может… Должен… Это все человеческая логика, пытающаяся объяснить нечеловеческие явления.
Тетрадь была у Кочнева, который сошел с ума и умер. Теперь она у Максима - какой вывод напрашивается?
Вполне возможно, он ввязался в игру со смертью, часы заведены, рано или поздно устройство сработает. Задумываться над этим серьезно не хотелось, особенно рядом с Диной. Она пришлась ему по вкусу с первого взгляда. Горькая правда была в том, что их контакт состоялся только благодаря трагическим событиям и никак не продиктован обоюдным желанием. Максим, конечно, был рад, но корил себя за то, что не настоял на встрече раньше.
Не о том думаешь, сказал он себе. Девчонке семнадцать лет - что тебе может с ней обломиться?
- Мне надо домой. - Дина поглядела на часы. - Кое-что из уроков надо сделать.
- Я тебя подброшу, скажи куда. Я на колесах.
- Хм… ну ладно, поехали.
Уходя, Максим заметил, что продавец, парень, провожает их глазами. Видимо, они не очень похожи на отца и дочь или на брата и сестру. Снегов ответил продавцу хмурым взглядом, и тот отвернулся.
До машины они дошли в молчании.
2
Максим вернулся домой порядком разбитым. Пиво возбудило его, разогнало кровь, курево подействовало не лучшим образом, сердце бухало и отдавалось в ушах. Типичный «недопив».
По дороге он думал о Дине и не мог отделаться от мыслей, что начинает влюбляться, и при этом отлично знал, что никакой влюбленности быть не может. Это гормоны. Дина симпатичная, невысокого роста, как раз в его вкусе, русоволосая. Выглядит чуть моложе, чем на свой истинный возраст.
Писатель умылся и сел с тетрадью в кресло у себя в кабинете. Несмотря на свое состояние, Снегов хотел разобраться с полученным трофеем. Записи Кочнева и неоконченные черновики пьесы он до времени отложил в сторону.
От тетради слабо пахло то ли духами, то ли туалетной водой, скорее всего, и тем и другим и, возможно, кремом для рук, которым когда-то пользовалась самоубийца. Старый запах, сверху на него наложилась вонь от табака, жевательной резинки и много чего другого. Бумага впитала в себя частицу времени.
Он приступил к тщательному исследованию.
Какие чувства он испытывал, прикасаясь к тетради, кроме отвращения и любопытства? Кажется, он ощущал слабый ток, пробегающий по пальцам. Хорошо, все ясно, оставим мистическую сторону вопроса, обратимся к практической.
Девяносто шесть листов в тетради. Номера страниц проставлены в правом верхнем углу, сделано это аккуратно, Авеличева вела записи методично почти до самого конца, только на последних почерк серьезно сбивается. Видимо, это перед смертью. По почерку можно было судить о психическом состоянии девушки.
Так, часть страниц вырезана бритвой, со всей тщательностью, на оставшихся полосках, торчащих из переплета, участки букв видны лишь два-три раза. Максим посчитал и получилось, что пропал фрагмент с 81 по 90 страницу. Возможно, там слишком неудачный текст, либо какая-то важная информация, не предназначенная для других. Авеличева подумала, что зря выложила ее на бумагу и решила убрать.
Заслуживает внимания версия, что речь идет о неудачной любви. С глаз долой - из сердца вот, как говорится…
Максим встал и пересел за стол, понимая, что ему придется делать кое-какие пометки.
Он достал несколько листов плотной писчей бумаги и приготовил ручку. Ему казалось, что он исследует какой-то древний манускрипт. Чувство азарта возрастало. Максим решил даже, что неплохо было бы потом написать книгу. Потом… после чего?
Максим начал с первого форзаца. На нем ничего не было. Тогда он изучил первую страницу. Вполне девчачий дневник, на полях наклеены цветочки, стикеры от жевательных резинок, тут же были неуклюжие рисунки котят и щенков, сделанные разноцветными фломастерами.
«Дневник. Ксения Авеличева. 1997 год. 12 декабря. Мне сегодня пятнадцать лет исполнилось».
Надпись сделана с огромным количеством завитушек, вычурно.
Подумав, Максим сделал на своем листе первую заметку: «Узнать насчет недостающих листов. У кого и как?» Для этого надо, во-первых, побывать в квартире, во-вторых, с кем-нибудь встретиться, кто Авеличеву знал при жизни.
Снегов стал вспоминать, что ему говорил Кочнев. Тетрадь попала к нему от Александра Елисеева с 51 канала. К нему она перешла в «наследство» от его девушки, которая уехала в Нижний Тагил. Эта девушка дружила с Ксенией, иначе бы дневник не оказался у нее.
Максим делает запись: «Найти Елисеева, узнать у него о его пассии и поинтересоваться дневником. Почему Елисеев дал тетрадь Кочневу? Помимо официальной версии о том, чтобы приятель-актер написал пьесу…»
Снегов почесал обратным концом ручки возле правого уха. Черт, настоящее расследование получается.
Что следующим пунктом? Он вспомнил даты, которые называл ему Дмитрий. Авеличева умерла в середине прошлого августа, а тетрадь появилась у Дмитрия… восемнадцатого августа этого года. Годовщина!
Максим записал: «Налицо связь. Прошел год. Какие-то непонятные вещи происходят с человеком, у которого вещь самоубийцы. Призраки бывают привязаны к вещам, это очевидно. Это не случайность. Надо поразмыслить».

Предыдущая страница 12 Следующая страница


13 Артем Тихомиров

Снегов стал перелистывать страницы дневника одну за другой. С края обреза листы немного истрепались, обложка загнулась на углах. Контур листков кое-где засалился, встречались пятна от кофе или чая.
Один раз попалось совсем крошечное пятнышко, напоминающее кровь. Максим рассмотрел его при свете настольной лампы. Да, кровь.
Ничего больше из разряда сенсационного он не нашел, однако ощущение прикосновения к реликту не прошло, наоборот, стало четче.
Максим обернулся через плечо, уверенный, что за спиной уже появилось это существо. Призрак, возможно, являлся Кочневу, но тот мог и не говорить, знал, что Снегов воспринимает его рассказ с изрядным скептицизмом.
Что же там произошло у него дома?
Максим сходил на кухню и налил себе сока, вернулся в комнату. По спине прошлась холодная волна, легкие пальчики ужаса пробежали по позвоночнику. Снегов ожидал услышать за спиной легкий шаловливый смешок.
Тетрадь лежала на краю стола, хорошо освещаемая лампой дневного света на подвижной ножке. Обложка на лицевой стороне приподнялась, точно рот.
Может, выбросить ее, пока не поздно? Ночь еще не наступила, а я уже чувствую, как сюда ползет какая-то мерзость… Как там Дина рассказывала? Призрак выполз на четвереньках из дневного проема?..
Максим сглотнул сок, тот с трудом прошел через горло.
- Что же тебе нужно? Ты здесь? Зачем ты приходишь?
Он не осмелился произнести это вслух, инстинктивно боясь спровоцировать угрозу. Потом громко кашлянул. Было уже не так страшно, минутная слабость прошла.
У него где-то была пленка, неэкспонированная, он вспомнил про нее и пошел в большую комнату и стал рыться в комоде. Пленка нашлась быстро, лежала неподалеку от фотоаппарата. Хорошо бы сфотографировать комнату Дины, но вряд ли она на это пойдет. Девчонка испугана, на ней просто лица нет, а иногда появляется совершенно жуткое выражение. Словно призрак пробует посмотреть на мир ее живыми глазами.
Максим разглядывал пленку, вспоминая ту ночь, когда был пьян и когда произошло некое событие, выпавшее из памяти. Глаза… Подумав о них, он снова почти поймал это воспоминание, но опять же память захлопнула дверь у него перед носом.
Писатель зарядил фотоаппарат пленкой, щелкнул, чтобы промотался первый кадр. Охваченный сомнением, Максим поставил камеру обратно на полку, потом долго смотрел на нее.
Внезапно ему расхотелось всем этим заниматься, лучше про все забыть, вышвырнуть из головы и начать думать над новым романом. Работа всегда была спасением от повседневной рутины, хотя и сама часто становилась таковой. Но перспектива напряженного труда в течении многих дней ничто в сравнении с этой давящей атмосферой, этим постоянно тлеющим страхом и необходимостью оглядываться назад.
Дом перестает быть убежищем, в него пробралось зло.
Максим протянул руку и взял фотоаппарат. Единственная возможность победить ужас - заглянуть в его глаза. Ему известно о призраке, чем, возможно, не мог похвастаться Дмитрий, а значит у него есть шанс противостоять чудовищу… Какой абсурд! Как противостоять?!
Снегов отправился обратно в комнату и сделал несколько снимков чтобы запечатлеть интерьер под разными углами. То же повторилось в других комнатах. Руки у Максима дрожали, спина покрылась холодным потом, он еле заставил себя вернуться в кабинет и взять тетрадь.
Писатель смотрел на нее и не видел, не способный отвязаться от мыслей о сотовом. На нем можно снять несколько минут видео и просмотреть ролик сразу.
Он сделает это потом, ближе к вечеру. Или ночью. И если почувствует что-то неладное…
Снегов занял место в кресле, открыл тетрадь на последней странице, прошелся по строчкам глазами. Почерк самоубийцы менялся. Последние записи, примерно с девяносто второй по девяносто пятую, были хаотичными, полными восклицательных знаков. Максим не стал вникать в их смысл, с него было достаточно на сегодня.
Прядка русых волос под скотчем была аккуратно срезанной. Что-то произошло 20 сентября 2003 года, кроме того заявления, что Ксения хочет оставить себе напоминание о молодости?
Дина описывала привидение как женщину с короткими стрижкой, под ежик. Может быть, Авеличева в этот день расправилась с волосами, которые до того были длинными.
Женщина никогда не меняет кардинально свой облик, если на то нет веских причин. Наверняка в дневнике указание на это событие.
Максим погладил прядку волос через скотч, испытывая сильное желание освободить их из плена, подержать в руке, понюхать.
Ее тела уже давно нет, оно распалось, а волосы тут, их можно пощупать. Снегов сжал руку в кулак. Он внимательно прислушивался к своим ощущениям и боялся, что подобные мысли не принадлежат ему, а продиктованы извне.
Тетрадь Максим положил между книгами, стопка которых громоздилась возле монитора. Ему не хотелось ежеминутно видеть ее перед глазами.
Самое время сделать звонок.
3
- Алла?
- Да… это я…
- Привет, это Макс.
- Привет…
Он не мог определить по ее голосу, знает она что-нибудь о смерти бывшего мужа или нет. Максим подождал несколько секунд, пока Алла дышала в трубку. У него появилась догадка, что она не совсем трезва.
- Ты меня слышишь, Ал?
- Да, Макс…
- Значит, Валерия уже звонила.
- Ага.
- Соболезную. Так нелепо все получилось, я вообще ничего не могу понять до сих пор.
- Значит, правда, что с ним произошло… самовозгорание это.
- Единственная версия такая. - Алла чего-то отпила и вернула рот к микрофону. Снова тяжелое шумное дыхание. - Недаром он не отвечал.
- Я ему тоже звонила вчера вечером, а он, значит, был уже кучкой невесть чего… - Последние слова почти слились, Максим едва разобрал. У Аллы была превосходная дикция и если она начинала сваливать все в одну кучу, то это явный показать, что она пьяная. - Ну как это бывает, Макс? Был человек - и нету человека. Что мы должны хоронить, спрашивается?
Да уж.
- Помочь как-то с похоронами? - спросил Максим.
- Нет, не надо. Я договорилась уже, помогут ребята из театра, Валерия…
- Ну, ты мне сообщишь, когда и где?
- Да, без проблем.
Они замолчали, Максим думал, что еще сказать. Тишина в его собственной квартире действовала ему на нервы.
- Как происходят самовозгорания?
- Точно не знаю. Да и никто не знает.
- Ну примерно!
- Ну, известно, что это не обычный огонь. Он не жжет ничего, что находится рядом, здесь осталась одежда, не тронутая пламенем… Бывали случаи, я читал, когда кресло, где сидел человек, было новехоньким. А ведь температура там должна быть просто сумасшедшая.
- Какая?
- Ну, думаю, не меньше двух тысяч градусов.
- С ума сойти.
- К тому же все происходит быстро, в течении нескольких минут, нет, даже десятков секунд. Бывает, кого-то оставят в комнате, а возвратившись, видят, что он сгорел…
Зачем я это говорю, подумал Максим. Действительно ей хочется знать?
- Я этому всему не верю. А вдруг это убийство?
- Не может быть.
- Может! - выкрикнула Алла.
- Подожди, не пори горячку. Кто его мог убить? Мотивы какие? Деньги? Смешно… Да и как. Ты не слушала, о чем я говорил? Даже если бы его облили высокооктановым бензином, такого бы не было - тогда сгорела бы квартира, если не весь дом, конечно.
Алла молчала.
- Надеюсь, ты меня не подозреваешь, - хотел пошутить Максим.
- Пошел ты к чертовой матери! - фыркнула она.
Снегов услышал в трубке короткие гудки.
Умерла, ушла в небытие еще одна часть его прошлого, это надо признать. Один из хрупких мостиков, соединяющих сегодня и вчера, рухнул в пустоту.
Максим тяжело вздохнул. Друзья умирают, ничего не поделаешь.
Не взял ли он на себя этот груз, который был на плечах Кочнева? Его проклятие? Может быть, разрушительная работа внутри его сознания уже началась. Если так, то Снегов узнает об этом сегодня ночью.
Он понял, что все еще держит трубку телефона и положил ее на рычаг. Раздался звонок и писатель подпрыгнул. Да что же происходит, если он получает по сердечному приступу всякий раз, когда слышит громкий звук?
- Да!
- Максим?
- Да, Дин, привет, как дела…
- Я посмотрела, что там написано, ну, на окнах квартиры. Там табличка, надпись на желтом фоне, прямоугольная.
- Ага, давай, что там…
- Агентство недвижимости «Алгол»…
- «Алгол»?
- «Алгол».
Максим записал название на листе бумаги.
- Так, телефоны…
Снегов начеркал дважды по семь цифр, обвел их, чувствуя дрожь в пальцах.
- Отлично, спасибо тебе.
- Да не за что… - Пауза. - Мы же типа в одной лодке.
Максим рассмеялся.
- Изучаю тетрадь. Подумал, что на меня-то тоже могло перейти это… Буду ждать ночи, посмотрю, что мне приснится. Может, я, конечно, все себе придумал под влиянием этих событий, но мне кажется, что у меня в квартире уже валандается привидение.
- Видел что-нибудь?
- Пока нет. Надеюсь, не увижу. Но нервы взвинчены до предела.
- Я часто живу в таком состоянии… - сказала Дина.
- Спишем все на мое воображение. У тебя больше ничего не произошло?
- Нет. Когда я рядом с той дверью, мне неприятно, я чувствую постороннее внимание, не так сильно, правда, как в тот раз, но оно есть.
- Ну будь осторожна, сообщай мне обо всех новостях.
- Ладно.
- Я собираюсь встретиться с теми, кто сдает квартиру, - сказал Максим. - Не хочешь мне компанию составить?
- Нас увидят вместе…
- Да. А что?
Дина промолчала.
- Я что-нибудь наплету, не бойся. И скажу про тебя, что ты моя сестра… Нет, лучше племянница.
- Не хочу, чтобы меня видел кто-то из соседей, они могут моей матери рассказать.
- Ну смотри, как тебе удобней. Я думаю, эта вылазка нам полезна, обоим.
- Я понимаю, я сама этого хочу.
- Ладно, подумай, а я пока свяжусь с ними.
- Договорились.
- А как ты вообще. Переживаешь?
- Трудно сказать. Ну это естественно… Я с Сергеем почти и не общалась, но он был неплохим. Я ничего, в принципе, про него не успела узнать - это самое страшное, понимаешь.
- Да. - Максим хотел объяснить, что испытывает схожее чувство. Что несмотря на десять лет дружбы, он много чего про Дмитрия узнать не успел. Часть его жизни навсегда осталась за закрытой наглухо дверью. Но Снегов не стал распространяться на эту тему. Слишком тяжело.
- Как там тетрадь? - спросила Дина.
- Исследую, но это все равно что делать вскрытие трупа если ты не патологоанатом…
- В каком смысле?
- Тошнит.
- Привыкай. Ладно, Макс, мне пора. Если что, я позвоню еще.
- Буду ждать…
Они попрощались, Максим, немного приободренный этим разговором, сел звонить в «Алгол».
Ему ответила приятным поставленным голосом секретарша, пожелала доброго дня и спросила, что его интересует.
- Мне нужна квартира, однокомнатная или двушка. Где-нибудь на первом этаже… - Пришлось импровизировать на ходу. - Когда я могу к вам подъехать?
- В любое время, когда мы работаем до восемнадцати ноль-ноль, - ответила девушка.
- Продиктуйте мне ваш адрес.
Снегов подробно записал координаты и как лучше проехать.
- Так, скажите, пожалуйста, вот что. Я случайно увидел телефон вашего агентства на окне квартиры, которая, как я понял, сдается. Вы можете мне сдать именно ее?..
- Назовите адрес.
Максим сказал. Секретарша не сразу ответила. Зашлепали кнопки клавиатуры.
- Это возможно. Приезжайте к нам, здесь вы все узнаете. - Голос ее изменился. Максим заметил в нем нечто такое, что не сразу мог определить. Любопытство, осторожность, недоверие… Так ему показалось. - Когда вас ждать?
Снегов прикинул.
- Примерно через сорок минут.
- Хорошо, всего доброго.
Максим положил трубку и подумал, не сглупил ли он, начав эту игру. Нужно хорошенько продумать, в каком направлении ему вести разговор с агентом и на что обратить внимание в первую очередь. Не имея точных сведений, трудно выстраивать стратегию, но крошечная зацепка есть - репутация самой квартиры. Наверняка найдется человек, который захочет об этом поговорить. Если подобрать нужный ключик, он выложит все. Квартирка эта, судя по всему, агентству поперек горла.
Можно, например, прикинуться журналистом, хотя это влечет за собой опасность того, что агент закроется и перестанет отвечать на вопросы, испугавшись огласки. Да и вообще это банальный ход - придется действовать по-другому.
Занятый такими мыслями, Снегов вышел из квартиры.
Он чувствовал, что время уходит. На счету каждый час.
4
Шел нудный и холодный вертикальный дождь, тяжелый воздух замер, весь мир заполнила вода. На небе не было ни единого просвета, на город спустились сумерки, улицы расцветились мерцанием автомобильных фар. Люди шли по тротуарам торопливо, даже те, у кого был зонт, и старались отыскать какой-нибудь сухой уголок.
Под крылечками магазинов и остановочными навесами прохожие собирались плотными кучками, точно промокшие птицы.

Предыдущая страница 13 Следующая страница


Ожог 14

Холодная вода текла ручьями по обочинам, хлестала из водосточных труб. Дворники в машине Максима работали не выключаясь, но все равно видимость была плохой. Улицы постепенно заволакивал туман, явление почти невозможное во время дождя.
Поток автомобилей по главному проспекту замедлился, видимость упала до десяти метров, образовалась пробка. Отовсюду гудели клаксоны, кто-то ругался. Еле можно было различить, что показывает светофор.
Максим подумал, что какая-то сила старается ему помешать. Он сидел и потел. Тяжелая кожаная куртка превратилась в печку, рубашка на спине и груди промокла насквозь.
Он посмотрел на часы и понял, что опаздывает ко времени, которое приблизительно назвал.
Кто знает, может быть, погода предупреждает его о чем-то и велит поворачивать назад…
Как ни крути теперь уже поздно, он пойдет дальше.
Позади просигналили, Максим двинул машину вперед, а нетерпеливый водитель еще некоторое время давил на клаксон. Сжав зубы, Снегов свернул налево.
Больше пробок ему не попалось, и он подъехал к офису «Алгола» почти вовремя, заняв свободное место на полосе парковки. Среди прочих фирм, агентство располагалось в старом трехэтажном здании, фасад которого пестрел вывесками. В подъезде мигала люминесцентная лампа и пахло табаком. Максим забежал внутрь и опустил воротник кожаной куртки. Ощутив невесть откуда взявшийся прилив вдохновения и стараясь выглядеть по-деловому, Снегов поднялся на третий этаж.
Секретарша сказала ему подождать пять минут, а сама то и дело выглядывала из-за монитора. Максим для вида просмотрел рекламные проспекты агентства, лежащие на столике. Девушка, взяв документы, вошла в дверь и вскоре появилась с рыжеватым молодым мужчиной в черном костюме.
Сотрудник «Алгола» с бэджиком на груди подошел к Максиму, протянул руку для приветствия. Писатель сжал его длинные пальцы.
- Добрый день, пойдемте со мной. Я - Виктор Лидин.
Максим посмотрел на бэдж и мысленно добавил отчество: «Семенович».
- Снегов Максим…
Агент сдвинул брови, прищурился, сделал приглашающий жест. В кабинете было три стола, сейчас пустующие, и писатель обрадовался, что можно какое-то время побеседовать без свидетелей.
- Итак, вас интересует съемная жилплощадь, - сказал Лидин, присаживаясь на свое место. Максим занял мягкий стул напротив него. - Вы назвали точный адрес, я так понимаю, вы увидели объявление на окнах именно той квартиры.
- Да, я хотел бы посмотреть.
- Ну что ж. - Лидин уставился в компьютер. - Общая площадь - двадцать восемь метров, раздельный санузел…
- Я хотел бы посмотреть своими глазами.
Виктор откинулся на спинку стула, сцепил кончики пальцев. Взгляд его был внимательным.
- На какой срок?
- Месяца на четыре, может, пять.
- Ага. - Агент замолчал, словно приглашая Максима продолжить, но тот не знал, что сказать. Внезапно все мысли вылетели у него из головы.
- Что там было до того, как ее поручили вам?
- Квартира была жилая.
- А почему теперь пустует?
- Ну, разные обстоятельства бывают.
Снегов удивился. Он считал, что сейчас перед ним должны разыграть целое представление, что Лидин должен из кожи вон лезть, пытаясь всучить клиенту товар. Разве не так это делается? Они позволяют себе играть в гляделки вместо того, чтобы делать бизнес? Максим хрустнул суставами пальцев.
Лидин открыл ящик стола, вынул что-то и протянул писателю через стол.
- Так я и знал, - сказал Максим.
Агент показывал ему его собственную книгу, выпущенную в прошлом году. «Окольная дорога», роман в жанре альтернативной фэнтези, где сосуществовала магия и технология на уровне девятнадцатого века. Снегов считал, что эта вещь не из самых удачных. Написав ее, он отказался от мысли создать цикл, и «Окольная дорога» осталась единственной в своем роде.
- Значит, это вы, - сказал Лидин, довольный открытием.
- К сожалению, - ответил Максим.
- Почему же?
- Меня не очень тянет рассуждать о творчестве сейчас, уж извините.
- Я и не требую, просто удивительно, когда известный человек вдруг появляется у тебя на горизонте, - сказал агент. - Подпишите, пожалуйста, и мы эту тему закроем… и поговорим о вашей…
Максим хмыкнул и достал авторучку.
- Подписать лично вам?
- Да. У меня почти все ваши книги есть. Что-нибудь еще создали?
- Профессиональная тайна… - Снегов взглянул на него исподлобья, намекая, что дальше эту тему развивать он не намерен. Но Лидин, похоже, и так без того был счастлив.
Максим протянул ему «Окольную дорогу». Агент убрал ее в ящик стола.
- Можно вопросик?
- Конечно, - сказал писатель.
Лидин покосился на дверь, прислушался, затем подался вперед, касаясь грудью клавиатуры.
- Зачем вам эта квартира?
- Жить…
- Кому? Лично вам?
- Разве это важно?
Лидин сделался серьезным. Его цепкий взгляд изучал писателя беспристрастно, словно машина.
- Когда вы вошли, я сразу почуял, что вам она не нужна. Вы здесь по другому поводу, - сказал он. - Это профессиональный инстинкт. Я моментально вижу клиента насквозь, поэтому вам ничего не скрыть…
Максим покачал головой.
- Так уж и не скрыть.
Лидин улыбнулся только губами.
- Скажите, вы знаете, что эта за квартира?
Снегов понял, что сейчас идут последние секунды, когда ему нужно принимать какое-то решение. Либо уйти, по существу, убежать, либо выложить все начистоту. Этому типу палец в рот не клади, всю руку отхватит. Время текло медленно и мучительно.
Максим поломал пальцы, глядя на агента в упор. Определенно, отступать уже некуда…
- Если бы я знал все, я бы сюда не пришел. Очень хорошо, если вы можете… скажем так, пролить свет на некоторые факты.
Лидин принял прежнюю позу, уже не улыбаясь.
- Долго я ждал момента, когда кто-то придет и спросит о ней. Можете думать, что я псих и фантазер, но эта чертова квартира уже в печенках у меня сидит.
- Да? И в чем же дело?
- Давайте выясним все сейчас. То, что я буду говорить, не имеет прямого отношения к деятельности нашего агентства. Это профессиональная тайна, и я иду на некоторые нарушения, а в случае, если вы хотите предать это гласности, я буду все отрицать. Понимаете меня?
- Отлично понимаю, потому что мне тоже не нужна огласка. Я ищу информацию, я должен ее иметь, неважно от кого. Имена и личности не в счет. Если у вас есть, что сообщить, то обещаю - все между нами.
Лидин кивнул.
- Только мне надо знать побольше о ваших мотивах. Понимаете? - сказал писатель. - Слишком все быстро… Я готовился к долгой осаде вашей крепости и не очень рассчитывал на успех. А тут вдруг попадаю на человека, который не только в курсе дела, но, оказывается, ждал моего прихода. Подозрительно. Точнее, как-то нелепо. Получается, что либо положение чересчур серьезно, либо это розыгрыш, либо дурацкое совпадение. Честно говоря, я нахожусь в состоянии шока, господин Лидин.
Агент кивал, глядя в монитор.
- Все правильно. Но вам придется верить в мои бескорыстные побуждения. Что я отсюда могу извлечь? Не в этом дело. Приди вы и спроси про что-то другое, я бы вам втюхал этот вариант, не беспокойтесь. Пикнуть не успели бы.
- Я о том же самом подумал.
- Значит, мне можно доверить тайну и принять тайну от меня, - сказал агент.
- Хорошо. Где мы будем это обсуждать?
Лидин опять посмотрел на дверь.
- Лучше в другом месте. Может, хотите поехать туда сейчас же?
- Нет, пока рано.
- Понятно. Тогда через десять минут мы с вами встретимся в кафе «Капитан» на другой стороне, может, видели? Займите столик, ждите меня. Вас устроит такой вариант?
- Совершенно.
- Тогда до встречи. - Лидин встал, снова протянул руку. Сейчас пальцы агента были жесткими и холодными. Внезапно Максим ясно увидел, что Виктор боится.
- Скажите, а ваша секретарша знает что-нибудь? Голос у нее стал странным, когда я назвал тот адрес.
- Я вам все расскажу, запаситесь терпением.
5
Пока Максим ждал Лидина, он успел выкурить две сигарету, стоя на крылечке кафе. Дождь продолжал идти. Струи воды срывались с металлического наклонного навеса и разбивались об асфальт. Писатель наблюдал за ними с отрешенным выражением на лице, машинально затягивался и выдыхал дым. Мысли были в беспорядке.
Все странно, от начала до конца. Когда он сюда ехал, у него появилось чувство, что обстоятельства складываются не в пользу его идеи, что-то как будто пытается ему помешать. Сейчас же наоборот - агент по недвижимости говорит, что поделится информацией, и едва ли не дымится от нетерпения. Может быть, он не в себе, натуральный псих…
Тогда и я, и Дина - сумасшедшие, нам надо срочно лечиться. Пока я не услышу его рассказ, выводы делать рановато… а сам ничего говорить не буду, подожду…
Максим бросил окурок в урну. Лидин, одетый в длинный плащ, переходил по «зебре» на зеленый цвет светофора. В руке у него был черный зонт. Виктор торопился и озирался по сторонам, точно подозревал, что за ним следят. Довольно странное поведение.
Впрочем, если предположить, что Лидин имел уже дело с призраком, то ничего удивительного.
Очутившись на другой стороне улицы, агент начал стремительно обгонять немногочисленных прохожих.
Максим подождал его, и вместе они вошли в «Капитан». В кафе было сумрачно, но уютно, светили неяркие настенные бра. Отделка интерьера состояла, в основном, из дерева.
Снегов и Лидин заказали пиво и закуску. Агент ограничился тарелкой салата с мясом и кружкой «Невского», а писатель взял «Балтику» и большой кусок пиццы с грибами.
- Итак, пора уже, наверное, начать. Эта история с первого дня была необычной, так что я не особенно удивляюсь, что вдруг ко мне приходит человек и спрашивает об этой квартире. Именно я занимаюсь ею с момента передачи нашему агентству. Вы знаете о том, что я ни разу не сумел сдать ее кому бы то ни было?
Максим сказал, что знает.
- Квартирка - крепкий орешек, я уже думаю, что ее никто никогда не возьмет - ни в аренду, ни в качестве покупки… Понимаете, с самого первого клиента, почти год назад у меня начались с ней проблемы. Пришли двое, супружеская пара средних лет, хотели снять однокомнатную для дочери-студентки. Ну, я поехал с ними, все показываю, рассказываю… Понятно, жилье то еще, в ремонте нуждается и прочее, но на то она и из разряда дешевых. Пока я разговаривал с мужем на кухне, мы услышали голос его жены, которая сказала, что надо немедленно уходить. Я спросил, в чем дело, а она в слезы. Потом мне звонил ее муж, сказал, что они отказываются. Его благоверная оказалась весьма чувствительная особа. Дескать, когда она осматривала комнату, находясь за стенкой, к ее плечу кто-то прикоснулся, а потом заплакал. Так эта дама и сказала: заплакал в районе двери в комнату… Вот такой вот сумасшедший дом. Она говорила о привидении, о проклятии, о всякой такой чепухе, знаете, и наотрез отказалась даже близко к той квартире подходить. Я удивился, ну ладно, думаю, без проблем - заставить клиента мы не можем, будут другие. Я сбагрил им площадь в двух кварталах от этого места…
Лидин сделал два больших глотка пива и поморщился. Питье было ледяным. Максим молча пил свое. По ходу рассказа он достал свой блокнот, чтобы делать записи. Агент нахмурился, однако на этот счет промолчал.
- Со следующими клиентами произошло практически то же самое. Пожилая пара, правда, поденежней да пожадней предыдущих. Все предъявляли мне претензии по поводу района, дома и первого этажа. Я сказал им, что у нас полно других вариантов, но они уперлись. Условия наши их не устраивали, а мы, можно сказать, задаром ее сдаем. Суд да дело, трижды они ездили квартиру смотреть, обсуждали, а потом звонят и говорят: мы отказываемся, покажите нам, что у вас еще имеется. У меня тогда звоночек какой-то в голове прозвенел, но я особенно на него не обратил внимания, мало ли - бывают трудные места, ну никак с ними не сладишь. В третий раз получилось все гораздо хуже.
- А как мотивировали отказ во втором случае? - спросил Максим.
- Супруг второй дамы повторил почти слово в слово, что и первый, но я попросил его быть точнее. И он тоже сослался на свою жену. Якобы она видела кого-то, кто ходил по большой комнате и вздыхал, якобы даже прикасался к ее волосам сзади. Через день эту даму увезли с инфарктом в больницу, она чуть не умерла. Мне потом опять звонил ее муж, грозился подать в суд за дурацкие шутки. Подключился наш директор, которому клиент все объяснил. Пришлось поехать на квартиру втроем. Ничего подозрительного, конечно, не нашлось - если там и было привидение, оно предпочло не показываться. Нам удалось убедить того мужика, что мы тут ни при чем. Казусы бывают, на этот случай у нас имеется юристы, они сказали, что оснований для подачи в суд нет. В агентстве стали сплетничать про квартиру, шутить, что нам якобы попался дом с привидениями. Именно поэтому секретарша так отреагировала на ваши слова. После инцидента шеф мне поручил выяснить подробней, что с этой квартирой не так. Я связался с хозяйкой, дочерью женщины, которой жилплощадь принадлежала. Она неохотно говорила о своей матери, но я нажал на нее, сказав, что нам нужно больше информации. Короче говоря, ее мать умерла от сердечного приступа вскоре после того, как в квартире покончила с собой девушка, студентка, которая последняя снимала эту площадь.
- Это мне известно. Хотелось бы узнать имя дочери хозяйки.
- Я назову вам его, только при условии, что вы не будете ссылаться на меня. В принципе, я тут занимаюсь выбалтыванием секретов фирмы. - Лидин оглянулся через плечо. - Договорились?
- По-моему, так было с самого начала.
- Мещерякова Людмила Васильевна. Она и передала нам квартиру, чтобы мы занимались ее сдачей.
- Я понял. Мне нужен ее адрес.
- Она узнает, что это идет от меня.
- Не узнает. Я скажу, что я знакомый той студентки, а к вам вообще не заходил. Вы будете все отрицать.
Лидин поразмыслил и назвал адрес.
- Вряд ли, конечно, она будет с вами говорить.
- Почему?
- Насколько я понял, ее мать упоминала что-то о призраке… Перед смертью. Мещерякова уверена, что дело нечисто - и все из-за этой студентки. Что вам о ней известно?
- Имя, - сказал Максим.
- Да, Ксения Авеличева…
Виктор с видимым отвращением закончил поглощать салат и отодвинул от себя тарелку, потом приложился к пиву.
- Темная история, гнусная. Я был бы рад, чтобы кто-нибудь другой занимался этой проклятой квартирой. Но наши отказываются взять ее на себя, особенно после того, как сложилась такая репутация. Все отшучиваются, но главное - все боятся. Я вот один и мучаюсь с ней.
- Что мать Мещеряковой рассказывала о своей последней постоялице?
- Я не особенно много выяснил. Внешне красивая девушка, спокойная, только странная какая-то, мало разговаривала, все читала книжки.
- Какие?
Лидин пожал плечами.
- Все ее вещи забрал отец, кажется, ее единственный родитель.
Максим продолжал делать пометки в блокноте. Ситуация мало-помалу обрастала подробностями. Сегодня день явно удался.
- Так, значит, у нее есть отец. Вам известно, где он живет и как его зовут.
- Известно. Авеличев Сергей Павлович.
Максим записал его адрес.
- Я ему звонил, но он отказался разговаривать. Сказал, что и так намучился со всем этим… в особенностью со своей дочуркой. Намекнул, что и знать ее не желает…
- Значит, и при жизни Ксении они были не в ладах?
- Получается, так.
- Откуда же у студентки очного отделения деньги, чтобы снимать квартиру, пусть даже у бабушки, которая наверняка цену не заламывала?
- Вот этого я не знаю. Я зашел в тупик, когда пробовал законтачить с ее отцом.
- Но ведь ваш шеф не поручал вам настолько глубокое расследование.
- Раз эта квартира на моем попечении, я хотел знать больше…
- Выходит, что-то нехорошее подозревает Мещерякова, - сказал Снегов, глядя в блокнот. - Отец Авеличевой ведет себя агрессивно, отсюда ясно, что он может что-то скрывать…
- Имеете в виду, причины всего? Думаете, ему известно… откуда все это пошло? - спросил Лидин.
- Я попробую сам добраться до него, вдруг получится… А какова ваша версия?
Агент допил пиво, тоскливо посмотрев на дно стакана.
- Я думаю, там что-то есть… Кто-то, что-то… Какое определение можно дать призраку? Дух самоубийцы продолжает жить в квартире и не хочет, чтобы туда вселялись другие… Почему? Боюсь, нам не понять. А что известно вам?
- Имя самоубийцы, род занятий… не очень много.
- Но почему вы пришли ко мне? Вы знали, о чем пойдет речь!

Предыдущая страница 14 Следующая страница


15 Артем Тихомиров

- Знал. Скажем так, одна моя знакомая случайно узнала об этом месте, ей известно о странностях - и она попросила меня кое-что выяснить…
Лидин улыбнулся.
- Вы не хотите говорить… Ну хорошо, я принимаю эту отговорку. Может, вы расскажете мне потом?
- Расскажу. Мне нужно обработать информацию и мало-мальски привести ее в систему.
- Кто-то еще умер? - спросил Лидин.
- В смысле?
- Я понимаю, что все не просто так. Когда вот такое случается… этому предшествует смерть. Смерть старухи, а перед этим смерть студентки.
Максим молчал. Этот разговор все больше казался ему тягостным, и надо было закончить его поскорей, но он не спешил, надеясь, что получит еще какую-нибудь информацию.
В проницательности Виктору Лидину не откажешь. За год он научился держать нос по ветру. Максим подумал, что лучше бы прямо сейчас все ему рассказать, но отказался от этой идеи. Рано.
- Погиб мой друг. Снегов вынул сигарету и стал вертеть ее в пальцах. - Это все, что я могу сказать, пока. У меня личная заинтересованность в этом деле.
- Как это произошло? - Лидин снова подался вперед.
- Подробности потом. Сейчас я все равно не смогу всего описать, еще не было похорон… Что вам еще известно? Вы сказали: «Кто-то еще умер?» Что это значит?
Лидин вынул из пиджака платок, промокнул лоб.
- Извините. - Он встал и отправился за второй порцией пива. Писатель по-прежнему цедил «Балтику».
- Три месяца назад погиб мужчина, который побывал в той квартире, он тоже пытался ее снять. Я был с ним внутри… Я не надеялся, что получится, действовал механически. Он собирался дать ответ спустя неделю, так мы договорились, а потом я позвонил ему домой. Мне сказала его мать, что он умер.
Максим понадеялся, что полумрак в зале не позволит агенту разглядеть выражение его лица. Писатель очень старался быть спокойным.
- Он сгорел. Подробностей я не знаю. Может быть, несчастный случай. Какое это имеет отношение к квартире? Мне кажется, прямое. Я чувствую. Почему-то меня она ни разу не пыталась убить, однако постепенно делает из меня психа. Мне постоянно кажется, что за мной следят чьи-то глаза. Или кто-то подкрадывается сзади и хочет схватить. Бывает, я подпрыгиваю от каждого резкого звука, моя девушка уже начинает на меня подозрительно посматривать.
Еще одно звено в цепи. Клиент, сгоревший после посещения квартиры. Лидин прав, связь налицо. Отсчет жертв начался задолго до Кочнева и Дининого одноклассника. Догадки подтверждаются.
Максим закрыл блокнот и убрал его во внутренний карман.
- Я позвоню вам вечером и мы договоримся. Завтра мне нужно посмотреть на эту квартиру.
- Вы точно хотите? Там есть пара вещей, которые ускользнули от взглядов клиентов, я их никому не показывал, хотя… кто-то из них вступал с ними в контакт, пускай неосознанно. Я не слышал плача, стонов, не видел никаких призраков, но я в курсе некоторых секретов этой квартиры.
- Например?
- Увидите на месте - объяснить не смогу. Это что-то из области другой физики
Они обменялись визитками, чувствуя себя неловко. Обоим хотелось поскорее уйти.
- Если что-то еще вспомните, позвоните, - сказал писатель.
- Мы в неравном положении, - ответил Лидин. - Вы мне почти ничего не рассказали.
- В другой раз…
- Может, я неправильно сделал, когда решил пооткровенничать? - Глаза агента стали прозрачными, испуганными, словно у ребенка, впервые услышавшего раскат грома.
- Правильно, не беспокойтесь. Может, так вы спасете чью-нибудь жизнь.
- Вашу?
- Не знаю.
Максим попрощался и быстро вышел из кафе, не обращая внимания на усилившийся дождь. Пока он переходил через улицу, холодные струи били ему в лицо, вода текла за шиворот. Сейчас это Максиму даже нравилось. Сидя в полумраке он чувствовал, как приливает к голове кровь, как становится трудно дышать и возникает то самое ощущение слежки.
Может быть, это уловил и Лидин. Его лицо во время рассказа не походило на самоуверенную физиономию, виденную Снеговым в офисе. Агент по-настоящему боялся.
Ну что же, некоторые детали прояснились, появилась новая информация, которую нужно обмозговать. Следующий пункт плана - это Александр Елисеев. Его бывшая девушка была знакома с Авеличевой, значит, и он может знать некоторые детали.
Насчет денег, шедших на оплату квартиры, Максим думал так: возможно, у Ксении был спонсор и он же достаточно близкий человек, который без труда ссужал ей средства. Вероятней всего, это ее парень. Хорошо бы выйти на его след и поговорить с глазу на глаз, но никаких гарантий нет, что он согласится. Кому понравится вмешательство в личную жизнь после того, как ты потерял близкого человека?
Максим открыл машину и сел за руль. Руки дрожали, перед глазами все плыло.
Дворники заползали по ветровому стеклу, писатель сидел и смотрел на их успокаивающие равномерные движения. Промокший мир за стеклянным барьером казался каким-то сплющенным, уменьшенным до размеров спичечного коробка. Он казался ненастоящим.
Снегов потер глаза, включил зажигание. Дрожь в пальцах стала слабей.
Теперь домой.

Глава шестая

1
Вернувшись, Максим проверил электронную почту, найдя в ящике письмо из литагентства и парочку от приятелей-писателей.
Время было уже почти шесть вечера, но Снегов решил попробовать добраться до Елисеева. Для этого ему пришлось основательно покопаться в справочниках. Сначала в Интернете, потом в своем, книжном.
Телефоны 51 канала он нашел не сразу. Забравшись на сайт, Максим их первоначально пропустил.
Ответила женщина из редакционного отдела.
- Добрый вечер, извините, что беспокою. Как мне найти Александра Елисеева? Вы могли бы позвать его к телефону? Это возможно?
Наступила пауза, раздалось шелестение бумаг.
- А кто это?
- Мне нужно ему передать кое-что, я звоню по просьбе его старого знакомого, который по определенным причинам не может позвонить сам.
- Ага, - сказала женщина. Максим ждал. Видимо, пару секунд она говорила с кем-то в стороне.
- Алло?..
- Слушаю.
- Мне сказали, что Александр Вячеславович вернется минут через пятнадцать. Передать ему, что вы звонили?
- Да, пожалуйста, будьте добры.
- Я напишу записку.
- Отметьте, что это информация от Дмитрия Кочнева… Ко-чне-ва… Дмитрия. Очень важно. Запишите мой телефон. Пускай он позвонит. Я буду ждать. Запишите, как меня зовут, потому что, вероятно, он обо мне слышал. Максим Снегов. Да! Большое вам спасибо. Подчеркните, что это важно.
- Я поняла. До свиданья.
- Всего хорошего.
Неизвестно, сколько придется теперь ждать. Пятнадцать минут могут означать и тридцать, и сорок пять, или то, что его сегодня вообще не будет. Да и согласится ли он позвонить? Вилами на воде писано, как говорится.
Максим переоделся в сухое, умылся, сделал себе поесть, несмотря на отсутствие аппетита. Все то время, пока через почти полчаса не прозвонил телефон, Снегов вспоминал Дмитрия. Чувство было тяжелым. Казалось, многое осталось недосказанным, невыясненным. Может, поэтому Снегов медлил с чтением его записок - потому что боялся правды?
Определенно это была не точка в конце главной фразы его друга, а многоточие.
Максим подбежал к аппарату, рванул трубку.
- Алло!
- Это Елисеев Александр, здравствуйте.
Писатель вспомнил, что видел его несколько раз на 51 канале, как раз в утреннем эфире. Его хорошо поставленный тенор и длинные волосы, собранные в пучок.
- Добрый вечер, хорошо, что вы позвонили…
- Кто вы. Максим Снегов?
- Да.
- Кажется, Кочнев мне говорил, что вы писатель-фантаст?
- Да…
- Что-то срочное? Почему Дима сам не позвонил? У там у него дела?
- Видите ли, кое-что произошло. Поэтому я и звоню, потому что вы, видимо, не в курсе.
- В чем дело?
- Дмитрий умер. Вчера.
- Что-о?
- Произошел несчастный случай, дома. Я звоню, чтобы сообщить.
Елисеев помолчал.
- Вы там?
- Да…
- Мне нужно поговорить с вами, встретиться, желательно как можно быстрей. Вы можете сегодня?
- Боюсь… нет, вряд ли.
Максим почувствовал, что Елисеев вообще не собирается говорить на эту тему и готов положить трубку.
- Подождите! Мне надо поговорить про ту черную тетрадь. Помните ее? Толстую черную общую тетрадь.
- Помню.
- Вы дали ее Дмитрию где-то полмесяца назад, он хотел написать какую-то пьесу, вы подбросили ему материал.
- Ну да, было дело…
- Эта тетрадь сейчас у меня. Мне нужно кое-что у вас узнать. Пожалуйста, давайте назначим встречу.
- Даже не знаю, - сказал Елисеев.
- Я ничего пока не утверждаю, но… короче, я подозреваю, что Дмитрий погиб не без ее участия.
- Кого?
- Тетради!
- Бред, быть не может… - сказал Елисеев. - С ума сойти! А что вам надо от меня?
- Встречи. Завтра. Скажите, когда у вас будет свободный час.
Елисеев помолчал.
- Подождите… Объясните, что произошло-то!
- Только при встрече. Мне нужны сведения о хозяйке тетради, студентке, которая повесилась в прошлом году. Вы что-нибудь знаете?
- Мало знаю. Я дал Кочневу тетрадь потому что думал, что она ему пригодится. Из нее ведь можно было вытащить сюжет, идею для пьесы, мало ли какие еще подробности.
- Я понимаю, - сказал Максим, удивляясь тому, как вдруг разозлился. - Не в этом дело… Когда у вас будет свободное время?
- Не знаю. Так… Завтра. Между тремя и половиной пятого точно.
- Ладно, пусть так.
- А может, я расскажу вам по телефону?
- Нет, это не телефонный разговор.
Максим подумал, что мог бы настоять на встрече сегодня вечером, чтобы убить за день двух зайцев. Мысль соблазнительная, но так подстегивать события не обязательно. Еще много неясного, и Снегову надо поразмышлять над общим положением. Легкость, с которой расследование движется вперед, может быть обманчивой.
Елисеев подчинился жесткому тону, его голос упал. Максим представил себе виновато опущенную голову и плечи.
А вдруг Елисееву есть, что скрывать? Если он знал что-нибудь о действии тетради, то почему дал ее Кочневу? Вообще, этот тип может быть весьма интересен - Снегов чувствовал, что он знает много.
- Так где мы встретимся? - спросил писатель.
- В три пятнадцать в Литературном квартале, если вас устроит.
- Устроит. Я помню вас.
- Хорошо, буду возле эстрады.
- До встречи.
- До свидания.
После этого разговора Максим набрал сотовый Дины, и она сказала, что перезвонит ему домой. Рисковать попасть на кого-нибудь из родителей он не хотел. Так между ними было условлено.
- Как дела? - спросила девушка.
Максим рассказал ей обо всем, что произошло, чем вызвал у Дины легкий шок. Она, конечно, знала о квартире со слов матери, но к таким подробностям оказалась не готова.
- Так, значит, завтра в три пятнадцать я встречаюсь с Елисеевым. Нам надо побывать в квартире до или после? Что у тебя с уроками?
- Завтра я примерно до двух часов, не получится…
- Ага, значит, давай после. После Елисеева я тебе звякну, ладно?
- Ладно. - Дина кашлянула. - Значит, тот человек тоже сгорел? Кто хотел снять квартиру?
- Насколько Лидину известно…
- Да сколько же там вообще… мертвы? Кого еще привидение достало?
- Не знаю. У меня возникла идея, вернее, предположение одно. Если призрак убивает всех, кто ему мешает чем-то и кто находится рядом, то и отец Авеличевой, и ее парень, если он существовал в природе, и агент, и Мещерякова, которой сейчас квартира принадлежит, а также Елисеев и его девушка - тоже кандидаты в покойники. Извини, что пугаю, Дина, но и мы попали в эту компанию.
Дина замолчала, Максим ждал. Не надо, может, было так в лоб?
- Что-то у меня нет мыслей по этому поводу…
- Это гипотеза. Но есть нестыковки. Здесь мало логики, мы толком не знаем причин, почему призрак убивает людей. Лидин вот имеет с квартирой дело целый год - и до сих пор живой. Елисеев, рядом с которым тетрадь была довольно долго, цветет и пахнет. Пока мы не поймем логику этого кошмара, нам не остановить его…
- Остановить?
Максим вынужден был признаться себе, что думает некоторое время именно об этом. Остановить расползающиеся смерти, разгадать загадку.
Что нужно этому привидению? Найдя ответ на главный вопрос, они обезопасят не только себя, но и всех остальных.
Может быть, самонадеянно звучит, Максим отдавал себе отчет. Но на карте больше, чем обыкновенное любопытство. Убийственный механизм работает и набирает силу - вот что Снегову было известно доподлинно.
- Боюсь, нам придется. Хотя бы чтобы не сгореть таким же образом…
Дина на другом конце провода закрыла глаза и повернулась лицом в сторону окна. Она знала, что сейчас происходит за ее спиной.

Предыдущая страница 15 Следующая страница


Ожог 16

- Надо вступить с ним в контакт. Как? Не знаю пока…
Женщина приближается к Дине, босые ноги сплющивают ворс. Дина дрожит, пот выступает у нее над верхней губой. Она открывает глаза, глядя на струи дождя, текущие по стеклу.
Женщина расставляет руки в стороны, точно собирается обнять Дину.
- Но вместе что-нибудь придумаем. Сориентируемся на месте, в квартире…
- Да, - отвечает Дина тихо.
- Что?
- Если что-то еще произойдет, я тебе расскажу завтра, - сказала она.
Но расскажет ли? И как такое можно описать?
Женщина помещает руки у Дины над головой. Одиночные волоски поднимаются под воздействием статического электричества.
Дине хочется кричать. Она слышит еле различимый шепот: «Оглянись». Он повторяется настойчиво, сопротивляться ему очень трудно.
Дина покрывается потом и сползает в обморок.
«Оглянись!»
Слабость в ногах.
- …Что-то со связью не то? - громко произносит ей в ухо Максим.
Дина приходит в себя.
Какой-то громкий звук с кухни, где хозяйничает мать, заставляет женщину отступить. Она открывает дверь и выходит. Дина поворачивается. Дверь заперта, никто к ней не прикасался, задвижка находится в прежнем положении.
- Нет, все нормально, - сказала Дина. - Меня здесь отвлекали просто. Значит, завтра?
- Завтра. Я буду звонить после того, как поговорю с Елисеевым. Запомнила?
- Конечно.
- Ну… - Максим сделал паузу, а Дина подумала, что он заподозрил неладное. - Я все-таки за тебя опасаюсь - ты живешь рядом с тем проклятым местом… Осторожней там.
Дина улыбнулась. Хоть эта забота и была скорее формальной, но было приятно сознавать, что Снегову не все равно.
- Я чувствую себя отлично и осторожна. Мне как-то привычней с этим контактировать, чем тебе.
- Ну ладно, пока, не буду отвлекать.
Максим закурил, вспоминая подробности разговора. Кажется, Дина соврала, что ее отвлекают, - в противном случае Снегов услышал бы посторонние голоса, отца или матери. В трубке же было тихо, за исключением ее тяжелого дыхания и еще чего-то, напоминающего негромкий свист. Нет, не свист, скорее шепот.
Писатель поводил кончиком сигареты по краю керамической пепельницы. Что же там происходило? Он попробовал себе это представить. Неужели призрак?
Дина утверждает, что нечто уже пыталось добраться до нее, проникало в комнату, что к ней прикасались невидимые пальцы. И еще ужасная дурнота, тяжесть, страх, заставляющий цепенеть.
Максим торопливо затянулся. Почему Дина ничего не сказала? Если оно было там, то зачем скрывать?
Писатель считал, что если они равноправны в этом странном проекте, то необходима полная откровенность. Скрывая факты посещения, она, возможно, лишает их обоих возможности зацепиться за важную ниточку.
Хорошо сказано, но его совесть тоже нечиста. Кое-какие детали своей собственной истории он утаил, не считая, что они достойны внимания, или же из-за тайного стыда. Да и сейчас Максим не может быть уверен, что его предположение насчет Дины верно…
Ладно, пора кончать с параноидальными идеями и посмотреть на вещи здраво.
Насколько возможно.
Максим раздавил окурок и решил заняться тетрадью и записями Кочнева.
2
Тетрадных листов, в которых Кочнев писал свои заметки, было девять, неаккуратно вырванных откуда-то, смятых по краям. Не всегда можно было разобрать слова, настолько мелким и убористым оказался почерк.
Первая запись относилась к 21 августа - прошло три дня после того, как тетрадь попала Кочневу в руки. Своеобразная точка отсчета.
Дмитрий никогда раньше не вел дневников, Максим знал, что раньше он относился к этой идее скептически. К такому шагу его подвигли плохие сны - иного объяснения писатель не видел.
Снегов начал читать. Чтобы не сидеть в тишине и придумывать себе невесть что, Максим включил музыкальный центр. На компакт-диске была инструментальная эстрадная музыка - лучшее средство создать звуковой фон и разогнать неприятную тишину в квартире.
...
…Всю ночь снилась разная дрянь, удивительная дрянь, никто не поверит, если услышит! Вроде бы я сразу заснул, как лег, но было чувство, словно валялся в кровати перед этим часа три…
Так, версия о снах подтверждается. Кочнев поражен и напуган - это видно по интонации.
...
Потом чувствую, что сплю, глаза закрыты. Тут же другое приходит - боюсь открыть глаза и все тут, боюсь до того, что мочевой пузырь готов лопнуть. Это уж вообще, господа, сумасшествие! Свихнулся, сбрендил, чердак сорвало! С чего бы?
Видимо, Дмитрий возвращался к записям в течении какого-то времени несколько раз. Следующий кусок начинался через пустую строку.
...
Вспомнил: мне снилось, что кто-то рядом с кроватью стоит. А я и не мог открыть глаза, потому что ясно его чувствовал. Что это? И не могу точно сказать - спал или нет. ВСЕ-ТАКИ спал или нет?..
Ну и чувство ужаса! В принципе, я даже не знал, что такое может испытывать взрослый человек! Не могу описать… Я все-таки открыл глаза и точно уже не спал. В комнате никого, но появился какой-то странный запах. Нет, не запах. Ореол чьего-то присутствия. Случается это, когда человек находится рядом какое-то время, а потом уходит и оставляет невидимую, но ощутимую частичку себя… Кто у меня тут был?
Я проверил все замки на входной двери. Глупость, конечно, но мало ли - кто-то мог открыть ее и спокойно прогуливаться, пока я дрых. Замок плевый на железной двери, а на деревянной и вовсе.
Конечно, ничего нет… Не знаю, для чего я пишу все эти откровения. Для кого? Потом все равно изорву и выброшу. Ну, проще говоря, никого постороннего у меня дома ночью не было.
Значит, мне все приглючилось. Не знаю уж, может быть, на почве недавнего запоя.
Мораль такова: надо что-то с этим делать, бросать, завязывать к чертовой матери.
Или к психиатру сходить!
22 августа. Максим проглядел следующий листок.
...
Короче, все повторилось, как в прошлую ночь. То же самое, один в один. Надо, видимо, забаррикадировать дверь изнутри, посмотреть, может, чего изменится. Устал, не выспался, глаза слипаются… Кто-то бродит у меня по квартире…
Следующий отрывок, вероятно, был написан вечером.
...
Директор как с цепи сорвался - сегодня повесил на меня всех собак. Будто, кроме меня никто в театре не бухает, включая него самого, да у него на физии все написано крупными буквами. Совсем оборзел, мужик. Так и хотелось морду ему расквасить - и с удовольствием бы так и сделал… Чуть он мне в лицо не плюнул. Народ был рядом, значит, он просто постеснялся. Все стояли и смотрели молча. Пинайте Кочнева! Что еще делать? Кого-то же надо, правильно? Всю жизнь я козел отпущения!..
Тетрадь сегодня читал. Странное впечатление. Писал человек своей рукой, а теперь его нету. Но не в этом дело даже. Кажется, страницы живут, пульсируют… И чувство, будто чужое письмо читаешь. Так нельзя делать! Чувство - ну, неловкость прежде всего испытываешь, а потом стыд вперемешку с каким-то страхом. Вот заглянул, например, случайно в ванную, где женщина моется. Ну, примерно то же самое. Как прикажете реагировать на сентенции по поводу болезненных месячных? А ведь когда девчонка это писала, она не думала, что какой-нибудь обормот вроде меня сунет нос в ее личную жизнь… Представляю, какую истерику она бы закатила…
Максим оторвал взгляд от строчек и посмотрел на задернутые шторы. Последняя фраза подбросила ему интересную идею.
Дневник попал к чужим людям. Этого бы никогда не случилось, останься хозяйка тетради в живых. Логично? Более чем. Может статься, что именно это обстоятельство вызвало призрак к жизни и толкнуло его на путь мщения.
Привидение хочет, чтобы эти записи исчезли раз и навсегда. Чем не версия?
Максим устроился поудобней, чтобы читать дальше. Что-то больно просто, однако над этим стоит подумать.
Дальше запись 24 августа. Снегов читал только выборочные отрывки, которые казались ему наиболее значимыми в свете сегодняшней ситуации.
...
Да, похоже, все ополчились против меня. Чую, пахнет бурей. Ничего не могу понять. Может, сглазили?
Порывался позвонить Алле. Передумал. Не могу - стыдно. Ходил к знакомым занимать деньги, ни черта нет, сижу на мели. У Валерии уже просить не в состоянии, не помню, сколько я ей вообще должен… Грузчиком пойти, что ли?..
Максим прочел эти строчки еще раз. Что же этот сукин сын не пришел к нему раньше? Дотянул до последнего, когда уже выглядел так, что краше в гроб кладут.
Если бы хоть тремя днями раньше явился, они бы, глядишь, придумали способ разгрести эту кучу дерьма.
Неужели Кочнев думал, что Снегов последний, к кому стоит обращаться за помощью? Хорошенькое дельце. Или это от того, что Дмитрий не хотел его беспокоить, то ли, что разуверился в их отношениях. Видимо, Педагогический порядком позабылся.
Время идет, вот что. В этом вся проблема, подумал Максим, ощущая на своих плечах ни с чем не сравнимое давление. Его нельзя ни с чем спутать - так давят годы.
...
Болит голова, в глазах резь какая-то. Похоже на мигрень. Перед глазами прыгают цветные пятна. Головокружение еще привязалось. Думал, что в трамвае грохнусь в проходе. Кошмар!.. Что со мной?
Пьесу сегодня писал. Трудно идет, не могу придумать стержневую тему, то, на чем все держится. А значит, конфликта нет. А какая пьеса без конфликта?
Оказывается, дневник не такая плохая идея. Как с психологом говоришь (или психиатром). Надо было раньше начать. Сейчас бы мои мемуары были бы не тоньше, чем у той красотки, что удавилась…
Так, что у нас было ночью, надо вспомнить.
Я лег, какое-то время не мог уснуть, было дико жарко, я вспотел как свинья. В какой-то момент провалился в сон, а потом… Приснились пальцы, длинные такие, а подушечки на них были черно-синие. Измазанные как будто пастой из шариковой ручки. Понятия не имею, что это может значить. Скорее всего просто негатив, накопившийся в подсознании. Видимо, это я сильно устал за последнее время.
Максим потер усталые глаза, в голове появилась тяжесть. Напряженный был день, усталость сказывалась на его восприятии, и из-за этого путались мысли. Снегов заставил себя сосредоточиться, хотя это и было не менее трудно, чем оторвать от пола за один раз сто двадцать килограмм.
Получается, что кошмары появились у Кочнева сразу и моментально сказались на его физическом состоянии. Ситуацию усугубил недавний запой, с последствиями которого организм еще не справился. Отсюда неадекватное поведение, замеченное в театре. Кочнев не мог посмотреть на себя со стороны и сделать выводы, зато пишет о последствиях. На него кричит директор театра, он же, насколько Максиму известно, главреж и худрук. У них с Кочневым было не очень теплые отношения с самого начала, но в этот раз, похоже, начальственное терпение иссякло.
Дмитрий не признает своей вины. Трудно сказать, в чем она заключается. В принципе, это не столь и важно. Имеет значения лишь метаморфоза.
Что же видели коллеги-актеры в лице Кочнева? Судя по его рассказу, никто не вступился за него во время конфликта.
Максим взял это обстоятельство на заметку и пошел дальше.
26 августа. Ровный почерк начал искривляться.
...
Сегодня ночью я вскочил, понимая, что ору во всю глотку… Я видел! Опять видел эти чертовы сине-черные пальцы! Сначала они, а потом и фигуру неподалеку от моей кровати. Не знаю! Я не знаю, что это! Кто ко мне ходит?
Я подпер дверь стулом изнутри, а оно стояло все равно рядом со мной!..
Я лежал минут сорок, я дрожал, мне было холодно. Боль от сердца поднялась к голове. Я стал кататься и выть.
Я так больше не могу!
Максим дернулся и поглядел на дверь. Краем глаза он заметил неясную тень. Тело на миг сковало холодом.
- Это невозможно, - зашептал Снегов. - Оно здесь, что ли?
Почти так же было днем, когда Максим был близок к истерике. Он гнал от себя очевидную мысль: призрак мог обосноваться в его квартире с того момента, как тетрадь пересекла порог.
Лишь сейчас Максим понемногу осознавал, какого джина выпустил из бутылки. Теперь обратно его не затолкаешь.
Если во всем виновата тетрадь, то можно ее просто сжечь, разорвать сначала на мелкие куски, а потом сжечь дотла. Пепел закопать.
Правильно - это всегда можно сделать. Но не сейчас.
Когда станет совсем невмоготу.
- Но Дима не сжег ее, - сказал Максим.
Тетрадь лежала там же, между книгами.
- Не сжег, потому что не видел связь между ней и своим состоянием. Он ни разу ни о чем подобном не упомянул.
Максим уперся взглядом в записи.
...
Остаток ночи провел на кухне. Курил, пока не потянуло блевать. Телевизор смотрел, но ничего не видел.
Будто опять заснул перед теликом ненадолго. Снилось, что та самая фигура стоит сзади меня и прикасается к плечу. А пальцы у нее холодные.
…Кажется, догадываюсь: у меня дома завелось привидение… Можете смеяться, господа.
Максим пробовал вспомнить, говорил ли ему Кочнев об этом своем «предположении».
Кажется, нет, даже когда они были уже в дым пьяные и трепались о чем ни попадя. Может быть, Дмитрий боялся, что приятель начнет смеяться и все спишет на последствия бессонницы. Не поверит.
- Конечно, я бы не поверил.
Хватит говорить с пустотой! Постепенно ты начинаешь походить на Кочнева.
Максим встал, пошел в большую комнату и там закурил.
Читать было тяжелей, чем он думал. Похорон еще не было, и рана кровоточила и выглядела совсем свежей.
Держа в одной руке сигарета, а в другой - листки, Максим начал ходить по комнате.
Больше ничего интересного в записях от 26 августа не было.
27 августа.
...
Под утро приснилось, что воняет горелым, около пяти часов. Пришлось встать и осмотреть все углы. Запах был очень явственный. Я ничего не нашел. Вскоре запах исчез, но я еще кое-что слышал. Слабый треск. Долго думал, на что это похоже.
Это костер!
Но у соседей ничего не горело, иначе бы приехали пожарные. Ничего не понимаю.
Спать больше не мог, утром купил три бутылки пива, выдул их и полдня шарахался по квартире, в театр не пошел, позвонил и сказал, что болею. Разбит. Чую, что кое-кто из наших готов глотку мне перегрызть. Я задвигаю репетиции, знаю, но пойти туда не в состоянии.
Уволят как пить дать.
Сбрендил до того, что начал говорить с привидением. Не ответило. Нет, скорее всего, никаких призраков не бывает в природе, тем более в моей квартире. Спустя час написал привидению записку, чтобы оно убиралось ко всем чертям и не мешало мне спать. Из-за того, что я не высыпаюсь и вижу всякое дерьмо, я вообще ничего не соображаю. Как лунатик хожу. Но записку я порвал - я еще не окончательно рехнулся…
Чтобы проветриться, вышел на улицу и прогулялся под дождем. Полегчало, на душе стало спокойней.
С сожалением вернулся домой. Тошно в четырех стенах…
Вкус сигареты стал напоминать Максиму горькую полынь, и он затушил окурок. От этих тетрадных листков исходил тяжелый, еле уловимый дух, призрачная вонь разложения. Кочнев будто махал своему приятелю рукой из могилы.
Снегов отбросил записи, но снова схватил их и чиркнул зажигалкой.
Огонек затрепетал. Писатель смотрел на него расширившимися глазами, смутная догадка возникла где-то далеко в сознании, но не приблизилась настолько, чтобы ее можно было как следует рассмотреть. В чем же дело? Огонь… сгорающие жертвы… Пепел… Откуда берется огонь?..
Откуда берется огонь?
Рука Максима с зажигалкой приблизилась к краю стопки листов. Уголок одного из них вспыхнул красной точкой, и писатель убрал язык пламени. Краткое затмение прошло, Снегов поглядел на зажигалку и осторожно положил ее на стол возле пепельницы.
Казалось, он заснул на несколько мгновений… Так казалось, или заснул?
Бумага не разгорелась, на уголке листа остался маленький черный след. Тонкая, точно волос, сизая струйка дыма поднялась к потолку, писатель проследил за ней глазами. Все это неспроста. Запах горелого появлялся почти во всех случаях - и у тех, кто еще жив, и у тех, кто уже стал пеплом. Очевидно, что запах не является только предвестником гибели, возможно он… указывает на присутствие призрака… Да, именно так.
Максим прислушался к своим ощущениям.
Допустим, он прав. Но сейчас призрака в квартире нет. Выходит, что запах горелого появляется лишь в том случае, когда нечто близко подходит к черте, но не переступает ее. Невидимое чудовище караулит, подсматривает, выжидает. Иного объяснения Максим пока не видел.
Для них с Диной это означает постоянно находиться рядом со смертью и ходить по краю той самой черты между тем и этим миром.

Предыдущая страница 16 Следующая страница


17 Артем Тихомиров

Максим посмотрел на часы. Он не заметил, как пролетело время, а было уже почти десять часов вечера.
Снегов поплелся в ванную умываться, чувствуя себя старым и до смерти уставшим.
Через полчаса Максим уже спал.
Перед провалом в черную муть он подумал о тетради - она ясно предстала перед его глазами. Верхняя обложка приоткрыта, словно рот. Сейчас он, наверное, что-нибудь скажет… может быть, раскроет наконец все тайны.
Максим упал на самое дно большого черного ящика, потом поднялся и увидел, что стоит перед своей дверь. Нетвердые пальцы шарят по ней в поисках ручки. Максиму хочется в туалет, оказывается, он перепил пива. Мочевой пузырь сейчас лопнет.
Снегов давит на ручку, открывает дверь, вываливается в коридор. Идти трудно, потому что он безобразно пьян. Несколько раз он падает по пути, перед глазами квартира дважды или трижды переворачивается вверх тормашками.
Через мгновенье он смотрит на себя со стороны, из-за правого плеча и спрашивает: куда я иду?
Снегов приближается к раскрытым дверям большой комнаты и стоит в проеме, держась обеими руками за косяки. Он видит Дмитрия, который сидит в кресле и, немного склонив голову, читает что-то лежащее на коленях. Максим понимает, что это та самая тетрадь.
Толчок заставляет писателя вернуться в собственное тело и смотреть уже не через плечо. Его словно обдувает ледяной ветер, волосы поднимаются дыбом. Он помнит тот ужас, помнит теперь все, до чего пытался докопаться, ища в памяти потерянное воспоминание.
Оно перед ним, и теперь Максиму никуда от него не деться. Кочнев сидит в кресле, точно мертвый, он не двигается, тело расслаблено. Жизнь есть в его выпученных, напряженно что-то рассматривающих глазах, которые ловят образы, не отражающиеся в реальности. Эти глаза вглядываются за черту.
Максим следит за Кочневым, ожидая что сейчас он посмотрит на него. Этого не должно произойти ни в коем случае. Нет!
Нечто смотрит глазами Дмитрия, и движения этих глазных яблок напоминают то, как смотрит птица, как шевелится в орбите ее глаза.
Максим хочет отвернуться. Крик идет откуда-то снизу, из самых его глубин, из той зоны, где живут инстинкты.
Кочнев чуть поворачивает голову. Этот взгляд разыскивает его, Максима. Писатель задыхается. Крика нет, хотя рот распахнут во всю ширь.
Максим бежит прочь, слыша, что кто-то вопит вместо него. Кто бы это мог быть?
Он просыпается, соображая, что кричит он сам. Ощущение, будто его только что топили в болоте и он еле спасся. В темноте Максим машет руками, захлебываясь.
Какая-то сила сорвала его с кровати, Снегов бросился к двери, ударился об нее. Крик не прекращался. Максим налегает всем телом на дверь, не понимая, что открывается она внутрь.
Так он бросался на ее штурм, пока не сообразил, что надо повернуть ручку. Максим выскочил в коридор, и ноги проскользнули по линолеуму. Снегов упал и пополз, уверенный, что за ним кто-то гонится.
Он не переставал кричать, забегая в большую комнату.
Дальше следовал провал, до самого утра.
3
Еще не успевшая полностью облететь, умытая листва шумела на ветру. Кроны лип мерно раскачивались вдоль ряда деревянных особнячков Литературного квартала. Тускло блестели в тени лужи после вчерашнего дождя. Опавшие листья походили на разбросанные повсюду золотые монеты. Новые падали и шуршали, как мыши, ползающие по смятой бумаге.
Максим обходил самые большие лужи и не глядя ступал в маленькие. Он курил и шел ежась, втягивая голову в плечи. Было не холодно, но прохлада пронизывала до костей. Прохлада, рожденная в его до сих пор потрясенном страхом сознании. Писатель то и дело оглядывался и вспоминал ту же самую манеру у Виктора Лидина. Чего он только не передумал после того, как проснулся скорчившись на диване в большой комнате. Тетрадь попала к нему в руки только вчера, но его поведение моментально стало выходить за нормальные рамки. Страшные сны и необъяснимое пугающее состояние. Вспомнив, что произошло ночью, Снегов едва не уничтожил тетрадь, борьба с собой была жестокой - в какой-то момент он ощутил, что сходит с ума. Максим забросил тетрадь в угол и больше к ней не прикасался.
Он хотел отменить встречу с Елисеевым и плюнуть на все, но заставил себя сесть за руль и поехать.
Машину Снегов оставил в паре кварталов отсюда. Ему нужно было пройтись пешком, проветрить мозги. Его трясло, сигареты следовали одна за другой. Придет время, и сердце отблагодарит его за такую заботу.
Максим свернул вправо и пошел по выложенной гранитными плитами дорожке к открытой летней эстраде, возле которой они условились с Елисеевым о встрече. Сцена, конечно, пустовала. На мокрых досках лежали опавшие листья, они же засыпали первые ряды скамей, расположенных лесенкой, как римская аудитория. Максим порадовался, что не встретил ни души, сейчас пьющие пиво или праздношатающиеся по маленькому театру студенты будут некстати.
До назначенного времени было четыре минуты. Снегов сел туда, где посуше, на второй ряд, и закурил новую сигарету.
На сей раз кошмар он помнил отчетливо и то, как вопил и рвался прочь из своей комнаты. Но помнил так, словно ему об этом подробно рассказали - был некий зазор между впечатлением и реальностью.
События развивались по известному сценарию. Нечто обращалось к нему через сон, оно вытащило со дна его памяти ту сцену с Кочневым и напугало до полусмерти. Сердце до сих пор срывалось на неровный стук, когда писатель вспоминал самостоятельно двигающиеся глаза на лице друга.
Значит, не такая уж это и бессонница. Кочнев выглядел спящим, расслабленным, а на его месте сидело нечто другое…
Это нечто и читало тетрадь.
Может ли быть это посланием? Что же в нем содержится?
Максим услышал шаги и обернулся. Ярусом выше к нему продвигался Елисеев. Актер держал в руке свернутый зонт. Светлые волосы так же собраны в хвост при помощи заколки.
Елисеев приостановился, поглядел на Максима и поднял руку с зонтом, приветствуя. Улыбки не последовало.
- Добрый день. - Александр спустился, и они обменялись рукопожатием, весьма формальным.
Елисеев без церемоний уселся рядом с Максимом, достал сигарету.
- Почему-то думал, что вы не придете, - сказал актер.
- Да? Почему?
- Не имею понятия.
Глядя перед собой, Елисеев чиркнул бензиновой зажигалкой, выпустил облачко дыма.
- Когда похороны Димы?
- Завтра, - сказал Максим, пробуя собраться с мыслями. - В девять утра.
- Вы сказали…
- Вы слышали о случаях спонтанного самовозгорания?
- Краем уха.
- Именно это и произошло… Если думаете, что я смогу объяснить, то это вряд ли. Чем дальше, тем я меньше понимаю, что происходит.
- И от него ничего не осталось?
- Кучка пепла, - сказал Максим. - Дико звучит, я понимаю. Особенно для вас, когда появляется незнакомый вам человек и рассказывает такие вещи. Но все это далеко от розыгрыша. Дело слишком далеко зашло.
- Да какое дело-то? - спросил Елисеев.
- Как попала к вам тетрадь Авеличевой?
- Думаете, с ней что-то связано?
Максим поглядел на актера, стараясь, чтобы он разглядел выражение его лица. Александр, видимо, понял намек. Увидев мешки под глазами и покрасневшие белки, Елисеев отвернулся.
- Ну, я ничего скрывать не собираюсь, просто не могу понять, при чем тут я. Тетрадь оставила среди некоторых вещей моя девушка, с которой мы расстались, окончательно расстались, потому что наши ссоры длились больше полугода. Мы жили у меня, оттуда она и уехала в Нижний Тагил, к родителям. Тетрадь - дневник ее подруги, с которой она училась на одном факультете, в УрГУ, кажется, на историческом. Авеличева покончила с собой в прошлом году. - Актер вопросительно посмотрел на Снегова, тот ждал. - Тетрадь попала к Лиде незадолго до этого случая, но я не уверен, дату назвать не могу.
- Вы читали этот дневник?
- Не читал. Проглядел просто из любопытства. В принципе, что там может быть интересного? Чужие секреты? К тому же это неприлично.
- Кочневу-то вы ее отдали нее моргнув глазом, - заметил писатель.
- Он искал материал для пьесы, мы с ним случайно встретились, ну, как водится, перебрали. Он у меня переночевал, утром я ему тетрадь и подарил. Сказал, что могу потом, когда он закончит пьесу, поговорить кое с кем в театрах. Дима закончил эту вещь?
- Нет.
- Жаль. И что это за самовозгорание такое?.. Не знаю, может, не надо было давать? Вы на это намекаете? Какая тут связь?
- По порядку давайте, - сказал Максим. - Почему ваша девушка оставила ее? Может быть, единственную память о подруге?
- Не знаю. Мы в весьма плохих отношениях даже сейчас, не говоря уже о тех днях. Я и не думал о том, чтобы спросить. Лида уехала, но кое-что забыла, в том числе и тетрадь, я положил все эти вещички в мешок, чтобы их не растерять, - вдруг она захочет вернуться за ними? Однажды от нечего делать, я в дневник этот заглянул, потом вернул обратно. И все. А Кочневу отдал не думая, утром плохо соображал после возлияний. Импульс был.
- Значит, Лида ничего вам не говорила? У нее насчет тетради не возникало неприятных ощущений? Кошмары ей снились? Или, может, бессонница одолела?
- Бессонница? Нет, по-моему, не было. А кошмары - так они каждому снятся иногда…
- И вам?
- Ну было несколько дней, когда Лида уехала, но ведь и нервы у меня были… сами понимаете. Мы жутко скандалили. - Елисеев кашлянул в кулак. - Кажется мне, что джентльменом я не был. Плохо спал несколько дней.
- Помните что-нибудь?
Александр покопался в памяти.
- Ничего.
- Вы с Лидой когда в последний раз разговаривали по телефону?
- О… Не скажу - больше года прошло с нашей ссоры. Но… Четыре месяца назад точно. А зачем вам это знать?
Максим подумал, что все равно придется рассказать. Так есть шанс вытянуть из Елисеева больше фактов.
- У меня есть предположение. Вы примете его только если вы не махровый материалист, если допускаете существование чего-то вне реального мира. Как бы по-дурацки это ни звучало.
- То есть… - Александр поднял брови.
- В этом деле замешано то, чему не подберешь нормального определения. Получив эту тетрадь, Кочнев попал в какую-то ловушку. Его стали мучить кошмарные сны, потом одолела бессонница. В результате его разум, видимо, дал трещину. Я и подумать ни о чем подобном не мог, когда мы с ним встретились в последний раз, за день до смерти. Выглядел он не важно, а если точнее, то на нем лица не было, Дима походил на зомби. И все сходится к тетради, которая излучает какую-то нехорошую ауру… Может быть, ей передалось это в момент смерти хозяйки, кто знает.
- Черная магия? - спросил Елисеев. - Это же ахинея, как можно этому верить?..
- Я не говорил про черную магию, между прочим, - заметил писатель. - Здесь нет колдунов, наводящих порчу.
- Откуда вы знаете?
- Пока лишь предполагаю. Конечно, есть вариант, что Авеличеву кто-то проклял и эта мерзость, заклятье, перешло сначала тетради, а потом стала действовать на Кочнева… Но, с другой стороны, если проклятый человек умер, то и порча должна рассеяться. Нет объекта, нет смысла для заклятия жить дальше.
- Откуда вы в этом разбираетесь?
- Я много раз имел дело с представителями колдовской братии. В своих романах. Примерно я себе представляю механизмы действия чар.
Елисеев ерзал, нервно глядя по сторонам. Максим наблюдал за его поведением. Может ли его нервозность означать, что он что-то скрывает?
- Но ведь… тогда бы и на меня это подействовало, - сказал актер.
- Поэтому я спрашивал вас, снились ли вам страшные сны и какие они были?
- Нет, этого не снились. Сны как сны, пусть мерзкие временами. Никакой системы и чего-либо, что я мог запомнить.
- И вы заглядывали в тетрадь только один раз?
- Ну, один или два. Я даже не пробовал вчитываться, зачем это мне?
- Хорошо. Если мыслить логически, то… Отрицательное влияние тетрадь может оказывать только когда человек проявляет к ней пристальное внимание. Так было с Кочневым. Неприятности у него начались сразу… Во сне его посещали видения, он пишет в собственном дневнике, что очень быстро перестал различать где явь, а где сон. В его сознании все смещалось. Начались проблемы в театре - я считаю, что это часть общей картины. Его поведение, видимо, не совсем адекватное, вызывает негативную реакцию директора и коллектива, явилось катализатором конфликта. И позже Кочнева увольняют…
- Почему же он не сообщил, не позвонил? - сказал Елисеев. - Я бы, может, чем-то помог.
- Между прочим, я тоже об этом думал. Раньше Дима обращался ко мне по меньшим поводам, а в этот раз пришел для того, чтобы занять денег… Его прижало к стенке - и он переломил себя. И дело-то не в гордости. Здесь другое. Мне кажется эта дрянь, которая к нему прицепилась, мешала ему сознательно, если можно так выразиться. Тянула из него соки, изматывала, отнимала сон. А потом… - Максим щелкнул пальцами. - Кочнев стал не нужен…
- И его сожгли как… скомканный лист бумаги, - сказал Елисеев, не веря тому, что произносит такое.
Максим только сейчас построил эту гипотезу, и она показалась ему наиболее полно отвечающей фактам. То, что призрак не угрожал Елисееву и его девушке может говорить о том, что они были ему по каким-то причинам неинтересны, либо в то время дух самоубийцы был еще слишком слаб.
И очень возможно, что именно привидение подтолкнуло Елисеева передать дневник Авеличевой Кочневу.
Таким образом установился контакт. Кочнев - аккумулятор, источник энергии. Призрак - потребитель, вампир.
Тогда факт гибели одноклассника Дины тоже можно объяснить технически. Опасаясь ненужных проблем, которые могут повиснуть на девушке, призрак убил парня - и для этого у него было достаточно силы. Он буквально только что расправился со взрослым мужчиной…
Отлично, но остается открытым вопрос: что призраку нужно от Дины?
- Нет, я не верю, - сказал Елисеев. - Может, у вас с головой не в порядке. Вы уж извините, но всем известно, что писатели частенько сходят с ума на почве своей одержимости нереальным миром… Откуда я знаю, что вы нормальный? Со вчерашнего дня вы не представили ни одного доказательства, что все это имеет место.
- Я выясняю причину смерти моего друга, которого я знаю гораздо дольше, чем вы.
- Пусть милиция выясняет.
- Если и будет возбуждено дело, то его закроют за отсутствием состава преступления. Ясно? Если опустить руки, то это будет несправедливо.
- Несправедливо! - Елисеев рассмеялся.
- Да, по отношению к Кочневу. Что я неправильно говорю?
- Дело не в этом. Исходя из всего, я должен допустить, что какой-то дух убивает тех,кто ему не нравится, пьет из них какую-то там энергию, а потом сжигает… Вслушайтесь! Привидение-убийца.
- Вы боитесь? - прервал его Максим.
Елисеев покраснел.
- Я тоже жить хочу.
- И на основе этого вы все отрицаете?
Актер с яростью поглядел на него.
- Что вы мне под кожу лезете? Я вам ничем не обязан. Не знал, что услышу подобный бред! Мне этого ничего не нужно, своих вот забот выше крыши…
- Успокойтесь. - Максим ненавидел истерики, особенно у мужчин, подобных Елисееву. Когда-то Кочнев с его возбудимой нервной системой пытался выплескивать на Снегова свои эмоции, но потерпел неудачу. Ничего нет отвратительней мужика, расклеивающегося при каждом чувствительном ударе по хорошо защищенному эго.
- Вам легко говорить, - проворчал Елисеев.
- С чего вы взяли? Тетрадь-то попала ко мне, я единственный наследник… и мне нужно беспокоиться о своей безопасности. Наверное, не совру, сказав, что сейчас решается моя судьба. И не только моя.
- Чья же еще? - спросил Елисеев, устало склоняя голову. Раньше он сидел сохраняя осанку, а сейчас ссутулился.
- Это неважно. Мне нужно знать все, что знаете вы.
- Разве я не все рассказал?
- Что вы знаете еще про Авеличеву? Сколько раз вы с ней встречались? Напрягите память, пожалуйста.
- Встречался? Она пару раз гуляла со мной и Лидой, когда мы проводили время вдвоем. Ни о чем особенном не разговаривали, ходили в бистро. У девчонок были свои секреты, я не пытался их вызнать, поэтому не имею понятия, о чем они беседовали наедине.
- А к вам домой сколько раз Авеличева приходила?
- Не считал, конечно, но раза три при мне, без меня - не в курсе.
Елисеев отвечал на вопросы нарочито неэмоционально, резко. Максим дивился такому ребячеству.
- Что вы вообще можете о той девушке сказать? Вы же думали о том, почему она повесилась? Предположений нет?
Актер пожал плечами.
- Откуда? На чокнутую она не походила, это точно. Или скрывалась. Не знаю, в чем дело, просто была какой-то замкнутой. Они приходили с Владом, так она и сидела как пришибленная…
Максим надеялся, что Елисеев не заметил его движения.
Похоже, появилась еще одна ниточка.
- Вы помните, хотя бы примерно, последний визит к вам?
- Ох. - Елисеев стал оттаивать. - Так… Ну, за полторы недели до смерти. Самое точное, что я могу сказать.
- Одна приходила? - Максим прикинул - 5 или 6 августа прошлого года.
- Одна. Кажется, в тот день и принесла свой дневник.
- И именно оставила у вашей девушки, а не забыла?
- Не знаю. Так если хотела забрать позже, то ведь не успела… Потом нам сообщили, что она повесилась, на дверной ручке. Представить себе не могу, как это может быть… - Елисеев снова закурил.

Предыдущая страница 17 Следующая страница


Ожог 18

- Вы были на похоронах?
- Был, с Лидой. Пришлось составить ей компанию.
- Кто занимался похоронами? Отец Ксении?
- Отец участвовал, но мне кажется, что львиная доля расходов и забот лежала на ее группе. Университетские друзья ее не оставили.
Максим почесал щетину на подбородке. Забавно получается…
- Она была малообщительной - и в то же время… ей организовали похороны одногруппники?
- Получается, что так. Отец, похоже, свою дочурку ненавидел. Его физиономия на кладбище была, как будто его заставили съесть тарелку тараканов в масле. Как бы там ни складывалось, почему надо так относиться к единственному ребенку? Часто ведь смерть примиряет, но не в том случае… Ее отец самый первый уехал с кладбища.
Так, теперь надо проверить кое-что из информации Лидина.
- А ее вещи? Их кто забрал? Из квартиры, которую Ксения снимала?
- Наверное, он и забрал.
- Вы знаете, какой у отца Авеличевой адрес?
- Откуда? Я с ним никогда не говорил, не имел желания и повода. На похоронах Лиде плохо сделалось, мы тоже ушли, вскоре после отца Ксении.
- А что Влад? Он принимал во всем участие?
- Принимал, наравне с одногруппниками.
Максим похрустел суставами. Хорошо бы добраться до этого Влада. Теперь главное, держать Елисеева в напряжении, чтобы он выдал как можно больше информации.
- Что вы о нем знаете?
- Мы знакомы, не очень хорошо, а год уже не виделись после того случая. Познакомились у кого-то на дне рождения. А с Ксюхой Влад познакомился в Университете, где учился на экономике. Мир тесен.
- А подробней?
Актер улыбнулся, впервые за несколько минут посмотрев на собеседника.
- Никогда меня еще с таким пристрастием не допрашивали.
- Делать нечего, приходится…
- Влад Шевцов, теперь-то он Университет закончил, где работает, не знаю. Может быть, участвует в бизнесе отца, он у него предприниматель.
- Они с Ксенией ссорились?
- При мне ни разу, а так не знаю. В целом, мне кажется, у них были нормальные отношения.
- Мне нужны координаты Шевцова.
- Вам? Это зачем?
- Чтобы он рассказал мне то, чего не знаете вы. Элементарно.
- И вы скажете, откуда взяли телефон?
- Если спросит… то скажу, что они были в дневниковых записях Ксении. А чего вам бояться?
- Я не хочу иметь с этим делом ничего общего, я только сообщил, когда вы на меня нажали?.. - Елисеев кусал губы мелкими белыми зубками.
- Нажал? Как же легко вы сдались.
- Не зубоскальте!
- Не буду. О вас не узнает никто, даже если я когда-нибудь об этом напишу. Главным героем вы не будете. - Максим поглядел на часы. Время поджимало. - Давайте прекратим эту канитель. Скажите мне номер - и на том разойдемся хорошими друзьями.
- Подождите. Если вы правду говорили о тетради, о всех этих потусторонних штуках, то, наверное, могло повлиять и на Лиду?
- Слишком много времени прошло, - сказал Максим, поднимаясь. - Больше года. Но вы позвоните ей на всякий случай.
Через несколько минут в машине писатель сделал в блокноте пометку: «Деньги на квартиру получены (?) от Влада Шевцова. Если удастся его разговорить, то он может дать ответы на многие вопросы. Следующим пунктом - визит к отцу Ксении. Наиболее трудно. Потенциально опасно. Не уверен, что у этого человека в порядке с головой. По возможности надо заняться Мещеряковой».

Глава седьмая

1
- Дрожишь, - заметил Максим.
Дина, смотревшая в окно, повернулась. Тонкие брови изогнулись.
- Дрожишь? Если замерзла, включу печку, - сказал писатель.
Дина помотала головой.
- Не едет что-то…
- Пробки, наверное.
Сидя в машине Снегова, они ждали появления Лидина. Все двадцать минут двое почти не говорили, девушка сказала, что до визита в квартиру не хочет ничего знать, что ей надо собраться с мыслями.
Она была права, привести мысли в порядок действительно надо. После Елисеева Максим успел заехать домой, перекусить без аппетита, и еще раз уточнить у Дины то, о чем они договорились. Снегову почудилось, что в первый раз он не так понял ее. Оказалось, все правильно. Надо подъехать к дому номер такому-то и остановиться там-то. Дина придет и сядет в машину. В этом месте они будут ждать. И уже с учетом этого нужно назначить Лидину встречу.
Так Максим и поступил.
Как в засаде сидим, подумал он. При взгляде на Дину появлялось искушение сравнить ее с Ксений, какой ее описывали другие. Замкнутая, не особенно разговорчивая, живущая в собственном мире. С такими женщинами Максиму трудней всего находить общий язык, он хорошо знает, однако связь при удачном сближении оказывалась наиболее прочной. Когда Снегов принимался обдумывать свои шансы в этом случае, ничего кроме пессимистических прогнозов он не находил. В следующем году Дине будет восемнадцать, подождать он мог, дело не в этом. Ему казалось, что в ее странном закрытом сердце он не находит ни малейшего отклика - и вряд ли когда-нибудь найдет. Разница в возрасте тоже играет роль. Пятнадцать лет - не шутка, это почти столько, сколько Дине сегодня.
Максим не отрывал глаз от бурного мутного ручья, бегущего вдоль обочины. Дождь, начавшись снова полчаса назад, кажется, только набирал силу. Температура упала, изо рта при дыхании шел пар.
Какой гнусный унылый мир. Раньше Максим не замечал этой его стороны. Или же предпочитал не замечать.
Снегов посмотрел на девушку, он все так же сидела отвернувшись. Его это немного задевало.
Они разного поля ягоды, несмотря на то, что так быстро нашли общий язык. Скорее всего, это иллюзия, желание Максима быть услышанным.
Дина поправила воротник черной куртки. Сегодня она оделась как можно более мрачно, черный был доминирующим цветом. Наверное, это из-за конспирации. Дина не желала, чтобы ее видели соседи. Так или иначе она сильно рисковала, ведь действие этого эпизода должно разворачивать в ее собственном подъезде.
- Как там у вас дела в школе? После…
- На первом этаже повесили портрет Сержа, чтобы все могли поближе его рассмотреть. Он сразу стал знаменитостью. Чего только про него не говорят. Похороны завтра утром. У нас опять занятий не будет.
- Что-нибудь еще выяснилось? Что именно говорят?
- Его нашли в туалете, дверь была закрыта изнутри. Свет не горел… Ума не приложу, откуда такие подробности.
- Родители, наверное, проговорились.
Дина поглядела на Максима большими глазами, в которых появились слезы.
- Там был один пепел, вот что говорят. Одежда и пепел…
Она закрыла лицо руками. Снегов долго не знал, что сказать.
- Все сходится. И в первом, и во втором случаях…
- Но я не виновата ни в чем!
- Никто и не говорит, - пробормотал Максим.
Он включил дворники, потому что увидел, что из арки медленно выезжает белая «Ока». Машина двигалась так, словно человек за рулем впервые осматривал этот двор.
- Это он. Дина, пожалуйста, перестань…
Девушка достала платок и как следует промокнула глаза. Красноты было не так и много.
- Пойдем?
- Пойдем, - сказала она.
Максим вышел из машины, раскрыл зонт и двинулся к пассажирской двери. Дождь забарабанил по натянутой ткани. Дина захлопнула дверцу. Пискнула сигнализация.
Они стояли и смотрела, как белая «Ока» подъезжает к условленному месту. Подошли ближе. Лидин был одет в короткую бежевую куртку и синие джинсы. Он выскочил из крохотной машинки и щелкнул зонтом.
Максим успел предупредить его, что будет не один, а с «племянницей». Лидин не задавал лишних вопросов, но не упустил случая задержать на Дине взгляд.
- Это Марина, это Виктор Лидин.
Дина кивнула без намека на улыбку.
- Очень приятно, - сказа агент. - Я опоздал, извините.
- Ничего. - Максим повернулся в сторону дома. - Пора.
Дождь - это хорошо, подумала Дина по пути. Меньше народа, меньше глаз.
Она пробиралась в собственный подъезд, словно диверсант, и это ей не нравилось. Если Лидин начнет мешкать, кто-нибудь, выйдя на первом этаже, увидит ее в такой странной компании.
Внутри было сыро и сумрачно. Стояла тишина. Свернув зонты, они поднялись по ступенькам. Дождевые капли разукрасили темно-серый бетон.
Лидин вынул из кармана ключи от проклятой квартиры, и тут Дина ощутила, что просто в ужасе жмется к стене. Отойди, иначе это заметят! Девушка сунула руки в карманы куртки, стиснула там кулаки.
Она не смотрела на манипуляции Лидина, не слушала, какими фразами обмениваются агент и писатель. Самое плохое в том, что Дина не чувствовала себя защищенной с этими двумя мужчинами. И что же она собиралась увидеть внутри? Записку от привидения? «Извините, больше так не буду, это шутка была!»…
Не надо было сюда приходить.
- Дин? - Тихий голос Максим показался оглушительным. - Пошли.
Он указал на открытую дверь. Лидин уже исчез внутри. Были слышны его шаги в прихожей.
Дина хотела отказаться и убежать, но промолчала. Обогнув край железной двери, она переступила порог. Присутствие призрака Дина не улавливала. Возможно, тот сейчас просто наблюдает за развитием событий.
Сегодня ночью ей опять приснился невидимка, бегущий вверх по лестнице. На этот раз, кажется, он был ближе.
Напротив входной двери имелся узкий простенок. Справа от него - дверь в комнату, слева - на кухню. Рядом с кухней находились ванная и туалет. Обои старые, отходящие от стены на границе дверных косяков, покрытые пятнами. От них идет затхлый запах. Пол в прихожей - крашенные доски. В комнате лежит серый линолеум, двери белые, тоже все заляпанные.
Все это Дина увидела сразу.
Лидин включил в прихожей свет, но стало как будто темнее, тусклая лампочка усиливала тени. Все в ее свете казалось каким-то ненастоящим, картонным.
Дина обхватила себя за плечи. Лидин прошел в комнату, остановился рядом с дверью, приглашая войти. Максим и Дина последовали за ним. Обои в комнате имели какой-то неопределенный оттенок, но были гораздо новей, чем в коридоре. У стены справа стоял комод неизвестно каких времен, у окна - кровать с панцирной сеткой, на которой устроился, точно громадная гусеница, свернутый валиком и перевязанный капроновой нитью матрац. На полу лежал небольшой ковер, вытертый до дыр. Вот и вся обстановка, исключая несколько пустых или набитых ненужным хламом коробок в углу.
Дина попробовала вообразить себе последнюю обитательницу этого места, ее мысли и чувства. Она включила все свои внутренние антенны на случай если призрак захочет вступить с ней в контакт, но пока не ощущала ни характерного запаха, ни прикосновений. Квартира выглядела вполне обыкновенно, если не считать ее дурной славы.
Дина посмотрела на дверную ручку. К ней была привязана веревка - или, например, пояс от халата - и Ксения сунула голову в скользящую петлю. Сколько же надо приложить усилий, чтобы убить себя таким образом? В каком состоянии должно быть сознание в этот момент?
Девушка почувствовала тяжесть в груди. Пищевод словно набили свинцовыми слитками и они тянули вниз.
Максим обошел комнату, осмотрел все углы, потом отправился на кухню. В его руке был фотоаппарат, он делал снимки и что-то писал в блокноте. Заметив взгляд Лидина, гремящего ключами возле окна, Дина тоже двинулась на кухню.
- Ну и как? - спросил писатель.
- Ничего. Во всяком случае сейчас здесь ничего нет. Просто мерзко…
Максим хмуро кивнул. Он сфотографировал электроплиту, стоявшую в одиночестве вдали от выключенного холодильника, потом перевел объектив на стол. Ни на кухне, ни в комнате не было занавесок.
- Почему-то все спокойно, - сказал Лидин, входя. - Если тут и живет нечто… вы его не интересуете.
- Хорошо бы так и было, - сказал Максим.
Голос у агента звенел, уши и щеки покраснели, глаза блестели точно бусины. Насмешливым тоном он пытался изгнать из себя страх. Лидин бренчал ключами, чтобы скрыть дрожание рук.
- Вы обещали раскрыть подробности, - сказал агент. Оглянулся в сторону прихожей.
Дина остановилась возле подоконника и стала смотреть во двор, который она никогда не видела с такого необычного угла.
- Почти и рассказывать нечего. Погибли два человека, мы подозреваем, что есть связь с тем, что происходит здесь.
- С тем, что здесь обитает?
- Да. Обитает ли, неизвестно. Но студентка, которая здесь умерла, оставила дневник. Возможно, эта вещь несет на себе отпечаток ее мыслей, послание… Если действует призрак, то надо выяснить его мотивы и цели. В общем-то, и все. - Максим щелкнул еще раз, проверил количество оставшейся пленки.
Лидин взъерошил волосы. Даже спиной Дина чувствовала его желание поскорее сделать ноги.
- Как же они умерли?
- Сгорели, - ответил писатель.
- Так я и знал, что вы это скажете!
- Откуда?
- Ну, я же рассказывал, что один человек, который собирался снять эту площадь тоже сгорел, вот я и подумал об огне. Что же это значит?
- Мы не знаем, - сказал Максим. - Как раз выясняем.
Дина провела пальцами по ноздрям и тут же почувствовала слабый запах горелого, еле проступающий на фоне застарелой кухонной «аромата», въевшегося в стены.
- Я вам обещал кое-что показать, - сказал Лидин. - Пойдемте в комнату.
Дина коснулась рукава Максима.
- Может, уйдем?
- Но мы же не видели, давай подождем. Оно здесь?
- Нет.
Лидин привел их к стене справа от окна и показал на участок обоев между углом и краем комода.
- Видите?
- Что?
Дина и Максим уставились на стену.
- Ничего нет.
- Вот здесь. - Лидин рукой обрисовал на обоях фигуру ростом с человека. - Ну? Смотрите, контур и общее потемнение поверхности по сравнению с другими участками стены.
Максим пригляделся. Лидин отошел в сторону, чтобы на стену падал свет. Только под определенным углом писателю стал виден человеческий силуэт. Туловище, руки, ноги, голова. Поза как на плакатах в кабинете биологии, изображающих тело.
- Я вижу, - сказала Дина.
- Я единственный, кто заметил этот след, - проговорил Лидин. - Никто из клиентов не обратил внимания. Может, потому, что им виделось совсем другое.
- А что это? Вы сказали «след»…
- А как еще назвать? Я рассматривал вблизи, да и сами можете увидеть. Это не рисунок, хотя будто бы начертили графитовым порошком от простого карандаша. Когда вы сказали про огонь, что те люди сгорели, как мой клиент, то я…
- След от огня? - произнесла Дина то, что Максим только собирался.

Предыдущая страница 18 Следующая страница


19 Артем Тихомиров

Глаза Лидина замерцали, словно в появлении этого силуэта была его заслуга.
- У меня нет другой гипотезы. Это тень, нечто такое, что осталось после воздействия температуры. Легкий налет копоти, сгоревший слой бумаги толщиной, наверное, в микрон.
Максим подался вперед, носом почти соприкоснувшись со стеной в том месте, и понюхал. Пахло всего лишь пыльными обоями. Дина вытянула руку и потрогала контур «рисунка». От него прошла по нервам и мышцам та же вибрация, что и от черной тетрадной обложки.
Максим посмотрел на Дину, та слегка кивнула.
Писатель достал сотовый телефон и принялся снимать участок стены на видео. Лидин, завороженный этим, стоял молча, а Дина испытывала новое дежа вю. Словно в каком-то давно приснившемся кошмаре она стояла вот так же, рядом со стеной, глядя на человеческий силуэт на обоях, и ждала чего-то…
Когда прошло минуты четыре, Максим выключил запись.
- Не знаю, будет ли от нее толк. Что можно реально увидеть на телефоне…
Дина оглянулась на прихожую. Чувство знакомости не приходило.
Слегка двинулась не запертая на задвижку железная дверь. Легкая тень скользит по прихожей, освещенной тусклой лампочкой. Отсюда видны трое человек. Один нажимает на клавиши телефона, другой стоит рядом с окном, а девушка ближе всего к дверям.
Температура воздуха в коридоре повышается.
Девушка вновь оборачивается назад.
- Как это вы объясните? - спросил Лидин у Максима.
- Не имею понятия, - сказал тот.
- Но что-то же оставило этот след? Привидение?
- Ну… если оно здесь обосновалось, то очень возможно.
- Ладно, теперь сюда поглядите. - Лидин взялся за комод и отодвинул один его край от стены. - Не знаю, попала эта штуковина на глаза милиции или нет, но я ее скрыл от посторонних глаз.
Дина боролась с желанием уйти, убежать, но ретироваться было рано, хотя ей уже казалось, что они в квартире не одни.
То же самое знакомое чувство на затылке и покалывание в районе лопаток. Что-то за ними наблюдает.
Когда комод был развернул почти на девяносто градусов от стены, Максим и Дина увидели, что из бетона, не нарушая целостности обоев торчит шариковая ручка. Большая ее часть скрывалась внутри, на виду была только одна треть. Угол по отношению к поверхности стены составлял около сорока пяти градусов.
Максим тут же сфотографировал новый артефакт при помощи телефона. Да, чем дальше, тем больше не поддающихся разумению странностей.
Лидин закурил и заговорил почти обиженно:
- Я пробовал вытащить ручку, но не выходит. Вмурована намертво. Причем она с виду абсолютно целая и… ручка новая, таких не производили, когда строили дом, это ясно как дважды два. Значит, она не могла попасть в стену в те времена.
Максим и Дина рассматривали аномалию, приблизив головы друг к другу.
Шариковая ручка выглядела новой, она словно бы росла из стены. А раскрутить ее было нельзя, потому что место, где одна часть соединялась с другой, находилась в бетоне. Если бы ее вдолбили молотком, результат был бы известен. То есть нулевой. На роль гвоздя ручка не подходит. Вплавили? Почему же тогда пластмасса не пострадала?
- Как будто она появилась на том месте, где уже есть стена, да так и осталась торчать… - сказал Снегов. - Бетон и пластмасса как-то соединились, проникли друг в друга… Что тут еще можно предположить? Это и есть ваша другая физика?
- Да. - Лидин затягивался, не обращая внимания на падающий на линолеум пепел.
- Скорее всего, ручка здесь появилась в одно время с этим вот настенным художеством.
- Я тоже так думаю, - сказал агент. Голос его становился раздражающе-визгливым. - Не знаю, как вас, но меня эти штуковины доводят до психоза. Удивляюсь, почему до сих пор сюда не нагрянули охотники за привидениями и исследовали аномальной чуши?
- А вы бы хотели этого?
- Я не хочу больше сюда приходить, не хочу появляться, заниматься этой чертовой квартирой!
- Успокойтесь!
Лидин сделал глубокую затяжку.
- Макс… - сказала Дина.
- Что?
- Воздух…
- Что воздух?
Но он и сам понял. Температура в квартире повысилась. Было уже не так промозгло сыро. По крайней мере, стало теплее градусов на десять. Максим и Дина осмотрелись. Лидин тоже завертел головой.
- В чем дело?
Дина посмотрела на его сигарету, взгляд сам метнулся к ней. Огонек зардел красным и огонь пополз к фильтру, словно кто-то затягивался помимо воли держащего ее. Жар мгновенно подобрался к пальцам агента, и тот вскрикнул от боли. Окурок упал на пол. Лидин зашипел и, трясся рукой, стал его затаптывать.
- Бежим, - сказала Дина.
У Максима волосы поднялись дыбом.
- Уходим!
Железная дверь с грохотом захлопнулась. Лидин подскочил и заблажил гораздо громче.
Квартира наполнилась треском, похожим на статические разряды. Или на звук костра. Завоняло горелым, жженой человеческой кожей.
Максим первым добрался до двери и толкнул ее что было сил. Она не сдвинулась ни на миллиметр.
- В чем дело? - вскрикнул Лидин. - Откройте!
- Не открывается!
- Почему? Защелка-то не задвинута!
- Сами попробуйте!
Агент попробовал. Несколько его ударов плечом в дверь ни к чему не привели.
- Оно закрыло нас, - сказал писатель.
- Кто?
- Призрак. То, что здесь обитает!
Физиономия Лидина перекосилась. Максим хотел было врезать ему, чтобы он пришел в себя, но вместо этого стал трясти за плечи.
- Спокойней!
- Что?.. - Глаза Лидина полезли на лоб.
Дина привалилась спиной к стенному шкафу рядом с дверью. Чьи-то пальцы касались ее лба, холодные мертвые пальцы, напоминающие червей.
Дине кажется, что она открывает рот, чтобы завопить, но ее сковывает паралич. Она скашивает глаза вправо, замечая вибрирующий воздух, поднимающийся волнами к потолку. Из этого марева, излучающего жар, проступает человеческая фигура. Видны глаза и разинутый рот.
Прикосновения к лицу пропадают.
Дина видит перед собой лицо Максима.
- Где оно? Что ему нужно?
- Не знаю, - говорит Дина.
- Очнись!
- Воняет, - произносит девушка. - Они горят и даже не чувствуют боли… Только огонь… ничего больше… - По подбородку потекла струйка слюны.
Максим схватил ее за плечи и потряс. Почва уходила у него из-под ног, пот тек градом, лицо обдавало жаром.
Глаза у Дины закатились.
Она увидела себя стоящей на верхней ступеньке. Невидимка бежит, приближается, он где-то на уровне четвертого этажа. «Не смей приближаться!» - Дина кричит ему это изо всех сил. Эхо от голоса мечется между бетонных стен, сталкиваясь с эхом от шагов призрака.
«Дина! Дина!» - пробивается сквозь эту какофонию кто-то еще.
Девушка кричит, хватка на плечах ослабевает. Она открывает глаза - перед ней стоит Максим с совершенно белым лицом. За его спиной жмется к двери Лидин. Они не замечают этой фигуры, появляющейся из марева, попросту не способны ее увидеть.
Дина отходит от стены и разворачивается к дверному проему. Она чувствует давление, исходящее с стороны комнаты. Кожу на щеках начинает припекать. Этого не может быть! Ведь они не чувствовали боли!
- Убирайся! Выпусти нас! - Дина вкладывает в этот вопль ярость и страх.
Максим и Лидин закрывают уши руками. Какая-то тень перекрывает на секунду дверной проем и появляется на фоне окна без занавесок. В ту же секунду одно из стекол лопается, точно мыльный пузырь. Облако осколков ярко блестит в сумрачном дневном свете, и густо засыпает пол комнаты, ковер и линолеум.
Жар уходит. Резко, точно кто-то убрал от лиц людей раскаленную сковородку.
Максим навалился на дверь снова и чуть не выпал наружу. Следом выскочил агент по недвижимости. Лидин кинулся к подъездным дверям.
- Ключи! - крикнул ему в Снегов. - Закройте дверь!
Дина вышла и прислонилась спиной к прохладной стене. В ногах была слабость. Лидин остановился - и через пару секунд взял себя в руки, хотя лицо его пугало. Оно дергалось и ходило ходуном, каждый мускул. Агент захлопнул дверь и долго не мог вставить трясущимися руками ключ в скважину. Тогда Максим оттолкнул его и сделал все самостоятельно.
- Держите. - Писатель протянул Лидину ключи. Те упали на пол. Агент рассмеялся и поднял их.
- Ну и дела, я думал, что мы… - Лидин посмотрел на дверь, улыбка с его лица спала, будто и не было. - Как же я теперь зайду туда?.. После…
Максим отвернулся от него, жалея, что не нашел в себе смелости сфотографировать в тот момент или заснять вид, открывающийся из прихожей.
- Ты его видела?
- Видела.
- Кто это был? Как выглядел?
- Никак?
- Ты видела? - вступил Лидин. - И тебя не Марина зовут? Совсем не Марина!
- Заткнись, - посоветовал Максим. Лидин фыркнул и отошел, меряя шагами пятачок пола перед лифтом.
- Оно появилось до сигареты, незадолго, я поняла, - сказала Дина. Как же ей хотелось разрыдать и заистерить!
- Почему оно стало так себя вести? Мы ему помешали?
- Не знаю! Отвяжись! Я не медиум! - сказала Дина.
- Успокойся…
Она зашипела:
- Да я спокойна, вон его успокой! Оно чуть не изжарило нас из-за него!
- Из-за меня? - Лидин захохотал опять.
- Ты показался нам эти вещи!.. Ты раньше видел его, но не сказал!
- И значит, я виноват?! Да пошли вы оба - психопаты! - Лидин махнул в их сторону зонтом, точно собирался ударить и побежал к выходу. Подъездная дверь грохнула, породив продолжительное эхо.
- Извини, - сказал Максим. - Как думаешь, это она была?.. Самоубийца?
- Не могу сказать. Я чувствовала… к моему лицу прикасались холодные пальцы, просто ледяные. А жар усиливался.
- Может, уйдем отсюда? - Максим указал на дверь проклятой квартиры.
- Она пуста, его здесь нет. Или затаилось.
- Значит, у тебя с ним такой тесный контакт? И ты не все мне говоришь… Ты повторяла там, как в трансе, что им не было больно - это про тех, кто сгорел? Откуда тебе известно?
- Не имею понятия! Я боюсь. За мной оно постоянно следит… В тот раз по телефону я не говорила, что оно появилось в моей комнате. Ты представляешь, что это такое! Эти прикосновения, эти пальцы…
Опять уход от прямых ответов. Максим молчал, давая Дине немного успокоиться. В его мыслях тоже наступил хаос, страх мешал выстроить что-то более-менее логичное. Он и вообразить не мог, каково это - находиться под вечным контролем. Но, похоже, его ожидает именно такая участь.
У него на столе лежит тетрадь, самый важный артефакт из всех. Предмет, являющийся связующим звеном между миром реальным и потусторонним.
Максим подумал, что с самого начала поступал неправильно, отодвигая срок близкого ознакомления с дневником. Записи Кочнева важны, но вряд ли в них можно отыскать ключ к разгадке.
Максим ощутил, как быстро течет время. Что-то проносится мимо них с Диной, улетает назад, точно подхваченные сквозняком листы бумаги. Какова будет конечная станция этого маршрута, неизвестно, но писатель подозревал, что у них билет только в один конец. После случившегося разговоры о призраке уже нельзя назвать забавными или нелепыми. Нечто вступило с ними в контакт - и явно с недобрыми намерениями.
А ведь проще всего уничтожить тетрадь, пока не произошло непоправимое, подумал Снегов.
Но почему-то думать об этом не хотелось.
К нему пришло яркое и короткое видение: он сидит перед компьютером у себя в кабинете, отчаянно вцепившись в волосы. У него нет вдохновения, все пусто, он не способен написать ни строчки. Когда это было? Перед тем, как последний роман начал писаться в обычном порядке? Что случилось тогда?.. Максим тряхнул головой.
- Расскажи мне обо всем, что узнал от того телеведущего, - сказала Дина. - Еще есть время до того, как мать вернется домой.
Максим поежился.
- Мы так и будем здесь стоять?
- Пошли куда-нибудь. - Она пожала плечами.
Они вышли из подъезда под дождь. По ступенькам поднялась пожилая женщина с зонтом. Дина успела спрятаться за Максимом. Соседка с четвертого этажа вообще ничего не заметила, она поднималась по мокрому бетону и хрипло дышала.
2
Рассказ Максима занял довольно много времени. Начал он с того, что с ним произошло ночью и закончил не совсем дружеским, особенно в конце, разговором с Елисеевым. Дина не перебивала. Слушая, она обдумывала одну идею, которая возникла у ней сразу после первого кошмара с лестницей и бегущим человеком. Можно действовать грубо и просто. Написать призраку записку и оставить ручку, чтобы он ответил, если имеет такое желание. Чего проще? Может быть, дух этого и добивается - сообщить о чем-то, а за неимением инструментов прибегает ко снам и непонятным передвижениям.
Приглашать медиума, идти на сеанс к «колдуну», пользоваться специальными досками для вызова привидений Дина не собиралась. Чувствовала, что эта дрянь не поможет. Если и есть способ успокоить буйного призрака, то он заключается в чем-то другом.
Только вот что написать?.. Надо посоветоваться с Максимом.
Они сидели в кафе, название которого не знали. Проехав два квартала от Дининого дома, Дина и Максим просто вышли из машины и скрылись в первой попавшейся забегаловке. Подальше от посторонних глаз и еще свежих впечатлений.
Дина заказала пива и на вопросительный взгляд Максима сказала, что ей надо расслабиться. Продавщица покосилась недовольно, оценивая возраст девушки, но не стала ничего говорить. Клиентов и так было мало.
- Теперь у нас имеется доказательства, что в квартире что-то есть.
- Я не сомневалась.
- Ну ладно, может громко сказано, но мы видели своими глазами. Чудовище существует. Оно может вызывать… всплеск какой-то энергии, управлять ею, чтобы расправляться с людьми. Это факт. В другом вопрос-то: почему оно послушалось тебя, когда ты сказала ему убираться?
- Мне кажется, оно пытается сжиться со мной. Слиться.
- Что?
- Мое тело и сознание.
Максим покачал головой, глядя в чашку с кофе.
- Разве ему по силам? Ну, допустим так, но тогда для чего? Он хочет из тебя сделать эту девчонку Регану из «Изгоняющего дьявола»? Чтобы ты превратилась черт знает во что?
- Кто его знает!?
- Как же тогда призрак нашел именно тебя?
- Я ведь живу рядом, хожу рядом с дверью квартиры… - так совпало.
- Ага, ты хочешь сказать, что сюда надо добавить твою способность к сновидению?

Предыдущая страница 19 Следующая страница


Ожог 20

- Да, уже теплее…
- Действительно, - усмехнулся Максим. - Совпадение очень редкое, насколько я вообще понимаю в теории вероятности - ну, на обывательском уровне. Значит… Призрак хочет прицепиться к тебе и завладеть твоим телом… Допустим. Хочет ли он заменить твою личность в этом теле на свою? Ответа пока нет. Предположим, чтобы осуществить этот замысел, ему нужна энергия - условно назовем это так. Энергия. Темная сила. Призрак присасывается к Кочневу и постепенно превращает его в зомби. Он теряет сон, и сознание его разрушается. Когда Кочнев уже не нужен, призрак его убивает. Просто как лишнего свидетеля.
- Но появляешься ты, - сказала Дина.
- Точно. Появляюсь я, и тетрадь попадает ко мне… как переходящий приз.
- Но ты сам сходил к своему приятелю, чтобы ее забрать.
- Сам, но идея насчет тетради крепко сидела у меня в голове, понимаешь. Я ехал к другу домой и только и думал - как бы она не пропала. Дневник тянул словно магнитом. Он руководил мной, так же, как руководил руками Елисеева… в ту минуту, когда он передавал тетрадь Кочневу. Руками и сознанием. В этом есть определенная логика. Я не удивлюсь, что девушка Елисеева оставила единственную реальную память о подруге в Екатеринбурге именно за этим. И даже не зная про весь кошмар.
- Значит, ни этот телеведущий, ни его девушка призрака не интересовали. Почему?
Максим помолчал. В его голове родилась догадка. Может быть, чересчур устрашающая и невероятная…
- Не знаешь?
Дина проглотила пиво.
- Не имею понятия…
- Что если призрак взял тебя в прицел еще год назад? Он предвидел наше знакомство через Интернет и множество других фактов и произвел эту многоходовую комбинацию. Если я прав - самоубийца нуждалась в тебе сразу.
- Зачем же так сложно?
- Откуда мы знаем, был ли у него какой-то выбор? Мы же говорим о том, что человеком уже не являлось.
Дина потерла висок.
- В голове не укладывается.
Обо всем этом она догадывалась, но боялась себе признаться. Слишком страшна была предлагаемая реальность.
- Я понимаю, что это… неприятно. Но, кажется, ото всего этого зависит наша жизнь. Тетрадь у меня, и я нахожусь перед дилеммой: уничтожить ее или нет. Возможно, все исчезнет, когда я сожгу дневник, однако я не узнаю, почему погиб мой друг и все другие. Я не заделываюсь в гуманисты и не собираюсь спасать весь мир. Дело в вызове. Я поднял перчатку - и значит, обязан идти до конца.
Дина не сразу ответила.
- Неужели для взрослого это так важно?
- Для взрослого мужчины, такого, как я, да… Только так. Может, я и с жиру бешусь…
- Я не говорила этого.
- Иногда я думаю, что могу сделать что-то, кроме написания романов. Выходящее за рамки моего личного образа жизни. А тут моя мечта осуществляется у меня же на глазах, да еще густо приправленная необходимостью борьбы за жизнь.
- Думаешь, и мы можем…
- Больше всего сгореть угрожает мне. Я не знаю дня и часа, но я начинаю как Дмитрий - не удивлюсь, если сегодня мне приснится что-нибудь, от чего я сойду с ума или близко подойду к черте…
- Я этого не хочу, - сказала Дина.
Максим как будто пропустил эту реплику мимо ушей, пряча смущение.
- Призрак может высосать силу и из меня.
- Уничтожь дневник. Их назад не вернешь. Пепел есть пепел.
- Слишком легко. Я думаю, что, владея информацией, которой не владел Кочнев, я сумею бороться. И уничтожить тетрадь, когда почувствую предел.
- А если нет? Ты же не смог сопротивляться, когда она позвала тебя!
Максим молчал.
- Может, не рисковать? - добавила девушка.
- Не думай, что это чисто мужская бравада, но я не могу. Это говорит не дневник, а я сам. Веришь?
- Верю, почему не верить. Вот только что мы дальше делать будем?
Решение взять пиво было правильным. Дина ощущала расслабленность. Ей удалось максимально отдалить от себя неприятные воспоминания.
- Дальше я попробую встретиться с отцом Авеличевой, ее бывшим парнем и дочерью хозяйки квартиры. Вдруг повезет? В тетради есть вырванные листы. Если бы мне удалось отыскать их, то, вероятно, я бы нашел в них много важного.
- Думаешь, там отгадка? Сомнительно.
- Конечно, там могут быть дела душевные, связанные с Владом и для нас не интересные. Но вдруг все иначе? Небольшая вероятность есть, что там описан случай из прошлого Ксении, который и привел к этому.
- А если она их уничтожила? Я бы, например, сделала так.
- Логично. Я все-таки надеюсь. Думаю, недостающие листы, если принять, что они сохранились, могут храниться среди вещей, взятых отцом Авеличевой. Либо у Влада Шевцова.
- Тебе придется добиваться разрешения произвести обыск в вещах. Что-то не очень хорошая идея. Этот мужик тебя вытолкает взашей. Он же ее, кажется, терпеть не мог, дочь свою.
- Время кое-что меняет, в том числе и память… - Максим понял, что и сам теперь не очень верит о успех вылазки к отцу Ксении. По сути, у него нет никаких прав влезать в чье-то прошлое, даже с такими благовидными намерениями. Отец девушки будет вправе послать его куда подальше. И бывший друг тоже. - Мне бы только эти бумаги достать. Я чувствую, что круг постепенно сужается. Если я попаду в ту же ловушку, что и Кочнев, то это только подтвердит гипотезу о паразитизме нашего призрака. Наверное, ему не так просто вселиться в кого-нибудь…
Дина смотрела чуть в сторону, а Максим старался угадать, о чем она думает. Страшно ли ей? Еще как… По существу, она только ребенок, пусто очень умный и развитый, умеющий рассуждать здраво и строить выводы.
Глубоко внутри Дина, скорее всего, просто маленькая испуганная девочка.
- Ты говоришь, что у друга твоего написано, что собирался записку оставить? Я хочу попробовать то же самое.
- Написать и оставить на столе?
- Я не могу бегать по дому и кричать «Чего тебе надо?» при родителях. Может быть, оно ответить через бумагу. По-моему, хорошая идея.
- Опасная.
- Мы связались с тем, что вообще нам враждебно. Только и жди, что нас поджарят, - заметила Дина. - Ничего не поделать. А сидеть сложа руки я тоже не хочу.
- Я понял. Пожалуй, верно. Но будь внимательна…
Дина вздохнула. Дескать, не тебе меня учить.
- Нельзя знать, что это чудовище сделает с тобой, когда установит контакт.
Девушка молча кивнула. Ей захотелось домой. Мысли о завтрашних похоронах все-таки добрались до нее, подталкивая к депрессии. Сегодня на ночь придется выпить снотворного.
Максим отставил чашку.
- Так. Времени уже довольно много. На этом мы разойдемся. Я подброшу тебя домой, а сам займусь нашим делом вплотную…
Дина задумчиво раскрыла телефон, посмотрела на таймер.
- Можно спросить?
- Что? - Снегов уже встал.
- Тебе столько лет, а ты не женат. Почему?
Максим потер кончик носа, не зная, что бы такое соврать.
- Слишком много времени потратил на литературу, наверное. Да ты не обращай внимания. - Он засмеялся, а Дина с удивлением ощутила укол жалости.
Когда они сели в машину, Максим как бы невзначай бросил:
- Ты мне нравишься.
Потом он всю дорогу вел молча, глядя перед собой. Максим дал ей просмотреть видеозапись на телефоне и снимки, однако ничего «особенного» на них не проявилось. Осталось чувство разочарования.
3
Через полчаса после возвращения Дины пришла мать. Усталая и злая. Девушка как раз делала уборку в большой комнате, гудел пылесос. Женщина подошла и стала в дверном проеме.
Дина повернулась и вздрогнула. Пылесос замолчал.
- Напугала, блин…
- Оставь свои словечки, - скривила губы мать. Она прошла к дивану, села, откинулась на подушки. Сердце Дины все еще учащенно билось. Пока пылесосила, все думала о Максиме, и эти мысли хотя бы частично помогали сбросить напряжение. Сексуальный мотив в ее воображении был довольно силен. Главное, помогал выходить из мрачной давящей атмосферы ожидания беды.
С другой стороны, стойкое присутствие Максима в мыслях начинало беспокоить. Одно дело когда кто-то нравится, иное - влюбиться… О нет, пожалуйста, вот этого не надо…
Почему не надо?
Дина взяла пылесос в руку. В общем-то приборка здесь была закончена.
- Как в школе дела? - спросила мать.
- Нормально, как еще.
- Почему ты постоянно отделываешься формальными ответами?
- Все так говорят.
- Меня все не интересуют… - На Дину она даже не смотрела, сидела с закрытыми глазами. Дина заметила на ее колготках дыру, в ней виднелись расширенные вены, точно извилистая река на карте. - Я разговариваю со своей дочерью.
- У меня все нормально.
- А самочувствие?
- Еще лучше.
- Приливов нет?..
Дина смолчала.
- Я знаю, что твои месячные не всегда хороши и безболезненны. Меня не обманешь.
- И не собираюсь. Не привязывайся ко мне.
Мать открыла усталые глаза.
- Мы не общаемся по-настоящему уже очень долго. Меня это беспокоит.
- А меня нет - потому что все нормально. У каждого своя жизнь…
- Куда ты?
- Мне уроки делать надо!
Дина не говорила родителям о Серже, им вовсе незачем знать, а ей не хочется слушать стенания по поводу безвременно оборвавшейся жизни такого молодого человека…
Дина вышла из комнаты с пылесосом в руке. Заталкивая его в кладовку, она думала, что сойдет с ума быстрее говоря с матерью, чем общаясь с призраком. Теперь ей было наплевать, пусть считают ее чокнутой. Почему из-за этого Дина должна отравлять себе жизнь? Сейчас есть проблемы поважней.
Она заперлась у себя в комнате и села за компьютер. В течение получаса Дина бездумно играла в пинболл.
Позвонил староста класса и еще раз уточнил, что гроб с Сержем повезут от школы. Несмотря на воскресный день, все будет так, как положено. На кладбище поедут те, кто захочет.
- Ты поедешь? - спросил староста.
- Не знаю. Дожить надо до завтра.
- Мрачно шутишь, - сказал он и повесил трубку.
Дина снова уставилась на дисплей. Она сидела и ждала сама не зная чего.
4
Белая «Ока» остановилась на перекрестке, резко затормозив и чуть не стукнувшись о бампер впереди стоящей «Лады». Лидин провел рукой по мокрому лбу, не понимая, то ли это дождевая вода, то ли пот. Может, все вместе.
Лидин колесил по городу уже больше часа и не решался поехать домой. В его сознании наступил кардинальный переворот, разум перечеркнула вертикальная трещина, от которой стали расходиться более мелкие. До сих пор перед его глазами стояла картина разбивающегося в проклятой квартире стекла. Дождь из мелких осколков засыпает пол.
Страх переставил все с ног на голову. Лидин с трудом отдавал себе отчет в том, что делает. Плотина прорвалась - и то, что он сдерживал уже давно, хлынуло в реальность бурным потоком.
Лидин сидел близко наклонившись к рулю. Машина двигалась неровно, точно она был неопытным водителем, не освоившим толком педали. Удивительно, что до сих пор «Ока» не вылетела на обочину или не врезалась в другую машину. Лидин действовал почти не думая. Вытаращенными глазами он смотрел сквозь покрытое влагой ветровой стекло.
Ударив в очередной раз по тормозам, он не заметил, что задний бампер «Лады» оказался опасно близко.
Еще до того, как зажегся зеленый свет, дождь пошел с новой силой. Лидин со злостью стал бить по рулевому колесу кулаками.
Все против него! Они хотели его смерти - совершенно ясно. Никаких сомнений. Они, писатель и его мнимая племянница, заманили его в проклятую квартиру. Эти двое вызвали привидение, чтобы оно его уничтожило. Сожрало. Сожгло.
Но он не поддастся.
Ему нужно сосредоточиться и выработать план действий. Для этого лучше всего не возвращаться сейчас домой, а немного поездить.
Подумать, подумать, подумать…
- Проклятый дождь! Гад! Сдохни! - Лидин врезал по рулю снова, не чувствуя боли.
Средних лет блондинка с машине слева от него повернула голову. В ее светлых глазах появился страх, затем смущение и стыд, словно она подглядела за тем, как водитель занимается онанизмом.
Лидин бросил на нее бессмысленный взгляд, и блондинка быстро занялась магнитолой. На ее лице была гримаса, выражающая однозначное отношение: «Псих! Придурок!»
Агент хотел наорать на нее. Еще лучше, конечно, вылезти из машины, вытащить стерву наружу за волосы и как следует врезать, но его мысли стремительно переключились на другое.
Лидин был уверен, что призрак где-то поблизости. Агент помнил, как выскочил из подъезда и опрометью бросился к машине, а невидимое горячее облако преследовало его по пятам. Облако то возникало, то исчезало все то время, пока он колесил пол залитым дождем улицам.
Загорелся зеленый, Лидин надавил на газ, но тут же затормозил. Сзади просигналили. Лидин едва не закричал. Его переполнял страх, ощущение того, что его загнали в угол. Ему едва хватало внимания, чтобы вести машину нормально. Пот стал течь по лбу настоящим потоком.
Лидин смотрел в зеркало заднего вида. Несколько минут назад ему почудилось, что кто-то сидит позади него и сверлит глазами ему затылок.
Сейчас это чувство возросло до немыслимой остроты. Агент обернулся. Ничего на заднем сиденье нет. Обыкновенный салон… за исключением того, что стало невыносимо жарко.
Управляя одной рукой, Лидин начал снимать куртку, потом швырнул ее рядом на кресло.
Дождь барабанил по крыше и стеклу, дворники поворачивались, но все эти звуки, включая шум снаружи, перебивал уже знакомый треск. Вновь завоняло горелым. Когда этот запах ударил Лидина в ноздри, волосы его зашевелились.
- Пошла к черту! Чего тебе надо! Отстань! - закричал он.
Проклятая тварь все-таки добралась до него. Лидин понимал, что его разум постепенно разваливается на части. Куски того, что было раньше единым целым, падали в никуда.
- Ну и что ты сделаешь здесь?
Лидин снова начал колотить по рулю. Его глаза полезли на лоб. Казалось, он все еще внутри той квартиры, с которой мыкается больше года и которая, он знал, убьет его… Призрак приближается, протягивает руки.
Вид водяных струй, бегущих по стеклу, сменился картинкой: ясно видна обнаженная женская фигура, выходящая из темноты. У нее длинные руки и длинные мертвые пальцы и обкусанными ногтями. Подушечки пальцев сине-черные, словно она испачкала их чернилами.
Призрак смотрит в упор, Лидин заворожен игрой отблесков смерти в ее темных глазах. Вспышка… Фигура пропадает.
Агент выпадает в реальность.
- Не возьмешь! Не доберешься! Пошла! Пошла отсюда!
Лидин крутит нажимает на кнопки магнитолы, ища какую-нибудь беззаботную музыку, и начинает во всю мощь петь «Глюкоза».
Снова сигналят. Приходится поворачивать. Все равно куда. Машину, точно лодку, несет по течению.
Нога Лидина оживает и давит на газ, агент вскрикивает, стискивая руль. «Ока» несется вперед, приближаясь к медленно едущему рейсовому автобусу. Нога прилипает к педали намертво. Лидину удается вывернуть руль, и на скорости почти шестьдесят километров в час, на оживленной улице, он врезается в стоящую возле обочины «Газель». Его бросает ребрами на руль, раздается слабый хруст.

Предыдущая страница 20 Следующая страница


21 Артем Тихомиров

Лидин задыхается. Машину чуть развернуло вправо. Капот превратился в ком стального месива. Мотор заглох. Стекло покрылось большими трещинами. Музыка по радио продолжает играть.
Жарко. Температура возрастает. К лицу агента прикасаются холодные пальцы.
- Не убивая меня, - хрипит он, нащупывая ручку двери.
Лидин открывает глаза, не замечая, что вокруг скапливаются зеваки. Они стоят за водяной завесой, где-то не в этом мире, ну и пусть. Это другая планета, здесь другие законы.
Агент замечает, что внутри машины становится светло. Что-то горит, пары масла загорелись, может быть взрыв, думает Лидин.
И смотрит на свои ноги.
Из-под брюк идет свет, порождаемый маленькими резвыми языками пламени. Лидин поднимает штанины. Пламя поедает его кожу, плоть, кости, из образовавшихся отверстий вырывается оранжевый огонь. Боли нет совсем, только нечто странное, напоминающее щекочущее прикосновение травы.
Из-под рубашки тоже появляется свечение, словно под ней спрятана зажженная лампочка. Пламя пожирает его живот, ползет вверх к груди, в то время одежда остается абсолютно целой.
Лидин издает вопль и бьет себя ладонями по животу, ногам, груди…
Дюжина зевак на обочине рядом с «Газелью» и поврежденной «Окой» наблюдали эту картину. Они боялись подходить. Кто-то громко говорил о том, что надо вызвать милицию. Из машины никто не выходил, а потом музыку в салоне перекрыл отчаянный крик. За стеклами заметалась тень, замелькал желтоватый свет.
Какой-то мужчина обошел «Оку» и открыл дверцу посмотреть, что стало с водителем. Он отпрянул назад мгновенно, потому что водитель сам выскочил наружу.
Охваченная огнем фигура вопила во все горло и размахивала руками. Зеваки прянули в стороны, заплакал ребенок. На другой стороне улицы люди оборачивались, не понимая, что происходит. Машины остановились, звук клаксонов слился с криками горящего человека.
Никто из зевак не пошевелился.
Человек из «Оки» так и горел. Потом многие рассказывали, что оранжевое пламя будто вырывалось изнутри него и было очень сильным. Одежда оставалась целой, языки огня высовывались из всех щелей и был слышен шум. Словно от турбин реактивного самолета, только тише.
Лидин побежал, не видя уже ничего и не понимая. Он таял на глазах. Дождевая вода шипела, соприкасаясь с огнем, но не могла погасить его. Агент несся наугад вдоль направления движения. По существу, он был уже мертв. Огонь горел внутри его черепа. Водители наблюдали, как страшная фигура проносится мимо их автомобилей.
Через десять метров человек ударился о багажник какой-то машины и упал на спину. Дыма не было, как не было и запаха.
Прошло несколько секунд, пока кто-то решился посмотреть, что стало с этим бедолагой. Пара водителей подбежала с куртками и плащами наготове, но сбивать пламя уже не понадобилось.
От Лидина не осталось ничего, кроме пепла и целой одежды. Вода промочила и ее и пепел. Огня как ни бывало. Не увидели зеваки ни тлеющих углей, ни костей.
- В чем дело? - спросил кто-то звенящим голосом
Никто не отвечал. Все стояли и смотрели, как пепел смывает дождевая вода, бегущая под уклон.
К прибытию наряда ДПС от Лидина осталась только одежда.
В разбитой «Оке» радио орало еще минут десять, пока один из милиционеров не вырубил его ударом кулака.
5
Несколько часов кряду Максим читал дневник. К моменту, когда он решил сделать перерыв, ему удалось преодолеть одну треть всего объема тетради.
Иногда почерк становился неразборчивым, приходилось буквально проламываться через чащи непонятных предложений, но чуть позже Снегов сумел приспособиться и понять манеру письма Авеличевой.
Информации, которая бы касалась сегодняшних событий, в начале тетради, конечно, не было. Снегов видел мысли и чувства девочки-подростка, не встречающей понимания в жизни. В пятнадцать лет кажется, что весь мир против тебя, что все кругом тебя ненавидят. Примерно с таким настроением Ксения начала дневник 12 декабря 1997 года, в день своего рождения.
Она пишет о ссоре с матерью и отцом, и о том, как пошла к подруге. Там девчонки впервые в жизни пробуют водку с пивом - стащили из холодильника запасы старшего брата. Ксения дотошно описывает свои ощущения. Она хорошо помнила их на следующее утро.
Максим нашел, что словом Авеличева владела неплохо и весь ее дневник в целом довольно занимательное чтиво. Отношения с одноклассниками, обиды, влюбленность, дружба. Девушка открывает для себя закономерности взрослого мира, к которому приближалась со скоростью света, словно потерявший управление звездолет. Максим отмечает, как четко и метко Ксения дает определение многим чертам жизни взрослым. Она не хочет взрослеть и прямо пишет об этом в дневнике.
Оторвавшись от тетради, Максим подумал, что Елисеев был прав, отдавая дневник Кочневу. Если, конечно, делал это по своей воле… Здесь есть над чем подумать. Строки действительно пульсировали невидимой жизнью.
Снегов вспомнил, как в детстве бабушка заставила его в наказание съесть целую кастрюлю теплой манной каши. Максим давился, но ел, понимая, что виноват и должен искупить свою вину. Сама по себе каша была вкусной, но ее количество сводило на нет это преимущество.
Сходное чувство у него возникло при чтении дневника. Периодически чувство отвращения возвращалось, провоцируя тяжелый ком тошноты, но писатель терпел.
Перед ним разворачивались невиданные и странные картины чужой жизни. Воображение дорисовывало то, о чем впрямую не говорилось. Была в этом какая-то будоражащая магия. Именно она не давала оторваться от написанного.
Иногда в очередности дней случались провалы, Ксения не возвращалась к записям по неделе, иной раз и больше. Это был период сдачи экзаменов в последних классах, подработки летом, вступительных экзаменов в Университет.
Максим искал малейшую зацепку, которая помогла бы ему понять, откуда исходит та сила, которая убивает людей сегодня.
Отношения между матерью и отцом Ксении были плохими. Кажется, они ненавидели друг друга со дня свадьбы. К такому выводу склоняется сама девушка. Она описывает некоторые эпизоды из стычек между родителями, изумляя Максима отсутствием личной оценки. Точно это сугубо документальное повествование. Может, это защитная реакция на чересчур травмирующие обстоятельства? Либо так, либо Ксения обладала просто стальными нервами и способна была воспринимать внутрисемейную войну с холодной головой. Снегов не мог сказать определенно, но склонялся к версии, что Авеличева предпочитала уходить внутрь себя и переживать все там, не доверяя в этом вопросе даже дневнику.
Максим думал, что потерял призрачный след, ведущий в ее прошлое, но ему повезло найти то, на что он даже не рассчитывал.
Мать Ксении умерла зимой 2000 года, в начале февраля. Запись, сделанная после похорон оказалась наиболее важной из всего, что Максим прочел до того.
...
…Ее обзывали чокнутой, а врачи, наверное, поставили бы диагноз - пиромания. Отец мне как-то рассказывал, что мама в детстве баловалась спичками, постоянно что-то поджигала. Руки у нее были все в волдырях. Причем, насколько я поняла, пиромания ее охватывала только на короткое время. Спички от моей мамы прятали, а она их все равно находила. Вот что отец сказал: «Дед выругал ее, а потом нашептал бабке, что Галя может и сама вызывать огонь. Он видел, как из указательного пальца Гали появлялся огонек…» Может, отец и выдумывает. Хотя почему и не поверить? Они жили как собака и кошка, я понять не могу, как только не разбежались через неделю после свадьбы.
Это значит, мама моя - чокнутая?.. Или не знаю, как ее еще назвать. Когда она подростком стала, то ее поместили в спецшколу и там наблюдали. Это после того случилось, как мама подожгла пустующий дом в конце улицы, а было сухое жаркое лето - пожар мог спалить все жилые дома поблизости! Она не сказала, почему подожгла. Родители опасались за нее и решили отдать на время специалистам. Отец сказал, что бабушка спрашивала у знахарки, древней старухи, откуда это могло быть, а знахарка ответила, что это нечистая сила. И послала бабушку еще спросить - у старика, который жил один в лесу. Будто бы он волхв, стерегущий старое капище. Так этот вот старик заявил, что рядом с моей мамой ходит дух, связанный со стихией огня. Откуда она его подцепила, он не может сказать, пока не встретиться с девочкой сам. Вот, оказывается. Может, отец, конечно, и выдумывает, но сомневаюсь. Я ведь и раньше чувствовала нечто такое, что идет от мамы. Ну вот, а в спецшколе она ничего такого не выкинула, не пыталась ничего жечь, и родители забрали ее назад. Правда, по словам отца, она долго ничего не говорила, месяц, наверное. Бабушка хотела ее отвести к тому старику, да в последний момент испугалась. Решила все оставить как есть. Вдруг само исчезнет. Об этом своему мужу, дедушке моему, она только перед смертью рассказала. Когда мама выросла, ничего за ней особенно странного не было. Пришибленная - так сказал отец. Он ее впервые такой и увидел. Я вот и думаю… Может, ненависть между ними из-за этого возникла… Не знаю, у меня сейчас с головой не в порядке. Сплю плохо с похорон. Все запах горелого чудится. Может, из-за того, что узнала от отца? Ему тяжело, несмотря ни на что. И мне. Хотя и меня мама ненавидела, но я ее люблю. Плачу. Зареванная хожу.
Максим провел рукой по шее, на которой выступил пот.
Не может быть! Так просто? Он уже и не надеялся найти что-нибудь этакое. Снегов встал из кресла и заходил по комнате. Мысль напряженно работала.
Надо уложить все факты в нечто более стройное, чем сейчас. И ведь это все было на поверхности. Еще вчера Максим мог узнать о матери Ксении и о ее… связи с потусторонним.
Максим положил тетрадь на стол, сжал виски обоими кулаками. Голова шла кругом.
Итак, тропинка резво бежит в прошлое - яснее ясного. Там существует некая отправная точка, от которой начинается отсчет странных событий. Скорее всего, узнать, каким образом Галина получила этот «подарок» не удастся, потому что бабка и дед Ксении умерли. Может, это и не столь важно пока.
Дальше. Мать Ксении умирает в 2000 году, за четыре года до самоубийства дочери. Мать и отец ненавидели друг друга. Мать при этом не очень хорошо относилась к дочери. Остается вопрос: почему? Можно ненавидеть мужа, однако ребенок есть ребенок… Хотя кто знает. Способна ли была Галина мыслить нормальными категориями. Трудно представить ему, Максиму, человеку постороннему, что пережил ее муж за все эти годы. Возможно, только смерть жены позволила ему откровенничать с Ксенией. Горе их сблизило. В ее случае горе, а в его…
- Облегчение, - сказал Максим, глядя на темный экран монитора. - Облегчение, вот что. Он рассказывает дочери о прошлом… Не сходится… Стал бы он делать это, если бы люто ненавидел ее?.. А про их вражду я слышал.
Значит, тогда между ними отношения были нормальными, сразу после материных похорон! Кстати, на протяжении всего дневника намека на конфликт с отцом не было. Их стычки не выходили за рамки мелких бытовых ссор, которые ничего не значили.
Что-то начало происходить с Ксенией после смерти матери вплоть до того момента, как девушка не ушла из квартиры отца и не стала жить отдельно, заручившись поддержкой своего парня.
Эта гипотеза уже на что-то похожа. Постепенно картина проясняется.
В голове у Максима возник шум, черные точки замелькали перед глазами. Писатель посмотрел на тетрадь.
- Неужели это ты?
Снегов уперся рукой в стену, чтобы не упасть. Надо позвонить Дине и рассказать.
Телефон откликнулся сам, почти мгновенно. Максиму показалось, что он находится за много километров от него. Еще до того, как писатель поднял трубку, он уже знал, что новости плохие.
- Это Дина. Не отвлекла?
Максим крепко зажмурился и потом осмотрел комнату. Казалось, ее осветили мощными прожекторами.
- Не смотрел новости?
- Новости?
- ТАУ?
- Нет, я вообще телевизор не включал. Читал дневник. Там…
- Лидин погиб!
Максим сел на подлокотник кресла. Сейчас было особенно остро чувство подкрадывающейся смерти. Инстинкты требовали немедленного бегства.
- Откуда ты знаешь?
- Я смотрела новости, говорю же! - Голос Дины походил на звон бьющегося стекла, и Снегов вспомнил, как лопнуло стекло в проклятой квартире. - Рассказывали про человека, который врезался в «Газель» и выскочил из машины под дождь… Он горел на ходу и кричал. А потом упал… и… умер… Ничего не осталось…
- Ничего не осталось, - повторил Максим. Так или иначе усталость сказывалась на его реакциях. Смысл слов доходил не сразу.
- Один пепел. В репортаже сказали, что это было очень быстро. У некоторых свидетелей спрашивали, там было много людей!.. И…
- Дин, успокойся, пожалуйста…
- Люди умирают. Все, кто в это ввязывается! - вскрикнула она.
- Дина, криками мы ничего не изменим!
Девушка издала невнятный звук. Наверное, плакала.
- Надо это остановить! Макс! Остановить!
- Я знаю. Я пытаюсь понять, в чем дело и откуда все началось… Я нашел…
- Показывали машину. Белая «Ока». Я знаю, хорошо рассмотрела. Это Лидин - призрак его сжег! Лидин был с нами, и его убили!
- А тело?
- Нет тела, я же сказала! Пепел только. Его в ливневую канализацию смыло почти сразу же! Милиция никак не комментирует. Никто ничего не знает… А я знаю!
Максим повысил голос.
- Я тебя понял! Понял! Подожди, давай не будем истерить, ладно? Это только мешает. Да, он погиб, я тебе верю. Он уехал от нас, где-то был, занимался своими делами, а потом призрак решил с ним разделаться. Тут есть своя логика, я имею в виду это чудовище… оно нам, конечно, не выложит свои мотивы на блюдечке с голубой каемочкой… Нам нужны светлые холодные мозги…
Дина плакала и, видимо, не слышала его. Максим остановился и стал ждать, когда она успокоится.
- Я выяснил кое-что из дневника… Возможно, дальше появится еще информация. Слушай. Мать Ксении была немного ненормальной - в обывательском понимании… Я думаю, что у нее было что-то не в порядке с генами, и они определили ее предрасположенность к психозу. Ксения пишет, что она - пироманка. В подростковом возрасте Галина была опасна, какое-то время провела в спецшколе, но там ничего опасного не проявилось. Не знаю, был ли у ней диагноз… Ксения узнала про мать от отца после того, как та умерла в 2000 году. Бабка Ксении узнала от волхва, что ее дочь имеет связь с каким-то духом, который относится к стихии огня. Понимаешь? Вот откуда ниточка тянется…
- Семейное проклятье, что ли?
- В точку! Именно об этом я и думаю. Очень может быть, что предки Ксении подверглись проклятию давным-давно, но оно приобрело эти формы относительно недавно. И получилось, что связь с потусторонним миром начала проявляться у матери Ксении. Этот огненный дух, возможно, вселялся в нее. Полный контроль Галина, наверное, смогла установить только над проявлениями своей мании и способностей к пирокинезу… об этом Ксения тоже упоминает. Но характер и личность Галины, видимо, подверглись некой деформации, отсюда жуткие конфликты между родителями Ксении. Галина ненавидела своего мужа! И, возможно, Ксению тоже. Потому как, видимо, не всегда была человеком…
- Ужас! Она ничего не сжигала? Ну, при этой девушке?
- Я пока не встретил упоминаний об этом. Просто я думаю, что могло быть там, в недостающих листах! И еще: между 2000 и 2004 годом произошло нечто, что испортило отношения между отцом и Ксенией. Вплоть до того, что они перестали жить в одной квартире.
- Да, понятно. Выходит, дух огня соединился с призраком самоубийцы… и они теперь вдвоем принялись за дело. Сначала дух слился с привидением, а теперь… ко мне подбирается? Довольно смешно…
- Другого объяснения пока не вижу, - сказал Максим. - Но ты погоди. Я еще не встречался с отцом Ксении и с Шевцовым. Рано делать окончательный вывод…
- А я чувствую, что это правда. И… Я не хочу, чтобы он был во мне. Я не допущу, чтобы в меня влезла какая-то дрянь… Надо прекратить эти смерти. Сколько еще должно умереть народу?..
Максим мысленно увидел пальцы с черно-синими подушечками, безвольно упавшие руки - и догадка сродни озарению привела его в ужас.
Нет, ей не надо этого знать сейчас. Ни в коем случае! Молчи!
Снегов удержался с большим трудом.
- Дина, только ничего не предпринимай не посоветовавшись со мной, ладно!
- Хорошо. Что я могу предпринять? Сижу дома… Завтра на похороны пойду.
- Соберись, не вешай нос, - сказал Максим. - Мы победим. - Но тут же понял, что не верит в победу.
Дина, кажется, думала о том же.
- Сомневаюсь.
- Брось… Ксения дает нам ключи, надо только ими правильно воспользоваться. Она пишет о том, что ее посещал запах гари. Это началось после смерти матери. Ксения плохо себя чувствовала - и не только из-за того, что переживала по поводу ее смерти.
- Как ее мать умерла?
- К сожалению, Авеличева не написала. Есть слабая надежда, что мне расскажет ее муж.
- Ну, попробуй, не знаю. Э… слушай, мне уже некогда разговаривать. И неудобно. До завтра тогда.
- Хорошо, я позвоню.
- Ага, пока.
Максим не успел спросить ее, все еще ли она собирается написать призраку письмо. Впрочем, эта идея ничем не хуже все других.
Снегов приготовил себе ужин, уже чувствуя себя смертельно уставшим. Он еле волочил ноги, однако ему нужно было подкрепиться, чтобы поработать с дневником еще пару-тройку часов.
Пока разогревалась еда, Максим составил себе примерный план завтрашнего дня. С похорон он сразу поедет к отцу Авеличевой. Тянуть с этим не стоит. Погиб еще один человек, и наверняка смерть эта не последняя. Потом, если будет время, попытается встретиться с Шевцовым. Что-то из этого должно дать результаты.
Время ускоряется. Смертельный механизм работает и отсчитывает секунды. Максим начинал сходить с ума от дурных предчувствий. Что-то в его голове стало разлаживаться.
Снегов воображал себе, как Дина берет лист бумаги и пишет на нем какое-то сообщение, тщательно подбирая слова. Может, быть так: «Скажи, что ты хочешь! Если у тебя есть, что написать, вот тебе ручка. Я внимательно выслушаю. Эту проблему необходимо решить».
…Девушка прочитала несколько раз свое послание и занесла ручку, чтобы зачеркнуть все, но остановилась, подумав, что сейчас не до красивостей.
Ей хотелось спать. Эти дни истощили ее душевные и физические силы.
Дина положила записку на край стола и оставила ручку рядом с ней. Через десять минут девушка лежала под одеялом в смотрела на потолок. В комнате родителей тихо работал телевизор, но нельзя было различить ни слова. Сердце у Дины неровно стучало, отдаваясь в висках. Она боялась, что вдруг услышит, как призрак пишет ответ. Увидит тот же самый обнаженный силуэт…
Перед тем, как заснуть, Дина подумала, что теперь уже, наверное, поздно. Они с Максимом потратили время попусту и упустили возможность все это остановить… Уходя в сон, она не сомневалась, что права.

Глава восьмая

1
- Ты что, пил вчера?
- Нет. Почему спрашиваешь?
Алла посмотрела на Максима искоса.
- Твоим лицом только беременных пугать. Не ходи по оживленным улицам.
Снегов хотел сказать, что и сама она выглядит не для обложки глянцевого журнала. Мешки под глазами, лицо не накрашенное, серое, тонкие губы сжаты в полоску. За то время, пока Максим ее не видел, Алла постарела, а тут еще смерть бывшего мужа.
- Не буду ходить…
- Так в чем дело?
- Не выспался ни черта.
Алла промолчала. Погода была хуже некуда. Небо затянуло наглухо, медленно ползли на юг темно-серые массы туч. Моросил дождь, больше похожий просто на водяную пыль.
И было холодно. Сырость пробиралась под одежду, изо рта шел пар.
Максим стоял вместе с Аллой чуть в стороне от свежей могилы и смотрел, как Валерия и невесть откуда взявшиеся дальние родственники Дмитрия раскладывают на холмике цветы. Дождь тихо стучал по зонтам. Муж Аллы, Макар, помогал остальным.
Максим чувствовал себя лишним. Его тянуло в сон, и он как будто соскальзывал туда на несколько мгновений. Из-за этого грань между реальностью и грезами становилась все более зыбкой.
Вопрос Аллы как раз заставил Максима проснуться. Он поежился, понимая, насколько жалок и бессмыслен этот похоронный ритуал. Здесь, на кладбище, в серой влажной пелене и сумраке писатель почти осязал присутствие смерти.
Дмитрия хоронили в закрытом гробу. Алла сказала, что класть туда было нечего. Они с Валерией принесли в морг только его лучший костюм, темно-серый. Максим вообразил себе эту картину. Подкатила тошнота.
Сейчас бы он поехал домой, забрался под теплое одеяло, свернулся в позу эмбриона и забыл обо всем на свете…
Похоронная бригада ушла, оставив родственников отдать умершему последние почести.
Максим огляделся. Елисеев так и не пришел. Вообще, не было никого, кто когда-то учился с Кочневым в Театральном или работал с ним в разных труппах. Никого. Память о человеке испарилась мгновенно.
- Поедешь с нами? - спросила Алла. - Посидим… Видишь, народу не много.
- Нет, скорее всего. Извини… у меня срочное дело.

Предыдущая страница 21 Следующая страница


Ожог 22

- Да ты белены объелся!
Макар Савинов посмотрел на них и вернулся к разговору с Валерией. Они стояли возле могилы. Макар курил. Облачка белого дыма под моросящим дождем походили на призраков. Максим поежился.
- Хочешь нас бросить? Совесть-то у тебя есть?
- Я никогда этого не любил. Мертвому-то все равно… Да не вру я - сегодня у меня есть важное дело, встреча важная, пойми.
- Какое может быть сегодня дело? Никто, кто с нами, кто с Димой работал, не пришли, хотя я звонила! Свиньи! А теперь и ты уйдешь…
Максим закурил.
- Извини, не могу.
- Рассказать не можешь?
- Да, не могу. Личное…
Алла вздохнула.
- Врешь ведь. Ну и ладно…
Снегов мысленно извинился перед Кочневым. Тот бы его понял. О, еще как! Дело ведь касается напрямую и его смерти.
Ночью Максима мучили кошмары, гораздо более сильные, чем накануне. Он не бегал по квартире и не кричал, но хорошо помнил силуэт обнаженной женщины, которая стояла перед его кроватью, освещенная сероватым светом из-за сдвинутых штор.
Она смотрела на него и улыбалась. Или это было лишь похоже на улыбку, трудно сказать. Максим видел ее и пытался заговорить, назвать ее по имени, а в ответ увидел, что она отрицательно качает головой.
Пришел запах горелого и чувство, что его душат. Максим метался по кровати в полубреду, вспоминая записи Кочнева, описания его снов. На грани помешательства ему почудилось, что Кочнев - это он сам. Симптомы сумасшествия были идентичными. Один раз Максим даже услышал, как ботинки бьют по бетонным ступеням. Неужели в тот момент он вторгся в сон Дины?
Потом серо-черная завеса разорвалась, и Снегов увидел, что призрак склонился над ним, словно пытался рассмотреть поближе.
Максим открыл рот, чтобы заорать, но женщина приложила длинный белый палец к губам. У нее были огромные, глубокие, как шахта, глаза. В них Снегов различил отсвет тлеющих углей.
Костер. Огонь. Угли. Запах горелого.
Максим вспоминает мать Ксении.
Рядом с ней был дух огня… Неизвестно, что ему нужно.
Бабка не повела Галину к волхву, потому что испугалась в последний момент и решила оставить все как есть…
А если бы повела, может, ничего этого и не было бы? Откуда это пришло?
Максим просыпается с криком - разбудил его будильник. Вместе с этим электронным звуком на него навалилась усталость. Он спал, но не накапливал силы, а тратил их неизвестно куда. Теперь ясно, что призрак начал использовать в качестве батарейки и его тоже.
Только в этот раз все происходит быстрее, думает Снегов. Я не буду мучиться так долго, как Дима…
- Эй, Снегов, уснул, что ли? - сказала Алла.
Максим посмотрел на нее.
- О, совсем выпал… Кажется, точно не спал. Как лунатик, честное слово!
- Что? - Максим выбросил недокуренную сигарету.
- Подумай еще раз. Я лично тебя зову, приглашаю… Ну, посидишь час, никто не будет тебя поить до полусмерти. Или вообще не пей, раз за рулем.
Максим посмотрел на украшенную цветами и венками могилу.
- Извини, время дорого.
- Псих. Ненормальный. Проваливай и будь проклят.
2
Дина постаралась встать как можно дальше от гроба, установленного перед школьными дверьми на крыльце. Девушка спряталась за спинами рослых парней. Ей было противно и холодно.
11 «Г» пришел практически в полном составе. Здесь же стояли учителя старших классов, директор и завуч, она же преподаватель биологии. Пришли многие из других классов, но в основном чтобы поглазеть на редкое зрелище. Мать и отец Сержа стояли возле гроба и о чем-то тихо беседовали с директором.
Дина не понимала, зачем им понадобился весь этот цирк. Все выглядело до тошноты пристойно и пошло. Никто, в принципе, не знал, что делать в подобной ситуации.
Такая нелепая, негероическая, хотя и несправедливая смерть не заслуживает подобного внимания к себе. Вряд ли это нравится самому Сержу. По большому счету, это просто издевательство над ним. Знали бы они, при каких обстоятельствах погиб Сергей и во что он случайно ввязался…
Дина подняла воротник куртки. Ей стоило сегодня труда объяснить матери, куда она собирается идти утром в воскресенье. Сработало какое-то вранье насчет одноклассницы, с которой они договорились вместе подготовить доклад по истории. Мать пофыркала и отправилась досыпать, при этом наградив Дину соответствующим осуждающим взглядом. Дескать, можешь мне не сочинять. Когда-нибудь я тебя выведу на чистую воду.
Дина пришла, когда уже установили на четырех сдвинутых вместе и покрытых черной тканью партах закрытый гроб. Он походил на большую красную гусеницу. Крышка уже была приколочена - внутри ничего, кроме одежды. Дина подумала, что нести его будет легко.
На школьном дворе стоял автобусы - один фирмы ритуальных услуг, другой - для желающих поехать на кладбище. Дальше, за пределами школы - автомашины.
Дина решила никуда не ехать. Это будет чересчур. Почему-то ей казалось, что все украдкой смотрят на нее и что-то подозревают.
Она прислушивалась к перешептываниям, стараясь понять, идет ли о ней речь. Кажется, тревога ложная. Это все нервы. Жить в таком напряжении нелегко, побочные эффекты не могут не проявиться.
Не хватало еще мании преследования, в самом деле!
Подошли родственники семьи, человек семь. Прервав тягостное молчание, заголосила толстая женщина, к ней присоединилась другая. Завуч вытирала глаза платком. Кто-то из девчонок 11 «Г» захныкал. Дина не видела, кто это.
Она отвернулась и стала смотреть на пустой корт, расположенный между двумя однотипными школами. Ту, вторую, практически не было видно из-за серой пелены моросящего дождя.
Возле гроба закричала мать Сержа. По толпе школьников прошел ропот. Дина задержала дыхание. Ее всю сковало холодом. Из всех ощущений самым явным был только ужас. Пахло табачным дымом, духами, туалетной водой, одеколоном, потом.
По корту бежала, прихрамывая, бродячая собака, Дина видела только ее силуэт. Зрелище это успокаивало. Пес был лохматым и черным, издали напоминал мультипликационную кляксу.
Хорошо хоть обошлось без похоронного оркестра, думает Дина.
Она сжимает в кулаке, спрятанном в кармане, свернутый вчетверо тетрадный лист. Послание с «того света» Дина нашла сегодня утром не на письменном столе, где его оставила, а возле своей кровати на полу. Тут же валялась и ручка, которой выведены были под текстом Дины такие каракули: «Уход… уход… отойду. Смерть… разорвать… заставил… не хотела…»
Первой реакцией Дины был гнев - она почему-то решила, что это написала мать. Однако через пару минут, когда сонное оцепенение спало, поняла, что предположение довольно глупое. Мать устроила бы ей головомойку, допытываясь, кому это она пишет послания, когда запирается в комнате на ночь. Запирается! Мать не смогла бы войти, тем более так, чтобы Дина ничего не услышала.
Наверное, она не хотела принимать правду. Призрак ей ответил. Смысл послания оказался недоступным, но единственная правда здесь в том, что дух вышел на связь.
Собственно, этого я и хотела… Надо расшифровать эти каракули… Как, скажите на милость, понимать подобные «откровения»…
Пока шла к школе, Дина обдумывала написанное. Мысли ее, однако, скатывались к другому. В то время, когда она спала, нечто снова проникло в ее комнату, и… Представить невозможно… В темноте двигалась над листом бумаги шариковая ручка, словно бы сама по себе. Это то же самый предмет мог очутиться у Дины в глотке, захоти призрак убить ее.
Избавиться от шока оказалось нелегко. Так или иначе, ничего не исправишь. Надо собраться и работать с тем, что есть.
Предположим, автор слов - дух самоубийцы. Тогда это может быть объяснением происходящего.
Но что можно здесь понять?
«Заставил». «Не хотела». Последнее, вероятно, относится к Ксении. Если связать с предыдущим, то, выходит, кто-то ее заставил что-то сделать… Дина прикидывала и так и эдак, но чем ближе подходила к школе, тем сильнее путались мысли. Тут нужна более светлая голова. Макс останется доволен результатами пробного «эфира»
Эфир?.. Потустороннее радио, некое подобие информационного канала? Над этим стоит подумать. Возможно, он осуществим не только при помощи бумаги, хотя сейчас это неважно.
Связных логичных предложений не получилось. Почему? Обрывки фраз похожи на фрагменты радиограммы, прорвавшейся через большие помехи, на послание в бутылке, которое плавало в соленой воде слишком долго и, промокнув, потеряло часть сообщения.
Слишком далеко, слишком трудно и много помех. Что надо сделать, чтобы помочь призраку более ясно выразить свои мысли? Дина не знала, ничего путного ей в голову не приходило.
Она наблюдала за черной дворнягой на корте и в тот момент, когда директор начал произносить свою неуклюжую, плохо выученную прощальную речь. Дина выглянула из-за широкой спины одноклассника и увидела его, стоящего у гроба со скрещенными на животе руками. Лицо директора раскраснелось, рот искривился. До чего же он показался Дине отвратительным, она захотела сплюнуть. Долго еще они будут продолжать этот кретинский спектакль? Директор говорил о молодых талантах, о будущих выпускниках, о перспективах, которые открываются сегодня перед всеми здесь стоящими. Он призвал поднажать на учебу перед лицом постигшего их всех несчастья. Потом вспомнил, каким Сергей Бунин был хорошим, прилежным учеником и какие большие надежды возлагали на него родители. В этом месте мать Сержа опять взвыла, припав груди мужа. Дина заметила, что многие ученики отвернулись при виде этой гнусной сцены. Директор попросил у женщины прощения, за что получил от отца Сержа уничтожающий взгляд. На том директор и замолчал.
Дворняга выбежала на середину корта и хрипло завыла.
Ее почти не было видно, призрачной тенью она нарезала круги вокруг воображаемой точки. Ее голос разлетался во влажном сумраке утра, планировал в пространстве между домами, порождая эхо. Люди на крыльце стали оборачиваться, не понимая, где воет собака. У многих на лицах Дина прочитала замешательство и страх
В эту секунду она пожалела, что пришла сюда.
3
Максим сбавил скорость до тридцати пяти, боясь, что может внезапно заснуть за рулем. К тому же видимость из-за дождя опять снизилась. Разбушевался ветер. Деревья по обеим сторонам пригородной дороги клонились к югу, ветви бешено раскачивались, мокрые листья сыпались на дорогу. Множество их прилипло к ветровому стеклу.
Машин было мало. Двусторонняя дорога вилась через холмы, Максим давно уже не видел ни одного строения, только возвышенности и деревья. Он начал сомневаться, что взял правильное направление. Может быть, не туда свернул. В этом районе Екатеринбурга Максим ни разу не был.
Проехал, гремя, самосвал. Максим на всякий случай взял правее разделительной полосы. Пять минут назад Снегов хотел позвонить Дине и узнать, как дела, но вспомнил, что сегодня она тоже на похоронах. Не самое удачное время, чтобы обсуждать дела.
Искать нужный дом пришлось долго. Всюду, на большом расстоянии друг от друга были натыканы пятиэтажные темно-серые дома. Их вид не внушал оптимизма, а в антураже из дождя и сумерек вообще наводил страх. Пространство между домами, точно после бомбардировок с воздуха, была покрыта полузасыпанными траншеями, ямами, завалена строительным мусором. Отыскать приличную дорогу Максиму удалось не сразу. Машина пробиралась по жуткому грязному проселку, пока не выехала на асфальтовое покрытие. Снегов сообразил, что сделал неверный поворот метров за двести до нужного места. Еще какое-то время он колесил между пятиэтажками в поисках строения номер шесть.
По мокрым зарослям шатались бродячие псы, посматривающие на него голодными злыми глазами. С крыш пятиэтажек лилось, густые заросли сорняка и молодые клены почти полностью закрывали первый этаж. Пока Максим шел к дому, ему никто не встретился. Писатель перешагивал через рыжие от глины лужи и чувствовал нарастающий гнев. Едва он свернул зонт, очутившись на крыльце, с бетонного козырька ему за шиворот полилась вода. Максим чертыхнулся.
Внутри подъезда было темно и пахло сыростью. За дверями разговаривали люди, где-то грохотал телевизор. Максим добрался до четвертого этажа и позвонил в железную дверь. На лестничной площадке пахло кошачьим дерьмом.
Пришлось позвонить и второй, и третий раз.
Максим, разъярившись, стал ходить по площадке. Из всех трех квартир здесь не доносилось ни звука.
- Кто там? - спросил хриплый мужской голос.
- Здравствуйте, мне нужен Сергей Павлович Авеличев.
- Кто вы такой?
- Мне нужно поговорить про вашу дочь. Прошу прощения, если помешал чем-то… Дело не терпит отлагательств!
- Я вас не знаю. Какого лешего?.. Она умерла год назад! Она больше нигде не учится, нигде не работает! - рявкнули из-за двери.
- Я знаю. Я ее не знал лично, но… это очень серьезно. Мне надо у вас кое-что узнать!
- Если не уйдете, я возьму топор…
Не было похоже, чтобы отец Ксении был пьян. Своей яростью, он, скорее, заглушал страх.
- Топор вам не поможет, потому что я не уйду. Я не для этого добирался в ваш грязный вонючий уголок! Я буду сидеть под дверью, пока меня не заберет милиция, но тогда я им расскажу все. И про Ксению, и про вас! Поняли?
Максим дал выход своему гневу. Придумывать какие-то небылицы он не собирался. Гораздо выгоднее в этой ситуации идти напролом. Взять настойчивостью. Авеличев боится. Значит, на то есть причины.
За дверью долго молчали.
- Что вам нужно?
Авеличев пытался сохранить остатки принципиальности. Максим почувствовал, что одержал верх, хотя не ждал, что будет так быстро.
- Я задам вам несколько вопросов, вы ответите - и все! Никто ничего не узнает, слово даю. Это информация частная. Просто без вашей помощи… нельзя будет решить ряд проблем.
- Хотя бы в ваш паспорт взглянуть можно будет? - спросил Авеличев.
- Без проблем.
Снова пауза. Авеличев боролся с собой. Максим подумал, что, возможно, сейчас приговаривает его к смерти.
Елисеев не пришел на похороны… Вдруг он тоже сгорел?
Максим взмок. Поскорей бы он уже открыл бы.
- Она за старое взялась? - спросил Авеличев.
- Кто?
- Она все еще жжет?
- Откройте - и мы поговорим.
- Ладно.
Авеличев стал возиться с замками, их было немало. Наконец громко скрипнула стальная задвижка. Максим увидел небольшого человечка в клетчатой рубахе и стареньких спортивных брюках. Наполовину седые волосы зачесаны назад. Небольшие усы. Смотрящие исподлобья серые глазки.
- Входите, - сказал Авеличев.
Максим попал в темную прихожу. Хозяин не стал зажигать свет, а занялся замками, закрывая их в обратном порядке.
- Вы из милиции? - спросил он у Снегова.
- Нет. А разве для этого есть повод?
- Откуда я знаю. - Резко.
Авеличев обернулся. Чем-то он напоминал Ганнибала Лектера из фильмов и книг.
- С этой историей связаны смерти людей. Вы должны мне рассказать все, что знаете. Думаю, именно вы можете прояснить ситуацию. Вы ее отец.
- Последние полтора года она здесь не жила, - сказал Авеличев.
- Я знаю.
- Документы дайте поглядеть.
Максим дал ему паспорт. Только тогда хозяин включил тусклое бра и начал рассматривать документ.
- Снегов Максим Анатольевич? Хм… если не фальшивка, то все в порядке. Чем вы занимаетесь?
- Я писатель.
- Вот тоже работа для мужика, - проворчал Авеличев.
- Не хуже любой другой.
- Идемте в комнату.
Бра погасло. Максим снял ботинки и почти ничего не видя повесил куртку на крючок. Он добрался до комнаты с занавешенными шторами и сел в указанное кресло. Авеличев выключил маленький телевизор, стоящий на тумбочке, сел и взялся за сигарету.
- Можете курить, если приспичит.
Они сидели в сумерках. Так было даже лучше. Максим не видел лица хозяина, а тот наверняка плохо различал его.
- Откуда вы знаете мою дочь?
- Я ее не знаю и не знал. Так сложились обстоятельства. Сюда я пришел только после того, как провел небольшое расследование.
- Не такое уже и небольшое, видать.
- Не имеет значения… - Максим вынул свою записную книжку. Хозяин закурил, наблюдая за ним. С чего начать? Вопросов был миллион. - Вы готовы разговаривать со мной?
- Смотря, чего вам надо. - Говорил Авеличев с небольшим деревенским акцентом, на «о».
- Сегодня я был на похоронах своего друга, который погиб, сгорел при непонятных обстоятельствах. Сегодня же одна моя знакомая тоже хоронит человека, умершего таким же образом. Вы сказали, что она взялась за старое… Кто она? Ваша дочь?
- Подождите. - Авеличев поднял руку. - Для начала… От какой точки вы двигались?
- От дневника вашей дочери.
Авеличев молчал. Рука, державшая сигарету, дрожала.
- Значит, она вела дневник. Ясно.
- Вы не знали?
- Думал об этом, конечно, но она никому его не показывала, ни мне, ни матери. Значит, дневник… Быть не может.
- Что?

Предыдущая страница 22 Следующая страница


23 Артем Тихомиров

- Что в нем?
- Обыкновенные записи для личного дневника. По дням. Жизнь, мысли, ощущения… Он начат еще в 97 году. О ваших взаимоотношениях с женой. Простите, но я вынужден был прочесть.
Авеличев провел ладонью по лбу, рассмеявшись.
- Не все мертвецы успокаиваются сразу, да?.. Если читали, тогда знаете, что у нас с Галиной было не все в порядке. Мы жили как на войне. Удивляюсь, что продержались так много лет. Может быть, это часть проклятия, кто его там знает! Наверное, мы думали о Ксюше, оба… Пусть Галина и была такая, но о дочери она заботилась - в меру сил, насколько позволяло это…
- О чем вы говорите. Что это?
Авеличев курил быстро, теперь зажег новую сигарету.
- Мне ее практически насильно всучили, расписали как хорошую хозяйку, как распрекрасную будущую жену. А я что? Только что из армии пришел. Два года женщин не видел, а тут сразу, моя мать потащила меня на смотрины. Ну и справили все за три месяца. Я Галю знал с детства, но мы не общались, она мало с кем водилась тогда, некоторые ее чокнутой считали. Оказалось, не зря считали. Во мне-то гормоны бурлили, я ж не головой думал. Да и откуда было знать? Родители Галины хотели сбагрить дочь любой ценой. Я ее когда увидел взрослой, у них дома, мне она понравилась. Красивая, тихая, думал, что действительно хорошая жена для домашнего хозяйства. Но я, конечно, сомневался… Молодой был - тянуло погулять еще… Наобещали мне золотых гор, я и уши развесил, дурак. То, что Галина какая-то пришибленная и странная была, мне было наплевать. Посчитал, что в скромницы заделывается.
- То есть, вы не знали ничего о ее выходка, когда она была подростком?
- Нет, не знал. Удивительно, что в деревне удалось это скрыть. Пиромания, психоз - если и говорили об этом, то в шутку. А уж когда я женился на ней, все помалкивали, чтобы меня не расстраивать. А Галина давно уже ничего не выкидывала, смирная была. В быту нормальная. Мы не конфликтовали вообще первые два года. И выкрутасов никаких она не выделывала. А злость-то в ней росла. Боролась она со своим духом, а энергии идти некуда было, вот что я думаю… Потом стала она на мне злобу срывать. Особенно когда Ксюха появилась и мы в город переехали.
- А когда начались эти… странности?
Авеличев подумал.
- Наверное, вы из дневника сами знаете.
- Нет. Такого там нет.
- Когда Ксюхе было пять лет.
- В чем это выражалось?
- Это наше дело. Вам, если надо уж так знать, могу сказать, что моя жена не была самой собой.
- То есть? Вы думаете, она была психически нездорова?
- Это самое простое, но, наверно, точное… То, что с ней было связано, делало ее ненормальной. Иногда Галина принималась бормотать что-то сама с собой, я прислушивался, и оказывалось, что она произносит слова задом наперед. Особенно посреди ночи… мне даже хотелось убежать. Часто в доме стоял запах горелого. Он шел и от нее.
- Вы видели, как происходит борьба с этим?
- Не знаю, борьба или нет. Ну, своим глазами не видел. Я уходил на работу и все время ждал, что Галя что-нибудь выкинет. Она приходила раньше меня. Потом в тарелке оказывалась жженая бумага и куча спичек - это она так развлекалась. На все вопросы либо отмалчивалась, либо начинала кричать, обзываться. И тогда вонь горелого усиливалась, я слышал потрескивание, точно где-то разожгли костер. У меня крыша ехала, я сам в больного превращался, боялся за дочь, с ней ведь Галя могла сделать что угодно.
- И вы не обращались к врачам?
- Нет. Сор из избы не хотел выносить. Мне постоянно снились пожары, зарево от горящих домов. Я считал одно время, что вижу будущее… И каждый раз, когда я уже собирался разводиться и подавать в суд, чтобы забрать себе дочь, Галя вдруг становилась сама собой. Я думаю, это нечто руководило ей. Я не мог бросить жену. И Ксюха держала. - Авеличев потушил сигарету, поерзал на кресле. Возможно, раньше он предпочитал не трогать прошлое, а тут его заставили окунуться в него с головой. Максим ему посочувствовал. - Это вы хотели узнать?
- Кто-нибудь умирал в вашем окружении от… самовозгораний?
- Нет, - сказал Авеличев после паузы. - Такого не было. Не знаю даже, как это происходит… Хотя…
- Человек превращается в пепел меньше чем за минуту. Огромная температура уничтожает даже кости. Остается одежда, неповрежденная. И дыма, насколько мне известно, не бывает.
Авеличев закрыл глаза рукой и сидел так несколько мгновений.
- Мы жили замкнуто, друзей мало было. Я думал, что так лучше. Галя работала бухгалтером в небольшой конторе и подруг там не завела. Она и не стремилась конфликтовать там, это происходило только дома. Может быть, Галина понимала, что не имеет права подвергать окружающих опасности, теперь-то ее не спросить. Я не знаю, какие она использовала средства, чтобы держать свое проклятие в узде. Мне до сих пор страшно. И жалко ее. Она-то сама ни в чем не виновата. Она вела себя словно одержимая не по своей воле… Что-то прокляло ее род, она и понесла это на себе.
- Значит, вы верите, что это проклятие? - спросил Максим.
Ему крупно повезло, что отец Ксении оказался словоохотливым. Впрочем, ничего удивительного. Судя по всему, он живет в одиночестве и давно ни с кем не разговаривал с глазу на глаз. А про свое семейное черное пятно, наверное, вообще никогда…
- Мне кое-что ее мать рассказала.
- Я знаю о том, что она собиралась отвести Галину к волхву, но передумала.
- Это написано в дневнике Ксюши?
- Не очень подробно… - сказал Максим.
- Да, это я ей рассказывал, после того, как Галя умерла. Марина Федоровна перед смертью мне много чего раскрыла. А не пошла она к колдуну потому, что Галя явилась ей ночью накануне и приказала молчать, иначе убьет ее.
- Галина?
- Нет. Именно то, что вечно таскалось за ее спиной. Эта тварь, как ее не назови проклятую… Теща помнила, что Галина стояла возле ее кровати и грозила пальцем, а в глазах горели угли. Как в потухающем костре, мерцали. И вонь была якобы. Гарь.
У Максима мурашки побежали по спине… Призрак у кровати. Глубокие глаза-колодцы, на дне которых тлеют горячие угли.
- Вы ей поверили?
- Как я бы не поверил, сами посудите! - Воспоминания все сильнее выводили отца Ксении из равновесия. Голос стал неровным. - Я много лет наблюдал эту мерзость! А теща решилась мне открыть все, что знает, перед смертью, чувствовала, что долго после мужа не проживет…
- Извините, продолжайте, я слушаю.
Авеличев отвернулся к стене.
- Она и не повела дочь к волхву, потому что испугалась. Всеволод Алексеевич, муж, ничего не знал про этот случай. Он вообще считал, что Галина просто больная и ее нужно отправить не просто в спецшколу, а в дурдом. Я думаю, он прав. Тогда бы ничего не было. Может быть, Галина не вышла бы замуж вообще и не передала проклятие дальше. Было бы проще всем…
- Так что же это такое?
- Теща моя думала, что это от ее матери идет. Она тоже была не от мира сего. До четырех лет вообще не говорила, молчала. К семи годам стала сорванцом, с мальчишками все бегала, дралась. Теща говорит, что походила ее бабка, по словам родственников, на лохматого звереныша. Плохая наследственность, я думаю. Может, там что-то когда испортилось, породнились с чужаком, а другая кровь притянула зло… Хотя и другая есть версия, совсем… безумная…
- Какая?
- Я расскажу, не торопите.
Новая сигарета зардела в коротких пальцах Авеличева.
- Однажды эту девчонку увидели, что она роется в горячих углях от костра… Они тогда всей семьей ходили за грибами. Мать, отец, сестра отца и их дядя. Роется, значит, девчонка в углях, запросто берет их в руки и плюет на каждый. Тут дядя возьми и брякни: «Тянет ее свое. Родную кровь не перебьешь ничем… Оскверняет огонь, а потом с нас спросится». Девчонка посмотрела на него и что-то зашипела, никто ничего и не понял. Мать расплакалась. Дед рассказывал потом теще моей. Может, врал - пьяный был, как правило, поэтому его тянуло откровенничать. Мать Марины Федоровны, настоящая, умерла сразу, как родилась, а на самом деле это подкидыш… Его нашли в тот же день возле дома, лежащего на сорванном листе лопуха. Ни пеленок, никакой одежды не было. Роженица была без сознания, так ей и подсунули этого ребенка. Никто не знал, чей он. В деревне в тот день никто больше не рожал - и накануне тоже. Родственники решили все скрыть, но тогда, возле костра, дядя проговорился. Пришлось все матери рассказать. Она ответила: «Она чужая, я знаю, всегда чувствовала…» Оттуда это проклятие идет, я думаю. С огнем девчонка снюхалась. Не наша кровь тянула ее к золе и вызывала духа, и ничего с этим поделать было нельзя…
Максим молчал, пытаясь уложить всю новую информацию более-менее логичным образом. Значит, бабка Ксении вообще не из их рода, не из Авеличевых. Интересно получается.
- А как вы думаете, кто она была? Цыганка? Татарка? Мысли есть какие-нибудь?
- Нет, это ни одна народность, которая здесь на Урале живет. Нет - нечто иное. Нечеловеческое вообще.
- Почему вы так считаете?
Авеличев пожал плечами.
- Теща говорила. Она-то свою мать видела как-никак. Та будто пряталась за маской, за нормальным лицом, что ли. Очень редко что-то непонятное проявлялось. Мать Марины Федоровны была молчальницей, как повзрослела, вроде остепенилась и будто ушла в себя. И тоже…
- Что?
- Иногда говорила задом наперед. Или - тут, наверное, выдумала старуха перед смертью - на каком-то другом языке.
- Так кто она была? - настаивал Максим.
- Вы писатель, придумайте что-нибудь… Я бы больше определил, что она - не-человек. Подкидыш из лесу. А кто там обитает… поди разбери. - Хозяин рассмеялся. - Вот так не повезло.
Максим задыхался - то ли от того, что было сильно накурено, то ли от страха. Снова возникло чувство, что за они в комнате не вдвоем.
Итак, Галина прожила здесь много лет, здесь же росла Ксения. Почему старик еще жив?..
Возникали тысячи предположений насчет матери Галины, самых фантастических. Подкидыш из леса. А кто там обитает…
Эльфы, что ли? Эльфы, согласно легендам, часто подбрасывают людям своих детей…
- Кровь подкидыша передалась моей теще, но в ней она спала. Марина Федоровна была нормальной женщиной, безо всяких там сдвигов, а вот дочь ее - другое дело. В ней, выходит, чужое проявилось сильней всего. То, что за ней ходило, уже пришло в наш мир на правах хозяина. - Авеличев стал шептать, потянулся вперед. - Смотрите… Что если оно хочет окончательно перейти черту? Оно стало сильным. Оно перескочило к моей жене и сделало ее такой. От этих стен и ото всех нас нечто отделяло несколько шажочков. Оно шарило тут своей ручищей, а сейчас… Если вы говорите, что умирают люди, то… Сила растет, понимаете. Галя передала это наследство Ксюхе, а все для чего?..
Максим с трудом выговорил. Глотка была сухая.
- Чтобы сделать последний шаг?
- Вот именно, товарищ писатель. Думайте.
Снегов сделал резкое движение.
- Постойте. Так… давайте не будем нагнетать…
Авеличев рассмеялся. Его голос стал на октаву выше. Писатель начал думать, что у старика едет крыша. Но что же здесь удивительного?
- Значит, вы думаете, что ваша жена передала это вашей дочери?
- Я уверен.
- Ладно. Пойдем дальше… Вы были в хороших отношениях с Ксенией?
- В хороших. Мы вместе… спасались от Галины, когда она становилась совсем чужая. Я…
Авеличев шумно вздохнул. Максим решил, что он старается не заплакать.
- А потом между вами все изменилось? Правда? Это написано в дневнике.
- Однажды я понял, что Ксения меняется. В одно утро, я увидел в ее лице отпечаток лица Галины. Словно моя жена в нее вселилась… Я перепугался. Думал, что это у меня проблемы с головой, а потом это повторялось все чаще. Ксения начала выключаться, точь-в-точь как было с ее матерью. Характер Ксюши испортился. Она стала меня ненавидеть. Мы жили как враги… Я боялся ее, да, боялся, что она спалит меня, как ту кошку… Целыми неделями после окончания школы у Ксюши это длилось… Я сообразился, что все началось сызнова…
- Кошку? Какую?
- Соседскую. С первого этажа. Рыжая тварь все шлялась по подъезду и орала ночами. Так Ксения ее однажды спалила и мне похвасталась… то есть, не она похвасталась, а то, что было в ней, эта мерзость. Я вышел в подъезд посмотреть… От кошки остался один пепел, небольшая кучка на втором этаже. Ксения смеялась. Дух приобрел эту способность, так я думаю, потому, что стал ближе к нам. Я и сказал вам, что с людьми возгораний не было, все, что я знаю, это кошка…
- Ладно, хорошо. А как ваша дочь от вас ушла?
- Сказала, что я ей до смерти надоел, что я старый ублюдок. Почти так же говорила и жена когда-то, перед смертью. Я спросил, на что Ксюша жить будет, а она ответила, чтобы я катился ко всем чертям. Парень у нее был, деньги у него водились, и он ей снял квартиру.
- Почему ваша дочь покончила с собой?
Старик не сразу заговорил. Максиму показалось, что он нарочно выдерживает театральную паузу. Авеличев вынул платок, протер глаза.
- Ксюша мне иногда звонила, и мы разговаривали. Нормально разговаривали, без злобы. Но это было редко. Дочь сообщала мне, как там у нее с учебой. Бывало, извинялась. Я просил ее вернуться, а она отвечала, что не может…
- Она все знала?
- Знала и чувствовала, я думаю. Может, поэтому и ушла. Мать, которая наладила с ней контакт, наверняка хотела меня убить. Дочь спасала меня…
- Откуда вы знаете, что это ваша жена была?..
- Мне ведь тоже сны снились разные. Галина являлась часто после смерти и шептала, что я так просто от нее не отделаюсь, что она еще спросит с меня старые долги. Дескать, горюшка хлебну досыта. И Ксения якобы ей поможет… Она пыталась, но так как дочери не было уже здесь, то у Галины силенок не хватило.
Авеличев протянул руку и включил настольную лампу. Возник неровный круг желтого света. Хозяин квартиры внутри него казался древним страшным существом, троллем, злым волшебником, корпеющим над книгами с заклинаниями.
Авеличев расстегнул пуговицу на левом рукаве и закатал его до локтя.
- Вот что она сделала. Только пыталась. Ожог второй степени.
Максима передернуло. От запястья до локтя кожа была точно расплавлена, размазана. Островки розового перемежались с желтым, под тонким слоем наросшей кожи виднелись синие сосуды.
- Она загорелась после одного из звонков Ксении. Я сначала ничего не понял. Боли не было. Рука как будто засветилась. Я побежал в ванную, сунул руку под струю воды и закричал… Не от боли, а от ярости. Я прозвал Ксению. Я несколько раз повторил ее имя - и пламя погасло. Дочь мне помогла, хотя жила, можно сказать, на другом конце города.
- Думаете, она остановила то, что наслала на вас Галина?
- Не сомневаюсь. - Авеличев опустил рукав и застегнул пуговицу. - Огонь потух, появилась боль, я потерял сознание в ванной, а когда очухался, позвонил в скорую. Вот что я вам скажу… Если вы думаете о том, почему погибла моя дочь, не считайте это самоубийством из-за того, что она была ненормальная. Моя дочь не повесилась бы из-за какой-нибудь депрессии. Она убила себя, чтобы не стать такой же, как мать. Она сражалась с этим, а когда поняла, что проигрывает, решилась умереть. Только так можно было держать зло под контролем.
- Выходит, она зря умерла, - сказал Максим. Он делал старику больно, но сейчас его больше интересовала истина. История с призраком была практически завершена, остались некоторые мазки, чтобы целиком воссоздать цепь событий. Возможно, встречаться с Шевцовым вообще нет необходимости. - Стало еще хуже. Гибнут люди. Дух обретает силу. Его надо изгнать. Что нужно делать?
- Не знаю. Я над этим думал, но раз со смертью моей жены и дочери чудовище не исчезло, то, наверное, ничего не сделать.
- Мы пробуем войти с призраком в контакт. С кем мы общаемся?
- Скорее всего с Галиной. Или с тем духом. Но они могли и слиться. Понимаете, это уже не тени людей, они - части проклятия. Как я еще могу это описать? Не знаю! Я удивляюсь, почему до сих пор жив. Вы говорите, несколько людей сгорело, - и не рассказывайте, я не хочу знать про них, - так почему не сожгли меня?
Максим качнул головой.
- Тетрадь вашей дочери у меня. Сначала она была у моего друга, и он умер. Призрак замучил его, почти лишил рассудка, а потом сжег. Если в этой вещи что-то есть, то проклятие может передаваться через нее.
- Чего проще? - рассмеялся Авеличев. - Уничтожьте ее. Вещи мертвецов - штука опасная.
- Я хочу разобраться!
Старик вновь подался вперед.
- Когда вы появились, я подумал, что вы или ненормальный, или наркоман. Псих. Больной. Вы видели себя в зеркало? Если это все тетрадь, то уничтожьте ее…
- Мне сняться страшные сны. Почти такие же, какие вы описывали…
- Я об этом и говорю. Не стоит с этим шутить. По-моему, вы не понимаете, во что ввязались. Скоро будет поздно, товарищ писатель. Оно завладеет и вами, а потом, как вы и намекаете, выбросит как пустую упаковку… И перекинется, если уже не перекинулось, на тех, кто рядом. Прекратите это сами. Или оно вами уже управляет?
- Не имею понятия, - признался Снегов. - Тетрадь была у подруги Ксении, потом, якобы случайно, попала к ее парню, а от него к моему приятелю. Сейчас дневник у меня. Что меня ждет?
- Вы обречены, если не остановитесь сейчас, - сказал старик. - Или если дух перешагнул последнюю линию, обречены сто процентов!
Вдруг он действительно перешагнул? Его способность влиять на материальные предметы возрастает.
Вновь Максим увидел себя, отчаявшегося и готового на все ради вдохновения. Насколько сильно он приказывал себе в прошлом забывать страшные моменты своей писательской жизни? Что он получал в довесок к музе? Какова цена?
- Мне нужно осмотреть вещи Ксении, которые вы забрали из ее квартиры, - сказал он.
- Зачем?
- Мне нужны недостающие листы из дневника. Может, в них есть какая-то зацепка.
Авеличев закурил, встал из кресла и пошаркал в другую комнату.
- Там не так много. Одежда. Книги, тетради с конспектами, всякая мелочь… - Он вернулся с небольшой картонной коробкой. - Я в нее не заглядывал, точно не помню, что там есть. Смотрите, если чем-то поможет. - Старик поставил коробку перед писателем на столик. - Все собирался выбросить вещи, но рука не поднимается.
Максим увидел лежащий сверху полиэтиленовый пакет с бельем, отложил его в сторону. Внизу лежали тетради, книжки, косметическая мелочь. Вещей удивительно мало. Максим ощутил дрожь - этим всем пользовался мертвец всего какой-то год назад. Из коробки пахнуло человеческим запахом, и Максим мог себе представить, какая атмосфера была в квартире, когда там жила Ксения. Было полное ощущение того, что эта девушка сидит рядом, смотрит на него, дышит его в спину.
Снегову было стыдно, что он занимается досмотром, однако он не чувствовал, что дух самоубийцы его осуждает. Если Ксения где-то рядом, она, вероятно, наблюдает за ним с любопытством. Чувствует ли ее Авеличев?
Чувство угрозы, посетившее Максима поначалу, растворилось. В который раз Снегов спрашивал себя, как может Ксения убивать? Пусть она убила себя - это факт. Значит ли это, что она соединилась с призраком, перешедшим к ней от матери? По версии отца, Ксения, наоборот, хотела защитить от привидения окружающих, не дать ему продвинуться дальше в реальность.
Что-то не сходится. Чем больше Максим узнает, тем сильней ощущение ошибки.
Девушка, стоящая возле дверей, улыбнулась и покачала головой…
Он начал перелистывать книги и тетради, исписанные тем же аккуратным почерком, какой был в дневнике. Авеличев сидел и курил, посматривая на гостя. Снегов заметил нехороший блеск у него в глазах. В комнате сделалось как будто холодней. Писатель вспомнил, какая погода снаружи, и содрогнулся.
Он терпеливо просматривал одну книгу за другой, одну тетрадь за другой. И потел, чувствуя на себе взгляд Авеличева. Молчание раздражало.
В тетрадях с конспектами было много свернутых вдвое листов с дополнительными записями, контрольными работами, набросками курсовых. Все их надо было просмотреть. Хотя Максим и старался работать быстро, на это ушло еще почти двадцать минут. Авеличев за это время выходил из комнаты и возвращался, так же не произнося ни слова.
Недостающие листы дневника Снегов все-таки нашел, в прозрачном файле, вместе с записями насчет так и не сделанной дипломной работы. Максим проверил листы, посмотрел на номера. Все верно - с 81 по 90.
- И что там? - спросил старик.
- Здесь они. Ксения их вырезала бритвой.
- Зачем?
- Не знаю. Мне нужно их внимательно прочесть. Можно я их возьму?
- Забирайте. Можете все забирать.
- Спасибо. Больше не нужно.

Предыдущая страница 23 Следующая страница


Ожог 24

Максим быстро сложил все обратно в коробку и пристроил крышку на место. Теперь ему хотелось немедленно уехать, встретиться с Диной или хотя бы обсудить новости по телефону.
- Спасибо вам, я пойду. Время поджимает.
Максим отправился в прихожую, Авеличев пошел за ним. Снегов заметил, что голова старика как-то странно дергается. Находиться в квартире стало вовсе неприятно.
Максим натянул ботинки, надел куртку и ухватился за зонт. Замки щелкали и лязгали у него за спиной.
С этого момента Снегову почудилось, что время стало идти гораздо медленней. Его собственные движения казались неуклюжими, лишенными обычной быстроты. В нос ударил запах гари. Максим еще не повернулся к двери, он смотрел в коридор, в противоположную сторону.
К нему двигалось нечто, окруженное волнами раскалившегося воздуха, - человеческая фигура, состоящая из языков пламени. Максим замер.
За его спиной пронзительно застонал старик. Он привалился к косяку, закатил глаза, еле держась на ногах. Изо рта пошла пена. Коленки затряслись.
Максим видел, как призрак приближается к нему, преодолевая тысячи и миллионы световых лет расстояния. Бездна пространства - и всего один шажок до нашего мира. Снегов ощущает нарастающий жар.
Ну вот, кажется, дух добрался и до него. Жаль, он ни о чем не успеет рассказать Дине. Она, возможно, будет следующая.
Из транса Максима вырвал хрипло-визгливый голос Авеличева.
- Убирайтесь быстрей отсюда! Слышите?! Уходите! Уходит!
Максим повернулся к нему. Старик бился затылком об косяк двери, пена текла по подбородку, лицо перекошено.
- Оно убьет вас, бегите! Я его не вечно могу держать!
Тут из его глотки вырвалось что-то невообразимое. Лающая фраза, разорванная на четкие отрывки, то растягивающиеся, то сжимающиеся до размеров вдоха. Старик распахнул рот и выдал следом точно такое же, только еще более страшное.
Слова, произнесенные задом наперед. Максим не понял ничего - он рвался прочь, осознавая, что призрак уже у него за спиной.
- Убейте этот дневник! - завопил Авеличев. - Или убейте себя! Она вас уничтожит, а потом пойдет дальше!
…Максим не помнил, как выбрался из квартиры и подъезда. Через несколько минут он уже мчался не разбирая дороги прочь от дома, разбрызгивая жижу, состоящую из глины и песка. Дождь был просто ледяным, лился за шиворот, бил в лицо.
Писатель подбежал к машине и долго не мог попасть в нее. Сигнализация вопила до тех пор, пока Максим немного не пришел в себя и не отключил ее. Снегов упал на сиденье, захлопнул дверцу. Гарь все еще преследовала его.
Писатель озирался, думая, что призрак последовал за ним, но ничего не обнаружил.
Чертов агент по недвижимости начал гореть в машине, а закончил несколькими секундами позже на асфальте, став кучкой пепла, который смыло в ливневую канализацию.
- Ну же, жги, если так надо! - выкрикнул Максим. - Тварь! Гадина! Жги! Слабо?
Никакой реакции. Вокруг машины был только дождь. В десяти метрах от машины, испуганная, пробежала одна из бродячих собак. Потом в отдалении раздался протяжный вой.
Максим сидел глядя перед собой и каждый миг ожидая начала…
Призрак так и не появился.
Снегов включил дворники и стал смотреть на них. Это снова подействовало на него успокаивающе.
Сколько времени он ходит по краю даже не подозревая об этом? Может, Авеличев и прав, что все хуже, чем кажется?
Пытаясь разобраться, в чем дело, Максим обрекает и себя, и Дину на смерть. Пока они роют носом землю, нечто накапливает силы. Да, очевидно, что и Максим стал тем резервуаром, откуда дух черпает энергию.
- А если уничтожение дневника не поможет? - вслух сказал Максим. - Вдруг поздно?
Он завел мотор и поехал обратно. Машину подкидывало на ухабах.
Старик говорил задом наперед, как делала его жена, как делала Ксения… Призрак сейчас сжег бы Максима, если бы не Авеличев.
Возможно, чего-то старик не договорил, скрыл сознательно. Допустим, не упомянул о том, что Галина посещает его. Вещи дочери он не трогал - возможно, потому, что призрак ему не разрешал. Гость мог их взять - и взял, чем разозлил нечто… Авеличев встал между человеком и убийственным духом. Призрак собирался наказать Максима за вмешательство в свой мир.
Вероятно, это показатель того, что в тех записях что-то есть.
Выехав на ровную асфальтовую дорогу, Максим надавил на газ. Его не интересовало то, что может быть слишком скользко, мысли Снегова были заняты иным.
Составлением плана действий.
Теперь совсем немного. Изучить дневник до конца, прочесть эти недостающие листы и… подвести итог.
Максим сунул руку в карман куртки. Скомканные, листы были там. Писатель достал их, чтобы убедиться. Управляя одной рукой, положил бумагу на пассажирское сиденье и расправил.
От листов шла уже знакомая вибрация. Они помогали опосредованно устанавливать контакт с тем, кто сделал эти записи. Значит, Ксения все видела и все знает.
Какие-то невидимые части машины у Максима в голове сдвинулись, сцепились и зазвучала совсем иная мелодия. Снегов ухватил то, что раньше было совсем рядом и что он не брал во внимание.
Дух, несущий с собой огонь, и призрак Ксении - не одно и тоже.
Они с Диной отождествляли их и совершали ошибку. Если девушка покончила с собой, чтобы не попасть окончательно под его власть, то две сущности не могли слиться и там, за чертой…

Глава девятая

1
- Макс?
- Да…
- Что с тобой?
- Так, устал очень.
Дина стояла у открытого окна с трубкой телефона, прижатой к уху, и смотрела на мокрый серый пейзаж. По ее коже бежали мурашки. Она чувствовала, что вплотную приблизилась к чему-то грозному.
- Какие новости?
- Дина, я читаю недостающие листы. Я был дома у Авеличева, там, где Ксения росла, где жила… Меня чуть не убил призрак… Я видел его.
- Ксению?
- Нет, это была не она, - сказал Максим. Голос его был мертвым. Дине почудилось, что сам Снегов умирает. Что-то сдавило ей горло. - Я видел сгусток огня. Тот, который, по словам старика, всю жизнь сопровождал Галину, мать Ксении… Как только у меня в руках оказались фрагменты дневника, он попытался меня убить. Только старик меня и спас…
Дина приложила указательный палец к прохладному стеклу и повела его вниз, слыша характерный звук, напоминающий долгий поцелуй. Она вообразила, что прикасается губами к губам Снегова, и ей стало больно. В ее сознание вливались слова Максима, вливались и занимали положенные места. Все, что она раньше думала и о чем догадывалась, нашло подтверждение. Яркая вспышка осветила самые дальние уголки сознания.
А потом Дину захватило ощущение покоя, ощущение уверенности, что ей не уйти с той дорожки, на которую она встала несколько лет назад. Если так предначертано, глупо пытаться что-то изменить. Вероятней всего, к этому и шло.
Я смирилась? Почему? Есть ли для меня предопределенная судьба? А для Макса? Как я отвечу на эти вопросы?
Дина чувствовала зов. Неслышный голос, который обращался к ней из-за черты. Он явился ей после похорон Сержа, после того, как гроб загрузили в автобус и весь мерзкий спектакль закончился. На кладбище она не поехал, смысла в этом не было ни на грош. Серж стал частью прошедшего времени.
Максим закончил рассказывать о своей поездке.
- Так можно подвести итог всему, что мы узнали… Что-то довлеет над семейством Авеличевых и началось это с прабабки Ксении. Дурное влияние спало в бабке и проявилось в матери. Оно набрало силу, но Галина кое-как справлялась с этим, ее жизненный путь не был усеян розами. Галина умирает и то, что ее преследовало, пробует наладить контакт с дочерью… И это удается. Отец видит, что кошмар возвращается, и не в силах ничего сделать. Отношения между Ксенией и отцом портятся - и она уходит из дома, чтобы жить самостоятельно. Дневник отчасти отражает ее ужас, ее отчаяние и непонимание. Ксения не хочет быть как мать…
...
…Эта мерзость повсюду, я знаю, что оно прикасается ко мне во сне горячими липкими пальцами, проникает через кожу в плоть, погружается в меня точно в воду, оно собирается поглотить меня. Сколько я смогу продержаться? Влад? Ничего не узнает, никогда ничего не узнает, если у меня получится не дать ЭТОМУ выйти наружу… Как же тяжело!..
Потерянные страницы дневника, проникнутые болью и ужасом. Почему они не были уничтожены? По сути, для Ксении все было кончено.
- В ее голове появляются мысли о самоубийстве, она видит в этом единственный выход. И, видимо, долго живет с этой мыслью, пока дух постепенно захватывает ее чувства, мысли, подчиняет себе тело… Ее съемная квартира превращается в камеру пыток. Ксения несколько раз порывается говорить о своей беде со старухой, которая сдала ей жилплощадь, но рот ее оказывается на замке. Девушка вынуждена молчать. Так проходит время…
- Значит, мать хотела вытеснить сознание дочери?
- Нет. Это призрак хотел. Отец Ксении ошибается. Слияние с матерью было лишь частичное, об этом написано в дневнике. Галина лишь однажды явилась к дочери в кошмаре. Она сказала ей, что не виновата в происходящем. Здесь описывается сон…
- Значит, дело в призраке, но он никогда не был человеком, - сказала Дина.
Она видела себя стоящей у окна и по-прежнему чувствовала зов.
- Трудно сказать точно, что это. Дух. Демон. Проклятье, персонифицированное в Галине, а перед этим в ее матери, родословная которой теряется во тьме. Призрак претерпевал трансформацию, набирался сил. На нашей стадии он может высасывать энергию из людей и уничтожать неугодных.
- И я его цель?
- Я так же держусь этой версии. Призрак активизировался через год после смерти Ксении, до того его вылазки были робкими, пробными, я бы сказал. Потеряв тело Ксении, он вынужден был искать новое. И вышел он в наш мир, вернее, приблизился к нему, только потому, что нашел тебя. В твоем сознании снова началось это… - наблюдения за кошмарами, включения, как ни назови. Для призрака эта твоя способность - пассивная телепатия - все равно что широко распахнутая дверь. Ему не нужно теперь искать форточку или замочную скважину. Только добежать до двери.
- Это он несется по лестнице?
- Да. Наверное. И Ксения до сих пор где-то рядом. Мы думали, что она и призрак - это одно и тоже. Но она пытается защитить людей - я так думаю. Дух ее матери связан с призраком и является его орудием, но именно Галина оберегала своего мужа от смерти. Он так и не понял… Умерев, Ксения не дала чудовищу полностью овладеть собой, она более независима, чем Галина… Но и слабей его, призрака, ей нужна помощь. Так я считаю. То, что ты наблюдала, конечно, страшно, но эта девушка не желает тебе зла…
Дина закрыла глаза. Она и сама уже это знала.
Сорок минут назад, когда она стояла у дверей запертой квартиры, ее посетило видение. Дина переступила эту невидимую черту и почувствовала холод. Она будто бы находилась внутри квартиры и видела там Ксению.
Девушка стояла у того самого разбитого окна, была одета в джинсы и майку. Она что-то говорила Дине и жестикулировала. Понять было невозможно, чего она хочет. Ее образ подергивался, точно некачественное телеизображение, точно помехи искажали картинку. Дина попробовала читать по губам, но не добилась успеха.
Ксения пошла к ней, протягивая руки, и Дина зажмурилась от ужаса.
Где-то рядом таилось оно. Воздух начал подергиваться от волны жара. Ксения что-то крикнула, развернувшись в другом направлении, и тут Дину вышвырнуло в ее собственное сознание. Включение исчезло.
- Ксения спасла нас, когда призрак запер дверь и собирался сжечь всех троих, - произнесла Дина. - Так?
- Да. Ты приказала чудовищу убираться, и Ксения воспользовалась твоим посылом. Он придал ей сил.
- Я знала…
- Знала?..
- Я ведь телепат, помнишь?
Максим улыбнулся, Дина была уверена.
- Нам надо встретиться, и я установлю с ней контакт. Пока не поздно для нас обоих, понимаешь.
- Но как?
- В записке могло быть и больше текста. Только источник сигнала был далеко. Во времени или пространстве, не знаю. Многие помехи исказили написанное. Ксения не сумела передать свою мысль связно. Нужно усилить канал - и тогда мы узнаем, как нам быть. Что-нибудь такое есть в недостающих отрывках?
- Я не могу понять смысл некоторых моментов. Ксения собиралась оставить дневник подруге, потому что знала, что скоро умрет. Но, видимо, не желала, чтобы абсолютно все было доступно чужому глазу. Потому и вырезала девять страниц. Я работаю с эти куском, пока не могу сказать точно.
- Проверь все тщательно, Макс. Но мы должны встретиться. Сегодня…
- Почему сегодня?
Глупейший вопрос, подумал Максим тут же.
- Потому что надо делать все быстро, пока не погиб кто-то еще. Из тебя чуть не сделали бифштекс… Как там тот актер? Елисеев?
- Не знаю.
- Позвони ему, проверь. А мы встретимся через два часа.
- Ладно, если настаиваешь. А…
- Мне нужна прядка волос, которая приклеена к обложке изнутри. Она там?
- Да…
Это его усталые, ни на что толком уже не способные мозги! Он бы и сам мог догадаться! Вещь покойного способна установить связь с потусторонним миром. Тетрадь стала инструментом призрака, на этом поле битвы сошлись умершая девушка и злой дух ее семьи.
Они оба использовали ее.
Прядка волос, где еще есть живые клетки, - самый лучший способ установить контакт с привидением, думает Максим.
- Я понял, Дин. Ты молодец! Я понял! И тогда Ксения сможет сказать тебе четко и ясно, что предпринять…
Дина устало вздохнула.
- Если у нее есть что сказать, она скажет. И это надо сделать возле квартиры, там, где она умерла. Я рискну. Делать больше нечего. Я чувствую зов с той стороны…
- Зов?
- Это она, а не призрак… Мне нужна связь, Макс. Приезжай через два часа, я тебя встречу и мы сходим туда…
- А что будет потом?
- Не знаю. Может быть, все и кончится. Не забудь тетрадь. Мы ее сожжем.
- Тогда договорились. Через два часа. Береги себя.
- Ты тоже. Пока.
Максим посмотрел на листы в своей руке. Больше часа он потратил на изучение дневника и этих вот записей. То, что перед ним развертывалось, иначе как кошмаром, назвать было нельзя. Молодая женщина живет только одними мыслями - о смерти. Она измучена постоянными явлениями невидимого существа, ей снятся страшные сны.
Скупой тон повествования только усиливает впечатление. Полная катастрофа. Крах всего, чем человек жил. Невозможность найти понимание с тем, кого любит.
Максим пытается спроецировать все происходившее когда-то с Ксенией на себя, чтобы понять, углубиться туда, где царствуют причины и следствия поступков, мыслей, чувств. Шевцов так и не узнал, что произошло с его девушкой. Ксения была тверда в своем намерении ничего ему не рассказывать. Скорее всего, он вообще забыл ее через неделю. За несколько дней до самоубийства они почти рассорились. Ксения пишет, что с трудом удержала призрак от того, чтобы он с ним что-нибудь не сделал. Она любила Влада и была вынуждена так с ним поступать.
Заглядывая в эту мрачную пропасть, Максим чувствовал, что понемногу и сам сходит с ума. Строчки пульсировали, точно вены. Снегов боялся, что начал видеть галлюцинации.
Ксения покончила с собой, чтобы не превратиться в чудовище.
Она может его остановить.
...
Иногда думаю, что это не только прабабка, бабка и мать, но и я взрастили ЭТО, но и я сама. Отдавала ему всю боль, страх, злобу, ненависть. А ОНО питалось тем временем, мой страшный ребенок, мой демон, к которому нельзя прикоснуться не обжегшись…
Максим читал это уже сидя в машине и управляя одной рукой. Черная тетрадь лежала на пассажирском сидении. Когда видишь ее краем глаза, она похожа на большого мерзкого таракана, которого раздавило грузовиком.
Снегов вел небрежно, не обращая внимания на нестройный хор рассерженных клаксонов. Дождь бился в ветровое стекло.
...
Оно возле меня. Иногда принимает форму воздушного шара и как будто висит на моей головой, когда иду по улице. Только я его чувствую и могу видеть. Он отчасти и мой талисман, не только мое проклятие… Отец, наверное, меня простит, когда узнает про все. Он поймет, а значит, простит… Папа, ты не думай, что я сошла с ума. Я сражаюсь с ЭТИМ, как сражалась мама… Я рассчитываю только на твой разум, папа. Если бы все закончилось благополучно, я бы вернулась к тебе, мы бы жили по-старому…
…Влад ушел. Пусть идет, все правильно… Мне приснилась мама. Я знала, что она ни в чем не виновата. Она во сне была такой же, как в молодости, я помню, как была маленькой и сидела у нее на руках, чувствовала тепло ее тела… в те минуты, когда ЭТО не крутилось возле нее…
Она пришла ко мне и сказала, что ОНО хочет жить. Если я захочу взять его себе, оно сольется со мной, но ведь мне и так это известно, мама… Но как его выгнать? Я так и спросила ее.
Мама стояла перед кроватью и улыбалась той своей не совсем нормальной улыбкой…
Максим отложил листки, ему пришлось взять руль двумя руками. Впереди милиционер разгружал образовавшуюся пробку. Машины гудели.
Снегов ни на что не обращал внимания, следуя указаниям регулировщика. Он впал в полубессознательное состояние. Ему тоже стало казаться, что он слышит зов с той стороны. На что он походил? Возможно, на еле различимое с дальнего расстояния горное эхо. Прозрачный отпечаток этого звука. Был ли это голос, Максим не мог сказать, слишком все туманно и непроявлено.
В какой-то момент он увидел вовсе не то, что перед глазами. Пропала дорога и идущие впереди машины. Руки стали свободны.
Максим стоит на лестничной площадке, один маршем ниже, чем Дина. Вот, оказывается, каков ее сон. Какая же она красивая внутри него. Девушка не двигается, ее глаза пусты и движутся самостоятельно, точно два безумных зверька, запертые по клетушкам. Точно такая же гримаса была у Кочнева той ночью…
И, возможно, у меня, когда я сижу за рулем…
Звук шагов разносится по пустому подъезду. Подошвы ботинок бьют и бьют. Воздух становится горячим, в нем плывет запах углей от костра, запах паленой кожи, запах ужаса. Невидимка где-то на уровне седьмого этажа. Скоро он будет здесь, на девятом. Что произойдет тогда?
Максим пробует позвать Дину. Ее глаза выискивают что-то в океане сумерек, и на них невозможно смотреть.
Снегов переводит взгляд на ее руки. Они совершают какие-то движения. В правой - прядка русых волос, в левой черный маркер.
Максима толчком бросает на стены, он врезается в нее лопатками.

Предыдущая страница 24 Следующая страница


25 Артем Тихомиров

Дина поднимает руку и что-то пишет в пустоте. Ничего понять нельзя. Рука движется резко, размашистые выходят буквы, только Максим не видит ни одной из них.
- Дина!
Лестница пропадает, а вместо шума шагов Максим слышит обычные звуки улицы. Его машина едет прямиком в грузовик, остановившийся у следующего перекрестка. Через три секунду произойдет столкновение. Максим давит на тормоз - скорее рефлекторно, чем сознательно.
Он сидит выпучив глаза и вцепившись в рулевое колесо. В висках стучит.
Снегов берет телефон и набирает номер студии, куда звонил раньше Елисееву.
Писатель просит позвать его к телефону, а в ответ слышит невразумительное заявление. На том конце линии долго молчали, и вдали кто-то переговаривался.
- Алло, - мертвым голосом сказал Максим. - Кто-нибудь там есть? Алло!
Видимо, пришел другой человек.
- С Елисеевым произошел несчастный случай, он умер…
- Когда?
Максим видит свое лицо в зеркальце заднего вида и не может его узнать. Кто это? Он повернулся, но позади сиденье было пустым. Отражение принадлежит ему. Здесь за рулем человек-тень, несущий смерть дух, убийца…
- Сегодня утром. То есть, это обнаружилось утром… Извините, мы пока ничего толком не знаем, я не могу долго разговаривать…
Максим отбросил от себя трубку.
Теперь он вел машину более спокойно, несмотря на то, что внутри у него все переворачивалось. Призрак продолжает убивать. Погиб Лидин, погиб Елисеев… Максим был уверен, что огонь уничтожил и отца Ксении…
Это не может быть просто совпадением - все они встречались с ним.
Убийца?
Максим улыбнулся и снова посмотрел на себя в зеркальце. Кажется, догадка верна.
Он взял телефон снова и позвонил Дине.
- Да? Ты где?
- Еду. Все нормально. Тетрадь у меня. Волосы на месте. Ты как?
- …Не очень, меня всю трясет, как будто я простудилась. Уже и таблетку приняла.
- Соберись… Мы закончим сегодня все… Я устал, мне надоело… Соберись.
- Ладно.
- Что ты чувствуешь?
- Страшно.
- Эх. Мне тоже… Жди.
Вспоминая свой визит к Авеличеву, Максим позвонил Алле Савиновой, бывшей Кочневой. Гудки следовали один за другим и оставались без ответа. Максим проваливался в пустоту. Он видел то, что память спрятала от него, либо подбросило воображение
Призрак, состоящий из пламени, приближается к нему. Максим ощущает невыносимый жар, а за его спиной кричит старик. Почему он этого не помнит?
Телефон звонит, но Алла не подходит. Будто ее никогда не было на свете.
…Она мертва, думает Максим. Все они превратились в пепел, все, кто был на кладбище…
Старик вопит тонким голосом. Максим закрывает лицо руками, спасаясь от прикосновения светящихся пальцев. Его пронзает пламя, он смотрит на себя, он сам состоит из этой чистой разрушительной энергии. И умирает не он, а старик.
Максим поворачивается и видит, что у того пылает голова. Огонь ползет под одежду, охватывая все большие участки тела, свет вырывается наружу.
В машине пахнет горелым. Костер. Огонь. Угли.
Максим улыбается, слушая, как впустую звонит телефон. Он точно знает, что Аллы не осталось ничего, что можно было бы с уверенность идентифицировать.
Слишком велика температура.
Максим видит себя, бегущего по лестнице. Квартира Авеличева остается открытой, запереть ее некому. Снегов выскакивает на улицу и несется не разбирая дороги.
...
Я иногда, под утро, когда одолевала бессонница, думала об этом… Я могла пригласить ЭТО быть во мне, со мной всегда. Какую бы я получила власть? Какие способности мне бы открылись? Чем владела моя мама и как ей удавалось держать духа в узде? Мама, ты можешь мне подсказать?
Ты не знаешь, но я видела тебя много раз, когда из твоих пальцев вырывался огонь. Ты прятала это и панически боялась, что где-нибудь на людях твое проклятие выйдет наружу. Но так ли все плохо? Какова цена? Я сходила с ума от этих утренних вопросов, честное слово. Пригласить чудовище было слишком соблазнительно, но я держалась… Не сознательно, а на каком-то глубинном инстинкте. Нет у меня ответов на нужные вопросы.
Ну а если оно придет и застанет меня врасплох?
Нет, этот кошмар нужно прекратить раз и навсегда… Мне бы еще немного твердости. Малую толику. Я знаю, КАК все пройдет…
Снегов откладывает листки. Он почти приехал.
- Они горят и даже не чувствуют боли… - пробормотал Максим, сворачивая к дому Дины. По его лицу текли слезы.
Интересно, какие галлюцинации наблюдал Кочнев перед смертью? Сколько у него, Максима, еще времени?
Максим откинул обложку с задней стороны тетради и прикоснулся к прядке волос, заключенной под скотч. Под пальцем словно шевельнулось живое существо.
2
Дина положила в карман черный маркер и открыла входную дверь. В подъезде стояла тишина.
Дом словно вымер, напоминая то отвратительное место, которое было во сне. Дина гнала от себя нехорошие предчувствия.
Ей все трудней отделять реальность от видений, особенно сейчас, когда зов с той стороны звучит громче. Если прислушаться в тишине, можно даже уловить голос. Дина не могла понять, что он говорит, но надеялась в скором времени узнать. Волосы мертвеца должны сыграть роль усилителя сигнала. Тогда будут различимы слова и Ксения подойдет ближе, чем могла раньше. Возможно, при помощи нее им с Максимом удастся расставить все точки над «и». Но как решить главную проблему? Что делать с призраком?
Вопросы множились, а ответов не прибавлялось.
Дина зашла в лифт, нажал кнопку первого этажа.
Когда Снегов звонил, голос у него был странным, сначала Дина подумала, что он над ней подшучивает. Неестественно этот голос прозвучал, точно из трубы или со дна шахты. Чужой, почти незнакомый человек говорил с ней.
Она решила об этом не думать, списав все на его усталость.
Ясно, что тетрадь имеет на Максима большее влияние, какое имела на других людей в недавнем прошлом. Дина считала, что Снегов уже не в состоянии это контролировать, призрак начинает все сильнее дергать за веревочки. Его власть растет.
Лифт вздрогнул, и мигнула лампа. Дина затаила дыхание, ощущая дикий страх. Она никогда не застревала в лифтах, и тем более боялась этого сейчас. Если дух-убийца решит напасть на нее, она не сумеет защититься. По сути, от него вообще нет защиты.
Нет, призрак не станет ее убивать, она ему нужна, хотя бы в качестве физической оболочки. Но он способен помешать ей что-либо предпринять. Самый лучший выход - запереть ее в лифте.
Дина ждала, но кабина не останавливалась. Наконец и первый этаж.
Девушка выбежала на пустую площадку. Мужчина с сумками вошел в лифт, одарив Дину хмурым взглядом. Дина направилась к выходу, просто сделала вид, а сама, когда сосед уехал, вернулась.
Она подошла к двери пустой квартиры и приложила к ней обе ладони. Дина ждала знака, откровения, вызова, но голос из-за невидимой черты как будто сделался тише. Дина нервничала, что-то не давало ей покоя. Пришла неожиданная мысль, что Ксения пробовала предупредить ее об опасности.
Дина приникла ухом к двери, закрыла глаза. В течении трех минут, или дольше, она ждала, что произойдет.
Ничего.
Что ж, пора встречать Максима. Дина вышла на улицу и уже издали увидела машину Снегова.
Писатель показался из салона и помахал ей. Дина ответила. Было довольно опасно в открытую общаться с ним во дворе, можно сказать, у всех на виду, но девушка об этом не думала. Она смотрела на его лицо. Оно казалось изможденным, словно Максим долго чем-то болел, однако во взгляде и в каждом мгновении мимики жила сила. Глаза светились. Дина не могла подобрать иного слова. Светились! Это немного смущало ее.
Еще Дине показалось, что недавно Снегов плакал.
С ним что-то происходит, чего Дина не понимала. Это было страшно…
- Как дела с тем актером? Звонил Елисееву?
- Звонил, - сказал Максим. Он взял с пассажирского сиденья черную тетрадь и выпрямился. - Елисеев мертв. Все, с кем я общался, погибают. Я не знаю, как там с Аллой, бывшей женой Кочнева… у нее никто не отвечает.
- Думаешь, она тоже?
- Подозреваю.
- Пойдем отсюда, а то глаза всем мозолим, - сказала Дина. Ком стоял у нее в горле, ничего с ним нельзя было поделать. Она покосилась на тетрадь, которую держал писатель в правой руке и подумала, что она не такая уж и старая на вид. - Волосы где?
- Держи.
Максим протянул ей прядку.
- Пока ехал, мне казалось, что кто-то в машине есть. Они живые.
- Она зовет меня, я ее слышу, - сказала Дина, сжимая волосы в кулаке. Странно, за год с лишним они не стали тусклыми и безжизненными, а блестели и были ухоженными, точно их срезали только что с живого человека.
- Ксения? Что она говорит?
- Не могу разобрать.
Они прошли по тротуару, поднялись по ступеням крыльца. Дина оглянулась, не видит ли их двоих кто-нибудь.
Тут у ней закружилась голова. В голову ворвался шум множества голосов, точно она попала в заполненный зал ожидания. Дина побледнела. Руку, сжимающую прядку волос, свело судорогой. Девушка поморщилась от боли.
Максим стоял и смотрел.
- Ты чего?
Дина словно вернулась в свои одиннадцать лет, снова стала маленькой девочкой, вдруг обретшей способность видеть призраков наяву и во сне. И чувствовала мир она точно так же. Он казался ей огромным и жутким местом. Покинутым живыми людьми домом, который теперь населяют привидения.
- Дина? - зовет ее Максим. Его глаза сверкают. - Ты где?
Он берет ее за руку и ведет в подъезд. Дина переступает ногами, не ощущая пола.
Как только Максим оказывается у двери квартиры, Дина возвращается. К голове ее прилила кровь, глаза вылезали из орбит.
- Что случилось? - спросил Снегов.
- Я включилась… наверное. Нечаянно… - хрипло сказала Дина. Она хватала ртом воздух.
- Самоубийца здесь? Ты видела ее?
- Нет. Пока нет. Мне что-то мешает…
- Призрак?
Горячая рука Снегова все еще держала Дину за запястье.
- Не знаю.
- В ч…
Глаза у Дины закатились, она запрокинула голову, ударившись затылком об стену. Максим придержал ее, чтобы она не упала. Тело Дины содрогалось.
И все это сделала прядка волос мертвеца?
Видимо, Дина пытается установиться контакт. Верней, пробует не соскользнуть в пустоту, а найти ровную дорожку, которая приведет ее в нужное место. Волосы тянут ее за черту. Что она там видит?
По лицу Максима струился пот, ему тоже не хватало воздуха. Он пробовал настроиться на волну, на которой работает сознание Дины, и ему показалось, что он тоже слышит гул голосов. Но где среди них нужный?
Вдруг Дина открыла глаза и уставилась на него - Максим отпрянул, едва не закричав. Его рот разинулся, однако глотку свело судорогой.
На него смотрело совсем иное лицо. Оно было не молодым, каждая черта говорила о прожитых годах, от крыльев носа к губам протянулись глубокие складки. Глаза впали, скулы заострились. Кожа стала серой, точно у мертвеца. Водянистые глаза оглядели Максима.
- Уходи! - Голос старческий, хриплый. Злой. - Тебе давно пора убраться туда, откуда пришел!
- Дина?
- Это не Дина, кретин! - Девушка зашипела. - Пошел вон! Нов лешоп! Нов лешоп!
- Кто ты?
Лицо Дины менялось. Старуха, проступившая сначала, уступила место чертам девушки. Максим понял, что видит Ксению. Дина даже как будто стала выше ростом.
- Где Дина? - спросил Максим. - Что ты с ней сделала?
Снегов с трудом сохранял присутствие духа. Еще немного - и он с воплями помчится прочь.
- Ничего, - ответила не-Дина.
- Ты кто?
- Сам не догадываешься?
Он так и стоял, как приклеенный, и смотрел, как новое существо, бывшее когда-то Ксенией Авеличевой, повернулось и подошло к двери квартиры.
- Дина неподалеку. Она попросила меня сделать это. Хорошая мысль. Я сама хотела.
Взгляд у привидения был бесстрастным, она словно смотрела на Максима сквозь толщу воды. Была здесь и нигде разом.
- Вначале была твоя мать?
- Да. Она всегда рядом.
Я общаюсь с духами, призраками, подумал Максим, которого медленно, но верно утягивало в болото безумия. Этих людей давно нет.
- Кто их всех убил? Елисеева? Лидина!.. Кто их всех убил?
Не-Дина склонила голову - она слушала что-то, недоступное восприятию Снегова.
- Ты был прав - он совсем близко. Ему надо пробежать совсем немного. Ты попробуешь его остановить?
- Я? Как я могу?
- Ты звал и хотел?
- Что?
- Встать на пути! Усни, как сделала Дина… так ты увидишь ее.
- Мы собирались спросить у тебя… Скажи, если знаешь? Как заставить его остановиться? Почему он бежит сюда?
- Цена вопроса, товарищ писатель, - ее жизнь. Осталось полтора этажа, - сказал призрак.
У Максима волосы зашевелились на затылке. В спину будто вонзились миллионы игл.
Щелкнул замок. Входная дверь открылась сама собой. Не-Дина потянула на себя ручку.
- Ты куда?
- Идем со мной…
- Что ты имеешь в виду… - Он хотел спросить насчет этажей, но, кажется, и сам понял. Невидимка, бегущий наверх, и есть дух тот самый огненный дух-убийца.
Призрак поманил его пальцем и вошел внутрь.
Максим собрал все свое мужество и последовал за ним.

Предыдущая страница 25 Следующая страница


Ожог 26

3
Дина стоит на площадке своего девятого этажа, мыски ботинок располагаются вровень с краем верхней ступеньки. Она внутри своего кошмара. Попасть туда не стоило труда. Установить контакт с призраками этой квартиры можно было через сон.
Ксения велела ей стоять здесь и ждать. Девушка повиновалась, понимая, что другого выхода нет. Тень самоубийцы двинулась в реальность, и Дина услышала, что Ксения разговаривает с Максимом. Она толком не понимала происходящего, но одно знала твердо - когда призрак добежит до нее, произойдет непоправимое…
А нечто приближается, скорость его бега увеличивается, но девушка не может сдвинуться с места. Гарь распространяется во влажном воздухе.
Оно поселится в мне, как в пустующем доме и установит свои порядки. Моя личность будет уничтожена, он сотрет мою суть, будто меня никогда на свете не было.
Мне страшно.
Я ничем не могу ему помешать?
Почему все происходит так быстро?
Почему именно я?
Максим должен быть здесь, внутри сна, Ксения пробует протащить его за черту, но у нее не получается. И она что-то скрывает. Способен ли призрак бояться?
Мать мертвой девушки появилась и исчезла, сказав Снегову убираться. Следов ее присутствия сейчас не было.
Дина видела все со стороны: Максим входит в квартиру следом за ее телом, которым управляет мертвая девушка. Ощущение необычное - словно это невесомость. Снегов пребывает почти в шоковом состоянии. Дина видит все расширяющийся ореол вокруг его тела, ауру, пронизанную черно-оранжевыми сполохами. Сущность Максима затемнена, в ней скрыта угроза и огромный запас энергии.
Он вдруг изменился в худшую сторону.
Невидимка уже находится на восьмом этаже. Дина может видеть отсветы жаркого пламени. Ее ужас все возрастает.
- Максим!
Она ищет его в пространстве. Ее левая рука достает маркер из кармана, зубами Дина срывает колпачок, и он прыгает по ступенькам. Волосы Ксении, зажатые в правой, жгут ладонь, но девушка не ослабляет мускулов.
Маркер выводит в воздухе буквы, Дина пишет размашисто. Если Максим не увидит ее послания, все пропало.
В какой-то момент она понимает, что совершила ошибку. Максим намекал ей, пусть невольно, о том, что с ним происходит, а она не прислушалась…
Вольно или невольно Максим переступил через порог. В его сознании происходил перелом. Снопы огня выжигали в нем прежнюю личностью, стирали всякие воспоминания о ней. То, что осталось, предприняло попытку к бегству.
Не-Дина прошла в комнату, осколки разбитого стекла захрустели у нее под ногами.
Она остановилась напротив стены, на которой был запечатлен контур чьего-то тела и достала маркер.
«Иди ко мне! Иди сюда! Встань на ступени! Ты еще можешь! Помоги нам обоим! Максим! Торопись! Ты еще жив!»
Маркер летал по стене, выводя на обоях большие неровные ломаные буквы. Максим чувствует, как судорогой сводит мускулы его лица. Ему казалось, что-то стремится вылезти из тесной оболочки наружу.
Он смотрит на собственные руки, покрывающиеся струями огня, и понимает, что в его распоряжении считанные секунды. Черная тетрадь упала на пол, ее обложка дымилась. Через секунду она вспыхнула, словно большая шутиха…
Правда была рядом: все, кто встречался с ним, уже мертвы. Если он не остановит это существо, пришедшее по его же приглашению, погибнет Дина. У него еще есть возможность не допустить хотя бы ее смерть.
Разыскивая тень от мертвых, он не заметил, как вдруг обзавелся собственным проклятием. Оно перешло к нему вместе с тетрадью. Оно уничтожало людей и хочет теперь выйти в мир через тело девушки, обладающей определенными способностями подключаться к потустороннему. Максим - проводник проклятия. Он, а вовсе не Галина и Ксения. Максим - промежуточный носитель. Но началось все еще раньше…
Не-Дина поворачивается к нему и смотрит глазами мертвеца.
В голове у Максима бушует ураган из образов. Черно-синие подушечки пальцев, вывалившийся изо рта язык, сдавленная шея. Ксения стоит на коленях рядом с дверью, к ручке которой привязана петля. Эта девушка предпочла умереть, но она ошибалась. Ее проклятие не исчезло, Максим пригласил его к себе, гостеприимно распахнув двери.
Максим вспомнил, как, приступая к новому роману, потерял вдохновение и искал его в собственных снах. Его донимала депрессия, и он мечтал об очистительном огне, который бы уничтожил все эту мерзкую рутину, из которой состоит его жизнь. Он послал сигнал и получил ответ. Он был готов тогда заплатить любую цену.
Вот, оказывается, в чем все дело. Как же он мог забыть? Его использовали. Позже он использовал Дину, и сейчас она должна умереть.
Все это проносится у Максима перед взором в течении мгновения.
- Дина! - зовет Снегов. - Ты не нужна ему сама по себе… Не нужна. Это я убиваю тебя… Как всех остальных. Я дал ему этот разбег, а Ксения постоянно защищала. Теперь моя очередь встать у него на пути. Прости меня… Но я не дам ему подойти к тебе. Пока, всего хорошего…
Он стоит на несколько ступенек ниже, чем Дина.
- Макс, подожди!
Чудовище совсем близко, по стенах мечутся оранжевые блики, словно кто-то облил этажом ниже лестницу бензином и поджег.
- Макс! - зовет Дина.
- Возьми мою руку, - говорит Ксения. Он чувствует, как чертовски холодны ее тонкие красивые пальцы. Этот контакт придает ему сил. Максим улыбается, принимая у нее эстафету.
Призрак бежит вверх, человеческая фигура, состоящая из огня. Пламя ревет. Жар искажает пространство. Отлетает краска от стен, покрытых дурацкими надписями. У призрака этого нет лица, он никогда не был человеком. Это мстительный дух-убийца, гость из совершенно другого мира.
Максим выступает ему навстречу. Он знает, что призрак уже овладел его телом, а сам Снегов только осколок прежней личности, бледный отпечаток живого человека.
Огненная фигура буквально падает в его объятия. Максим крепко обнимает его.
Вот все и закончилось. Призрак поглощает сам себя.
Снегов улыбается, почему-то ему хорошо, хотя он уже горит, исчезает, растворяется в бесконечном ничто.
Неправда, что они не чувствовали боли.
Она есть, да еще какая…
Где-то кричит Дина, это уже очень далеко.
Пламя шумит, сгусток энергии коллапсирует, сжимаясь и удаляясь прочь от черты, туда, откуда однажды явился.
Последнее, что Максим увидел, это был его рабочий кабинет, его любимое кресло, книги, им созданные. И мечты, надежды, радость и отчаяние… Все, что у него было когда-то.
И что так быстро он потерял навсегда.
4
Дина пришла в себя, сообразив, что лежит у стены на боку. Она не могла вспомнить в первые мгновения, где находится, но холодные сумерки в ее голове быстро рассеялись. Сознание, оглушенное и основательно перевернутое, стало приходить в норму. Возвращалась ясность ума.
Максим был мертв, доказательства лежали перед ней. В тот момент, когда он, перескочив черту, встал у бегущего призрака на пути, его тело стало гореть. Он разделил судьбу всех тех людей, которых чудовище превратило в пепел.
Что он успел узнать за миг до смерти? Что ему открылось там, какие двери?
Нет, Дина не хотела этого знать. Еще не время.
Она стояла и смотрела на ком его одежды, обсыпанный теплым пеплом, на кучку черноты от сгоревшей тетради, и плакала. Слезы лились сами собой. Все произошло слишком быстро, они не успели даже узнать друг друга, не говоря уже об остальном. Сколько пройдет времени, прежде чем все уляжется и она перестанет задавать вопросы? Сколько ночей ей будет сниться все это?
Еще не время…
Она вышла из проклятой квартиры, с трудом представляя себе, с чего начать. Что теперь будет в ее новой жизни. Внутри крепко сжатого кулака все еще находилась русая прядка.
И несмотря ни на что, ту ночь она спала без кошмаров.
5
- Дин, выключи, пожалуйста, компьютер, не забудь!
Голос матери доносился из большой комнаты. Она была возбуждена. Еще бы - сегодня у дочери выпускной вечер. Раз в жизни у них всех. У Дины и родителей.
- Да выключу, мам, не кричи так…
Дина открыла ящик стола и принялась искать сигареты. Как всегда, пачка куда-то подевалась. Чтобы ее найти, пришлось порядком перевернуть все содержимое ящика.
Два месяца назад мать и отец закатили ей скандал по поводу того, что она вдруг начала курить, но она была непреклонна. Они отступили на прежние позиции.
Весьма свежи были еще детали этой истории с писателем. На некоторое время жизнь Вележевых превратилась в сумасшедший дом, но Дина, к своему удивлению, чувствовала, что эти неприятности ей только на пользу.
Она сумела выйти из своей скорлупы, стала более напористой и общительной. Она стала популярной в своем классе, и открыла для себя много новых вещей в общении с одноклассниками. Например, пользу и вред славы.
Жизнь текла по другому руслу. Теперь она совсем взрослая. Школа позади.
- Дин, время идет. Папа из машины звонил… Ты там заснула, что ли?
- Иду!
Дина схватила пачку сигарет и взялась за мышку, чтобы выключить компьютер, но увидела, что окно текстового редактора открыто, а на белом фоне крупным шрифтом отбиты слова:
«Поздравляю! Развлекайся, не будь букой. Ты совсем другой человек. Ты мне нравишься. Более того, красавица, считаю, что давно и безнадежно влюблен в тебя… Желаю удачи. Поздравляю еще раз».
И подпись внизу: «Максим».
Дина улыбнулась. Уж чего-чего, а поздравлять ее он никогда не забывал.
- Спасибо. Обещаю не быть букой, - сказала она.

Предыдущая страница 26


Артем Тихомиров - Биография

Артем Тихомиров

На основную страницу

Биография

Артем Тихомиров


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Глава первая (Страница 1)
  • Глава вторая (Страница 3)
  • Глава третья (Страница 7)
  • Глава четвертая (Страница 9)
  • Глава пятая (Страница 11)
  • Глава шестая (Страница 15)
  • Глава седьмая (Страница 18)
  • Глава восьмая (Страница 21)
  • Глава девятая (Страница 24)


Артем Тихомиров

Ожог

 Читать книгу

Аннотация

Преуспевающий беллетрист и школьница. Их сводит вместе случай и стремление как-то разрушить стены собственного одиночества. Неожиданно оба они оказываются втянуты в по-настоящему кошмарную историю. Призрак, сжигающий людей заживо, бродит рядом с ними. Жертв все больше. Может быть, разгадка тайны в дневнике самоубийцы, который попадает писателю в руки? Чьи кошмары видит девушка во сне? Когда кажется, что разгадка близка, выясняется, что все это время они не видели главного. Самих себя.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel