Артем Тихомиров - Комната, которой нет

1 Артем Тихомиров

Глава 1

Ольга увидела, что одна из кабинок свободна, самая дальняя из четырех, и пошла к ней. Захлопнула дверцу, задвинула щеколду. Поставила три целлофановых пакета на пол, сняла с плеча сумку, швырнула ее на кафель, села на крышку унитаза. Пот ручьями тек по лицу, по шее, груди и спине. Кожа была горячей, перед глазами плясали черные точки.
Ольга чувствовала, как в голове возрастает кровяное давление. Платье промокло настолько, что можно было выжимать. Еще немного, и она упадет в обморок. По телу волнами расходилась слабость.
Ольга прислонилась плечом к боковой стене кабинки. В глубине ее большого живота опять началось движение. Плод дернулся, и это вывело Ольгу из транса. Она с ужасом подумала, что умирает. Во влажной горячей глубине ребенок толкнулся опять, уже сильней. Ольга схватилась за живот и тихо заплакала. В соседней кабинке зашумела вода, стукнула унитазная крышка, зацокали каблуки, а потом зажурчало в кране. Ольга смахнула слезы со щек, вытерла глаза тыльной стороной руки.
Она не успела добраться до дома, хотя очень спешила. Движение в животе началось неподалеку от торгового центра «Уральский», в тот момент, когда до остановки автобуса оставалось метров тридцать. Поняв, что с минуты на минуту может произойти катастрофа, Ольга бросилась в единственное место, где можно было укрыться. Туалет на четвертом этаже, рядом с кафе, название которого выпало из головы, стал единственным оазисом в раскаленной городской пустыне.
Слезы побежали снова. Измученная до крайности, Ольга поняла, что рожать придется прямо здесь. Плод шевелился, толкался локтями и коленями. Можно было вообразить себе бабочку, готовую разорвать оболочку куколки и вылезти наружу. Но у Ольги в голове крутились картины пострашнее.
Сидя на унитазной крышке, она едва удерживалась от крика, которым хотела выразить весь свой ужас, возмущение, непонимание. Все это неверно, неестественно, Ольга никогда не могла о таком даже помыслить.
Над городом висел зной, от асфальта поднимались волны раскаленного воздуха, запах газов окутал центр города целиком. Солнце пекло, в тени зашкаливало за тридцать пять. Она помнила, как шла от метро «Площадь 1905 года», помнила напряженные потные лица, круговерть возле входа в магазин и открытую враждебность со стороны прохожих. Впрочем, это могло ей почудиться. Возле угла улицы Вайнера Ольга остановилась, чтобы достать из сумки темные очки, однако у нее закружилась голова. Ей пришлось встать рядом с павильоном и сделать вид, что разглядывает компакт-диски. Взгляд при этом был остекленевшим, она ничего не видела перед собой и чувствовала, что вот-вот упадет в обморок. Ольга собрала последние силы и, вдыхая густой горячий воздух, пропитанный пылью, вышла в пешеходную зону. Ускорила шаг, думая, как сядет в автобусе на свободное место, и жара уже не будет ее интересовать. Беременной уступят, даже если народу будет много. Тогда ее мысли и прервало ощущение, что плоть внизу живота разрывают на куски. Здравый смысл вкупе со страхом удержали ее от того, чтобы немедленно проверить, не отходят ли воды и не закричать. Тут и возникла мысль о туалете. «Уральский» был рядом.
Ольга не могла вспомнить, как добралась до четвертого этажа. Возможно, она просто вырубилась по дороге, продолжая идти. На каждом этаже приходилось пересаживаться на следующую линию эскалатора, и длилась эта пытка бесконечно. Откуда-то у нее взялись силы не показать, в каком она находится состоянии. Живот потяжелел за минуту в несколько раз, пока Ольга стояла на эскалаторе. Заболела поясница, загудели ноги - они держали на себе такой груз, что чудом не подломились.
Это все практически забылось, едва Ольга попала в кабинку. Нет, подобного везения просто-напросто не бывает. Она искала выход из положения, другой выход, который бы позволил ей как-то выпутаться из ловушки, но понимала, что ей все равно придется остаться здесь. Схваток еще не было и, возможно, они не начнутся в ближайшие часы.
Тогда, может быть, она успеет добраться до дома.
Ольга положила руки на живот. Платье едва не трещало по швам, чудом только не разорвалось, натянувшись на этом чудовищном вздутии. Трепыхание прекратилось, ребенок не подавал признаков жизни. Ольга не замечала, что слезы все еще текут у нее по щекам. В эти три дня произошло очень многое, и очень многое она помнит не слишком отчетливо. Беременна она была не только этим сгустком плоти, но и ужасом, который угнездился у нее в мозгу. Там, в голове, тоже росло чудовище.
Ольга вынула платок, вытерла лицо, мысленно взвешивая свои шансы. До дома ехать минут десять-пятнадцать, но роды могут начаться прямо в автобусе. Это было ужасней всего. Она не переживет этого кошмара, потому что и так стоит у опасной черты.
Что же делать?
В туалет вошла какая-то женщина и направилась к кабинке, в которой спряталась Ольга. Соседние были пусты, но невидимая обладательница резких духов почему-то дернула именно последнюю дверцу.
Ольга прижала платок ко рту, не сводя глаз со щеколды. Женщина дернула пару раз, сильно, и отошла. Скрипнула соседняя дверца, Ольга поглядела вниз и вбок, заметив черные туфли на низком каблуке. Женщина присела на унитаз, послышался звук льющейся мочи. Невидимка шумно дышала. Ольга остро чувствовала ее злобу и раздражение. Беременность сделала ее восприимчивой к чужим эмоциям, особенно негативным. Так же было и на улице, когда Ольге казалось, что каждый второй провожает ее ненавистным взглядом.
Ольга поняла, что заперта здесь надолго.
Она закусила зубами скомканный платок и зажмурилась.
Женщина из кабинки рядом вышла. Ольга почувствовала себя лучше. Точно выдернули из руки пчелиное жало.
Она встала с крышки унитаза, и живот моментально дал о себе знать, потянув вниз. В ее сознании не было ни малейшего намека на то, как все должно происходить. Как сумеет она оказать себе помощь и справиться с главной проблемой - незаметно выйти отсюда?
Ольга начала осторожно поднимать подол платья, но оказалось, что довести его до груди непросто. Мешал живот. Она достигла середины, уровня пупка, и застряла. Надо что-то делать, пока не поздно. В сумке есть одежда, джинсы и майка. Они пригодятся потом. А платье придется разорвать, иначе от него не избавиться. Ножниц у нее с собой нет, поэтому лучше о них и не думать.
Ольга приступила к операции, боясь, что у нее не хватит сил распороть даже один шов. Впрочем, одного-то будет достаточно.
Ребенок, чувствуя давление на живот, шевельнулся. Ольга стиснула зубы и попробовала разорвать платье с правой стороны. Сшито было на совесть. Ребенок, кажется, сделал кульбит, а в промежности возникла такая резкая боль, что она чуть не закричала. Дыхание перехватило. Ольга напрягла мускулы, ткань начала расползаться рядом со швом. Послышался негромкий треск. В туалете раздались голоса, громкие, возбужденные. Две женщины захохотали. Пошел запах пива. Ольга остановилась. Ноги у нее дрожали, стояла она в неудобном положении. Пришедшие начали справлять нужду и одновременно разговаривали, словно соревновались, кто кого перекричит. Ольга воспользовалась этим, чтобы сделать трещину в ткани шире.
Давление на живот ослабло, плод успокоился. Капля пота, скопившегося на подбородке, сорвалась и покатилась по животу. Так, платье разорвано наполовину, теперь можно снять. Ольга стянула его через голову и опустилась на закрытый унитаз.
Она осмотрела себя, не веря тому, что видит. Тело изменилось: живот, еще сильнее распухший за эти несколько минут, налившиеся груди, угловатые бедра… Что осталось от фигуры, лелеемой диетами и упражнениями в фитнесс-клубе? Немыслимо…
Гораздо трудней было свыкнуться с мыслью об одиночестве. В крошечной кабинке в туалете огромного торгового центра ей придется родить своего первенца.
Ольга отгоняла эти сумасшедшие мысли как могла. В конце концов, она борется здесь за свою жизнь - лучше думать именно об этом.
Ольга стянула трусики, наклоняться было тяжело, живот словно набили крупными булыжниками. Трусики насквозь промокли, но пока это был только пот. Она села передохнуть, теперь голая, не считая обуви.
Она расположила пакеты и сумку так, чтобы закрыть обзор со стороны входа. Заодно каждому будет ясно, что кабинка занята. Ольга с трудом вспоминала, какое барахло лежит в ее багаже. Мысли перепутались, мозг пробовал выработать тактику действий на ближайшие несколько минут, чтобы как-то приготовиться. Что за чем нужно делать во время родов? Нужна вода, но ее нет, кроме той, что в унитазе. Ольга вспомнила о полуторалитровой бутылке минералки, положенной в один из пакетов. Бутылка кстати, ничего не скажешь. Ольга достала ее и поставила с правой стороны возле стенки. Затем вынула упаковку с салфетками и два банных полотенца. Коробку с тампонами. Анальгин и аспирин в бумажной упаковке. Подумав, Ольга убрала аспирин в сумку. Она слышала по телевизору, что он разжижает кровь, а значит, ей не подходит. Пуповину, видимо, придется перегрызать зубами.
Ее замутило при этой мысли. Слезы пришли снова.
Не переставая плакать, Ольга подняла крышку унитаза и села на холодный фаянс. Ничего почти не видя, достала из сумки пилку для ногтей и обмотала ее носком. Когда ребенок полезет наружу, она ни в коем случае не должна кричать.
Ни при каких обстоятельствах, какая бы боль ни была.
Вспоминались рассказы о женщинах, рожавших в одиночестве в лесу и в купе поездов. Тех, кто скрывал свою беременность и производил детей на свет, не привлекая внимания.
Ольга, конечно, не думала, что попадет в их число. И вообще в число будущих матерей в ближайшие три года. Абсурдность происходящего еще не полностью была осознана ею. Сейчас она не испытывала ничего, кроме ужаса. Он потрясал ее миропонимание, коверкал чувства и мысли. Ольга ощущала, что понемногу уплывает из этого мира в неизвестность, вниз по течению в неуправляемой лодке.
Она сидела и ожидала момента возобновления схваток. Когда же стало казаться, что тревога все-таки была ложной, ее скрутила такая боль, что Ольга чудом не потеряла сознание.
Она сунула в рот пилку, обмотанную носком, и сжала зубы. В промежности точно взорвали гранату. От усилия в челюстях затрещало. Глаза Ольги полезли на лоб, череп, казалось, сейчас лопнет.
Кислород в легких кончался. Если она не будет дышать, то умрет. Говорят, при родах необходимо дышать правильно, чтобы облегчить процесс. Ольга не имела представления, как должно быть правильно, ей нужно было просто вдохнуть.
Поле зрения заволокла красная пелена. Надо дышать… Болевой спазм пошел на убыль, Ольга запрокинула голову к потолку и вдохнула раздутыми ноздрями. Слезы текли по щекам вперемешку с потом, все тело дрожало. Она расставила ноги, чувствуя, как плод идет к выходу и сокращается матка. Теперь появилось ощущение, что ее распирают, таз расширяется, чтобы пропустить детскую головку.
Ольга застонала, зажмурившись. Пути назад нет, потому что оно уже шло на свободу полным ходом.
Раздался громкий всплеск, когда воды хлынули в унитаз, и Ольга уловила слабый пока запах крови, характерную вонь высвобождающейся от бремени плоти. Матка сжалась еще раз. Ребенок рвался в мир с невероятной скоростью. На грани обморока, пребывая в каком-то болевом трансе, где даже ужас был не так силен, Ольга подумала, что такие быстрые роды убьют ее. Так не бывает. Должно пройти, по крайней мере, три часа, даже четыре, чтобы обойтись без осложнений.
Да о чем же здесь думать, когда еще три дня назад никакой беременности у нее не было? О каких биологических законах? Сама мысль о том, что она рожает неизвестно кого, не укладывалась ни в какие рамки.
Живот стал меньше, воды отошли полностью, жидкость с журчанием уходила в унитаз. Ольга посмотрела, что там происходит, и увидела, что внизу темно от крови. Ее запах пропитал всю туалетную комнату. Сейчас произойдет самое страшное.
Новый приступ боли заставил ее удариться виском о стенку. Она сжимала свой самодельный жгут, уже не чувствуя челюстей. Неизвестно, каких усилий ей стоило не завопить.
В туалет кто-то вошел, открыл кран, начал умываться.
Ольге казалось, что она сходит с ума. Нижняя часть тела должна давно лопнуть от такого давления. Неужели все так и бывает? Сколько там разрывов окажется во влагалище, неизвестно, но, судя по боли, кровь будет прибывать. Ребенок продавливал себе путь, расширяя шейку матки. Ольга начала тужиться, прислушиваясь к журчанию в унитазе. В этом звуке даже было что-то мелодичное, какая-то мрачная поэзия.
Невидимка закрыл кран и вышел.
Плод проходил все дальше. Тело Ольги непроизвольно задергалось, она издала вздох-стон, дышать, кажется, было нечем, будто из помещения выкачали весь воздух. Волны боли скручивали ее в узел, однако Ольга нашла откуда-то силы встать с унитаза. Внутри него все было забрызгано кровью.
Она присела, и ребенок стал выходить быстрее. Кровавые пятна появились на полу. Ольга попыталась абстрагироваться от своих ощущений, все еще подсознательно соблюдая осторожность. Эту часть натуры победить было невозможно. Теперь ее действиями руководили инстинкты. Она ухватилась за головку ребенка и стала тянуть. Влажные дрожащие руки соскальзывали с черепа, покрытого редкими темными волосами. Ольга присела ниже, потому что так было легче.
К сожалению, это происходило наяву.
На свет появляется ее первый ребенок, который не должен был родиться так, нарушая все законы природы и здравого смысла. И она, мать, до сих пор жива, вопреки логике.
Ольга вытянула его голову, и стало значительно легче. Маленькое окровавленное тело выскочило наружу без труда. Ольга опасалась, что он закричит и уж точно выдаст ее укрытие, созовет сюда весь четвертый этаж.
Было по-прежнему больно, но эта боль уже не лишала ее способности здраво мыслить. Тело получило мощную встряску, выйдя из положения относительно легко. Впрочем, пока стопроцентной гарантии нет.
Ольга сидела на корточках, держа своего ребенка на руках, и рассматривала его. Ничем особенным он не отличался от обыкновенных младенцев, только выглядел каким-то неживым. То есть он был жив, но почему-то не издавал ни звука, а только шевелил руками и ногами. Ольга удовлетворилась осмотром. Хорошо, его молчание им обоим на пользу. Она положила ребенка на пол, выплюнула пилку для ногтей, встала на колени и наклонилась, чтобы перегрызть пуповину. Так было неудобно. Тогда Ольга села, расставив ноги, и подумала, что можно использовать для этих целей пилку.
Вот, совсем другое дело.
Она встала на удивительно твердые ноги и только сейчас поняла, что по-прежнему в туфлях на высоком каблуке. Кое-чем они помогли ей, когда Ольга сидела на корточках, дали пространство для маневра.
Внутренняя часть бедер покрылась быстро сохнущей кровавой коркой. Кровотечение практически прекратилось. Боль отступила под напором эндорфинов.
Ольга двигалась почти на автомате, воспринимая окружающее через мутную пленку. Нет, не думать. Действовать. Все вопросы останутся на потом - она слишком устала. Впереди есть еще несколько неотложных дел.
Позже, вытерев руки об платье, Ольга смыла воду в унитазе, достала из сумки баллончик для фиксации волос и обильно разбрызгала его над кабинкой. Может, он перебьет запах крови.
Ребенок так и лежал на полу, открывая рот и не издавая ни звука. Ольга взяла его в руки, испытывая омерзение. Младенец напоминал кусок мяса, под кожей в сосудах пульсировала кровь, тело было студенистым, непрочные кости могли сломаться от одного сильного нажатия. Вот именно - достаточно одного нажатия…
Ольга открыла бутылку с минеральной водой, глотнула несколько раз.
Время идет. Она не может сидеть тут до вечера - это привлечет внимание посторонних. Работы на сегодня еще уйма, нужно приступать к ней немедленно. Перво-наперво нужно замести следы, а потом выбраться из торгового центра.
Ольга заглянула ребенку под веки, глаза оказались черными. Белков почти не видно.
Она взяла младенца за шею, сомкнула пальцы и стала давить. Ребенок забрыкался, пнул ее в правую грудь. Ольга на секунду ослабила хватку, но потом нажала сильней. Даже положила младенца на ободок унитаза, чтобы навалиться всем телом. Ребенок умер. Голова его, казалось, от притока крови увеличилась в размерах, черные глаза вылезли наружу и выглядывали из-под пухлых век.
Он больше не шевелился.
Ольга отпила еще минеральной воды.

* * *

Спускаясь по эскалатору с тремя целлофановыми пакетами в руках, Ольга вспоминала кабинку. Ей нужно было быть уверенной, что никто ничего не заподозрит. Повозиться с кровью на полу, конечно, пришлось, но она справилась благодаря полотенцам и тому белью, которое лежало в одном из мешков. В принципе, если не ползать с увеличительным стеклом по кафельной плитке и тщательно не исследовать унитаз, найти что-либо невозможно. Запах крови, который она пробовала заглушить лаком для волос, постепенно выветрится.
Она вышла из туалета, внушив себе, что все теперь зависит от ее способности хранить самообладание. Потные волосы он тщательно расчесала перед зеркалом, чтобы создать видимость порядка, хорошенько умылась, потом чуть подвела бледные губы. Глаза спрятала за темными очками.
Анальгин был не лучшим средством справиться с такой болью, но больше ничем она не располагала. Ольга выпила сразу четыре таблетки. Боль поутихла, по крайней мере, позволяла нормально ходить. Боясь возобновления кровотечения, Ольга использовала одновременно четыре тампона, которые свободно поместились во влагалище. Под джинсами ноги были грязными, но эту проблему она решит дома.
На втором этаже Ольга украдкой взглянула на свое отражение в стеклянной витрине обувного отдела.
Совсем другой вид, совсем другая женщина, а не та странная особа, что появилась в торговом центре сорок минут назад. Живот стянут ремнем, майка выдает увеличенную грудь, но в целом фигура выглядит прежней, как три дня назад. Обследовав себя, она обнаружила полное отсутствие растяжек. Впрочем, на фоне всего остального это было почти нормально. Никто бы все равно не поверил, что недавно Ольга рожала. С признанием этого факта у нее самой были проблемы. Она все еще находилась в шоке. Потрясение отодвинуло ее сознание куда-то на задний план, дав возможность замаскироваться и вести себя «естественно».
Красивая девушка ходит по торговому центру. У нее сумки с покупками, она занята мыслями о том, куда зайти еще. Зауряднейшая картина.
Ольга увидела себя в стекле и почувствовала, как перехватывает дыхание. Реальность врывалась в ее сознание, кричала ей в уши о том, что случилось, долбилась во все двери, требуя дать объяснения. Ольга замерла, ощущая расползающийся страх. Его нельзя было остановить одним усилием воли, как нельзя остановить морской прилив.
Она отвернулась от витрины и пошла к эскалатору, чтобы спуститься на первый этаж. Самообладание на пару секунд изменило ей. Сдерживая плач, Ольга привалилась к движущимся резиновым перилам. Она ехала так, погрузившись в оцепенение, и чуть не пропустила конец линии. Если бы она упала, то подняться уже не сумела бы.
Неуклюже шагнув на бетонный пол, она увидел улыбку, посланную ей каким-то молодым человеком. Этого еще не хватало. Ольга отделалась какой-то гримасой и, вскинув голову, проследовала к выходу.
В ее пакетах лежало много всего. Собираясь три дня назад к подруге, Ольга ломала голову над тем, что взять с собой, а что надеть. Саша не вмешивался в процесс сборов, не давал советов, зная, что ей это не нравится.
Первоначально она взяла только два пакета. Набиты они были наполовину тем, что не пригодилось и не могло пригодиться, но у Ольги давно завелась такая традиция - брать лишнее. Отправляясь на три дня, она захватила не только смену белья, но и верхнюю одежду. Плюс к тому - шампуни, кремы, лак для волос, шариковый дезодорант, музыкальные диски, видеокассеты. Это не считая всякого обычного барахла, которое лежало в наплечной сумке.
Третий пакет прибавился после того, как подруга уговорила ее взять босоножки, которые не нравились ей из-за цвета. Зачем было покупать их, Вера не объяснила, так что пришлось Ольге обзавестись дополнительным грузом - третьим пакетом с коробкой. Она, кстати, весьма пригодилась, потому что труп ребенка Ольга положила как раз в нее, предварительно обернув в окровавленное полотенце. Со стороны ничего подозрительного, только вместо босоножек в коробке мертвое тело, но кто об этом подумает? Ребенок поместился отлично. Босоножки отправились составить компанию грязному белью.
У Ольги заныла левая рука. Тело в коробке было тяжелым. Казалось, что с каждым шагом вес его увеличивался. Она переложила этот пакет в правую руку и вышла из торгового центра на улицу. Невзирая на жару, дышать здесь было легче. Не сравнить с тем, что творится на четвертом этаже.
Ольга шла вдоль фасада здания с магазинами, миновала компьютерный салон и свернула налево за угол. Люди торопились ей навстречу, мужчины уступали дорогу, женщины заставляли брать в сторону. Ольга переставляла ногами с размеренностью часового механизма. Ее бросало то в жар, то в холод, по спине будто скользил брошенный за шиворот кусок льда. Где-то в районе солнечного сплетения образовался твердый комок, причиняющий тягучую боль. Внизу живота пока было спокойно.
Ольга увидела подходящий к остановке автобус и подумала, что не успеет. Надо бы прибавить шагу. Ноги двигались, но, казалось, медленней, чем если бы она семенила мелкими шажками. Автобус уйдет, торопись.
Коробка была страшно тяжелой. Ольга чувствовала себя так, что в пору было лечь на асфальт и умереть.
Она не сумеет объяснить Саше, в чем дело, с чего все началось и чем закончилось.
Но кто ее просит говорить? Он ничего не узнает, если она будет молчать, это же элементарно. Единственный способ сохранить спокойствие и привычное положение вещей - не раскрывать рот. Ольга не знала, хватит ли у нее сил сопротивляться кошмару. Происшедшее с ней может быть не самым жутким. Неизвестно, что произойдет после ее возвращения домой. Через день или два.
Ольга подумала о Виталии и о том, как бы он отнесся к появлению нежданного ребенка. Как бы он вообще отреагировал на эти события, логика которых начисто сметала привычную жизнь?
Они пробовали завести малыша, но конец попыткам положила смерть Виталия. Три года назад Ольге было двадцать четыре, Виталию - двадцать пять. У них имелись обширные планы на будущее, совместная жизнь, доверительные отношения. Но муж умер, и с тех пор Ольга всерьез не думала повторить попытку. Саша относился к этой идее тоже достаточно прохладно. Она же считала, что момент не подходящий и не торопилась, понимая в то же время, что сейчас период для зачатия самый лучший.
И вот происходит нечто. Истоков этого кошмара она не знает. Не помнит…
Ольга скроет следы своего материнства, сделает все, чтобы это не выплыло наружу. Она даже клянется. Клянется, садясь в автобус, клянется, занимая место возле окна, хоть и на диком солнцепеке. Зной, если разобраться, не самая главная проблема сейчас. Ольга посмотрела на свои джинсы. Кровь, видимо, больше не шла. Нигде не проступило ни пятнышка.
Она поставила пакеты на пол у ног и поняла, что поступила неверно, неосмотрительно. Выбрасывать труп на помойку где-то рядом с домом - значит навести на след. Нужно выйти раньше на остановку и пройтись пешком. Она не может так рисковать.
Подруга ничего не узнала за те двое суток, пока они вдвоем валяли дурака и вспоминали «далекое» прошлое, школьные детство и юность, смотрели дурацкие фильмы и рассказывали друг другу небылицы. Там Ольга принимала душ и могла определенно сказать, что не заметила никаких признаков беременности. До поездки, тем более, она ни с каким странностями не сталкивалась. Даже последние месячные пришли точно по графику.
Все произошло, согласно воспоминаниям, после того, как подруга посадила ее на электричку. Ольга почувствовала недолгий, но сильный приступ тошноты. Можно было объяснить это зноем и пиццей с колбасой, приготовленной в домашних условиях, но дальше стало происходить немыслимое. Живот начал разбухать прямо на глазах. Ольга ощущала, как внутри ее тела происходит движение соков, как нарождается нечто, стремящееся обрести жизнь и с каждой секундой растущее.
В каком-то бреду она выбежала в тамбур и стояла там в одиночестве, наблюдая, как под платьем растет чудовище. Больше всего Ольга думала о том, что платье порвется, а переодеться в электричке попросту негде. Вот будет катастрофа.
На ее мозг нашла густая тень. Холодная невидимая рука подтолкнула ее к соседнему вагону, Ольга открыла двери и вошла. За эти несколько минут она изменилась до неузнаваемости и двигалась теперь совсем не так, как было утром. Ходить на высоких каблуках оказалось тяжело. Некоторые пассажиры удивленно косились на нее, а Ольга словно и не замечала их существования. Она села на жесткое сиденье и сразу почувствовала на себе множество взглядов. Должно быть, нечто было написано у нее на лицо. Страх. Ошеломление. Отстраненность. В те мгновения Ольга думала, что заработала солнечный удар и ей все это чудится.
В таком странном состоянии, с все еще растущим животом, она доехала до города. Мысли были только о доме. Спрятаться! Укрыться от посторонних глаз. Придти в себя.
Как будут дальше развиваться события, Ольга не думала, только прислушивалась к тому, что делается у нее внутри. Неизвестно откуда взявшийся плод начал шевелиться. Ольге казалось, что она слышит доносящийся из живота шепот, но, скорее всего, это была галлюцинация. Тот, кто еще не родился, не может говорить, окажись он даже будущим гением.
Естественно, Ольга не знала о таких случаях, когда беременность развивается в течение каких-то минут и живот достигает размеров, подходящих для восьмого или девятого месяца. В ее мире раньше не было подобных нелепиц.
На подъезде к городу Ольга обнаружила, что готова к родам. Об этом сигналил ее потрясенный метаморфозами организм. Нужно было ехать домой немедленно. Потом все закрутилось: боль, схватки, торговый центр, туалетная кабинка…

* * *

Оставалось миновать две остановки до нужного места, и Ольга начала выстраивать в мыслях свой маршрут. Дневная жара поможет ей остаться незамеченной. В такую погоду большинство людей сидит по домам. Во дворах жильцы появляются к вечеру. Ольге остается найти помойку и контейнер, где достаточно места. Труп вместе со всем остальным отвезут на свалку, а там его не найдет никогда и никто. Концы в воду, что называется.
Один из главных вопросов, настойчиво лезущих в голову, касался отцовства. Учитывая обстоятельства, мог ли Саша быть отцом этого маленького гнусного создания? Ответ, скорее всего, отрицательный. Ольга предохранялась и вполне была уверена в эффективности метода, который подбирала по совету гинеколога. Тем более что метод был испытан неоднократно. Еще раз, проверяя все факты, соотнося их между собой, Ольга убеждалась, что права. Саша не мог быть отцом. Тогда дело, возможно, в ее организме, решившем выкинуть такой фортель. Генетический сдвиг, гормональный перекос, мутация, сбой биологических часов - одним словом, некий серьезный разлад, который заставил ее забеременеть. Версия сумасшедшая и объясняет лишь половину всего. Остается открытым вопрос о ребенке. Сейчас Ольга не сумела бы описать его внешность, она помнила лишь отвращение от прикосновения к нему. Словно держала в руках дохлую кошку.
Что-то скрывается в глубине ее памяти. Какое-то воспоминание за закрытой пока дверью. Именно там, в наглухо занавешенной комнате, где никогда не включается свет, находится отец ребенка.
Ольга не хотела даже приближаться к этой двери. Ужас и так все сильнее давил на нее. Привычный мир смазался, потерял очертания, от него шел мерзкий трупный запах.
Она думала, что не вытерпит, сидя в автобусе в жаре и духоте. Майка промокла от пота. Пот ручьями стекал из-под волос. Нервы были на пределе. Именно это напряжение и разбередило боль в промежности. Ольга медленно плыла по направлению к обмороку. Вдобавок ей начала мерещиться всякая мерзость. Она посмотрела на тротуар, вдоль которого ехал автобус, и увидела кровь на асфальте. Ее, наверное, выливали целыми ведрами, расплескивали, чтобы покрыть наибольшую площадь, а пешеходы растаптывали кровавые лужи и делали вид, что ничего особенного в этом нет. Ольга рассматривала ноги идущих, покрытые темно-красными брызгами.
Отвернувшись от стекла, она встретила настороженный взгляд женщины, которая сидела лицом к ней в головной части салона. Ольга подумала, что гримаса ее кого угодно может повергнуть в шок, даже несмотря на солнечные очки.
Нет на тротуаре никакой крови. Откуда бы ей взяться?
Ольга уговаривала себя успокоиться, но внутренняя борьба продолжалась. Как вообще можно ни о чем не думать, когда в коробке под ногами у нее лежит мертвый ребенок?
Она опустила голову, будто так надеялась обрести невидимость. Боковое зрение почти исчезло, а потом Ольга на пару секунд все-таки потеряла сознание. Она очнулась и увидела, что в автобусе никого нет и что он едет по совершенно другой улице в другом районе города. Значит, обморок длился не секунды, и за это время трясущаяся махина преодолела гораздо большее расстояние. И Ольга пропустила свою остановку. Она запаниковала, завертела головой в поисках кондуктора, но увидела лишь своего мертвого ребенка, лежащего на сиденье у левого борта. Кусок пуповины торчал из его вздутого живота, ноги и руки шевелились, и не было слышно ни звука. Трупная вонь пропитала все.
Ольга закричала. Она открыла глаза, когда автобус подкатывал к ее остановке. Мертвец все еще был в коробке, в салоне находились те же самые пассажиры. Некоторые встали, чтобы выйти.
Ольга подхватила сумки и пошла к дверям.
Она чувствовала трупную вонь, думая, что мертвец, хоть и наглухо запечатанный в коробке, все-таки начал разлагаться. Даже если это и галлюцинация и запаха нет, необходимо как можно быстрее выбросить тело. Время назад не повернуть, но пусть хотя бы закончится этот кошмар.
Надежда на лучший исход, впрочем, была слабой, а вскоре умерла вовсе.

Глава 2

- Игорь, будешь чай?
- М?..
Он открыл один глаз и посмотрел на Лизу, стоящую в дверном проеме.
- Чего?
- Будешь чай или кофе? - спросила она. - И хватит дрыхнуть…
- Люблю я это дело, - сказал Игорь, потягиваясь.
Оказывается, он умудрился заснуть в кресле. Сон никак не хотел уходить из него, хотя встал Игорь двадцать минут назад.
- Так что?
- Крепкий чай. Знаешь, как я люблю?
- Ага. Как прикажете…
Лиза ушла на кухню, а Игорь поднялся из кресла и поглядел в окно. Прекрасное летнее утро - предвестник новой порции жуткого зноя последних дней. Сейчас половина девятого и сравнительно свежо на улице, но скоро температура подскочит до двадцати пяти, чтобы к полудню термометры показывали свыше тридцати градусов в тени.
В такое время не хочется заниматься делами, даже самыми срочными. Лучше всего валяться в постели - и не одному, конечно, - лениво почитывать газетки или детективы в мягких обложках. Либо пялиться в телевизор. Вчера, например, почти целый день они с Лизой занимались сексом и голышом смотрели дневные сериалы, а когда надоедало, ставили кассету с порнофильмом - и все начиналось по новой.
Игорь считал, что жара повышает сексуальную активность. В его случае это было верно на сто процентов. Не жалуясь на дефицит женского внимания, он, тем не менее, часто засматривался на едва одетых девушек, расхаживающих по улицам. Зной и такое обилие полуобнаженной плоти сбивали его с мыслей, и Игорь начинал чувствовать себя маньяком. Увидев сейчас Лизу в шортах, сделанных из старых джинсов, и майке, мало что скрывавшей, Игорь почувствовал взрыв возбуждения. Он обнаружил, что все еще в трусах и что внутри них завелся юркий зверь.
В таком виде Игорь двинулся на кухню, где Лиза готовила завтрак. Она была ниже него, и, подойдя вплотную, он положил подбородок на ее макушку. Обхватил руками туловище Лизы, нашел грудь.
Лиза жевала кусок огурца.
- Ты сдурел? - спросила она с набитым ртом. Толкнула его ягодицами. Игорь прижался пенисом к ее пояснице.
- Не-а… Как раз наоборот. Сударыня меня дразнит, ага?
- Это чем это?

1 Следующая страница


Комната, которой нет 2

- Откровенными нарядами.
Игорь сунул руку ей в шорты и нашел, что Лиза без белья.
- Вам жарко или тому есть другая причина?
Она показала ему нож, которые резала овощи, Игорь мигом расставил руки.
- Сдаюсь. А что делать с этим? - он кивнул на свои встопорщенные трусы.
Блондинка засмеялась и начала наступать на него с ножом. Игорь подумал, что он, в сущности, везучий сукин сын, если сумел найти себе такую пару. Девчонка эта как раз в его вкусе. Беловолосая, голубоглазая, с хорошей пропорциональной фигуркой, не похожей на сухие суповые наборы топ-моделей. Лизу окружала аура естественной жизненной силы. В первую же минуту знакомства Игорь почувствовал, что все в ней ему близко, каждая ужимка, каждый взгляд и жест. По его мнению, только это узнавание и называлось любовью с первого взгляда.
Ему подходили и ее сердце, и ее плоть.
Везучий сукин сын.
- Могу избавить вас от проблем, товарищ… - сказала Лиза, поигрывая ножом. - Ну?
- Блин, не думал, что связался с убийцей-маньячкой. Придется подыскать другую.
- Я тебе поищу. Смотри!
Лиза замахнулась на него ножом, и Игорь выскочил из кухни.
- Помни, наступит ночь, и мой зверь возьмет свое!
Он заголосил и отправился в спальню за полотенцами и одеждой.
- Иди умойся, только недолго, скоро все готово будет… Да и нечего время терять!
Девушка вернулась к нарезанию огурцов. В салатнице горкой лежали нашинкованные овощи, рядом на столе была банка с майонезом и мытые помидоры. На плите шумел чайник, уже готовый закипеть. Лиза хотела включить радио в маленькой магнитоле, но передумала. У нее было на редкость безмятежное настроение, которое не хотелось портить разной болтовней. Субботнее утро, на работу идти не нужно - черт с ним со всем, она проведет выходные дома, как бывало и раньше.
Жара ей не нравилась, ее кожа не выносила яростного солнца и моментально сгорала, плюс к тому зной высасывал из нее все соки. Лиза не любила пляжей и в этой нелюбви нашла с Игорем общий язык. Она стремилась сохранить свой естественный цвет, не понимая тех, кто стремится быть тем, кем не родился. Оба они, по ее определению, выросли существами домашними. В страсти обустраивать по своему усмотрению гнездышко только на двоих, наслаждаться только друг другом им удалось найти общий язык. А уж секс тем паче - вещь, которую она обожала. Не просто занятия любовью, а дикие безумные совокупления со стонами и криками. Лиза была не прочь продолжить вчерашнее и ответила бы на приставания Игоря, если бы не боялась, что он опоздает.
Она забросила в салатницу оставшиеся огурцы и, вооружившись ножом с зубчиками, стала резать помидоры. Сок потек по рукам.
В ванной зашумела вода. Хотя здесь они с Игорем жили не так и давно - ее дядя только три месяца назад отдал им двухкомнатную в бессрочное пользование - под душем и в ванне им довелось провести немало времени. Заниматься любовью там Лизе нравилось больше, чем где бы то ни было.
Игорь запел - он относился к той породе людей, которые обожают демонстрировать свои вокальные способности под душем. При этом таких «певцов» не заботит, что их таланты, мягко говоря, далеки от совершенства. Лиза прощала ему эту слабость, а он прощал ей другие. Например, привычку раскидывать повсюду одежду и вещи. Игорь постоянно садился на ее щетки для волос и заколки. Были и еще мелкие, малозначительные щербинки в их образе жизни, в привычках из старых времен, когда они не знали друг друга. Со временем их актуальность упадет до нуля - обоим хотелось на это надеяться.
И уж точно ни заколки, ни щетки, ни песни под душем не помешают им пожениться.
Решение они приняли вчера, когда, мокрые от пота, валялись на кровати, только что закончив новый марафон. Игорь сказал, что лучше, наверное, пожениться. Лиза ответила, что никаких проблем и надо было раньше сказать. Может, первоначально он и шутил, но Лиза говорила всерьез.
- Но эта квартира еще не наша. Вдруг твой дядька не подарит нам ее насовсем? - спросил Игорь.
- Подарит. Он говорил моему отцу. У него на севере трехкомнатная, к тому же наследников нету, всю жизнь холостяк с ветром в голове. Я - его единственная племянница, забыл? Возможно, в наш город он вообще не вернется.
- Хорошо бы.
- Так ты согласен? Ты всерьез? - спросила Лиза.
- Вполне. Блин, почему нет? Ты - моя девочка. И все! - Игорь наклонился над ней и поцеловал в ямочку между ключицами. Лиза глубоко вздохнула, перебирая пальцами волосы у него на макушке.
- Тогда решено. Я не намерена с тобой расставаться - теперь никуда не денешься!
- Сдаюсь! - запищал Игорь, когда она навалилась на него.
- Попробуй только отъехать потом!
- Честное пионерское… Согласен! До гроба! И чего там еще говорят…
- А то, что я тебя старше?
- Ну ведь со мной ты волшебным образом помолодеешь! Что такое два года?
Лиза завизжала, когда он начал ее щекотать и опрокинул на матрац.
Вспоминая об этом, она улыбалась и думала, что ей крупно повезло. Жилось им, конечно, не так чтобы очень легко и беззаботно. Лиза работала менеджером по рекламе в профессиональном журнале, Игорь перешел на второй курс УрГУ, осваивая профессию математика. Жили они вдвоем на ее зарплату, его стипендию и родительскую помощь, запросы оба имели скромные. Швырять деньгами не привыкли и не умели, и это помогало им не иметь долгов по газу, электричеству, телефону и отоплению. Летом Игорь подрабатывал в разных местах, в это лето устроился при помощи старшей сестры грузчиком в книжный магазин. Платили явно не по-королевски, но и не гроши, к тому же Игорь имел доступ к новинкам и мог почитывать их бесплатно в перерывах, когда делать на складе особенно было нечего. Кто-то бы посчитал подобную основу весьма шаткой для брака, но Лиза придерживалась иного мнения. Повезло не только ей. Им двоим. Существующее между ними взаимопонимание поможет им в будущем преодолевать трудности, ведь сообща работать над бытовыми проблемами гораздо легче.
Не будь у Лизы уверенности, она не согласилась бы выйти за Игоря, даже несмотря на привязанность и любовь. Невзирая на некий внутренний авантюризм, ей ближе все-таки способность просчитывать ситуацию, по крайней мере, на пару шагов вперед. Поэтому Лиза, не колеблясь, поддержала Игореву идею.
Слушая, как ее парень, а теперь и жених поет дурным голосом, Лиза подумала, что все складывает удачно. Пожалуй, как никогда. Ей стало хорошо и легко на сердце.
Чайник засвистел, требуя к себе внимания. Девушка убрала его с плиты и устроила на подставке, предварительно налив кипятка в Игореву чашку. Бросила туда же пакетик чая. Потом разогрела сковороду и вылила туда уже взбитые для яичницы-болтуньи яйца.
- Игорь!
- А! - Он не сразу расслышал ее.
- Я жарю яйца!
- Сейчас, иду!
Она знала его привычку - есть яичницу с пылу с жару. К ней у него была маниакальная любовь, впору начать ревновать.

* * *

Игорь любил принимать горячий душ, и чтобы вода хлестала большим напором. Залезая в облако пара, он каждый раз чувствовал, что как будто проваливается в прошлое. Оживали прежние ощущения, возвращались тепло и уют, даже мысли текли по-другому, в иной плоскости. Игорь испытывал блаженство, чувствовал себя стопроцентно защищенным, как бывало редко во взрослой жизни, и мог часами стоять под струями горячей воды, устанавливая связь со своей утраченной Атлантидой. Это напоминало спиритический сеанс, а еще больше - перемещение во времени. Он несся назад по бушующим потокам и останавливался в крошечной гавани, берегами которой служили воспоминания. Ванная комната, душ, мысли об играх, предощущение чуда, чувство свободы. Однажды заснув стоя, Игорь понял, что его рост стал гораздо меньше, а перекладина, на которой висит занавеска, находится далеко вверху. Ему казалось, что он поднимает глаза и видит себя малышом. Реалистичность видения была потрясающей. Игорь расчувствовался и чуть не заплакал от острого сожаления. Те времена никогда не вернутся - будучи взрослым, он стремительно движется навстречу смерти. Чем Игорь становился старше, тем, казалось, секунды больше ускоряли бег. Жизнь уходила сквозь пальцы. По утрам, на грани между сном и пробуждением, он перебирал эти мысли и испытывал страх, жуткое чувство, что сползает куда-то в пустоту и неизвестность. Тогда Игорь незаметно придвигался ближе к Лизе. Она напоминала ему, что он реален, состоит из плоти и крови и не похож на привидение, которое не может найти покой.
Откуда у него такие мысли в двадцать один год? Нормально ли это? Необходимо ли бороться или оставить все как есть? Он становился старше, да, - и жизнь вытекала из его тела, словно вода из прохудившейся канистры. Игорь не говорил о своих страхах Лизе, они были слишком интимными. На сегодняшний день, во всяком случае, он не готов к подобным откровениям.
Забравшись под душ, Игорь начал прислушиваться к голосам, так часто звучащим в его голове во время «перенесения» в прошлое. Бывало, в раннем детстве мать не закрывала двери ванной, чтобы иметь возможность помочь Игорю намылиться и ополоснуться. В такие минуты, стоя за занавесью, он слышал, как мать и отец переговариваются, как в квартире происходит движение. Смеется старшая сестра Ольга, о чем-то рассказывая отцу, мать просит мыть посуду сразу, а не копить в раковине на кухне.
Лиза готовит завтрак, а он тем временем слышит голоса из своего прошлого…
Игорь не осознавал, что шевелит губами, повторяя фразы, произнесенные когда-то родителями и сестрой. Вода стекала у него по лицу, он ничего не видел и стоял с закрытыми глазами, впав в сумеречное состояние.
На этот раз все было не так безоблачно.
Внезапно появилось чувство тревоги, Игорь обхватил руками плечи. Сестра и родители были живы, их голоса не исходили из потустороннего мира, однако Игорь не хотел их слышать. Они нагоняли на него страх. Он натолкнулся вдруг на что-то холодное, мерзкое и неприятное. Ему представилось длинное щупальце, вылезшее из прошлого, из какой-то темной комнаты, и забравшееся ему в голову. Игорь открыл глаза, и сердце заколотилось вдвое быстрей. До его слуха доносились голоса, но в них был страх, даже ужас, непонимание… Нет, Игорь не хотел их слышать.
Он посмотрел на свои руки и увидел, что они принадлежат старику, - большие, грубые, узловатые, суставы похожи на огромные твердые прыщи.
Игорь не поверил глазам. Вмиг все перевернулось с ног на голову. Мало того, лишь сейчас он заметил, что поет, голосит, как любил раньше, идиотскую песню, которую даже не помнит, откуда взял.
Сквозь собственный голос он по-прежнему слышал слова отца и матери, но не мог уловить их смысла.
- Игорь! - позвала Лиза.
Тогда он перестал голосить и заставил себя выдавить осмысленный звук:
- А!
- Я жарю яйца!
Да, их запах дошел до его ноздрей.
…Отец произнес какую-то неразборчивую фразу и замолчал. Родители отошли куда-то далеко.
Надо же что-то сказать Лизе, причем бодро и весело. Он вздохнул.
- Сейчас, иду!
Игорь повернул краны, вода перестала течь, последние капли упали ему на ноги и на дно ванны.
Он изучил свои руки, снова ожидая увидеть эти катастрофические изменения. Руки были обыкновенными.
Игорь сжал кулаки и разжал. Хоть в ванной и клубился пар, ему было холодно, мышцы ног словно одеревенели, под ложечкой заныло, как бывает от сильного голода. Игорь ощупал ногти и суставы рук, убеждая себя, что все в порядке.
Просто в его мозгу из-за слишком высокой температуры воды произошел перегрев, и клетки отреагировали таким образом. Галлюцинацией. Ничего страшного.
Кретинское объяснение.
Голос Лизы раздался совсем близко, за дверью, - кстати, тоже незапертой. Игорь от неожиданности прижался спиной к мокрой кафельной стене.
- Слушай, времени уже много, - сказала Лиза.
- Много? Ага… Я сейчас… Да вот, уж вылезаю. Минуту.
Говорить было трудно из-за пульсирующего в горле сгустка боли. Он заболел? Что-то с ним происходит. Средь бела дня вдруг едет крыша, и те голоса, которые он слышал всегда и принимал как должное, оказались реальней, чем обычно. Это уже не игра воображения. Тон голосов изменился, дав толчок к движению в глубинных слоях памяти. Он чувствовал, как сдвинулись со своего места ледники, огромные массы старой информации стали перемещаться и преобразовываться.
Игорь посмотрел, как тень перемещается за запотевшей занавеской. Его рот открылся, челюсть отвисла, словно лицевые мышцы отказались работать.
- Лиз, ты где?
Он надеялся, что в голосе не проявился тот ужас, который навалился на него сейчас.
- В комнате, переодеваюсь…
Тень была, и принадлежала она не его невесте.
Игорь откинул занавеску, брызги полетели на пол и на коврик перед ванной. Он увидел приоткрытую дверь, рассеивающийся пар - и ничего больше. Игорь соскочил на пол, схватил полотенце и начал вытираться. Руки дрожали, он заставлял их делать нужную работу, пока не одержал верх. Контроль над телом восстановился.
Лиза не увидит его растерянным и испуганным. Этого нельзя допустить. Игорь посмотрел на свое лицо в зеркало, взял расческу, уложил влажные волосы назад.
Успокаиваемся и приводим себя в порядок. Так, все отлично… Игорь надел трусы, шорты и майку. В ванной никого не было. За чью-то тень он мог принять густые клубы пара, перемещавшиеся по комнате. Так бывает.
Чушь собачья, ясно как день.
Игорь вышел из ванной, повесил полотенце на леску, протянутую в коридоре, и сел за стол на кухне. Солнце смотрело в окно, бросая пятно яркого света на дверцу холодильника. Под люстрой кружили две мухи, Игорь понаблюдал за ними, раздумывая, взять газету или нет. Потом решил, что пусть пропадут пропадом. В конце концов, он проголодался и намерен заняться завтраком.
Очень интересно получается. Игорь не помнит, чтобы пел во время своего «общения» с призраками. Чем это можно объяснить?
Обычно его ум не допускал ничего, что выходило бы за рамки сугубо рационального мышления. Игорь учился на математическом факультете, где студентам исподволь прививались материалистические представления о мире. Математики признавали лишь то, что укладывалось в схемы и формулы. Сам Игорь считал себя в большей степени прагматичным реалистом, человеком, которого невозможно убедить в существовании чего-то потустороннего. Из этого следовало, что он не обязан верить в разную иррациональную брехню.
Игорь жевал яичницу, но та не лезла ему в глотку.
Если пробовать найти объяснение происшествию, то дело, скорее всего, в мозге. В подобных вещах всегда виноват мозг. Плохие сны, галлюцинации, дежа вю, обман зрения - все это имеет один источник.
Игорь царапнул вилкой по дну тарелки. У него возникли проблемы с восприятием - иного объяснения быть не может. Прямо скажем, новости не из приятных.
Тень за занавеской, казалось, до сих пор стоит у него перед глазами.
Игорь отправил в рот кусок яичницы. Появилась Лиза, пройдя мимо, коснулась его плеча. Он улыбнулся. Лиза положила ему в тарелку немного салата и бутерброд с колбасой. Игорь механически поблагодарил. Девушка с молчаливым вопросом вгляделась ему в лицо, заметив необычную бледность. После душа Игорь всегда напоминал румяного пупса, а сейчас его скулы и щеки будто молоком залили. Вдобавок он прятал глаза, словно в чем-то провинился.
Лиза начала есть, перебирая в уме возможные причины.
Может, она что-то не то сказала? Где-то перегнула палку? Нет, вроде бы, они шутили обыкновенно, это было частью их манеры общения с самого начала.
Нет, Игорь думает о чем-то ином.
- В общем, не говори моим предкам ни о чем, ладно? - сказала Лиза через несколько минут молчания. Игорь, казалось, спал с открытыми глазами.
- М?.. - он посмотрел на нее, жуя бутерброд.
- Про нас!
Лиза нахмурилась, не понимая, в каких небесах он витает и в чем вообще дело.
- А, конечно, не скажу. Пусть они потом получат от нас такой подарочек.
- Вот именно. Слушай, ты чего?
- Ничего…
- Ты бы себя видел в зеркало, - сказала Лиза. - На человека не похож.
- А на кого?
Игорь растянул губы в улыбке, но глаза так и остались без выражения, словно две стекляшки. И холодными. Лиза почувствовала мурашки на спине.
- Ты заболел? Плохо тебе? Игорь? - она положила свою руку на его пальцы и обнаружила, что они холодные. - В чем дело?
Игорь рассмеялся.
- Нет, Лиз, все нормально, честно, нормально все, - он развел руками и встал из-за стола, чтобы положить посуду в раковину. - Все в порядке. Ладно, я пошел одеваться, время поджимает.
Игорь убежал из кухни, оставив Лизу в еще большем недоумении. Она посмотрела на кружку с чаем, оставшуюся нетронутой, и поняла, что он соврал. Игорь пошел принимать душ нормальным, а вернулся таким, словно его стукнули пыльным мешком. Что-то случилось в ванной, пока он мылся, так получается? Лиза слышала его бодрый веселый голос, ясно дающий понять, что у Игоря отличное настроение, и тут вдруг такое. Всего несколько минут - и резкая перемена.
Аппетит пропал. Лиза отодвинула тарелку, отпила кофе, который сделала себе.
Лучше бы Игорь никуда не ездил. Такое ощущение, что он чего-то боится.
В чем, собственно, проблема? Всего-то и помочь ее отцу кое-что перевезти с дачи домой. Займет все это часа четыре, и большая часть времени уйдет на дорогу. Из-за этого, что ли, Игорь вышел из себя?.. Вот именно, «вышел из себя», оставил тело, а сам находится невесть где.
Лиза вошла в их спальню, где царил беспорядок. Она собиралась сделать уборку после отъезда Игоря.
Он прыгал на одной ноге, пытаясь натянуть черные джинсы, и еще не просохшие волосы сбились в колтун. Игорь посмотрел на свою невесту из-под мокрой челки.
- Что, опаздываю?
- Нет пока.
Застегнув джинсы, Игорь надел майку навыпуск, расправил ее. Нет, что-то в его лице Лизе совсем не нравилось. Она никак не могла сформулировать главный вопрос, так, чтобы Игорь не психанул, не обиделся или не сделал еще чего-нибудь. Он никогда не повышал на нее голоса, поссорились они всего дважды по незначительному поводу и без труда помирились вновь. Их совместная жизнь была бесконфликтной.
Сейчас же она думала, что Игорь способен взорваться.
Лиза представила себе трещину, пробежавшую по стеклу вертикально, и ей сделалось жутко. Она не видела причин для такого поведения.
Вот Игорь засмеялся над своей же шуткой, а ей показалось, что проскрипела несмазанная дверная петля.
- Ладно, я побежал.
- Ты чаю не попил, - сказала она.
- Потом, потом, не хочу.
И это притом, что чай был для него еще одной слабостью, стоял на втором месте после яичницы-болтуньи.
Лиза не хотела его отпускать. Можно было объяснить отцу, что сейчас Игорь занят, пусть не обижается, так получилось, он поможет ему в следующий раз. Никогда в жизни у нее не появлялись дурные предчувствия такой силы.
Игорь пронесся мимо нее в коридор, сел на потертое трюмо и начал надевать ботинки. Лиза встала в дверном проеме. Теперь Игоря не остановить и никакие увещевания не помогут. Он решил вырваться из дома, пользуясь возможностью, и исполнит свое желание. Расспрашивать его о том, что произошло в ванной, бесполезно, в ход снова пойдут шуточки и непринужденный тон.
Лиза разозлилась. Она надеялась, что Игорь заметит выражение ее лица, но он был занят только ботинками, как будто в них заключался смысл его жизни. Подступили слезы. Лизе удалось предотвратить их победное шествие. Не хватало сейчас разреветься. Надо успокоиться и подумать.
Игорь встал, посмотрел на себя в зеркало и поцеловал Лизу.
- Ну, передам привет от тебя.
- Ладно.
- Не будь такой серьезной, а то я начинаю думать, что тебя подменили… настоящую Лизку украли у меня из-под бока, а подсунули пришельца…
Она скорчила гримасу, высунув язык.
- Очень смешно! Иди уж, остряк…
Игорь засмеялся, подхватил своей велосипед и вышел на лестничную площадку. Послал Лизе воздушный поцелуй, потом побежал вниз, напевая.

Предыдущая страница 2 Следующая страница


3 Артем Тихомиров

Девушка захлопнула входную дверь, впервые подумав, что дело может быть в романе на стороне. Нереально? Почему же? У него смазливая физиономия, высокий рост, атлетическая фигура, хотя он и не накачан, а в университете полным-полно сексуально озабоченных студенток. Что там происходит во время занятий, Лиза, в принципе, не знает, поэтому все может случиться.
Но Лиза в это не верила.
Причина его состояния в чем-то другом.

* * *

Игорь сел в седло, оттолкнулся и покатил вдоль газона, борясь с искушение обернуться. Балкон был обращен во двор, и Лиза часто выходила наружу, чтобы посмотреть на удаляющийся велосипед. Обычно Игорь приветствовал свою девушку взмахом руки, но сейчас проигнорировал эту традицию. Ему не терпелось быстрей исчезнуть. Через несколько метров деревья скрыли его, Игорь углубился в прохладную тень.
Он крутил педали не замечая, как делает это, с отработанным автоматизмом.
Ну допустим, у него опухоль в мозгу, которая заставляет его видеть и чувствовать не то, что есть на самом деле. Это плохо, нет, это попросту катастрофа. Рак не предупреждает о своем появлении и начинает действовать, когда вполне набрал сил. Воображая себе сгусток сошедшей с ума плоти в своем мозгу, Игорь покрылся ледяным потом. На будущем можно поставить жирный крест.
Рассмотрим другую гипотезу - и она касается не будущего, а его прошлого. Сегодняшнее прикосновение к забытым эпизодам из детства не могло быть случайным. Игорь подозревал, что в недрах памяти назревает переворот. С каждой минутой он все сильней убеждался, что неизвестный механизм возвращения завелся и тащит его назад. Или же он сам нечаянно включил эту машинку - своей глупой ностальгией и сантиментами.
Налицо только один неоспоримый факт. Видения в ванной уходят корнями в прошлое. В своем исследовании воспоминаний Игорь наткнулся на нечто такое, что заставило его споткнуться. Он налетел на торчащий из земли гвоздь и упал в яму, скрытую густо растущими сорняками. Толком не успев рассмотреть, что там, на дне, больно ударившись и испугавшись, Игорь выскочил наружу. Вот на что это было похоже.
Какое еще выражение лица могла увидеть Лиза? Ему было стыдно за свое поведение, но действительно - требовалось некоторое время, чтобы придти в себя. Такие вещи сходу невозможно объяснить другому человеку, когда даже сам не имеешь ответов на половину вопросов.
Поездка к будущему тестю оказалась весьма кстати. Игорь постарается проанализировать все, что с ним случилось, разложить проблему на составляющие. Подойти к ней как к алгебраической задаче, что ли. Представить в виде уравнения.
Игорь надавил на педали сильней, велосипед полетел по тротуару, где почти не было людей. Несколько метров рядом бежала собака с волочащимся по земле поводком, но потом она свернула влево, а Игорь направо, к выходу со двора.
Там он чуть не столкнулся со стариком, стоящим у бровки тротуара.
- Эй, - воскликнул Игорь. - Куда?..
Старик смотрел на него, улыбаясь, показывая желтые зубы. На нем были джинсы и майка навыпуск. Спина сгорблена, кадык торчит, словно клюв. Игорь развернул велосипед и притормозил с желанием отчитать старикана, лезущего прямо под колеса. На самом деле - создание это возникло из воздуха, безо всякого предупреждения.
Старик смеялся, Игоря передернуло. Он открыл рот, но решил, что лучше убраться подальше. Ему не нравились морщины старика, мешки под глазами, желто-серая кожа и жиденькие волосы, эти водянистые выпученные глаза и скошенный, мелко подрагивающий подбородок дегенерата.
Игорь развернулся и помчался прочь, вспоминая свои руки в душе, какими они стали уродливыми. Что было бы, посмотри он на себя в ту секунду в зеркале? Узловатые, покрытые пятнами руки исчезли, а на их месте возникла физиономия старика, улыбающаяся. Ком тошноты моментально подскочил Игорю к горлу, ему пришлось сжать зубы и дышать глубоко, подавляя рвотный позыв. Во рту было полно слюны.
Солнце светило прямо в лицо. Игорь некоторое время почти ничего не видел впереди. Велосипед ехал сам привычным маршрутом, а ездок пытался обрести контроль над собой.
Было чувство, что его затягивает в какую-то дыру, что невидимая сила так и влечет в затемненное место. Напоминало о прошлом, где пряталось нечто плохое.
Где же искать ответ? Как ему вспомнить? Причина не в раке мозга и не во временном помешательстве, тут можно было поставить точку. Он нормален, насколько вообще можно быть нормальным. Воспоминания вызвали сдвиг в пространстве, приоткрыли полог, впустив в настоящее часть прошлой жизни… которую Игорь не помнит. Что, собственно, у него сохранилось из детства? Душ? Ощущение тепла и уюта? Только эти воспоминания были яркими, остальные стояли в отдалении, за запотевшим стеклом, из-за которого Игорь не мог их рассмотреть. Странно, он раньше об этом не задумывался. Если разобрать, достаточно глупо - помнить свое влечение к принятию душа и пропускать остальное. Дни рождения, поездки за город, посещения парков… да мало ли еще всего? В двадцать один год детство занимает ровно половину жизни, а от него у Игоря не осталось почти ничего.
Осознав, что стоит лицом к лицу с необъятной страной сумрака, Игорь испугался не на шутку. Он бросил взгляд назад, поняв, что прошел над пропастью с завязанными глазами, и ему повезло не упасть. Запоздалый страх начал долбиться ему в сознание. Снова возникло длинное гибкое щупальце, пытающееся проникнуть в его голову.
Старик появился рядом с ним, Игорь заметил его боковым зрением и повернул голову влево.
Урод стоял у края тротуара и скалил зубы. Выпученные глаза, теперь очень знакомые, стали яркими, точно фонари. Старикан кивал, улыбаясь.
Игорь понял, что его сносит в сторону, посмотрел на дорогу и с трудом выровнял велосипед, чуть не налетев на женщину. Она шарахнулась в сторону. Когда Игорь повернул голову опять, старика не было.
Колесо велосипеда попало в выбоину в асфальте, Игоря бросило вперед, он ударился о руль и полетел кувырком.

Глава 3

Альбина Зубова вошла в квартиру и поставила сумку на тумбочку. Судя по тишине и отсутствию запахов с кухни - муж часто готовил сам, не дожидаясь ее, - Илья еще не вернулся - значит, задержится на работе.
Это означало, что у нее есть пара-тройка часов личной свободы, которые она посвятит себе.
Сегодня Альбина шла домой пешком и потратила на это почти тридцать минут вместо обычных десяти на трамвае. Ей захотелось подышать свежим воздухом. День в душном помещении торгового зала ее вконец доканал.
Погода в целом не изменилась, стояла такая же жара, но к вечеру подул свежий ветерок. Стоячий воздух наконец приобрел подвижность, и солнце спряталось за облака.
Альбина прогулялась с удовольствием и по пути зашла в магазин, чтобы купить пакет кошачьих консервов. Как раз тех, которые любит Мося, ее любимица, существо, с которым у нее без проблем находится общий язык по всем вопросам.
А вот и сама полосатая зеленоглазая красотка, спрыгнула с полки секретера, где обожает спать, и бежит встречать хозяйку.
Кошка была необычно красивой, Альбина когда-то заплатила за нее немалые деньги, дав мужу повод ворчать на месяц вперед. Мося была покладистой, аккуратной, незлой. Ни разу за три с половиной года она ни на кого не зашипела и не поцарапала, хотя их отношения с Ильей оставляли желать лучшего. Мося смирилась с тем, что хозяин не питает к ней такого расположения, как хозяйка, поэтому вела себя с ним осторожно. В большинстве случаев Илья и кошка смотрели друг на друга как на давних противников, между которыми подписано соглашение о перемирии. Альбине не понимала, почему так происходит. У мужа не было аллергии на шерсть, он хорошо относился к животным в целом, но вот с Мосей почему-то не подружился. С другой стороны, это в характере Ильи, человека замкнутого, живущего в мире собственных идей. Вероятно, ему не требуется поддержка со стороны. Даже, скорее всего, не требуется. Ни от человека, ни от животного.
Иногда Альбина замечала, что он смотрит на нее так же, как на Мосю. Смотрит и будто не видит. Трудно понять, какие мысли бродят в его голове. Пытаясь подойти ближе, Альбина наталкивалась на стену, которой Илья огораживал свое личное пространство, и часто спрашивала себя, зачем они вообще поженились. Зачем она вообще выскочила замуж так рано? Имелась ли в том какая-то необходимость?
В общем, Мося была ее спасательным кругом. Милое сердцу создание, умеющее слушать. Часто в ее глазах было столько понимания, что становилось не по себе, будто кошка умела рассмотреть такие дальние рубежи ее сознания, о которых сама Альбина не знала.
Альбина сбросила туфли и присела погладить Мосю. Кошка мелодично мурлыкала, поднимая хвост трубой, и терлась о ее ноги.
- Как поживаешь? Хорошо? Ну, раз тебе хорошо, значит, и мне… - сказала Альбина.
Пройдя на кухню, она увидела, что кошачья мисочка пуста, вылизана до блеска.
- Подожди, я разденусь и дам тебе поесть.
Мося мяукнула.
- Пару минут, имей терпение.
Вот чего еще ей не нравилось в Илье - пока ему не напомнишь, Мосю он покормить и не подумает, пусть хоть она с голоду будет умирать. Альбина представила, что вдруг уезжает куда-нибудь на месяц, а по возвращении находит лишь скелет своей бедной кошки, лежащий возле миски.
Альбина открыла балкон и форточки во всех комнатах. Наконец-то появился сквозняк, сдвинувший застывшую массу несвежего воздуха. Потянуло хорошо. Квартира словно ожила, стряхнула оцепенение и перестала напоминать необитаемое жилище. Альбина стояла в балконных дверях и вдыхала воздух с улицы.
Мысли ее настойчиво возвращались к одному и тому же. Не думать об Ольге, не сочувствовать ей было просто невозможно. Слишком многим они связаны с самого детства, Альбина не имеет права закрывать глаза на ее проблемы и не пытаться помочь. Целую неделю на работе бедняжка была сама не своя, а на вопрос, что произошло, отвечать отказывалась наотрез. Альбина пыталась узнать, в чем дело, применяя все доступные ей методы, и так ничего и не добилась. Ольга замкнулась в себе, заперлась наглухо за высокими стенами, чего с ней раньше не бывало. Еще девчонками они привыкли делиться радостями и горестями, и потому такое поведение подруги казалось странным и подозрительным.
И при этом Ольга была испугана. Чуть не до полусмерти.
У нее все отражалось на лице - невзирая на попытки скрыть истинные чувства.
Если причина в Саше, то Альбина ему голову оторвет. Поднять руку на ту, которая чуть не обожествляла его после смерти мужа, в котором видела опору? Преступление! Но в это верилось с большим трудом, Ольгин парень не способен на насилие, тем более на такую власть над кем-либо. Ольга походила на человека, с которого взяли клятву молчания. Это тревожило Альбину сильней всего. Ну ладно, своего она добьется и заставит Ольгу заговорить - обещание походило на клятву - нужно только выбрать подходящий момент и повернуть нужный рычажок. Вспомнить, как было у них в детстве.
Что она там может скрывать, черт возьми?
У нее осталось нехорошее чувство. Она начала думать, что теряет подругу.
Альбина разделась, сняла белье, набросила на голое тело халат и почувствовала себя лучше. Мося сидела на пороге комнаты и умывалась, посматривая на хозяйку. Альбина, не задумываясь, напевала мелодийку, которую услышала из проезжающей машины, и искала пояс от халата. Почему-то он оказался под кроватью. Может, кошка с ним играла? Вообще, на ее трюмо вещи были переставлены немного не в том порядке. Хотя такое бывает, не принципиально.
Альбина подпоясалась и пошла открыть Мосе банку консервов. Кошка бросилась вперед и стала мяукать, намекая, что давно уже пора вспомнить о ее существовании.
- Мосечка, Мося, красавица моя, скотинка ненаглядная… - Альбина выложила в миску половину порции, и кошка принялась есть. Жадно.
Посмотрев, как Мося уплетает ужин, Альбина пошла в прихожую за сумкой, чтобы отнести ее в комнату. В спальне раздался какой-то звук. Она остановилась перед дверью, не дойдя трех шагов. Комната была ей видна почти полностью. Но, простите, там же никого нет, как во всей квартире… Альбина выглянула из-за косяка. По всему телу у ней пробежала колючая волна, чуть не встопорщившая волосы.
Кошка на кухне, а тут… Альбина слышала, как что-то сдвинулось на ее трюмо, и вспомнила, что заметила легкий беспорядок.
Ее взгляд переместился в нужном направлении. Она не помнила точно, как все стояло, но была уверена, что баночка с кремом «Нивея» находилась гораздо дальше от лежащего с правого края стайлера. Собственно, звук, который Альбина слышала, мог быть результатом удара баночки о его металлический стержень.
Альбина вытащила руку из глубины сумки, сжимая в окостеневших пальцах пачку сигарет.
- Мося, кис-кис, Мося… - позвала она негромко. Из кухни донеслось мяуканье, недовольное. Вот чего ее милая кошечка не любила, так это когда ее отвлекают от трапезы.
Какой кошмар, подумала Альбина, не зная, что предпринять. Чем больше она смотрела на трюмо, тем больше чувствовала уверенность в правоте. Крем сдвинулся не меньше, чем на пятнадцать сантиметров.
Полтергейст? Призрак? Ее собственные нездоровые мозги? Сдвиг по фазе? Альбина достала сигарету, все еще стоя на пороге спальни. Рука снова нырнула в сумку, выуживая темно-синюю зажигалку. Вспыхнул огонек, зардел кончик сигареты.
Илья будет возмущаться, что она курила там, где они спят, однако Альбину эта проблема сейчас не волновала.
Она вошла в спальню, чувствуя нарастающее напряжение. Объяснить словами этот странный эффект было трудно, но казалось, что комната пробует увеличиться в размерах, раздувается, словно пузырь, оставаясь в то же время той же самой. Босыми ногами Альбина уловила вибрацию. В углах, еле слышно, потрескивали обои.
Что-то прикоснулось к ее волосам сзади и сбоку - нельзя было сказать наверняка, по-настоящему или нет - и Альбина вскрикнула, разворачиваясь на пятках. На глазах у нее выступили слезы. Она бросила сумку на кровать, пепел с сигареты упал на ковер.
- Мама! - Альбина выскочила из спальни. За ней будто двигалось нечто живое, подобие воздушного сгустка, невидимое, но ощутимое.
Через пару секунд сгусток пропал.
Она забежала в большую комнату и услышала, как закричала Мося, злобно и пронзительно. Таким ее голос никогда еще не был. Альбина позвала кошку, но та не появилась, из кухни раздавалось низкое утробное рычание, больше похожее на вой. Так животное может орать только сильно испугавшись.
Что-то было в квартире, чей-то взгляд приклеился к спине Альбины, проникал через кожу и плоть, добираясь до сердца. Ни с чем подобным она еще не сталкивалась, тем более у себя дома… - и вообще не была уверена, что не спит в этот момент. Пришла, наверное, усталая, прилегла на кровать поверх покрывала и уснула. Хорошо, если бы все обернулось так.
Кошка так же выла и рычала. Альбина позвала ее вновь, на что та отреагировала новым взрывом злости. Животное словно подменили.
На что Мося реагирует? Кошки очень чувствительны ко всему потустороннему и, может быть, ее реакция объясняется этим?
Альбина сделала затяжку, позволяя пеплу падать на ковер, и решила сделать вылазку на кухню. Мося неожиданно притихла. Она заглянула в дверь. Кошка сидела под батареей, сжавшись в полосатый комок, и смотрела на хозяйку. Глаза были огромные.
- Мося! - Альбина сделала несколько шагов.
Ощущение присутствия не пропало. Она обернулась, отсюда ей была видна дверь в туалет.
- Мося!
Кошка зашипела, показывая все свои зубы, а потом утробно зарычала. Альбина остановилась, испытывая сильное желание бежать. Она бросила сигарету в раковину, та попала в лужицу воды у стока и погасла.
- Мося, ты меня не узнаешь, что ли? Что случилось? Мося?
Кошка попятилась, передвигаясь вдоль стены под батареей. Альбина остановилась опять, вытягивая руки перед собой. В ответ - почти визг, злоба и ненависть. Белые острые зубы, точно кончики гвоздей. Мося вдруг изменила направление. Теперь кошка двигалась в сторону Альбины.
Она видела, каким нездоровым огнем горят ее глаза, в них были странные отблески, будто кто-то смотрел на нее из глубины кошачьей утробы.
- Мося…
Она осеклась, заметив, что кошка изготовилась к прыжку. Уши прижались к голове, тело подобралось, как пружина, и мускулы до предела напряжены. Альбина смотрела на ее пасть, и она казалась ей величиной с гаражные ворота, необъятной. Из розовой глубины вырывался вой.
Альбина развернулась и побежала, надеясь, что успеет достичь туалета и закрыться в нем. Спасаться от собственной кошки! Еще несколько минут назад все здесь было нормально, она радовалась свободе, волновалась за подругу, строила какие-то планы. Все как само собой разумеется. Почему это должно измениться? Сбитая с толку, испуганная, Альбина кинулась к туалету.
Мося была быстрее. Одним прыжком животное оказалось у нее на спине, она закричала, втягивая голову в плечи, и когти вцепились ей в шею. Кошкины клыки воткнулись в скальп над ухом.
Альбина закружилась на месте, схватила кошку за загривок и стала дергать, чтобы оторвать от себя. Мося шипела, кровь потекла по ключице. Она схватила кошку за лапы и с трудом оторвала от себя, животное дернулось, выгнулось и вонзило зубы в мякоть между большим и указательным пальцем правой руки. Альбина завизжала. Она взмахнула кошкой и бросила ее на пол изо всех сил, не думая, что та может покалечиться или убиться насмерть. Но по-другому было нельзя.
Мося вскочила и снова бросилась на хозяйку, но на этот раз девушке удалось поймать ее на лету, сжать шею и грудь. Мося извернулась и опять укусила ее, за что удостоилась нового броска - об стену.
Не дожидаясь третьей атаки, Альбина открыла туалет, включила свет и влетела внутрь. Едва щелкнул шпингалет, как в дверь ударилась взбешенная кошка. Когти заскользили по лакированному дереву.
Альбина не своим голосом закричала, чтобы она перестала это делать. Пожалуйста, пусть только перестанет! Так продолжалось довольно долго, вопли и удары с наружной стороны чередовались, будто животное и хозяйка старательно разыгрывали сценку на двоих.
На несколько минут Альбина потеряла всякую ориентацию во времени и пространстве. Когда удары стихли, замолчала и она.
Разум и нормальное восприятие возвращались, но с трудом, словно им требовалось преодолевать какие-то препятствия.
Халат оказался забрызган кровью и распахнут на груди. Раны на шее и голове саднили, но были, судя по всему, неглубоки. Гораздо хуже шок, в котором она пребывала. Ее трясло так, что Альбина не могла даже нормально дышать, и часть произошедшего просто-напросто выпала из памяти. Она плакала навзрыд и разглядывала свои руки. На правой рана хуже, клыки проделали четыре неровных отверстия, подвижность большого пальца уменьшилась. Место укуса успело опухнуть.
Альбина постаралась высосать скопившуюся кровь. Могла Мося подцепить бешенство сидя дома и никуда не выходя? Иди, может, это из-за того, что она часто летом гуляла на балконе?.. Или… да мало ли что? Все равно хуже некуда.
Альбина вспомнила происшедшее в спальне. Там двигалось что-то невидимое, неописуемое обычными словами. Она чувствовала прикосновение к себе, словно холодную руку из пустоты, хотя прекрасно знала, что рядом не было ни души. Только потом Мося принялась кричать. Что-то постороннее напугало ее до смерти, и в результате кошка не сумела признать хозяйку. Кто знает, может, она считала, что просто защищается?
В квартире призрак.
Нет, они могут быть где угодно, но не здесь! Да их вообще не бывает в природе.
Альбине вытерла глаза рукавом халата. В груди раздавалась барабанная дробь.
- Мося! Мося! - ее голос звучал слабо.
С той стороны ни звука - наверное, с кошкой что-то случилось.
Альбина ощутила жалость, страх и стыд, виня себя за происшедшее и притом понимая, что не могла сама спровоцировать у животного такую реакцию.
- Мося! - Альбина прислонилась к двери, пытаясь что-нибудь услышать.
Какой-то шорох раздался позади нее, и она, повернувшись, чуть не упала. Мося сидела на унитазной крышке и скалилась.
- А… - сказала Альбина. - Откуда ты здесь?
Кошка прыгнула ей на лицо, вцепилась когтями и зубами, и Альбина завопила во все горло. Боль ее ослепила, собственный крик оглушил. Она заметалась по маленькой комнатке, замахала руками, ударяясь о стены и полки, висевшие над унитазом. Посыпались на пол какие-то вещи. Ей на язык попала собственная кровь…
…И она с воплем проснулась, сев на кровати с выпученными глазами. Вой кошки стоял у нее в ушах, и будто со стороны Альбина видела до сих пор, как животное раздирает ей лицо.
Она принялась ощупывать скулы, щеки, лоб. Ни боли, ни ран, ни крови - только гладкая кожа. Ровным счетом ничего. Альбина осмотрела себя, обнаружив, что сидит на кровати, одетая в халат. На нем тоже не было ни одно пятнышка.
В тишине тикал стоящий на тумбочке будильник. Прошла целая минута, прежде чем Альбина смогла наконец пошевелиться. Вернуться в сознание оказалось непросто, словно что-то мешало ей перешагнуть черту, разделяющую реальность и мир кошмарных снов. Она забралась на матрац, обхватила колени руками, стараясь быть как можно меньше. Ужас не исчезал. Его воздействие можно было сравнить с сильным электрическим током - Альбину трясло.
Кошки рядом не было. Скорее всего, та до сих пор на кухне - доедает порцию консервов. Альбина закрыла на мгновение глаза. Дышала она тяжело, точно ей пришлось пробежать стометровку, устанавливая мировой рекорд. Капли пота ползли по шее и лбу, раздражая своей медлительностью.
Выходит, ничего на самом деле не произошло? Только сон?.. Эта догадка уже приходила Альбине в голову - во сне, между прочим… Когда она заснула и сколько проспала? Часы показывали без двадцати восемь, значит, с момента возвращения домой прошло всего двадцать минут.
В памяти чего-то не хватало. Иллюзия провала была сильной, почти осязаемой. Что-то потерялось, провалившись в каверну, образовавшуюся в воспоминаниях. Осталось только убеждение, что в квартире появилось нечто постороннее. Потустороннее, если быть точным, и отнюдь не дружественно настроенное. Воспоминание о прикосновении из пустоты выскочило так внезапно, что Альбина задрожала. Запахнувшись в халат, она отползла от края матраца ближе к задней спинке кровати. Нечто искало ее, методично ощупывая пространство, пока не сосредоточило на ней свое внимание. Тяжелый взгляд давил и царапал кожу, вызывая непреодолимое омерзение. Альбине показалось, что нечто пытается говорить с ней, но не обычными словами. Скорее, это были мысли, обретшие вес и овеществленные чьей-то волей. Немые вопросы, беспредметные требования, угрозы. Комната вновь пришла в движение, хотя внешне никаких изменений заметно не было. Передвигались какие-то незаметные обычному человеку грани реального мира, ставшего в одночасье головоломкой наподобие кубика Рубика.
Ну, допустим, это призрак, его воздействие. Но если бы Альбина хоть знала, что ему нужно…
Через несколько минут контакт, как ей казалось, немного ослаб. За окном на уровне предыдущего этажа шелестела листва, и в этом звуке Альбина уловила легкий смешок. Чувство причастности к чему-то внеположному пропало. Подождав еще пару минут, Альбина слезла с кровати, ступила босыми ногами на ковер. Он был холодным, почти ледяным. Она прокралась в коридор, постояла, вслушиваясь, подошла к кухне, чтобы проверить, где Мося. Оказалось, кошки внутри нет. Миска опустела, вылизана до блеска. Открытая банка консервов стоит на столе возле раковины.
Альбина провела рукой по мокрому лбу. Ладонь стала липкой.
Пушистый кошкин бок прислонился к ее голой ноге. Альбина втянула воздух сквозь зубы.
- Дура, ты меня напугала!..
Мося, мурлыча, терлась о ее лодыжки. Альбина скривилась от отвращения, не в силах забыть ее когтей и зубов, тот кошмарный звук, с которым Мося билась в запертую дверь туалета. Но ведь этого не было по-настоящему? Причем тут Мося?
- Уходи, - попросила Альбина.
Кошка, разумеется, не поняла и не ушла. Просилась на руки, точно маленький ребенок, смотрела на хозяйку зелеными глазищами.
Альбина попятилась от нее, не сумев убедить себя, что все по-прежнему и кошмары остались позади. Не успела кошка пройти с ней в ванную, как хозяйка закрыла дверь у нее перед носом. Мося не предприняла попытку прорваться силой, просто дважды недоуменно мяукнула.
Альбина сидела на краю ванны и плакала. Она ощущала себя ребенком, столкнувшимся средь бела дня с чем-то, что навсегда разрушило его иллюзии. Ее мучили страх и неопределенность. Мир, наполненный солнечным светом, вдруг раскололся пополам, выпуская на волю сгусток ледяной тьмы, который пожрал ее мечты. Бросил ей в лицо всю правду. Невинность не вечна. Рано или поздно каждый становится взрослым, лишаясь части своего «я», но не каждый понимает, что произошло. Именно это открытие способно лишить человека покоя навсегда. Альбина слышала голоса из своего прошлого. Оттуда, из мутной глубины, ползком надвигалось чудовище, не имеющее определенных очертаний и имени, такое знакомое и такое необъяснимое. Альбина знала - ему нужна не только она. Скоро и другие услышат его зов, и им придется решать, как поступить, спасая свои жизни.
Альбина надеялась, что этого не повторится. Ошиблась. Теперь ее собственный дом превратится в тюрьму, в нем будет ни тишины, ни покоя.
Она встала и включила холодную воду в раковине.
Ни следов от кошачьих зубов, ни царапин нигде не видно. Альбина обследовала свою голову, шею, лицо перед зеркалом и при ярком свете. Так ли она уверена в своей догадке насчет той твари, в глаза которой ей однажды пришлось посмотреть? Может, дело в чем-то другом и не все так страшно?
Логического объяснения у нее не нашлось, а искушение приписать все сверхъестественному было огромным. Именно - сверхъестественному. Она уснула и увидела страшный сон, оставивший после себя множество загадок без ответа. У нее есть слабая надежда, что ужас не вернется. Как было бы хорошо приписать все случайности и выбросить домыслы из головы раз и навсегда.
Она умылась и посмотрела на себя. Капли холодной воды бежали по лицу, скапливаясь на подбородке и падая в раковину. Альбине почудилось, что на нее из зеркала глядит отвратительная старуха.

Глава 4

Федор считал, что осень самое лучшее время года, особенно в сравнении с таким жарким, суетливым и утомительным летом, как в этот раз.
Осень представлялась ему спокойной сумрачной гаванью, в которой можно спрятаться от грохочущего безумного мира. В ней было недоступное другим сезонам достоинство. Неспешность. Задумчивость. В сорок девять лет Федор воспринимал осень как часть своего изначального бытия. Запах мокрой листвы, прохладный ветерок, прозрачное небо и холодное солнышко - это часто снилось ему по ночам. Федор видел себя мальчишкой, шлепающим по лужам в резиновых сапогах, гоняющим на старом велосипеде по пустынным улочкам и стреляющим в голубей из рогатки. Когда это было? Не обманывает ли его память, подсовывая в утешение то, что он хотел бы вспомнить? Федор знал, что воспоминания - странная вещь, ненадежная, однако в этом случае картинки из детства были подлинными.
Наступления осени Федор всегда ждал с нетерпением. В конце лета его начинали переполнять романтические предчувствия, и он обнаруживал у себя симптомы влюбленности. Так ждешь свидания с любимой женщиной, особенно когда ты молод и руководствуешься в большей степени игрой гормонов, а не разумом. Летаешь точно на крыльях, не замечая ничего вокруг. Осенью ему дышалось легче, свежий воздух помогал открыть глаза во всю ширь и осмотреться. Отдохнуть. Пока же Федор тешился только миражами, составленными, точно мозаика, из разрозненных фрагментов. До конца лета, казалось, чертовски много времени.
Ностальгия. Он ненавидел это слово, но всецело отдавался во власть воспоминаний. Опасная вещь, если разобраться, особенно сейчас, когда Федор чувствовал все растущее давление. Так может воздействовать на человека только время. Он ощущал, как на него наваливаются годы, которые он потратил на борьбу с обстоятельствами. Усталость, бессонные ночи, бесконечные сигареты, конфликты и скандалы, долгие дни и томительное ожидание - это стало строительным материалом для нарождающейся депрессии. То время не прошло даром, во всех смыслах слова. Кажется, пора сделать остановку.
Завершается какой-то жизненный цикл, а такое переживается непросто. Появляется желание отойти от дел, закрыть двери и окна и отключить телефон. Проще говоря, перевести дух. Впрочем, рано или поздно это произойдет, и Федор задавался вопросом, не ждет ли он удобного момента?
В последнее время его жизнь одно сплошное ожидание.
Вопросов много, тревога усиливается. Колесо поворачивается, и отметка на нем возвращается к тому месту, от которого начала когда-то свой путь. Знаков, указывающих на изменения в его жизни, было в эти беспокойные дни много, еще больше он, видимо, по невнимательности пропустил.
О знаках и предзнаменованиях Федор вспомнил, когда, подъехав к трамвайной остановке, увидел черную тучку на безоблачном небе. Он случайно взглянул вверх, и в следующий миг в груди ощутимо кольнуло. Тучка была крошечной, но плотной и имела цвет мокрого асфальта. Она стремительно плыла на север в полном одиночестве, шествовала по голубому пространству, словно считала себя его хозяйкой.
Федор вышел из машины и приложил руку к бровям, чтобы не слепило солнце. Тучка удалялась и начала терять четкие контуры. Федор никогда не видел такого. Тучка изменялась стремительно, превращаясь в злобное темное лицо с выпученными глазами, широким ртом, скошенным лбом. Оно смотрело на него, ухмыляясь и показывая кривые зубы.

Предыдущая страница 3 Следующая страница


Комната, которой нет 4

Федор в недоумении огляделся по сторонам, не смотрит ли еще кто наверх, но люди были заняты своими делами. На небо не поднимали головы даже те, кто маялся от безделья на трамвайной остановке.
Он перевел взгляд наверх и обнаружил, что небо очистилось полностью, его призрак исчез. Если был вообще.
Обливаясь потом, Федор сел обратно в машину, захлопнул дверцу. В груди появилось знакомое жжение, в который раз напоминающее, что не мешало бы пообщаться с кардиологом и пройти обследование. Сердечко пошаливало уже месяцев шесть, однако Федор предпочитал не обращать на это внимания. Потливость, одышку, тяжесть в груди он списывал на обычную усталость, а признать болезнь, тем более подтвердить ее, значило окончательно признать факт, что он стал стариком. Ему же еще пятидесяти нет! Людмила, конечно, ничего не знала. Федор расскажет ей, когда представится случай.
Он сидел и бессмысленно смотрел вперед через лобовое стекло, не помня, для чего, собственно, остановился. Призрачное лицо, в которое превратилось облачко, стояло перед глазами, Федор пытался восстановить как можно больше деталей. Да, когда-то он его встречал, сомнений нет. Черты очень знакомые, отвратительные, почти нечеловеческие. Чувство, будто смотришь в физиономию насекомого через линзы микроскопа. Такое же омерзительное чувство остается.
Федор ударил ладонью по рулевому колесу. Он же остановился купить газету в киоске!
Пришлось выходить из машины, включать сигнализацию и идти через трамвайные пути на противоположную сторону. Федор занял место в конце небольшой очереди, постоял минуту, рассматривая газеты и журналы, и вдруг почувствовал слабость в ногах. Перед глазами почернело. Приступ прошел моментально, он даже не успел ни за что схватиться, чтобы избежать падения. Этого не понадобилось. Потоотделение стало просто чудовищным, ручейки превратились в бурные горные реки. В тоже время чувство того, как влага испаряется с кожи, принесло облегчение. Никто из его соседей по очереди не заметил бледного лица и испуганных глаз Федора.
Сердечный приступ? Насколько он близко к нему подошел, сквозь пальцы глядя на проблемы со здоровьем? Неплохо было бы отказаться от сигарет, которые были его друзьями и единственным способом снять стресс в течение многих лет. Ну это просто фантастика, небывальщина - не будет ли отказ от сигарет еще одним свидетельством его слабости перед лицом времени?
Паранойя.
Сорок девять, а не пятьдесят, говорил себе Федор, всего каких-то сорок девять. Дочери двадцать семь, сыну двадцать один. Они еще дети, если всерьез посмотреть, значит и он не стар, жена вообще выглядит, словно ей тридцать пять, если не меньше. А проблемы со здоровьем - не новость ни для кого, кто перешагнул рубеж сорока пяти и всю жизнь не особенно обращал внимания, что ест, сколько и что пьет, да вдобавок выкуривал как минимум по пачке в день. Сердце он обязательно проверит, но на это нужно настроиться, выкроить время на обследование, так чтобы не пострадала работа и иметь возможность контролировать процесс. Все это будет, нельзя спешить в подобных вопросах. Необходимо взвесить за и против, посоветоваться с Людмилой, а уж потом бросаться в омут с головой. Первым дело, конечно, бросить курить. Может быть, прямо сейчас, сию минуту?
Федор вынул из нагрудного кармана рубашки с коротким рукавом пачку «Парламента» и стал вертеть ее в пальцах. Захотелось курить, а ведь до того полчаса он вообще не думал о сигаретах. Рука не поднималась выбросить пачку. Все ясно, начинается выдумывание причин, откладывание на потом… Что с ним происходит? Как же до сих пор он занимается бизнесом, если мыслит такими категориями? Ну, бизнес есть бизнес. Здесь речь идет о нем самом.
Очередь почти закончилась. Федор вынул сигарету и смотрел на нее, словно впервые видел.
Запах манил. Организм требовал никотина. Форменное сумасшествие. Если посмотреть на все со стороны, его проблемы не стоят выеденного яйца - эти его проблемы. Он уже чувствовал приближение чего-то темного и страшного, слышал поскрипывание того страшного огромного колеса. Выпрямленного времени никогда не было. Циклы имеют начало и конец.
Лицо Федора исказилось, и он испугался, что продавщица заметит его мученическую гримасу сквозь стекло.
Так, вот и его черед. Федор сломал сигарету, скомкал и склонился над окошком киоска. Он купил пару журналов для себя и жены и несколько газет, половина из которых ему была ни к чему. Его мозг работал в другом направлении и почти не воспринимал реальность.
Федор вспоминал тучку в безоблачном небе, лицо, которое оно ему показало. Много лет назад произошло нечто такое, за что теперь, видимо, им с Людмилой придется расплачиваться. Федор подумал о своих детях и о том, как все несправедливо. В этой истории роль сына и дочери невелика. Его отцовский долг в конечном итоге состоит в том, чтобы защитить их и по возможности ничем не выдать себя. Ольга тяжело переживала гибель Виталия, ее воспоминания еще свежи. Пусть сейчас у нее и Игоря другая жизнь, но в их прошлом слишком много мерзости, и Федор не хотел, чтобы дети к ней прикасались снова.
Но как же ему все рассказать жене? Поделиться догадками, страхами. Как рассказать женщине о дурных предзнаменованиях, когда она только и делает, что ждет плохих новостей? Конечно, может быть, Людмила и сама обо всем догадывается… Знает ли она вообще, что происходит с ней и вокруг них? Федор гадал, как лучше начать разговор и когда, и решил подождать до завтра. Одна ночь ничего не решит. Не надо пороть горячку, это пойдет только во вред.
Расстегнув рубашку почти до самого низа, Федор влез в машину. Включил кондиционер. Газеты и журналы полетели на заднее сиденье. Зазвонил сотовый - Федор схватил трубку, лежавшую на приборной доске у стекла. Бухгалтер одного из трех его магазинов задала ему вопрос, причем такой простой, что с его решением справился бы и школьник. Так Федору показалось. Он хотел накричать на нее, но вспомнил, что эта женщина работает у него недавно, и терпеливо объяснил, в чем проблема, добавив напоследок, чтобы по всем вопросам не обращалась к нему, а звонила непосредственно директору магазина.
Переведя дух, Федор отъехал от обочины и направился домой.
За деревьями справа стояли длинной шеренгой кирпичные девятиэтажки. Федор посмотрел в их сторону случайно, когда разворачивался, и увидел, что фасад одного из домов занимает та же самая отвратная физиономия. Сердце пропустило один удар, сжалось, Федор чуть не выпустил руль. Физиономия была огромная, великанская.
Снова стало донимать жжение в груди. Машина катила в сторону перекрестка. Федор быстро посмотрел назад. То, что он принял за лицо, было всего лишь балконами.

* * *

Когда он вернулся домой, Людмила смотрела телевизор и ела мороженое. Федор снял туфли, поставил на полочку. Огляделся. Бросил на себя взгляд в овальное зеркало, обрамленное коричневой деревянной рамой. Не так давно у него стала появляться неприязнь к зеркалам, в которых он видел не то, что хотел. Слишком, на его взгляд, был велик диссонанс между должным и желаемым. На Федора мутными глазами измученного работой вола смотрел человек с выдающимся животом, обвисающими щеками и сединой на висках. На скулах выделяются красные пятна, такие же пятна на лбу, и похожи они на свидетельства надвигающейся тяжелой болезни.
Федор подумал схватить что-нибудь тяжелое и разбить зеркало, влепить в эту гнусную рожу все свою злость. Он бы это и сделал, если бы была гарантия, что поможет.
Он болен - сомнений нет. Дело, видимо, не только в сердце. С чисто медицинской точки зрения, в нем мог поселиться рак, гепатит, цирроз, туберкулез, и скоро, вероятно, его настигнет инсульт или инфаркт, однако Федор боялся не этого. Он дряхлел по другой причине. Такой болезни ему не найти ни в одном справочнике.
Зачарованный своим отражением, Федор подошел к зеркалу ближе. Перспектива в глубине стекла изменилась. Казалось, позади него длинный коридор, где горит только одна тусклая лампочка. На Федора смотрело потное лицо, и каждая пора напоминала глубокий котлован, заполненный грязной дождевой водой. Черты преображались, подбородок сдувался, исчезал, губы вытягивались вширь и вперед. Лоб стал словно горка, потом превратился в козырек.
Я? Неужели это я? У Федора сжались кулаки. На него, ухмыляясь, смотрел выродок, животное, вот оно показывает зубы, каждый из которых просто омерзителен. Отражение высунуло язык, и Федор отпрянул.
- Как дела?
Людмила появилась в прихожей с пиалой, наполненной шоколадным мороженым.
Федор наклонился над полочкой для обуви и взял газеты с журналами. Давление в груди было уже труднопереносимым.
- Нормально, - ответил он, не оборачиваясь. Своего голоса Федор не узнавал. - Никто не звонил мне?
Что за дурацкий вопрос? Хотя…
- Нет, а должны были?
- Ну, дети.
- Нет. Я вчера звонила Игореше, - сказала Людмила.
- Как там дела?
- Отлично, я же говорила. Но он же вроде тебя, никогда не скажет, если проблемы появятся. Так и будет партизанить, пока его к стенке не прижмет.
Федор узнавал эту интонацию человека, который перекладывает, не впрямую, вину на другого, хотя сам чувствует ее гораздо сильнее. В случае с его женой это классическая защитная реакция. Людмила носит в себе комплекс вины, многие годы носит, Федору это прекрасно известно. Иногда его тошнит от отвращения и ненависти к ней. Этот проклятый тон ее голоса! Почему надо сегодня, сейчас говорить так?
Федор протянул ей газеты и журналы.
- Разогреть тебе? Будешь есть?
- Да, минут через пятнадцать, - сказал он.
Вид жены его неприятно удивил, даже испугал. На груди домашнего халата были пятна от засыхающего мороженого, и, кажется, кетчупа. К подбородку что-то прилипло. Взгляд Людмилы был бессмысленным, она смотрела на мужа сквозь полупрозрачную пленку. Неужели он думал о ней и сравнивал с тридцатипятилетней женщиной? Нет, это ошибка. Людмила вполне подходила для своих сорока семи. В последнее время она перестала так тщательно следить за собой и от постоянного сидения перед телевизором начала раздаваться в бедрах. Росли живот и грудь.
Федор отвернулся. Ему хотелось наорать на нее. Он чувствовал, что Людмила становится чужой, и, похоже, сама этого не осознает. И дело даже не в ее облике. Пятна и крошки на подбородке - не более чем следствие.
- Игорь собирается к нам приехать? С Лизой? - спросил он.
- Я не спросила, забыла, - сказала Людмила, отправив в рот ложку подтаявшего мороженого. - Почему у тебя такой вид? Ты весь мокрый какой-то. Вспотел?
- Жарко, - сказал Федор. - Скорей бы осень.
Неужели она ничего не помнит и не подозревает? Федор вспомнил, что произошло ночью, и ощутил злость, нет, ненависть. Людмила делает вид, что у них все нормально, хотя на самом деле положение ухудшается с каждым днем. Она профессионал по части зарывания головы в песок и пускания пыли в глаза. Федор мог простить ей многое, но только не ложь.
Да, но пока он ни в чем не уверен на сто процентов.
Беспомощность.
В бизнесе он сталкивался с более серьезными проблемами, с которыми успешно справлялся. А здесь пасует, размышляет, взвешивает, топчется на месте. Стареет, дряхлеет, распадается не только физически, но и умственно. Его воля мягчеет, словно кусок масла на солнце. Скоро превратится в ничто.
- Я разогрею тебе поесть? - спросила Людмила.
Федор вытаращился на жену. Как же он ее ненавидел в эту секунду! Как же он способен любить это существо и заботиться о нем? Неужели он настолько привык обманывать себя и видеть в ней прежнюю Людмилу, от которой в молодости терял голову? Той прекрасной доброй женщины нет. Была ли когда-нибудь?.. Федор подавил вопль. То, что он видел перед собой, было продолжением ужаса, который взирал на него с другой стороны зеркала. Неотъемлемой частью целого.
Русоволосая красавица была, но очень-очень давно, еще до рождения Ольги. Отчасти и до Игоря.
Он сознательно разрушает свою жизнь, разбивает ее вдребезги, это надо прекратить, пока еще хоть что-нибудь осталось.
Людмила держала в руках пиалу, а из-под мышки торчала кипа журналов и газет.
- Разогрей, а я отдохну немного, - пробормотал Федор. Ему стало нечем дышать, и он пошел в спальню, где прилег на кровать и раскинул руки. Сердце не успокаивалось, то и дело пропуская удары.

* * *

Раньше у Людмилы был собственный магазин. Она настояла, чтобы муж помог ей освоить свое дело, и, в конце концов, у нее появилась небольшая лавочка по продаже специй. Масштаб мизерный, но для Людмилы это было достижением, осознанием собственной значимости, самоутверждением, которое, согласно ее тогдашним взглядам, требовалось каждой женщине.
Ее хватило на пять лет, да и то - последние полтора года всем в магазинчике заправляла ее давняя подруга, вступившая вместе с ней в права собственности. Когда Людмила окончательно махнула рукой на бизнес, подруга выкупила у нее ее долю и пошла дальше своим путем. А Людмила своим. Женщины больше не общались. Между ними не было конфликтов ни профессиональных, ни личных, но и особой привязанности тоже, они не делились секретами, не сплетничали, не проводили вместе свободное время. Подруга была моложе ее, и думала исключительно о работе, следовательно, не имела ни семьи, ни детей.
Федор к поступку жены отнесся нормально, к ней у него не было претензий. Когда она была заинтересована в деле, то вела его честно и умело. Просто пропал интерес. Разонравилось так разонравилось, решил Федор и спросил, чем она хотела бы заниматься, и Людмила ответила, что подумает, торопиться не хочет. По правде говоря, Федор чувствовал, что продолжения не состоится. Он слишком хорошо ее знал. С магазином была куча проблем, и бизнес не всякому по душе. Втайне Федор был рад, что жена оставила это трудное и даже опасное занятие. Людмила вновь стала домохозяйкой, и ее размышления по поводу того, каким дело заняться, длились уже четыре с половиной года. Чем дальше, тем больше обоим становилось ясно: активная деловая деятельность Людмилы в прошлом.
Она помогала детям, вела домашнее хозяйство, иногда по просьбе Федора подключалась к каким-то незначительным его делам. Ольга и Игорь выросли, сын даже успел отслужить в армии и поступить на математический факультет. Дочь потеряла мужа и, кажется, вновь собирается сменить фамилию. Игорь, возможно, слишком неподготовлен к такому шагу, но у него все впереди. Так что внуков пока нет. Накопленная годами энергия не растрачена, не имеет выхода. По сути дела, Людмила не видит впереди никакой цели. Федор понимал, что в такой ситуации, именно в такой, человек начинает оглядываться в прошлое. Но лучше бы Людмиле этого не делать. Учитывая ее возрастные изменения и перестройку организма, влекущую за собой сдвиги в психике, ни к чему хорошему это не приведет. Федор принимал ее позицию, но не понимал. Может быть, потому, что видел все в реальном свете, а не жил фантазиями и чувством вины, как его жена. Людмила выстроила в своем сознании сложную систему оборонительных сооружений, которые способны были лишь ненадолго сдержать ее отчаяние и разрушение. Федор видел, что происходит с ней так же четко, как то, что происходит с ним. Ему было страшно. Его ненависть к Людмиле вспыхивала все чаще, он чувствовал дистанцию, которая все увеличивалась, и искал способ сблизиться снова. В конечном итоге, если они не будут держаться вместе, то просто погибнут. Федор любил ее несмотря ни на что. Сегодняшнее видение, все эти мелкие детали, создающие общую картину упадка, ничего не значат. Как можно обращать на них внимание и в чем-то винить ее? Они давно не говорили по душам, накопили множество нерешенных проблем, однако это не будет продолжаться вечно. Федор надеялся, что скоро все измениться. Пришел момент сделать выбор. За их спинами вырастала старая знакомая тень, та, от которой они избавились ценой неимоверных усилий и возвращения которой ждали все эти годы. Нужно посмотреть правде в глаза. Прошлое давит на них обоих, они превращаются в немощных больных стариков, у них нет таких сил, как в молодости, нет перспектив. Кошмар возвращался - чем они могут его встретить, когда даже между собой не способны найти общего языка? Федор приходил в ужас от мысли, что теряет Людмилу, а ведь это была далеко не метафора. Посмотрев сегодня ей в глаза, он понял, как много упустил, занимаясь своим бизнесом, уходя в него в попытке остановить время и собственное сползание в бездну. Где-то и когда-то они совершили ошибку, и судьба выставила им двойной счет. Их эскапизм достиг предела, смотреть на проблему сквозь пальцы уже непозволительная роскошь.
Федор боялся и чувствовал усталость. Что он может? Ему сорок девять, но он будто девяностолетний старик. Его пугает каждая тень, каждый незнакомец кажется вестником смерти. Ему снятся страшные сны, и временами становится трудно отличать их от настоящих событий. Людмила уходит на невидимую грань, а у него не хватает смелости и сил удержать ее.
Старик и ребенок, боящийся темноты. В Федоре жили два этих человека. Они дополняли друг друга. Первый боялся настоящих чудовищ, второй - вымышленных, но оба правили бал. Федору было стыдно за себя, именно отсюда проистекала его ненависть к жене, от которой он подсознательно ждал поддержки, одобрения, сочувствия. Не оправдывая его ожиданий, Людмила испытывала на себе гнев мужа. Федор ни разу не высказал ей в лицо что думает, однако такой исход был вероятен. Стены, кругом стены.
Федор старался держать своих выросших детей на расстоянии, поэтому не препятствовал их стремлению жить самостоятельно. Людмила одобряла такое решение, хотя напрямую они это не обсуждали. Чем дальше Ольги и Игорь будут от родителей, тем лучше для них, безопасней. По той же самой причине Федор никогда не стремился вовлечь сына или дочь в свой бизнес, не мешал им выбрать собственную дорогу. Он сожалел, что судьба сложилась так, но должен был думать, прежде всего, не о себе. Ночами Федора охватывала тоска, горькое сожаление о прожитых годах, стертых временем навсегда. Возможно, это не более чем паранойя, но ведь для него эти чувства были реальными, осязаемыми и вовсе не походили на иллюзию. Он подолгу лежал в полумраке рядом с женой, глядя в потолок, и созерцал мрачные картины в своем мозгу. Сны, в которых Федор превращался в беззаботного мальчика, гоняющего на велосипеде по мокрой желтой листве, приносили не только облегчение, но и боль. Просыпался он после них с невероятным чувством скорби и перед тем, как проснуться, слышал и чувствовал собственный плач.
Обо всем этом он думал, читая газету перед ужином. Его глаза скользили по строчкам, а мозг ухватывал только крошечные обрывки информации.
Федор не ощущал собственного сердца, все само пришло в норму. Можно было расценить это как хорошее предзнаменование в череде плохих, с которыми он столкнулся в последнюю неделю.
Людмила стояла у плиты, готовила плов с курицей и овощами. Федор сидел у стены за круглым столиком и посматривал на жену. Она передвигалась по кухне, шаркая истрепавшимися сланцами по линолеуму. Казалось, вообще не поднимала ног.
Федор оторвал взгляд от газеты и посмотрел на Людмилу, стоящую вполоборота. Она застыла в одной позе и отрешенно уставилась в окно, держа в руке деревянную лопатку. Еда негромко шипела на сковороде.
Федор и понятия не имел, о чем она сейчас может думать. Внутренний мир жены для него давно стал тайной за семью печатями. Халат обтягивал ее бедра, топорщился на груди. Эта картина показалась Федору сексуальной. Фигура Людмилы изменилась, оплыла, но ноги и талия еще были очень даже ничего, он не мог думать о них с неприязнью. Да, вспышка отвращения была, но от нее не осталось и следа, а в эту минуту его гормоны проснулись и начали путешествие по крови. Возбуждение нарастало.
Он снял очки, положил на стол, свернул газету. Людмила откликнулась на шелест, повернула голову.
- Что?
Да, он любил ее. Невзирая на все, что было в прошлые годы. На все секреты, которые они вдвоем оберегали не только от детей, но и от себя.
В молодости Людмила казалась Федору не в меру привлекательной и сексуальной. Игра шла, что называется, на грани фола. Как-то, подвыпив, он назвал ее шлюхой, имея в виду ее сексуальные таланты, и она не обиделась. Людмила действительно умела его удовлетворить, как ни одна женщина не смогла за всю жизнь.
У этой медали была и оборотная сторона, но Федор предпочитал ее не замечать.
- Что? - повторила Людмила.
Он оглядывал ее фигуру, надеясь, что она сама все поймет. Людмила улыбнулась, приподняла одну бровь. Из-под той мутной пленки проступило такое знакомое ему выражение. Казалось, стали исчезать с ее лица и признаки увядания.
- Вспомнил молодость? - повторила жена.
- Да, есть немного.
- Немного? Глаза горят, словно я вообще без ничего тут стою.
- А что у тебя под халатом?
Людмила засмеялась, и Федор подумал, что сто лет не слышал этого. Кровь застучала у него в горле.
- Посмотреть хочешь?
Сколько времени у них ничего не было? Подумать страшно.
- А у вас есть что показать?
Людмила с шутливой укоризной покачала головой.
- Некоторые этого вообще не заслужили, по-моему. Ну, так и быть.
Она отложила лопатку для помешивания и стала медленно развязывать халат. Федор четко себе представил ее тело, каким оно было раньше, и как Людмила не стеснялась в жару дома ходить совершенно голой, даже с маленькой Ольгой на руках. Дикое возбуждение ударило в голову. Людмила перевела взгляд на его домашние спортивные брюки и захохотала. Его пенис в считанные секунды выпрямился, встал колом, да так, что стало больно.
Людмила выпустила пояс из руки, он упал у ее ног.
- Что-то происходит? - спросила она. - Жара виновата? Ты ее вроде не любишь?
- Нет, - сказал Федор. - Плевать на жару…
Лифчика не было, только розовые вылинявшие от стирки трусики. Людмила слегка раздвинула полы халата, не показывая грудь целиком. Федор подумал, не переборщил ли он. Сердце могло не выдержать.
- Ты заставляешь и меня это вспоминать…
- Много чего надо воскресить. И тряхнуть стариной, - выговорил Федор. Он пытался угадать по ее глазам, помнит ли она ночные события, что она вообще о них знает, но ничего определенного не нашел. Правда, взгляд жены был другим, горящим, агрессивным - ничего не осталось от мечтательной отстраненности. Откуда-то из небытия появилась знакомая похотливая кошка. Федор вспомнил и эту широкую улыбку, которая всегда немного его пугала и внушала чувство неуверенности. Он наблюдал момент превращения. Оборотничество Людмилы именно сейчас казалось чем-то сверхъестественным.
Она подошла к нему и села на колени, обняв левой рукой за шею.
- Ты смотришь на меня и думаешь, какой я стала страшной и мерзкой, а сам по-прежнему хочешь.
Федор открыл рот.
- Подумай, - перебила Людмила. - Ты давно перестал меня замечать. Могла ли я быть другой?
Вот здесь она права. Федор почувствовал стыд.
- Ты считаешь, что я постарела, подурнела от сидения перед телевизором. Но и ты не помолодел. Ты ведь видишь себя в зеркало!
Федор покраснел, голову точно окутало жаркое облако. Алым зардели уши.
- Так что не осуждай меня. Не смотри в мою сторону, будто на старую грязную собаку, - прошептала Людмила ему на ухо. Ее дыхание жгло.
- Я не смотрел, - Федор прокашлялся
- Я читаю твои мысли.
Его эрекция не целиком, но опала. Людмила сунула руку ему в брюки и исправила положение. Федор чуть не застонал, мысли путались, их благополучно выдавливала животная похоть.
Она читает его мысли.
Федор почувствовал гул крови у себя в голове, глазные яблоки стремились вылезти из орбит. Он тяжело вздохнул.
- А ведь ты хорошо сделал.
- Что?
- Воскресил меня…
- Как это?
Людмила распахнула халат на груди.
- Какая разница. Я еще не совсем заплесневела. Я кое-что еще могу. И хочу.
- Я ничего про это не…
Она стиснула его пенис горячими пальчиками, потом поднялась, чтобы заняться пловом. Федор тяжело дышал, обливаясь потом, но был готов наброситься на нее немедленно, сорвать одежду, опрокинуть на пол, придавить.
Людмила права во всем. Читает она мысли или нет, но, видимо, в его взгляде было чересчур много неприязни и злости, которые трудно не заметить. Кого за это винить?
Сомневаться не приходится, оба они виноваты. И все-таки Федор понимал, что его груз вины гораздо больший - даже учитывая, чем Людмила занимается ночами, когда она почти теряет свой нормальный облик. Ее связь с прошлым приобретает материальные очертания, и в ближайшее время это может вызвать катастрофу, должно вызвать.
Сейчас, возможно, это их последний шанс почувствовать друг друга как раньше, насладиться близостью, вспомнить.
Воскреснуть.
Точное слово.
Людмила поглядела на него из-за плеча. И опять будто видела его насквозь.
- Ты потерпишь? Сначала поужинаем. Хочешь растянуть удовольствие, да?
- Да.
- Слушаю и повинуюсь, господин.
Они ужинали, глядя друг на друга, и Федор чувствовал, как его бедра подрагивают от нетерпения. Кровь летела по жилам, словно он молод и его здоровью ничего не угрожает, а курево и выпивка еще не перешли в разряд губительных привычек. Под халатом жены он различал грудь, не такую совершенную, как раньше, однако эта новая форма казалась ему не менее привлекательной. Это была плоть. Именно плоти ему сейчас и хотелось. Федор не мог думать ни о чем другом, кроме секса. Он ел медленно, подчиняясь невысказанному пожеланию Людмилы, но все в нем клокотало. На его взгляд, вкуса у пищи почти не было.
Они ни о чем не говорили, не испытывая в этом необходимости. Просто угадывали мысли и чувства друг друга. Между ними установилась тесная эмоциональная связь, и Федору казалось, что он совершает путешествие во времени. Много лет назад они сидели вот так же за столом, ели и молча вели беседу, осознавая себя единым целым, прочно спаянными половинками. Ты хочешь? Я хочу! Имей терпение - и получишь награду. Я буду.
Такова была их прошлая жизнь, пронизанная стремление наслаждаться сексом, ловить каждый момент близости и ценить его. Любовь в их интерпретации. Может, не целиком, но сейчас она вернулась к ним, сломав искусственные границы, возводимые годами и возрастающим непониманием. И страхом от сделанного когда-то. Федор понимал, что корни их беды гораздо глубже, но имел ли он возможность докопаться до правды? Была ли у него смелость во всем признать самому себе? Эти горькие мысли вторгались в его сознание, пробуя вытеснить такие яркие и осязаемые сексуальные образы, и Федор вел борьбу с самим собой, будто измотанный боксер, входящий в последний отчаянный клинч с противником. Он гнал тьму из своего сердца, желая чувствовать только запах плоти. На его глазах Людмила преображалась. Изменения отчасти пугали Федора. И возбуждали. Сам он будто скидывал наросшую за двадцать лет оболочку из старой кожи. Омолаживался, обнажался. Сколько в этом эксгибиционизме было муки и наслаждения, могла понять только жена. За это Федор был спокоен: по ее глазам он догадывался обо всем.
В молодости они занимались сексом по нескольку раз в день, и не в состоянии были остановиться. Рождение Ольги особенно не изменило картину. Людмила быстро оправилась от родов, и стала еще более жадной до плотской любви. В перерывах между кормлениями, укладыванием и сменой пеленок они уединялись и наверстывали упущенное. Могли уединиться в туалете, в ванной, на полу в коридоре, даже на балконе, неважно. Один раз Людмила предложила Федору «оттрахать» ее во время кормления дочери, и они занимались любовью в то время, как младенец сосал материнскую грудь.
Так продолжалось до того третьего дня рождения Ольги. С тех пор Федор и Людмила уединялись лишь в спальне, боясь, что ребенок сумеет распознать их действия, если заметит, в правильном ключе. Безумие первых лет спало. Секс был не таким уж частым с тех пор, но по-прежнему жадным и ярким.
Но, разумеется, ничего не бывает вечным. Их жизнь катилась своим непредсказуемым путем. Бизнес стал отнимать много времени в последующие годы, и Федор отдалился от жены. Было много чего другого, о чем неприятно вспоминать, и сейчас он смотрел на жену и испытывал нечто сродни шоку. На короткое время все вернулось. Вернулась ее власть над ним. Зов ее тела.
Людмила все угадывала по его лицу. Может, фраза про чтение мыслей совсем не метафора? Федор встал и достал из холодильника бутылку белого вина, еле начатую. Предложил выпить, молча налил им обоим. Жена подняла бокал, они чокнулись. В горле мгновенно пересохло, Федора передернуло, но было хорошо, по телу прошла горячая волна. Судя по довольному выражению, Людмиле по-прежнему нравилось сухое белое. Они тянули время, как могли, их прелюдия была как никогда длинной, сладостно-мучительной. Федору казалось, что он сойдет с ума.

* * *

Предыдущая страница 4 Следующая страница


5 Артем Тихомиров

Его выход из дремоты был сродни падению. Толчок и удар. Он открыл глаза, уставившись в темноту с колотящимся сердцем, и через минуту уже стал различать предметы мебели, запахи, улавливать движение.
Все повторялось. То же самое, что и вчера. Полная идентичность событий и знакомое чувство, будто он по-прежнему находится где-то в стране сновидений и отбивается от наступающих со всех сторон кошмаров. Характерная путаница мыслей и страх.
Вчера в это же время Федор проснулся и почувствовал какое-то движение у себя за спиной, на жениной половине постели. Толчки, всхлипы, тяжелое дыхание. Ничего удивительного, на первый взгляд, не было, Людмила имела привычку постоянно ворочаться и стонать во сне. Этим она, бывало, будила мужа несколько раз за ночь.
Федор не придал этому большого значения и собирался заснуть опять, но, пролежав несколько минут с закрытыми глазами, понял, что Людмила успокаиваться не хочет. Толчки стали более энергичными.
Лежа в неподвижности, Федор вдруг ощутил дикий страх. Он и представить себе не мог, что там происходит. Обернувшись, он увидел, что на груди его жены сидит какое-то существо, расположилось на корточках, голое, и раскачивается, просунув руку между ног. Людмила, сбросив подушку, запрокинула голову и дышит через рот. На ней не было ночной рубашки, ноги раскинуты.
Федор разинул рот для крика, но не закричал. Его словно превратили в каменную статую - для того, чтобы он мог только видеть. Все это происходило меньше чем на расстоянии вытянутой руки, однако казалось, что он наблюдает за всем из другого конца длинного коридора. Существо на груди жены рассмотреть в полумраке толком было нельзя, но оно походило на ребенка лет пяти-шести. У него была шарообразная голова, темные волосы, темная кожа, большие выпученные глаза, светившие словно угольки в костре. Федор смотрел, как этот уродец подпрыгивает на груди его жены, и не мог ничего сделать. Людмила принялась стонать. Ее рука подползала к промежности, и пальцы утонули во влажной вагине. Тут маленькая тварь посмотрела на Федора, улыбаясь, поднялась с корточек и продемонстрировала огромный фаллос, никак не подходящий к тщедушной фигуре. Федор напряг все силы, чтобы освободиться, а существо засмеялось - каким же отвратным был этот смех! Его даже сравнить оказалось не с чем, но в то же время в нем звучали знакомые интонации. Людмила согнула ноги в коленях. Собственный член Федора напрягся, он почувствовал запах жены, означающий крайнее возбуждение, но тут же накатил ужас.
Это и придало Федору сил. Он смотрел на повторяющуюся сцену, не понимая, то ли это вчерашнее воспоминание-сон, либо это происходит сегодня, после того, чем они занимались с Людмилой в течение трех часов. Федор с сожалением успел подумать, что, видимо, ей оказалось мало. Карлик с огромным пенисом соскочил с ее груди и пристроился между ног женщины. Людмила вскрикнула. Это было вчера или сегодня? И где он, Федор, находится? Его жена ритмично поднимала и опускала бедра, и голый выродок не заставил себя ждать. Его член вонзился в нее. Вопль жены сбросил Федора с кровати, он упал на четвереньки, чувствуя эрекцию. Казалось, пол утягивает его сквозь себя, размягчается, чтобы поглотить целиком. Федор вскрикнул и вскочил на ноги. В его сознании ревел шквальный ветер, тысячи образов из прошлого вдруг поднялись из своих забытых могил, о существовании которых благополучно забыли. Вот оно, еще одно предзнаменование, привет от когда-то изгнанного кошмара.
Карлик упирался руками в живот Людмиле и двигал бедрами, посматривая на Федора. Нет, вчера он до этого места единственный зритель не дошел - потому что убежал из комнаты, не в силах ничему помешать. И сейчас Федор не понимал, в каком мире находится. Он попробовал ударить карлика, занес руку - и она провалилась в пустоту. Просто не дотянулся, геометрия комнаты обманывала его, а это и есть сон, ужас, кошмар, сюрприз подсознания. Пласты времени и пространства сместились, полотно реальности треснуло по швам.
Федор повернулся и побежал прочь. Точно так же он поступил и вчера, слыша за спиной смех уродца и вскрики жены. Это была пародия на их занятия сексом, искаженная картинка супружеского совокупления, издевательство.
Людмила, скорее всего, не помнила, что произошло, Федор чувствовал это, полагаясь на отработанный годами нюх. Либо это тщательно просчитанная ложь, заговор против него.
И вот все повторилось.
Его жена спаривается с этой тварью и, похоже, ей нравилось выделывать такие телодвижения. Не говоря уже о звуках, рвущихся из открытого рта. Она стала животным. Ее чувственность переходила за грань человеческого, но не в божественную сферу, а назад, во тьму.
Федор выскочил из спальни, кинулся во тьму квартиры. Он бежал, не встречая препятствий, и понимал, что это ненормально. Это же, в конце концов, не спортивный зал. Остановившись, он увидел перед собой балконную дверь, открытую. Коснулся ее, убеждаясь, что она существует, и вышел в ночь.
Снаружи было не больше плюс восемнадцати, но он, голый, не чувствовал прохлады. Над двором, куда выходили окна, светили звезды. Скудное освещение не препятствовало звездному свету. Что удивительно для города, Федор различил рваную ленту Млечного Пути. Небо нередко прочерчивали яркие нити метеоров.
Внутри у Федора поселилась пустота, не осталось даже страха. И как в это можно было поверить? Такая картина годится только для полотна, написанного больным, шизофреником. Но его глаза видели, нос ощущал запах, тело улавливало вибрацию, когда коротышка подскакивал на груди Людмилы. Это галлюцинация? В таком случае весьма редкая, потому что воздействует на все основные чувства и создает полную иллюзию реальности.
Федор не верил в то, что это сон. Скажем, не только сон. Стоило ли удивляться, если в последнее время он наблюдает не менее странные видения? Это события одного свойства. Облака в виде головы, свое искаженное отражение в зеркале, физиономии на фасадах домов и прочее. А ведь те дегенеративные черты, которые были у карлика, почти повторяют его прошлые видения.
Федор по-прежнему боялся окончательных выводов. Он был суеверен и знал, насколько сильна мысль. Она способна открыть те двери, которые в прошлом были запечатаны намертво и завалены грудами камней. Или уже поздно?
Чем больше он думал, тем больше ситуация прояснялась: уже не имеет смысла прятать голову в песок. Нужно сделать шаг, пока еще что-то можно спасти. Но как? Он вспомнил, что сейчас происходит в спальне, и его посетило кошмарное дежа вю. Сколько раз это повторялось? Федор не хотел знать - как заставить себя принять правду? Он не готов признать факты и не способен справиться с этим ужасом. Значит, он попросту трус.
Федор нашел пачку сигарет и закурил, глядя в ночное небо.
Вернувшись в спальню через полчаса, продрогший и усталый, он увидел, что Людмила спит как ни в чем ни бывало, отвернувшись в сторону окна. Одеяло закрывало ее чуть не с головой. Ни малейшего намека на то, что было. Федор принюхался. Ничего. Только полное ощущение, что его оставили в дураках.
Он постоял возле кровати в пятне тусклого света из коридора. Жена спала крепко и дышала размеренно. Федор стиснул кулаки, его ярость и отвращение вернулись. Любовь превратилась в ненависть. Он словно вывалялся в грязи. Теперь, наверное, его кулаки достигнут цели, и будут адресованы этой шлюхе. Она должна понять, что такие вещи даром не проходят. Федор обогнул кровать, подошел к жене и склонился над ней, не понимая, какая сила удерживает его руки. Они рвались выполнить то, что он наметил.
Федор не может.
В конце концов, он не уверен, что ему не приснилось. Несмотря ни на что, гарантий нет.
- Люд, Люда, - прошептал Федор. - Спишь? Люда.
Она не пошевелилась. Муж притронулся к ее плечу, сжал пальцы, потряс.
- Ты слышишь? Люда.
Сон был слишком глубоким, каким она всегда и отличалась. Людмила не отреагировала. Федор стянул с нее одеяло, не совершая резких движений, и увидел, что она одета в ночную рубашку. Успела за то время, пока его не было? А простыни? Не скомканы. В темноте, конечно, не проведешь тщательный осмотр, трудно сказать, есть ли на постели следы карлика. Но нет и характерного запаха спермы и пота. От Людмилы пахнет обыкновенно. После их занятий любовью они оба принимали душ.
В конечном итоге Федор убедил себя в том, что версия со сном и есть ответ на вопрос. Может, потому, что так было удобней всего. Надо ложиться, сейчас он ничего не добьется. Спать - утро и так будет тяжелое.
Он укрыл Людмилу, выключил свет в коридоре и забрался под одеяло сам. Считал, что долго не заснет, но упал во тьму моментально.

Глава 5

Ольга открыла железную дверь и ступила в узкий неосвещенный предбанник. Слева от нее была соседская квартира. Замок щелкнул, породив долгое эхо в пустом подъезде. Она выделила из связки ключ от своей двери и сунула его в замочную скважину. Два целлофановых пакета перекочевали в левую руку, правая проделала все нужные движения с точностью робота-манипулятора.
Она с трудом понимала, что происходит. Руки двигались самостоятельно, без подсказки. Мозг временно сдал позиции и отступил глубоко в тень.
Взгляд Ольги в этот момент не выражал ничего, глаза походили на донышки пустых стаканов. Темные очки она где-то умудрилась потерять. Спина и шея ее были выпрямлены, ноги ступали почти не сгибаясь в коленях. Так Ольга шла не меньше двух кварталов от самой помойки, в полубессознательном состоянии петляя по дворам и ни на что не обращая внимания. Дома как будто испарились, уступив место пустыне, где дул горячий ветер.
И вот наконец ее надежное убежище.
Ей нужно было отдохнуть, но сначала смыть с себя грязь, пот, кровь, оценить размер ущерба, который она претерпела. Подумать о том, как жить дальше. Придти в себя, надеясь очнуться в квартире своей подруги и понять, что не было никакой беременности, никакого ребенка, а только кошмар, навеянный жарой. Ох, как замечательно все бы сложилось. Домой она поедет днем, с комфортом, а вечером они с Сашей будут гулять или торчать у телевизора и, может, займутся сексом. Она соскучилась, да и он не меньше.
Пробуждения не происходит, а это значит, что подруга далеко, в другом городе. Прокрутить события назад и проснуться не получится.
Ольга входит в квартиру, ставит пакеты на пол, снимает сумку с плеча, аккуратно вешает на крючок. Ощущение покоя и безопасности почему-то не возникает, зато появляется боль в животе, режущая, горячая, там ползет через плоть кусок раскаленного железа.
Ольга утирает ледяной пот со лба.
Никакой это не сон, а разум отказывается контактировать с внешним миром потому, что еще не избавился от шока. Ольга чувствует себя словно внутри тесного пыльного мешка, где нельзя даже как следует повернуться. Если бы у нее были какие-то силы, она бы закричала.
Ольга отлично помнила все, что произошло после родов в туалете торгового центра, и сами роды до мельчайших подробностей. Хотелось бы думать, что эта история произошла не с ней, но тело говорит об обратном. Сознание вопит и посылает сигналы бедствия в пустоту.
Все будет хорошо, думает Ольга, потому что это дом. Собираясь закрыть дверь, она потеряла сознание. Тело сложилось пополам и бухнулось у порога, Ольга несильно ударилась головой о стену.
Через несколько минут она очнулась от сильной боли в желудке. Попытка подняться вынудила ее вскрикнуть, но у Ольги не было другого выхода, лежать тут целый день она не может. Добираться до ванной ей пришлось держась за стены. Рвота полилась в раковину, хотя это громко сказано - рвота. Вышло немного минеральной воды, мелкие частички пиццы и желчь. Желчи было больше всего. Она заполнила рот и Ольга, плача, стала отплевываться. Холодная вода смывала всю эту мерзость в трубу и громко шумела. Ольга тщательно прополоскала рот и горло, спазмы к тому времени прекратились.
Она уселась на край ванны, чтобы отдышаться, и заметила, что между ног сквозь джинсовую ткань проступила кровь. Как давно она там? Кто это видел? Ольга в панике начала стаскивать джинсы, и от вида своих ног, покрытых коркой засохшей крови, чуть снова не потеряла сознание. Трусики тоже пропитались свежей кровью. За сегодняшний день она видела ее столько, сколько не приходилось за всю жизнь. Дрожащими руками, стараясь избавиться от грязной одежды как можно быстрее, она сняла оставшееся.
Ольга включила горячую воду, направила кран в ванну и заткнула сток пробкой. Что бы ни произошло, ей нужна горячая ванна. Если она ее не примет, то сойдет с ума. Плевать на все, остальное - неважно.
Пока набиралась вода, она нашла целлофановый пакет, сунула в него трусики, джинсы, оставшееся полотенце и ни на что уже не годное платье, в котором приехала. Стирать это она не будет. Проще избавиться. В пакет отправились также использованные тампоны. Ольга старалась не смотреть на то, что делает, - боялась, как бы ее не вывернуло наизнанку.
Завязывая мешок, она услышала в квартире какой-то звук. Шумела вода, и на ее фоне как будто раздавались быстрые легкие шаги. Ольга высунулась в коридор, боясь увидеть Сашу, которому взбрело в голову придти раньше времени. Она не сумеет внятно объяснить, что произошло и происходит. Осталось слишком много улик.
Мелькнула мысль: а ведь шаги не принадлежат взрослому… Слишком частые и какие-то неуклюжие.
Ольга вернулась к завязыванию мешка, ее мутило от запаха крови.
Конечно, шагов не было на самом деле. Обыкновенный звуковой мираж. Ольга твердила себе, что никаких проблем. Сейчас мозг пытается справиться с шоком, а это просто-напросто побочные эффекты. Она и раньше слышала много необычных звуков - так всегда происходит, когда находишься рядом с постоянным источником шума. По большей части мерещатся голоса, сейчас - шаги. Их нет, и не может быть. Мертвецы не возвращаются - всем известная аксиома. Ее ребенок лежит в контейнере за три дома отсюда, и она на сто процентов уверена, что никто не видел, как мешок упал на дно, затерявшись среди прочего мусора. Ольга соблюдала осторожность. Шок не препятствовал какой-то части мозга хладнокровно продумывать каждый шаг и управлять телом. Она все сделала правильно.
Помойка в том дворе была огорожена с трех сторон бетонным забором. Рядом с ней росли деревья с густыми раскидистыми кронами, гарантировавшие, что даже с девятого этажа никто ничего не заметит. Делая вид, что просто прогуливается, на негнущихся ногах Ольга свернула к помойке. Под защитой деревьев она почувствовала себя немного спокойней. Мешок с трупом тянул к земле, словно в коробке лежал не младенец, а два свинцовых слитка не меньше чем на пятнадцать килограмм каждый. До контейнеров оставалось метра три или чуть больше, но Ольга испугалась, что не пройдет это расстояние. Она чересчур вымотана, у нее болят руки, а от напряжения постоянно возникают боли внизу живота. Вспышки эти кратковременны, однако каждая бьет словно нож. Ольга вся в холодном поту сделала последний рывок к ближнему контейнеру. Подняла ногу на бетонный помост, встала, ловя вибрацию в бедренных мышцах. Огляделась. Ей повезло. Место закрыто от посторонних взглядов, и никто не сможет дать точных показаний насчет того, кто выбрасывал коробку с трупом. Никто не сможет дать вообще никаких показаний, вот в чем загвоздка. Ольга правильно рассчитала. У нее не было угрызений совести, она не могла воспринимать это существо не только как своего ребенка, но и как человека вообще. Настоящие люди так не рождаются, подобные роды противоестественны. Она не совершала преступления. Ее никто не спрашивал, хочет ли она зачать, хочет ли она родить так. Создание, появившееся из нее, не имеет права жить.
Ольге пришлось взяться за мешок обеими руками, и только тогда она смогла поднять его на нужную высоту и бросить вниз. Мешок зашелестел, перевернулся и проскользнул сквозь каверну в куче старого мусора на дно. Прежде всего Ольге захотелось вымыть руки. Ей казалось, они покрыты вонючей слизью пополам с кровью. Запах мертвечины ударил в нос.
Перехватив другие два пакета, Ольга идет домой, помня о необходимости заметать следы. Она сделала круг, потом другой, по меньшему маршруту, и вошла в свой двор с другой стороны, чем обычно. Неизвестно, откуда у нее хватило сил проделать все это.
Ольга забралась в горячую ванну, не в силах удержать стона. Промежность отозвалась болью. Казалось, там содрана кожа и все превращено в кусок рыхлого мяса.
Постепенно она привыкала к высокой температуре, чувство расслабленности начало вытеснять страх и боль. Ольга застонала - на этот раз от удовольствия. Откинула голову на край ванны, закрыла глаза, мысленно наблюдая, как сходит на нет дрожь у нее внутри. Вода окрасилась бурым, стала непрозрачной, но Ольга не обращала внимания даже на железистый запах, наполнивший комнату. Вспомнилась туалетная кабинка, теперь уже отстоящая от нее на многие и многие световые годы.
Ольга предпочитала думать, что все произошло не с ней. Ей придется столкнуться в будущем с огромным количеством проблем, главная из которых состояла в необходимости примириться с фактами. Она не помнила того, что предшествовало родам, ничего не могла сказать по поводу истинного отца ребенка, но приходила к единственному верному выводу. Зачатие произошло при таких обстоятельствах, которые ее сознание просто отсекло в стремлении сохранить психику в нормальном состоянии. Ольга подверглась насилию - где и когда неизвестно. Ее тело осквернили и бросили на произвол судьбы. Вот с чем ей придется жить. Это придется впустить в свой дом и посмотреть ему в глаза, а потом… сделать все, чтобы оно ушло навсегда. Если все пройдет хорошо, никто ничего не узнает: ни брат, ни родители, ни Александр.
Вот что им действительно ни к чему.
Все пройдет. Она выдержит. Женщина тверже, чем о ней часто думают.
И все-таки ей необходима поддержка. Ольга открыла глаза, охваченная желанием позвонить Саше и попросить его приехать. Ну и что потом? Нет, она не готова. Встретить в таком виде она его не может, и думать нечего. Всего-то и надо подождать до вечера, а пока она приведет себя в порядок, примет обезболивающее и поспит.
Отличная мысль.
Ольга заснула.
Ей снился контейнер с мусором, на дне которого лежит коробка с мертвым ребенком. Там, за слоем картона, мертвец открывает глаза. Такая коробка есть в каждом контейнере, и когда приезжает мусоровоз, эти маленькие красные чудовища с черными глазами и болтающейся пуповиной попадают в кузов машины. Мусоровоз едет по городу, а трупы выскакивают из него и разбегаются, ловко орудуя кривыми ножками. Люди видят их и начинают кричать. К ней прибегает Вера, вся в крови. «Что ты натворила, дура! Они теперь везде! Надо было мне сказать! - вопит она. - Я бы убила тебя. Тогда бы эта мразь не появилась на свет!»
Ольга проснулась и видела, что вода в ванне поднялась до критической отметки и сейчас начнет сочиться на пол. Она вздрогнула и кинулась закрывать кран. Часть воды выплеснулась. Ольга вынула пробку. В трубе зашумело. Темная муть потекла во тьму.
В груди сдавило, под ребрами появилась боль. Ольга приложила руку к сердцу, и только теперь сообразила, насколько тяжелыми стали груди. В них было молоко. Для того мертвеца, который уже гниет внутри обувной коробки.
Ольга замотала головой, таким образом выражая свой протест. Она что-то говорила сама себе и плакала, будто этим могла избавиться от правды и что-либо изменить. Если Саша не заметит ничего остального, его привлечет величина груди. Он любит прикасаться к ней, ласкать языком соски, теребить, а что будет, если начнет выделяться молоко? Ольга не могла вообразить себе его реакцию. Нет, она ни в коем случае не подпустит его к телу. Придется изворачиваться, врать, что Ольга всегда ненавидела, однако лишь в этом ее спасение.
Ольга потрогала груди в нескольких местах. На них появилась сеточка синих сосудов, чего не было раньше, и вообще они стали всерьез обвисать. Ну и что ей делать теперь?
Она взяла мыло и стала смывать с себя грязь, терла губкой со всей силой, на которую была способна. Через несколько минут остановилась, сообразив, что впала в очередную истерику. Остановись немедленно! Ольга закрыла руками лицо и сидела съежившись. Вода из крана текла в ванную, грязная уходила в сток.
Не будет толку, если постоянно казнить себя за случившееся, а именно это и происходит. На ней нет никакой вины. Что-то вторглось в ее жизнь, Ольга оказалась в неудачное время в неудачном месте - вот в чем проблема. Если удастся сохранить мужество, кошмар потеряет силу, рассеется, как всегда происходит по утрам. Новый день выметет из сердца всю мерзость.
Она, конечно, это понимала, но что делать с тяжелым предчувствием новой беды? С этим бесформенным чудовищем, которое прочно поселилось у нее внутри?
Стиснув зубы, Ольга включила душ, убрала с себя пену и принялась мыть голову. Быстрее бы со всем закончить, крутилось в мозгу. Однажды ей показалось, что приоткрытая дверь ванной двинулась. Она увидела это краем глаза и резко выпрямилась с ощущением, что сердце разорвалось на куски. Какой ширины был зазор? Эти пять-шесть сантиметров или меньше?
Секунду или две она ждала, воображая стоящего по ту сторону порога голого черноглазого ребенка. Ольга помнила свои ощущения, когда положила его на ободок унитаза и надавила на горло. Как ждала его смерти, глядя в темнеющее лицо.
Никого за дверью нет.
Ольга вспомнила о снотворном в аптечке. Она примет лошадиную дозу и проспит до завтрашнего утра. Не пойдет на работу, придумает какую-нибудь причину. Альбина, если что, прикроет. Так же что-нибудь наврет Саше. Придется учиться лгать, с этого дня и до конца жизни. Всем и каждому. Скрывать, что она родила чудовище и убила его в туалете торгового центра, а труп выбросила в контейнер.
Нужно начать с себя. Хорошая ложь самой себе - залог спокойного сна. Только вот где ложь, а где правда, если Ольга даже не помнит, кто отец ребенка?
Лучше не думать об этом сейчас. Воспоминание придет само, когда ему будет нужно. Как это ни страшно, придется признать, что она бессильна.
Разбрызгивая воду, Ольга промыла волосы и стала ополаскиваться целиком, постоянно глядя на дверь. Сердце выбивало агрессивную дробь.
Намотав на голову одно полотенце и завернувшись в другое, Ольга ступила на резиновый коврик перед ванной. Шум воды стих. Она думала о разбухшей груди и вспомнила, что у ее подруги, не то что бы близкой, есть прибор для отсоса молока. Хорошо бы его раздобыть. Главное, чтобы вещь была на месте, а правдивую историю она сочинит. При соблюдении мер предосторожности Саша ничего не узнает.
Время уходило стремительно. Посмотрев на часы, Ольга поняла, что его не так много, как раньше казалось. Она побежала в спальню и схватила фен. Пока сушила волосы, перехватила бутерброд, стакан сока и приняла обезболивающее. Самочувствие можно было назвать нормальным. Ольга боролась со сном, и, пожалуй, это была самая тяжелая борьба за весь день. Лекарство делало свое дело.
Она оделась и через полчаса, окончательно не просохнув, выскочила из дома. Подруга сказала ей по телефону, что аппарат у нее, и поинтересовалась, для чего он ей. Ольга сказала, что для одной знакомой. Этого оказалось достаточно.
По пути Ольга выбросила в соседнем дворе мешок с окровавленной одеждой.

* * *

Вернувшись домой через час, она поняла, что бороться с дремой больше не может. Одежду Ольга разбросала по комнате, а пакет с аппаратом до поры до времени сунула под кровать. Снотворное не понадобилось, она заснула моментально.
Веки сомкнулись. Ее закружило, утягивая в темноту. Падение не было болезненным и больше всего напоминало плавное скольжение оторвавшегося от ветки листа.

* * *

Когда движение прекратилось, Ольга ощутила себя в странно знакомом мире.
Не узнать это место было невозможно.
Она видела дом, где когда-то жила ее семья. Черновы переехали на новое место в тот год, когда Ольга закончила школу, но свое детство девочка провела именно здесь. Память восстанавливала декорации прошлого на ходу, вызывая ни с чем не сравнимое чувство повторяемости событий. Ольга не могла бы объяснить это на словах.
Она вышла из машины - наверное из такси - и оказалась под большущей березой, что росла напротив их балкона.
Трехэтажный дом на два подъезда стоял у самого перекрестка. Покатая шиферная крыша, светло-коричневая выцветшая краска на фасаде. Во сне она не выглядела облупившейся, как, должно быть, выглядит сейчас. С момента переезда прошло десять лет, а воспоминания, пришедшие к ней во сне, удивительно яркие.
Летом их уголок утопал в зелени, точно на краткое время здесь вырастал самый настоящий лес. Солнце и свежий воздух создавали иллюзию жизни на природе, но впечатление портили машины. Днем и ночью от них не было спасения. Грохотали автобусы и грузовики, визжали мотоциклы, и все они выдували облака выхлопных газов. Спасала местных жителей только буйная растительность. Березы, клены, тополя, кустарник. Часто в дождливое влажное лето казалось, что живешь в южноамериканской сельве. Ольга с удивлением обнаружила, что помнит все. Игорь играет во дворе с парнями из дома напротив, они, девчонки, сидят на скамеечке и болтают о всякой ерунде. Носятся собаки, кошки выслеживают кого-то в траве, поют птицы. Летними вечерами над крышами с чириканьем кружат стрижи. Полная луна выползает медленно, и ее видно с их балкона, когда начищенный до блеска медный щит встает над крышей дома, стоящего через дорогу.
Безмятежность сменяется тревогой. Ольга не понимает, как могла здесь оказаться. Она чувствовала под ногами асфальтовую дорожку, вдыхала запах испарений от земли и умытых дождем листьев. В глубине души она радовалась возвращению, но главный вопрос не шел у нее из головы.
Почему она здесь?
Ольга посмотрела в обе стороны, но никого не увидела. Улица была пуста. Но, оказалось, это не единственная странность.
Тишина. На дороге не грохотали машины, на перекрестке не собирались пробки, хотя сейчас день и движение должно быть оживленным.
Ольге не хватает воздуха, хотя дует свежий ветерок. Это сон, это не по-настоящему…
Если ей снится дом, значит, в этом есть определенный смысл. Вероятно, память хочет окружным путем выйти на воспоминание о сегодняшнем дне, кто знает. Иногда Ольга спрашивала себя, что она помнит из детства, и почти всегда этот вопрос ставил ее в тупик. Что? Не больше чем какие-то обрывки. Самых четких снимков из той жизни едва наберется дюжина. Рассматривать их было приятно, но этого явно недостаточно, чтобы составить себе представление о детстве. Раньше Ольга списывала это на некий «постшкольный» синдром, ощущения человека, который наконец пробился во взрослую жизнь, сознательно поставив крест на всем, что было до того, считая это постыдным и глупым. Если грешки действительно имели место, то память и вовсе отсекала часть прошлого. Ампутировала, словно пораженную гангреной конечность. Отвергнутые воспоминания исчезали.
Находя разрозненные снимки из своего детства вместо длинного красочного фильма, Ольга думала, что виновата сама. Окончив школу и собираясь поступать в ВУЗ, она велела себе забыть все. Испытывала чувство неловкости даже перед самой собой и лишь спустя пять или шесть лет понемногу стала оглядываться назад. Результат не утешал. Из этого периода у нее остались только два настоящих свидетельства: Альбина и Вера. Первая когда-то жила в соседнем подъезде, вторая - в пятиэтажке напротив. Из всей девчоночьей компании их возраста они втроем не потеряли друг с другом контакта. Буквально вчера, разговаривая с Верой, Ольга испытывала некий стыд. Вера помнила гораздо больше, чем она. Из нее так и сыпались подробности. Кое-где, конечно, Вера привирала, но в целом ее багаж был куда более емким. Уезжая, Ольга хотела задать ей множество вопросов, главный из которых звучал примерно так: почему у меня этого нет? Но она промолчала - и сама не знала почему. Ольге нечем заполнить каверны в своей памяти. Пока во всяком случае. Этот ее сон, вероятно, является придорожным указателем, на котором написано, куда двигаться. С другой стороны, Ольга не различает обращенного к ней послания. Она вынуждена двигаться наугад.
Хорошо. Не будем торопить события. Может быть, разгадка неподалеку.
Ольга посмотрела на свой балкон, до сих пор знакомый до мельчайшей детали. На нем они часто играли с подружками в дочки-матери или резались в дурачка. Картинки были тусклыми, Ольга отмечала лишь общие контуры воспоминаний. Каждый раз, когда появлялось нечто новое, по спине пробегала дрожь. Ольга вспомнила их кошку, которая однажды спрыгнула с этого самого балкона и исчезла без следа. Искали они ее две недели, а потом бросили. Никто и никогда этой кошки не видел. Ольга плакала. Говорила, что никогда больше не заведет ни одно животное. Обещание свое сдержала.
Ольга двинулась в сторону угла дома, прислушиваясь к тому, что происходит на улице. Казалось, жители окрестных домов собрались вместе и ушли. Дом их выглядел безжизненным. Открытые форточки, балконные двери, покачивающееся на веревках белье - и нигде ни одного человека.
Ольга обогнула дом и увидела тропинку, протоптанную через газон к их подъезду. Все как раньше, ничего не изменилось. Ступаешь на нее и идешь под окнами первого этажа. Ольга проделала этот путь не без труда. Чувство узнавания пугало ее все сильнее. И кто она сейчас? Та девочка-подросток, потерявшая кошку? Или взрослая женщина, с которой случилась беда? Кому из них больше нужна помощь? Для чего это все?
Ольга на цыпочках прошла по асфальтовой кромке под окнами первой квартиры. Подъездная дверь распахнута настежь. Она остановилась, глядя во двор. Там тоже не было ни души. Детская площадка выглядела словно старое печально привидение, на которого никто не обращает внимания. Пенек, старики из соседних подъездов играли в шахматы допоздна, напоминает мертвого карлика. Ольга почувствовала, как сжимается сердце.
Она перевернулась на правый бок и застонала. Ветер ворвался в спальню, поднял парусом занавеску.
Ольга набрала полную грудь воздуха. Прошлое кажется мертвым. Так зачем ей здесь быть? В вещие сны она не верила никогда и сейчас пыталась расправиться с такой глупой мыслью. Сновидения достаточной степени реалистичности, но показывающие фантастические картины, могут вводить в заблуждение. В попытке объяснить все нелепости начинаешь искать символы и знаки.
Тем не менее, Ольга задумалась всерьез. Пересилить себя не сумела.
Она переступила через металлический порог и оказалась в подъезде. Узнаваемый запах, полумрак, тишина. Скорее всего, в квартирах никого нет, они брошены. Зачем? Что их всех могло сорвать с места? Ольга дошла до площадки первого этажа, не зная, что делать дальше. В глубине себя она искала ответ на вопрос. Все указывало на единственное: надо идти домой. Что-то влекло ее наверх все сильней. Почти ничего не видя, Ольга механически переступала ногами, пока не услышала над собой голос:
- Постой, не торопись.
Ольга отпрянула и чуть не потеряла равновесие на ступеньках. Схватилась за стену рукой. Наверху, перегораживая путь к квартире, стояла девочка-подросток, одетая в потертые джинсы и полинялую футболку. Длинные рыжеватые волосы заплетены в косу, глаза внимательные и встревоженные.
Не может быть, подумала Ольга, это же я сама.
- Ты не думаешь о последствиях, - сказала девочка. - Зачем тебе туда идти? Остановись. Подумай.
Мир вокруг Ольги вращался со скоростью центрифуги. Она видела и слышала себя, и это казалось в порядке вещей.
- Ты кто?
- Этот вопрос обязательно должен прозвучать? Как дань традиции? Хорошо, пусть так. Я - это ты. Да ты и сама догадалась.
- И как получилось…
Девочка дернула головой, разозлившись.
- Ты стоишь на ничейной земле. Ты пришла сюда, а потом еще и удивляешься?
- Но я… ничего не понимаю… Я легла поспать, отдохнуть, а потом попала сюда. Я не хотела…
- Поверь, ты хотела. Я знаю.
- Что за ничейная земля?
- Кромка между мирами, по которой можно попасть в прошлое. Чаще всего люди путешествуют туда во снах. Как в твоем случае.
- Потусторонний мир?
- Нечто вроде того, но не совсем. Здесь еще можно что-нибудь исправить, а за чертой уже нельзя, - сказала девочка.
Обе они не двигались с места. Ольга-подросток наверху, Ольга-взрослая внизу. Между ними существует невидимая прочная мембрана.
- Что же надо исправлять? - спросила Ольга.
- Не ходи туда - и не придется потом расхлебывать эту кашу. Тебе и так досталось.
Ольга дотронулась рукой до своей шеи, чувствуя биение пульса на сонной артерии.
- Что со мной было? Ты знаешь?..
- Нет.
- Почему?
- Я - это ты. Следовательно, запас знаний у меня такой же, если не меньше. Я ведь еще не выросла.
Ольга склонила голову, чувствуя подкатывающие слезы.

Предыдущая страница 5 Следующая страница


Комната, которой нет 6

- Почему мне нельзя заходить в квартиру?
- Не ходи - и все. Твои родители много сделали для того, чтобы все тени остались в прошлом. Зачем тебе ворошить их? У тебя и Игоря давно другая жизнь, а твои отец и мать - они несли это на себе и будут нести дальше. Круг завершился. Пора начать все заново.
Ольга всмотрелась в собственное бледное лицо.
- Что начать?
- Тебе нужно вспомнить, чтобы собрать воедино все части. Ты и Игорь знаете, но не хотите принять правды - уже много лет, - но я предупреждаю: если войдешь в квартиру, назад пути не будет.
- Тогда я не узнаю, что произошло со мной. Кого я родила и кто отец рбенка, - сказала Ольга.
- Зачем тебе знать? - выговорила девочка это со всей злостью, на какую была способна. Из глаз полились слезы, мокрые дорожки обозначились на бледных щеках. - Я не хочу! Ты не послушаешь меня? Я не хочу ничего знать! Я! Надо мной надругались, неужели не понятно? Уходи! Просыпайся! Уходи!
Ольга повернулась и сошла на пару ступеней. Девочка говорит правду. Они обе пережили много боли, это можно понять, но и жить во тьме, обманывая себя и надеясь, что все пройдет без последствий, невозможно. Зло когда-то пришло в их семью. Сейчас оно возвращается. Круг замыкается.
Ольге понадобилось три секунды на размышление. После этого она побежала вверх по лестнице.
- Стой! - закричала девочка. - Ты не знаешь, что там! Стой!
Ее плач разрывал Ольге сердце.
Да это же я сама! Почему я не могу послушать себя?
- Мне надо, извини. Прости, - сказала она, устремляясь к двери. Ребенок отскочил в сторону, заливаясь слезами.
Ольга протянула руку к звонку и посмотрела на девочку.
- Прости. Я войду.
Та бросилась вниз, побежала, перепрыгивая через ступеньку. Вскоре ее дребезжащий голос стих вдалеке. Ольга нажала на кнопку звонка. Знакомая трель, воспроизводимая десятки тысяч раз.
Она подождала и позвонила опять, еле справляясь со своими эмоциями.
Дверь открыл отец, такой же молодой и красивый, как в те времена. В волосах не было седины, а живот, словно у гимнаста, плоский. Отец улыбался, словно только и ждал прихода Ольги.
- Привет, как дела? Входи.
Ольга ступила на коврик перед дверью, и из кухни сразу потянуло жаренной с луком картошкой, свежезаваренным чаем, булочками. Рот затопила слюна, Ольга с трудом ее проглотила. Нахлынули забытые детские эмоции, появилась прежняя легкость, ощущение совсем другого тела, не подвергшегося испытанием времени, девственной плоти, к которой мужчина еще не прикасался. Ольга увидела, что отец внезапно вырос и все предметы стали больше.
Они не увеличились, а я уменьшилась. Сколько мне лет? Скорее всего двенадцать, как той девчонке.
Да это я и есть.
- Тебе, конечно, не надо было приходить, - сказал отец. - Но все равно хорошо, ты молодец.
- Пап, я ничего не понимаю. Дом пустой стоит, вокруг никого, ни души. Куда все делись?
- Здесь только мы.
- Расскажи мне все, - потребовала Ольга.
- Сейчас пообедаем, - сказал отец и закрыл входную дверь. - Пойдем.
- Пап…
Он не дослушал, уходя в комнату, в большую, куда можно было попасть прямо из прихожей. Вторая принадлежала детям, и Ольга увидела, что дверь в нее приоткрыта. В окно льется солнечный свет, у подоконника покачивают ветками клены. В углу на тумбочке работал телевизор, звук был довольно громким - из-за грохота машин снаружи. Ольга вспомнила, что когда она стояла под балконом, квартира казалась покинутой. И ни одного автомобиля на дороге не было.
На кухне возилась мама. Девочка узнала ярко-розовый фартук и волосы, стянутые в пучок на затылке. При взгляде на нее кружилась голова - такой молодой она выглядела. Ольга подумала, что еще немного, и ее психика не выдержит подобных метаморфоз. Федор положил ей руку на плечо, а мать, заметив Ольгу, подошла к ней и поцеловала в щеку.
- Сейчас будем есть. Бледная ты, прямо как смерть. Плохо питаешься?
- Нет, нормально.
- Диетами, поди, себя изводишь?
- Нет, мама.
Из комнаты с воплями выскочил шестилетний Игорь. Он держал в руке пластмассовый самолетик и изображал вой двигателя. Ольга услышала, как сердце пропускает удары. Она не помнила его таким. Вообще не помнила ничего из того, что видит. Игорь подбежал к сестре и стал тыкать ей самолетом в спину.
- Игореша, перестань, - сказал отец.
Ольга поглядела мальчику в глаза, а он показал ей язык. Помахав игрушкой у нее перед носом, Игорь умчался в коридор, потом оттуда выскочил на балкон.
- Папа, расскажи, что здесь было? Что я не помню?
- Не могу. Почему я должен рассказывать? Мы поставили точку, вы с Игорем забыли всю эту мерзость. Пускай тени останутся здесь.
- Нет, - сказала Ольга. - Это может повториться, уже, наверно, повторяется. Как мы можем не знать?
- Тебе только так кажется, Оля. Оно не придет. Комната закрыта навсегда.
- Что? Комната?
Отец нахмурился, потер кожу над верхней губой.
- Я не хочу про это говорить. Все останется здесь - и никогда не вернется.
- Ошибаешься, папа.
- Нет!
- Мама, почему ты молчишь?
Людмила раскладывала по тарелкам дымящуюся картошку и еле слышно напевала. Она даже не посмотрела на дочь.
- Мне сказать нечего, дочик. Мы договорились молчать, значит, нужно держать слово.
- Мне страшно, мама. Я сейчас совсем одна!
- Ты взрослая, выбор за тобой… Если хочешь вспомнить, ты вспомнишь, но мы с отцом не будем тебе помогать. Тебе положить салат?
- Салат?
- Ну. Помидоры, огурчики свежие, масло подсолнечное, лук.
Ольга возмутилась, взорвалась. В физической оболочке девчонки-подростка это было легко.
- Я вас ненавижу! Вы даже меня не слушаете! Я говорю серьезно! Знаете, что со мной случилось?
Федор покачал головой, плотно сжав челюсти.
- Это все вы виноваты!
- Доча, так ты будешь обедать? - спросила мать. Ее глаза были пустыми, Ольга не смогла прочесть в них ничего близкого, родного, они казались отвратительно прозрачны, до самого дна, где нет ни одной мысли.
- Нет! Я не буду! Сами ешьте!
- Не кричи. Комната закрыта, не думай о ней, - сказал отец. Ольга скинула его руку с плеча.
- Оля, подожди, не надо торопиться, - проговорила мать, приближаясь к ней со сковородкой в руке.
- Не подходи!
Ольга прокричала это срывающимся голосом и попятилась. Все нарастающая тревога превратилась в страх. Атмосфера в квартире стала невыносимой, она ложилась на плечи, тянула к полу, стремясь унизить, раздавить. В памяти Ольги словно пронесся ураган. Действительно, все повторялось.
Она ринулась не к выходу, а в свою комнату.
Вот то, что она искала. Еще одна дверь - в противоположной стене. С виду ничем не отличается от любой другой. Фарфоровая ручка, белая краска, кое-где отходящая от времени. Тумбочка перед порогом - весьма жалкое препятствие на пути того, кто живет внутри.
Ольга стояла и завороженно смотрела перед собой. Хорошо были видны длинные гвозди, которыми дверь пришпилили к косяку.
Девочка повернула голову, вспоминая детали обстановки. Две кровати, письменный стол, платяной шкаф, небольшой секретер, коробки с игрушками, часть которых раскидана Игорем по полу. Все нормально. Так и было раньше.
И дверь эта тоже была на месте…
Ольга подошла к самому главному, к последней черте, за которой находятся нужные ей воспоминания, и уже готовилась сделать последний шаг, как вдруг отцовская рука потащила ее назад.
- Я же сказал тебе, что тебе нельзя к этому прикасаться! Уходи!
- Пусти! - закричала Ольга. Она пробовала отбиваться, но отец, конечно, был сильнее. - Я могу умереть!
- Беда произойдет быстрее, если ты подойдешь к ней близко! Теперь уходи! - отец выволок брыкающуюся дочь в прихожую. Ольга укусила его за предплечье, отец зарычал, но не отпустил ее. - Это ради тебя. Ради тебя!
Она зарыдала, изо всех сил вырываясь. Это не помогло. От слез Ольга не видела ничего и пришла в себя только на площадке перед дверью. Отец все-таки выставил ее наружу.
- Я вас ненавижу! - Ольга села на пол и плакала.
В промежности опять появилась боль, Ольга сжалась, потом вскочила и начала колотить в железную дверь и просить родителей о помощи. Ей казалось, невидимая пила медленно рассекает ее пополам, снизу вверх.
Спазмы стала сильнее. Ольга слышала сквозь свои крики во сне звук дверного звонка. Кто-то давил на кнопку, зная, что она дома.
Ольга проснулась, ощущая себя во взрослом теле, тяжелой, неуклюжей, покалеченной. Перевернулась на спину. Тяжело поднималась грудь, голове стало жарко, как случалось во время приливов.
Звонок в дверь принадлежал реальности. Ольга подождала немного, но звонивший не унимался. У Саши есть ключи и нет привычки сигналить так, словно во всем доме пожар. Значит, явился кто-то из соседей. Ольга пожелала им убираться к черту. Или это милиция? Может быть, кто-то нашел труп, и они уже вышли на ее след.
Ольга мигом забыла о боли, вскочила с кровати, заметалась по комнате, не зная куда спрятаться. Бросилась было к шкафу, чтобы укрыться в нем, но налетела босой ногой на ножку кровати. Боль в пальцах отрезвила. Плача, Ольга села на край матраца и стала растирать ушибленное место. Кошмарные ощущения еще не выветрились, в носу все еще был запах жареной картошки с луком, в ушах гремел голос отца.
Наступила долгая пауза, но человек за дверью не уходил. Позвонил снова, вызвав у Ольги громкий протестующий стон.
- Иду. Иду.
Она вытерла слезы и поковыляла к двери. В эту минуту ей было безразлично, кто там.
- Почему долго звоните? Неужели неясно, что я не могу открыть!?
- Это соседка, Зинаида Сергеевна.
- Кто?
- Ну с нижнего этажа.
Ольга могла оставить воду в ванне и затопить нижнюю квартиру. От такой мысли в голове помутилось.
- Что вам?
- Вам пришли квитанции за коммуналку?
- Квитанции?
- Да. У меня в ящике ничего нет, хотя у всех уже есть, так говорят.
И ради этого она встала с постели, испытывая жуткую боль? Ради этого нужно было звонить, словно случилась вселенская катастрофа?
- Я не знаю, я не проверяла почту. Мне сейчас некогда, я не могу разговаривать. Потом…
Ольга отошла от двери, а соседка еще что-то говорила. С ванной все было в порядке, ничего подозрительного. Ольга прошла на кухню, налила себе холодного чая и выпила еще обезболивающего. Кровь не появилась. Хоть здесь было что-то обнадеживающее.
Она пробовала проанализировать сон, но не могла сосредоточиться. Страх спутывал мысли. Казалось, что теперь бояться - ее нормальное состояние. И прошлое, и будущее вызывали в ней чувство, близкое к панике. Хотела ли она по-настоящему узнать, в чем дело? Нет, сказала бы та девочка. А ведь она предупреждала ее, может быть, знала, что отец все равно не подпустит Ольгу к той комнате.
Третья комната в двухкомнатной квартире.
Ольга видела ее, ту, забитую гвоздями дверь, за которой находилось нечто невозможное, немыслимое с точки зрения общепринятой логики. Именно с третьей комнатой связано что-то в их прошлом. Вторжение из чуждого мира, отравившее им существование. Но что это?
Ольга взяла пылесос и стала убирать пыль с ковра в большой комнате. Если она сейчас не займется обыкновенным рутинным дело и как-то мысленно не отвлечется, она свихнется окончательно. Сквозь шум пылесоса ей чудились не только шаги, но и злые голоса.

Глава 6

Утром в понедельник Ольга не вышла на работу. Игорь заметил ее отсутствие только во второй половине дня, потому что проторчал почти все время на складе, сортируя коробки с новоприбывшими книгами. Игорь спросил у Альбины, не знает ли она, что произошло, а та ответила, что его сестра себя плохо чувствует. Чем-то отравилась и лежит в постели без движения, совершая вылазки исключительно в туалет.
Альбина не вдавалась в подробности, но Игорь заметил, что ведет она себя необычно. Не шутит, не смеется, не старается выполнять двадцать дел одновременно, как раньше бывало. Тут больше подходило выражение: «Как в воду опущенная». Игорь наблюдал за ней весь оставшийся рабочий день и утвердился в своих догадках. С Альбиной что-то произошло. То она стоит в углу торгового зала с отрешенным видом, то едва ли не прячется за стеллажами, высматривая кого-то в постоянно движущемся потоке покупателей. В этом царстве книг можно было потеряться. Альбина к этому, похоже, и стремилась. Однажды она встретилась взглядом с Игорем, стоящим в двадцати метрах от нее возле входа в подсобку, и быстро ретировалась. Сделала вид, что рассказывает покупательнице про романы Дарьи Донцовой. Игорь записал это в список загадок, наряду с фактом исчезновения сестры и тем, что произошло с ним самим. Он чувствовал связь между этими событиями, но характера ее не понимал. После того падения с велосипеда, Игорь по-другому смотрел на окружающее. Та выбоина в асфальте послужила катализатором для новых странных происшествий. Вечером в воскресенье, разобравшись с делами, Игорь вернулся домой, и Лиза встретила его холодно-настороженным взглядом. Таким же, какой был при его отъезде. Игорь сделала над собой гигантское усилие, чтобы не выдать своего отвратительного настроения. Он все думал о старике уроде и не мог отделаться от чувства омерзения. Позже этот тип померещился ему и дома, а потом явился во сне. Чудовище о чем-то разговаривало с ним, но Игорь не помнил ни слова.
Игорь искал дурные предзнаменования в недавнем прошлом и вспомнил, как необычно резка и раздражительна была Ольга в последнюю неделю. Совсем как ее подруга. Игорь вспоминал ее бледность и непроницаемо-мрачный взгляд, от которого становилось не по себе. Постепенно выстраивалась череда странностей. Игорь сопоставлял все непонятные факты, а когда понял, что информации слишком мало для того, чтобы строить гипотезы, решил поговорить с сестрой. Но как раз в этот день она не появилась на работе. Короткий разговор с Альбиной только усугубил положение. Игорь чувствовал себя не в своей тарелке. Его снова стала грызть тревога, чувство чего-то упущенного. Опять стало казаться, что время стремительно утекает сквозь пальцы. Стремительно и безрезультатно. Игорь посматривал на себя в карманное зеркальце, которое тайком стащил у Лизы, боясь увидеть в нем чудовище. Проще было не ворошить осиное гнездо, но Игорь не мог. Какой-то призрак внутри головы руководил его действиями. Ему надо было вспомнить, вернуть детство и найти ответы на все вопросы. Игорь уже знал, откуда ползет страх, но определенного источника пока не видел.
Работа помогала отвлекаться, и все равно он был точно зомби. Один из грузчиков даже спросил его, долго ли он собирается витать в облаках. Игорь отшутился, не очень ловко. Коллега едва не покрутил пальцем у виска.
Возможно, Альбина лжет. Либо Ольга ввела ее в заблуждение и заставила объяснить все таким образом.
К концу дня Игорь решил, что должен поговорить с сестрой сам. Сначала он позвонит из дома, узнает, в чем дело, а потом, если надо, и съездит. Если ничего подозрительного и страшного не окажется, его никто не упрекнет в визите. Довольно давно они не общались вне работы, не обсуждали семейные новости и не навещали предков. Может, стоило подбросить Ольге идею съездить к матери и отцу? Так или иначе, навестить сестру - его братский долг.
Собираясь уезжать, он встретился с Альбиной в подсобке - столкнулся чуть ли не нос к носу. Она хотела пройти мимо, но Игорь бессознательно схватил ее за руку.
- Ну, как дела?
- Нормально.
- Что Ольга говорила?
- Я же объясняла уже, - сказала Альбина. Глаза у нее были испуганными. - Отравилась чем-то. Да откуда я знаю?
- А с тобой что?
Альбина высвободила руку и дернулась в сторону, чуть не уронив его велосипед.
- Тебя интересуют проблемы с моей менструацией?
- Ой ли! - сказал Игорь.
Альбина пошла прочь.
- Ну извините, что побеспокоил! - крикнул он ей в спину. Альбина скрылась за углом.
Взрыв злости поразил его самого, Игорь сжал кулаки, потом взял велосипед за раму и ударил им об пол. Но даже гнев не помогал справиться со страхом. У Альбины было лицо человека, которого преследуют. Игорь вынул зеркальце и поглядел на свое отражение - и тут же нашел, что физиономия параноика вполне подходит к нему самому. Они с Альбиной два сапога пара.
Игорь хотел догнать ее и поговорить серьезно, однако его окликнули и попросили, пока он здесь, передвинуть кое-какие коробки.
Сжав зубы, Игорь отправился выполнить поручение.

* * *

- Ну, так когда мы все объясним нашим предкам? - спросила Лиза, устраиваясь на старом диванчике перед телевизором.
Голый по пояс, одетый в шорты, Игорь стоял с сигаретой в руке в балконной двери.
- Что?
- Где ты постоянно находишься? Я говорю, когда мы им расскажем о нас? - сказала Лиза.
Игорь взял пепельницу, стоявшую на подоконнике, стряхнул туда комочек пепла. Ему не хотелось об этом говорить сейчас. После поездки к своему будущему тестю Игорь чувствовал усталость и опустошенность. Пока они вдвоем таскали разное барахло с дачи в машину, тесть трещал без умолку, посвящая его во все подробности своей работы, своей молодости, службы в армии и первых годах брака. Как всегда. Еще поинтересовался, собираются ли Игорь с Лизой предпринимать какие-нибудь шаги в направлении узаконенных отношений. Игорь, конечно, промолчал.
Находиться рядом с тестем было тяжким испытанием, но его Игорь выдержал. В конце концов, в будущем новых встреч не избежать, поэтому пора набираться опыта.
И еще Игорь постоянно вспоминал того старика, появившегося из пустоты. Казалось, тот бродит где-то поблизости, подсматривает из-за угла или сквозь заросли. Игорь фиксировал нацеленный на себя взгляд и все время озирался по сторонам. Иногда неподалеку раздавался сухой негромкий смех, похожий на шуршание бумаги. Игорь вздрагивал. Этот звук заставал его врасплох.
Доехав до города на машине тестя, Игорь пересел на свой велосипед, отказавшись от предложения подбросить его до дома. Он ехал, налегая на педали изо всех сил и слушая, как ветер свистит в ушах. Напряжение в мышцах разогнало кровь, Игорь ненадолго почувствовал себя свободным от страхов и навязчивых идей. Закладывая резкие виражи, он воображал, что ему все еще одиннадцать лет и что колеса под ним с шумом рассекают дворовые лужи. Было ли это когда-то в его детстве? Игорь напряг память, вызвав к жизни образ велосипеда, который они делили с сестрой. Нередко между ними вспыхивали драки из-за того, кому первому на нем ездить. Конфликты не были длительными и глобальными. Когда Игорь достаточно вырос для взрослого велика, Ольга почти потеряла интерес к этому занятию.
Больше Игорь ничего не вспомнил. Будто снова назад его отбрасывала прочная стена.
Он вернулся домой и начал играть роль беззаботного молодого человека в хорошем настроении. То, что нужно было Лизе. Игорь не хотел вопросов с ее стороны и подозрительных взглядов. Утром она увидела достаточно, чтобы подумать о чем-то таком. Он старался развеять ее сомнения и, кажется, добился успеха.

Предыдущая страница 6 Следующая страница


7 Артем Тихомиров

Когда Лиза задала ему вопрос, Игорь как раз думал о старике. Пока этот урод не появлялся. Словно в воду канул.
Игорь почти убедил себя в том, что видел привидение. Только эта версия приходила ему в голову при попытке объяснить появления и исчезновения старика.
- Да все равно когда, - сказал Игорь. Честно говоря, он совершенно забыл о том, что они с Лизой надумали пожениться. - Может быть, огорошим моих предков для начала?
Лиза сложила ноги на пуфик и отпила из высокого стакана ледяной минеральной воды.
- Ладно, очередность не имеет значения. Ты сам договоришься?
Лучше после того, как я поговорю с Ольгой, подумал он.
- Да, позвоню. Съездим к ним, обрадуем…
- Думаешь, надо? - Лиза скорчила жалобную мину. - Я боюсь.
- Теперь поздно, сударыня.
- Уф, ну смотри, сориентируешься по их настроению. Что-то у меня перед этими перспективами под ложечкой посасывает.
Игорь рассмеялся. Лиза выглядела забавно, совсем как сконфуженная маленькая девочка.
- У меня от твоего папаши вообще изжога. Целый день он мне рассказывал в сотый раз, как там круто было в армии. Все пытался сравнивать свои воспоминания с моими.
- Ты не поддался?
- Нет, я не камикадзе. Тогда бы его нельзя было остановить до завтрашнего дня. Почему-то он думает, что мне это интересно или что я прямо в диком восторге от нашей армии.
- Ну он живет в своем мире, - сказала Лиза. - Ты просто молчи.
- Я уже научился, хотя нервы нужны железные. Спрашивал про нас - я смолчал.
- Правильно сделал.
- Ну я же дал своей принцессе обещание.
Сигарета кончилась, Игорь потушил окурок. Лиза похлопала по диванной подушке рядом с собой, приглашая присесть. Он перепрыгнул через спинку и шлепнулся рядом, чуть не расплескав минералку в Лизином стакане. Она предупреждающе вскрикнула, несколько капель все-таки упало на ее грудь.
- Засранец, - сказала девушка.
- У меня есть пример для подражания.
- Чего?
Игорь поцеловал ее в губы.
- Ясно теперь? - он обхватил ее за талию, ткнулся лицом в правую грудь.
- Товарищ, вы много себе позволяете, - захихикала Лиза. Чтобы стакан не мешал, она поставила его на столик рядом с телевизором.
- Ну совсем малость, - застонал Игорь.
Лиза его отстранила, погрозила пальцем перед самым его носом.
- Не увиливайте от темы! Гражданин!
- Чего?
- Поговоришь со своими предками не раньше четверга.
- Почему?
- Я еще мысленно не подготовилась, ясно?
- Куда ясней, - Игорь нашел ее сосок под футболкой и легонько на него нажал. Щеки Лизы покраснели.
- Потом разберемся с моими. Ну а там и дальше… Дрожь берет. По-моему, такая это волокита.
Игорь лег и устроил голову у нее на коленях. Еще двадцать минут они говорили о предстоящих событиях и сошлись на том, что никакого банкета не будет. Только ЗАГС, ближайшие родственники и крошечный междусобойчик дома. Шумные компании не нравились им обоим, плюс финансовая сторона играла немаловажную роль. Это серьезный удар - и неоправданный - по их бюджету.
Стало более-менее ясно, как все будет происходить. Оставалось убедить родителей с обеих сторон не устраивать официоз.
Потом они занялись сексом на диване перед телевизором под старые композиции «Энигмы», и Игорь почти забыл о своих галлюцинациях. Провели они за этим занятием не меньше двух часов, а после уснули тесно прижавшись друг к другу. Одежда была раскидана вокруг дивана. Провалившись в сон, оба не подумали выключить ни телевизор, ни музыкальный центр.
Игорь увидел старика на балконе. Тот стоял, прижавшись лицом к стеклу и придавив свой и так сплющенный нос. Игорь вскрикнул и стал будить Лизу, одновременно прикрываясь тем, что попало под руку. Лиза не просыпалась.
Старик ухмылялся во весь рот, на стекле перед его губами образовался запотевший овал. Игорь перевернул девушку на спину, ее белые волосы рассыпались по подушкам, красиво, словно она была моделью из рекламы, но Лиза и не подумала проснуться. Игорь вскочил, не зная, что делать. Старик захохотал, разинув широкую мерзкую пасть и облизывая стекло длинным языком.
Игорь решил бежать, но подумал, что не сумеет бросить Лизу здесь. Он еще раз позвал ее. Старик отозвался воплем, выделывая руками над головой какие-то пассы.
- Пошел вон! - крикнул ему Игорь. Небольшая подушка, сшитая матерью Лизы, полетела в стекло, стукнулась, отскочила. Старик снова высунул свой язык, подергал им. Выпученные глаза так и лезли из орбит.
- Лиза! - Игорь кинулся к девушке и начал сильно трясти ее за плечи.
Она открыла глаза и завизжала ему в лицо.
Игорь подался назад, споткнулся о пуфик и грохнулся на пятую точку рядом с включенным телевизором. Лиза сидела голышом на диване и рассматривала свои руки, превращающиеся в старушечьи сморщенные крючья. При этом она кричала, захлебывалась воплем.
Игорь вскочил на ноги и побежал, но споткнулся вновь и упал на живот.
Дернувшись всем телом, он открыл глаза и поднял голову.
Лиза не кричала и вообще не просыпалась - это его угораздило скатиться с дивана и оказаться лицом вниз. Игорь сел и посмотрел в балконное окно. Старика не было. Игорь перевел взгляд на девушку, тупо наблюдая, как муха ползает по ее голому бедру.
Привидение вернулось. Явилось ему во сне, чтобы зацепить его, когда он не ожидает и совершенно беззащитен. Выходит, нет никакой гарантии, что удастся найти от этой твари хоть какое-нибудь убежище. Игорь подумал, каково будет ночью.
Он помчался в ванную и посмотрел на себя в зеркало. Что пытался увидеть? Где-то в глубине мозга родилось неясное подозрение, что старик чем-то напоминает его самого. Что-то было такое в чертах, в этой карикатурной форме лица. Словно кривое отражение их фамильного сходства, четко проявляющегося со стороны матери. На Федора дети не были похожи. Гены легли в таком порядке, что и Ольга, и Игорь почти повторяли обликом мать.
Игорь тщательно рассматривал себя, боясь найти какие-либо доказательства своей теории. Прямых указаний нет, но старик все равно похож на него. А значит, и на Ольгу. И на мать.
Игорь включил холодную воду, умылся.
В дверь кто-то постучал. Игорь не смог вымолвить ни слова.
- Ты там долго? - спросила Лиза.
- Нет. Погоди, сейчас.
Игорь трясущимися руками схватил полотенце, прижал к лицу, и оно, лицо, показалось чужим. Будто чью-то другую плоть пришили к черепу. Он вышел с кривой улыбочкой на губах, но сонная Лиза ничего не заметила, проскочив мимо него.
Игорь с удовольствием убежал бы куда-нибудь из дома, однако идти ему было некуда. Он даже не стал уговаривать Лизу прогуляться вдвоем. Так они и просидели перед телевизором весь вечер, обнявшись. Игорь тесней обычного прижимался к Лизе, а та вновь подумала, что ей повезло найти такого неженку. О своих вопросах, которые собиралась задать после его возвращения, она благополучно забыла.
Этой же ночью старик являлся ему и что-то говорил. Шамкал, брызгал слюной. Игорь ни слова не разобрал из его болтовни.
В тяжелом настроении он отправился в понедельник на работу и не сразу заметил отсутствие Ольги.
Передвигая ящики, Игорь видел Альбину, которая слонялась по складскому помещению в компании другой продавщицы. Они о чем-то разговаривали. Альбина кивала, а другая девушка заглядывала в распечатку. Подошла заведующая. Все трое исчезли из вида.
Впечатление, что Альбина домой и не собиралась. Игорь решил подождать ее и даже специально задержался на углу при выходе из внутреннего двора. Закурил. Время шло, ожидание действовало на нервы. Альбина не появилась. Прикончив сигарету, Игорь понял, что ждать бессмысленно - необходимо действовать самому.
Он проехал метров сто в направлении дома сестры, нарочно медленно, давая мыслям оформиться, но потом остановился и достал сотовый. У Ольги никто не отвечал. Ее мобильный тоже помалкивал, видимо, в знак солидарности с домашним телефоном.
Может это означать, что случилась беда?
Игорю надоело строить предположения, и он повернул назад. Наверное, будет самым беспроигрышным вариантом рассказать сначала обо всех ненормальностях Лизе. Она его выслушает. И, может, даже поймет.
Игорь нажал на педали, продолжая следить, не появится ли где-нибудь его уродливый старик. Что, в конце концов, этому «красавчику» надо? В принципе, можно попробовать спросить у него напрямую. У привидений, как правило, бывает определенная цель.
И что это даст? Как вообще студент-математик может всерьез задумываться над такими вещами? Игорь ничего не в состоянии был решить для себя раз и навсегда. Он стоял на распутье, не желая двигаться ни в одном из существующих направлений. Пока у Игоря не было средства против этого постоянно грызущего страха.
Загорелся зеленый. Игорь первым понесся через дорогу.

* * *

Альбина нарочно дожидалась его отъезда. Как только Игорь исчез, она вышла из магазина, пересекла дворик и, ускоряя шаг, направилась к остановке. На глазах были темные очки, но Альбина вовсе не думала, что они помогут. По крайне мере не от него. При помощи двух пластмассовых линз от мертвеца не защитишься. С первого их контакта, вчера вечером, прошло не так уж много времени, однако Альбина знала, на что он способен. Чувствовала, что везде будет на виду. Спрятаться от Виталия невозможно.
Вчера, после случая с Мосей, Альбина вышла на улицу прогуляться. Оставаться дома было невозможно. Квартира казалась чужой, холодной, неуютной, словно в ней никто никогда не жил. Опять вернулось это давящее чувство опустошенности. От тишины в собственном доме у Альбины мурашки бежали по спине.
Солнечный свет немного рассеял напряжение, однако Альбина до сих пор чувствовала характерный зуд между лопатками, в том месте, куда упирался чей-то назойливый взгляд. Раньше о таком она читала только в книгах, не думая, что взгляд может обладать признаками материального предмета. Весом, например. Этот был тяжел, словно гиря, привязанная к шее.
Оглядываясь по сторонам, Альбина ничего подозрительного не находила. Пустынные, хорошо разогретые на солнце улицы. Она вспоминала, как воевала дома со своей всегда милой и послушной кошкой. Теперь Альбина боялась даже подходить к ней близко. Мося, впрочем, вела себя вполне обыкновенно. Пока хозяйка собиралась, кошка терлась о ее ноги, чуть не доведя Альбину до истерики.
Только выскочив из квартиры, она вспомнила, что все происходило не наяву. Мося не нападала на нее, не кусала и не царапала. Если мозг и был склонен себя обманывать, то с телом не поспоришь. Следов на коже не осталось, и это лучший довод, что пора бы вернуться в реальный мир. Ладно, она согласна, почему нет?
Хорошо бы вернуться и застать дома Илью.
Альбина не любила бродить по улицам просто так, без компании, но ей пришлось смириться. Главное, убить время - именно то, что она собиралась потратить на себя. Она зашла в магазин и стала прогуливаться между длинными стеллажами. Обстановка знакомая, хотя это и продуктовый супермаркет, а не книжный. Чтобы не возбуждать подозрений у службы охраны, она прикупила кое-что для дома и постаралась не особенно задерживаться. В конце концов пришлось выйти. Оторвав от связки банан, Альбина принялась его есть.
Она как раз думала над тем, рассказывать Илье, что с ней произошло или нет, когда увидела Виталия.
Он стоял и курил возле автостоянки напротив супермаркета. Голубые джинсы и серая рубашка с коротким рукавом, высокий рост, рыжеватые волосы. Лицо обгорело на солнце. На его коже загар не задерживался и походил в лучшем случае на плохо наложенный грим.
Альбина уже собиралась спуститься по ступеням, но остановилась на самой верхней.
Мимо двигался неплотный людской поток. Кто-то недовольно посмотрел на девушку, вдруг вставшую у него на пути.
Виталий прохаживался взад-вперед, выпуская дым и стряхивая пепел знакомым жестом. И словно кого-то ждал. Ее? Альбина так и не проглотила полуразжеванный кусок банана. Челюсть у нее отвисла. В районе солнечного сплетения возник сгусток боли.
Виталий умер три года назад, Альбина была на его похоронах. Видела это долговязое тело в гробу. Мужа Ольги сбила «Газель», когда он переходил улицу на зеленый свет. Ребра разорвали сердце и левое легкое, поэтому он умер на месте от внутреннего кровотечения, врачи ничего не сумели сделать. Виталий скончался на покрытом наледью октябрьском асфальте.
Сейчас он стоял на краю стоянки и производил впечатление ничем особенным не занятого прохожего. Альбина проглотила наконец-то кусок банана и начала отступать. Она втянула голову в плечи, стараясь спрятаться за проходящих людей, но тут Виталий посмотрел в ее сторону, а потом поднял руку с сигаретой и помахал.
Три года спустя он стоит и поджидает подругу своей жены возле магазина…
В мозгу у нее раздался ее собственный вопль. Несколько мгновений Альбина думала, что уже умерла от разрыва сердца и продолжает непонятным образом стоять. Или думает, что стоит, хотя на самом деле ее увозят на «скорой». Она сделала наугад несколько шагов, двигаясь к входу в магазин. Виталий улыбнулся. Так же панибратски махнул и направился к ней.
Теперь Альбина чуть не закричала по-настоящему. Она, конечно, могла ошибиться, приняв за Виталия похожего мужчину, но жесты, мимика, поза… и то, что он ее узнал в толпе, доказывало правильность первого впечатления. Альбина права. Но всем известно, что мертвецы не возвращаются. Если это и происходит - в литературе или кино, - то гость является в ночное время, а никак не средь бела дня.
Вероятно, случай с кошкой был только разминкой перед чем-то «настоящим». Альбина ощутила, как все больше ниточек, связывающих ее с нормальным миром, обрывается. Точно рвутся гитарные струны. Сама она, подхваченная порывом сумасшествия, улетает в неизвестность. Виталий шел к ней как ни в чем не бывало, словно расстались они на днях после вечеринки у друзей.
Альбина спряталась за большого толстого мужчину, беседующего с маленьким тонким возле дверей. Выглянула у него из-за спины. Виталий исчез, но это не значит, что он пропал вовсе. Поток входящих и выходящих увеличился, перед входом образовался целый людской водоворот. Альбина ощутила себя полностью беззащитной, примерно как ночью в темном переулке. Виталий мог нарочно затеряться среди людей, чтобы обойти ее и застать врасплох. Толстый мужчина поглядел на нее, подняв узенькие брови, и улыбнулся: дескать, знаем таких, давайте поговорим насчет вечера. Альбина ответила ему акульим оскалом, совсем не понимая, что делает, и стала пятиться к дверям супермаркета. Поблизости заверещал один ребенок, другой стал требовать что-то у своей мамаши. Альбина повернулась, намереваясь пройти сквозь толпу и спуститься с крыльца на другой стороне. Виталий возник справа от нее и взял за голое предплечье. Она выдернула руку и почти бегом преодолела до лестницы оставшиеся пять метров. Никто ничего не замечал. Она бы крикнула о помощи, и многие не остались бы равнодушными, но как можно объяснить людям, что за ней гонится мертвец? Нечто, которое должно лежать в земле уже три года. Кто этому поверит? Скажут, голову напекло. Или что похуже.
Альбина молчала, понимая, что поступает нелогично и неправильно. Но даже сильный страх и паника не могли заставить ее завопить. Это все равно что выдать тайну, которой владеют немногие избранные. У Альбины была уверенность, что держать язык за зубами необходимо. Ради чего-то, о чем она не догадывалась.
Обернувшись, Альбина заметила голову Виталия в трех метрах позади. Он пробирался сквозь толпу, покачиваясь, словно большой корабль на волнах.
Он брал ее за руку. Холодными пальцами.
Он не был призраком. Во всяком случае, бесплотным.
Альбина поймала его взгляд и убедилась, что перед ней просто-напросто мертвец. Виталий улыбался, показывая крупные зубы, однако верхняя часть лица оставалась неподвижной. Вместо глаз - две стекляшки или кусочка льда безо всякого выражения. То есть выражение было - сгусток абсолютной пустоты. Такой же безжизненной выглядит раздавленная грузовиком собака.
Виталия ударила и убила «Газель» три года назад.
Тогда Альбина ночевала у Ольги две недели подряд, зная, что должна как-то поддержать подругу в тяжелое время. Часто по ночам Ольга кричала, куда-то рвалась, словно хотела бежать. Альбине приходилось проводить много времени у ее постели. Те дни были для всех невесть какие замечательные. Постепенно трагизм ситуации сошел на нет. Ольга успокоилась, и подруга ей поверила. Хотела поверить, потому что устала. В конце концов, у нее есть и своя жизнь, в которой не так много солнечного света.
Виталий мертв - сомневаться не приходится. Альбина может сколько угодно протестовать и не соглашаться, но факт налицо. Покойник шагает нетвердой походкой в нескольких метрах за ее спиной. Почему же, вернувшись, он не истлел, откуда взял эти свои джинсы и рубашку, давно пропавшие на свалке? А где, спрашивается, тот черный костюм, в котором он лежал в гробу?
Альбина с трудом протолкалась сквозь целый выводок детей-первоклассников и оказалась возле ступеней. Под ноги попался рыжий коккер-спаниэль. Она вполголоса отругала его, и тот исчез в поисках хозяина. Альбина стала спускаться, прикидывая себе маршрут, который позволит ей оторваться от преследования. Виталий отстал. Она зашагала по краю площадки с южной стороны супермаркета. Здесь было мало народу, не затеряешься. Альбина только однажды обернулась и продолжила идти. Наверное, Виталий и был у нее дома, напугал кошку, прикасался к ее волосам. Пусть, пусть и во сне, но Альбина сейчас не проводила четкой границы между сном и явью.
За ней по пятам шел покойник. Вот об этом надо было думать. Как спастись.
Именно его взгляд сверлил Альбине спину. Сейчас он был тяжелым как никогда.
Справа потянулись небольшие павильоны, с краю стояла будка с игровыми автоматами. Возле нее толпилась молодежь. Монеты исчезали в прорези, но не очень часто возвращались обратно. Альбина подумала остановиться и в случае чего попросить помощи у здоровых парней, но снова не решилась. Ее толкало вперед убеждение, что этим она спровоцирует катастрофу.
Чтобы попасть на тротуар за пределами территории супермаркета, надо было подняться по склону. Бетонные ступеньки здесь искрошились, изменили угол наклона и казались скользкими. Альбина поднялась по ним, держась края. Где-то сзади ковылял Виталий. Тяжелый взгляд мертвеца сверлил ей спину. Ноша эта была омерзительной. Сердце Альбины рвалось наружу, его отчаянный стук отдавался во всем теле, от темени до пят.
Дальше и дальше, переставляй ногами, сосредоточься на ходьбе… Главное - не останавливаться. От супермаркета ее уже отделяло значительное расстояние. Справа через дорогу стояла девятиэтажка. Вдоль дома шел плотный поток автомобилей, и перейти на другую сторону было невозможно. Альбина не могла себе позволить стоять и ждать удобного момента, поэтому шагала в том же ритме. Впереди была остановка автобуса, с которой она уезжала на работу. Дойдя до половины, она решила обернуться.
Виталий шествовал по тротуару с неотвратимостью танка, наступающего на вражеское укрепление. Высокая стройная фигура делает широкие шаги.
Альбина почти перешла на бег, не замечая собственного шепота: «Отстань от меня, отстань, оставь меня в покое! Отстань! Исчезни!» Пот с правой брови попал ей в глаз. Она заморгала. Словно во сне, ей чудилось, что ноги переступают впустую, а сама Альбина топчется на месте. Тем не менее, остановка здесь. Она вошла под широкий навес над двумя толстыми колоннами. Ждущие следующего автобуса люди ее не заметили.
Виталий шел. Альбина заметила у него слабую хромоту. Мертвец немного припадал на левую ногу. Видимо, это последствие аварии.
- Пошел вон, - сказала она громче и тут же испугалась, что ее услышат.
Виталий не исчезал, поэтому Альбине пришлось идти дальше.
В ней росло и росло отчаяние. Она ведь не может кружить по улицам до бесконечности, ожидая, пока ему не надоедят эти прогулки. Бежать домой - слишком опрометчиво. Если Виталий еще помнит, где ее квартира, то это не поможет, а если нет - нельзя раскрывать свой последний козырь. Альбина найдет убежище у себя дома лишь в том случае, если оторвется от преследователя.
Посмотрев на свою правую руку, она обнаружила, что до сих пор держит недоеденный банан. Теперь он был смят в кулаке. Мякоть кое-где вылезла причудливыми завитками. Альбина швырнула банан на газон, тряхнула рукой, чтобы избавиться от налипших остатков. На ходу достала из сумочки платок и вытерла пальцы и ладонь.
Виталий шагал.
Вместе они двигались к другой автобусной остановке. Дистанция была тридцать или тридцать пять метров.
Альбина взяла сотовый и в первую секунду чуть не выронила из слабой руки. Что она скажет Илье, если дозвонится? «Меня преследует покойник! Не знаю, что ему надо. Он сам пристал! Нет, я с ним не заигрывала… Кстати, знаешь, кто это? Угадай с трех раз!»
Телефон отправился назад в сумку. Звонить нельзя по той же самой причине, по какой Альбина не могла позвать на помощь прохожих. Словно это было их личное дело, только их секрет - ее и Виталия, некая игра для двоих.
А точнее - для единственной свихнувшейся одним прекрасным вечером тетки.
Альбина не в первый раз замечала у себя такую мысль: она стала частью какого-то ритуала, некой последовательности событий, цель которых пока ей неизвестна. Может быть, розыгрыша, устроенного психами, помешанными на оккультизме. Верно это или нет, но ей необходимо бороться за свою жизнь. В одиночку.
Виталий шел.
Альбина вновь отметила его хромоту. Теперь покойник клонился в сторону сильней. Может быть, придет момент, когда он совсем не сможет двигаться. Распадется на составные части прямо на асфальте. Хорошо бы на это посмотреть… Зазевавшись, она сама чуть не подвернула ногу. Это заставило Альбину ускорить шаг. Мешок с продуктами бил ее по икрам, приводя в тихое помешательство. Виталия повело немного в сторону, он чуть не врезался в молодую семейную пару с коляской и маленьким ребенком. Мужчина повернул голову и, видимо, что-то сказал долговязому типу. Виталий не отреагировал. Альбина подумала, что он похож на Терминатора, поврежденного, но четко выполняющего программу. Остановить его может лишь смерть. Но загвоздка в том, что он уже мертв.
Альбина достигла следующей остановки, рядом с которой был магазин, и решила сделать еще одну попытку скрыться среди людей. Все повторялось, шло по второму кругу. Она взбежала по ступенькам и юркнула в толпу. На несколько секунд ей удалось расслабиться и отключить свои мысли. Отчасти напряжение спало - лишь благодаря волевому усилию. Альбина стала отираться возле полочек с шоколадом и банками кофе, но так, чтобы видеть главный вход.
Виталий появился только через три с лишним минуты. Его движения не были такими решительными, как недавно. Со стороны казалось, что человек спит на ходу или же слегка выпил и разомлел на жаре. Ничего не выражающий взгляд, красное лицо, нетвердая походка.
- Уходи, - прошевелила губами Альбина. - Я тебя не звала, - она закусила ноготь большого пальца. Ближайший охранник оглядел ее с ног до головы. Не из чувства долга, а оценивая фигуру. Альбина даже не заметила.
Взгляд Виталия разыскивал ее в толпе. Альбина зашла за стойку, понимая, что надо ретироваться как можно быстрее. К тому же есть хорошая возможность - обойти сектор касс и просочиться наружу в плотном потоке людей. Так она и сделала. Виталий двинулся вглубь магазина, совсем в другом направлении. Альбина побежала параллельно ему, держась противоположной стороны зала. Перегородки, кассы и очереди помогали ей скрыться. Виталий шарил взглядом всюду, где мог, но ему не удалось засечь свою цель.
Задыхаясь, Альбина вышла на крыльцо и пустилась прочь со всей возможной скоростью. Ей удалось перебежать через дорогу - перед гудящими машинами, - и она взяла курс к собственному дому. Мертвец остался где-то в магазине.
Она постоянно оглядывалась, пока не достигла своего подъезда.
Виталий не появился, как в воду канул. Альбина смогла теперь оценить выражение: «Мой дом - моя крепость». Квартира, которая час назад казалась враждебным неприятным местом, стала ее единственным убежищем. Подойдя к двери, Альбина поняла, что вернулся Илья.
От облегчения она чуть не расплакалась. Позвонила в дверь, а когда муж открыл, Альбина поцеловала его на пороге, словно они не виделись несколько месяцев. Илья удивился и поскреб затылок. Принял у жены сумку.
- Там бананчики. Ты же любишь, - сказала Альбина, запирая дверь на все замки.
- Чего тебя вдруг в магазин понесло? - спросил Илья с кухни. - Все вроде есть.
- Да так. Прогуляться хотелось. Погода хорошая…
Мося вышла в прихожую. Уставилась на хозяйку и, постояв, удалилась в большую комнату. Альбина почувствовала угрызения совести. Может ли быть кошка в чем-то виновата перед ней, даже если вела себя плохо во сне? По логике, конечно, вины ее нет, но Альбине пришлось приложить немало сил, чтобы взять любимицу в руки. Мося подозрительно покосилась на хозяйку и напряглась. Она решила, что сейчас ее страшный сон осуществится…
В целом, Мося вела себя спокойно. Между ними воцарился мир.
Альбина вошла на кухню и налила стакан воды. Илья посмотрел на нее.
- У тебя щеки горят.

Предыдущая страница 7 Следующая страница


Комната, которой нет 8

- Жарко, - она отвела глаза, еле-еле справляясь с дрожью. Не хватало еще, чтобы муж заметил…
В тот вечер все было спокойно, но утром, выйдя из дома, Альбина опять увидела Виталия. Он был на другой стороне улице. Стоял под деревом и курил. Опять, наверное, ждал ее.
Альбине повезло - тут же пришел ее автобус, и она поехала на работу. По пути она так и этак обдумывала идею рассказать Ольге вчерашние и сегодняшние события. Разговор может состояться только с глазу на глаз. Будет ли у них на работе достаточно времени? Альбина сомневалась.
Когда она вышла из автобуса, зазвонил сотовый. Ольга сообщила, что болеет и не может в буквальном смысле подняться с постели. Чем-то отравилась. Альбина с досадой подумала, что все как нарочно, но пожелала подруге быстрей придти в норму и пообещала предупредить начальство.
Виталий появился в торговом зале спустя три часа после начала рабочего дня. Заметив его рыжеватые волосы и блуждающий взгляд, Альбина чуть не бросилась из магазина вон. Было ощущение, что ее столкнули в ледяной бассейн. Она как раз искала на полках какую-то книгу для маленькой толстой женщины. Книги не было. Альбина собиралась сказать, что посмотрит ее на складе, как Виталий возник перед глазами. Всего в каких-то десяти метрах - возле стеллажа с современной контркультурной прозой. Он заглядывал в роман Виктора Пелевина.
Альбина предупредила покупательницу, что скоро вернется, и кинулась в подсобку. Так она попалась на глаза Игорю в первый раз. Ольгин брат покосился на нее с таким выражением на лице, что Альбина покрылась холодным потом. Ее загнали в угол, не давая возможности ничего рассказать. Она хотела наорать на Игоря, чтобы он не смел смотреть на нее как на чокнутую, но передумала. Ей удалось взять себя в руки, хотя и с трудом.
С этого момента Альбина стала следить за перемещениями Виталия по залу. Их маневры напоминали игру в ляпы, где мертвец был ведущим. Альбина разобралась с маленькой толстой женщиной и теперь старалась спрятаться от страшного гостя. Бросалась взад-вперед, словно мышь, попавшая на дно ванны.
Весь день прошел в невероятном напряжении. Игорю тоже взбрело в голову выслеживать ее. Он не упускал случая подловить Альбину, прячущуюся от Виталия за книжными стеллажами, и та не знала, как от него избавиться. Она ощущала себя точно в глухо запертой ловушке.
Внезапно мертвец исчез. Альбина не сразу заметила, что его нет в зале. Слишком много лиц мелькало перед ней, и в массе покупателей физиономия мертвеца частенько терялась. Неожиданная легкость Альбину ошеломила. Она перестала ощущать на себе тяжелый мертвый взгляд. С плеч будто свалилась гора. Теперь можно было вдохнуть полной грудью. Невзирая на страх и тревогу, Альбина почувствовала себя немного лучше. Были даже минуты, когда она думала, что кошмар остался позади, и надеялась, что с Виталием ей больше встретиться не придется.
В конце рабочего дня Игорь чуть не довел ее до истерики. Он подкараулил Альбину в подсобке и потребовал объяснений, говорил так, будто она уже давно обещала ему доверительную беседу. В первые секунды она даже не знала, что ответить. Его тон был едва ли не обвиняющим. Альбина заподозрила, что Игорю известно о назойливом мертвеце и прочих мерзостях, свалившихся ей на голову. Откуда? Нет, он ничего знать не может… Просто поехала крыша. Чем не объяснение?
Альбина вполне нормально восприняла эту мысль. Все будто в одночасье заразились каким-то странным психозом - она, Ольга, Игорь… Чем это хуже разгуливающего средь бела дня мертвеца? Если разобраться, массовое помешательство выглядит в сравнении с этим достаточно безобидно.
Но что-то происходит со всеми ними. Отрицать не имеет смысла.
Альбина пришла на остановку и встала с краю, чтобы иметь возможность видеть как можно больший кусок улицы. Виталия не было, но ее так и трясло от страха. Наверное, она зря убежала от Игоря. Может статься, он знает, в чем причина этого сумасшествия. О чем-то же Ольгин брат собирался с ней поговорить.

Глава 7

Утром во вторник Федор поднялся не с той ноги. Людмила хорошо знала его повадки, могла по складке между бровей определить, какое у мужа настроение и что творится у него внутри. Знала она и то, когда имеет смысл спрашивать, а когда молчать.
Сегодня надо было сделать вид, что она ничего не замечает.
Федор умывался с какой-то непонятной яростью, расплескивая воду и пену от зубной пасты. Он не удосужился закрыть дверь, поэтому жена видела и слышала все. Федор ругался сквозь зубы, швырял вещи, что-то искал, но ни разу ничего не спросил у Людмилы. Она молчала, зная, что пока ситуация под контролем. Федор мог выйти из себя, часто в молодости это и делал, и остановить его, охладить пыл способна была лишь спокойная атмосфера. Если ему перечить, спорить с ним и лезть под кожу в неподходящий момент, можно вызвать настоящее цунами. Не желая провоцировать конфликт, Людмила оставалась почти все время на кухне. Все равно нужно было приготовить мужу завтрак.
В ее голове множились вопросы. Она знала, как себя вести, наученная годами практических занятий, но не имела представления о причинах его злобы. Вчера они провели вечер так, как не получалось у них много лет. Федору не могло это не понравиться. Просто абсурдно так думать. Достаточно вспомнить его светящееся от радости лицо.
Они занимались сексом, словно им обоим опять по тридцать лет. Они испытывали голод по хорошо знакомой плоти. Людмиле казалось, что вот сейчас-то наступит новый период в их семейной жизни. Пусть хотя бы отдаленно похожий на прошлые дни.
В это утро Людмила вновь ощутила безысходность. Перед ней снова возникло непреодолимое препятствие.
В последние два или три года ее часто посещали видения смерти. То умирала она, то Федор, причем, лежа в гробу, она все осознавала и чувствовала, а ее муж даже разговаривал с окружающими.
Это были глупые, никчемные призраки, они не шли в сравнение с настоящими ужасами, посещающими Людмилу в иные ночи. Несколько дней назад Людмила увидела во сне их старую квартиру. Своих детей, которые тогда были подростками, и молодого Федора. Реальность ускользала от нее, теряла краски, умирала на глазах. Людмила не сказала мужу о том кошмаре.
Вместе с другими воспоминаниями приходило и это, наиболее пугающее: дверь в детской, задвинутая тумбочкой и заколоченная гвоздями. Немой символ прошлого. Кошмар, от которого они хотели избавиться.
Призраки возвращались в их жизнь.
Людмила изо всех сил боролась с отчаянием и страхом. Муж понятия не имел, что ее мучает, все так же пребывая в своем непонятном мире. Он окружил себя непроницаемой стеной, отгородился от нее, погрузившись в болото собственных возрастных проблем.
Одиночество.
Людмила панически боялась остаться одна именно сейчас. Услышав, как Федор шипит от злости, как швыряет вещи, распинывает стулья, она испытывала желание бежать из дома. Когда-то она сделала неверный шаг - заперлась в собственной раковине, стала потакать тому, что Федор начал смотреть на нее как на предмет мебели. Ничего не сделала для того, чтобы дистанция между ними прекратила увеличиваться. Может быть, сегодня уже поздно что-либо исправить. Вчерашняя солнечная вспышка на фоне сумеречного пейзажа только усугубила их положение.
Готовя завтрак, Людмила держала ситуацию под контролем. Но ведь молчать - не выход. Слишком высокая цена за мнимое благополучие. А что она может сказать? Просто поинтересоваться, что с ним случилось? Улыбнуться, строя из себя образцовую домохозяйку и жену?
Людмила была в наглухо заклеенной коробке, куда позволила себя поместить мужу. Хорошо, хорошо, как только Федор уйдет, она подумает над этим. Заставит мысль работать на полную катушку.
Муж ворвался в кухню, и Людмила резко обернулась, не зная, чего от него ожидать. Словно здесь оказался невесть откуда чужой человек. На щеке у мужа был след от зубной пасты.
- Тебе нарезать помидор? - спросила Людмила.
- Валяй.
Федор вцепился в газеты, словно в глаза не видел ни одну из них недели две. От страха у Людмилы затряслись руки и засосало под ложечкой. Она вымыла большой помидор и сделала из него пять ломтей, положила их на край тарелки с яичницей, посыпала мелко нашинкованной зеленью. Федор даже не посмотрел, что ест, запихивая в рот куски. Его взгляд летал по газетным строчкам, но Людмила сомневалась, что он был в состоянии что-либо понять.
Ей очень хотелось уйти и спрятаться куда-нибудь подальше.
Аппетита у нее не было, она налила себе крепкого чая и ждала, когда Федор поест. Он поглядел на нее лишь один раз, из-за верхнего края газеты.
Людмила хорошо теперь видела тяжелые мешки под его глазами, углубившиеся складки между крыльями носа и углами рта.
Она отвернулась. Так Федор смотрел на нее раньше, когда считал ее в чем-то виноватой. Именно осуждение было в этих зрачках и покрытых сетью нитяных сосудов белках.
Людмила чуть не закричала. В ней поднялся протест. Отчаяние, которое он с собой принес, было хуже всего. Что она сделала не так?
Федор вернулся к газете и еде.
Через десять минут он сказал, что приедет, скорее всего, поздно. Жена провожала его у дверей. Людмила застыла у стены, обхватив себя руками. У нее были тысячи слов и миллионы вопросов, но не было времени их высказать.
Когда Федор открыл дверь, Людмила собралась с духом и спросила:
- Что случилось-то?
Муж остановился, перешагнув через порог. Наверное, хотел уйти, не ответив, но, подумав, обернулся.
- Я плохо спал…
- Плохо?.. А… Ну мог бы сказать, я бы дала снотворного.
Федор, сведя брови, закусил губу.
- Ты помнишь, что было?
- Ну, как мы… я помню, конечно, а что? Ты…
Нет, она не могла говорить. Потому что ничего не понимала.
- Ты хорошо спала? Что тебе снилось?
- Нормально спала… - сказала Людмила, понимая, как жалобно и беспомощно звучит ее голос. Безжизненно.
Федор сжал кулаки, шумно вздохнул. Его глаза стали острыми, словно бритвы.
- Хватит ходить вокруг да около, Люда. Нам надо все обсудить. Слишком далеко это заходит, - голос Федора прыгал, будто у юнца, признающегося впервые в любви. - Люда, так нельзя больше. Оно, кажется, возвращается. Ты знаешь об этом?
Людмила заплакала.
- Что ты творишь со мной? - спросила она.
- Ты не слушаешь? - Федор аж побагровел. В прямом смысле слова. - Я говорю о ней…
- Ты врешь! Комнаты давно нет! - крикнула Людмила.
- Есть. Она где-то рядом, уже недалеко. Я многое видел за последние два дня. Вечером сядем и все обговорим, Люда, я обещаю!
- Не хочу!
- Придется, - прошипел Федор, схватив ее за руку. - Мы не убили его совсем! Я это знал давно!
Людмила освободилась и побежала прочь от входной двери.
Федор беспомощно поглядел ей вслед. Он чувствовал, что жена не притворяется. Свое ночное «приключение» с этим уродцем Людмила не помнит. Можно ли ей снова простить эту измену? Федор не имел понятия, как ему удастся с этим справиться.
Он вышел из дома, погруженный в прострацию. Вспоминались ночные картины. Карлик-ребенок, или уродец, страшная карикатура, совокупляется с его женой и смеется, а Людмила вздыхает и стонет.
Нужно наконец сделать первый шаг. Сегодня Федор возьмет жену за руку, и они ступят на давно знакомую дорожку вдвоем.

* * *

Людмила выглянула из окна. Федор шел, опустив голову, к автостоянке. Издали могло почудиться, что он пьян.
Людмила ничего не сказала ему, хотя муж требовал ответа. Нет, она не помнила того, на что он ей намекал, но у нее сохранились фрагменты сегодняшнего кошмара. Звоночек из прошлого. Воплощение всего, что когда-то отравляло им жизнь. Проклятое существо, или призрак, или то, чему нет названия, приходило к ней. Людмила чувствовала во сне, как пенис чудовища влетает в нее, заставляя испытывать оргазм и одновременно сгорать со стыда. Впечатления были разрозненными и нечеткими, но ведь это сон - и только.
Муж спрашивал, хорошо ли она спала, но нельзя было сказать определенно. Сон про карлика закончился быстро, Людмила очнулась, увидела, что Федора нет рядом, и перевернулась на другой бок. Вернувшись, муж попробовал разбудить ее, но она сделала вид, что крепко спит. Что ему было нужно и о чем можно говорить в три часа ночи? В конце концов, они оба устали после секса и получили заслуженный отдых.
Людмила продолжала себя обманывать. Утром она себя убедила, что чудовище являлось к ней исключительно во сне, но слова Федора вызвали в ней панику. Может быть, имел в виду, что все видел? Обман обманом, конечно, но как все происходило? Представить невозможно, что пережил Федор, если эта сцена предстала перед ним наяву.
Всего лишь фрагменты. В основном воспоминания о телесном удовольствии.
Она занималась любовью с тем уродом и кончала.
Совсем как раньше.
Прошлое.
Ключевое понятие. Призраки возвращались - не только те, что омрачали их семейную жизнь, но и другие, которые когда-то чуть не уничтожили их. Людмила смотрела на удаляющегося мужа, а память уже приходила в действие, детонатор начал отсчет. Взрыв освободит огромные массы воспоминаний, до недавнего времени запертые за надежной преградой. Лавина пойдет вниз, сметая все на своем пути.
Людмила отошла от окна, изо всех сил борясь с накатывающим ужасом. Только одно - Федор видел все на самом деле, лишь этими можно объяснить его поведение утром. Ревность, злость, непонимание.
Это все понятно, но при чем тут она?
Людмила внутренним взором следила за лучом прожектора, который высвечивал в темноте все новые и новые детали.
Федор убежден, что оно возвращается. Этот факт давал объяснение всему. Последние две недели Людмилу лишь изредка посещали дурные предчувствия. Вдруг приходила глубокая тоска, чувство скорби, ожидание плохих вестей, ни с того ни с сего возникала тревога и хотелось плакать без причины… Возможно, она чувствовала приближение зла еще на подходе.
И как всегда предпочитала прятать голову в песок.
Людмила стала бесцельно бродить по квартире. Она не обращала внимания на неубранную постель, на раскиданные мужем вещи, на включенный без надобности свет.
В эти минуты она старалась уловить признаки вторжения… Бросала, пусть неосознанный и робкий, но вызов. Хотела увидеть свой страх наяву.
Зло, комплексы, страхи, ненависть, ревность - все это концентрировалось в месте, не имевшем четких пространственных координат. Оно существовало задолго до того, как Федор и Людмила поженились, и могло бы обойти их стороной. Но так случилось, что они тоже вносили свою лепту в возделывание этого черного сада, лелеяли чужие семена, пока не столкнулись с тем, что выросло из них, лицом к лицу.
Источник. Людмила вспоминала его, возвращалась к тем старым, почти забытым дням. Тогда дети были маленькими и они жили в другой квартире.
Другой дом. Другая квартира. Второй этаж.
Третья комната в двухкомнатной квартире. Закрыть ее удалось не сразу, а уничтожить оказалось и того сложнее.
Вот где хранится их главный ужас, зло, искаженное восприятие действительности.
По словам Федора, оно возвращается спустя много лет.
Людмила опустилась на край постели. Она почувствовала слабость в коленях и ледяной ком в желудке.
Помощи им ждать неоткуда, придется все делать самим, как раньше. Впереди грязная неблагодарная работа. Опасная работа.
Людмила обернулась к стене, зная, что там находится сейчас.
Призрак предстал перед ней именно таким, каким она помнила его. Обычная деревянная дверь в стене, какие изготавливали еще в шестидесятых, косяк, фарфоровая ручка со стершимся рисунком. Людмила оглядела ее внимательно и не нашла следов гвоздей, которыми Федор когда-то забил ее. Дверь была открыта, от нее шла черная, почти видимая глазом аура.
Людмила закрыла глаза, пробуя вспомнить, что там находилось внутри. Мебель отсутствовала, стены были голыми, без обоев и не покрашены, а на окнах висели плотные темные занавески. Людмила никогда не заглядывала за них. Если комната не принадлежала их дому, то что там могло быть за окном?
Женщина поднялась с кровати и подошла к двери. Конечно, открыть ее было невозможно - это всего лишь привидение, не обретшее плоти. Сквозь него проглядывает нормальная стена, как через нарисованную на полиэтилене картинку.
Людмила попятилась. Дверь на ее глазах стала испаряться, сдуваться, словно воздушный шарик.
Сегодняшний сон был не только в ее голове - Федор видел все от начала до конца. Она сама поддалась этому чудовищу, значит, вина лежит на ней. Когда-то изгнанный призрак пытается вернуть себе то, чего когда-то лишился. Власти над живыми.
Людмила ощутила тошноту при мысли, что коротышка входил в нее, трогал, облизывал.
Дверь исчезла. Женщина вышла из комнаты с полным ощущением, что сошла с ума.

* * *

Федор сидел перед включенным компьютером и смотрел в одну точку на экране. Он постукивал шариковой ручкой по столу и не замечал этого, думая, что где-то тикают часы. Время замедлило бег или вовсе остановилось. Федор меланхолично прислушивался к голосам в своей голове, которые были даже громче, чем шум автомобильного движения за окном офиса.
Где-то он различал среди общей мешанины плач жены, где-то громкий крик Ольги, голос Игоря, недоуменно повторяющий какие-то слова.
Все утро после отъезда из дома он ощущал себя словно загипнотизированный. Он сорвался и упал в какую-то глубокую яму, из которой не может выбраться. Его мысли далеко-далеко, а в глазах поселилась пустота. Увидев ее, секретарша так и не решилась напомнить ему о текущих делах. Федор сидел в одной позе уже минут тридцать, а вдалеке ему слышался его собственный голос, говорящий, что он зря сегодня оставил жену дома. После всего-то! Он вздумал злиться на нее, обвинять черт знает в чем, а имел ли на то основания? Тот самый момент, когда нужно было сесть и обсудить проблему, появился сразу после завтрака. Если бы Федор остался дома, они с Людмилой уже выработали бы план действий. Да и не в этом дело, по сути. Просто нельзя оставлять жену в одиночестве со всеми ее психозами, провалами в памяти, страхом и тревогой. Она может сделать что-нибудь скверное.
Наверх.
Надо очнуться.
Так дальше нельзя. Федор моргнул, сжал ручку, стукнул ею по столешнице. Он провел рукой по глазам, избавляясь от сонной пелены, а вместо нее появилось ночное видение: его жена занимается любовью с карликом. Офис на мгновенье испарился, уступил место сумеречной спальне.
Зазвонил телефон, и Федор подскочил на сиденье. За окном взвыли милицейские сирены. Звуки города ворвались в его сознание, вытесняя голоса родных и отзвуки прошлого.
Федор схватил трубку.
- Это я, - сказала Людмила. Очень далеко, как ему показалось, забренчали повешенные над дверным проемом балкона японские колокольчики. Голос жены доносился словно из закрытого гроба.
- Привет. Что там? В чем дело?
- Я ее видела, - сказала Людмила. - У нас в спальне.
Федор осмотрел свой офис, всю строго функциональную обстановку и испытал отвращение к этому месту, а потом его глаза остановились на перекидном календаре. Время течет сквозь пальцы безвозвратно. Цикл завершается.
Федору хотелось бежать куда глаза глядят.
- Что ты видела? Я не слышу…
- Дверь в комнату, - Людмила повысила тон. Голос стал тоньше.
- Ту самую?
Они говорили таким тоном, словно договаривались о групповом самоубийстве.
- Я понял.
- Ты хотел поговорить обо всем, Федя, так, может, приедешь?
Наверное, она прочла его мысли на расстоянии. Она права.
- Да, подожди, ничего не предпринимай, пожалуйста. Или, в крайнем случае, выйди на улицу и жди меня у подъезда. Поняла?
- Да. Все нормально.
- Что-нибудь было еще?
Федор боялся ехать домой. Он понял только сейчас, насколько возненавидел свое жилище после сегодняшней ночи.
- Нет, ничего пока.
Он вынул платок и обтер им потную красную шею. Затем промокнул кожу над верхней губой. Надо ехать, ничего не поделаешь. Даже если Людмила преувеличивает.
- Жди меня, я буду скоро.
- Федя?
- Да…
Он поднялся со стула, взял со спинки пиджак.
- Это будет как в прошлый раз? - Людмила чуть не плакала. Федор вообразил, что сейчас она испытывает, находясь там в одиночестве.
- Я не знаю. Не имею никакого понятия. К тому же я не до конца все вспомнил.

Предыдущая страница 8 Следующая страница


9 Артем Тихомиров

Людмила помолчала, потом добавила, что будет ждать. Оба положили трубку. Федор надел пиджак, закрыл все программы и выключил компьютер. Собираясь, он очутился возле окна и бросил в него случайный взгляд. Отсюда, со второго этажа, ему был виден тротуар с прохожими, полоса, на которой припаркованы машины, и пыльные кроны деревьев. Федор так бы и отвернулся, если глаза не зацепились за две фигуры, стоящие неподалеку от его автомобиля.
Ему на спину будто вылили кружку кипятка, Федор прирос к месту. Губы затряслись. Задергались мускулы лица. Боль от сердца ударила под лопатку, помчалась по нервам, отозвалась где-то еще.
- Откуда? Быть не может!
Федор дернул указательным пальцем воротник рубашки. Пуговица разломилась надвое, осколки полетели на пол.
На тротуаре стояли Виталий и какой-то мальчик в выцветших джинсах и клетчатой рубашке. Ольгин муж, погибший три года назад, разговаривал о чем-то с парнишкой, чуть наклонившись к нему, а тот кивал.
Картина была ничем не выдающейся. Оба вполне вписывалась в толпу прохожих, словно младший и старший братья или же отец с сыном, но никто, кроме Федора, не знал, что этому мужчине здесь не место. Чтобы не упасть, ему пришлось вцепиться в мягкую спинку кресла и навалиться на нее всем телом. Струйка пота побежала от виска по щеке.
Виталий, сбитый машиной, мертв уже три года.
А мальчик? Кто это такой? Федор присмотрелся, улавливая что-то знакомое в его чертах. Ему показалось, что этот ребенок, по возрасту лет семи-восьми, похож одновременно на всех, кого Федор знает, включая его самого. Виталий разговаривал с ним совершенно по-свойски.
Так, может, это только иллюзия? Совпадение? Внешностью бывший зять обладал вполне обыкновенной, его легко было перепутать с кем-нибудь. Федор дрожал всем телом, задыхаясь.
И это не может быть Виталий… потому что он мертвец.
Мальчик посмотрел на его окно, улыбнулся, помахал правой рукой. Виталий поднял голову и повторил этот жест. Они приветствовали Федора, словно старого знакомого, родственника, которого пришли навестить после долгой разлуки. Можно было подумать, что они в самом деле рады и искренни в своем желании доставить ему радость.
Федор отпрянул от окна. Решение созрело мгновенно, пересилило жгучий, не поддающийся описанию страх, и он побежал сломя голову вон из офиса. Пухленькая брюнетка-секретарша с красными щеками вскочила от неожиданности и что-то крикнула ему. Это даже не отложилось в его памяти. Он бежал, гонимый диким желанием встретиться с мертвецом лицом к лицу. Виталий вернулся, и для этого должна быть какая-то причина. Может быть, призрак пришел о чем-то ему сказать…
Федор в три больших прыжка, позабыв о беспокойном сердце, преодолел лестничный марш. Солнце ударило по глазам. Он на миг ослеп, приложил ладонь к глазам. Тут и город навалился на него, железо-бетонное чудовище, высасывающее кровь и душу, не знающее пощады. Федор посмотрел туда, где должен был стоять Виталий. Прохожие загораживали от него обзор, и Федор пошел против потока, вклиниваясь между людьми.
Ни Виталия, ни этого странного мальчика не было.
Федор заметался на узком пятачке, понимая, что впадает в панику, и с трудом контролируя эмоции.
Призраки пропали. Федор начал приставать к людям, спрашивая, не видели ли они высокого русого мужчину и мальчика лет восьми, вот прямо здесь. Не видели? Но как же так? Прохожие замечали искаженное лицо человека с выдающимся животом и стремились отдалиться от него. Глаза Федора лезли на лоб, пот покрывал пухлые щеки, блестел на шее. Мужчины из фирмы, работавшие по соседству с его офисом, вышли на крыльцо покурить и увидели, как тот носится из стороны в сторону. Один из них окликнул его, второй уже собирался спуститься и помочь, если нужно. Федор вовремя это заметил и остановился. Он махнул этим двоим: дескать, все в полном ажуре. Мужчины переглянулись, но послушались и не стали вмешиваться. Они видели, как Федор пригладил волосы, попробовал застегнуть верхнюю пуговицу на рубашке и не нашел ее, а потом поправил пиджак и чересчур старательной походкой нетрезвого человека зашагал к машине.
Он сел и закрыл дверцу. Кондиционер заработал на полную катушку.
Федор посмотрел на себя в зеркальце, потом огляделся по сторонам, чтобы убедиться. Виталия не было.
- Покойнички не гуляют по городу, не возвращаются, не ходят в гости, - пробормотал Федор. - Этому-то что здесь понадобилось?
Тут же он подумал, что если Виталий решил прогуляться по миру живых и навестить знакомые места, то он должен придти к своей бывшей жене. Бедная Оля.
Федор включил зажигание. Он чувствовал себя плохо, хуже некуда, сегодня было гораздо тяжелее, чем вчера. Может быть, он умирает от инфаркта как раз в эту минуту.
Сейчас ему хотелось только добраться до дома и прекратить эту пытку.
- Нет, покойнички не ходят, - проговорил Федор, выезжая на проезжую часть.
Он включил радио, прогулялся по станциям, не оставляя попыток вспомнить, где он видел этого смуглого мальчика в потертых джинсах.

* * *

В понедельник Лиза освободилась пораньше. Она позвонила Игорю, но его номер не отвечал. Были перебои с сетью. Девушка совершила небольшой вояж по магазинам, чтобы прикупить всякой мелочевки, и поехала домой.
Она думала о своем женихе, мысленно возвращаясь ко всем странностям. Сегодня ночью Игорь спал плохо, все ворочался, метался по постели и один раз чуть не столкнул ее на пол. Так было и раньше, но в этот раз ему снилось нечто ужасное. Однажды, проснувшись, Лиза стала прислушиваться. Игорь бормотал неразборчиво - и она ничего не поняла.
Ненормальности начались в воскресенье утром, еще до его поездки к Лизиному отцу. Из душа Игорь вышел бледный, с отсутствующим взглядом лунатика, как человек, переживший психологическую травму. Он изо всех сил старался быть нормальным, но Лизу было трудно обмануть.
Она присматривалась к нему все то время, пока они не легли спать. Игорь вел себя обычно - на первый взгляд. Червоточинка, которую он пробовал скрыть, виднелась отчетливо. Лиза пришла в смятение, не зная, что ей думать. Почему Игорь скрывает свои неприятности? Уж кому-кому, а ей-то можно рассказать. Даже необходимо. Хорошая у них будет семейка, если каждый будет переживать неудачные дни запершись в собственной комнатушке. Может, Лиза и идеализировала их будущий брак, но ведь это логично. Она хотела знать, что с Игорем происходит.
Вчера, позанимавшись любовью на диване, они уснули голышом прямо на подушках. Проснувшись, Лиза уже подумала, что все позади, но ошиблась. Игорь вновь не находил себе места. Так, по ее мнению, выглядит человек, которого преследуют. Впрочем, он хорошо играл свою роль. Ему так казалось.
И ночью эти кошмары и метания в постели…
Лиза рассматривала проблему и так и этак, но ни к чему толком не пришла. Видимо, она просто упустила какой-то важный момент. Или… Есть еще одна версия, вполне заслуживающая внимания. Игорь настолько испугался реальной перспективы жениться на ней, что абсолютно потерял голову. Это было плохо. Хуже каких-то там мнимых фобий. Вряд ли в этом случае изменились его чувства и его к ней отношение. Допустим, Игорь почувствовал свою неготовность, и именно это вызвало в нем страх и тревогу. Тогда теперь, вероятно, он стыдится своего поспешного предложения.
Поначалу Лиза ухватилась за эту гипотезу. Она многое объясняла и ставила на свои места. В конце концов, шаг им обоим предстоит сделать серьезный. Если разобраться, и для мужчины он нелегок.
Хорошо, все это объяснимо. И его нерешительность, отказ от откровенного разговора тоже понятен. Но было и нечто другое, выходящее за рамки обычных отношений. Нечто - в прямом смысле слова.
Уходя сегодня утром на работу, Лиза почувствовала, что оставляет квартиру не пустой. Игорь уехал пятнадцать минут назад, и ей предстояло, как всегда, закрыть двери на все замки.
На пороге она остановилась. Ее задержала какая-то неосознанная мысль, что-то вроде озарения. Лиза смотрела на прихожую и не понимала, в чем дело. Где-то вдали словно звенел колокольчик, порождающий слабое эхо.
Не разобравшись толком в своих ощущениях, девушка прошла по всем комнатам, проверила окна, двери и двинулась к выходу. Уходя, она прибавила шагу.
Яркое детское чувство: ты бежишь из пустого помещения, воображая, что кто-то смотрит на тебя из-под кровати или из-за угла. Лиза представляла себе человека-невидимку, стоящего за занавеской, и считала, что если она не будет достаточно быстрой, то чудовище унесет ее далеко-далеко, в страну, куда не доберутся ни родители, ни милиция. Унесет и съест, как съел уже многих детей.
Посмеявшись, Лиза сделала себе выговор за глупые детские фантазии. Она заперла двери и отправилась к лифту, но все-таки пару раз обернулась через плечо - не крадется ли кто-нибудь за ней. Нет, пора взяться за ум. Совершенно ясно, что в квартире никого нет, - и с чего бы ей думать по-другому?
На работу она добралась без происшествий, но, погруженная в свои мысли, почти не заметила этого.
Она вспоминала об Игоре и в течение дня и под конец совсем потеряла покой. Люда, девушка из редакции, даже спросила, почему у нее такое потерянное лицо. Лиза отшутилась. Беспокойство переросло в тревогу - с этим надо было что-то делать. Им с Игорем необходимо серьезно поговорить, расставить все точки над «и». Может быть, и проблемы никакой нет и она просто все напридумывала. Хорошо бы, если так.
Даже если дело в их будущей свадьбе, то разве ей самой легко было согласиться? Лиза не дала бы ответа так быстро, если бы не думала над этим раньше и не взвешивала «за» и «против».
Она помчалась домой, но в какой-то момент решила сбавить темп. Мысль о квартире немного остудила ее пыл. Опять то же самое… Лиза вспомнила, что осталось внутри после ее ухода. Как можно описать тот сгусток обретших самостоятельную жизнь эмоций, присутствие которого она уловила? Призрак? Нет, это не ответ на вопрос. Некое существо, питающееся страхом, неуверенностью и подозрительностью, сгусток силы, энергии, не имеющий названия… Как будет точнее? Лиза раньше никогда не боялась находиться в квартире одна, но сейчас испытывала самый настоящий страх. Он появился так внезапно, что Лиза просто не знала, как правильно поступить.
Она шла домой, но ей словно предлагали посетить замок, битком набитый привидениями. Настоящими злобными призраками.
Добравшись до своего этажа, Лиза собралась с духом и попыталась отогнать тягостные предчувствия. Только усилием воли ей удалось избавиться от навязчивых мыслей, что беспрестанно крутились в сознании. Она открыла вторую дверь, постояла, прислушиваясь, и прошла в квартиру. Включила в прихожей свет, поглядела на себя в висящее в простенке зеркало. Лицо покрылось загаром, кое-где переходящим в красноту. Это нехорошо. Кожа начнет шелушиться, к тому же неестественный цвет портит вид. Надо носить бейсболку, чтобы защитить от солнца хотя бы лицо.
Девушка сделала два глубоких вдоха, ежась от прохлады. Откуда-то тянуло холодным ветром. Ну вот, дома все нормально, никаких проблем. Нечего придумывать всякую чушь.
Разобрав сумки, переодевшись и умыв лицо прохладной водой, Лиза пошла на кухню. Надо приготовить им двоим перекусить. Игорь вернется примерно через час.
Сделав звук телевизора погромче, Лиза открыла холодильник - и тут ее взгляд проскользнул по другому зеркальцу. Тому, что висело возле окна.
Из него на Лизу смотрело отвратительное сморщенное стариковское лицо.
Она вскрикнула, отскакивая, и стукнулась левым бедром о кухонный стол. Звякнула посуда. Лиза почти не почувствовала боли.
Старик выглядывал, будто из-за угла, и усмехался синими тонкими губами. На его скошенном подбородке росли пучками седые волосы. Изо рта текла слюна. Выпученные глаза вообще, казалось, не имели век. В них была похоть и безумное веселье, нечто до предела извращенное, что может быть рождено только в мозгах биологического урода с искаженной донельзя психикой.
Обо всем этом Лиза успела подумать до того, как старик помахал ей рукой прямо из зеркала. Оно ей виделось под углом, но пространство изменялось, искривлялось, и могло показаться, что Лиза смотрит в широко распахнутое перед ней окно.
Призрак высунул длинный черный язык и захрипел. Лиза завопила в ответ и повернулась, чтобы побежать, но тут перед глазами возникло темное облако. Она и оглянуться не успела, как тьма накрыла ее со всех сторон. Лиза упала на что-то твердое, ощутив всем телом иглы и жесткие переплетения ветвей. Терновник? В детстве она очень боялась этого куста - после того, как сильно проколола себе палец. По ночам ей снилось, что ее выбрасывают голую в самую гущу зубастых ветвей и она кричит от боли. Или было что-то еще?..
Здесь примерно так же, как в тех снах. Лиза вопила в темноту, от страха и боли, на ней не было одежды. Острые шипы сдирали кожу с мяса. Она чувствовала запах своей крови.
Лиза завопила: «Помогите!» Ее тут же перевернули, но из куста не вытащили. И это был не спаситель - грубые твердые руки сжали ей грудь. Боль стала невыносимой. Смех старика приблизился к самому лицу, а потом на живот надавили, раздвинули ноги - и сопротивляться этой силе было невозможно. Лиза задыхалась - от давления нельзя было дышать. Старик смеялся возле ее лица, распространяя запах гнили, и засовывал свои пальцы ей в анус. Лиза стала дергаться, извиваться всем телом.
Терновые шипы проткнули ей спину в сотне мест, но боль от жестких пальцев была сильней.
Лиза освободила руки и взмахнула ими, попав по стене и ударившись костяшками. Эта боль затмила собой все другие ощущения. Тьма разорвалась вспышкой света.
Лиза сидела на табурете на кухне между столом и холодильником. Ни терновых колючек, ни крови, ничего похожего на то, что она сейчас испытала… Она вскочила, закружилась вокруг оси, осматриваясь.
Обычная кухня, где знаком каждый уголок. Работал телевизор, довольно громко. На столе лежали овощи, подложка с котлетами и упаковка рожек, приготовленных к варке. Здесь же и кастрюлька, еще не наполненная водой.
Зеркало.
Лиза схватила нож со столешницы и замахнулась на него. В зеркале ничего не было, отражался холодильник и часть плиты. Она оглядела себя, ожидая найти, что одежда порвана и заляпана кровью. Но все было цело и кругом ни царапинки. Что это за шутки? Откуда же здесь взяться терновнику? И этой живой тьме, которая окружила ее за миг до падения?
Лиза вспомнила, как мерзкий старик насиловал ее… В желудке перевернулся ком тошноты. Тело не лгало - хотя чувство проникновения было ясным, плоть не пострадала.
Никогда в жизни этой мерзкой физиономии Лиза не видела, хотя знакомые черты сквозь это нагромождение дегенеративных признаков все же проступали.
Она стояла, держа нож острием вперед, и старалась внушить себе, что старик ей только привиделся. Это же надо, умудриться заснуть в такой неподходящий момент! В эти несколько минут Лиза успела увидеть нелепый кошмарный сон, один из тех, что изредка снятся днем во время короткого отдыха. Иного объяснения этому она не видела.
Лиза положила нож на прежнее место. Подумав, взяла его снова и пошла осмотреть квартиру. Осмотр, разумеется, ничего не дал. Она была одна.
Лиза остановилась возле открытого в спальне окна. Снова где-то в отдалении звонил колокольчик, но теперь он был не один.
Не в этом ли причина поведения Игоря? Если в их доме поселился призрак и Игорю довелось встретиться с ним первым, то его реакция объяснима. Он просто испугался. Это вполне нормально.
Лиза приложила руку к глазам. Несколько секунд темноты принесли ей облегчение. Очевидно, что в реальности ничего этого произойти не могло. Ясно и просто как дважды два. Лиза была здравомыслящим человеком и с трудом допускала существование любых форм загробного мира. Она была не религиозна и не смогла бы подчиниться догматам официальных однобожьих церквей. Другое дело, признать существование мира за чертой реальности. Области, где обитают духи, незримые сущности, отражения сознания, мифы, страшные сказки и чудовища из детских снов. Другое дело - признать переплетение двух миров, некую взаимную связь…
Вот только зачем?
Лиза отняла руку от лица. Ее возмутил сам ход этих мыслей. О чем она думает? Нет, прочь, прочь! Это ее жизнь и больше ничья, ей решать, что впускать в нее, а что нет.
И не о чем здесь говорить.
Лиза взяла щетку, расчесала волосы.
А старик - только галлюцинация. Почему его появление не может быть объяснено элементарной усталостью?
Бывало, снились вещи и похуже, гораздо хуже, поэтому нечего зацикливаться на этом.
Наилучший выход - перестать фантазировать и дождаться Игоря. Они сядут и спокойно обсудят все проблемы, попробуют вместе найти выход из положения. Впервые в жизни Лиза столкнулась с подобными вещами и нуждалась в поддержке. Она надеялась, что Игорь не поднимет ее на смех, сделав вид, что не знает, о чем идет речь.
Жизнь начала меняться, Лиза слышала скрип невидимых механизмов, приводящих в движение отдельные части привычного для нее мира. Этот призрачный звук вызывал дрожь.
Войдя в кухню, Лиза отвернула зеркало к стене, потом то же самое сделала в коридоре. Ощущение надвигающейся беды не пропало целиком, но стало как-то спокойней.
Нарезая овощи, она не прекращала озираться по сторонам. Руку, державшую нож, сводило судорогой от напряжения. Лиза не замечала, как слезы текут из глаз. И вовсе не от лука.

Глава 8

Ольга прикоснулась пальцами к поверхности зеркала и подумала, что почти превратилась в старуху. У нее ввалились глаза, впали щеки, обострив скулы, кожа потеряла свежесть. В целом, внешний вид был устрашающим и жалким.
Вода лилась в раковину несильным напором. На Ольге был домашний халат, на ногах - сланцы, стоптанные вовнутрь. Из стока ванны доносилось сердитое урчание и бульканье.
Ольга смотрела на себя внимательно, стараясь ничего не упустить. Зрелище скверное. Каждую клеточку тела словно пронизывало отчаяние.
Неизвестно, сколько времени еще это продлится и что будет в конце. Впереди - густой мрак.
На работе Ольга прилагала максимум усилий, чтобы правда о родах, происшедших пять дней назад, не выплыла наружу. Организм понемногу возвращался в нормальное состояние. Ольге удавалось исправно сцеживать из груди молоко и выливать его в унитаз, по крайней мере, так было до среды. Саша ничего не замечал. Отчасти это ей на руку: он работал посменно и все свободное время ездил «бомбить» на своей «восьмерке», говорил, что деньги им понадобятся в скором времени на ремонт. Ольга не интересовалась подробностями. До среды она прожила относительно спокойно. Наибольшая опасность исходила на работе от Альбины и Игоря. С ними Ольга держалась, как могла, спокойно, приветливо, даже находила возможность отшучиваться, хотя прекрасно понимала, что подобное притворство приводит ее на грань нервного срыва.
Она ведь знала, что ситуация отнюдь не нормальная.
Ей снились страшные сны. Неопределенные и бессюжетные микрофильмы про ее старый дом, ничем не похожие на воскресный сон, когда ей удалось побывать в прошлом и пообщаться с матерью и отцом. Нет, ничего общего. Обычные кошмары.
Ольга помнила про комнату ровно столько, сколько вынесла из сна. Память не спешила выдавать свои секреты. Она так и не располагала нужной информацией, хотя силилась выудить из высоченной кучи обрывков и отражений что-нибудь важное. Ольга не знала уже, кто она и зачем существует. Ее сознание висело где-то между мирами.
Ольга понимала, что сходит с ума.
С понедельника по среду она убивала время на бесконечную войну с вопросами. На борьбу с памятью и страхом. Саша приходил домой со смены утром, когда она еще спала. Никаких разговоров и нежностей - он ел то, что было приготовлено заранее, целовал ее и уезжал. В другой раз Ольга устроила бы ему выволочку за то, что он перестал появляться дома, но сейчас вынуждена была молчать. Пусть так. Никому не нужно видеть ее стареющее лицо. Объяснить, в чем дело, Ольга не может даже сама себе, не говоря уже о любимом человеке.
Пальцы оставили на зеркале серые следы. Ольга посмотрела на свою руку, на которой проступили синие вены и вздулись суставы. Она закрыла глаза, сдерживая плач, и снова открыла. Рука вернулась в прежнее состояние.
В воскресенье Саша предпринял попытку заняться с ней любовью, но она была с ним груба. На миг позволила эмоциям выйти из-под контроля и накричала на него. Саша ничего не понял. Ольга почувствовала стыд и извинилась, придумала целую кучу оправданий, какие срабатывали и раньше. Потом она полночи тряслась от ужаса, что Саша заподозрил неладное.
Ей мерещились мертвые дети, топот маленьких ножек по полу, детский плач, который, казалось, обращается именно к ней. На следующую ночь Ольга услышала этот плач наяву, и вдруг Саша сказал ей: «Закрой окно, пожалуйста, дует…» Сначала она ничего не поняла, а потом встала и выполнила его просьбу. Звук был порожден сквозняком, но только ли?
Ольга зачерпнула пригоршню воды. Умыла лицо. Капли побежали по морщинам.
Одними губами она произнесла: я не старуха.
В большой комнате видеомагнитофон проигрывал кассету с мультиками.
Сегодня суббота, значит, с момента родов в торговом центре прошла почти что неделя. Все незначительные события Ольга успела позабыть, их вытеснило главное, наиболее яркий и реальный кошмар из тех, которые она до сих пор наблюдала.
Наверное, она была не права, что не позвонила родителям, не сообщила о беде брату или Альбине. Но как бы Ольга рассказала им эту историю с поездкой к Вере? Свою беременность и все последующее? Как нормальные люди отреагируют на подобные бредни? Они посовещаются и решат оказать ей помощь в виде специализированного лечения - почему-то Ольга была уверена.
Саша ничего не знал до среды и очень сомнительно, что он понимает в полной мере, что происходит сейчас. Что уж говорить о других.
Ольга обязана молчать. Это ее долг. Она не может даже задать родителям так сильно мучающие ее вопросы.
Она стареет. Теряет жизненные силы.
Ольга смотрит на себя в зеркало, а потом закрывает дверь, раздевается, чтобы осмотреть всю себя. Изменения неявные, но они есть. Обвисшая грудь, такая красивая раньше и такая безобразная сейчас. Проступающие сосуды на ногах, кривые пальцы, толстые желтые ногти, спина, начинающая горбиться. Ольга не могла придти к однозначному выводу. Иной раз как будто было все в порядке, ее плоть принимала прежнюю форму. Под другим же углом она словно заглядывала в лицо смерти. Повернувшись к зеркалу, Ольга увидела, что ее волосы поседели, став безжизненными, словно волокна пакли или свалявшиеся космы тысячелетней мумии. Она испытала шок и зажмурилась, как не раз делала. Теперь все в порядке - наваждение пропало.
Больше всего она боялась, что такие внезапные метаморфозы заметят посторонние. Коллеги на работе, пассажиры в транспорте или Саша, что самое худшее из всех возможных вариантов.
Впрочем, она ошибается. В том состоянии, в котором находится Саша, ему трудно будет заметить что-либо. Бред. В определенном смысле ему еще хуже, чем ей. Среда стала для него новой точкой отсчета, а для нее новым витком кошмара.
Она слышала, как в большой комнате раздается детский смех, и в ответ ей хотелось кричать. Вопить. Визжать. Откуда у нее берутся силы это терпеть? Наверняка источник, откуда она их черпает, не бесконечен. Что произойдет, когда он иссякнет?
С ее физическим увяданием постепенно пропадает способность держать себя в руках и адекватно реагировать на окружающее. Действительность для нее изменилась, похоже, навсегда и прежнее ощущение жизни больше не вернется. Ольга тает, словно свеча.
Все должно идти своим чередом, шепчет внутренний голос. Кто-то рождается, кто-то сходит в могилу.
Время подходит к назначенному часу - в чем бы смысл этой фразы ни заключался.
Ольга надела халат, завязала пояс. Пора выходить, прятаться все время в ванной не имеет смысла, это не убежище.
Она вышла и отправилась на кухню готовить обед. Мальчик захочет есть - может быть, он удовлетворится молоком, но, скорее всего, ему необходимо нечто большее. Он набирается сил. Дети быстро растут. Ольга улыбнулась, ставя воду в кастрюльке, чтобы сварить рыбных пельменей. Вчера ребенок умял десять штук - это хорошо… Ольга одернула себя… Хорошо?..
В комнате раздался высокий дребезжащий смех, Ольга вздрогнула, ее предплечья покрылись гусиной кожей. Слезы полились из глаз. Она поставила кастрюлю на огонь.
- Мама, мороженое еще есть?
Ольга быстро стерла слезы, прокашлялась.
- Сейчас будешь обедать, подожди. Потом мороженое съешь.
- Сейчас хочу! - потребовал мальчик.
- Ладно, подожди.
Она надеялась, что следов от слез не будет заметно. Постояла несколько секунд у двери холодильника, глубоко дыша и надеясь, что краснота исчезнет. В морозильнике было два эскимо, шоколадное и ванильное. Ольга взяла ванильное, сняла с него блестящую обертку. Непонятно с чего, она решила, что сейчас ему нужно именно это.
Мальчик сидел в кресле, подавшись вперед и глядя в телевизор во все глаза. На экране в своей манере буйствовал Дональд Дак. На ребенке были старенькие джинсы и клетчатая рубашка, ничего другого он принципиально не носил. На ногах кроссовки, тоже поношенные. Ольга не могла взять в толк, где он их раздобыл, ей приходило на ум единственное объяснение - мальчишка нашел это тряпье на помойке.
Ольга остановилась у кресла, протягивая ему мороженое. Мальчик оторвался от экрана, посмотрел на нее снизу вверх, нахмурился, сдвинул брови.
- Не обсуждай мои просьбы, - сказал он.
- Я не обсуждала.
- Обсуждала. Ты думаешь, я тупой и безмозглый уродец, да?
- Нет, конечно…
- Я знаю, - сказал он. Его черные чужие глаза, смотрящие исподлобья, сверлили ее, вызывая чувство зуда во всем теле.
Он взял мороженое и откусил верхушку, чавкнул и вернулся к просмотру мультиков. Ольга перевела взгляд на экран, машинально, и почувствовала, как подкашиваются ноги. Рядом с ним она всегда чувствовала ужас, панический животный страх, который мало-помалу разъедал ее изнутри. Ольга ощущала, как растет в глубине ее каверна, ничем не заполненный участок пустоты. Она не сумела пока придумать, в какие рамки вписать это существо, какое место отвести ему в мире, где все построено на причинно-следственных связях.
- Иди, там вода закипает, - сказал мальчик.
- Значит, будешь пельмени есть?
- Буду. Иди.
Ольга повиновалась и побрела на кухню. Она стала бросать в воду пельмени, не представляя себе, как доживет до завтрашнего дня.

* * *

Мальчик появился в среду вечером, около восьми часов, когда Саши не было дома.

Предыдущая страница 9 Следующая страница


Комната, которой нет 10

Ольга открыла дверь не думая - словно это был гипноз - и увидела его на пороге, худенького мальчика, выглядевшего лет на семь, черноволосого, смуглого, черноглазого. Встретившись с ним глазами, Ольга почувствовала, как некая сила пригвождает ее к месту, лишает подвижности мускулы и суставы. Даже мысли застыли в нерешительности.
Ребенок держал руки по швам и стоял выпрямив спину, как солдат. Из-под сросшихся бровей были видны непроницаемо черные глаза, в которые было намешано слишком много разных эмоций, чтобы Ольга сходу могла определить главную из них. Только потом она поняла, что главным был гнев. В первые же секунды она испытывала лишь недоумение, приближающееся к истерическому страху. Лицо мальчика было знакомым.
Они рассматривали друг друга, а потом ребенок поднял руку и прикоснулся указательным пальцем к ее запястью. Ольга отстранилась.
- Ты кто? - спросила она.
- Мама, я пришел домой. Я хочу есть.
- Что? - Ольга уверяла себя, что ослышалась. - Какая я тебе мама?
- Ты моя мать, ты забыла?
Она открыла рот и закрыла, не произнеся ни звука. Лицо было знакомым. Этот ребенок появился на свет в туалете торгового центра «Уральский» и умер там же, на унитазном ободке, после чего упокоился на дне обувной коробки. Коробка отправилась в мусорный контейнер. Ольга задушила этого монстра, об отце которого не имела ни малейшего представления.
Теперь мальчик вернулся. На шее у него четко обозначалась темная полоса и пятна от ее пальцев.
Видит она это? Видит в эти секунды? Может видеть? Имеет ли право видеть?
Ольга подспудно ожидала чего-то такого. Этот призрак сначала появился в ее снах, логично, что в конце концов он вышел на свет.
Ребенок назвал ее мамой. Боги, дайте сил это пережить. Ольга приложила руку к своей шее, боясь, что мальчишка накинется на нее, чтобы задушить.
- Мне надо войти. Я не могу стоять за дверью, - сказал ребенок. Голосок у него был тоненьким, но не создавал приятного впечатления, как случается иной раз с детьми такого возраста. Ольге показалось, что он притворяется. Скорее всего, так и есть. Он по определению не может быть… кем же? Нормальным человеческим существом! Даже если отбросить все остальное, достаточно поглядеть в эти непроницаемые глаза.
Ольга вспомнила, как заглядывала в них, сидя в кабинке туалета.
- Я войду? - тон стал требовательным и нетерпеливым. Ребенок выпятил нижнюю челюсть. Злился. - Мама, ты должна мне все объяснить! Пусти меня домой!
Она сдалась и отступила, впуская мальчика в предбанник, а потом и в квартиру. Он остановился, оглядываясь по сторонам. Ольга быстро закрыла внешнюю дверь, надеясь, что соседи ничего не слышали.
- Мне здесь нравится, - сказал мальчик.
- Да?
- Конечно, мне должно нравиться, потому что это будет мой дом.
В его улыбке промелькнуло предостережение, но Ольга все-таки сказала:
- Ты не можешь быть здесь. Эта квартира моя и моего мужа.
- Он тебе не муж, - произнес мальчик.
- Муж. Формально нет, но все-таки муж, - Ольга повысила голос. - Почему ты со мной так разговариваешь?
Ребенок разглядывал одежду на вешалке, щупал, проверял швы, словно пришел на рынок что-то покупать. Ольга не понимала, что он делает и зачем.
- Я могу с тобой так разговаривать, мама…
- Я тебе не мама!
- Ты меня родила, ты помнишь хорошо этот случай. В прошлое воскресенье. И поступила очень плохо со мной. И это несмотря на то, что была избавлена от послеродовой лихорадки и прочих неприятностей… Такова, значит, твоя благодарность? Любая другая женщина умерла бы…
- Нет!
- Что?
- Ты не мой сын, ты им не можешь быть! - закричала она.
Мир крутился вокруг нее, и скорость вращения увеличивалась. Мальчик посмеивался. Он стоял, склонив голову и засунув руки в карманы своих стареньких джинсов.
- Я могу. Я и есть твой ребенок, от которого ты избавилась, мама. Получается, что ты убийца. Ты бросила маленькое беспомощное дитя в мусорный контейнер, как делают многие нерадивые матери, но я тебя прощаю.
Ольга ощутила невероятный прилив гнева, внутри нее точно взорвалась сверхновая звезда, по жилам понесся всесжигающий огонь. Она сжала кулаки, оскалила зубы и двинулась на мальчика. Она хотела, чтобы он почувствовал, увидел, услышал ее мысли, понял, насколько он ей чужд и ненавистен.
Заряд ее гнева был велик, но мальчик встретил его спокойно.
Он уловил мысленный посыл Ольги, ту волну негатива, которую она пустила в его сторону, и выставил свою защиту.
Она остановилась, не в силах продвинуться дальше. Что-то ее не пускало. Насмешливое выражение исчезло из черных глаза, а на его место пришла злоба. Ольге пришлось встретить ее лицом к лицу. Она боролась, вызывая в себе максимум ярости, но сопротивлялась недолго.
Кулаки ее разжались. Голова склонилась, как перед палачом на эшафоте.
- Кто ты такой, чтобы меня прощать? - спросила она.
- Я - твой ребенок, твой сын. А ты - моя мать.
- Что же ты будешь здесь делать?
- Об этом не думай, - сказал мальчик и пошел осматривать квартиру.
Ольга поглядела на часы. Она не знала, когда вернется Саша, с самого утра он уехал на своей машине «бомбить» и пока на связь не выходил. Что же Ольга скажет ему про этого пришельца? Объяснит всю подноготную? Расскажет свою дикую, ни в какие рамки не вписывающуюся историю?
Об этом не может быть и речи.
Мальчик оглядел спальню. Ольга вошла туда, убеждаясь, что этот кошмар настоящий и она не спит.
- Что я скажу Саше?
- Мы с ним поговорим. Не будет он возражать, не беспокойся.
- Как это так? - Ольга вновь залилась слезами. Мальчик поглядел в ее сторону и брезгливо скривил рот.
- Не твоя забота, - ответил он.
- А если точней?..
- Отстань. Я хочу есть!
- Ты мертвый. Ты не можешь вот так просто приходить, когда вздумается. Не понял? Убирайся. Хочешь, я тебя похороню как положено, в земле? Ты хочешь?
Ольга замолчала, от страха не помня себя. Она действительно произнесла это? Невероятно…
Она ждала реакции мальчика, но тот ее игнорировал. Его больше интересовала обстановка в большой комнате, серванты, полки, телевизор, видеомагнитофон, кассеты. Ольга таскалась за ним по пятам, не в силах отстать, словно боялась, что он что-нибудь украдет. Ей казалось, она спит и все ждала пробуждения. Но оно и не думало приходить.
Внезапно мальчик повернулся. Ольга отпрянула, видя ненависть в его глазах.
- Почему ты думаешь, что я мертв? Ты пыталась меня убить, чудовище!
- Я? Ты…
- Убийца! В общественном туалете, на унитазе! Как тебе не стыдно? - Мальчик высунул язык, подергал им. Засмеялся.
- Что ты мелешь? Я чудовище? Ты… на себя посмотри, тварь! Знаешь ли ты что-нибудь о том, как все должно происходить? Кто ты такой? - она завизжала. - Откуда ты взялся?
- Показать наглядно? - ребенок покосился на ее живот. Ольга почувствовала боль между ног.
- Ты не имеешь права сюда приходить, - сказала она тихо.
Мальчик отвернулся от нее, рассматривая видеокассеты, достал сборник мультфильмов.
- Почему?
- Ты не человек.
- Уверена? Это ты так решила?
- Я знаю! Ты чуть не убил меня, когда рождался, и я не знаю, кто твой отец.
- Твой муж, - сказал мальчик.
- Саша? Не может быть!
- Я сказал, твой муж. Виталий. Подумай хорошенько, вспомни, тогда все встанет на свои места.
- Виталий умер, - прошептала она.
- Какое это имеет значение? - спросил мальчик.
Он поглядел на нее с таким чувством превосходства и уверенности, что Ольга не сумела ни слова произнести в ответ. Из нее разом ушли все силы. Ольга ощутила, что не может стоять на ногах. Если это сон, сродни предыдущим, надо проснуться, пока еще цел рассудок.
Она села на диван. В ее голове разворачивались широкие красочные картины. Комнату Ольга видела сквозь призму, в которой смешалось все, что она видела за последнюю неделю. Мальчик, улыбаясь, подошел к ней и положил руку на плечо. «Уходи», - прошептала она. Тот покачал головой, давая понять, что просить его бесполезно. Ольга пыталась защититься от наступающих, как приливная волна, воспоминаний. Ее плечи одеревенели, сжались, но ребенок своими пальцами все равно причинял ей боль, пригибал к диванным подушкам.
Свободной рукой мальчик дотронулся до ее левой груди…
Ольга сказала Саше, что едет к подруге, вечером в прошлый четверг. Он не возражал. Сказал даже, что ей не мешает сменить обстановку.
К Вере Ольга наведывалась дважды в год на день-два. К той самой Вере, убежденной разведенке, считавшей, что у нее впереди бессмертие и куча возможностей обрести счастье. К той самой Вере, которая выгнала своего мужа, как выгоняют подросшего и уже поднадоевшего щенка, который прудит на ковер. Вере - суперженщине и супернеудачнице в личной жизни. Саша относился к Ольгиной подруге с настороженной иронией, но не возражал, чтобы они общались. В его глазах она была личностью карикатурной, и отчасти Ольга разделяла это мнение. С детства Вера завоевала себе репутацию девчонки не от мира сего. Ей нравилось ставить на своих подружках дурацкие эксперименты, а потом наблюдать за их реакцией. Детство прошло, но временами Ольге казалось, что Вера осталась прежней.
Так или иначе, они всегда находили общий язык. С ней было интересно. Вера, порядочная врунья, постоянно сочиняла невероятные небылицы. В основном, она говорила про себя, про свою охоту на мужиков или про свою борьбу с ними же. Ольга знала, что значительная часть приключений происходила лишь в ее фантазиях, но соблюдала установленное для себя правило: не подвергать сомнению никакие Верины легенды. Зачем? Ничего не изменится от того, что Ольга будет говорить: верю - не верю. Вера - ее старая подруга. Она да Альбина - вот и все, что у нее осталось от прошлого. Они были как драгоценные артефакты мира, безвозвратно ушедшего в небытие. Вместе им удавалось путешествовать сквозь время, худо-бедно преодолевая трудности пути.
Ольга была рада вырваться из череды однообразно текущих дней и немного передохнуть. Она взяла отгул на три дня, рассчитывая пробыть у Веры до воскресенья, и вечером в четверг принялась собирать вещи. Помнится, она напевала от радости, ее переполняли ощущения, и казалось, что после долгого застоя в ее жизнь ворвался свежий ветер. Тем вечером Саша тоже был в хорошем настроении. Они поужинали и с удовольствием позанимались любовью.
Вера, не предающая своих привычек, позвонила в полночь, чтобы узнать, не изменилось ли чего, не передумал ли Ольгин бой-френд благословить свою суженую на поездку. Она готова была дать ему бой в случае оказания сопротивления и уже приготовила весь свой арсенал, который использовала против мужчин, но этого не понадобилось. Ольга заверила подругу, что все тип-топ. Вера снисходительно похвалила Сашу за «прогрессивность» взглядов и просила передать привет. Еще раз уточнив все детали, она повесила трубку, и еще полчаса Ольга с Сашей говорили о ней и смеялись в темноте.
Ольга была счастлива абсолютно. Ее посещали мысли, что она самый везучий на свете человек. Небо над ее головой было безоблачным. Последующие тысячи лет обещали быть золотыми временами.
Она уснула с полным ощущением полноты бытия.
Утром Саша отвез ее на вокзал и посадил на электричку, удивляясь тому, как много она тащит с собой ерунды. Ольга ответила, что он мужчина, что ему не понять таких вещей, и вошла в вагон, подарив ему на прощание поцелуй. С этой минуты ее мысли были заняты исключительно Верой и двумя восхитительными днями в их девчачьей компании. Ольга махнула стоящему на платформе Саше. Тот поднял руку в ответ и поспешил по своим делам.
Поезд еще не тронулся. Пассажиров было мало, невзирая на пятницу. Ольга подумала, что лучше занять место где-нибудь в начале состава, и двинулась в путь. Она преодолела один вагон, другой и вошла в тамбур перед третьим. Нога ее за что-то запнулась, она остановилась, чтобы осмотреть обувь, и тут ее схватили. Рука зажал рот. Кто-то был сзади нее. Ольга забилась в крепких объятиях. Другая рука незнакомца обхватила ее талию, сдавила живот и грудь, и Ольга почувствовала, что задыхается…
Она посмотрела на мальчишку, стоящего рядом с диваном, на котором сидела, и его образ расплылся из-за слез. Ребенок кивал, словно одобряя действия насильника…
Ольга, почти лишенная воздуха, начала дико сопротивляться. Перед глазами словно разлилась красно-багровая жидкость. Мешки и сумки упали на грязный металлический пол тамбура. Ольга била локтями по туловищу сзади себя, но толку от этого не было. Все равно что лупить тяжелую боксерскую грушу детскими кулачками. Она застонала, выгнула спину. Чьи-то руки стали давить сильнее. Еще немного, и сломаются ребра. Ольга сумела различить возле уха довольное дыхание и даже уловить его запах, который показался ей знакомым. Большой палец, закрывающий ей левую ноздрю, отодвинулся. Ольга вдохнула носом и чуть не лишилась сознания от такого усилия.
Ее держали крепко, здесь, в электричке, где повсюду народ. В дверном проеме была видна платформа, Ольга скосила глаза в ту сторону, но не увидела ни одного человека, только залитый солнцем асфальт и микроскопические камушки.
Она прекратила сопротивление и обмякла. Внутренний голос посоветовал ей прекратить вырываться. Агрессивность может только ухудшить положение.
Ольга представляла, как ее выволакивают из электрички и несут вниз по насыпи, в кусты, а там… где-то ждет машина, ее заталкивают в багажник и везут на Кавказ, где… Побежали слезы.
Она снова попыталась освободиться, скорее инстинктивно, чем сознательно. Насильник встряхнул ее. Ольга притворилась смирной овечкой. Он развернул ее лицом к серой железной стене, убрал свою руку с талии, но тут же запустил ее под платье. Край трусиков оказался в жестких, как дерево, пальцах. Ольга поняла, что он стаскивает их. Она кричала, но закрывающая рот ладонь не давала вылететь ни звуку. Трусики спали до лодыжек. Никто в вагон не заходил, поезд будто вымер. Отовсюду из двух смежных вагонов люди могли наблюдать эту сцену, но Ольга знала, что никто ничего не видит. Она попробовала сжать ноги и почувствовала обтянутое джинсами колено, которое сильным движением раздвинуло их…
Мальчик посмеивался, поглаживая Ольгину грудь, а она смотрела на него, не в силах отвести глаз от этого кошмарного лица, которое проступило сквозь детские черты. С этим она уже встречалась когда-то в детстве. Встречались отец и мать, ее брат.
Ребенок раздвинул халат на ее груди, он исследовал набухший сосок, стал играть им. Ольга застонала, не понимая, чего в ней больше, сладострастия или отвращения.
Перед собой она увидела насильника, его такое знакомое, до ужаса, до обморока лицо.
Это не было связано с тем, о чем Ольга думала. Это совсем иное.
На нее смотрел Виталий, человек, похороненный три года назад после гибели в ДТП. Ольга помнила, как ездила с Альбиной в морг на опознание, как хоронила его, как закрывали крышку гроба. Сейчас Виталий улыбался ей, словно все происходящее в порядке вещей. Он пришел навестить бывшую жену и, казалось, был доволен своим визитом.
Видя, как расширились и побелели Ольгины глаза, мертвец засмеялся. Теперь она стояла на ногах только благодаря тому, что он прижимал ее левой рукой к стене. Хватка была неимоверной. Ольга уже не видела ни тамбура, ни вагона, ни платформы, ничего. Ее сознание ушло куда-то в темный угол и осталось там, предпочитая не замечать того, что есть.
Виталий стал трясти тело в своих руках. Ольга была вялой, словно тряпичная кукла. Он ущипнул кожу у нее на животе, и боль заставила ее посмотреть на него. Снова появилась эта гнусная улыбка мертвеца, проглядывающая сквозь обыкновенные с виду мышцы и кожу. Крик снова ударился в ладонь, запечатавшую рот, и ушел глубоко внутрь. Ольга заморгала, чтобы лучше видеть. Взгляд Виталия был никаким, пустым, вернее, опустошенным, какие-то мысли бродили на заднем плане, но оставались чуждыми, непонятными.
Виталий вынул из расстегнутых джинсов эрегированный член, прижался им к животу Ольги. Член был ледяным. Тут она на короткое время потеряла сознание, а потом обнаружила, что Виталий насилует ее, прижав к стене тамбура. От его движений она поднималась и опускалась, в голове плавал туман, и эти минуты почти не отложились в ее памяти.
Потом, кончив, Виталий резко выдернулся. Ольга стала сползать по стене, но он подхватил ее, поставил на ноги. В памяти всплыл его рычащий шепот, приказывающий собраться, натянуть белье и поднять сумки. В носу был резкий запах спермы, вовсе не такой, какой она помнила его при жизни Виталия. Семя это уже не принадлежало человеку. Она думала об этом в состоянии полусна, когда выполняла его приказания. Виталий сказал ей, что теперь все будет в порядке - они добились того, что хотели. У них родится ребенок. Еще он уверил ее, что беспокоиться ни о чем не нужно. Все произойдет само собой, и пускай она не теряет голову.
Виталий спросил, поняла ли Ольга его слова.
Ольга ответила, что на сто процентов.
Виталий отпустил ее, а сам выскочил из вагона. Ольга вынула зеркальце, чтобы осмотреть волосы и лицо. Она нашла, что как будто все в порядке.
Через минуту Ольга задалась вопросом, почему она так долго стоит в тамбуре. Чего ждет? Сейчас электричка тронется, надо садиться. Ольга вошла в вагон. Заняла место у окна. Некоторое время ее преследовал странный знакомый запах, а в голове звучал голос, принадлежность которого Ольга определить не могла.
Как только электричка двинулась, она вернулась мыслями к Вере, и блаженное ощущение свободы отодвинуло все остальное в тень.
Вера встретила ее на платформе, с традиционными воплями и объятиями. Одета она была, как всегда, ярко, напоминая немного несуразную, обабившуюся Барби. Когда они шли к ее машине, Вера трещала без умолку и успевала стрелять глазами по сторонам. Ольга хохотала. Все как всегда - Вера не меняется.
Позже, принимая душ, она заметила небольшой синяк на животе. Откуда он появился, неизвестно. Ольга не придала ему значения, такие мелочи ее не волновали, когда Вера была рядом…
- Так все и было? - шепотом спросила Ольга, глядя на мальчика.
Теперь она сидела, откинувшись на подушки, и была в полной власти существа, которое произвела на свет. Мальчик уселся на нее верхом. Его холодные пальчики гуляли по ее груди, массируя, лаская. Ребенок делал это так умело, как мог бы только опытный мужчина.
- Мой отец сказал тебе, что все будет хорошо. Разве это не хорошо?
Ольга отвернулась со слезами на глазах.
- Так не бывает…
По ее телу пробегали горячие волны, возбуждение нарастало. Мальчик припал губами к одному из сосков и начал пить молоко, как будет не раз с той минуты. Ольга закричала, чтобы выплеснуть свои эмоции. Таких ощущений она еще не испытывала, ничего похожего в ее жизни не встречалось.
В голове не было ни единой своей мысли, Ольга растворялась в этом физическом блаженстве. Напившись молока, мальчик стал снимать с нее одежду. Мать не сопротивлялась. Когда он вытащил из штанов огромный, непропорциональный для его сложения член, Ольга зарыдала. От желания, стыда и страха одновременно.

* * *

Саша приехал в тот день в девять часов вечера. Он выглядел уставшим, глаза покраснели, лицо осунулось, словно он пил три или четыре дня подряд. Но Саша не принимал спиртного вовсе, бросил четыре года назад, после того, как чуть не сбил женщину с маленьким ребенком.
Ольга заметила это его выражение лица, и сердце у нее сжалось. Саша чересчур напрягался в последнее время. Он просто помешался на деньгах и почти жил в своей машине, на которой занимался частным извозом. Глядя на него, Ольга подумала, что в их жизни уже давно начали происходить нехорошие вещи, да только они вдвоем словно ослепли и не замечали очевидного.
- Привет, мышик, - сказал Саша, поцеловав ее в щеку.
В большой комнате видеокассета вошла в прорезь видеомагнитофона, и у Ольги сердце сорвалось в пустоту. Она нарочито громко рассмеялась, обняла его за шею, прижалась к груди.
- Саш…
- Поставь, пожалуйста, чай, пить хочется, - он снял куртку, повесил на крючок, стянул ботинки.
- Саш…
- М?..
Ольга взяла его за предплечье, и он только тогда взглянул на нее, удивленно поднял брови.
Она репетировала про себя большую, заготовленную заранее речь, однако сейчас ей казалось, что это все не более чем чудовищное вранье. Да так оно и было на самом деле. Ей стало страшно и стыдно. Ребенок вытворял с ней такое, о чем она не грезила в своих самых сексуальных сновидениях. И Ольге нравилось.
До сих пор она ходила точно пьяная. Волосы торчали в разные стороны, лицо горело.
- Саш, у нас гость. Ну, он пришел сегодня…
Кажется, ребенок, сидящий в большой комнате, рассмеялся. Ольга затараторила.
- Это мой… племянник, его мои родители отправили к нам погостить… я согласилась. Пусть он у нас поживет некоторое время.
- Что? - спросил Саша. - Ты о чем? У тебя же нет племянников…
- Есть. Как это нет? - Ольга изобразила самое натуральное изумление. Оказывается, она отлично может вешать лапшу на уши.
- Обыкновенно - нет. У брата твоего же нет детей.
- Не у Игоря, а у других!

Предыдущая страница 10 Следующая страница


11 Артем Тихомиров

Саша посмотрел в сторону дверного проема, кусая губы. Отсюда не видно телевизора и кресла напротив него, но можно было заметить разноцветные сполохи от экрана.
- У кого? - спросил Саша.
- Это не родной мне племянник. Двоюродный.
- Почему отец с матерью себе его не взяли? Они ведь одни живут.
Ольга улыбнулась. Страх делал ее гораздо более талантливой.
- Ну я не знаю, а просто попросили… Ну раз просят… Я его видела как-то, когда ему было полтора года.
- А сейчас сколько?
Саша не был склонен так легко сдаться. Он смотрел на Ольгу со злостью. Вторжение в их частную жизнь ему вовсе не нравилось.
- Сейчас семь лет, - сказала Ольга.
Она ненавидела врать, особенно близкому человеку, однако иного выхода не было. Мальчик убедил ее рассказать Саше эту историю, а остальное, по его словам, он берет на себя.
- А как его зовут?
- Миша, - Ольга еле выговорила это слово, показавшееся ей мерзким на вкус, отвратным, как забравшийся в рот таракан. У этого чудовища вообще не должно быть имени.
Саша кивнул, кусая губы в еще большем раздражении.
- Тебе-то самой это надо?
- Ну…
- Где он будет спать?
- Раскладушку поставим в большой комнате - нет проблем.
Саша положил ладони ей на плечи.
- Как это нет проблем? Для тебя нет? А еда? А одежда?
- Но Саша!.. Он же мой родственник.
- Не знаю. Ничего не знаю.
Он обошел ее, Ольга схватила Сашу за рукав.
- Он все равно останется, а потом родители скажут, когда Мише можно будет уехать.
- Эта идиотская история меня не устраивает, - проворчал Саша и высвободил руку. Взгляд, которым он наградил Ольгу, говорил, что его так и распирает от ярости.
Она в оцепенении смотрела, как Саша входит в большую комнату. Ольга закрыла рот рукой. Со стороны казалось, что она сдерживает рвоту. Отчасти так оно и было.
- Привет, - сказал Саша. Ольга похолодела. В его голосе была тщательно скрываемая злость, ревность, даже ненависть. Да и могло ли быть по-другому? Все это дело шито белыми нитками.
Ольга боялась заходить следом, стояла в прихожей и прислушивалась.
- Привет, - сказал мальчик.
- Как поживаешь? - спросил Саша.
- Нормально. Можно, я буду мультики смотреть?
- Да… - Саша замолчал. Ольга видела его тень на стене, подвижную в облаке цветных бликов от телеэкрана, сгорбившуюся. - Как поживаешь-то? - Уже гораздо тише, без звенящего возбуждения.
- Хорошо. Я останусь с тетей Олей пожить, да ведь? Мне разрешили…
Саша не сразу ответил, будто раздумывал, что предпринять. Ольге почудилось, что в этот момент закачался сам дом. Что там в комнате происходит? Что ребенок с ним сделал?
Если сейчас взять и убежать из дома, бросить этот кошмар и забыть? К родителям или брату, а там им все рассказать от начала до конца. Они смогут ее защитить, разве нет?.. Дом есть дом…
Но Ольга сомневалась, что это выход. Ее «дитя» последует за ней хоть на край света. Она чувствовала между ним и собой какую-то неизвестную, потустороннюю связь… через Виталия, через тот кошмар, который преследовал ее семью много лет назад. Все это составные части единого целого, но Ольга не видела остальных фрагментов. Если бы она смогла дотянуться до прошлого… Лучше бы не стало, определенно, но хотя бы яснее…
Комната появилась в их доме неожиданно. В буквальном смысле из ниоткуда.
Тогда им пришлось вести с ней борьбу не на жизнь, а на смерть.
Теперь Ольге придется смириться с фактами. Муж вернулся и изнасиловал ее, чтобы появилось это существо - мертвое и живое одновременно.
Ольга предпочитала об этом не думать. Пусть он будет племянником. Так удобней и легче.
Она заглянула в комнату и увидела, что Саша стоит возле кресла, а мальчик смотрит на него снизу вверх. И улыбается. Эту устрашающую нечеловеческую гримасу Ольга уже наблюдала сегодня и помнит ее отлично. Между Сашей и маленьким чудовищем перекинулся невидимый крепкий мостик. Мальчик подчинял его своей воле, чтобы подавить в зародыше всякое сопротивление и заиметь верного союзника. Ольга поняла, что Саша больше не станет возражать.
Она подошла ближе, ступая как по горячим углям. Казалось, ступни жжет по-настоящему.
Саша повернулся к ней с улыбкой. Глупой, вовсе не той, настороженно-злой, с которой входил в комнату.
- Все нормально, - сказал он. Саша почесал затылок, улыбка слезла с губ, лицо приобрело прежнее усталое выражение.
- Нормально? - переспросила Ольга. - Саша, как ты себя чувствуешь?
Мальчик засмеялся над чем-то в мультфильме, а потом метнул на мать предостерегающий взгляд.
- Отлично, пить хочется, чаю хочу. Пойдем.
Они вышли из комнаты, мальчик провожал их глазами, откровенно торжествуя. Ольга представила себе, как его тело растет в коробке из-под обуви, потом разрывает ее и вылезает на свет. Там же, на свалке, оно продолжает расти и приобретает за несколько дней облик семилетнего ребенка, оставаясь при этом мертвым.
- Что ты с ним делала? - спросил вдруг Саша, когда они очутились на кухне.
Ольга, не понимая, посмотрела на него.
- У него следы на шее, - сказал Саша. - Как будто его душили.
- Я не знаю про это ничего. Я ничего не делала, - ответила Ольга.
Саша сел за стол, положил руки на столешницу и стал смотреть перед собой в пустоту. Ольга, сдерживая слезы, принялась готовить чай. Мальчишка что-то с ним сотворил, превратил в зомби. В здравом уме Саша не согласился бы на эту авантюру. Будь все по правде, никакого племянника здесь не было бы и в помине. И речи быть не могло.
Ольга сделала чай, а когда повернулась, Саша все так и сидел не моргая. Она позвала его, и тогда он зашевелился.
Ребенок сделал телевизор погромче. Хохот заполнил квартиру. Ольга ощутила прилив омерзения. Она села рядом с Сашей, поставила перед ним чай, положила свою ладонь на его руку, сжала огрубевшие пальцы. Он кивнул, словно отвечал на какой-то вопрос. Наверное, все понимал, но не мог не подчиняться приказам этой твари, что смотрела мультфильмы.
Через минуту Саша удивленно воззрился на нее и спросил:
- А что случилось?
Ольга ушла из кухни.

* * *

Это происходило в среду, а сегодня, в субботу, Ольга поняла, что подходит к самому краю.
Дом стал тюрьмой, проклятием для них двоих, смрадным местом, где идет противоестественная жизнь. Ребенок тянул из взрослых соки и набирался сил. В сравнении с тем, как мальчишка выглядел при первой встрече, сейчас он поправился и даже подрос.
Она положила порцию пельменей на тарелку.
- Мама!
- Да, - ответила Ольга.
- Кусок масла! - крикнул ребенок.
- Да, - сказала она.
Взяв пачку сливочного масла, Ольга отрезала от него кусок и бросила на пельмени. Масло стало таять.
В среду они с Сашей легли спать словно чужие. Ребенок расположился в большой комнате на раскладушке, которую достали с антресоли. Ольга укрылась одеялом, пытаясь выработать план действий на завтра. На работе ей нужно вернуться в прежнюю колею, сыграть свою роль на отлично, иначе не избежать вопросов, косых взглядов, попыток докопаться до правды. Альбина способна извести ее своим любопытством. В этом она походила на Веру, которую обычно интересуют любые подробности из чужой жизни.
Ольга мысленно подготавливала себя к рабочему дню и прислушивалась к звукам в квартире. Дверь в спальне они оставили открытой - на всякий случай, сказал Саша. Ольга опасалась, что ребенок полезет к ней ночью. Захочет пососать грудь или еще что похуже. Предугадать реакцию Саши на это она не могла при всем желании. Воображение оказалось бессильно.
Может быть, реакции не будет вообще. Это значит, что Ольга беззащитна перед этим существом.
Зашумел на кухне холодильник. Часы тикали на тумбочке со стороны Ольги, и звук казался оглушительным. Каждый нерв был натянут до предела. Она почувствовала, как сильно забилось сердце, и осторожно повернулась на правый бок, чтобы видеть дверной проем. Фигура Саши частично загораживала обзор, но Ольга видела достаточно.
Она закрыла глаза, настраиваясь на сон в полной уверенности, что справится с завтрашним днем. До сих пор это удавалось, нужно только сосредоточиться и представить себя разведчиком на вражеской территории. Собранность и хладнокровие - залог выживания.
Холодильник снова зашумел спустя несколько минут. Саша захрапел, но тут же затих. Опять наступила тишина, в которой Ольга услышала, как чудовище приближается к спальне.
Отчетливые осторожные шаги, кожа соприкасается с половым покрытием, сцепляется, расцепляется. Пауза, а потом снова. Ольга задрожала, зажмурилась, но не могла так лежать долго.
Ей пришлось все-таки открыть глаза, и она увидела в не очень густой тьме силуэт стоящего в дверях ребенка. Не заметить его фигуру было невозможно - зрачки горели зеленым огнем. Не очень ярким, но Ольге они показались направленными прямо на нее прожекторами. Мальчишка стоял держась одной рукой за косяк, а другой сжимая огромный член. Существо было голым.
Оно ухмылялось, лицо дергалось, словно с ним случился припадок. Ольга чуть не кричала. Издав тихую трель, обозначающую смех, ребенок начал мастурбировать. Длинный скользкий язык гулял по губам. Ольга вспомнила, как чудовище присасывалось к ее груди, тянуло молоко. Так чудовище питалось ее жизненной силой.
Сперма брызнула из его члена на ковер, Ольга не могла на это смотреть и сунула голову под подушку. Она лежала, не шевелясь, минут сорок, пока не поняла, что ребенок ушел.
Утром Ольга отправилась на работу и хорошо справилась с данным самой себе заданием. Похоже, никто ничего не заподозрил…
Она вошла в комнату и поставила перед креслом на табурет еду для ребенка. Мальчишка засмеялся, взмахнул рукой, в которой держал пульт, и ударил им Ольгу по ягодицам. Она отпрянула в сторону.
- Перестань меня бить, у меня повсюду синяки!
Она вдруг услышала свой голос со стороны и не узнала его. Так кричала сварливая злобная старуха. Эти скрипящие интонации, хрип, высокие истеричные нотки - просто сбывшийся кошмар, в котором Ольга превращается в безумно лопочущую старую развалину.
Мальчик захохотал ей в лицо.
- Не расстраивайся, дура. Ты мне нравишься и с синяками.
- Прекрати. А то перестану кормить!
- Не перестанешь, - сказал ребенок, принимаясь за еду. Он не хотел пользоваться вилками или ложками, а запихивал еду в рот руками. Суп, например, хлебал прямо из тарелки, словно собака. Перед телевизором, вокруг табуретки, на которой он ел, было полно пятен от пищи. Ковер покрылся запекшейся коркой грязи.
Ольга повернулась уйти, но ребенок схватил ее за подол халата.
- Мама, ты непослушная и нехорошая. Ты меня не любишь. В твоей голове настоящая помойка. Надо бы ее расчистить. Залог здоровья - чистота!
Ольга отмахнулась, не желая слушать этот бред. Она слышала подобные сентенции много раз начиная со среды. Существо не отличалось умением держать язык за зубами. Иногда мальчишка принимался петь какие-то дикие песни - его собственные переделки музыки, услышанной по телевизору или в видеофильме. Или же говорил, изображая различные персонажи, подражая, весьма скверно, их голосам.
В целом мальчишка вел себя смирно, если не учитывать его нечеловеческие выходки. Ольга подумала, что могла бы со временем притерпеться к нему и, кто знает, может, и полюбить. Забыть, от кого и как ребенок родился. Сделать вид, что все в полном порядке.
Уходя на работу, Ольга спокойно оставляла его в одиночестве. Она знала, что ребенок не сделает ничего, чтобы выдать свое местонахождение, не пошлет никакого сигнала во внешний мир. Ощущение такое, что он скрывался здесь. Можно было не опасаться поджогов и затопления нижних этажей или еще каких-нибудь чрезвычайных происшествий. Ее «сын» проводил время в счастливом ничегонеделании и с этой точки зрения был неопасен.
Но это, конечно, только на первый взгляд. Чем он по-настоящему занимался, когда был один, неизвестно. Ольга подозревала, что из квартиры он все-таки куда-то уходит, и ему это вовсе несложно.
Ольга сделала ему большую чашку кофе с молоком и сахаром и ждала, когда он позовет. Мальчик кончил смотреть мультики, поставил какой-то фильм. Ольга забрала у него тарелку, заметив, что физиономия ребенка перепачкана растаявшим маслом.
- Иди умойся.
- Не хочу, - сказал он.
- Ты, как свинья, грязный.
- Не пойду.
- Я сама тебя умою, - сказала Ольга, злобно глядя на него.
- Сука.
В нее полетел пульт от телевизора, она увернулась. Подняла пульт с пола и представила, как бьет им существо по голове. Однажды Ольга убила его, сумеет и второй раз. Так почему не сейчас?
Мальчик показал ей зубы, оскалился, точно пес, но сейчас Ольга почему-то не испугалась.
- Пошла вон, неблагодарная, - зашипел ребенок.
- Я вытру, - произнесла Ольга с улыбкой. Она уже понемногу научилась его обманывать, скрывать свои истинные эмоции, которые чудовище могло почувствовать. Ольга сняла с плеча кухонное полотенце. Мальчик подставил лицо, чтобы она вытерла с него масло. Она разглядывала смуглую синеватую кожу и ощущала, как тошнота подползает к горлу. Черные глаза изучали в ответ ее улыбку.
- Вот и все. И нечего психовать.
- Сучка.
- Не ругайся на мать, - сказала Ольга.
И ушла. Мальчик занялся своим кофе, а она вновь очутилась в ванной комнате. Из зеркала на нее смотрело изможденное, усталое лицо, однако в запавших глазах было что-то незнакомое. Какие-то скрытые мысли, идеи, планы. Ольга до конца не понимала, что это значит. Уже не первый раз ребенок отказывался от умывания. За все время, пока он здесь, он ни разу не подошел к ванной или раковине на кухне. Ни разу она не слышала, чтобы он спускал воду в унитазе. Мальчишка вылетал из туалета словно ошпаренный, оставляя резкий запах мочи. Память о рождении?
Ольга начала умываться прохладной водой.
Он боится ее.
Не моется сам, не моет руки и тело.
Что будет, если насильно затащить его в ванную? Ольга задрожала. Она не решалась дальше обдумывать свои догадки, боясь, что они окажутся неверными.
Как можно воспользоваться этим обстоятельством?
- Мама! Бутерброд дай! - завопило чудовище из комнаты.
Промокнув лицо полотенцем, Ольга отправилась привычным маршрутом на кухню.

Глава 9

Федор увидел, что глаза у жены заплаканные, и обнял ее, едва переступив порог.
Людмила спрятала лицо у него на груди, а он поверх ее головы осмотрел прихожую и коридор, прислушиваясь к звукам в квартире. По всему было ясно, что обстановка изменилась. Воздух стал плотнее, тяжелее и давил на плечи.
Людмила дрожала
- Что-нибудь было?
- Нет. Но я вся на нервах, мне постоянно что-то кажется, у меня в голове какое-то сумасшествие, - прошептала она сквозь слезы. Так тихо, что муж ее едва понял. Началось.
То, чего боялся Федор, вплотную подошло к порогу их дома. Теперь поздно укорять себя за промедление, настало время поглядеть правде в глаза.
Высокопарно и глупо, подумал Федор. А что мы можем сделать реально?
Людмила, чуть успокоившись, посмотрела на него.
- Успокойся. Мне все обсудим. Мы много видели и знаем достаточно. Раньше мы с этим справились, мы победили…
- Но в чем дело? Я толком не понимаю. Или вспомнить не могу! - сказала Людмила.
Федор запер входную дверь, а потом отвел жену в комнату и посадил в кресло напротив себя. По пути он много чего успел передумать, давя на газ и рискуя, превысив скорость, попасть в аварию. Перед глазами до сих пор крутились какие-то светящиеся спирали, и дышалось с трудом.
Невзирая на ночное происшествие с этим маленьким монстром, Федор сумел убедить себя быть откровенным с женой от начала до конца. Да и измена ли это, если Людмила не отдавала себе отчета в том, что делала? В конце концов, в ее действиях не было злого умысла.
Собравшись с духом, Федор начал рассказывать обо всех замеченных им дурных знамениях, которые были в последние дни, о своих чувствах, о тревогах и снах. Разговор о приходе карлика он оставил на потом. Надо дать Людмиле время на усвоение новой информации.
Жена слушала с широко открытыми глазами, словно ребенок, который впервые слышит страшную историю. И лицо у нее было в те минуты такое же. По-детски наивное и испуганное. Федор упомянул о черной туче в виде уродливой головы, а потом перешел к рассказу о сегодняшнем видении. Он и сам толком не решил, как должен относиться к появлению Виталия.
Закончив основную часть своей истории, Федор почувствовал разливающуюся по телу усталость. Но вместо того, чтобы спокойно сидеть на диване, он принялся бродить по комнате.
- Значит, привидения средь бела дня, - сказала Людмила. - Ничего удивительного.
- На фоне всех других вещей - да. Но это не привидения.

Предыдущая страница 11 Следующая страница


Комната, которой нет 12

- А что?
Поглядев на жену, Федор даже испугался - на Людмиле лица не было. Глаза ее блуждали сами собой в пустоте, словно что-то выискивали.
- Они были материальными - отбрасывали тень, сквозь них не просвечивали предметы, понимаешь? Виталий и тот мальчик. Он был очень знакомым, лицом, ужимками. И не в том даже дело, что за существо было возле моего офиса, - сказал Федор. - Это все фрагменты одной картины. Разные варианты одного отражения в кривом зеркале.
- Я не понимаю, - сказала Людмила.
- Лицо этого мальчишки было похоже на физиономию, которую я уже видел несколько раз. Оно мне постоянно чудилось. Старое и молодое одновременно, понимаешь? Странно и то, что оно имеет и наши черты, твои, мои, наших детей. Значит…
- Нет, не надо! Ты снова про эту комнату… Я не хочу слышать!
Федор положил ей руку на плечо, несильно сжал. По костям и мускулам бежала дрожь.
- Это все одно и то же существо, Люда. Я знаю. Уверен. Знаешь и ты. Не гони от себя призраков. Я понимаю, что это тяжело, но мы должны расставить все точки над «i», - Федор вдохнул воздуха, чтобы произнести главный вывод. - Комната снова открыта, и ее призрак вернулся. На этот раз он ищет иные пути, чтобы добраться до нас. Ему вновь нужна наша семья - ее плоть и кровь, все мы.
- И дети?
- Не знаю. Может быть, комната удовлетворится нами, ведь это мы закрыли ее когда-то. Может быть, она не тронет Ольгу и Игоря. Я надеюсь.
Людмила заплакала.
- Я не помню этого. То, что ты говоришь, похоже просто на… твою фантазию.
Федор опустился на корточки перед креслом, в котором сидела жена.
- Ты помнишь. Ты себя в этом убедила, потому что боишься.
- Да!
- Не кричи. Мы не поможем себе, если будем поддаваться панике, Люда. Пожалуйста, успокойся.
- Я не знаю, что делать… Будто кто-то по рукам бьет. Я давно чувствовала, что добром это не кончится…
- Мы найдем решение.
Они замолчали, не зная, как смотреть друг другу в глаза. Вспоминать обо всем этом и правда тяжело, но Федор ожидал от Людмилы более бурной реакции. Пока она держала себя в руках.
В любом случае, положение серьезное. Они вдвоем словно очутились посреди океана на необитаемом кусочке земли. Без воды, еды и огня. Им необходимо выработать план действий, как выжить в этих условиях.
Честно говоря, пока у Федора не было сколько-нибудь вразумительных предложений. Приходилось импровизировать.
- Этот мальчик воспользовался каким-то мостиком, чтобы пройти снова в нашу реальность. Когда-то мы знали его, мы и Ольга с Игорем, помнишь? Теперь он возвратился, и что у него на уме, я понятия не имею. Хорошо бы, если бы я ошибся, если бы только моя паранойя все объясняла. Но я их видел, как тебя сейчас вижу.
Людмила молчала, глядя в пол. Она не хотела принимать правду и гнала от себя воспоминания. Все ее силы шли именно на это. Федор распалялся, понемногу впадая в ярость. Ему было нелегко сохранять самообладание и не раскричаться, но он старался. Впрочем, в этой ситуации трудно ожидать, что все будет без сучка без задоринки.
- Так это правда ребенок? - спросила Людмила.
- Не знаю. И тогда я не был уверен, - Федор почесал бровь, пряча глаза. - В первый раз мне показалось, что это существо действительно подходит под это определение. Ребенок… Тот, кого взрослым не назовешь, проще говоря. Но оно нас обмануло, пыталось ввести в заблуждение, чтобы выжить, ты помнишь?
Людмила мотнула головой.
- Ты должна помнить, раз помнишь про комнату, - Федор чуть повысил тон, но вовремя одумался, чтобы не сорваться на вопль. Его возмущала тактика жены. Этот эскапизм ничего ей не даст, кроме иллюзорного внутреннего благополучия. Самообман в их ситуации не выход.
- Я думаю, что этот мальчик, маленький монстр - это дух комнаты, ее хранитель… Может быть, он то, что питается нашими страхами, нашим безволием, понимаешь?
Людмила будто и не слушала его. Достав носовой платок, она комкала его в пальцах и дышала через рот.
- Я не знаю, почему именно к нам это существо прицепилось, - сказал Федор. Он встал у окна, словно хотел от солнечных лучей подзарядиться решимостью. - Или мы просто не знаем, что где-то еще есть подобные комнаты. Должна быть причина, почему они появляются. Куда они вообще ведут? Ты помнишь, как мы заходили внутрь?
- Нет. Заходил ты.
- Мы вдвоем там были тоже.
- Не помню, не хочу прикасаться к этой мерзости.
Федор вздохнул.
- Люда, это не поможет. Ты все отрицаешь, будто ты виновата во всем.
- Я? Ты что?.. - она вскинула голову и сжалась, словно боясь удара.
- Я выражаюсь фигурально, - отметил Федор. - «Будто ты»… Ты настолько боишься?
- Представь себе, - опять появились слезы, и Федор не смог удержать злость. Он стоял, стиснув зубы, и молчал. Из-под оскаленной верхней губы выглядывали зубы. Ему были ненавистны гримасы, которые строила Людмила.
Неприязнь и отвращение к жене, сформировавшиеся в последние годы, стали возвращаться.
Не здесь ли ответ на вопрос, почему это началось опять?
Комната, как батарейка, подзаряжается ненавистью, страхом и неприязнью. Мысль способна формировать устойчивые образы. Может быть, они, сами того не зная, подбрасывали привидению, разрушавшему когда-то их семью, пищу и так вернули его к жизни.
Федор не думал, впрочем, что когда-то они убили комнату и ее призрак.
Скорее это было не убийство, а изгнание.
Дверь он заколотил. Привидение ушло в небытие. Постепенно стена в детской стала прежней, а вся история начала забываться.
Федор продолжал ловить выскакивающие из тьмы обрывочные образы. Каждый был словно хороший удар боксерской перчаткой.
Он не дошел до конца пути, но продвинулся по нему дальше, чем жена. За их общую память Федор пока был вынужден бороться в одиночку. Что же будет дальше? Простой логичный вопрос.
Что будет дальше?
Их семья приказала себе забыть обо всем. Может быть, в этом была их главная ошибка.
Федор потер лицо, чувствуя жжение в груди. Снова он стал потеть, слабость овладела руками и ногами. Он окончательно убедился, что сердце его не просто барахлит, а серьезно больно.
Люда прижимала скомканный платок к носу и рту.
- Расскажи, что с тобой было в последнее время? Ты все от меня скрываешь, - сказал Федор. - Твои ощущения… Я был с тобой честен. Рассказал все, что знаю…
Жена покачала головой.
- Может быть, напомнить? - снова прилив злости, почти ярости. Федор будто увидел, чем занималась Людмила этой ночью и прошлой. Он услышал призрачный перезвон японских колокольчиков, что висели над балконной дверью в их старой квартире. Звук пришел и ушел.
Людмила скорчилась на кресле.
- Прошлой ночью и сегодня тоже… Что ты делала? - спросил Федор. - Давай выясним все до конца. Мы снова столкнулись с чем-то потусторонним. Не с нашим миром. Или чем-то пограничным, называй как хочешь. Неужели тебе до сих пор не понятно? Ты хоть что-нибудь соображаешь? - это он выкрикнул, брызгая слюной и не узнавая сам себя.
Снова звук колокольчиков. Федор потер висок. Его затрясло.
- Я понимаю! - крикнула Людмила. - Не ори на меня! В чем я виновата?
- Я говорил…
- Это сон. Не по-настоящему!
- Значит, ты помнишь его?
Федор подошел к жене, схватил ее за левое предплечье, сильно сжал, а Людмила, вскочив с кресла, стала вырываться.
- Сон! Это… не я.
- Я слышал, как ты стонала! После того как мы этим занимались, ты спала с ним! - гаркнул Федор, перед глазами у которого стояло донельзя перепуганное лицо жены, обрамленное красными облаками его ярости.
- Я не виновата. Я думала, что сплю, что я с тобой! Это не я, прости меня! Я не знала ничего! Он меня заставил - я не знаю, как все происходит. Я в тот момент спала! Не веришь?
Федор выпустил ее руку, отметив, что наверняка оставил там синяки. Он отвернулся, пробуя отдышаться, левая часть груди точно налилась свинцом. Людмила подскочила к нему, обняла сзади за плечи. Ее плач был невыносим.
- Я не звала его. Я не звала его…
- Перестань…
- Ну прости, я не звала его.
- Перестань оправдываться, - сказал Федор. - Я знаю. Извини.
Он сел на диван, навалился спиной на подушки, Людмила стала расстегивать ему рубашку на груди. Одежда промокла от пота.
Федор смотрел перед собой. Глаза его были покрыты красными прожилками.
- Ему нужно, чтобы мы ненавидели друг друга, - прошептал он. - Я поддался ревности - и зря… Он смеялся мне в лицо, когда входил в тебя. Представляешь?
- Он появляется из этой двери, которую я видела?
- Да. Комната находится поблизости. Она пытается проявиться, а значит, то чудовище, притворяющееся то карликом, то ребенком, будет делать все, чтобы вернуть прошлое.
- Отомстить? Нам?
- Наверное, - дыхание восстановилось, Федор почувствовал себя лучше. - Ты слышишь этот звук?
- Какой?
- Колокольчики, которые висели над балконной дверью на старой квартире.
- Нет, не слышу.
- Так я и знал, - Федор закрыл глаза.
Они молчали. Людмила поглаживала руку мужа, а он пытался собраться с мыслями. Тепло жениного тела, ее дыхание было как нельзя кстати. Но атмосфера в квартире по-прежнему оставалась невыносимо удушливой.
- Значит, от детей никаких известий нет…
- Нет. А если и у них что-то подобное происходит? Я думала об этом без тебя, хотела даже позвонить, но испугалась. Что я скажу им? - спросила Людмила.
- Ты и правда не помнишь? - спросил Федор.
- Я пытаюсь, но нахожу пустоту. Пойми, что я не могу вот так сразу, после стольких лет, вспомнить, когда старалась убрать это из памяти.
- Понимаю.
- А ты придумал что-нибудь?
- Нет.
Пока никакого плана, ни единой рациональной мысли.
Федор напомнил себе, что хотел осмотреть стену, где появлялась дверь в комнату, но вместо этого обнял жену, прижал к себе. Какой смысл в этом обследовании? Что это даст? В конце концов, комната сама найдет их. У Федора не было ни малейшего желания двигаться с места. Он наслаждался этими спокойными, но в то же время тревожными минутами. Вокруг них творилось что-то непонятное, за стенами квартиры бродили призраки, а из сумеречного мира тянулись к их маленькому семейному мирку щупальца старого зла.
Стены их дома были чересчур хрупкими, чтобы сдержать их давление.
Федор вдруг понял, что у них, по сути, нет ни единого шанса противостоять этому вторжению.
Он до сих пор видел дорожку, которую представлял себе раньше, но видимость на ней была почти нулевая. Повсюду рассеянный свет, как бывает ранним утром. Туман заволакивал путь. Федор не мог видеть даже собственную руку.
Он вздохнул, отгоняя от себя призраков разыгравшегося воображения.

* * *

Игорь открыл своим ключом, вошел и поставил велосипед у стены в коридоре.
Снимая кроссовки, он заметил, что зеркало в прихожей перевернуто. По предплечьям пробежали мурашки. Картина была нелепой, неестественной, тревожащей, словно кто-то здесь умер, хотя в этих случаях зеркала обычно накрывают тканью.
Игорь провел дрожащей рукой по волосам. Всю дорогу он думал о своей сестре, вспоминал ее странное поведение. Потом сами собой пришли мысли об Альбине… и уже у самого дома ему отчетливо вспомнился омерзительный старик. Это заставляло Игоря все время оглядываться.
Вид зеркала, смотрящего в стену, будто продолжал его мрачные мысли.
В первую минуту он стоял и не мог произнести ни слова, даже свет забыл включить. В тишине слышалось судорожное вздрагивание холодильника. И ничего больше. Ни телевизора, ни радио на магнитофоне. Игорь щелкнул выключателем и увидел, что обувь Лизы на месте, следовательно, она дома.
Игорь проглотил комок слюны.
- Лиз?.. Ты пришла уже?
Надо идти и проверить. Вдруг что-нибудь произошло? Но ноги Игоря не слушались, он топтался на месте, не понимая, что с ним происходит. Чем дальше, тем страх завоевывает у него дома все более прочные позиции.
Да в чем все-таки дело?
Игорь сделал шаг, набирая в грудь воздуха, чтобы позвать Лизу, но она отозвалась сама:
- Игореша, ты здесь?
Он остановился на перекрестке между кухней, большой комнатой и ванной. Лиза говорила из спальни, было слышно шуршание тапочек по полу, негромкий скрип пружин матраца. Игорь пошел ей навстречу. Лиза была растрепана, непричесанные волосы торчали во все стороны, ширинка у шорт расстегнута, глаза припухшие, словно она либо долго плакала, либо долго спала. Лиза посмотрела на него с осторожной улыбкой, откинула волосы со лба.
Игорь сцепил руки на груди. Пальцы побелели от напряжения.
- Привет. Все нормально?
Только эта банальщина и пришла в голову.
Игорь кожей чувствовал, как вибрирует воздух в квартире.
- Ага, - Лиза кивнула, подошла, поцеловала его в щеку.
От нее пахло потом. В иной ситуации он бы возбудил Игоря, однако сейчас этот запах был неприятным.
- Как дела у тебя? - спросила Лиза. Он уловил в ее лице странное выражение: тень от внезапно пропавшего желания говорить. И страх. Плохо замаскированный.
- Отлично, как всегда. Куча работы. Ничего особенного.
- Там я приготовила. Сейчас поедим, ага?..
Лиза зевнула - довольно деланно - и хотела пройти мимо Игоря, но он ее остановил. Лиза подняла глаза, вздрогнув от его прикосновения. Брови поднялись домиком, рот искривился.
- Лиз, ну… почему зеркало перевернуто? Погоди. Не молчи. Я ведь чувствую. Что?
Лиза обхватила себя руками, отстраняясь.
- Ничего.
- Лиза!
- Да не кричи, - попросила она таким тоном, какого Игорь никогда у нее не слышал. Умоляющий, испуганный, словно перед ним стоял запуганный предстоящим наказанием ребенок.
- Блин, Лиза, в чем дело? - он попробовал ее обнять, но ничего не получилось. Лиза выскользнула. Это было просто немыслимо… хотя в глубине души Игорь уже начал догадываться, что произошло. Что могло здесь произойти.
Она молчала, поглаживая себя по плечам, а потом Игорь увидел слезы.
- Я собиралась приготовить поесть. Я пришла пораньше, но тебя не было. Ну я занималась обычными делами, а потом увидела его в зеркале на кухне - там я тоже повернула, чтобы ему не пролезть сюда… Он меня схватил, ну, то есть, я упала в терновый куст, а он накинулся на меня и стал насиловать, и хохотал, как сумасшедший. Игорь, я не вру.
- Кто? - спросил Игорь.
- Старик из зеркала. Я собиралась приготовить поесть и…
Игорь отчетливо увидел, в каком Лиза шоке. Кровь отошла от ее лица, черты заострились, тело сотрясала крупная дрожь, побелели даже ногти.
- Старик, ты сказала? Старик?
Игорь схватился за голову и стал мерить шагами комнату. Очутился у окна, вцепился руками в занавески, испытывая желание содрать их к чертовой матери. Вспомнил, как призрак облизывал стекло с наружной стороны.

Предыдущая страница 12 Следующая страница


13 Артем Тихомиров

Игорь попятился.
- Но я как будто спала. Я думала, что уже умираю, а потом вдруг проснулась. Я спала сидя на кухне.
Игорь обернулся и встретился с ее глазами-плошками. Лиза молча умоляла его о помощи. Он не знал, как ей помочь.
Его самого охватила паника.
- Я не чокнутая, я видела и чувствовала!
- Лиза, я знаю…
Он сел на диван, словно это признание вытянуло из него последние силы. Внутри все клокотало, Игорь испытывал целый букет эмоций: от гнева, переходящего в кровавое слепое бешенство, до растерянности и желания забиться в угол, чтобы оградить себя от наползающего ужаса.
- Ты знаешь? - Лиза недоуменно покачала головой. - Погоди. Что ты знаешь? О нем? Что ты знаешь?
Игорь отметил про себя, что его просто бесит ее дребезжащий тон, этот беспомощный писк. Он вздохнул несколько раз, стараясь смотреть куда-нибудь в сторону. Это помогло частично избавиться от злобы.
Игорь осмотрел свои руки, тщательно, точно убеждался, что хорошо отмыл их от мазута. Сжал кулаки, покрутил ими, Лиза наблюдала, не понимая, чем таким он занят.
- Игорь.
- Лиз, сядь сюда. Тогда расскажу.
Девушка подошла, опустилась на подушки. Игорь посмотрел на нее через плечо, отвернулся и уставился в пол. Его раздражала нелепость этой сцены, но он понимал, что отступать поздно.
Игорь описал старика и спросил, так ли он выглядел в ее кошмаре. Лиза подтвердила. Она еще раз, только более спокойно и подробно, выложила свою историю. Игорь вынужден был признать, хотя и всячески сопротивлялся этому, что Лиза столкнулась именно с «его» стариком. Девушка принялась задавать вопросы. К ней возвращалось самообладание, теперь можно было узнать прежнюю уверенную и самодостаточную Лизу.
Игорь рассказал обо всем, что случилось с ним в воскресенье и сегодня на работе, описал все свои встречи со стариком. Подумав, выложил детали видений в ванной и то, что иногда ему мерещится в зеркале. Теперь-то уже скрывать нечего. Да и незачем.
Лиза слушала, глядя на него огромными глазами. Игорь ничуть не сомневался, что она верит. Разумеется, до ее знакомства с привидением она бы в лучшем случае удержалась от шуток.
Она покосилась на руки Игоря, понимая теперь, почему он так заботился об их внешнем виде. Потом невольно поглядела на свои - в Игоревом сне они тоже становились уродливыми.
- Что теперь скажешь? - спросил Игорь, помолчав.
- Не знаю.
- Ты веришь мне?
- А ты мне?
Игорь наконец переменил позу и подвинулся ближе к ней, чтобы видеть лицо. Лиза подумала, что от страха его щеки приобрели серый цвет. Каково же ему видеть ее?..
Все то время, пока Игорь отсутствовал, Лиза лежала на кровати, прижимая к груди кухонный нож. Он, кстати, до сих пор там, спрятался в складках покрывала. Старик не появлялся. Вообще, в памяти Лизы ничего не осталось от его «живого» образа, все как-то выцвело. То, что она рассказывала Игорю, было только десятыми копиями оригинала. Яркие подробности ушли, остался страх. Она ждала продолжения, но понимала, что нож не очень хорошее оружие против бесплотной тени.
От шока Лизу тянуло в сон, и она задремала как раз в тот момент, когда вернулся Игорь.
Спросонья Лиза подумала, что кошмарный сон продолжается и старик пришел докончить начатое.
Поэтому она не сразу откликнулась на зов. Несколько секунд она выждала, лежа в позе эмбриона и боясь сделать даже маленькое движение. Вновь Лиза перевоплотилась в ребенка, закрывшегося одеялом с головой в попытке спрятаться от чудовища, вылезающего из-за занавески.
Этого страшного невидимого человека она боялась до одиннадцати лет, и, казалось, в эти минуты ощущала запах пыли, который невидимка принес с собой.
Реальность вернулась стремительно. Лиза вздрогнула. Не сразу вспомнила, откуда у нее в руке нож.
Поначалу Лиза собиралась вывалить на Игоря все прямо с порога, но, увидев его озабоченное лицо, передумала. Напустив на себя безразличие, она не учла, что Игорь отлично улавливает ее настроение. Не всегда, но временами кажется, что он ясновидящий.
Теперь они вдвоем пытались понять, что происходит. Раньше Лиза и думать не могла, какова истинная причина странного поведения Игоря. Где истоки этой его отстраненности, молчаливости, погруженности в не предназначенные даже для нее мысли. Она-то выдумывала разные объяснения, в основном, глупые, а все оказалось совершенно по-другому.
Хуже, гораздо хуже.
- Я верю, - сказал он. - Я верю. У меня есть на то причины.
- Какие?
- Может быть, я неверно выразился, Лиз. Мне надо сосредоточиться.
- Это с чем-то связано?
- Да. С моим детством. Моим прошлым. С Ольгой и моими предками.
- Не понимаю, - Лиза продела свою руку под его локоть, чтобы быть ближе к нему. Так спокойней.
- Когда-то у нас в семье произошло что-то плохое, не родители в этом виноваты, и не их был конфликт, не между ними. Короче говоря, это не семейная трагедия, понимаешь, - Игорь замолчал, сообразив, что попытка объяснить еще более абсурдна, чем его байки про старого дегенерата. Слова комкались, а смысл ускользал. - Я не могу точно тебе описать, потому что многого не помню. Есть огромный кусок памяти, который от меня закрыт. Пока я ничего не могу воспроизвести кроме фрагментов. Это просто кошмар какой-то. Когда появился старик, я вспоминал свой дом, как стоял под душем и как мне это всегда нравилось… Потом вдруг подумал, а что еще у меня есть, кроме этого? И наткнулся на баррикаду. Дальше хода не было. Но я все равно будто открыл двери туда, назад. Сначала у меня появились видения - я испугался. А на улице уже встретил этого ублюдка. С тех пор все вот так - кувырком.
- А причем здесь я? - спросила Лиза.
- Не знаю, ума не приложу.
- Наверное, из-за того, что мы вместе…
- Может быть. Он установил контакт с тобой через меня… чтобы навредить мне. Он действовал через твой страх, используя его словно трамплин. У каждого есть такое слабое место, - сказал Игорь. - Я не знаю, для чего он приходит и что ему нужно.
- Тебе нужно вспомнить. До конца, - сказала Лиза.
- Хорошо бы. А как? С другой стороны, не будет ли еще хуже после этого?
- Но старик встречался тебе и раньше или только сейчас?
- По-моему, раньше был другой, другое… - Игорь попытался заглянуть за горизонт памяти, но тот был по-прежнему окутан мглой. Ничего, кроме отблесков алого пламени и странных звуков, он не нашел. Звуки эти напоминали позвякивание японских колокольчиков. Игорь даже представил их себе, висящих на капроновой нити над притолокой. Откуда они?
Они были в их старой квартире.
Игорь ощутил холод в пальцах. Воспоминание вынырнуло из небытия.
- Нет, там был не старик. Ребенок…
Вслед за колокольчиками появился в его сознании силуэт мальчика, стоящего в дверном проеме. Деталей нельзя было разглядеть, но фигура показалось очень знакомой.
- Ребенок? Какой?
- Не знаю, Лиз. Чем дальше я пробую забраться, тем меньше у меня понимания, что происходит.
- А если старик опять появится? - спросила Лиза. - Что он со мной сделает? Кроме того, что было?
Ее рука тоже была холодной, почти ледяной. Игорь погладил Лизу по голове, стер слезы с ее глаз.
- Но ведь это происходит во сне, понимаешь.
- Неизвестно.
- Ты проснулась - и оказалось, что ничего не было на самом деле…
- Игорь, я не могу теперь ни в одно зеркало посмотреться! - сказала Лиза таким тоном, словно это он во всем был виноват. Возможно, здесь имелась толика правды. Игорь с неохотой признал, что старик появился благодаря ему.
- Что мы можем сделать?
Игорь покачал головой, потом затряс ею.
- Если бы знать…
- Тебе надо поговорить с сестрой. Может быть, вы вместе вспомните гораздо больше и ситуация прояснится, - сказала Лиза. - Поговори с Ольгой.
- Я собирался, сегодня, но ее не было на работе. Я хотел поехать к ней. Потом передумал.
- Почему?
- Надо было обсудить с тобой. Теперь ясно, что старик хочет войти в нашу реальность…
- Откуда?
- Откуда приходят все призраки. Может быть, загробный мир. Как на самом деле он выглядит, вряд ли кто-то может сказать. Ну, допустим, оттуда. Для этого он использует наши сны, состояния, когда человек незащищен. Так старик пугает нас, вносит дисгармонию в общую атмосферу, и это ему нужно, вероятно, для того, чтобы получить над нами власть.
Теория Игоря выглядела не ахти какой стройной и логичной, но другой не было.
- Что будет после того, как старик ступит в наш мир?
- Если вступит… - поправил Игорь.
- Если.
- Он нас прикончит? - девушка села, скрестив ноги по-индийски. - Зачем? Смысл? Мотив?
- Месть за прошлое, - предположил Игорь.
- Ладно, мы не знаем, что там, поэтому судить не можем. Так или иначе, тебе надо поговорить с сестрой. Или с предками.
- Э, нет, с предками не буду.
- Но они, скорее всего, знают больше.
- Гарантии нет…
Лиза хлопнула себя по голому колену.
- Игорь! Какие тут могут быть гарантии? Сам посуди, неужели лучше сидеть дома, боясь нос высунуть на улицу? Ага, и ждать, пока оно само уберется восвояси! Ну пораскинь мозгами!
Игорь сжал губы. Да, да, да, он признавал ее правоту, но что-то мешало принять однозначное решение. Ситуация может ухудшиться, если они позволят себе зайти дальше, чем положено. В большей степени Игорь думал не о себе, а о Лизе. Его по-настоящему тревожило это положение: старик, чем бы он ни был, старается их запугать. Пока. Если он перейдет к активным действиям, никто не поручится, что не прольется кровь.
- Позвони Ольге, намекни, что вам надо встретиться. Поговорите на работе в перерыв. Или после нее. Не сиди сиднем.
- Да не сижу я! - разозлился Игорь. Он встал с дивана, сунув руки в задние карманы джинсов. - Думаешь, легко? Мы не просто так выбросили прошлое из памяти - не знаю, правда, как нам это удалось… Не просто так, от нечего делать. Откуда мне было знать, что я смогу встретиться с этим?
- Ты же мужчина…
Игорь усмехнулся.
- Лиза, не бей ниже пояса. Дело не в том, кто я. Речь идет о последствиях. Я никогда не верил во всякую оккультную и эзотерическую ерунду, я учусь на матфаке и вполне доволен тем, в какой вселенной живу. Мир складывался из формул и цифр, в нем была логика. То есть, я так думал. Теперь все это сползает в большой котлован и может утонуть в мутной водичке.
- А теперь веришь? - спросила Лиза.
- Я могу только оперировать фактами. Я бы промолчал, если бы не то, что произошло с тобой. Выходит, это не только мое дело, Лиз. Вот что беспокоит. Когда не контролируешь реальность вокруг себя, это по-настоящему страшно. Дело не в старике или чем-то таком.
- Я понимаю. А что это может значить? Твое и мое старение, которого на самом деле нет?
Лиза смотрела на свои руки, отказываясь верить в то, что когда-нибудь они превратятся в уродливые птичьи лапки, скрюченные, с опухшими суставами.
- Я чувствую течение времени, - сказал Игорь. - Возможно, это связано с ним. Или же предупреждение, знак.
Лиза хмыкнула. Игорь повернулся. Девушка, побледнев, потирала руки.
- Что?
- Я подумала, что старик хочет украсть у нас наше время, чтобы мы состарились и умерли в конце концов. Помнишь сказку?
- А зачем? - спросил он.
- Жить. Обрести силу. Откуда мы знаем?
Игорь кивнул. Лиза видела, насколько напряженная у него борьба с самим собой. Ей хотелось что-то сказать в утешение, но слов не находилось.
Почему же она должна его утешать, а не наоборот? Ей что, легко и весело?
Ерунда какая.
Она до сих пор чувствует на себе стариковские пальцы и слышит смех. Это ненормально.
- Давай подождем, пока что-нибудь не выяснится. Я позвоню Ольге и поговорю с ней завтра. Либо сегодня. Мне нужно немного времени сосредоточиться.
В его голове мелодично перезванивались колокольчики, этот звук зачаровывал.
- Я не хочу, чтобы эта тварь снова набросилась на меня. Наяву или во сне - мне безразлично. Я хочу, чтобы ее не было.
Она встала с кровати и отправилась на кухню разогревать ужин. Игорь посмотрел Лизе в спину, обнаружив, что в эту минуту просто ненавидит ее. Почему она не желает сделать шаг в его сторону? Он многого просит? Лиза испугалась и обвиняет его в том, что случилось. Она неправа. Либо это ее защитная реакция, не вполне осознанная.
Игорь стиснул кулаки. Никогда раньше при виде Лизы мысли о насилии не приходили ему в голову. А с каким удовольствием он оттаскал бы ее за волосы… Потом бросил на пол и сорвал одежду, чтобы отхлестать голую пряжкой ремня…
Игорь провел рукой по лбу, на котором выступил липкий ледяной пот. Фантазии исчезли, но оставили после себя отвратительный осадок. Во рту появилась горечь, как после грейпфрута.
Вонючий старый ублюдок - это все благодаря ему. Он притащил с собой зерна неприязни, именно он понемногу вбивает между ними клин. И надо же случиться, что происходит все именно в тот момент, когда они решили пожениться.
Слыша, как на кухне гремит посуда, Игорь снова спросил себя, в чем он виноват.
На время все другие ощущения затмило чувство обиды.
Ужин Лиза и Игорь провели в молчании, а на ночь занавесили все зеркала и отражающие поверхности. Перед тем как лечь, Игорь осмотрел все задвижки на окнах, задернул шторы, проверил входную дверь. Лиза устроилась с книжкой под простыней, делая вид, что читает.
В спальне было жарко и душно. Это заметил и Игорь, когда вошел туда в одних трусах.
- Может, приоткрыть форточку?
Лиза согласилась. Игорь оставил зазор шириной в две ладони, думая, что это все равно не поможет. К утру они осатанеют от недостатка воздуха.
Игорь сел на матрац со своей стороны, сна как ни бывало, ни в одном глазу, как говорится. Лиза погладила его по спине, сейчас ее прикосновения не возбуждали.
- Ты так и не позвонил…
- Завтра. Лучше с глазу на глаз, - сказал Игорь.
- Точно?
- Точно.
Лиза, вздохнув, отложила книгу и отвернулась от него. Игорь поглядел на ее плечи и голову. Потом резким движением выключил свет.

Глава 10

Вечером в понедельник Илья уснул рано, сославшись на то, что устал на работе. Выпив чашку черного кофе, которое на него всегда действовало как снотворное, он бухнулся в кровать и храпел уже через три минуты.
Альбина и не думала возражать. Свидетели ей как раз были не нужны.
Вытащив из шкафа альбомы с фотографиями, Альбина отнесла их на кухню и принялась изучать. Ее интересовали старые снимки, сделанные еще в детстве. Что точно она хотела там увидеть, Альбина не знала, но не мешкала ни секунды. После сегодняшнего приключения с мертвецом она готова была поверить во что угодно.
Мертвецы разгуливают по улицам как ни в чем не бывало.
Как прикажете к этому относиться?
Альбина нашла два альбома, в которых были только фотографии старых времен. Много черно-белых, некоторые сделаны каким-то древним поляроидом, несколько цветных, поблекших из-за некачественной бумаги. Что же дальше? Зачем она их взяла?
Альбина оглядела со своего места коридор, где горел свет. Что бы там ни было, Виталий не пытался проникнуть в ее дом.
Мужнин храп успокаивал, Альбина знала, что не одна.
Ее взгляд вернулся к фотографиям. Могли здесь скрываться ответы на мучающие ее вопросы? Что там, в прошлом, спряталось такое, чего она не запомнила?
Ольга, Игорь, их родители, старый дом, где они жили. Двор, заросший кустами и раскидистыми деревьями, пряный запах листвы, шум дождя, звук бьющих по ветвям капель - все это проплыло у Альбины в памяти.
Она чувствовала, как движется назад.

Предыдущая страница 13 Следующая страница


Комната, которой нет 14

В руки попала фотография. Уже не вспомнить, кто их снимал, да это и неважно. Детские лица, смотрящие со снимка, вызывали какое-то острое чувство сожаления, граничащее с легким стыдом, точно Альбина подглядывала за чужой жизнью в замочную скважину. Но эта жизнь ее. Их трое девчонок: Альбина, Ольга и Вера, им лет по двенадцать, не больше. Кто-то сфотографировал их во дворе, на скамейке возле подъезда. Втроем они сидят, обнявшись, одетые для жаркого летнего дня, в шортики, майки, кроссовки. Даже при неважном качестве видны исцарапанные коленки, худые мосластые ноги и руки, которым еще далеко до нужной формы. Загар делает их похожими на грязнуль.
На фотографии Ольга показывает язык, Вера улыбается, жмурясь, и только Альбина смотрит на фотографа немного грустно, словно ее застали за какими-то важными мыслями. В ее руке маленький букетик из каких-то неприметных цветов.
Альбина давным-давно не видела этих снимков и даже не вспоминала об их существовании. Как все было странно. Артефакты прошедшего времени, плоские картинки, хранящие их детские души. Их было трое, самых закадычных подружек. Все остальные приходили и уходили, не оставляя следов в их памяти. Их связь не разрушилась и по сегодняшний день, невзирая на время. Если разобраться, прошло не так и много лет.
Ей было двенадцать, как Вере и Ольге. С этой датой что-то связано в их жизни. Кажется, именно тогда начало происходить в семье Черновых что-то странное.
Альбина отложила фотографию и стала растирать ноющие виски. Она не могла сосредоточиться - самое главное постоянно ускользало, показывалось на секунду-другую, чтобы тут же исчезнуть. Дом, квартира в соседнем подъезде, куда Альбина приходила, чтобы поиграть с Ольгой, комната, где ее подружка жила с младшим братом… Это она представляла отчетливо. Альбина потерла лицо, всматриваясь в другие снимки. Тем летом, когда им было по двенадцать лет, Ольга вдруг перестала водить к себе домой подружек. Исключение не было сделано даже для самых близких. Сама Ольга объяснила это тем, что родители запрещают, и никак не комментировала этот запрет. Тогда это казалось Альбине абсурдным. На время она даже рассорилась с Ольгой и подговаривала Веру отомстить предательнице, однако Вера не поддалась. Может быть, она знала больше? Что именно?
Вспоминай!
В кухню вошла Мося, Альбина заметила ее движение краем глаза и вздрогнула, выронив фотографию на стол. Кошка не обратила на нее внимания, видимо, мстя за пренебрежение к себе. Она подошла к миске и стала есть консервы. Альбина налила себе крепкого чая. Ей казалось, он поможет сосредоточиться.
Вернувшись за стол, Альбина начала листать альбом дальше. Другой снимок запечатлел Ольгу, стоящую под балконом своей квартиры на втором этаже. Альбина вспомнила, что снимала она сама. С ее места балкон был хорошо виден. За Ольгиной головой зеленели кусты, закрывающие весь первый этаж. Выше - сам балкон и распахнутая дверь. На лесках сушится какое-то белье, не разглядеть.
Сердце у Альбины застучало с удвоенной силой, кровь валом подкатила к голове. Она смотрела прямо туда, в прошлое, словно через открывшийся провал. По рукам пробежала дрожь, спину сковало.
Она поднесла фотографию ближе к свету, чтобы рассмотреть детали. Наверняка это то же самое лето, сейчас там вечер, тепло. Альбина вспоминает свои ощущения. Комары кусают голые руки, и как ни отгоняй их, все равно кожа покрывается чешущимися следами от укусов. Альбина перевела взгляд на балконную дверь. В квартире свет не горел, поэтому проем был темным, однако она разглядела нечто, что висело над притолокой. На нитке болтались длинные тонкие трубки, между которыми внизу и верху висели деревянные диски.
Японские колокольчики. Их Альбина вспомнила. Они висели над дверью и во время сквозняка издавали мелодичное позвякивание. При каждом удобном случае Альбина дергала их за веревочку, чтобы послушать странную тревожащую музыку.
Глаза у Ольги были широко раскрытыми, язык высунут, она считала, что это весьма остроумно - состроить гримасу перед объективом.
Альбина закрыла глаза, воскрешая в памяти то время. Ее пальцы поглаживали поверхность фотографии в попытке наладить более тесный контакт.
Она нажала на фотоаппарате кнопку пуска, вспышка осветила Ольгу и то, что позади нее. Альбина поднялась с корточек. Они стояли на тротуаре перед газоном, а сверху над ними нависала крона огромной березы. Тучи комаров так и липли к коже, у Ольги был искусан весь лоб, а у Альбины в основном предплечья. У каждого есть любимые для гнуса места, говорила ее мать. «Давай, теперь я тебя сфоткаю», - предлагает Ольга. Она берет у Альбины «мыльницу». Они долго выбирают, где ей встать, чтобы выглядеть получше. Ничего другого не придумали, как запечатлеть перспективу - асфальтовую дорожку, тянущуюся вдоль трех домов по нечетной стороне. Ольга смотрит через видоискатель фотоаппарата и думает, что это очень красиво: словно смотришь в глубину колодца, стенки которого покрыты растительностью. Ольга сказала Альбине: чуть подальше, ей хочется, чтобы линии, падающие в пустоту, были видны отчетливо. На этом фоне тоненькая фигурка подруги кажется невесомой, нереальной.
Пойдем во двор, говорит Альбина, и они бегут, огибая дом.
Через дорогу люди гуляют с собаками, какие-то подростки гоняют на велосипедах. Другие идут и громко хохочут, один несет футбольный мяч.
Сейчас перед глазами у нее проплывают эти живые ясные картины. В сердце заползает страх. Обычно воспоминания не бывают такими яркими и вещественными - Альбину словно что-то гипнотизирует. Ощущение падения сквозь время выходит на уровень конкретных органов чувств. Альбина хватается левой рукой за край кухонного стола, боясь, что может упасть, а в ее голове танец из образов и воспоминаний только начинается.
- У меня еще несколько кадров, - сказала Ольга.
- Сколько? - Альбина подошла к ней, чтобы тоже посмотреть на счетчик.
- Шесть. Нет - семь. Семь.
- Что будем фоткать? - спросила Альбина.
- Не знаю. Вон, Игорь…
Они побежали к детской площадке, где сидел на качелях Ольгин брат. С ним были два приятеля, чуть постарше, такие же противные и наглые, на взгляд Альбины, сопляки, обожающие задирать девчонок, невзирая на их возраст. Оба приятеля играли машинками в куче песка. Игорь же, горланя песню без мотива и слов, раскачивался и запрокидывал голову назад, чтобы видеть ясное вечернее небо. Ольга остановилась возле качелей. Она хотела сказать Игорю, что тот может свалиться, но внутренний голос заставил ее молчать. Пусть падает. Может, хотя бы случай проучит этого маленького засранца, который по поводу и без повода бросается в нее игрушками и закатывает истерики.
Ольга навела на брата фотоаппарат.
- Ну-ка, остановись, - сказала она. Альбина фыркнула в знак протеста, но это подруга оставила без внимания.
- Зачем? - спросил Игорь.
Его приятели, оставив свои занятия, наблюдали за ними.
- Смазанно получится. Стой.
Игорь покочевряжился, не без того, но все-таки выполнил просьбу сестры. Подавшись вперед, он выпучил глазенки, вытянул губы, словно для поцелуя, - и сестра сфотографировала его в этой позе. Ноги немного не доставали до выемки в земле, какие всегда образовываются под качелями. На коленях и икрах синяки и ссадины. Шорты запачканы сбоку, за что мать потом Игорю всыпала по первое число.
Один из приятелей Игоря показал девчонкам язык, а другой отпустил дежурную «шуточку». Альбина отыскала в своем арсенале самое хлесткое выражение и наградила им обоих. Девочки ушли с детской площадки. Игорь вновь заголосил.
Альбина смотрела на ту самую фотографию. Как странно, здесь столько снимков, которые, по существу, ей и не нужны. Семейные фото Черновых. Изображений своей собственной семьи у нее едва ли не меньше. Зачем, к примеру, она взяла фотографию Ольгиного брата? Альбина не могла вспомнить. Или это изображение их четверых - Федор Иванович, Людмила Сергеевна, Ольга и Игорь, снимок более поздний, появившийся года через два? Что это могло тогда для нее значить?
Мося мяукнула, выведя Альбину из состояния транса. Она поглядела на кошку, сидящую по другую сторону стола, на табурете.
- Что ты видела в моем сне, когда накинулась на меня? Обрети дар речи и скажи!
Мося с подозрением прищурилась, потом начала умываться, выказывая хозяйке, что все еще не довольна. Она подумает, простить ее или нет.
Альбина насторожилась, услышав какой-то звук вне кухни. Во сне ворочался Илья, по технике исполнения этого упражнения он был чемпионом. Бывало, крутится штопором всю ночь, а наутро простынь превращается в ком и наволочка слезает с подушки.
Альбина допила свой крепкий чай, отставила кружку.
Эти фотографии сделаны незадолго до того, как в квартире Черновых поселилось нечто …
Нечто. Альбина уставилась в окно, отчаянно ловя эту мысль. Однажды Ольга ей все объяснила и даже привела домой, пока родители находились на работе. Довольно четкое воспоминание, но без глубинного содержания.
Ольга что-то ей показала.
Что же именно? Альбина не могла припомнить. В сознании всплыл голос Ольги: «Тогда я ничего не могла рассказать, мне отец запретил… И водить подружек тоже… Ты не злишься? Не обижаешься на меня?..» Обрывок того разговора, без начала и конца. И ее собственный ответ: «Нет, не обижаюсь. Но как же…»
Альбина сжала виски кулаками.
Илья, кряхтя, встал с постели и зашаркал тапочками по полу. Альбина закрыла альбомы, ожидая, что муж войдет в кухню и спросит, что она тут делает и почему не ложится спать. Но Илья всего-навсего пошел в туалет, брякнул дверью. Через минуту до ноздрей Альбины донесся слабый запах табака - Илья решил выкурить сигарету.
Остановить метущиеся мысли было невыполнимой задачей. Альбина пробовала привести все, что чувствовала и знала, к общему знаменателю, но ничего не получалось. Виталий вернулся в мир живых и где-то бродит, возможно, пытается добраться до своей жены. Что мертвец сделает, когда встретиться с ней лицом к лицу? Убьет? Выпьет кровь? А зачем Виталий охотился за ней? Никаких неоплаченных долгов и нерешенных вопросов между ними, насколько Альбина помнила, не оставалось.
Какая жуткая ахинея.
Нужно идти спать.
Альбина отнесла альбомы на место. Дрожащими руками долго запихивала его на полку внутри серванта, повторяя операцию несколько раз. Ничего толком не получалось. Альбина сделала паузу, а потом поняла, что надо просто повернуть альбомы вертикально. Илья вышел из туалета. Она этого не заметила, и когда его голос раздался у нее за спиной, чуть не закричала.
Обернувшись, Альбина припечаталась спиной к серванту.
- Почему не спишь? - повторил Илья.
- Да ладно… - она махнула рукой, лишая его удовольствия созерцать ее обескровленное лицо. - Что-то не хотелось. Погоди, сейчас, умоюсь только.
Илья пригладил торчащие волосы, оглядел жену с ног до головы, пожал плечами. Альбина украдкой бросила на него негодующий взгляд. Как же противно, когда тебя застают врасплох, да еще бередят твои взвинченные до предела нервы! Альбина отошла, чтобы прибрать раскиданные по дивану и креслам журналы, а Илья, потоптавшись, пошаркал обратно в спальню.
Альбина выждала несколько минут. Была уже половина двенадцатого - значит, она просидела за фотографиями почти полтора часа. Почему так много? Ее внутренние часы говорили совсем о другом.
Ложась спать, она видела огромную бесформенную тень, посреди которой светилось лицо Виталия. Накрывшись с головой, Альбина еще долго представляла себе его бессмысленные мертвые глаза.

* * *

Насколько она помнила, ничего странного или страшного ей не снилось. Тем не менее, Альбина проснулась в положенные шесть утра и почувствовала себя больной.
Это чувство было не физическим, а скорее относилось к внутреннему состоянию. Ей не хотелось выходить из дома и повторять свой день в привычной последовательности, окунаться в многолюдную атмосферу магазина и раздавать приветливые улыбки. Фальшивые улыбки. Но по-настоящему всему виной был страх. Он ничем не выдавал себя до той поры, пока Альбина не принялась вспоминать, как вчера за ней гонялся мертвец.
Температура в ванной комнате, казалось, сразу упала градусов на десять.
Глядя в зеркало, Альбина чистила зубы. Она понимала, что ей потребуется вся смелость, на которую она способна, чтобы даже просто покинуть квартиру.
Илья попрощался с ней и хлопнул дверью. Альбина не успела ничего ему ответить. Сегодня утром она дважды замечала, как странно он на нее косится. Ее подмывало спросить, в чем дело, сорвать на нем злость, но она вовремя сообразила, что это ничего не даст. Илья не из таких, которые выходят из себя или позволяют отыгрываться на своей шкуре. В ответ он усмехнется: давай, давай, что ты еще скажешь, какой новый перл я услышу? Нервы у него были железные.
Оставшись одна, Альбина даже порадовалась уходу мужа. Иногда находиться рядом с Ильей было невыносимо.
Во время быстрого завтрака она решила поговорить с Игорем и Ольгой - сегодня же, не откладывая. Кому, как не им, помнить историю своей семьи? Альбина посчитала, что встреча с Виталием дает ей полное право копаться в прошлом и задавать вопросы. В конце концов, все эти шалости с потусторонним миром не назовешь безобидными. Здесь нужно разобраться.
Альбина накормила кошку и, собираясь, вспомнила, что может опоздать на автобус. Из квартиры выскочила бегом. По пути она смотрела во все глаза, стараясь в случае чего заметить опасность издали. Виталия не было видно. Вчерашний кошмар перешел в разряд обычных галлюцинаций. Запрыгнув в автобус в последний момент, Альбина оглядела пока не слишком людный салон. Покойник не появлялся. Она успокоилась и доехала до магазина без приключений - рабочий вторник начался обыкновенно.
Едва появившись в торговом зале, Альбина почувствовала, как ее оптимизм исчезает. Вчера Виталий охотился за ней прилюдно, его не волновали толпы покупателей и присутствие заведующей. Что он собирался с ней сделать в случае поимки? Хороший вопрос.
Сами воспоминания об этом были отвратительными.
Походив взад-вперед, Альбина улучила момент, чтобы скрыться в подсобке. Ей нужен был Игорь.
Бригадир грузчиков сказал, что он запаздывает. Альбина вышла на крыльцо, в утреннюю прохладу внутреннего двора, и вытащила телефон.
У Ольги, конечно, никто не отвечал. Тишина ответила ей и когда она попыталась связаться с Игорем. Альбина пробовала несколько раз, но домашний номер подруги не реагировал на звонки вовсе, а мобильный постоянно сбрасывал сигнал.
Отчаявшись, Альбина уже хотела уйти со двора, как появился Игорь. Он сосредоточенно крутил педали велосипеда и смотрел перед собой в выщербленный асфальт. Затормозив у бетонной лестницы, Игорь слез, поправил рюкзак. Подхватил велосипед и понес наверх.
Он в упор не замечал Альбину.
- Привет, - сказала она.
Игорь донес велосипед до самого верха, поставил его перед собой.
- Привет.
И все? Разве вчера он не собирался поговорить с ней? Не следил при каждом удобном случае, где она и чем занимается?
И что у него за лицо - будто его кто-то напугал из-за угла? Глаза Игоря бегали из стороны в сторону, на Альбину он не смотрел, будто боялся, что она прочитает его мысли.
- Подожди, - сказала она, - давай поговорим. Надо.
- Зачем? - спросил Игорь, пробуя пройти. Альбина положила руку на руль велосипеда, не давая ему двигаться.
- Ты вчера хотел, помнишь?
- Нет.
- Перестань, не веди себя как ребенок.
- Чего тебе нужно? - Игорь со злостью рванул на себя велосипед.
- Успокойся.
Он вздохнул, потер подбородок, на котором выступила светлая щетина.
- Ну? Слушаю. Что?
Альбина не знала, с чего начать. Не так она представляла себе эту встречу.
- Где Ольга? Она сегодня опять не выйдет?
- Не знаю - она мне не докладывает вообще-то, - Игорь старался показать, что его такие вещи вовсе не волнуют.
- Ладно… Я хотела у тебя кое-что спросить. Ты помнишь, когда мы все жили в старом доме? Я во втором подъезде, вы в первом. Помнишь?
- Ну…
- Что ты помнишь из того времени?
- Какая разница. Кое-что помню. Обычное детство, - сказал Игорь.
- И все?
- Я и так опоздал, пойду.
- Нет, - Альбина вцепилась в его велосипед. - Ты постоишь и послушаешь: мы давно друг друга знаем, да к тому же я старше. Это важно для всех, послушай и не ухмыляйся сейчас - отложи на потом свои приколы.
Игорь послушался и стер с лица ухмылочку, которая так бесила Альбину. Вместо этого появилась злобная ревностная гримаса. Таким она видела его только когда он сильно злился.
- Не надо на меня накидываться. Ты вчера хотел поговорить именно об этом? О чем-то… оттуда? Не молчи.
- Ну и что?
Игорь попробовал усмехнуться, злоба ушла, остался страх.
- Так «да» или «нет»?
- Да, допустим…
- Хорошо, дружочек, допустим. Так вот, я хочу спросить, насколько ты хорошо помнишь то время. Тебе пять-шесть лет, и в вашей квартире… словом, что-то у вас было там. Вспомни. Что-то потустороннее, я так думаю, нехорошее.
Игорь прищурился, склонил голову на плечо. Нет, не верил… или все еще притворялся.
- Раз ты так хорошо помнишь, почему спрашиваешь меня?
- В том-то и дело. У меня нет главного, - сказала Альбина, надеясь, что он увидит по ее глазам, в каком сильном смятении она находится. Но Игорь по-прежнему предпочитал искать что-то в стороне. - Вчера весь вечер на это убила - ну нет у меня в памяти четких воспоминаний. Поэтому мне нужен ты, нужна Ольга. Не скрывай от меня ничего.
- Ну и зачем тебе это?
Альбина сжала руки, не зная, как еще ему объяснить.
- Не пойму, почему ты зажимаешься, я ведь не для своего удовольствия пытаюсь узнать и не от нечего делать…
- Да, я сообразил, - сказал Игорь.
- И…
- Надо разобраться. У тебя есть причина, чтобы так в этом копаться?
- Есть. Боюсь, ты не поверишь… - простонала Альбина, не в силах передать то, что чувствует. Она жалела о своем решении завести разговор.
- Ты что-то видела? - спросил Игорь. - Если расскажешь мне по порядку и не будешь нападать, то мы найдем общий язык.
- Видела.
- Наяву? Или спала?
- И так и так.
- Знаешь что, давай поговорим об этом в обед, - предложил Игорь. - Я сам хотел перекинуться с Олей парой слов. Дождемся ее?
- По-моему, она не придет. Ни один телефон не отвечает. Как в воду канула.
- Плохо, - сказал Игорь.
- Давай съездим к ней после работы, - предложила Альбина. - Я не успокоюсь теперь, пока все не выяснится. Заметил, какая она была всю неделю? Зря мы время потеряли, вот чего я боюсь.
Игорь заскреб щетину на щеке. Альбина видела, что он с трудом удерживает себя в руках. Под оболочкой из деланного спокойствия билась паника. Игорю пришлось не лучше, чем сестре, он прикладывал много сил, чтобы справиться с эмоциями.
Оказывается, все не так просто. Альбина почувствовала себя дурой. Рядом с ней происходило что-то странное, а она, оказывается, только сейчас узнает об этом.
Игорь посмотрел на нее, они, кажется, поняли друг друга.
Потянулось время. Ольги на работу не пришла. Заведующая поинтересовалась у Игоря, в чем дело. Альбина краем уха слышала этот разговор и ощутила себя беспомощной. Время безвозвратно уходило.
Игорь сказал заведующей правду. Он ничего не знает про сестру.

* * *

В обед наступило затишье, и Альбина с Игорем встретились подвести неутешительные итоги. Оба знали, что пора принимать меры. На их лицах было растерянное выражение, словно они стали свидетелями чего-то кошмарного.
- Я пробовал еще несколько раз позвонить - ноль, - сказал Игорь. - У Саши тоже полное молчание. Ничего не понимаю.
- С ними что-то случилось, - отозвалась Альбина.
Игорь поморщился, достал сигарету, и вместе они вышли во двор. Чтобы никто их не подслушал, заняли место подальше от дверей.
- Расскажи, что ты видела, - сказал Игорь.
- Вчера. Ты не поверишь, потому что я сама не верю, в голове не укладывается, как это может быть, - сказала Альбина.
- Успокойся и просто говори, дыши глубже…

Предыдущая страница 14 Следующая страница


15 Артем Тихомиров

Альбину иногда бесила манера Игоря так выражаться, но сейчас она и не услышала эти немного снисходительные нотки.
- Я была в магазине, потом вышла с продуктами в сумке, вокруг было много народу, на крыльце и рядом с ним. Я случайно его заметила и если бы не случайность, то он, наверное, сразу меня поймал.
- Кто?
- Виталий.
- Виталий? - У Игоря было такое выражение лица, словно он наступил на дохлую крысу босой ногой.
- Не веришь? Ну я же говорила!
- Погоди. Давай дальше. Ну Виталий, ладно… Что он делал?
Альбина рассмеялась, чувствуя, что сам рассказ пугает ее до помрачнения рассудка, словно она снова переживает эти события.
- Курил возле автостоянки. Представляешь? Три года! Три года назад его похоронили!
- Тише, тише, - сказал Игорь, оглядываясь. На крыльцо вышли два грузчика, закурили, говоря о чем-то своем.
- Ну вот, - Альбина понизила тон. - А потом он мне помахал, увидев, что я его заметила, будто вчера только мы с ним расстались. Но ведь так не может быть. Виталий покойник, только и всего. Объясни мне, как ему удается ходить, улыбаться, курить, откуда он взял одежду?
- А какую?
- Джинсы, рубашка… Ну а потом он пошел ко мне. Давай мы с ними в кошки-мышки играть, я в толпу, хочу затеряться, и он туда же. Он схватил меня за руку, вот здесь, хорошо, что следов не осталось.
- Рука была холодная? - спросил Игорь.
- Да. И глаза пустые, хотя он и улыбался, словно на обложку журнала хотел попасть. Игорь, он же мертвый. Скажи ведь, такого не бывает.
Игорь стряхнул пепел.
- Не бывает…
- Я не имею представления, что теперь делать.
- Ты видела его потом?
- Нет. Домой к нам он проникнуть не пробовал. За день до этого мне приснилось, что на меня бросается моя кошка. Самое милое и доброе создание на свете, представь. Я думала, что это все по-настоящему, я перепугалась дальше некуда. Потом резко - меня словно выбросило из сна. Я не сошла с ума, уверена.
Игорь кивал, глядя на кончик своей догоревшей до половины сигареты. Альбина подождала, что он скажет, но он молчал.
- Мертвый Виталий, кошка… Если ты знаешь, в чем дело, скажи.
- Откуда мне знать? - отозвался Игорь. - Я сам примерно в таком же положении. Мне является уродливый старикан, ты его морду себе вообразить не можешь. И то же самое: сначала он появился наяву, потом пришел во сне. Я уже мало различаю то и другое. К тому же эта тварь вчера напала на мою девушку, пыталась… ну, в общем, ничего не вышло, но напугал этот выродок Лизу до шокового состояния. Я не имею понятия, что ему нужно. Во сне Лиза видела, что он выходит из зеркала.
Альбина чувствовала, что с этого момента ее ждут только неприятные открытия.
- Так в чем же дело? Откуда это все? - спросила она.
Игорь повел плечами, он стоял сутулясь, будто на него давил большой груз.
- Мы говорили про это с Лизой вчера и так ни к чему не пришли. У меня нет достаточного количества воспоминаний, но я знаю, что причину надо искать в прошлом. Ниточка тянется к старому дому.
- Я подумала так же. Я вчера смотрела фотографии, и тогда что-то у меня появлялось в памяти, а потом исчезало. На нас что-то действует… может быть, как раз оттуда.
- Ты веришь в это? - спросил Игорь.
- А что еще остается? Если отбросить все ненужное, как раз останется истина. Но она омерзительна.
Игорь швырнул окурок.
- По-моему, еще рано делать выводы. Мы знаем только что нас посещают призраки… Я так думаю, что это одна и та же сущность действует, просто для каждого выбирает свою маску. Но у нее есть место, откуда она, или оно, приходит.
- Где это место?
- Не знаю. Даже не хочу знать, - Игорь потянулся к сигарете, точно алкоголик к рюмке.
- Нельзя же сидеть сложа руки. Может быть, с Ольгой произошло несчастье, а мы в ус не дуем.
- Подожди, не пори горячку, - Игорь выставил обе руку в ее сторону. - Мы съездим к ней, справимся, как дела, не надо ли чем-нибудь помочь. В нашем положении поспешность - неважная стратегия.
Альбина была вынуждена признать его правоту. Пока они лишь строят воздушные замки, не имеющие под собой ничего, кроме бесплотных видений и догадок. Оба получили порядочную встряску, однако никаких реальных доказательств увиденному у них нет. В конечном итоге, Альбина могла принять за Виталия просто похожего человека. Мало ли на улице попадается ненормальных? Если тот мужик был не в своем уме, то его походку и тем более взгляд можно объяснить легко ипросто. Не исключено, что ее преследовал обдолбанный наркоман.
Объяснение не хуже всех других, а то, что ей показалось, будто рука у «Виталия» холодная, так это ничего не означает. Мало ли людей, у которых холодные руки даже в жару?
Такая попытка найти этому событию координаты в реальной системе отсчета показалась Альбине заслуживающей внимания. Сразу стало как-то легче на душе.
- А ты не помнишь, как себя вел Виталий? - спросил Игорь. - Он собирался причинить тебе вред? Что-то такое сделать? Или предупредить о чем-то, наоборот?
- По-моему, как раз… - она задумалась. Возвращаясь к версии насчет покойника, нельзя было сказать ничего определенного. Виталий шел за ней с целеустремленностью автомата, в нем не было жизни в нормальном, бытовом понимании этого слова. Чересчур неестественные движения, грация зомби. Нет, мало в нем было человеческого. - Не знаю, Игорь. Все-таки думаю, это… простой человек - допустим, наркоман под дозой…
- Правда? Ты же…
- Знаю, что говорила, только это не может быть стопроцентной правдой. Что, после этого мы допустим существование Бога, которого нам навязывают столько времени? Упадем на колени и взмолимся всесильному надзирателю?
Игорь кивнул.
- Ход мыслей, в общем, верный, но покойники могут жить сами по себе, то есть живет, тот мир, за гранью обычного. Я и спросил: не пытался ли Виталий о чем-то тебя предупредить? Я уверен, что миры постоянно пересекаются. Я верю в привидения - и не потому, что увидел сам и моя девушка. Факты глупо отрицать.
Альбина почувствовала, что сама себя загоняет в тупик. Да, отрицая власть чужого «божественного» произвола, нельзя закрывать глаза на очевидное.
Где-то есть страна теней, куда удаляются умершие по истечению срока. И иногда они приходят назад.
- Нет, Виталий ничего не говорил, - сказала Альбина. - Вряд ли он зашел на огонек поболтать о старых временах. Ты не видел выражение его лица. Короче говоря, я толком и не знаю, что за мной гналось. Между прочим, я видела его вчера у нас в магазине, он приходил за мной… Ты его не видел. Наверное, никто не видел, кроме меня.
- В магазине?
- Да!
- Невероятно. То есть, еще днем?
Альбина развела руками, дескать, попал в яблочко.
- Пока будем придерживаться первой версии, ладно? Мертвеца.
Альбина согласилась с неохотой, ей казалось, она идет на сделку со своей совестью. Мало того, со своим мировоззрением.
- Тогда будем анализировать поступающую информацию в этом ключе. Слишком многое говорит в пользу «потусторонней» теории.
- Узнаю математика. Хорошо. А что же Ольга?
- Вот это главная проблема. Мы поедем и все узнаем, а пока будем позванивать. Вдруг нам повезет?

* * *

Игорь едва дождался окончания рабочего дня, борясь с искушением бросить все и поехать к сестре. Большую часть времени он болтался по складу и выполнял мелкие поручения. Где-то на половине смены у него закончились сигареты, хотя утром Игорь купил целую пачку. Язык уже щипало от табачной слюны.
Те бесполезные звонки Ольге домой и на сотовый только распаляли его желание вырваться на свободу. Альбина работала в зале, поэтому они почти не виделись. Каждый чувствовал напряжение. Когда смена завершилась, Игорь нашел Альбину и сказал, что поедет вперед. На велосипеде ему легче и быстрее добраться до места, чем на городском транспорте. Она согласилась и заверила, что выходит через десять минут.
Стрелки часов показывали половину восьмого. Игорь вывел велосипед во двор, влез в седло, поправил рюкзак и нажал на педали.
Толчок получился мощным.
Солнце ударило по глазам, когда он, заложив вираж, выехал со двора. В ушах зашумел ветер, гомон уличного движения смазался в единый фон, где нельзя было различить отдельные звуки.
Игорь давил на педали, чувствуя вибрацию в мышцах и непреодолимое желание увеличивать скорость. Только в движении, ему казалось, он жил по-настоящему. Он старался не думать в эти минуты даже о Лизе.
Сердце билось сильно и ровно, перекачивая кровь. Игорь дышал полной грудью. Это помогало ему привести в систему мысли и чувства, избавиться от сомнений и грызущей без конца тревоги. Пускай и ненадолго, но в его душе воцарился покой.
Он взлетел на поребрик и понесся под уклон, объезжая пешеходов.
Время от времени Игорь оборачивался через плечо, проверяя, нет ли за спиной старика. Такое поведение уже превратилось в привычку.
Есть ли какая-нибудь система в том, как появляется это чудовище? Может быть, они все совершают некие действия, которые провоцирую эти визиты? Интересно бы узнать. Информация - это всегда оружие. Нельзя бороться с тем, чью природу ты не понимаешь даже приблизительно.
До дома Ольги Игорь добрался за десять минут. Он мог быть здесь и раньше, если бы не перекрестки с пробками. Въехав в тень и притормозив у бровки тротуара, Игорь посмотрел на Ольгины окна. Форточки и окна закрыты, шторы задернуты, ни малейшего признака, что кто-то там есть. Картина не внушала оптимизма. Игорь посмотрел, нет ли поблизости Альбины. Ему расхотелось идти наверх в одиночку. Очутившись перед подъездом, он признался себе, что боится. Невозможно было не заметить ауру, висящую над этим местом, эту тишину и безветрие.
Игорь вытащил из кармана ключ, при помощи которого открывалась дверь в обход вызова через домофон, подбросил на руке.
Он всматривался в окна, без особой надежды думая, что ему повезет и кто-то случайно даст знать, что квартира не пуста. Дурацкое положение, ничего не скажешь. Игорь чувствовал себя так, словно его заставляют выполнять ненавистную ему работу, примерно как в армии.
Он подождал еще несколько минут, но Альбина не приходила. Придется начать без нее, ждать смысла нет - она может простоять в пробке не меньше часа.
Игорь слез с велосипеда и покатил его к крыльцу.
Вдруг он почувствовал сопротивление у себя на пути, воздух приобрел необычную густоту, и в нем Игорь завяз, словно в желе. От неожиданности он остановился. Не то чтобы совсем не получалось идти, просто ощущение было пугающим, иррациональным. Игорь выставил руку вперед, не встречая ничего подозрительного. Воздух как воздух.
Но его что-то не пускает. Та самая непонятная и устрашающая сила - Игорь не сомневался. Здесь, перед жилищем сестры, он поверил в свою гипотезу мгновенно, помогала сама атмосфера этого места.
Нет, он все-таки пойдет. Все и так чересчур серьезно, чтобы он пасовал перед осязаемыми галлюцинациями.
Игорь схватился за руль обеими руками и двинулся дальше. Появилось то же самое ощущение, как будто нечто невидимое давило ему на грудь, плечи, голову. Переднее колесо велосипеда коснулось нижней ступеньки крыльца, и вдруг где-то позади громко завыла собака.
Игорь обернулся, не понимая толком, что происходит, на него накатила дурнота, в поле зрения возникли неяркие светящиеся сгустки. Он смотрел на двор, не замечая пса, заливающегося лаем, и не мог осознать, что же изменилось. Геометрия стала искажаться, двор превратился в широкое шоссе, уходящее в никуда на миллионы километров, и в то же время оставался самим собой. Иные плоскости, иные углы этого нового куска мира просто не укладывались в рамки обыкновенного человеческого восприятия.
Игорь зажмурился, давя на глазные яблоки пальцами. Зрение резало в буквальном смысле. В висках заломило, кровь запульсировала в ушах. Игорь подумал, что на полсекунды потерял сознание, а когда вновь посмотрел вокруг, все странности исчезли.
Надо идти. Сопротивляться.
Какая-то сила не пускала его, старалась запугать.
Игорь повернул было назад, утешая себя, что обо всем поговорит с сестрой по телефону, но тут же остановился, понимая - это не его мысли и не его голос.
Он сделал неимоверное усилие, чтобы побороть пронзительный вопль инстинкта, рвущийся из глубины. Разум с трудом снова обрел власть над телом и сознанием. Игорь подхватил велосипед на раму и поднял его на крыльцо. Сопротивления воздуха больше не было. Очутившись в прохладной тишине подъезда, Игорь остановился, чтобы отдышаться. Голова шла кругом. Он не мог даже приблизительно описать, что видел во дворе. Был ли это вообще двор или что-то другое, не из нашего мира, а только приблизительно похожее. И эта геометрия, далекая от того, что привык воспринимать человек, живущий в трех измерениях. Даже как студент-математик Игорь не мог дать приблизительную характеристику этому миражу. Не мог и не хотел. Где-то в его мозгу срабатывали защитные механизмы, стирающие из памяти чужеродные элементы. Спустя минуту Игорь почти не помнил подробностей.
Самое лучшее - забыть это.
Он поднялся на лифте, отмечая, как непривычно тих подъезд. Вечером люди должны возвращаться домой после работы, ходить по магазинам, гулять с собаками, но где они сейчас? Игорь вспомнил, что и во дворе он не заметил ни одной живой души. Голос подавал только этот невидимый пес.
Поставив велосипед у стены, Игорь надавил на кнопку звонка Ольгиной квартиры. Общая дверь в предбанник была закрыта, из-за нее не доносилось ни звука. Надежды особенной у него не было, но Игорь позвонил еще раз. Разозлившись, он стал жать на кнопку. Может быть, звонок не работает? Игорь попробовал снова, но теперь приложил ухо к двери - нет, звонок все-таки есть. Эхо внутри квартиры четкое.
Почему-то ему было заранее известно, что он никого не застанет.
Игорь отошел и некоторое время мерил шагами отрезок площадки от лифта до двери. Тишина его раздражала и пугала, да так, что он боролся с искушением немедленно свалить отсюда к чертовой матери.
Выходит, Саши и Ольги нет дома. Они просто ушли вдвоем. Например, прошвырнуться по магазинам. Или погулять по хорошей погоде.
Это соображение не объясняло того, что произошло с Игорем, всех этих осязаемых глюков и неестественного затишья в доме.
Он подошел к соседским дверям напротив. Прислушался, надеясь уловить хотя бы отзвук работающего телевизора, либо голоса. Результат нулевой. Игорь потер липкие холодные руки, чувствуя, как попадает в плен чего-то омерзительного и противоестественного.
Заработал лифт. Игорь замер, уставясь на металлические створки. Шумел двигатель, тряслись внутри шахты направляющие, порождая характерный звук.
Он совсем забыл про Альбину и первые секунды ее не узнавал. Ему пришло в голову, что старик снова подкараулил его и теперь-то уж позабавится с ним по полной программе. Она вышла на площадку. У нее было раскрасневшееся лицо и большие, широко распахнутые прозрачные глаза.
Они посмотрели друг на друга, словно никогда до того не виделись.
- Ты уже здесь, - сказала Альбина. Рассмотрев его лицо, она остановилась.
Игорь моргнул, оцепенение спало, и он почувствовал себя еще хуже, чем раньше. Что-то внутри него жужжало, требуя каких-то действий и не давая конкретных ответов, что же делать.
- Никого нет там, - произнес Игорь слабым голосом. - Я звонил как бешеный.
- Никого?
- Я же сказал!
В молчании они прислушивались к безмолвствующему дому. Альбина покосилась в сторону двери.
- Извини, я ничего не соображаю, - сказал Игорь.
- Может, они спят? - предположила Альбина.
- Вряд ли. Снаружи видно, что все закупорено, окна и форточки. Кто в здравом уме будет это делать, когда на улице жара?
- Ушли. Но куда?
- Нет, не в этом дело, - сказал Игорь. - Не просто ушли, а что-то произошло с ними, там, в квартире. Я вообще даже не знаю, где мы-то находимся.
- То есть?
- Ты чувствуешь, как тихо в подъезде? А во дворе кого-нибудь видела? Встретила?
Альбина задумалась.
- Да нет, но я могла не заметить просто, потому что мысли были другим заняты. На остановке встречались люди. Как всегда. И по пути к дому…
- Вот именно. Как только входишь во двор, попадаешь в другой мир, - сказал Игорь. - Все как-то не так. Где соседи, где их собаки, с которыми они гуляют по вечерам, где все эти женщины, таскающие пакеты с продуктами? Подростки, дети, которые бы не усидели на месте, когда на дворе теплая погода? Нет! А когда ты подходила к подъезду, тебе ничего не показалось? Необычное что-нибудь было?
- По-моему нет, не особенно. Ну у меня кружилась голова, когда я поднималась по ступенькам.
- И все?
- Да в чем дело? Куда ты ведешь-то?
- Мы попали в какой-то пространственный карман, где нет людей, а есть только вот эти декорации, - сказал Игорь, сам не веря тому, что произносит. - Поэтому и в квартире никого нет… но это лишь предположение. Когда я пробовал подойти к крыльцу, меня что-то не пускало, будто некое прозрачное силовое поле, понимаешь. А потом я увидел, что двор изменяется, я не могу описать это, но, поверь, ничего хорошего такие штуки не сулят.
- И что же делать?
Игорь подошел к двери и начал звонить, давя на звонок большим пальцем. Альбина ощутила свою полную беспомощность. От эфемерного спокойствия и чувства нормы не осталось и следа. Понемногу она осознавала, что столкнулись они с чем-то таким, что может быть вовсе не доступно их пониманию, а значит, с тем, что победить невозможно. Победить, или хотя бы отстраниться от него и сохранить свой мир в целости и сохранности.
Альбина стала воображать себе всякие кошмары, самые абсурдные вещи лезли ей в голову. Игорь с его нервозностью подливал масла в огонь.
- Так что делать будем? - спросила она. - Может, куда-нибудь позвонить?
- Куда? - спросил он, не обернувшись.
- Ну в милицию. Или в службу спасения.
Игорь рассмеялся.
- Не смешно, вообще-то.
- А что?
Альбина взяла телефон, но он не включился. Совсем. Не засветился даже дисплей. Пару секунд она тупо смотрела на мертвую электронную игрушку, а потом перевела взгляд на Игоря.
У того с лица ушла вся краска.
- Не работает, - сказала она. Игорь взял у нее трубку, коснувшись ее запястья ледяными пальцами, похожими на пальцы Виталия. Альбина проглотила стоящий в глотке комок. Дело принимало нешуточный оборот.
Игорь потыкал кнопки телефона и с кривой усмешкой вернул его Альбине.
- Я понимаю, что такого не бывает. Никогда и нигде в нормальной ситуации. Он был заряжен?
- Да, утром я отключила его от зарядника.
- Хорошо, - уткнув руки в бока, Игорь заходил по площадке. Альбине показалось, что он готов сорваться. - Хорошо. Но ведь если бы произошло что-то с твоей трубкой, например, ЭМ-И… или какая-то серьезная поломка в электронике. Или мы бы сидели под металлическим колпаком, куда не доходят сигналы от передающих устройств операторов…

Предыдущая страница 15 Следующая страница


Комната, которой нет 16

- Игорь…
- Тогда бы все объяснимо было. Понимаешь, мы где-то… не знаю, где мы!..
Игорь взмахнул руками. Альбина отступила подальше от него, опасаясь, что он бросится на нее. Его лицо и правда пугало. В нем проступал чистый ужас загнанного в глухую ловушку зверя. Альбина почувствовала, что потихоньку заражается этим сумасшествием.
- Игорь, подожди. Послушай.
- Что?
- В конце концов, ты мужчина, перестань слюни пускать. Что я буду с тобой делать, если ты свихнешься?
Левая сторона лица у Игоря задергалась.
- Я слушаю.
- Мы ничего не знаем, конечно, но сам подумай, если нас преследует нечто, то ему как раз и нужно, чтобы мы друг друга возненавидели. Перестали слышать! Оно нас хочет разделить. Банально, я понимаю, но, по-моему, я права. Мне кажется, это все - ловушка, но она не настоящая. Иллюзорная. Она и рассчитана на то, чтобы запаниковали… Сам же говоришь, какая-то сила пробовала не пустить тебя сюда. Ты вошел, вошла и я… и нечто прибегло к другому способу. Запугиванию. Игорь, успокойся. Не думала, что мне придется с тобой так разговаривать…
- Да, я ведь мужчина, - усмехнулся он, опускаясь на корточки у стены.
- Давай половую принадлежность обсуждать не будем, не тот случай. Надо отсюда уходить. Если все так, как я думаю, находиться здесь толку немного.
- Почему?
- Саши и Ольги нет дома, а если они и там, то не собираются открывать.
- Предлагаешь все так и оставить?
- Нет. Надо что-то другое придумать. Пока не знаю что.
- Значит, уйти? - сказал Игорь.
- Подумай сам, может, это вовсе и не подъезд и не квартира! Для чего мы тогда играем этот спектакль… И кто здесь режиссер?
- Старик?
- Он. Старик. Или привидение. Или Виталий. Не имею понятия.
Игорь взъерошил волосы.
- Я понял, понял… - он помолчал, облизывая пересохшие губы. - Ладно, ты извини, у меня крыша едет. Никогда себя так паршиво не чувствовал. Все как будто хочу что-то удержать в руках, скользкое и тяжелое, а оно выпадает, что бы ни делал. Я оглядываюсь, думая, что старик рядом, а сам прокручиваю в уме историю с Лизой - он ведь пытался ее изнасиловать. А может, это было и не во сне.
- Но твой призрак не имеет материальной оболочки…
- Откуда я могу знать? Вдруг как раз наоборот?
- Ладно, не будем гадать - просто держи ухо востро…
Игорь посмотрел на свои руки, думая отыскать на них следы старения. Снисходительный, по его мнению, тон Альбины действовал ему на нервы. Он впадал в тихую ярость и думал уже, как хорошо было бы врезать этой заносчивой шлюхе. Игорь вспоминал детские обиды и конфликты, спрашивая себя, с какой стати он простил и Альбине и Ольге все то зло, которое они ему причинили.
Внезапно все эти мысли пропали, сгинули, как по мановению руки. Игорь непонимающе поморгал.
Снова то же самое. В какой-то момент он начинает мечтать о насилии и его охватывает бешенство… Когда-нибудь это может закончиться плохо. Нечто пробует заставить его думать и чувствовать определенным образом.
- Давай напишем записку, - предложила Альбина, роясь в сумке. - Сообщим, что мы здесь были, чтобы Ольга нам обязательно позвонила.
Игорь встал, мрачно поглядывая на дверь. Ему казалось, что кто-то с той стороны глядит на них в глазок.

Глава 11

Сегодня, в воскресенье, ребенку исполнилась неделя.
Всего какая-то неделя, а по всем внешним признакам ему не меньше восьми лет.
Ольга не переставала думать об этом с самого утра, после того, как Саша отправился на смену. Она провожала его и спросила со слабой надеждой, не останется ли он дома. Саша ответил, что нельзя. Не предупредив заранее и не найдя замену, рискуешь потерять место. Вот и все.
Саша ушел, а Ольга опять осталась один на один со своим чадом. Ребенок спал до полудня, развалившись на своей раскладушке и сбуровив одеяло в ком. Собираясь в девять часов в магазин, Ольга заглянула в комнату, чтобы посмотреть на него. Мальчишка ничего не почувствовал, ничего не заметил, продолжая блуждать где-то в стране теней. Ольга не могла представить себе, что это за место и какие сны ему снятся. Может быть, он видит пейзажи того мира, из которого перебрался сюда для исполнения своей миссии. Чьи тогда интересы он представляет и для чего преодолел этот долгий путь? Ребенок здесь явно не для того, чтобы провести всю жизнь, смотря мультики и совращая свою мать.
Ольга поддалась искушению и подошла к раскладушке. Наклонилась над мальчишкой. На шее пятна от ее рук почти сошли, оставался только бледный след. Издали никто бы не заметил ничего подозрительного. Правда ли то, что он бессмертен? Скорее всего, тот бак с мусором успели увезти на свалку и опорожнить в тот же день. Значит, ребенок очутился среди гор отходов, вырос там и двинулся в путь на поиски своей матери. Нет, неверно, он не искал, иначе не пришел бы так быстро. Он знал, куда идти.
Ольга приподняла ему левое веко и увидела, что глаз закатился вверх, а белок стал светло-коричневым с красными прожилками. Ребенок спал беспробудно, дыша через приоткрытый рот, его дыхание было густым, как запах гнилого дерева и листвы в лесу после дождя. Худое жилистое тело покрывала старая одежда: джинсы и рубашка.
А если это не ткань на самом деле, а что-то вроде второй кожи? Мимикрия?
Ольга попятилась.
Правда ли ребенок бессмертен? Ее мысли то и дело обращались к воде, как наиболее вероятному орудию убийства. Возможно, она ошибается, но такой вариант нельзя сбрасывать со счетов, пока не будет доказана его бесполезность. Главное - это выбрать подходящий момент.
Ольга оставила спящее чудовище, вышла из квартиры, заперла дверь.
Сколько у нее было возможностей убежать отсюда? Соблазнительная мысль, которая не раз ее посещала. Но убежать - слишком легко. Очень многое зависит от ее молчания и осторожности. И она не могла не думать о Саше. С первой минуты он попал под влияние чудовища и теперь жил по его указке. Контроль не был ежеминутным, но когда возникала угроза, что «отчим» начнет задавать вопросы, невидимая рука забиралась ему в голову, чтобы в корне задавить стремление мыслить самостоятельно.
Ольга видела, как Саша становился задумчивым и отрешенным, а, разговаривая, смотрел куда-то в пустоту. Человек под гипнозом. В такие моменты Ольга пробовала достучаться до его разума, но власть ребенка была слишком велика. Маленький ублюдок откровенно забавлялся, глядя на то, как мать пытается бороться с его влиянием. Ольга задавала Саше самые простые прямые вопросы, и он не мог на них ответить. Воздействовать на мальчишку не имело смысла - тот просто сквернословил и хохотал. Ольга приходила в ярость - только в этом случае контроль над Сашей ослабевал. Он часто жаловался на головную боль и усталость. Ребенок высасывал из него жизненные соки, превращая в безвольное безликое создание. Саша таял на глазах.
От существа надо было избавиться. Как можно быстрее.
Но пока Ольга не знала, как это сделать.

* * *

Она вернулась из магазина спустя полчаса. Чтобы проветриться, Ольга выкроила десять минут и просто гуляла, пытаясь очистить голову от грузных неповоротливых мыслей.
Ребенок все еще спал, в той же самой позе, словно мертвец. Глядя на него, Ольга скривилась. Примерно такие же эмоции вызвала бы в ней дохлая собака, подброшенная в комнату. Если разобраться, он ведь и есть покойник.
Телефонный звонок раздался в тот момент, когда Ольга пристраивала продукты в холодильник. Она чуть не уронила пакет с молоком, но успела подхватить его второй рукой. Телефонная трель показалась ей резкой, била по ушам.
Подойди!
Ребенок заворочался на раскладушке. Ольга захлопнула холодильник и побежала в спальню. Схватила трубку, ожидая услышать от кого-нибудь, что с Сашей случилась беда. Или не с ним, так с кем-нибудь еще. Отцом, матерью, братом.
- Привет, красавица…
Ольга не сумела ответить. Она не узнала голос и не уловила смысл фразы. Так и сидела на кровати с открытым ртом.
- Алло, - сказала какая-то женщина. - Кто-нибудь там есть?
- Я…
- Оль, ты?
- Я, - повторила она. - Верка, это ты, что ли?
Та расхохоталась свои трубоподобным меццо-сопрано.
- Родила, наконец-то! Ты чего? Спала, что ли?
- Н-нет…
- Все равно проснись, а то будто из могилы.
- Из могилы… - пробормотала Ольга.
- Блин, красавица, алло! Это я…
Ольга кашлянула. Надо бы влепить себе хорошую пощечину, чтобы очухаться… Она удержалась.
- Да, Вер, я поняла, что-то просто задумалась, мысли не там были… Привет, рада тебя слышать.
- Наконец-то, а то я думала, что ты там пьяная. Ничего такого?
- Ничего такого. Просто устала.
- Трахалась всю ночь?
В этом вся Вера… Ольга улыбнулась - впервые за несколько дней.
- Слушай, ты думаешь о чем-нибудь другом когда-либо?
- Нет. Все остальное - скука смертная.
- Ты меня убиваешь, подруга. Опять снова за здорово. Заведи себе мужика.
- Ни в коем случае… пока не найду то, что надо, из стада козлов.
- Ну тогда и помрешь девственницей, - сказала Ольга.
Ей приятно было слышать подругу и осознавать, что есть на свете вещи неизменные. Старая добрая Вера - все тот же грубый юморок и феминистические замашки. Она точно посланник иного мира, где люди живут и умирают заведенным природой порядком. Где мертвецы не расхаживают по улицам и не приходят домой после смерти от удушения. Где дети не растут спринтерскими темпами.
Как же это все далеко!
Ольга закрыла глаза, плача.
- Слушай, там у тебя все нормально, красавица? - спросила Вера.
- А?
- Нормально, говорю? Как жизнь вообще? Как доехала в тот раз-то?
Если бы ты, Верочка, была в курсе…
- Да все хорошо, - Ольга старалась не выдать голосом, что плач так и лезет наружу. - Спасибо, что позвала.
- Брось. Как там Альбинка поживает?
- Да, кажется, порядок у нее.
- Я чего подумала… Мы как-то ее все не зовем да не зовем, - сказала Вера. - А может, вам двоим завалиться ко мне? Позажигаем, я разработаю культурную программу. В сауну сгоняем, например, в ресторанчик, я одно место у нас присмотрела приличное. Я угощаю.
- Да Альбина не поедет. Муж не отпустит.
- Это раньше было, а сейчас мы на нее нажмем хорошенько. Я думаю, в сентябре можно, даже в независимости от погоды, согласна?
Ольга улыбнулась сквозь слезы. На время она забыла о существовании ребенка и обо всем этом бесконечном ужасе. Слеза скатилась по щеке. Ольга размазала ее.
- Согласна, но пока не знаю, как получится…
- Красавица, я сама еще не знаю. Это так, в глобальном смысле, понимаешь?
- Ага.
- Так что потом созвонимся, договоримся и все такое прочее… - Вера замолчала на несколько секунд, а потом врубила: - А теперь рассказывай, что случилось?!
У Ольги екнуло сердце. В туалет пошаркал одетый в свою всегдашнюю одежду мальчишка. Дверь как всегда он оставил открытой.
- Что случилось? - голос Ольга изобразила бодро-удивленный, словно сама постановка вопроса была, по ее мнению, невозможной.
- Не юли, красавица, - о нет, сейчас Вера была далека от мысли шутить. Ольга испугалась. - Я чувствую. Я тебя всегда хорошо чувствовала, так что меня не обманешь.
- Не понимаю. Что у меня может случиться?
- Это я у тебя и спрашиваю.
Ольга вздохнула.
- Вер, не лезь под кожу, я и так устала…
- Послушай, я тебе говорю, что чувствую. С тобой неладно. Ты сидишь и плачешь!
- Я зевала, у меня нос заложило от насморка.
- Рассказывай! Глупое оправдание. Я с того самого дня, когда ты уехала, места себе не находила. Тяжелое такое чувство, не могу объяснить, никак не могу, слов не хватает. Знаешь, будто я отпустила тебя на вражескую территорию, черт знает что прямо. И совесть мучает вдобавок.
- Вер, ты фантазируешь, - сказал Ольга.
- Не заговаривай мне зубы! С тобой что-то не в порядке. Мне все кошмары снятся, а утром вспомнить не могу большинство из них. Один, вчерашний, запомнился: будто мы маленькие, ну вроде подростки и гуляем во дворе с Альбинкой. Там еще брат твой был. Я вышла во двор-то, смотрю, вы с Альбиной на площадке посередине - фоткаете Игоря, сидящего на качелях. С ним его приятели были. Игорь корчит рожи - помнишь, он всегда был мастак на такие дела?.. Ну вот, а потом мы пошли к тебе домой, хотя хронологически это было не в тот день. Ты показывала нам что-то… Я не помню, честно говоря. Дыра в памяти, вот какие пироги, значит.
Ольга откинула волосы назад, отметив, что они свалялись в сосульки и выглядят более чем скверно. Точно скальп, снятый с покойника.
- И что это значит, по-твоему? - спросила она.
- Не имею представления. Не знаю, сколько лет мне не снилось наше детство, а тут вдруг бац - и по макушке.
- Ну мало ли. Бывает иногда.
- Но я ведь звоню не из-за этого. Мне другой сон приснился.
- Слушай, Вер, меня это уже утомляет…
- Погоди, тебе известно, что просто так от меня ты не отделаешься! Выслушай, иначе я за себя не отвечаю. У меня есть причины о тебе беспокоиться.
- Слушаю.
Ольга больше прислушивалась к тому, что делается в доме. Мальчишка вышел из туалета, не смыв за собой, и поплелся на кухню, где скрипнула дверца холодильника. У Ольги пересохло в горле. Что-то подозрительно тихо он себя ведет.
Подслушивает?
На что он вообще способен, не будучи человеком? Наверное, его сила растет прямо пропорционально тому, сколько проходит времени. Сегодня у него своеобразный день рождения. Семь дней. Как чудовище будет выглядеть, когда ему исполнится год по нормальному летоисчислению? Стариком?
- Сегодня мне приснилось, что ты родила ребенка, мальчика, а потом умерла, - сказала Вера.
- Что? - Ольга ощутила спиной ледяной ветер.
- Да, ни больше, ни меньше. Скажи, ты не беременна?
- Нет.
- Мне снилось, что ты едешь домой в электричке и у тебя огромный живот, а уж выражение лица, которое я там рассмотрела, просто мама не горюй!
- И что?
- Потом идет путаница какая-то, я не помню толком. Потом… ты приезжаешь домой, а я все вижу со стороны и будто бы я знаю во сне, что ты родила мальчика. Но когда, я не знаю. Я не могу понять, что это - будущее или нет. Если будущее, то какое? А ведь ты одета была в то же самое, в чем от меня уезжала. Салатовое платье, высокие каблуки…
- Да просто приснилось, что теперь, умереть? - сказала Ольга, усмехаясь на сто процентов фальшиво. В какой-то момент она хотела все выложить Вере и удержалась с титаническим трудом.
Вдалеке стукнула дверца закрывающегося холодильника.
- Не все так просто, красавица. Я разглядела твой багаж. Три пакета. И один тот, который дала тебе я, с босоножками.
- И что?
- Не знаю. Думала, ты мне можешь объяснить.
- Я? Откуда мне знать? Да что ты от меня хочешь? Я ни в чем, по-моему, не виновата.
- Да я не про это - ясное дело, ни в чем не виновата, но я хочу разобраться в этом дурдоме. Откуда такие верные детали, из жизни взятые? А потом я вдруг понимаю, что жить тебе осталось немного… Я проснулась с чувством, что ты умерла, в полном ужасе, могу заметить.
- Бред какой.
- Точно, бред. Я не верю во всякие там вещие сны, в предчувствия, потому что у меня этого ни разу не было, но вдруг это оно и есть? Предчувствие. Поэтому я спросила, что у тебя произошло. Хочу все понять.

Предыдущая страница 16 Следующая страница


17 Артем Тихомиров

Ольга засмеялась.
- Думаешь, я родила тайком ото всех и никому ничего не сказала? И скрываю до сих пор?
- Н-нет, но…
- Вер, выбрось из головы эту ахинею. Спасибо, что позвонила, мне нужно было тебя услышать, это отлично, но не вешай мне лапшу на уши!
Было слышно, как Вера глубоко вздохнула. В ее голосе уже не звучало прежнего задора.
- Ладно, Оль, не хочешь говорить - не говори…
- Вера!
- Просто скажи: у меня все в порядке. Поклянись всем на свете.
- Вера, такого, как тебе приснилось, точно не было, а в остальном все нормально, полный порядок.
Вера выдержала паузу, будто надеялась, что Ольга расколется и начнет говорить правду. Ольга тоже ждала, находясь на грани паники. Она чувствовала, что разгуливает рядом с безумием.
- Хорошо, Оль. Ну ты поняла, да? Я тебе потом позвоню и скажу, когда вы сможете с Альбинкой приехать. Если что, я с ней сама поговорю.
- Да, понятно, удачи тебе, успехов. Буду ждать звонка. Целую.
- …Целую…
Ольга грохнула трубкой об аппарат. В комнату вошел мальчишка, жующий большой огурец. Он взирал на мать бессмысленными черными глазенками и чавкал, а по скошенному подбородку стекал огуречный сок вперемешку со слюной.
Ольга склонила голову, закрыла лицо руками.
- Не волнуйся, ты правильно сделала, что ничего не сказала. Эта сука хотела уничтожить нашу семью, - сказал ребенок. - А ты защитила нас, потому что в этом твой долг женщины и матери.
- Заткнись, - прошептала Ольга. Она спрятала лицо в волосах, сидя с телефоном на коленях. Злоба, ненависть, презрение к себе заглушили на время другие чувства.
Она не нашла в себе мужества рассказать все близкой подруге, которая и звонила-то как раз по этому поводу. Значит, порвалась еще одна ниточка, связывающая ее с нормальным миром.
- Ты же знаешь, что мы должны быть вместе. Только вместе. Для этого я и пришел. Чтобы исполнить сыновний долг.
Ребенок подошел к ней и стал гладить по спине, потом полез под халат, ища грудь ледяными пальцами. Ольга отшвырнула его руку, вскочила, отошла к трюмо, чтобы поставить телефонный аппарат. Мальчишка запрыгнул на кровать. Хруст огурца под его зубами привел Ольгу в бешенство, перед глазами у нее все заволокло серо-багровой пеленой. Она развернулась к нему.
- Пошел вон отсюда, ублюдок! - завизжала Ольга. - Пошел вон!
В ответ - хохот. Мальчишка прыгал на матраце и корчил рожи.
- Выродок, пошел из моего дома! Ты мне никто! Или я тебя убью, тварь!
- Может, убьешь сначала себя, мамаша? Проститутка, которая трахается в электричках! Убей себя сначала!
Чудовище запищало от хохота, из его рта полетели во все стороны пережеванный огурец.
Ольга приложила всю силу, на которую была способна, в удар с плеча. Ладонь соприкоснулась с левой щекой мальчишки и смела его с кровати, раздался хлопок, вопль оборвался. Ребенок кувыркнулся с матраца и упал возле шкафа-купе, ударившись об дверь головой.
Ольга испытала в этот момент чувство сродни оргазму. Она опустилась на колени, с силой свела ноги, и горячая волна пробежала по всему телу. Она прерывисто дышала, а руки и плечи тряслись, словно через нее пропускали электрический ток.
Когда это прошло, Ольга встала на слабых ногах.
Теперь она могла дышать свободно, окружающий мир приобрел прежнюю, ни с чем не сравнимую четкость. Так или иначе, после недели неимоверного напряжения ей нужна была разрядка. Она выбросила из себя ярость, заодно и проучила выродка, показав ему, что не все ему будет прощать автоматически, как повелось с первого дня. Ольга ничуть не жалела. Свой удар чудовище заслужило, хотя это самое мягкое наказание для такого типа. Может быть, теперь будет более осмотрительным.
Она подошла к нему, лежащему в нелепой позе около шкафа, и подумала, что, возможно, сейчас, самое время его убить. Пока он без сознания. Можно сунуть его головой в ванну, полную воды, и держать, пока не захлебнется.
Если что-то предпринимать, то быстро, пока не очнулся.
Ольга начала действовать, почти не думая, подгоняемая только мыслью, что время уходит. Проклятое время, его всегда не хватает.
Она побежала в ванную, заткнула пробкой сток, включила воду, потом вернулась в комнату. Ребенок слабо дышал через рот, сипел, словно в горле у него что-то застряло. Возможно, кусок огурца.
Ольга задержалась на несколько секунд, испытывая сомнение по поводу того, что собиралась сделать. Все-таки это ее сын, пусть он и чудовище. Плоть от плоти.
Но так ли это? Подобный дегенерат не может быть ее отпрыском. Он рожден от противоестественной связи с покойником, невесть как выбравшимся в наш мир. Этой физической оболочкой воспользовался пришелец из-за черты, нечеловек. Нельзя дать ему окрепнуть и начать осуществлять свой план, каким бы он ни был.
Ее долг как женщины, давшей ему жизнь, состоит в том, чтобы уничтожить его.
Ольга наклонилась и подняла ребенка на руки. Она и раньше знала, что он почти невесом, но сейчас легкость его костей и плоти заставила ее содрогнуться. Словно это огромное насекомое, жук или саранча.
Горячая вода бежала в ванну, паром заволокло всю комнату. Ольга вошла, неся мальчишку на руках. Его рот открылся, на лбу ближе к виску вспухала здоровенная шишка. Оставалось надеяться, что это перелом костей черепа, который не даст ему быстро очнуться.
Вздохнув, Ольга стала опускать тело в воду, руки обожгло, но она не обратила внимания на боль.
Ребенок не подавал признаков жизни. Сначала Ольга погрузила в кипяток его ноги и туловище, держа пока голову над водой. Она стояла, наклонившись над ванной, в ушах билась кровь. Сразу вспомнилось все, что с ней произошло в туалете торгового центра, и от обиды и воспоминаний об унижении Ольга заплакала. Перед глазами появилось и лицо Виталия в электричке, его похотливая нечеловеческая ухмылочка, ледяные руки, грубые прикосновения. Зачем надо было проделывать с ней все это? За чьи промахи она расплачивается?
Это несправедливо. Если по-другому ничего исправить нельзя, она возьмет убийство на свою совесть.
Ольга мотнула головой, плечом попыталась стереть слезы с глаз. Лицо покрылось влагой от пара, идущего с поверхности воды.
Ольга посмотрела еще раз на это ненавистное лицо и опустила голову ребенка в горячую воду. Кожу обжигало. Она надавила ему на ключицу, чтобы не дать всплыть и стала держать, наблюдая за пузырьками, вырывающимися изо рта.
Наконец-то все будет кончено, они с Сашей вернутся к их нормальной жизни. Придется, конечно, с полгодика помучиться плохими снами, но потом от них не останется и следа.
Ольга со злостью надавила чудовищу на грудь, мышцы правой руки затряслись от напряжения, и тогда она перенесла на руку вес тела.
Ребенок внезапно открыл глаза и посмотрел на нее из-под воды. Ольга вскрикнула. К ней словно прилипли две эти черные кляксы, угнездившиеся у него в глазных орбитах. Ольге показалось, что она проваливается в них, точно в огромную яму. Ребенок вцепился обеими руками ей в предплечье и стал давить ногтями, царапаться.
Ольга закричала от боли. Ноги его взбили фонтаны брызг, достигающие потолка, вода полилась на пол. Ребенок сражался за свою жизнь, вопил под толщей воды, прикладывая огромные усилия, но Ольга не могла дать слабину, понимая, что отступать поздно. Она погрузила в воду вторую руку и обеими теперь давила ему на горло.
Борьба эта, казалось, будет бесконечной, хотя прошло всего несколько секунд. Под руками Ольга чувствовала костлявую упругую плоть, больше напоминающую переплетения древесных корней, чем детское горло. С каждым мгновеньем, кажется, оно становилось тверже. Черные глаза смотрели на Ольгу неотрывно. В них была дикая, необузданная ненависть.
Нога чудовища попала ей по голове. Ольга попробовала отстраниться влево, к раковине, но ребенок ухитрился и там ее достать. Сначала по плечу ударила та же нога, а потом он пустил в ход руки. Указательным пальцем мальчишка прочертил на ее щеке у края челюсти полосу. Ольга это проигнорировала. Она удерживала ребенка под водой до тех пор, пока ее левая лодыжка не подвернулась и нога не проехалась по залитой водой кафельной плитке. Ольга бухнулась на колени и ослабила хватку. Она закричала. Ее вопль был исполнен не столько боли, сколько яростного разочарования - она слишком близко подошла к победе.
Ребенок оттолкнул от себя ее руки. Он вынырнул со дна ванны, подняв целые гейзеры кипятка. Ольга отпрянула, ударилась затылком о край раковины и потеряла на время ориентацию в пространстве.
Мальчишка завизжал в полную грудь. Так человек кричать не способен. От этого звука задребезжало стекло на дверце шкафчика.
Ольга сумела подняться, почти не соображая, что делает. Ребенок навис над ней, но она не стала мешкать и накинулась на него, рассчитывая, что ее вес вернет чудовище под воду. Мальчишка закричал еще громче. Этот крик парализовывал волю, отнимал желание сражаться. Ольга расслабилась всего на миг, а ребенок уже сбросил ее руки со своих плеч.
Он выскочил из ванны, точно пробка из бутылки.
Ольга, спасаясь, попыталась бежать. Мальчишка приземлился ей на спину, и она уткнулась лицом в пол, не замечая, что кричит, пока не припечаталась носом. На затылок ее обрушился удар маленького, но очень твердого кулака.
Ольга чуть не потеряла сознание. Она извивалась змеей, пробуя сбросить ребенка с себя, а он наносил ей беспорядочные удары и визжал, словно циркулярная пила. Ольга защищалась от его кулаков, но так как почти ничего не видела, многие удары чудовища достигали цели. Во рту появился вкус крови. Она текла из носа. Снова удар - и треснула губа. Ольга попыталась изобразить нечто вроде «мостика», чтобы избавиться от ребенка. Места было мало - и ничего толком не вышло. Тогда Ольга врезала наугад и дотянулась до его головы, как в первый раз, в комнате. Ребенок отлетел в сторону, снова ударившись головой, только теперь об край ванны.
Она получила свободу, встала на четвереньки, но поскользнулась опять. Тем не менее, двигаться было надо, и Ольга поползла. Кровь текла из носа и рта. Полы мокрого халата размазывали ее капли по линолеуму. Позади рычал ребенок. Казалось, там беснуется огромный пес. Рычание сменялось воем, скулением, лаем или чем-то похожим. Ольга не могла обернуться.
Как только она поднялась на ноги и приготовилась бежать, ребенок вцепился в нее. Ольга завизжала, пальцы чудовища вцепились ей в волосы и потянули назад. Был слышен треск выдираемых из скальпа прядей. Она кричала, чтобы он ее отпустил, но в ответ получала новую порцию рычания и нечеловеческих криков. Могут соседи за стеной услышать это? Ничего больше Ольге сейчас не хотелось. Пускай услышат и вызовут милицию - она готова рассказать обо всем. Выводы делать им.
Ребенок принялся бить ее головой об пол, что-то приговаривая. Ольга собрала последние силы и повернулась с живота на бок. Мальчишка упал слева от нее.
Ольга смогла оказаться на спине и лягнула его обеими ногами. Чудовище отлетело, врезавшись в стену, однако мгновенно пришло в себя и поползло к матери.
Ольга увидела то, что скрывалось за маской детского лица, и завопила. Ужас высвободил в ней скрытые резервы. Она вскочила и побежала в большую комнату. Никаких планов, никаких обманных маневров. Просто хотелось быть подальше от этого нечеловеческого создания. Просто спастись. В глаз попала кровь, текущая из рассеченной брови.
Если бы Саша не ушел, ребенок бы не посмел так со мной обращаться, подумалось ей. Теперь ее некому защитить, она поплатится за то, что подняла руку на эту мразь…
Ольга забежала в комнату, захлопнула за собой дверь, навалилась на нее, но чудовище было сильнее. Оно налетело на дверь с другой стороны, заставив Ольгу упасть снова.
С этого момента она неясно помнила, что происходило. Перекувыркнувшись через угол дивана, Ольга шмякнулась на грудь, одна рука оказалась придавлена весом тела. Запястье отдалось болью. Ольга застонала, прикусив и так расквашенную губу.
Потом ее стали бить. Тем, что попадалось под руку. Стул, кресло. Ее таскали взад-вперед по комнате за волосы. Ребенок рычал, наслаждаясь своей властью, обещая наказать ее так, как никто и никогда никого не наказывал. Обзывал ее нерадивой матерью, шлюхой, дрянью, проституткой, убийцей. Ольга сопротивлялась сколько могла, просила его перестать, а потом потеряла сознание. Очнулась она опять же от боли. Чудовище насиловало ее, засунув свой член ей во влагалище, а ножку стула в анус.
И новая порция небытия. Такого желанного.

* * *

Мальчишка как ни в чем ни бывало смотрел мультики по видео и жевал яблоко.
Ольга пришла в себя спустя два с половиной часа. Она встала, пошатываясь, не видя одним глазом, который почти полностью заплыл, и чувствуя чудовищную, всеохватывающую боль. Она была голой, окровавленный халат лежал на полу скомканный, нижнее белье тоже в крови, разорвано, разбросано по комнате.
Ольга посмотрела на свои руки, покрытые засохшей кровью, и разлепила губы, тоже покрытые коростой.
- Что ты сделал со мной?
Ребенок не обернулся.
- Давно уже надо было тебе отомстить за то, что ты совершила. Ты - детоубийца. Каждый имеет право на жизнь!
Ольга криво усмехнулась распухшими губами, понимая, что теперь не сможет выйти на улицу не меньше двух недель, что проиграла этот, может быть, самый важный бой. Больше у нее наверняка не будет такой возможности.
Но если нельзя убить его, то можно убить себя?
Ольга побрела в ванную, каждый шаг вызывал боль в промежности и заднем проходе. Внутренняя поверхность ног потемнела от крови.
- Не забудь прибраться, а то здесь бардак, - сказал мальчик ей в спину. Ольга невольно втянула голову в плечи, ожидая удара.
Войдя в ванную, она заперлась на задвижку. От того, что смотрело на нее из зеркала, ей стало еще больней и страшней. Там стояла старуха с морщинистым лицом, покрытым кровью, опухшим, изуродованным. Ольга отказывалась верить, что это она и есть, - еще неделю назад молодая красивая женщина с планами на будущее… Теперь ее плоть превратилась в кусок отбивной, никому не нужное нечто, потерявшее человеческий облик. Ольга задрожала.
Можно что-то сделать прямо сейчас.
Она открыла шкафчик в поисках лекарств или бритвы, чтобы вскрыть вены. В раковину полетела всякая дрянь: зубные щетки, мерные ложки, тюбики с пастой, бритвенные принадлежности Саши, кремы, упаковки ароматических салфеток, капли. Наконец грохнулась аптечка - коробка из-под фена, куда было свалено все в кучу. Ольга, подавляя рыдания, открыла коробку и высыпала ее содержимое туда же, в раковину.
Тело было центром боли. Цитаделью боли. Апофеозом всей боли на свете. Миллионы маленьких чудовищ с большими зубами впились в нее и грызли, грызли, грызли.
Одна половина лица, казалось, раздулась до размеров континента. Из глаза вместе с кровью тек мутный гной, ресница царапала глазное яблоко.
Что-то застряло на дне коробки, Ольга потрясла ее, но ничего не добилась - и с криком швырнула коробку об стену. Ванная закачалась перед глазами. Она выставила руку, чтобы ухватиться за трубу, и так стояла целую минуту в оцепенении.
В боли, безусловно, есть покой. Говорят, когда режешь бритвой вены, боль сильная, но вряд ли сильней того, что она чувствует задним проходом.
Покой. Как хорошо. Приятная вибрация разлилась по нервам.
Ольга закрыла более-менее здоровый глаз, не замечая, что из него текут слезы. Очнулась она только когда в трубе зашумело и зарычало. Примерно такие же звуки издавал ее сын, когда… Когда что? Наказывал ее за плохое поведение.
Сдастся она после этого? Именно покорности он ждет от нее. Чтобы мать превратилась в скотину, беспрекословно исполняющую его приказы.
Ольга перевела взгляд на раковину, засыпанную всяким добром, и увидела пластмассовый пузырек с но-шпой. Хороший, хотя и не всегда надежный способ самоубийства. Выпить все эти таблетки и лечь спать, отравить себе печень, кровь, мозг. Смерть, говорят, безболезненная, но вот если угораздит очухаться, самое тяжелое похмелье покажется блаженством. Не говоря уже о том, сколько придется лечиться и сколько это будет стоить.
Нет, лучше не рисковать так. Нужно что-то посильней.
Ольга порылась в куче, видя все сквозь пелену влаги, благодаря которой предметы расплывались, точно свечной парафин. Нашлось только болеутоляющее. Форменное издевательство - дескать, выпей побольше, скрепи свое сердце и живи дальше, такова судьба твоя в современном мире.
Ольга сжала картонную упаковку.
Он хочет покорности, он ее получит, но вовсе не ту, на которую рассчитывает. Может, и не стоило действовать так прямолинейно. Ольга извлекла урок, что, по крайней мере, не надо заниматься этим в одиночку. Во-первых. Во-вторых, ребенок боится воды - теперь это совершенно ясно. Чтобы утопить его окончательно, ей не хватило какой-то жалкой минуты.
Но и это она переживет. Назло переживет. Не на ту напал, выродок. Он упрямый, однако он забыл, благодаря кому появился на свет. В Ольге упрямства и злобы может быть и больше, чем у него.
Еще посмотрим, прошептала Ольга, доставая из коробочки обезболивающие таблетки, еще посмотрим, кто кого, сыночек. Твоя мамочка поняла больше, чем ты думаешь.
Ольга кинула в рот поочередно три таблетки, запив их холодной водой из-под крана. Затем стала умываться, не в силах иной раз удержаться от криков. Воду она сделала теплую, но все равно раны нещадно рвало от одного только прикосновения. Ольга еле-еле смыла с лица засохшую кровь, попробовала убрать гной из заплывшего глаза, но ничего не вышло. Под складки опухоли она забраться не могла. Нос почти не дышал, забитый соплями и коростой. Чтобы его прочистить, пришлось изрядно повозиться.
Обработав раны перекисью водорода и намазав клеем для заживления, Ольга забралась под душ. Предстояло самое трудное. Убедиться, что непоправимых увечий этот ублюдок ей не нанес.

* * *

Ольга сделала уборку, затерла воду в ванной, пропылесосила в большой комнате, сложила окровавленную одежду в мешок, чтобы выбросить. Халат и нижнее белье с бурыми пятнами она носить не сможет. Это было бы слишком.
От убойной дозы обезболивающего Ольга чувствовала себя словно ватная кукла, руки и ноги потеряли чувствительность. Передвигаться приходилось будто на протезах. Зато перестало болеть тело. Лицо тоже потеряло чувствительность, лишь смотреть на него было страшно. Что будет, когда действие лекарства закончится, неизвестно. Возможно, боль вернется сторицей и отыграется на ней ночью.
Ольга была настроена решительно. Пока есть таблетки, она будет их пить. Отсутствие боли помогало ей держать ситуацию под контролем, или тешить себя надеждой, что это так. Предстоит еще встреча с Сашей, который позвонил и сказал, что будет не раньше одиннадцати. Ольга спросила у него, все ли нормально и получила бодрый ответ. У нее складывалось впечатление, что вне дома он забывает о существовании «племянника» и не мучается посторонними мыслями. Если так, то Ольга ему завидует. В каком-то смысле Саша счастливый человек.
За полчаса до его прихода Ольга села на кухне с книжкой, но не читала, а просто скользила взглядом по строчкам. Смотреть одним глазом было тяжело. От моргания загнувшаяся ресница на втором глазу стремилась проткнуть зрачок. Ольга промокала гной носовым платком.
Ребенок спал прямо в кресле, свесив голову. Он казался таким доступным и беззащитным в тот момент, что Ольга с трудом удерживала себя от решительных действий. Ее страх быстро прошел. Она стала средоточием ярости и надеялась, что чудовище это чувствует. Ольга думала о мести, ее успокаивали картины, возникающие в воображении, эпизоды, полные крови, в которых она расправляется с этим выродком раз и навсегда.
Звонок в дверь был резкий. Потом пауза, во время которой Ольга сидела пригвожденная к табуретке. Ребенок заворочался в комнате.
- Чего не идешь? Наш любимчик заявился, - сказало чудовище. - Иди, покажись ему, образина, чтобы он обрадовался. Оближи его со всех сторон.
Ольга сжала зубы, прогоняя страх и приглашая злобу на его место. Злоба, перерастающая в ярость, - сколько сил она дает в борьбе за жизнь! В обычных условиях Ольга представить себе не могла, что может так этим наслаждаться, существовать в этой стихии.
Второй звонок Саши был менее напористым, напоминал, скорее, хилую отрыжку.
Ольга положила книгу, не запомнив страницу, и пошла открывать. Она приготовилась дать Саше отпор при малейшей попытке как-то уязвить ее, начать задавать вопросы с подковыркой, издеваться. Пусть только попробует выкинуть что-нибудь эдакое. Она дернула дверь на себя.
Саша стоял, ссутулившись и опустив голову, с тем же выражением отрешенности во взгляде. Ольга с вызовом поглядела на него, заметив меловую бледность его щек и скул. Саша выглядел, наверное, не менее заслуживающим жалости, чем она.
- Что случилось? - спросил он, входя. Походка была шаркающей.
Ольга поняла, что была права, предположив, что он забывает о чудовище в комнате, когда находится вне дома. Подойдя к двери, Саша снова попал под его влияние. И оно придавило его, сломав в очередной раз волю и подавив эмоции.
- Что с тобой?
Ольга захлопнула дверь и обернулась. Саша уставился на нее оловянными глазами, находясь при этом где-то далеко. Было ощущение, что он заперт в доме с пыльными грязными стеклами, через которые толком и он ничего не видит, и его трудно рассмотреть.
- Саш, как ты себя чувствуешь?
Ее распухшие губы еле двигались, каждая попытка изобразить вразумительный звук приносила страдание, даже несмотря на лекарство.
- Ты похожа на кусок мяса, - сказал Саша, - ты попала под машину?
- Нет.
Она подошла и обняла его, спрятав изуродованное лицо у него на груди. Саша обнял ее деревянными руками, механически. Губы у него тряслись.
- Так в чем дело?
Он пытался выйти из плена и не мог, просто выговаривал слова, хотя, по всему видно, хотел выкрикивать их. В ужасе, в шоке, в ошеломлении.
- Это он, ты знаешь, что это он. Саш, ты ведь чувствуешь, - прошептала Ольга.
- Да, - сказал он после паузы.
Из большой комнаты долетел смешок ребенка. Потом он появился на пороге.
- Какая идиллическая картина. Плакать хочется. А вы поплачьте, поплачьте, потренируйтесь перед постоянными слезами. Вам недолго жить осталось двоим. И вам, и вашим друзьям и родственничкам. Кара ведь настигает чванливых заносчивых убийц, а как вы думали? Я, думали, буду сидеть и все вам прощать? - Мальчишка сплюнул на пол. Ольга с ненавистью нацелила на него свой видящий глаз.
- Погляди на меня, тварь. Ты знаешь, что с тобой будет, - прошипела она. - Я сдохну, но тебя со свету сживу. Обещаю.
- Ой-ой-ой, как мне страшно. Сейчас прямо обкакаюсь. Не берите на себя больше, чем сумеете унести, красавчики мои, потому что возмездие всегда настигает кого надо, - сказало чудовище. В его усмешке было больше издевки и злости, чем всегда. Словно после сегодняшнего случая он стал сильнее, увереннее. - Вы будете делать все, что я захочу. И когда я захочу. Это продлится вечно, поблажек никому не будет, обещаю.
- Заткнись, - сказала Ольга, отвернувшись.
Сейчас и правда они были в его власти.
Мальчишка замолчал, а потом разразился хохотом, уходя на свое любимое место и давая понять, что не воспринимает их угрозы серьезно. Ольга стояла, прижавшись к Саше, и плакала только от одной мысли, насколько на самом деле велика власть этого мерзкого создания.
Но ничего поделать было нельзя, Ольга увела Сашу на кухню и разогрела ему еду. Он сидел и покачивал головой, словно умственно отсталый, а когда Ольга дала ему ложку, Саша выронил ее на стол.
- Да возьми ты нормально! - вскрикнула она, потеряв терпение.
- Почему ты плачешь? - спросил Саша через минуту.

Предыдущая страница 17 Следующая страница


Комната, которой нет 18

- Посмотри на меня, посмотри! Посмотри! - Ольга взяла его голову и насильно повернула, чтобы ему было видно ее лицо. В глазах Саши не проскальзывало и тени мысли. - Может, тебе рассказать, как мы с ним развлекались без тебя? Нам хорошо было вдвоем! Про стул тебе рассказать? Про ванну? Или про мой глаз?
- Я не понимаю, - пробормотал Саша. - Почему ты орешь?
Он выглядел вымотанным, униженным, забитым, как человек, еле-еле справляющийся со своим несчастьем, лицо осунулось, щеки впали, кровь отлила от лица. Саша смотрел на нее полными слез глазами и откуда-то из глубины - Ольга почувствовала - звал на помощь. Стучал изо всех сил в стены своей тюрьмы.
Ольга замолчала, застигнутая острым чувством стыда. Она не имела права кричать на него и до нынешнего момента не понимала, насколько он несчастен. Мужчина-мальчик, смотрящий на мир, точно голодный сирота. Что он переживает внутри себя, остается гадать.
- Извини меня, прости, пожалуйста, - зашептала Ольга, обняв его. Он сидел, а руки его лежали на коленях. - Я не буду больше кричать. Я не нарочно. Прости меня. Хорошо? Ну?
Саша кивнул, чуть заметно.
Ольга взяла его ложку.
- Давай я тебя покормлю, открывай рот, вот так…
Саша выдал какой-то нечленораздельный звук и чуть не поперхнулся горячим супом. Ольге удалось влить ему в рот немного еды. Саша все сильнее терял связь с окружающим.
- Отпусти его! Отпусти! - закричала Ольга в сторону комнаты. - Перестань над ним издеваться!
Мальчишка засмеялся, визгливо, ехидно.
- Только по просьбе любимой мамочки.
Саша вздрогнул, дернул головой, и в глазах появилась осмысленность. Он устало потер лицо, его плечи задрожали, кадык подпрыгивал, словно мячик.
- Это он сделал?
- Да, - сказала Ольга.
- За что?
- Не все ли равно? У меня появилась возможность… Но я была одна, ты понимаешь? - Ольга плакала и почти не могла нормально дышать, опухший нос забили сопли.
Саша кивнул, облизнул с губ бульон.
- Что нам делать?
- Пока не знаю, Саш. Мы придумаем.
Она помогла ему съесть ужин, ухаживая, точно за маленьким ребенком, и испытывая те же самые чувства, какие испытывает мать. Только благодаря этому Ольга ощущала себя еще живой и способной дать что-то любимому человеку.
Они уснули, прижавшись друг к другу. За окном выл ночной ветер, давивший на стекла огромными невидимыми руками.
В эту ночь чудовищный ребенок не приходил в их спальню. Если он и был, то Ольга его не почувствовала и не увидела. Она сказала себе, что ей наплевать.
Утром в понедельник она позвонила Альбине, что не сможет выйти из-за болезни, на ходу придумав байку про отравление. Ольга хотела спросить у подруги, как дела, не происходит ли у нее что-нибудь странного и ненормального, однако не решилась. Выйти из дома она не сможет довольно долго. По меньшей мере, до того момента, когда можно будет надеть темные очки и занавесить лицо с боков волосами. Губы пока не позволяли это сделать.
Когда Саша ушел, Ольга вновь осталась лицом к лицу со своим проклятьем.
Вечером пришла страшная новость.

Глава 12

Вера свернула к бензоколонке, но немного не успела, оказавшись позади двух машин. Темно-синяя «Лада» спереди ни с того ни с сего затормозила, не доехав до колонки. Вторая машина тоже встала, ее водитель начал ругаться на чем свет стоит и махать рукой.
Вера вытянула голову, потом высунулась из окошка своей «Оки». Ей был виден зазор, в который ее машинка проскользнет без труда. Время дорого, ждать этих обормотов она не собирается.
Вера надавила на газ, обогнула конкурентов и очутилась впереди синей «Лады», рядом с единственной работающей колонкой. Сзади раздался разъяренный вопль.
- Потерпите, мальчики, - произнесла Вера. - Ничего с вами не будет.
Заревели клаксоны, но Вера только усмехнулась. Черта с два они заставят ее отступить, когда на кон поставлены такие важные вещи. Может быть, сегодня решается судьба ее подруги… Вопрос жизни и смерти. Вера вышла из машины, нацепив темные очки на нос, и поглядела на водителя «Лады». У того отвисла нижняя губа, ни дать ни взять кусок розовой ветчины. Она улыбнулась, а водитель, словно испугавшись, спрятался в салоне.
Вера обернулась к человеку из обслуживающего персонала станции.
Ее улыбка смахивала на оскал.
Пока заполнялся бак, Вера расхаживала возле машины, игнорируя злые взгляды двух мужчин. В другой раз она обязательно прокомментировала бы их интерес, нашла способ поставить на место, но сейчас было не до того. Вера спешила к подруге, мучаясь от нехорошего предчувствия. Мысли ее были совершенно в другом месте.
Заверения Ольги в том, что все нормально и ничего не случилось, звучали неубедительно. Этот разговор навевал еще большую тревогу.
Что-то там происходило, очень нехорошее, и Вера посчитала своим долгом вмешаться. Она привыкла доверять собственной интуиции, поэтому, приняв решение, не колебалась ни минуты. Ее просто взбесило, что пришлось останавливаться на заправке. Каждая минута промедления может сказаться на Ольге самым губительным образом.
Откуда ей знать? Интуиция. Где-то внутри у Веры сработал сигнал тревоги, который, по опыту известно, никогда не давал о себе знать по пустякам.
Со времени звонка прошло всего два часа, а Вера не находила себе места. Когда счастливая решительная мысль толкнулась в ее сознании, она быстро собралась и выбежала из дома. Пришлось бросить все дела, передав свои обязанности владельца магазина заместительнице. Меньше всего Веру интересовали сейчас вопросы бизнеса. По логике, если она приедет неожиданно, без предупреждения, Ольга не сумеет отвертеться и отгородиться неуклюжим враньем. Допроса с пристрастием ей не избежать - Вера знает, как действовать.
Она не любила ждать. Каждая минута, прошедшая впустую, поднимала уровень адреналина у нее в крови. В какой-то момент Вера метнула полный ярости взгляд на «коллегу»-автомобилиста, чья «Лада» стояла позади красной «Оки». Если он в тот момент имел несчастье разглядывать ее, ему пришлось бы несладко. Вера выплеснула бы на него все раздражение и неудовлетворенность, на языке у нее вертелось множество подходящих к такому случаю выражений и эпитетов. Но, на его удачу, мужчина игрался с сотовым, сосредоточенно нажимая на клавиши. Второй водитель сидел в машине, и его не было видно.
Наконец можно ехать.
Вера села в «Оку» и резко взяла с места. Красная машинка, заложив вираж и пролетев по подъездной дорожке, выскочила на пустынную трассу. Вера опустила козырек, защищающий от солнца. Вдаль уходила серая полоса асфальта, по обеим сторонам которой высился смешанный лес. Вера прибавила газу, стрелка спидометра приблизилась к отметке в семьдесят километров.
Она ощутила, как по спине бегают мурашки.
Рядом с ней что-то было. Образ черной тени, преследующей ее по пятам, появился сразу после того кошмара, о котором она рассказывала Ольге. Вера до сих пор помнила ужас, испытанный во сне, и то, какой крик вырвался у нее из глотки. Тут она и вскочила с кровати. Вера долго не могла определить, где находится. Было полное ощущение раздвоенности: в одном теле сосуществовали и девочка-подросток, и молодая женщина. Два сознания, два мировидения. Но один кошмар на двоих.
Капля пота поползла у Веры по виску, липкая, горячая. Она смахнула ее.
Проснувшись, Вера умылась ледяной водой, которая всегда помогала ей придти в норму, но хаос в голове прошел не сразу. Долго пришлось осознавать, что ничего по-настоящему не было. С Ольгой ничего не случилось, и весь ужас, который Вера наблюдала, был лишь в нереальном мире. Но правда ли это?
С тех пор Вера не единожды видела краем глаза рядом с собой эту самую тень. Что это такое? Своим сугубо практичным складом ума Вера не могла сделать однозначный вывод. Интуиция - это одно, но призраки, живые тени - просто детские сказки. Вера убедила себя, что ей все показалось.
Ладно, с тенями покончено, подумала она, собираясь в дорогу. Но оставалась Ольга и ее откровенное вранье. Что могло случиться, если она скрывает правду? Что подсказывала Вере интуиция? К сожалению, ничего определенного. Перед глазами словно туман. Призрачный сигнал тревоги все звучал и как будто стал усиливаться после отъезда с бензоколонки. Будь он доступен уху, то походил бы на отдаленный вой заводской сирены. Вера вдруг осознала, насколько нелогичным, выбивающимся из привычных стереотипов выглядит ее поступок. Раньше она ни разу не обсуждала сама с собой свои действия. Раньше на виду были все причины и следствия, а что она имеет теперь? Набор нереальных образов, кошмарный сон и не поддающийся определению страх. И это у нее, такой уверенной, в глазах партнеров и друзей, женщины, не замечающей преград? У нее, которая никогда не лезла за словом в карман и считала, что всегда права?
Не езди туда.
Вера сняла очки, провела рукой по глазам. Казалось, за ветровым стеклом застывшая трехмерная картинка дороги, что машина не движется, а стоит, приклеившись колесами к асфальту.
Не езди в город.
Машину слегка повело в сторону, в голове у Веры на миг появился высокий черный призрак. У него были светящиеся глаза.
Не езди, если хочешь жить.
Вера обливалась ледяным потом, несмотря на то, что в салоне стояла жара. Она оглянулась на заднее сиденье - ей показалось, что голос вещает оттуда.
- Да что же это такое? - произнесла Вера вслух.
У нее никогда в жизни не было галлюцинаций, к наркотикам она не прикасалась ни разу и не знала, что значит видеть и ощущать, то, чего нет в действительности. Но голос был, Вера улавливала его ухом, именно ухом, а не воображением. Значит, кто-то произносил эту фразу.
Черный призрак снова предстал перед ней, неопределенных очертаний масса с двумя мерцающими углями вместо глаз. Вера перестала видеть дорогу. Руки, сжимающие руль, ослабли.
Не езди - это мой приказ.
Вера застонала, что-то сдавливало ей голову, беззвучно смеясь, издеваясь. Та самая тень, которую она раньше видела только краем глаза, наконец, стала видна целиком.
Поворачивай назад!
Этот голос ударил ей в мозг, Вера дернулась назад. Ей хватило воли переключить передачу и надавить на тормоза. Сработал инстинкт самосохранения. Тормоза взвизгнули, «Оку» стало разворачивать вправо. В этот момент призрак исчез и Вера обрела контроль над собой. Красный металлический жук остановился. Машина очутилась у разделительной линии, перпендикулярно направлению движения. Если бы кто-то ехал позади нее, сейчас от «Оки» осталась бы куча стального хлама с куском окровавленного мяса внутри. Вера огляделась дикими, прозрачными от ужаса глазами, а потом стала разворачивать машинку, чтобы съехать к обочине.
Все это она проделывала в полубессознательном состоянии.
Притормозив у края кювета, «Ока» подняла облачко сухой пыли. Наступила тишина, в которой был слышен треск кузнечиков среди нагретой солнцем травы. Вера сидела, вцепившись одеревеневшими пальцами в рулевое колесо. До сих пор в ее голове блуждало эхо призрачного голоса, порождая множество более слабых отзвуков. Стрекотанье насекомых накладывалось на эту нереальную вибрацию, и Вера чувствовала, что ее разум начинает рассыпаться. Хватило одного мгновения, чтобы выбить почву у нее из-под ног. Вера видела себя со стороны - как сползает по крутому склону в густую тень.
Проснись, приди в себя.
Это был ее собственный, полный ужаса голос. Он взывал к ней из мглы, заволакивающей сознание. Руки Веры затряслись. Она моргнула. Из-под века скользнула слеза, побежала по скуле. Вера заплакала. У нее было единственное всепоглощающее желание - повернуть домой, забыть обо всем, а еще лучше - напиться, чтобы стереть эту мерзость из памяти. Но разве подчиниться чужому мнению безоговорочно не значит проиграть? Вера никогда не признавала чужих авторитетов и полагалась лишь на себя. Даже когда чувствовала, что не права, она не отступала перед обстоятельствами и предпочитала с боями прорываться сквозь вражескую оборону. Вся жизнь для нее - смертельная схватка.
Должна ли она повернуть назад сейчас и отбросить все принципы?
Вера всхлипнула. Она не могла вспомнить, когда плакала в последний раз, да еще так сильно и без видимых причин… Ничего себе - без видимых!
Мимо «Оки» промчалась маршрутная «Газель», везущая в город дюжину пассажиров. Вера проводила ее взглядом, ведя нешуточную борьбу за власть над собой. Усилия даром не пропали. Понемногу самообладание возвращалось.
Надо пораскинуть мозгами и снова все взвесить, обдумать… Что бы она ни фантазировала, с Ольгой ничего плохого случиться не может. Подруга живет своей собственной жизнью, явно не желая, чтобы кто-нибудь вмешивался в нее по любому поводу. С чего Вера вбила себе в голову, что там произошла беда? Чушь. Никаких призраков и никаких кошмаров наяву не существует. А то, что Вере мерещится всякая гадость - так это ее личные проблемы, которые никого больше не касаются. Тут можно посоветовать только одно: лечиться…
Вера улыбнулась спасительным мыслям. Они помогали заглушить голос совести, а это уже немало. С ними было удобно, комфортно, исчезала неопределенность. Что же до тревожных сигналов, рвущихся из подсознания, то они практически смолкли. Если вообще звучали.
Она утерла слезы тыльной стороной ладони, потом порылась в сумочке, достала салфетку, высморкалась. Другой промокнула глаза.
Решено, она поедет домой и оттуда позвонит Ольге опять. На этот раз Вера будет решительней и выжмет из нее все, до последней подробности. Пусть не думает, что можно так легко отделаться. Они же все-таки подруги, помогать друг другу - их прямой долг. Вера была вполне с этим согласна. Вот это как раз в ее духе: сначала получить как можно больше информации, составить план, а потом уже действовать. До сих пор она держит свое дело среди множества конкурентов не потому, что бросается очертя голову в любую авантюру. Во всем нужен трезвый расчет.
Вера развернула «Оку» и отправилась обратно в Каменск-Уральский. Ей вспомнился призрак. При его появлении она почти потеряла сознание и едва не выпустил руль. Можно все списать на солнечный удар и вызванную им галлюцинацию, но гипотеза малоубедительная. Даже в самую солнечную и знойную погоду Вера способна сидеть на пляже с непокрытой головой и не испытывать проблем. Сейчас же она в машине, под защитой слоя металла и пластика. Нет, причина не в этом. Солнечный удар - объяснение слишком легкое, избавляющее от необходимости думать. Значит, неверное.
Вера почувствовала, как все внутри нее протестует. На что она польстилась? На посулы покоя и безопасности?.. Выходит, сначала, предав себя, она смалодушничала, а потом наплевала и на свою лучшую подругу? И все из-за того, что «услышала» предупреждение?
Вера ударила по тормозам, машинка уткнулась носом в асфальт. Да сколько раз интуиция подсказывала ей верные решения и помогала избежать опасностей? Сосчитать невозможно. Ехать - ее обязанность, теперь - жизненная необходимость. Появление призрака является веским доказательством ее правоты: какая-то сила пробует помешать ей увидеться с Ольгой. Вот и вся суть. Теперь, что бы ни случилось, Вера доведет дело до конца.
Легко, сказать, конечно, но насколько опасной будет вторая попытка? Призрак может вернуться. Что он тогда сделает с ней?
Вдали ехал грузовик, скоро он нагонит ее, надо принимать решение.
Вера на мгновение зажмурилась, а потом, развернув машину, помчалась по старому маршруту. Через пятнадцать минут она поняла, что сигнал тревоги, который шел из ее подсознания, стал звучать громче. Теперь это была не заводская сирена, а позвякивание колокольчиков. Звук очень знакомый. Когда-то она слышала его, но где и при каких обстоятельствах, не могла припомнить.
Вера ощутила, как ее предплечья покрываются гусиной кожей. Температура внутри салона упала градусов на семь-десять в сравнении с воздухом снаружи. Этого нельзя было объяснить сквозняком. Одетая только в красную обтягивающую майку, Вера стала дрожать.

* * *

«Ока» мчалась под девяносто, обгоняя медлительные грузовики и соревнуясь в скорости с легковушками, а мысли Веры уплывали все дальше. Память раскрывала перед ней двери, о существовании которых она позабыла. Вера искала связь между своим прошлым и отвратительными сновидениями в настоящем и, кажется, нащупала ее…
На некоторое время все другие звуки заполнил звон японских колокольчиков, такой знакомый и пугающий.
Вера шла по асфальтовой дорожке, под самыми окнами первого этажа, вдыхая насыщенный влагой аромат земли, травы и цветов. Делать особенно было нечего, и девочка не знала, чем себя занять.
Сколько ей лет сейчас? Судя по ощущениям, не больше тринадцати.
Вера моргнула, на миг перед глазами появилась трасса, а потом она снова увидела растущий под окнами пятиэтажки густой кустарник. Девочка остановилась. По розовому цветку многолетника ползала желтая божья коровка. Вера пересадила насекомое на свой указательный палец, чтобы рассмотреть поближе. Божья коровка, поползав, улетела. Девочка разочарованно вздохнула. Почему-то ей казалось, что у насекомых самая что ни на есть беззаботная жизнь, полная счастливых мгновений. Живут они мало, но ведь время для них течет по-другому. Для той же бабочки-однодневки сутки жизни кажутся столетием, и к полуночи бедняжка чувствует себя старой и достойно прожившей свой срок. Вера видела себя жуком, который живет в норе под землей и ни в ком не нуждается. Она принимает решения сама, что ей есть, что надевать и с кем дружить. А в норке стоит маленькая кроватка, шкафчик и телевизор. Там тепло и уютно. И главное - никто не зудит под ухом, что надо делать домашнее задание.
Вера очнулась от своих грез и посмотрела на другую сторону двора, на желтый трехэтажный дом, где жили Ольга и Альбина. Как раз в этот момент Ольга вышла из своего подъезда со сложенным вдвое целлофановым мешком в руке. Наверное, отправилась в магазин. Вера припустила бегом через двор и нагнала подругу, когда та, ничего не замечая вокруг себя, добрела до трансформаторной будки…
Верину машину обогнала гремящая, словно горный обвал, фура-длинномер, показавшаяся просто айсбергом рядом с лодчонкой, заброшенной в бурный океан.
Подавшись вперед, она сжимала руль, по лицу бежали капли пота, нижняя губа закушена почти до крови…
- Оль, привет!
Девочка обернулась, потом изобразила улыбку. Радость эта была не особенно искренней.
- Приветик.
- Куда, в магазин? - спросила Вера.
- Ага. Предки с Игорем ушли к знакомым. Мне велели купить всякого там.
- Пошли вместе?
- Пошли…
Девочки пересекли двор, залитый солнечным светом, и растворились в желтых лучах, точно два призрака.
Вера проехала мимо закусочной. Рядом с приземистым строением замерли большегрузные фуры и грузовики поменьше. Картинка появилась и исчезла. Вера вновь услышала голос Ольги, той девчонки, что потерялась в пространстве и времени. Странно и тревожно было наблюдать за привидениями, одним из которых была она сама.
Выйдя из магазина, девочки отправились обратной дорогой. Ольга рассказала несмешной анекдот, Вера сделала вид, что слышит его впервые, и засмеялась. Обе чувствовали, что между ними встала высокая невидимая стена, на которую они наталкивались при первой же попытке сближения. Вера подумала, что зря позвала Ольгу и увязалась за ней. Задумчивость и молчание подруги ей совсем не нравились. Дурацкий анекдот, услышанный в сотый раз, был самым ее большим монологом за полчаса…
Вера протянула руку к сумочке, достал салфетку и протерла лицо и шею. Если раньше было ощущение холода в салоне, то теперь все наоборот - внутри стало жарче, чем снаружи. Натуральная сауна.
Девочки дошли до середины двора, и Вера уже собиралась попрощаться, но Ольга схватила ее за руку холодными пальчиками. По предплечью побежали пупырышки гусиной кожи.
- Пошли ко мне. Кое-что покажу, - сказала Ольга.
Вера посмотрела в ее огромные глаза, на миг потеряв дар речи. Губы у Ольги тряслись, совсем побелев, нос покраснел, словно она собиралась заплакать.
- Ты чего?
- Пошли, пока предки не заявились обратно.
- К тебе же нельзя, сама говорила. Уже целый год не пускаешь, - сказала Вера, выдернув руку из ее хватки. - Что ты покажешь?
- Я не могла никого водить, - Ольга озиралась, боясь, видимо, что ее подслушают. - Мне не разрешали… Потому что… Ну пошли, там покажу…
- Не пойду, - сказала Вера.
- Тогда мы с тобой… я с тобой никогда дружить не буду.
- Не врешь? Можно?
- Ну зову ведь! Только пообещай, что никому не разболтаешь! - прошептала Ольга…
Вера давила на педаль газа, машина летела со скоростью почти в сто километров в час. Казалось, колеса «Оки» не касаются асфальта. Дорога была такая же однообразная, пейзаж справа и слева не менялся. Вера как бы нехотя сбросила скорость на десяток километров, понимая, что лихачить в ее состоянии опасно.
Мозг стала окутывать прежняя пелена.
Что-то мешает ей. Оно вновь принялось за свое, только теперь действует по-другому.
Лицо Веры исказила мука. Она не хотела вспоминать. Ей прекрасно жилось без этих воспоминаний, почему она должна переживать все это вновь? Она не хочет…
- Я не разболтаю, - фыркнула Вера. - Когда я что разбалтывала?
- Ладно, пошли.
Ольга снова взяла подружку за руку и повлекла за собой. Они заскочили в прохладный подъезд, поднялись бегом на второй этаж. Эхо от шагов звучало громко и отчетливо, с каким-то металлическим оттенком. Вера почувствовала себя не в своей тарелке.
Ольга вытащила ключ, завозилась с замком.
- Может, не надо? Меня мама ждет, потому что я уже долго гуляю, - сказала Вера.
- Не ходи. В другой раз у меня все равно кто-нибудь будет дома, а сейчас подходящий момент…
Вера хотела сказать, что дело вовсе не в этом, но боялась признаться, что боится до дрожи в коленках. Она не догадывалась, зачем Ольга ее позвала, и от этой неизвестности страх становился больше и больше. В животе возникла тяжесть. Ладони вспотели. Вера так чувствовала себя, когда приходила в совершенно незнакомое чужое место или, скажем, к зубному врачу. Но здесь, у подружки дома, она была много раз. Откуда эти дикие ощущения?
Они молчали до тех пор, пока Ольга не подвела подругу к двери детской.
- А что там? - спросила Вера.
- Мы спим в большой комнате целый год… - прокомментировала Ольга. - Потому что там ночевать нельзя.
Вера только сейчас заметила стоящие рядом с сервантом раскладушки, повсюду раскиданную одежду. Места было мало, еле развернуться четверым. От такой картины у Веры чуть не подкосились ноги. Создавалось впечатление, что живущие здесь люди готовы в любой момент бежать куда глаза глядят. Вера заметила много разных деталей. Например, туго набитые сумки, стоящие в открытой кладовке, и большой чемодан.
- Почему нельзя? - спросила она, понимая все меньше и меньше.
Ольга указала на врезанный в дверь детской замок.
- Это для того, чтобы на ночь закрывать ее, - сказала она. - А нельзя спать, потому что там есть проход…
- Что-о?
Ольга повернула ручку замка.

Предыдущая страница 18 Следующая страница


19 Артем Тихомиров

- Мы с Игорем только здесь играем иногда, в дневное время. Пошли, - Ольга толкнула дверь детской, приглашая подругу, но та не двигалась с места.
Комната казалась такой, какой она ее помнила с давних времен. Почти ничего не изменилось, только тумбочка подвинута к…
В стене напротив была еще одна дверь, ничем не отличающаяся от всех других, когда-либо виденных Верой. Сколько раз Вера играла здесь с Ольгой и подружками и ничего подобного не замечала, а ведь такое невозможно пропустить по невнимательности. Абсолютно.
- Вы сделали проход к соседям, что ли? - спросила Вера. Это было первое, что пришло ей в голову.
- Ты что? Зачем? Это не к соседям, - сказала Ольга. - В другое место совсем, понимаешь?
- Нет. В какое?
- Это всегда по-разному, но часто там комната. Третья.
Вера перевела изумленные глаза на подругу.
- А как вы ее сделали?..
Вера чуть повернула руль вправо, давая себя обогнать длинному серебристому «Мерседесу». Ее мысли вернулись в настоящее, и она, потрясенная, подумала, что успела с тех времен забыть слишком многое. Как такое могло случиться? Защитная реакция?
Вера почувствовала необходимость остановиться, прекратить эту бешеную гонку. Ей надо было придти в себя и подумать. Но вместо этого она надавила на газ. «Ока» устремилась вслед «Мерседесу».
Эта комната будто связывала собой силовые линии пространства. Она - пришелец из другого мира. Вещь, которой не подберешь точного названия. Щупальце, вылезшее из какого-то непонятного измерения в нашу реальность. В один прекрасный день Черновы столкнулись с этим явлением нос к носу, и можно было понять их чувства и то, как семья оберегала свой страшный, абсурдный секрет. Напуганные дети, Ольга и Игорь, больше года держали язык за зубами. Они хорошо играли свои роли вне дома, в школе или во дворе, а комната маячила у них за спиной, будто надзиратель. Это не могло обойтись без последствий. К Черновым перестали приходить гости. Семья замкнулась, возведя вокруг себя неприступные редуты, - для них это оказался самый удачный выход. Вера не знала, какую именно легенду заготовили Федор и Людмила, объясняя знакомым свое новое странное поведение.
Ольга извинилась перед ней. И за то, что иногда была грубой, и за молчание, и за то, что так четко выполняла родительский приказ. Иного выхода у нее не было - комната висела над Черновыми словно Дамоклов меч. Каково им изо дня в день контактировать с этим , ожидая худшего?.. Как сохранить разум, противостоя вторжению в обычный ход вещей? Вера не могла представить себя на их месте.
Ольгин рассказ изобиловал умолчаниями и экивоками, несмотря на то, что девочка пыталась выложить все до конца. Казалось, ей физически трудно говорить о комнате и ее обитателе.
Вера не верила в эту дикую историю, вернее, не верила самая рациональная часть ее личности. Она слушала подругу и смотрела на закрытую дверь. Почему нет ничего, что помешало бы ей открываться, промелькнула мысль.
Ольга расплакалась. То, что копилось у нее внутри, получило наконец свободу. Это чудовище стало корчиться на свету, принося хозяйке невыносимые страдания.
Вера помнила, как пыталась успокоить подругу и все смотрела, не откроется ли эта проклятая дверь. По словам Ольги, внутри обитало существо, похожее на ребенка. Оно притворялось восьмилетним мальчиком и часто, особенно поначалу, пыталось навязать им себя в качестве товарища по играм. Слушая Ольгины сбивчивые объяснения, Вера чувствовала, что ее понимание действительности трещит по швам. В тринадцать лет она не верила ни в чудеса, ни в магию, ни во что нематериальное. Ее настораживало все, чего нельзя было разложить по полочкам и объяснить. Очень уж история с комнатой походила на страшилку, какие рассказывают друг другу подростки в загородных лагерях по ночам.
Походила-то походила, но ведь Вера видела все своими глазами.
И вот дверь в комнату, рядом. Протяни руку.
Ольга вытерла слезы.
- Где этот мальчик сейчас? - спросила Вера.
- Не знаю.
- То есть, он там? Внутри?
Ольга всхлипнула, кивнула.
- Он выходит по ночам, но иногда можно слышать его голос и днем. Он говорит за дверью.
- Что говорит? - глотку Вере словно забило, засыпало песком.
- Смеется, например, обзывается.
- Так пусть твой папа заколотит дверь, чтобы он не выходил, - сказала Вера.
- Он пробовал. Ничего не получается. Видишь, следы от гвоздей, - Ольга показала на косяк и отверстия в нем. - Папа хотел досками заколотить. И замок врезать. Или хотя бы шпингалет. А комната сопротивляется. Папа чуть не переломал себе пальцы, когда бил по гвоздям молотком. Шпингалет держался один день, а потом сам собой отвалился, вернее, вылетел.
- Не может такого быть. Ну… А вдруг ее нет по-настоящему?
- Как же нет, когда есть?
Ольга постучала по деревянному косяку.
- Но смотри, тумбочка-то стоит. Как баррикада. Значит, вы не даете ему выйти, - сказала Вера.
- Его тумбочка не останавливает - это чтобы знать, что он появляется… Когда ее передвигают, раздается шум, - ответила Ольга. - Мы закрываем детскую, и мальчик бродит по комнате до утра, а потом исчезает.
- Зачем?
- Не знаю.
- Он привидение?
- Может быть, - Ольга пожала плечами. - Мы с ним не разговариваем и не знаем, что ему нужно.
При помощи глубоких вдохов девочка пробовала успокоиться. От слез лицо покраснело, глаза припухли, сопли забили нос. У Ольги дрожали руки, и она стискивала их, ломая пальцы. Вера смотрела на дверь и на такую хилую преграду перед ней, как тумбочка. Монстр мог выйти из комнаты в любой момент…
Внезапно Вера сообразила, что они поступают неправильно, стоя рядом с комнатой и обсуждая ее. Это примерно как если бы разрабатывать план наступления под окнами вражеского штаба.
Вера взяла Ольгу за плечи и силой начала выталкивать из детской.
- Ты чего? - спросила та.
- Идем, идем. Пошли. Хочешь, чтобы он все услышал?
Ольга попыталась возразить, и тут Вера уловила негромкий смешок за дверью. Именно смешок, а не похожий на него звук. Детский голос. Ни с чем другим перепутать его было нельзя.
Вера толкнула Ольгу в большую комнату, а сама обернулась с шевелящимися на затылке волосами. Ее словно облили ледяной водой. Она стояла столбом на пороге детской и ждала, что дверь сейчас откроется. В тишине слабо позвякивали колокольчики, висящие над балконной притолокой. Вера даже не слышала своего дыхания - она забыла про него на несколько десятков секунд. В конце концов у нее закружилась голова, девочка вдохнула, одновременно чувствуя, как проходит оцепенение.
Закрыть детскую!
Вера попятилась и схватилась за край двери. В запертой комнате кто-то засмеялся снова, а потом заскреб по дереву ногтями. Ольга всхлипнула позади Веры…
Примерно то же самое она слышала теперь внутри своей машины. Вера обернулась к заднему сиденью, уловив на долю секунды чей-то еле проявленный силуэт. Словно там сидел ребенок.
Смешок.
Вера закусила губу. Ей казалось, что если она будет ехать быстрее, то сможет избавиться от страха, убежать от того, что ее преследовало.
Воспоминания накатывали волнами, точно тяжелые океанские волны на изгрызенный водой скалистый берег. Волны разбивались миллиардами брызг. Вера почувствовала, что еще немного, и они сметут ее с твердой почвы в огромный резервуар давно отжитых эмоций, образов, снов, где она захлебнется.
Пропало всякое ощущение реальности и чувство времени. Где Вера находилась в этот момент?
Нет определенного ответа.
Она видит себя, как закрывает дверь детской, налегает на нее всем телом. Невидимое существо хихикает, словно издеваясь над ее бесплодными попытками. Она может сколько угодно корячиться, но все равно проиграет… Волосы Веры встают дыбом.
Комната здесь всерьез и надолго, пусть никто не сомневается. Когда призрак наберется достаточно сил, ему не помешают ни дети, ни взрослые, ни их глупые попытки выставить заграждение…
- Оль, помоги мне, - сказала Вера, чувствуя, что у нее не достает сил.
Дверь детской уперлась во что-то невидимое, похожее на густое-густое желе.
- Оля! Не стой столбом! Оля! Помогай!
Вера посмотрела через плечо. Ольга стояла, прислонившись ягодицами к краю столешницы, и наблюдала за ней. Вера увидела ее раскрытый рот и испуганные глаза размером с автомобильные фары.
- Блин, да не стой как дура! - крикнула Вера. Незримая преграда начала двигаться, стремясь вернуть дверь детской в прежнее положение. Или это лишь казалось.
Вера сменила положение тела, упершись в край двери правым плечом. Давление с противоположной стороны возросло. Дерево затрещало. Вера вообразила себе огромные невидимые руки, давящие с той стороны.
- Оля!.. Не стой!
Ольга наконец сдвинулась с места и стала помогать подруге. Лицо у нее было белее извести, губы тряслись. Вера изумилась. Такого она еще не видела, а только читала о подобном в книжках. Возможно, сейчас ее физиономия не лучше. Вера думала, каким образом дала себя в это втянуть и не понимала, как до сих пор не убежала отсюда сломя голову. Казалось, что это и не она вовсе, а кто-то другой.
«Ока» нагоняла еле ползущий «Камаз», который тянул огромную связку длинных труб. Вера снизила скорость и поглядела на себя в зеркальце над стеклом. Оттуда диким взглядом ей ответила какая-то сумасшедшая с перекошенным ртом. По щекам этой чокнутой текли слезы. Немигающие глаза перестали выражать что-либо человеческое. В них стоял только звериный ужас - и похож он был на гнилую воду в сточной канаве.
Это я?
Вера попыталась затормозить, но у нее ничего не вышло. Кто-то смеялся рядом с ней, позади нее, кто-то прикасался к ее голове детскими ручонками. Она нажала на педаль газа, и что-то застучало под капотом, словно в знак протеста. Звучание мотора стало на тон выше.
Вера вспомнила все.
И тот день, и последующие, и кошмарные сны, которые мучили ее после того случая.
- Я не хочу умирать, - сказала Вера вслух. В ответ - хихиканье.
Он вернулся. В этом все и дело. Тот мальчишка снова здесь, он проделал долгий путь, чтобы опять ступить в наш мир.
Вера плакала. Теперь она по-настоящему жалела, что решила поехать к подруге. Какой из нее спасатель? Как можно было поддаться этой глупой мысли? Вместо того чтобы сидеть и не высовываться, надеясь на то, что прошлое не повторится, она испортила себе все… Разве не для того Вера переехала в Каменск-Уральский, откуда родом был ее муж? Не для того ли, чтобы забыть весь ужас и избавиться от чувства крайней уязвимости?
Теперь все встало на свои места. Она не чувствовала себя защищенной, ей нужна была другая обстановка, нора, в которой можно укрыться от воспоминаний.
Но, может, еще не поздно повернуть назад? Спастись!..
- Прекрати это делать! - закричала Ольга в пустоту. У Веры от ее крика сердце чуть не выскочило из груди, на ногах она устояла только благодаря тому, что дверь служила ей опорой. - Прекрати!
Сопротивление ослабло, а потом пропало вовсе.
Навалившись на дверь изо всех сил, девочки закрыли детскую. Стена содрогнулась от удара. Вера повернула ручку замка. Это удалось ей с первого раза, несмотря на то, что пальцы выплясывали тарантеллу. Подружки посмотрели друг на друга, не веря тому, что произошло.
Ольга отвернулась, будто чего-то стыдясь, и убрала упавшие на лицо волосы.
- Он слушается тебя? - спросила Вера.
- Не знаю. Иногда.
- Тогда скажи ему, чтобы уходил и никогда не возвращался, - произнесла Вера со злостью. - Чего тебе стоит?
- Он не уйдет. Думаешь, мои родители не пытались, не пробовали? Они мне ничего не рассказывают, потому что они взрослые, им не надо, чтобы мы с братом знали. А мы и так знаем много… Этот… он лез к нам играться… Он меня трогал!
Выкрикнув подруге в лицо эти слова, Ольга снова залилась слезами. Вера, помявшись, обняла ее. Прижала к себе, не находя, что можно сказать. Она поняла, о чем идет речь, и могла только посочувствовать.
Внутри у Веры все сжалось, на этот раз от ярости и желания отомстить. В школе девочки держались вместе, не давая никому отравлять себе жизнь. Здесь Вера была бессильна защитить подругу. Как же плохо ощущать свою беспомощность и думать, что отчасти в этом есть и твоя вина.
Уже целый год Ольга и ее семья живут так… - в соседстве с привидением и комнатой - его домом.
- Один раз он пытался забраться ко мне в ванну, но я закричала, и отец его прогнал. У нас тут все время что-то происходит. Детскую мы закрываем, но он часто выходит, непонятно как. Он здесь, постоянно здесь… - пробормотала Ольга. Вера чувствовала ее обжигающее дыхание на своем плече.
- Альбине ты ничего не рассказывала?
- Нет.
- Она пробовала настроить меня против тебя, помнишь? Поссорить нас хотела, а я сказала, что она идиотка и ни фига не понимает. Значит, она не в курсе? - спросила Вера.
Ольга мотнула головой, подняла заплаканное лицо.
- Иди умойся, а то что предки скажут?
- Их долго не будет…
- Все равно…
Ольга подчинилась, и пока она умывалась над ванной, Вера стояла в дверях, словно часовой. У нее в запасе были тысячи вопросов, но она не знала, с чего начать и какие из них более важные. Подумать только: в городской квартире живет призрак, даже не призрак, а какое-то чужое существо, притворяющееся ребенком. А комната? Откуда она могла появиться?
Вера решила больше не расспрашивать Ольгу - ей и так досталось. Лучше отложить до следующего раза.
Чудовище лезет к ее подруге. Немыслимо…
Ольга взяла с крючка полотенце, промокнула лицо. Она избегала теперь прямого взгляда.
- Вер, ты никому не расскажешь?
- Нет, не беспокойся.
- Даже Альбинке?
- Тем более ей.
«Ока» держалась позади «Камаза», везущего стальные трубы, Вера точно приклеилась к этой машине. Она казалась ей невероятной, огромной массой металла, целой горой. Из труб на Веру глядело знакомое лицо: выпученные глаза, темная кожа, скошенный подбородок. Физиономия ухмыляется, улыбкой это не назовешь.
Он здесь - Вера уже убедилась. Он заставляет ее делать то, что ему нужно.
Вспоминался и тот день, и другие, еще более тяжелые. Через некоторое время Вера поняла, почему Ольга не смотрела ей в глаза. После такого признания всегда приходит стыд. Думаешь, ты сам виноват во всем, испытывая странное желание тащить эту мерзость на своих плечах…
Однажды Вера, проснувшись, обнаружила, что на ее кровати стоит карлик, похожий на восьмилетнего мальчика, и показывает ей свой эрегированный член. Вера лежала в полумраке и не могла пошевелиться, придавленная ужасом. Мальчик смеялся и мастурбировал. Он откинул одеяло, потом сел и запустил руку Вере в трусики. Она набрала в грудь воздуха, но закричать не сумела. Рот склеился, губы точно приросли друг к другу. За стеной спали родители, которые не в состоянии были ей помочь. Вера даже думала, что он убил их, а потом уже пришел к ней, чтобы изнасиловать и тоже выпустить кровь.
Ребенок стянул с нее трусики и раздвинул ноги. Вера смогла только отвернуться, слыша его голосок, похожий на шуршание пенопласта. На нее давил огромный груз, девочка не в силах была двинуть ни рукой, ни ногой. Все тогда и случилось. Член у чудовища был ледяным, движения резкими и грубыми, он насиловал Веру не меньше часа, а потом, выйдя, кончил ей на живот и грудь. Девочка ревела молча. Почти тут же она обмочилась от ужаса и потеряла сознание.
Ей стоило больших трудов скрыть от матери происшедшее, и три дня Вера не разговаривала с Ольгой и вообще ни с кем в школе. Ей было стыдно. Потом Вера увидела у Ольги в глазах подтверждение своим мыслям. Тема эта никогда не поднималась. Все и так было ясно.
И в то же время ничего не ясно…
- Ты помнишь все это?
Вера вздрогнула, обернулась. Ребенок сидел на заднем сиденье, но, моргнув, она поняла, что это галлюцинация. Сквозь слезы могло почудиться что угодно.
- Ты помнишь?
Опять этот голос, шуршащий говорок, не принадлежащий человеку. Вера чувствовала внутри себя разрастающийся ком истерики, готовый взорваться.
- Ты не хотела меня слушать, так ты за это поплатишься, тварь. Пло-охая девочка. Плохая. Это ты во всем виновата. Слишком много на себя взяла, да?
То же самое он говорил ей тогда, ночью, дыша в лицо гнилью изо рта. Вера зажмурилась, понимая, что держится изо всех сил и что контроль над собственными эмоциями и телом тает с каждой секундой.
Перед глазами у нее пролетело все детство, минута за минутой.
Лучше бы она осталась дома, не забивая себе голову всякой чушью.
- Смотри на дорогу! - крикнул ребенок ей в ухо и захохотал.
«Ока» прянула вправо, пытаясь обогнать грузовик с прицепом и трубами, и тут цепь, держащая связку, порвалась. С невероятным грохотом и лязгом трубы посыпались на дорогу. Вера не успела затормозить, даже не попыталась. Маленькая красная машина неслась вперед на скорости восемьдесят километров в час.
Одна из труб влетела в салон, пронзив ветровое стекло, и оторвала Вере голову. Окровавленный конец трубы вышел с другой стороны «Оки», выбив третью дверцу. Машина налетела на затор, перевернулась, сминаясь в комок, словно лист бумаги. Оглушительно заревели тормоза «Камаза», который по инерции стал разворачиваться вправо. Трубы продолжали раскатываться по дороге.
От «Оки» мало что осталось, лишь кусок железа, насаженный на трубу, точно мясо на вертел. Милиция нашла голову Веры в ста метрах позади места столкновения. На голове не было лица, поэтому опознавать труп пришлось по документам и правам, оставшимся в машине.
Водитель «Камаза» сказал, что такого ни разу в его практике не случалось. Цепь разорвалась странным образом: одно из звеньев было словно раскушено огромными зубами.

Глава 13

Ольга не отвечала на звонки ни в понедельник, ни тем более во вторник.
Ей казалось, что она умерла, а квартира превратилась в склеп. Всюду ей чудился запах мертвечины.
Саша вернулся домой в том же подавленном состоянии, а через полчаса он взял трубку. Ольга сама попросила его.
- Это тебя, - сказал он.
- Кто?
- Говорят, из милиции…
Ольга прислонилась к косяку, не чувствуя воздуха, дыхание перехватило. Саша смотрел на нее в ожидании, а она загипнотизированно поглаживала свои плечи. Очертания телефонной трубки показались ей незнакомыми. Какой странный предмет! Что это вообще такое? Через секунду она пришла в норму, помешательство отступило.
- Ну? - спросил Саша.
- Почему они звонят?

Предыдущая страница 19 Следующая страница


Комната, которой нет 20

- Не знаю, - сказал Саша. - Откуда мне знать? Бери.
Ольга подошла, схватила трубку. Милиция не может знать, что она убила своего ребенка, потому что он сидит в большой комнате и ест. Вернее, жрет, раскидывая объедки по полу. Так что наверняка звонят не по этому поводу.
- Алло, слушаю, - сказала Ольга.
Вежливый голос поздоровался, а потом осведомился, по тому ли он номеру позвонил. По тому, ответила Ольга, втайне надеясь, что милиция каким-то образом узнала о ее проблемах и решила помочь… Ольга спросила, что случилось. Следователь рассказал ей про Веру, про аварию, про труп, который они сумели опознать только по документам. Что они нашли в записной книжке ее телефон и обзванивают всех, кто мог бы помочь.
- Скажите, вы знаете, зачем Крутикова ездила в наш город? - спросил следователь.
- Не знаю. Нет.
Разве это правда? А если хорошенько подумать? Вчера они с Верой разговаривали по телефону, Вера допытывалась у нее, как дела, все намекала на какие-то неприятности, предлагала свою помощь. Не в этом ли все дело?
Ольга поняла, что в этом. Ох уж эта Вера, всюду ей надо сунуться, наводя свои порядки.
- У вас нет даже предположений? - спросил милиционер.
- Извините, вы меня повергли в шок…
- Я понимаю.
- Я не знаю, куда она могла ехать. Мне Вера не звонила. У нее бизнес, поэтому, наверное, по каким-то делам…
Ольга трогала свое опухшее лицо, губы, скулы. Она плакала и не могла толком дышать из-за заложенного носа. Тут было все: боль, горечь потери, чувство вины, осознание безысходности происходящего, ощущение близкого конца. Рыдания стали рваться из ее горла, она едва удерживалась от вопля.
- Может быть, вы можете дать адреса ее партнеров по бизнесу? - похоже, следователь никуда не торопился.
- Нет, не знаю, - пролаяла Ольга. - Я не могу с вами говорить… Я не знаю… Она умерла, а вы говорите о каких-то адресах!
На крик появился Саша, Ольга посмотрела на него краем глаза и подумала, что в спальню зашел какой-то высокий мерзкого вида старик.
- Не звоните больше! - проорала Ольга в трубку. - Спрашивайте у кого-нибудь другого!
Саша подошел к ней, а потом комната пропала в темноте. Ольга почти все чувствовала и слышала - в том числе и доносящийся издали смех ребенка - но ничего не могла видеть. И лучше бы так продолжалось тысячу лет. Ее подняли, положили на мягкое. Через несколько секунд в нос ударил резкий запах нашатырного спирта. Она открыла глаза и увидела потолок спальни, на фоне которого выделялось осунувшееся, бледное лицо Саши.
- Хорошо? Все хорошо? - спросил он.
- Да, - сказала Ольга, моргая, словно сова, ослепленная солнечным светом.
- Что они сказали?
- Вера умерла, попала в аварию. Она ехала ко мне.
- Зачем?
- Наверное, теперь мы не узнаем…
- Ты ей говорила о чем-то?
- Нет, - Ольга села и прижалась к Саше всем телом. Худой, но еще сильной рукой он обнял ее за плечи.
- Но она сама могла догадаться, - сказал Саша. - Вера проницательный человек. Была.
Ольга приложила сложенный платок к глазу, из которого вытекал гной.
- Да. Мне ее редко удавалось облапошить.
Саша оглянулся на дверь
- Как нарочно выходит, одно несчастье к другому… Но я думаю, это случайность. Каждый день кто-нибудь гибнет в автокатастрофах.
- Это не случайность, это все он… он, разве не понимаешь!?
- На таком расстоянии провернуть такое дело?.. - пробормотал Саша.
- Чему ты удивляешься? Он сейчас слушает нас? - спросила Ольга.
- Нет, я не чувствую… Иногда он словно куда-то уходит. Видимо, чем-то занимается. Впрочем, не уверен.
- Вот видишь! Так же он мог подстроить гибель Веры. Он защищается. Он убил ее, чтобы не допустить в нашу квартиру!
Из большой комнаты заголосил мальчишка:
- Убил, убил, убил… Голова прочь! Без головы сука! Голову оторвало!
- Заткнись, - прошептала Ольга, съеживаясь. Она помнила каждый удар, который он ей нанес.
Бледный, Саша обернулся на дверной проем.
- Я уничтожу этого ублюдка. От кого бы он ни был рожден, кто бы он там ни был, что бы из себе ни строил…
- Не смей!
- Почему?
- Ты не сможешь! Он сильнее, - сказала Ольга. - Не думай даже об этом…
- Ты хорошо помнишь, кто был его отцом?
- Теперь да. Виталий.
- И ты говоришь, чтобы я сидел сложа руки? Это же… мы живем в камере пыток, каждый день над нами издевается этот урод, рожденный от мертвеца. Я хочу прекратить эту мерзость, почему я не имею права?
- Посмотри, что он со мной сделал!
- Я - мужчина…
- Он имеет над тобой большую власть, он залезает к тебе в голову без труда, ты забыл? Ты подойти к нему не успеешь.
- Я попробую.
- Не смей, - Ольга обхватила его шею руками, прижалась к груди, потом стала покрывать поцелуями щеки, глаза, лоб. - Не смей, я прошу. Если ты умрешь, мне тоже придется умереть. Хорошо? Не делай ничего…
- Ты превращаешься в старуху, - сказал Саша.
- Знаю. Ну и пусть.
- Ничего само собой не образуется, надо действовать. Хотя бы попросить помощи у твоих родителей.
- Нет. Они ничем не помогут.
- Почему?
- Не помогут - и все…
- Как хочешь. Но ты загоняешь нас в тупик, - сказал Саша.
Ольга молчала. Перебирая свои мысли, она прятала их за воображаемой занавесью и надеялась, что ребенку они будут недоступны. Саша, конечно, прав. Принимать меры нужно, иначе чудовище вконец распоясается. Но что здесь можно сделать? Ребенок теперь более осторожен, чем раньше. Если он не прочитает их мыслей, то почувствует угрозу и сумеет ее нейтрализовать… Или это только догадки без реального подтверждения? В любом случае Саше нельзя действовать так прямолинейно. Если вести наступательную войну, а не только обороняться, надо обдумывать каждый свой шаг.
Ее воспоминания не были уже такими размытыми и неопределенными. Из мглы проступали детали, о которых она раньше не подозревала. Ольга возвращалась к активному поиску причин и следствий, понимая, что иного выхода нет. Ее больше угнетало пассивное ожидание, чем страх перед своим отпрыском. В руках у Ольги оказывалось все больше фрагментов мозаики. Картина складывалась уже более-менее логичная и понятная.
Мать и отец, безусловно, знали больше, но Ольга не была готова раскрыть карты. Что-то ее останавливало.
Она подумала о ребенке, сидящем в комнате перед телевизором. Наверное, только постоянное сопротивление научит его считаться с ними. Но какую цену им обоим придется платить за каждый бунт?
Камера пыток. Саша прав. И это не просто образ, а самая настоящая реальность.
Вера погибла, Ольга ничуть не сомневалась, что катастрофу подстроил ребенок. До каких же пределов простирается его влияние? Вот эта мысль пугала больше всего, чувство постоянного слежения, неусыпного ока тьмы, смотрящего в спину. Может, он просто играет с ними всеми, словно они игрушки?
Чтобы найти ответы на все вопросы, Ольге необходимо узнать продолжение того сна. Погружение в нереальный мир, где прошлое имеет неограниченную власть и не терпит слабостей. Осуществимо ли такое желание?
Саша встал, выпустив Ольгу из объятий.
- Ты куда?
- Пить хочу.
- Саша, будь осторожней.
Выходя из спальни, он ничего не ответил.

* * *

Дверь появилась вечером в понедельник, спустя полтора часа после разговора с Сашей.
Ольга вошла в большую комнату, чтобы сделать перед сном небольшую уборку, и не сразу заметила, занятая горькими мыслями о Вере, что ребенок лежит в кресле с открытым ртом. Она остановилась возле кресла, держа в руках щетку и совок. Мальчишка не реагировал на ее приход. Из его рта вытянулась ниточка слюны, глаза с темными белками закатились.
Ольга испытала прилив жгучей ненависти. Заболели раны на лице и теле. Она закусила губу. Суставы пальцев, сжимающих черенок щетки, хрустнули.
Ольга подождала примерно минуту, потом взяла с подлокотника пульт от телевизора и убавила звук. Мальчишка лежал в той же самой расслабленной позе, раскидав ноги и руки. Двигался только его живот. Значит, спит. Ольга не понимала принципов его существования, какие процессы им движут и какие силы заключены в этом хрупком на вид теле. И главное - кто он и откуда. Его «отцом» был Виталий, вернувшийся из мира мертвых, - это приходилось признать, хотя всякий раз от такой мысли в голове у Ольги что-то взрывалось, порождая волны фантомной, труднопереносимой боли. Ее изнасиловал мертвец, она забеременела, и родилось это создание.
Когда-то они с Виталием хотели ребенка. Можно сказать, бывший муж преподнес ей подарок…
Ольга начала уборку. По всему ковру валялись объедки, обертки, засыхали плевки. Вонь от гниющих остатков пищи напоминала помойку.
Ольга работала почти бессознательно. Ее внимание целиком перенеслось на спящего монстра. Сейчас он беззащитен и не ожидает удара. Возможно, имеет смысл воспользоваться этим, тем более, что Саша неподалеку. Чудовище не сумеет противостоять двум разъяренным взрослым. Физически - нет. Но он может проделать свой любимый трюк, чтобы превратить Сашу в безмозглого зомби и натравить его на нее. Тогда им обоим придется туго.
Ольга наклонилась, заметая мусор в совок. Ребенок пошевелился, она вздрогнула. Движение это было рефлекторным. Ольга замерла.
Чудовище по-прежнему спало с открытым ртом. Ему снятся какие-то сны, и, возможно, в них он расправляется со своими врагами.
Как ни горько ей было это осознавать, но Ольга отказалась от планов убийства. Вся кажущаяся легкость не гарантирует безопасности. Она не может рисковать Сашей, вот и вся правда.
Ольга вышла из комнаты, высыпала мусор в мешок на кухне, машинально протерла столешницу. Ребенок издал какой-то странный звук, заставивший ее замереть. Она втянула голову в плечи - это уже как рефлекс.
Дальше - тишина.
Ольга повернулась, озираясь по сторонам.
В квартире что-то произошло. Поменялись ее физические свойства. Ольга не могла этого видеть и оценить масштабы метаморфоз, но знала, что инстинкт ее не обманывает. Ребенок привнес что-то новое, то, что давно планировал и для чего подготавливал почву, набираясь сил. Свои ощущения Ольга могла интерпретировать только так. В конце концов, она его мать, и между ними, хочешь не хочешь, существует незримая связь. Может быть, ребенок гораздо больше нуждается в ней, чем показывает.
Ольга положила тряпицу на край стола и вышла из кухни. По пути заглянула в комнату. Мальчик переменил позу, но сон его был такой же глубокий. Она на цыпочках дошла до спальни, Саша дремал поверх покрывала, пристроив газету на груди.
Ольга осмотрела комнату, сначала не обратив внимания на очевидное. Самый свободный участок стены находился за двуспальной кроватью. Там не было ни календаря, ни картин, ничего, только голый кусок бетона и обоев. Ольга взирала на него несколько секунд, не в силах понять, что же такое изменилось.
Ольга протерла глаза. Она поняла.
В стене была дверь, такая знакомая с давних времен и пугающе необъяснимая сейчас. Третья комната в их двухкомнатной квартире - совсем как в детстве, том периоде жизни, который она постаралась забыть и вычистить из своей памяти. Из глубины ее мозга сейчас бил самый настоящий гейзер эмоций и образов. Она не могла отвести взгляда от двери, от этого совершенно реального предмета, материализовавшегося из пустоты, и в голове у нее звучали испуганные голоса родителей, брата, подруг.
Она вспомнила Веру и тот день, когда решила открыть ей всю правду. Вспомнила страх Альбины и материны истерики. Долгие зимние ночи, когда незримая тень бродила по квартире, а они с Игорем лежали под одеялом, прижавшись друг к другу, и боялись пошевелиться.
Ольга почувствовала, как пол дрожит у нее под ногами.
Эту дверь она видела во сне прошлым воскресеньем, когда вернулась домой. Отец и мать старались оградить ее от контакта с ней. Отец даже выгнал Ольгу на лестничную площадку.
Ее ребенок - это дух комнаты, привидение, чудовище из сумерек, разрушавшее их семью. Ее ребенок-монстр вернулся после стольких лет, чтобы начать все заново. Строить свой мир.
Ее утягивало в прошлое, совсем как в том сне. Она чувствовала себя двенадцатилетней девочкой…
Ольга видела перед собой захламленную квартиру, большую комнату, детскую, где всюду лежал слой пыли. Удушающее чувство невозможности вздохнуть полной грудью. Мальчик постоянно где-то рядом. Даже днем, когда он сидит в своем мире за дверью, его взгляд преследует людей. Постоянно ждешь вторжения, тени за спиной, смеха, прикосновения, насилия. Ольга вспомнила, что сделал с ней этот ублюдок одним распрекрасным вечером, воспользовавшись отсутствием матери и отца. Это было примерно как сейчас, но тогда во сто крат больней. Потому что впервые. Потому что Ольга была ребенком.
Жуткая необходимость скрывать происшедшее, страх наказания, стыд.
Отец: «Ничего не утаивай, говори все как есть!»
Мать: «Оленька, ты не врешь?»
Ольга закрыла лицо руками. Она помнила глаза матери: странные, даже страшные, знающие больше, чем пытаются продемонстрировать. В них была какая-то тайна, о которой даже отец мог не догадываться.
Ольга: «С чего вы взяли, что я вру? Все нормально. Я просто не выспалась, поэтому так выгляжу. Я уроки делала - устала».
Поверили? Может быть. Отец поверил, а мать?
Кто как не мать связалась с этой тварью? Она думает, Ольга не знает о ее ночных забавах?
Нет, так говорить нельзя… Эта сторона жизни родителей ей не так хорошо известна, даже сейчас невозможно вспомнить всего.
Все смешалось, Ольга увидела расползающуюся перед глазами тьму. Она ощущала, что падает, бесконечно долго сползая по косяку и цепляясь за него пальцами.
- Оля!
Возникло Сашино серое лицо, он подхватил ее на руки, голова Ольги свесилась - и мир закружился вокруг оси, в центре которого стояла комната. Она, двенадцатилетняя девочка, изо всех сил убегала от своего чудовища, но, как часто бывает во сне, ее ноги увязали в густой патоке.
- Она здесь, - сказала Ольга. - Вот чего он добивался. Комната здесь.
- Ты о чем? - спросил Саша.
Он положил ее на кровать, Ольга запрокинула голову, убеждаясь, что дверь на месте. Неужели Саша ее не видит?
- Посмотри туда. Саш, посмотри.
Ольга зажмурилась, не видя его лица, но чувствуя по наступившему молчанию, что Саша потрясен. Он встал, подошел к стене и стоял там какое-то время.
- Что это такое?
- Дверь, как видишь, - улыбнулась Ольга.
- Но…
- Когда-то я тоже не могла ничего сказать… Подожди. Дай мне собраться с силами. Я все тебе расскажу. Все, что сумею вспомнить.
Она села. Дурнота почти прошла, осталось только чувство собственной беспомощности. Ольга повернула к Саше голову, ее волосы свалялись от грязи и висели, словно грязные веревки.
Саша стоял у угла кровати и ощупывал дверной косяк. Ольга не сумела бы описать выражение его лица.
- Она появилась, пока ты спал.
- Откуда? Это же… Такого не бывает.
- Бывает, Саш. Я уже такое видела, давным-давно. Мне было двенадцать лет.
Саша поглядел на нее, как на помешанную, и ей стало жутко.
- Не веришь? - спросила она.
- Это… он, да?
- Можно сказать, что он… Да, сейчас это его заслуга…
- Но как?
Ольга скрестила ноги и обняла себя за плечи, подумав, что оба они находятся рядом с выходом в другой мир. За дверью может быть что угодно. Другая планета, другой континент, другое измерение. Ольга никогда в детстве не задумывалась, что из себя представляет эта комната. Или просто боялась думать. Сейчас, наверное, самое время начать.
Саша взялся за спинку кровати.
- Что ты делаешь?
- Надо отодвинуть, узнать, что там, - сказал он.

Предыдущая страница 20 Следующая страница


21 Артем Тихомиров

- Зачем? Не смей!
- Я что, должен спокойно на это смотреть? Это наш дом! Мой дом!
- Не надо,
- Наплевать! - Саша дернул кровать, та проехала по ковровому покрытию сантиметров двадцать.
- Подожди, не надо!
Ольга соскочила с матраца и вцепилась ему в рубашку. Саша остановился. Ольга уперлась в боковой край спинки бедром.
- Это ведь не просто дверь! Возможно, он хочет, чтобы мы поддались на провокацию. Подожди, не дергай, оставь!
- А что будет?
- Лучше не проверять!
- Ну что будет?
- Не знаю! Почему ты такой упрямый? - вскрикнула Ольга.
- Потому что это все мне до смерти надоело!
- Тише. Саш, пожалуйста, не кричи.
Он прислонился плечом к стене рядом с дверью, тяжело дыша через рот, словно долго бежал по лестнице вверх.
- Там не наш мир, я понимаю, как это звучит, но подумай сам - после того, что со мной произошло, разве это удивительно? Я ничего не помнила про нее. Детство было от меня закрыто. А ребенок что-то сделал, чтобы вернуть комнату в наш мир, - сказала Ольга. - Когда-то она была в нашей квартире. Отец и мать закрыли ее. Сейчас все началось сначала… но к ней лучше не приближаться.
- Ты свихнулась окончательно, - сказал Саша.
Он сделал шаг в сторону, Ольга схватила его за рукав.
- Отпусти! - прошипел он, с ненавистью уставившись в ее опухшее лицо.
Ольга ничего не смогла сделать, чтобы его остановить. Саша почти убежал из спальни. Он остановился на кухне перед окном и зажег сигарету.
Размазывая слезы по щекам, Ольга стал двигать кровать на место. Она не удержалась от того, чтобы не потрогать дверь, возрождая в памяти воспоминания о первых днях, когда эта мерзость появилась в их доме.
А вспомнить было что…

* * *

В эту ночь они спали на кухне. Комната никак себя не проявляла, но лучше было не рисковать.
Мысль о бегстве из спальни подбросила Ольга. Она боялась, что Саша начнет возражать, но вместо этого он разразился потоком слезливых извинений. Тогда ей подумалось, что ему недалеко до серьезного нервного срыва. Возможно, процесс разрушения психики уже необратим. Неадекватные реакции, истеричность, раздражение по ничтожному поводу - все это стало обычным делом. Ситуация в доме, конечно, не располагала к спокойствию, но Ольга не думала, что он сдастся так быстро. Впрочем, пока выводы делать рано. Влияние монстра на него гораздо сильней, чем на нее. Ребенок не в состоянии заставить Ольгу выполнять все, что ему нужно. С Сашей дело другое. Он несет на себе втрое больший груз.
Неизвестно, чем все закончится. Надо запастись терпением и двигаться вперед, соблюдая осторожность. Ольга завернулась в одеяло поплотней, спрятала голову. Саша негромко храпел. Холодильник время от времени вздрагивал, ворча в темноте. Всякий раз Ольга выныривала из легкой дремы и прислушивалась.
Ребенок продолжал спать и во время появления комнаты, и после него. Это затишье внушало тревогу. Какие шаги предпримет чудовище, проснувшись, в чем они будут выражаться? Зачем ему комната сейчас? И главное - для чего нужна была тогда?
Ответ наверняка знают родители. Нужно связаться с ними и все рассказать. Пойти на этот шаг необходимо - тянуть больше нельзя. Очевидно, что в одиночку Ольга не сумеет справиться с этим кошмаром.
Когда-то отец и мать изгнали ребенка и закрыли комнату. Спустя время исчезла и дверь. Вопрос в том, что они сделали?
Что? Что? Что?
Ей нужен их совет, поддержка. Защита, в конце концов.
Ольга лишь теперь начала понимать, в какое положение себя поставила. Что это за дурацкая привычка - держать все внутри? Речь в конечном итоге не идет об оглашении на публике семейных секретов. Ей просто нужны близкие люди, которые уже сталкивались с этим злом. Откуда же ей еще ждать поддержки, как не с их стороны? Она была полной дурой. Пусть ее роды и беременность противоречили всем законам природы, но в чем виновата она, чтобы стыдиться? Ее изнасиловали в детстве - и Ольга скрыла это событие от родителей. Сейчас все повторилось в гораздо больших масштабах и с более тяжелыми последствиями, а она продолжает молчать. Есть ли что-то более абсурдное?
Хватит. Больше она не намерена притворяться смирной овечкой. Пусть только эта мразь еще раз попробует поднять на нее руку.
Решение принято!
Вновь включился холодильник. Саша пошевелился и застонал во сне, что-то бормоча. Ольга напряглась, стараясь разобрать слова, но все они остались скомканными, неузнаваемыми. Ольга вслушивалась в биение своего сердца.
Притянув комнату в наш мир, ребенок начинает новый акт своего спектакля.
Ольга сделает все, чтобы не дать ему его закончить.
Наконец она уснула, и ей приснились черные псы, сидящие у порога открытой комнаты и чего-то ждущие. В отдалении на ветру раскачивались японские колокольчики.

* * *

Во вторник звонки начались с самого утра. В первый раз Ольга подошла к телефону, стоящему в спальне, и, сняв трубку, ничего не услышала. Зато сам аппарат продолжал звонить.
Она уже привыкла к таким фокусам, но все равно по спине у нее словно кто-то прошелся раскаленным металлическим прутом. Ольга положила трубку, и вскоре аппарат замолчал. Она прошла в большую комнату, где сидел перед телевизором мальчишка, и спросила:
- Это ты творишь?
- Что? - он был поглощен сериалом и грыз яблоко.
- Телефон. Дай мне ответить.
- Нет.
- Что?..
- Запомни, ты не будешь разговаривать по телефону, пока я не скажу.
- Почему?
- Потому…
- Мне нужно поговорить. Это, наверное, мое начальство. Если меня уволят, что ты будешь есть? Мне надо им объяснить, что я болею.
- А ты рассказала бы им, что поплатилась за свою жестокость? За все преступления. Ты хотела убить ребенка…
Ольга улыбнулась, нарочно издевательски, стараясь, чтобы до него дошел смысл ее гримасы. Мальчишка повернулся. Его взгляд был страшным. Огонь в них горел ярче, чем всегда, словно кто-то подбросил дров в костер, разведенный внутри его черепа.
- Я бы им все рассказала. И то, что этот ребеночек сидит у меня в гостиной, хотя на самом деле он покойник. Кусок гниющего мяса - ничего больше.
- Чего-о?
- Оглох? Ты - пустое место, просто выродок, которого надо утопить, как паршивого щенка!
- Заткнись! - завизжал ребенок.
- Что ты сделаешь? Ты не убьешь свою мать, потому что я тебе нужна. Зато я могу сделать с тобой все, что хочешь…
- Нет!
- Да!
Мальчишка оскалил зубы, сжал яблоко с такой силой, что пальцы глубоко вонзились в мякоть.
- Я тебя в порошок сотру, проститутка, - зашипел он.
- Сотри. Ну, давай прямо сейчас. Кишка тонка? Давай! Я жду. Загляни в меня и посмотри - я тебя не боюсь.
Она не лгала, сейчас Ольга действительно чувствовала свое превосходство над ним. Страха не было ни на йоту, и это чувство буквально окрыляло. Она вдохнула полной грудью, как штангист перед рывком.
Ребенок долго молчал, глядя на мать словно в стремлении убить взглядом, но потом отвернулся к телевизору. Ольга выиграла этот бой, однако ответить на звонок ей так и не удалось, безразлично, вызывали ее по сотовому или стационарному. Ольга представляла себе, что чувствуют Альбина и Игорь.
Она ходила по квартире, не находя себе места, и в какой-то момент, несколько часов спустя, забылась сном.
У нее оставалась единственный шанс. Не дозвонившись, Альбина и Игорь приедут к ней домой узнать, в чем дело.
Проснувшись, Ольга поняла, что звонят в дверь. Невыносимое чувство тяжести не давало ей двигаться, и она застонала, пытаясь встать. Веки как будто склеили. Звонок в дверь повторился неизвестно в который раз. Ольга открыла наконец глаза. Она лежала на их с Сашей кровати, но только вокруг была не спальня, а помещение с обшарпанными стенами. Воняло старым грязным тряпьем. Это смердение вызывало тошноту. Ольге было трудно дышать.
- Пусти меня, - сказала она. - Мне нужно открыть. Там мой брат.
- Нет, - сказа ребенок. Поблизости его не было, но голос звучал отчетливо.
- Пусти, тварь! - Ольга взвыла, пробуя освободиться от невидимого груза. Она могла видеть потолок и отчасти стены. В дальнем конце комнаты было заколоченное досками окно.
- Ты захочешь выйти. И все испортишь, - сказал мальчишка. - Ты не выйдешь сейчас.
Ольга заплакала, дергаясь всем телом.
- Где я?
- Ты знаешь. Я открыл ее.
- Скотина! Выродок!
Во входную дверь перестали звонить, Ольга ждала. Паузы чередовались с порциями бешеных трелей.
Ольга начала слышать голоса - переговаривались Альбина и Игорь. Как ребенок заставит их поверить, что дома никого нет? С другой стороны, почему она удивляется? У него теперь есть комната… Ольга крикнула, позвала брата по имени, но он, конечно, ее не услышал. Где-то засмеялся ребенок. Он сумел обмануть двух взрослых людей. По тем ноткам, которые Ольга улавливала в голосах Игоря и Альбины, можно было судить, насколько они сбиты с толку и напуганы.
Но что же там происходит?
Ольга напряглась, пробуя сесть на кровати, и это ей не сразу, но удалось. Она заметила, что долгое сопротивление ослабляет невидимые путы. Осмотрелась. Невзирая на отсутствие источников света, обстановка была хорошо различима. От стены до стены ровные сумерки.
Ольга не заметила мебели, ковров, картин, люстры, ничего такого, что привычно для жилья. Кровать притащили из их с Сашей спальни и поставили неподалеку от двери. Дверь и окно - два выхода. Скорее всего, оба закрыты сейчас наглухо.
- Давай напишем записку… Сообщим, что мы здесь были, чтобы Ольга нам обязательно позвонила.
Голос у Альбины был нарочито бодрый, но Ольгу она обмануть не могла: ей хотелось побыстрей убраться из подъезда. Ребенок своего добился. Подруга и брат решили уйти. Худшего для Ольги, разумеется, и придумать нельзя, но, по меньшей мере, они начнут задавать вопросы. Поднимут тревогу. Сообщат родителям, если у самой Ольги не будет возможности связаться с ними.
Благодаря этой способности слышать их разговоры Ольга сделала открытие, которое ее совсем не порадовало.
Дело, оказывается, не ограничивается пределами ее квартиры. И Альбину, и Игоря что-то преследует. Старик… какой старик? О чем речь, Ольга не поняла. Дальше были упоминания о Виталии, напугавшие Ольгу еще сильнее. Неужели и Альбина встречалась с ним? А этот «пространственный карман», о котором говорил Игорь? Пустой двор. Нечто, которое гоняется за ними двумя.
Ольга опустила ноги с кровати, морщась от вони, стоящей в комнате. В голове гудело. Надо быть законченной кретинкой, чтобы думать, что дело ограничивается только ее домом. Скорее всего, чудовище избрало это место просто как плацдарм для своих вылазок в мир. Такая мысль ей раньше не приходила. И ребенок запер ее здесь, чтобы… все опять упирается в вопрос, собирается ли он жить по-прежнему или за этим последует что-то другое?
Сколько событий Ольга пропустила с той поры, как родила эту тварь?
Она чувствовала себя внутри временного потока. Время летит, проходит впустую, отнимая силы и желание бороться.
Ольга подошла к стене, коснулась ее кончиками пальцев. Обыкновенный серый бетон, покрытый пылью.
Когда-то ей уже довелось тут побывать. Движимая любопытством, она зашла в комнату через неделю после ее появления, позабыв про запрет родителей. Ольга запомнила, что внутри были, помимо заколоченного окна, еще двери. Запертые. Они вели туда, куда - Ольга поняла - лучше не забираться. Стоя возле одной из них, девочка слышала странные звуки с другой стороны: пение каких-то птиц и шум древесных крон. У второй двери она улавливала журчание воды. Разумеется, все ее невысказанные вопросы остались без ответа.
Она заглядывала за порог и позже, когда ребенка не было поблизости. И ни разу не видела ничего, кроме этих серых стен. Игорь рассказывал ей, что застал один раз совсем другое: большой зал, похожий на стадион, погруженный в темноту, только вверху горели висящие в ряд фонари. Игорь тоже проникал в комнату и даже провел там одним воскресным деньком несколько часов, чего никто в семье не заметил. Подробности своего заточения Игорь не раскрыл, да Ольга и не расспрашивала, хорошо зная, что это была не увеселительная прогулка.
Ольга пошла вдоль стены, прислушиваясь к легкому шарканью подошв своих сланцев. Больше никаких звуков не было.
Она видела заколоченное окно, но по мере продвижения вперед оно не приближалось, а казалось, наоборот, становилось дальше. При этом внешние размеры комнаты не менялись. Ольга остановилась, помассировала глаза. Игорь упоминал о фокусах с пространством. Вот, значит, что это такое. Иллюзия. Неевклидовая геометрия? Бред замороченного гипнозом мозга? Ольга ускорила шаг. Длина комнаты была метров десять-двенадцать. Она бы давно прошла ее из конца в конец, но было чувство, что это маршировка на месте. После нескольких минут ходьбы Ольга не добралась и до половины.
Она остановилась. Заколоченное окно находилось не меньше, чем в ста метрах от нее.
- Я хочу выйти! Выпусти меня! - сказала Ольга. Колени ослабли, и чтобы не упасть, ей пришлось привалиться к стене спиной. - Выпусти, они все равно ушли!..
Дверь, ведущая в квартиру, распахнулась наружу, Ольга подскочила.
Прежде надо вытолкнуть кровать. Она налегла на спинку и сдвинула ее с места. Ножки поехали по пыльным доскам, издавая противный звук. Пришлось поднатужиться, чтобы поднять кровать и перетащить ее через порог. Пот градом катил по спине и груди. Как ребенок переместил сюда эту бандуру, интересно? Слабо, что ли, помочь мамочке? Ольга толкнула кровать изо всех сил - и та очутилась в спальне. Она обернулась на дверной проем, чувствуя, что здесь есть неувязка. Он был слишком узким по ширине, и кровать нельзя было бы протащить иначе как поставив ее на ребро.
Ольга захлопнула дверь.
- Ну и пропади ты пропадом, скотина, - прошептала она.
- Верно мыслишь, красавица…
Она развернулась на пятках, даже не до конца осознав, что делает. Голос был знакомым, и именно этим внушал ужас - больший, чем от присутствия ребенка.
Вера стояла у окна, скрестив руки на груди, и улыбалась.
- Привет. Я уже соскучилась, - сказала она. - Хотя не думала, что доберусь в таком виде. Извини.

Глава 14

- Ну что там? Как дела? - спросила Лиза, как только Игорь шагнул за порог.
Он недовольно нахмурился, глубокая складка появилась у него над переносицей. Игорь поставил велосипед на обычное место.
- Да никак дела, - сказал Игорь.
- То есть?
- Мы ездили с Альбиной. Оля нам не открыла. В принципе, ее могло не быть дома.
- Интересное кино, - сказала Лиза. - Этот в тот момент, когда она была вам… нам нужна.
- Вот именно, - Игорь потер лицо, сел на тумбочку. - Знаешь, что-то нехорошее происходит…
- Конечно, мы вчера говорили обо всем…
- Нет. По-настоящему нехорошее. Это даже не какая-то там мистика, а то, что словами и не назовешь. Не знаю. Тут я пас. Над нашей семьей довлеет какая-то сила, я не знаю ее природы. И… будь моя воля, вообще бы не имел с этим дела.
Лиза присела на корточки, поглаживая его колени.
- Игореша, не пугай меня…
- Да не пугаю я! - вспылил он. Вскочил и отправился в ванную умыться. Лиза сделала несколько глубоких вдохов, чтобы подавить подступающие слезы. - Ты ничего больше не видела? - спросил Игорь, перекрикивая шум льющейся в ванну воды.
- Нет. Он не появлялся - старик, - достав чистое полотенце, девушка вошла в ванную. Игорь умывался, голый по пояс.
- Понимаешь, Лиз. Нас с Альбиной пустили по ложному следу. Устроили целое представление, чтобы напугать. Сначала что-то не пускало меня в подъезд, знаешь, наподобие силового поля, потом я увидел, как двор превращается на моих глазах черт знает во что. Не могу описать толком, но пространство менялось. Я точно знаю, что меня не глючило, клянусь. Потом была эта ерунда…
Лиза подала ему полотенце. Игорь промокнул лицо, принялся вытирать шею, плечи, грудь.
- Какая ерунда?
- В доме никого не было, ни одного человека. Мы не видели никого на площадке, во дворе, не слышали звуков, которые обычно встречаются там, где много народу живет. Тишь да гладь, как говорится. Плюс к тому, странное чувство, что за нами наблюдают. Примерно так же, как было со стариком. Отрубился у Альбины телефон, напрочь, хотя батарея была полной.
- А твой?
- Я не проверял, неважно - было бы так же. Мы звонили Оле целый день - и без толку. Это надо там быть, чтобы понять.
Игорь повесил полотенце, привлек Лизу к себе, поцеловал в макушку. Ощущать ее плоть под руками было самой лучшим средством успокоиться.
- Мы столкнулись с чем-то, что уже когда-то было в нашем мире. В нашей семье. Пока я ехал сюда, я вспомнил кое-что. Про ребенка и про то место, где он жил… Это была комната.
- Какая?
- Подожди, я все расскажу. У меня есть мысль, как все обустроить, но надо еще раз обдумать наше положение.
- Чем это нам грозит? - спросила Лиза.
- Не знаю, но это не игрушки.
- Ты сказал про семью. Но я еще не в твоей семье. А Альбина?
Игорь повел Лизу в большую комнату, посадил в кресло, сам сел на диван напротив. Закурил сигарету, первую с той минуту, как расстался с Альбиной, посадив ее на автобус до дома.
- Я думаю, это по принципу притяжения, как гравитация. Те, кто нам близок, с кем у нас есть эмоциональная связь, занимают свои орбиты вокруг источника притяжения.

Предыдущая страница 21 Следующая страница


Комната, которой нет 22

- А где этот источник? Что-то я не понимаю.
- Источник - комната. Некий блуждающий артефакт из другой реальности. Либо он вообще не принадлежит ни к одному миру, ни к нашему, ни к потустороннему, ни к иным измерениям, если таковые существуют. Какова природа комнаты, неизвестно. Пока… Может быть, мне удастся что-нибудь узнать. Наша семья не по своей воле связалась с ней, а близкие нам люди тоже втянулись в это энергетическое поле. Неуклюжая гипотеза, я понимаю, но пока другой нет.
- А старик?
- Старик, ребенок, думаю, это одно и то же.
- Почему?
- Это все разные грани той силы, которая связана с комнатой. Альбине, например, привиделся Виталий.
- Ольгин муж?
- Виталий умер три года назад, но вчера весь вечер гонялся за Альбиной. Ей еле удалось от него убежать. Неизвестно, что ему понадобилось, но ведь… это покойник, понимаешь. Оля, не пугайся так. Успокойся. Я же говорил, что происходит нечто нехорошее…
- Будто это поможет…
Лиза сжала кулаки, спрятала их под мышками, втянула голову в плечи. Чувство беспомощности перед наступающей бедой - вот что пугало сильнее всего. Игорь говорил, а взгляд его блуждал, словно в пустоте он черпал силы для того, чтобы излагать свои мысли. Он вспоминал, переживал заново все, что с ним случилось. Для человека, потрясенного всеми этими событиями, Игорь соображал на удивление ясно. Прошлое и настоящее в его изложении пытались обрести логику и смысл. Иногда это выходило очень даже неплохо.
Лиза подумала, что теперь у них появлялись зацепки, маленькие спасительные островки в океане кошмара, в котором они очутились.
- Так есть из этого выход или нет? - спросил она.
- Не знаю.
- Расскажи мне, что ты вспомнил…
Игорь зажег вторую сигарету. Вторую дома и неизвестно, какую по счету с утра. Он курил и не чувствовал вкуса табака, забывая даже, что вдыхает и выдыхает дым.
Окунаясь в воспоминания, Игорь перевоплощался в того самого испуганного ребенка, прожившего целый год рядом с проклятой комнатой.
Озарение произошло в тот момент, когда он отъезжал от остановки. Автобус с Альбиной, набирая скорость, катил в противоположную сторону.
Перед Игорем возникла четкая картинка: мальчик сидел на маленьком стульчике на балконе и смотрел вниз. Был жаркий летний день, настолько жаркий, что на улицу идти не хотелось. Вдобавок Игорь хандрил, все его мысли приклеились к комнате и не отпускали. Он не знал, что происходит. Прошло почти три недели с момента, как появилась эта штука, и интерес к ней у Игоря начал понемногу стихать. До сегодняшнего дня. Утром он проснулся - в зале, куда родители перевели спать его и Ольгу - и понял, что хочет войти внутрь. Зачем? В шесть лет, когда одолевает любопытство, не очень-то задаешься подобными вопросами. Просто хотелось. Родители строго запрещали это делать. Отец ворчал, что давно бы наглухо законопатил дверь в комнату, но ничего сделать не мог. Попытки заколотить или поставить замок неизменно проваливались. Какая-то сила вырывала у отца из рук молоток и гвозди. Поставить замок удалось только на дверь в детскую. Детям разрешалось только изредка заходить туда и играть. Там стояла большая коробка с игрушками и мебель, а также кровати, которые отец почему-то не стал переносить в залу. Игорь не понимал причин такого поведения. Если родители говорили, что в новой комнате есть нечто нехорошее, почему они разрешают играть рядом с ней? И что именно нехорошее? Сестра намекала, что там прячется привидение, похожее на мальчика, и что она сама его видела. Игорь смутно представлял себе привидение - в его воображении появлялись какие-то странные смешные существа из мультфильмов и кино. А что если внутри живет такой вот весельчак? Игорь ощутил эту ясную мысль сегодня утром. Повинуясь непонятно как сложившемуся обряду, мать утром открыла детскую, и Игорь первым делом заглянул туда. Постоял перед дверью новой комнаты, прислушиваясь. Во всем этом было много таинственного, а значит, привлекательного.
Отец спросил, не собирается ли он идти прогуляться по хорошей погоде вместе с Ольгой, и мальчик сказал, что не хочет. Сестра заявила, что с таким дураком вообще не пойдет никуда и никогда. Ей было двенадцать, и она считала, что все повидала на свете и все знает лучше других.
Так Игорь остался дома. Отец, пошептавшись с матерью, куда-то ушел около одиннадцати часов, и в квартире остались они вдвоем. Мама сначала стирала, потом принялась готовить обед. Игорь сидел на балконе, наблюдая за лениво качающейся березовой листвой. Комната звала его, обещала необыкновенные развлечения и открытия. Интересно, подумал Игорь, этому мальчику есть с кем играть? Может быть, ему скучно одному? Сестра говорила, что он иногда выходит и разгуливает по детской, но это происходит только по ночам. Наверное, мальчик стесняется. И если он не хочет появляться днем, то, наверное, можно придти к нему в гости. Почему родители запрещают? Вот странно!
Игорь слез со стульчика, не в силах больше бороться с зовом. Однако он не спешил. Подсознательно Игорь понимал, что это ненормально. Родители объясняли ему, что дверь ведет не в соседнюю квартиру, где живут обычные люди, а совсем в иное место, о котором детям не положено знать. Получается, если войдешь внутрь - ослушаешься приказа отца и матери. За это может влететь, всыплют по первое число и оставят без ужина.
Игорь прислушался. Все по-прежнему. Его тянуло к комнате точно магнитом.
Наверное, ничего страшного не будет, если посмотреть одним глазком.
Еще вчера он не мог об этом и помыслить - помнил тяжелый взгляд отца, разъясняющего, что можно делать, что нельзя. Игорь был послушным ребенком и никогда особенно не оспаривал родительские слова.
Но, в конце концов, отца нет дома, а мать занята. Ничего не произойдет, если Игорь заглянет в комнату, просто посмотрит, что там есть внутри.
Он ушел с балкона и приблизился к детской, открытой на две трети. Окно было распахнуто, через всю квартиру тянуло сквозняком. Запах стирки перемешался с запахом готовящейся пищи. Игорь обернулся, не видит ли его мать. На кухне бренчала посуда, что-то жарилось на сковородке.
Игорь сглотнул комок слюны.
Если что, он скажет, что пришел поиграть. Большая часть игрушек и правда находилась в детской. Мальчик шагнул за порог, не сводя глаз с таинственной двери. Он чувствовал, что кто-то там есть сейчас, притаился и ждет.
Приходи, мы будем играть.
Эти слова не прозвучали в его голове, но вспыхнули где-то в отдалении, как северное сияние в небе и были довольно отчетливы.
Приходи, мы будем играть.
Игорь ощутил слабость в ногах, нарастающий страх, но тяготение не уменьшилось. Наоборот, сделалось сильней. Он сделал два шага к двери и начал отодвигать тумбочку, которую ставил отец в слабой попытке воспрепятствовать выходу привидения. Внутри нее было много чего понапихано для веса, но Игорь без труда сдвинул ее, повинуясь неслышимому приказу.
Не надо ничего бояться.
Я не боюсь, подумал Игорь.
Рука соскользнула с края тумбочки. Мальчик посмотрел через плечо, не видит ли его мать. Еда на сковородке зашипела сильней. Значит, путь свободен.
Тумбочку Игорь отодвинул на девяносто градусов и схватился за дверную ручку. Она вибрировала, словно через нее пропускали ток. Игорь медлил. За окном грохотали грузовики, старый автобус заскрипел на повороте.
Игорь дернул ручку, дверь легко отошла от косяка, петли повернулись без шума. За порогом была точно такая же детская, повторяющая в деталях первую. Игорь опешил. Что здесь может быть страшного, когда вон - стоит их с сестрой коробка с игрушками? Да и окно то же самое, и рядом с домом машины ездят. Игорь шагнул вперед, не думая ни о чем. Было ощущение, что его вообще избавили от этой необходимости. Он забыл о словах отца и все те страшные сказки, которые рассказывала Ольга.
Очутившись внутри, Игорь сообразил, что детская не во всем повторяет оригинал. Не было двери в большую комнату. В остальном - полное зеркальное отражение.
Тут же на него накатил страх.
Не надо ничего бояться.
На этот раз Игорь слышал голос, детский голос, но не смог определить, откуда он доносится. Затем последовал смех. По голым рукам Игоря побежали мурашки.
Он обернулся и увидел, что дверь бесшумно закрылась сама собой.
- Мама! - Игорь бросился вперед и стал толкать.
Ни малейшего результата.
- Мама! - крикнул ребенок. Слезы подступили к горлу, ужас помутил сознание.
Перестань кричать, сказал кто-то, хихикая. Обернись.
Игорь подчинился. В зеркальной детской никого не было, но кто-то же произносил эти слова!
- Кто тут? - спросил Игорь.
Снова в ответ лишь смех.
- Я хочу домой, - сказал мальчик.
Это и есть твой дом. Ты хотел придти сюда поиграть, так начинай игру.
Игорь сжал зубы и кулаки, чтобы не заплакать. Свет вдруг погас. Не так, как выключают люстру вечером перед сном - дневной свет попросту исчез, словно и не было. Игорь вжался спиной в дверь, закрыл глаза.
Он убеждал себя, что ничего этого нет, не было, быть не может. Его разум защищался, отрицая эту новую оглушающую реальность, в которой происходили такие метаморфозы.
Ничего не происходило.
Когда Игорь открыл глаза, он увидел, что высоко над головой горят фонари. Они отбрасывали круглые пятна света на бетонный пол. При этом не было видно ни стен, ни потолка.
Игорь стоял, не двигаясь, а через некоторое время понял, что позади него двери уже нет. Мальчик обернулся, ожидая увидеть чудовище, но там было пусто и темно. Это только усилило его страх.
Как же ему теперь попасть домой?
- Мама! - прокричал Игорь.
Эха в этом большом помещении не было, звук умер, чуть сорвавшись с губ.
- Мама!
- Она тебе не поможет, - сказал кто-то хриплым голосом.
Игорь закрутился вокруг оси, стараясь найти говорившего, но кроме пятен света и густой тьмы ничего не увидел. За пределами светящихся кругов простиралась тьма.
- Ты сам пришел сюда играть. Так?
Игорь оглядывался. Ему казалось, что говоривший ходит вокруг него кругами.
- Вы кто? Я хочу домой. Отпустите меня, ну пожалуйста…
Две слезы покатились у Игоря по щекам, он моргнул, чтобы лучше видеть. Две соленые капли соединились на подбородке.
- Тебя никто не держит.
Голос этот выходил словно из поврежденного раком горла, с сипом, хрипением и утробным вздрагиванием.
- Можешь идти. Но ты будешь плохим мальчиком, потому что не сдержал обещания.
- Я ничего не обещал.
- Обещал. Не помнишь? Ты обещал, что поиграешь со мной.
- Нет! - крикнул Игорь.
- Плохая у тебя память, плохой мальчик. Сегодня ночью я попросил тебя об этом, и ты обещал.
- Не-ет! - Игорь разревелся во весь голос. От страха сердце так и рвалось у него из груди.
- Не плачь, малявка, - голос превратился из старческого в детский, высокий, но явно не девчачий.
Из тьмы в круг света выступило чудовище - старик в ветхой грязной одежде, с болтающимися на массивном черепе седыми волосами. Он смеялся, разинув гнилой рот с кривыми зубами, а его глаза вылезали из орбит. Лоб был похож на козырек фуражки. Подбородок отсутствовал.
- Тебе нравится новый товарищ по играм? Это я…
Старик сделал к нему несколько шагов, шаркая по бетону.
Игорь закричал. Бежать было некуда, во всяком случае, он не знал, какое направление выбрать. Тьма пока что пугала его сильней, чем этот старикан.
Через нижнюю отвислую губу чудовища потекла слюна, отсвечивающая в свете фонаря.
- Я играю и с твоей сестрой. Мы только начинаем с ней знакомиться. Ей нравится моя компания. И с твоей мамой играем. И с папой. Знаешь, что я хочу тебе сказать? Мы - одна большая семья. Ты меня понимаешь? Мы семья. Из этого следует, что мы с тобой тоже должны дружить и играть. Ты можешь… должен приходить ко мне в любое время. Обещаю, что ты об этом не пожалеешь.
Старик шел, а Игорь ревел в голос, почти не воспринимая его слов. Он думал только о матери и надеялся, что она вот-вот появится, чтобы его спасти.
- Прими правду, мальчик, мы одна семья! Я похож на вас всех, я - это вы!
Игорь замотал головой, пятясь от старика, а тот заливался дребезжащим смехом.
Мальчик почувствовал, как пол под ним раскрывается и его тянет куда-то вниз. Он заорал, замахал руками в надежде за что-нибудь уцепиться, но продолжал падать. Исчез старик, исчез большой зал. Не осталось ничего, кроме грязи, в которую Игорь шлепнулся со всего маху. Вонючая жижа была повсюду. Барахтаясь в ней, ребенок продолжал вопить во все горло. Откуда-то лился серый свет, благодаря которому был виден большой бассейн, заполненный шевелящейся черно-коричневой кашей. Игорь погружался в нее, отчаянно борясь за свою жизнь. В какой-то момент он почувствовал чьи-то руки, они трогали его снизу, гладили, а потом начали тянуть на дно. Игорь задергался, заходясь воплем.
Руки пропали, а рядом с ним всплыла голова старика, с которой стекала грязь. Сквозь ее потоки на Игоря уставились вытаращенные глаза.
- Разве не весело? Вот она, грязь! Ее любят все мальчишки!
Лицо старика преобразилось, и теперь он сделался ребенком, старше, чем Игорь, но которому еще далеко до его сестры.
Игорь закрыл глаза, понимая, что это конец и что сейчас он захлебнется в густой жиже.
Его привел в чувство мощный толчок. Перед ним мелькнула дверь, мальчик сообразил, что падает на спину, и успел сгруппироваться, чтобы предохранить голову. Он шлепнулся сначала на ягодицы, потом перекатился на спину. И замер, глядя в потолок.
В его уши вплывали обыкновенные звуки улицы, шум плотного транспортного потока, истеричные песни автомобильных клаксонов. Игорь улавливал запах пищи и выстиранного белья. Что изменилось? Все и ничего. Он по-прежнему дома, теперь лежит на ковре в детской перед запертой третьей комнатой, хотя еще секунду назад был внутри нее. По его ощущениям, прошло несколько часов, сколько - Игорь не мог сказать, но его восприятие времени говорило, что много. У них дома все так же. Если бы время пробежало весь этот путь здесь, наступила бы ночь.
Игорь сел, разглядывая себя. Грязи не было. Одежда чистая, на руках и лице ни пятнышка. Мальчик понюхал свои руки, рубашку на груди и ничего не нашел. Это как сон - проснешься утром, и постепенно подробности растворяются под напором новых дневных впечатлений. Воспоминания Игоря начали терять яркость моментально. Он потер лоб, встал.
За дверью опять кто-то тихо смеялся, Игорь выбежал из детской.
Ему хорошо запомнилось омерзительное чувство от прикосновения грязи к коже. Он решил, что ему надо вымыться. Его преследовала вонь и воспоминания от прикосновений чьих-то рук - стариковых рук, сказал он себе.
Игорь влетел на кухню. Мать обернулась и посмотрела на него, ее тонкие рыжеватые брови соединились над переносицей. Халат на груди у нее был распахнут, из-под пояса виднелись трусы. Она быстро закрылась, покраснев. Игорь тогда ничего не заметил, зато припомнил сейчас, рассказывая Лизе эту историю…
- Мама, я вымыться хочу…
- Ты же позавчера принимал ванну.
- Хочу! - капризничал Игорь. - Хочу! Хочу под душ!
- Ну ладно, не вопи ты! - крикнула мать. - Сейчас все будет… - она одарила его полным злобы взглядом. Чем-то Людмила напомнила ему старика - у них была неуловимая схожесть. - Мне нужно в ванной кое-что убрать. Вот всегда придумает не вовремя!
Людмила бросила вилку на стол, та зазвенела. Игорь прижался к двери, когда мать проходила рядом с ним. Она топала ногами, демонстрируя свою злость. Мальчику стало стыдно и страшно. Он хотел побежать следом и сказать, что не надо, ладно, пусть, не надо, однако остался на месте. Злой матери лучше под руку не попадаться.
В ванной комнате гремели тазы, что-то брякало, и от каждого такого звука сердце у Игоря падало. Он едва удерживался от плача, чувствуя себя виноватым во всем. Решительно во всем. Он плохой мальчишка, дрянной, грязный.
- Иди сюда, - позвала мать. Игорь повиновался, чувствуя себя самым нелюбимым ребенком в мире. В будущем это жуткое ощущение приходило к нему не раз…
Игорь сбросил пепел с сигареты и уставился в окно. Он был там, в прошлом, и снова участвовал в этих событиях. Настоящее сейчас не имело никакого значения…
С этого момента все и началось, его память работала на уничтожение травмирующих воспоминаний. Маленький Игорь забрался под душ, именно под душ, а не в ванну. Ему нужен был шум воды, чтобы не слышать этого призрачного злобного смеха. Нужно было ощущение, что с тела смывается грязь и уходят следы от чужих прикосновений. Со временем это вошло в привычку, с которой Игорь шагнул во взрослую жизнь.
Так он отгораживался ото всего мира, замыкаясь в текучей водяной скорлупе…
Кто-то положил ему руку на плечо, погладил. Прикосновение было успокаивающим. Игорь повернул голову и увидел перед собой лицо Лизы. Девушка смотрела на него с сочувствием и испугом. У нее потрясающе красивые глаза, подумал Игорь ни с того ни с сего.
Они обнялись, Игорь спрятался в круге Лизиных рук.
- Тебе так тяжело? - спросила она.
- Я надеялся, что никогда этого не вспомню. Я уверен, что не хочу этого знать и сейчас, - сказал он.
- Так что же делать?
- Не имею понятия… То есть… Мне нужно поговорить с отцом. Не может быть, чтобы он ничего не знал. Это касается всех. Связи до сих пор должны быть прочными, эти ниточки не разорвешь легко.
- Комната… - произнесла Лиза. - Но если призрак здесь, то и она где-то поблизости… Почему мы ее не видим?
- Не знаю. Я могу предположить, что сейчас она появилась в квартире родителей или у моей сестры. А дух комнаты посещает нас как старых знакомых. Представляешь, что творится там?
- И ты не знаешь, откуда она и что это такое?
- Никаких доказательств нет, но можно предположить. Скорее всего, это некая пространственная аномалия, аппендикс из потустороннего мира или иной плоскости нашего континуума. Какая-то энергетическая сумка, сшитая из неизвестных нам силовых полей. Звучит полным бредом. Наши кафедральные преподы меня бы на смех подняли, но я бы поглядел на их рожи, столкнись они сами с такими фокусами. Комната, вероятно, может мыслить и накапливать энергию, становиться сильней. Как сейчас. Либо ее призрак получил возможность влиять на наш мир иным способом. Мои родители должны знать больше обо всем этом, в конце концов, в то время я был ребенком, а моя сестра подростком. Мы жили рядом с комнатой, но не в состоянии были проанализировать причины и следствия. Важно, что скажет отец. Потому что именно он закрыл ее. Как ему с матерью удалось выгнать ребенка? - Игорь закурил вновь. Лиза нахмурилась, но ничего не сказала. - Став постарше, я пробовал докопаться до истины но, конечно, ничего, кроме бредовых фантазий, мне на ум не пришло. Я мучился кошмарами… а потом дал себе зарок, что обо всем забуду. Как забыли моя сестра и родители. Теперь вспоминаю, почему пошел учиться именно на математический факультет. Мне надо было привести в порядок мою систему мира. Я ушел во вселенную формул и чисел. Там все стройно и логично, не надо забивать себе голову всякой потусторонней дребеденью. Это как самозащита. Но чего она мне стоила в конечном итоге?
Лиза гладила его по голове, находя, что эти движения успокаивают ее саму.
- Соберись. Я в тебе нуждаюсь. Ты мне нужен в здравом уме. Кто меня защитит, кроме тебя? - сказала она, улыбнувшись, чтобы приободрить больше себя. - Может, я и глупо выгляжу, но зато говорю правду. Ты мне нужен.
- Как-нибудь все образуется. Мы придумаем.
Игорь не был так уверен в том, что говорил, несмотря на бодрый тон. Потихоньку он учился врать. Ему самому страшно так, как не было никогда в жизни, даже в детстве. Взрослому вдвойне тяжелей переживать крушение тщательно выстроенной системы мира. У ребенка границы реальности и сна размыты, не так, как в сознательном возрасте.
Получается, все его попытки защититься от призраков были напрасны.
Игорь вспоминал старика. Чудовище никуда не ушло, оно рядом и чего-то ждет.
Чего же?

Глава 15

Федор не спал почти всю ночь. Понедельник понемногу перетекал во вторник, перерождался, изменяя свое качество, как насекомое изменяется внутри куколки. Казалось, что процесс этот бесконечно растянут во времени. Терпеть не было сил. Федор боролся со сном, пил крепкий чай, пока не понял, что только доставляет неприятности своему сердцу.
В квартире было слышно, как тикают настенные часы в большой комнате и временами порыкивает холодильник.
Федор поставил кресло в спальне, напротив той стены, где появлялась дверь, и ждал. Он чувствовал, что пройдет не так много времени, и комната возникнет снова. В прошлом они не заметили ее прихода, но теперь Федор надеялся, что ему повезет. По всей видимости, эта штука накопила уже достаточно сил, чтобы утвердиться в нашем мире.
Иногда, закрывая глаза, Федор слышал и другие звуки: будто вдали разговаривали его дети. Это повторялось много раз. Чаще всего слов разобрать было нельзя, но Федор знал, что улавливает отголоски прошлого. Голоса путешествовали через время.
Странный это был симбиоз. Волей-неволей семья подкидывала призраку внутри комнаты пищу и энергию. Чем больше они ссорились между собой, чем больше между ними возникало препятствий и недопонимания, тем мальчик-уродец чувствовал себя лучше. Он делал все, чтобы есть и пить их жизни, понемногу сводя с ума. Бывало и наоборот - Черновы собирались вместе и давали твари отпор. Мысленно. При помощи своих чувств они боролись с этой скверной, хотя не имели понятии, откуда она пришла.
Федор вспомнил многое, но далеко не все. Теперь он думал, что дело вовсе не в памяти, а в самой комнате. Ей не нужно было, чтобы они восстановили все этапы противостояния. Ей не хочется проиграть второй раз - это очевидно.
Теперь надо собрать детей и выработать единую стратегию. Они взрослые, они все поймут. И вспомнят.

Предыдущая страница 22 Следующая страница


23 Артем Тихомиров

Федор вздрогнул и поднял голову.
Спальня была еще темной, в основном, благодаря задернутым шторам. Людмила спала на своей половине кровати, закутавшись в тонкое одеяло. Карлик-мальчик этой ночью не появлялся. Как не было пока и комнаты.
Федор потер лицо, чувствуя себя до крайности уставшим и разбитым, просто расплющенным в лепешку.
Как же он хочет спать!
Федор уперся руками в подлокотники и поднялся, потянулся до тьмы в глазах, потом целых полминуты стоял, приходя в себя. Надо покурить и решить, что делать дальше. Почувствовав озноб, как всегда бывает по утрам, он взял со спинки стула теплую клетчатую рубаху. Надел ее, не застегиваясь. Принялся искать сигареты. Пока Федор занимался всем этим, его глаза то и дело осматривали участок стены. Иногда боковым зрением он натыкался на очертания двери, а когда смотрел прямо, все исчезало. Скорее всего, игра воображения.
Какой идиотизм! Он не спал всю ночь, сидя на посту, и ждал появления призрака. В конце концов, разве не известно каждому дураку, что призраки не приходят, если их ждешь специально?
Сигареты нашлись в кармане его домашних брюк, Федор тупо посмотрел на пачку на своей ладони. Людмила перевернулась с боку на бок. Она спала беспробудно. Полночи Федор гадал, где может летать в этом состоянии ее разум и какие жена видит сны. Его одолевали мрачные мысли и предчувствия. Он вспоминал, как Людмила совокуплялась с тем чудовищем. Его передергивало от отвращения. Еще труднее было справиться со злобой.
В прошлом, бывало, карлик забирался к Людмиле и при детях, спящих с ними в большой комнате. Каким образом призрак выбирался из детской, оставалось непонятным, ведь он не был иллюзией в полном смысле слова. Ребенок занимался любовью с его женой тут же, игнорируя присутствие остальных Чего только Федор не пережил в те дни. Каждую минуту он ждал вопросов от ошеломленных и испуганных детей и готовил всякие нелепые объяснения. Но ни Ольга, ни Игорь не спрашивали про то, чем занимается мама. Возможно, слишком боялись, возможно, были слишком напуганы. Либо призрак влиял на их сознание и память, как влиял на Федора. Сколько у него было скандалов с Людмилой, и всегда одно и то же - жена оправдывалась, что только спала и считала, что все происходит во сне. Ничем переубедить ее было нельзя. Власть ребенка-чудовища, власть комнаты была чересчур велика.
Как всем им удалось не свихнуться в тот проклятый год, неизвестно. Дети почти ничего не рассказывали Федору о своих контактах с комнатой, а их не могло не быть. Он тратил много сил, чтобы оградить Ольгу и Игоря от Нехорошего Места, но его попытки были не слишком удачными. Детей нельзя было отправить даже к близким родственникам из-за опасности, что они все разболтают. Нет, это дело касалось только Черновых.
Людмила помнила гораздо больше, чем говорила. Как выудить из нее то, что ему нужно?
Пока Федор не знал, что предпринять. Почему-то он считал, что появление комнаты поможет ему выработать план действий. Будет, по крайней мере, на что опираться.
Федор вышел из спальни и на цыпочках отправился курить.
Он открыл дверь, выскальзывая в прохладу и ежась. Створка окна застекленной лоджии была открыта, предутренний воздух мгновенно прогнал весь сон. Федор даже улыбнулся, достал сигарету, чиркнул зажигалкой. Звезды над двором девятиэтажки гасли, тонули в набирающей интенсивность голубизне. Солнце выбиралось из-за горизонта, но пока еще пряталось за соседними домами.
Федор затянулся, выдохнул дым. Ему представилась комната и стоящий в дверном проеме мальчишка со смуглой кожей, тот самый, который был с Виталием на улице перед офисом. Хранитель комнаты есть, но сама она еще где-то блуждает. Странно, какими словами приходится описывать все, что связано с их семейным проклятием. Федор много думал над тем, откуда взялось это и каковы причины его появления. Истина ускользала. Там, где, казалось, должен скрываться ответ, он находил пустоту.
Правда ли то, что комната посещала только Черновых? Никаких тому доказательств не существует. Возможно, такие комнаты блуждают по нашей реальности свободно и появляются во многих местах.
Федор сбросил пепел в банку из-под кофе, стоящую под окном.
Если комната прибудет сегодня, то он войдет в нее и встретится с чудовищем. Это самое простое. Есть проблема - надо ее решать. Но хватит ли у него сил? Мальчишке ничего не стоит завести его в ловушку. Призрак Нехорошего Места обладает разумом. В этот раз он обезопасит себя от нападения, если хоть сколько-нибудь дорожит завоеванным. Тогда Федору придется несладко.
Федор обернулся на балконную дверь, пробуя что-нибудь рассмотреть в темноте через стекло. Тревога вернулась. Она нарастала, жгла его изнутри сильнее, чем иной раз боль от натруженного сердца.
Федор всегда знал, что комната вернется. Как всякому паразиту, призраку необходима пища.
Когда Ольга и Игорь сказали, что не желают влезать в бизнес и идти по его стопам, Федор не возражал. Были ли эти меры достаточными, чтобы оградить детей от старого зла, он не знал.
Почему он не позвонил им и не поинтересовался, как там у них обстоят дела? Все откладывал, строил какие-то нелепые конструкции, гипотезы…
Потому что трусил.
Ну трусил, трусил, трусил!
Федор вдавил окурок в стенку банки, обжигая пальцы.
Надо возвращаться на пост - комната может появиться в любой момент. Федор задержался на выходе с балкона. Он прислушивался к своим ощущениям, понимая, что похож на испуганного котенка, загнанного в угол собаками. Альтернатива небольшая - умереть от голода в убежище или попробовать ускользнуть, пока псы грызутся между собой.
Федор вернулся в спальню. Двери не было. Жена спала на животе, расставив ноги. Волосы закрыли лицо, левая рука свесилась на пол.
Она похожа на пьяную шлюху, подумал Федор, рассматривая ее голые ноги и полуспущенные трусы.
Или здесь был карлик?
Федор утер пот со лба, подошел и накрыл Людмилу сползшим одеялом. Когда-то этот кошмар должен закончиться.
Он сел в кресло, включил ночник и взял книгу с тумбочки, сборник анекдотов. Глаза поползли по строчкам, но разум ничего не воспринимал. Сначала мысли Федора шли в прежнем направлении - он даже пытался вызывать комнату, говоря, что уже давно готов с ней встретиться - но потом на него навалился сон. Федор глубоко вздохнул, посмотрел на стену. Сонливость склеивала его веки, голова клонилась.
Нельзя спать. Что же это такое! Можно ли пропустить самое важное событие в своей жизни?
Федор заставил себя прочитать два анекдота и улыбнуться - заставить себя улыбнуться… Он не понял ни слова.
На его плечи стал давить груз, словно огромная мягкая подушка, погружающая в болото сна. Это ощущение было знакомо.
Раньше так действовал призрак, когда ему требовалось усыпить бдительность обитателей квартиры. Федор в панике подумал, что абсолютно беззащитен перед нападением. Он проспит все, а тем временем…
Федор ущипнул себя за предплечье, и это не помогло - источник боли отдалился на тысячи километров. Тогда он поднял руку, чтобы укусить как можно сильней, но тут сон проглотил его целиком. Федор склонил голову на грудь, книжка анекдотов с тихим шлепком упала на пол.

* * *

Он стоял в детской и смотрел на мальчишку. Наклонив голову, тот взирал на мужчину перед собой и откровенно издевался.
Дверь комнаты была распахнута, и Федор мог видеть позади чудовища сумеречный туннель, уходящий в пустоту.
- Зачем ты меня звал? - спросил ребенок.
- Поговорить начистоту.
- Да? Зачем?
- Тебе надо убраться отсюда по добру по здорову, - сказал Федор. - Ты нам не нужен. Мы тебя не звали. Заруби себе на носу… Наше терпение заканчивается.
В ответ ребенок засмеялся и покачал головой, сунув руки в карманы своих джинсов. Кажется, его откровенно смешили требования Федора.
Полтора месяца назад он возник в квартире Черновых и насмерть перепугал всех. Это случилось вечером, во время ужина. Ребенок просто вошел в кухню и поздоровался. Федор вспомнил свой внезапный иррациональный страх. Беспомощность перед лицом такого наглого вторжения в их замкнутый мирок. Игорь расплакался, Ольга закричала. Людмила закрыла лицо руками. Тогда лишь у Федора хватило сил оправиться от первого потрясения и спросить, кто он и как попал в их квартиру. «Захотел и зашел. Разве вы меня не звали? По-моему, все логично и на своих местах… - заявил тогда ребенок. Федору показалось, что отвратительней создания он не встречал. От него веяло порочностью, неправильностью. Перед Черновыми стоял законченный дегенерат. - Что, не пригласите меня на ужин, твари?!» Людмила промолчала, она взяла Игоря к себе на колени, и он уткнулся ей в грудь лицом. Ольга выскочила из-за стола и прижалась спиной к пеналу позади отца. «Пошел вон!» - крикнул Федор, вставая. Ребенок стал корчить рожи и сквернословить. Федор обошел стол и влепил чудовищу оплеуху, мальчишка свалился на спину у простенка между коридором и кухней. «Папа, убери его! Папа, убери его! Папа, убери его!» - заверещала Ольга. Игорь раскричался еще больше. Он дернулся у Людмилы на руках, опрокинув тарелку с борщом. Девочка тараторила тонким голоском, повторяя одну и ту же фразу, и Федор решил, что она так и будет говорить одно и то же до конца жизни.
Этот спектакль запомнился ему своим абсурдом. Все произошло так быстро, что Черновы не успели испытать ничего, кроме ужаса и отвращения - и эти чувства напрочь выбили их из колеи.
Мальчишка вскочил и плюнул в Федора, а потом побежал в детскую, распахнул дверь пинком. Раздался грохот. Федор влетел в комнату вслед за ним и остановился, точно наткнулся на непреодолимую стену. В детской была еще одна дверь - именно там чудовище успело скрыться, уходя от погони. Федор схватился за ручку и дернул. На него смотрела непроглядная тьма, и где-то в ней бежал мальчишка. Эхо от шагов разносилось очень далеко. Федор подумал тогда, что спит и видит кошмар.
Через секунду из темноты проступила пустая пыльная комната с заколоченным окном в дальней стене. Там было еще две двери, справа и слева, - и никаких следов ребенка.
Пока Федор пробовал сообразить, что происходит, дверь захлопнулась - вырвалась у него из руки и припечаталась к косяку.
Полтора месяца назад все и началось. Федор сделал множество попыток закрыть комнату, но ничего не добился. Так Черновы стали заложниками призрака.
Ребенок вел себя то прямо как достойный подражания член семьи, то как психопат и тиран. Ему нравилось появляться в самый неожиданный момент и пугать кого-либо из них. Логика его действий оставалась для Федора недоступной. Казалось, чудовище просто играет.
На момент этого разговора отец семейства порога комнаты еще не переступал. Сейчас он был готов это сделать. Если не получается силовыми методами, то, может, слова что-нибудь прояснят?
- Мое терпение тоже заканчивается, - сказал мальчишка.
- Что?
- Вместо того чтобы принять меня в семью, делать все, чтобы я чувствовал себя в ней хорошо, вы издеваетесь надо мной. А ведь я выше вас всех. Я всем хочу добра. И кто это ценит, спрашивается?
- Да ты в своем уме?
Федор растерялся от такой наглости.
- А ты в своем? Неужели нельзя этого понять? Без меня вы все превратитесь в грязь, умрете, сгинете. Вами надо руководить, потому что я лучше знаю.
- Что-о?
- Ты плохо слышишь? - сказал мальчишка.
- Лучше тебе убраться подальше от нас и забрать с собой вот это, - Федор кивнул на комнату. - Ты… нарушаешь… законы природы.
- А кто их установил? Я же говорю, я лучше вас, потому что так установлено.
- Не может быть. Да тебя вообще не существует. И комнаты тоже, - сказал Федор. - Это иллюзия, при помощи которой ты пудришь нам мозги. Как может такой ублюдок быть выше нормальных людей.
- Так, значит, ты против меня? Не хочешь меня принимать? А ведь это и моя семья!
- Что ты мелешь, тварь! Ты даже не человек!
Позади Федора появилась Людмила, она коснулась плеча мужа, но он отстранился, распаляясь.
- Не говори с ним, не надо, - сказала она.
- Этот выродок по-прежнему качает права, надо кое-чему его научить, - сказал Федор, изучая гнусную физиономию ребенка-чудовища.
- Не надо, это ни к чему не приведет, - попросила Людмила плаксивым голосом.
Федор обернулся и закрыл у нее перед носом дверь детской.
- Ну, что будешь делать? - спросил мальчишка. - Может, потрогаешь мой игрунчик? Любишь секс? Давай, вперед. Знаешь, как будет классно. Я вот с твоей женой занимался этим дело, ты знаешь, да? Здорово, согласен?
- Выродок!
- А себя в зеркале видел? Сравни со мной! - сказало чудовище.
- Выродок. Животное, - сказал Федор, глядя в его черные глаза. - Кто произвел тебя на свет?
- А ты не знаешь? Подумай хорошенько… может, вспомнишь, старый козел.
Федор все хорошо помнил: и то, как чудовище совокуплялось с его женой, и то, как пыталось приставать к детям под видом игры. Его удивляла легкость, с которой иногда они все соглашались на его компанию. Конечно, тогда Федор не мог понять, какие силы стоят за спиной этого существа, как не понимал и спустя много лет.
Федор шагнул вперед, чтобы схватить тварь за шиворот, но промахнулся, потому что мальчишка был быстрее.
- Ненавидите меня? А гений мой? А доброта? А забота об общем благе?
Он пнул Федора в колено, боль пробежала от места удара вверх, по бедру и засела в животе. Федор охнул и стал падать. Ему удалось схватиться за край двери. Ребенок отвесил ему пощечину. Слезы выступили у мужчины на глазах.
- Скот! Животное! Скот! - крикнуло чудовище ему в ухо. Новый пинок - в пах. Федор задохнулся, перед глазами рассыпались черные точки, словно чечевичная крупа.
Федор и представить не мог, что в этой твари столько силы. Но чему удивляться, если оно не человек?
- Ничтожество! - закричал мальчишка опять. Федор ударил первым, наугад - правой рукой, одновременно попытавшись встать. Колено прошила резкая боль. Удар пришелся чудовищу в скулу, оно упало рядом со спинкой кровати Ольги и отвратительно завизжало. Федор встал, одержимый ослепляющей яростью, и пнул ребенка изо всех сил ногой по ребрам. Того подбросило, вопль оборвался. Существо набирало в легкие воздух.
Теперь всю квартиру оглашал жалобный детский плач. Федор на секунду испугался, что, может быть, под действием гипноза принял за чудовище своего сына.
Он смотрел, как мальчишка извивается на полу, а волосы его стояли дыбом.
В детскую проскочила Людмила, лицо ее было выбелено страхом. Муж посторонился. Она бросилась к лежащему и стала причитать во весь голос. Кричать, выть - точно в экстазе. Видимо, в тот момент его жена не отдавала себе отчета в том, что говорит. Федор все слышал, до единого слова.
Людмила называла чудовище сыночком, бедным несчастным ребеночком, гладила по голове, целовала в темные щеки, вытирала слезы. Федор не верил тому, что слышит, на него накатило отчаяние. В полном умственном помрачении он выбежал из комнаты, а потом и из квартиры. Где он бродил в тот вечер и с кем пил, он не помнил, но явился ночью абсолютно пьяным. Алкоголь не помог ему справиться с шоком, и до утра Федор провалялся, мучаясь похмельем и кошмарными видениями. Рядом спали жена и дети, а в детской бродила тварь. Федор слышал, как существо распинывает игрушки, бросает их об стены и что-то бормочет.

* * *

Его заставила проснуться давящая боль в груди.
Федор открыл рот, хватая воздух, и ему показалось, что его душат. Массивное тело дернулось в кресле. Мир переворачивался вверх тормашками, распадался, падал в тартарары. Смерть близко… Наконец удалось вдохнуть, Федор еле-еле подавил вопль.
Возрожденные воспоминания вырвались из темноты, словно злобные псы из клетки, и погнались за ним. Федор бежал как мог быстро, но они его догнали. Он чувствовал все то, что испытывал в прошлом, шагнул прямо туда и слился со своей прежней сущностью. В голове стучали слова Людмилы, прижимающей к себе ребенка из комнаты, поющей над ним свою скорбную материнскую песню.
Он вспомнил почти все.
Людмила спала до сих пор, так, словно все это ее не касалось и ее жизнь безмятежна и полна одних радостей. Федор встал, намереваясь растолкать ее, нарочно грубо, чтобы ошеломить, причинить боль, вызвать страх, но не сделал этого.
Комната была здесь.
Федор все-таки пропустил момент ее появления, либо все было рассчитано заранее, чтобы он увидел тот важный эпизод из прошлого и сделал выводы. Хорошо. Ну и что же отсюда следует?
Что теперь делать?
Ты хотел войти, разве забыл? Сразиться с чудовищем, какой бы облик оно ни приняло, разве не так? Ты собирался защищать свою семью до конца, а это значит, прежде всего, оставаться мужчиной.
Федор медлил.
Дверь была открыта. За нею - пыльная комната с заколоченным окном и двумя другими дверьми в глубине. Естественно, запертыми.
Сверлящее сомнение развеялось, когда из пустоты появилась Ольга и улыбнулась ему. Федор воспринял ее приход как должное. На душе сразу стало спокойней.

* * *

Лиза проверила, все ли в порядке на кухне, выключены ли газ и вода и погасила свет. В квартире царила тишина, Игорь давным-давно спал. Сама Лиза была в розовой пижаме и без тапочек.
Несколько минут назад странное чувство подняло ее с постели. Она встала и отправилась прочь из спальни. Зачем? Лиза спросила себя об этом уже в коридоре. Сонливость мешала четкому движению мыслей. Казалось, что это происходит не наяву.
Потом девушка поняла, что стоит в темноте, и поспешила зажечь свет. Ответа на загадку она пока не нашла. На кухне все хорошо, значит, ее разбудила мысль о чем-то другом. О чем же? Лизе был слышен призрачный звук колокольчиков. Эта слабая гипнотическая песня завораживала. Звала что-то сделать, куда-то пойти…
Лизе было страшно, тишина и темень навалились на нее со всех сторон, но она не могла не подчиниться странному зову. Ее толкали вперед невидимые руки. Больше не притрагиваясь к выключателям, девушка вошла в большую комнату и увидела дверь в стене, там, где ее никогда не было.
Подойди и открой.
Лиза прикоснулась к правому виску, надавила на него. Кто это сказал?
Подойди и открой.
Там будет то, что тебе нужно…
Она присела на широкий подлокотник дивана - ноги внезапно ослабли, и перед глазами все поплыло. Нечто заставляло ее делать то, что совсем не хочется… Чьи-то холодные пальцы забрались ей в голову и хозяйничали там.
Надо сказать Игорю: комната уже здесь, предупредить его… И срочно бежать отсюда, пока не произошло что-нибудь непоправимое. Дух комнаты говорит с ней, именно ее он зовет к себе…
Лиза стиснула зубы, да так, что хрустнула челюсть. Тонкие полоски света обозначали прямоугольник двери, свет просачивался с той стороны, из участка какого-то иного пространства. Комната существует. Значит, Игорь не ошибался, хотя бы в том, каким образом описывал ее. Если до того Лиза не очень верила, а просто доверяла его точке зрения, то сейчас сомнения рассеялись целиком.
Но что же комнате нужно от нее?
Ты боишься?
Тот же призрачный голос прошелестел, но уже громче, в голове у Лизы.
Открой - и увидишь, что страх - это ошибка. Глупость. Надо набраться смелости, чтобы расширять собственные горизонты, понимаешь?
Я не хочу с тобой разговаривать, подумала Лиза, я тебя не знаю и знать не хочу. Для тебя тут ничего нет, уходи.
Нет, есть. Вы оба. Там, где посеяны семена, всегда будут всходы. Ты пока этого не понимаешь, но ты уже принадлежишь к ним , а они обязаны заплатить свой долг. Долг платежом красен, разве не так?
Лиза ощутила, как постепенно ее воля растворяется, стирается, уходит в никуда. У нее возникла мысль, что сопротивляться, в общем-то, глупо, потому как справедливость должна восторжествовать…
В какой-то миг этот бред ушел, и Лиза почувствовала гнев и страх. Она узнала голос, который говорил с ней из-за двери. Это тот самый старик, который напал на нее и собирался изнасиловать, который щупал ее и… Девушка собиралась закричать, позвать Игоря на помощь, но горло ей точно набили ватой.
Подойди и открой. Все будет нормально.
Лиза встала. Ее собственное сознание было задвинуто в дальний угол тяжелой твердой рукой, а другая рука подталкивала к двери. В ушах стоял далекий, ослабленный расстоянием вопль, она не сразу сообразила, что этот крик принадлежит ей.
Пальцы прикасаются к керамической дверной ручке, обхватывают ее и тянут. Кажется, дверь не откроется - и закончатся наконец эти шуточки. Она ляжет спать, забыв обо всем.
Лиза видит, как дверь отходит от косяка, раздается легкий щелчок, и в глаза ей ударяется свет. На самом деле он неяркий, но после темноты девушке кажется, что ее ослепили. Она поднимает руку к глазам и слышит знакомый смех, от которого волосы шевелятся на голове.
- Входи, ты же давно хотела узнать, что происходит, - проговорил старик. - По сути, ты будешь здесь как дома.
Лиза делает маленький шажок назад, но словно натыкается спиной на каменную стену. Пути к отступлению отрезаны. Лиза переступает через порог, ощущая давление, которое привидение оказывает на ее разум. Глаза привыкли к свету, и она увидела перед собой комнату с голыми бетонными стенами, пыльную. Вдалеке заколоченное окно. Справа и слева еще две двери, выглядят они так, словно их никогда не открывали.
Старик сидел за древним, изрезанным и покрытым бурыми пятнами столом, а над его головой висела лампочка без абажура, бросающая желтый свет. Старик поприветствовал Лизу поднятием руки, кисть безвольно мотнулась взад-вперед.
Девушка смотрела на его меняющееся лицо и думала о том, что до полного безумия ей осталось немного. Чудовище было одновременно всеми ими: ею, Игорем, Федором, Людмилой, Альбиной, Ольгой… Встречались и другие лица, Лизе незнакомые, но все они имели отношение к Черновым, это очевидно.
Чаще всего появлялось лицо ребенка, о котором рассказывал Игорь, мерзкой дегенеративной твари, мучавшей его семью. Этот маскарад превращался на глазах Лизы в одну большую галлюцинацию, которая подергивалась и шла волнами, словно пустынный мираж, вот-вот готовый раствориться и исчезнуть. Ей хотелось закрыть глаза, однако и это было ей не по силам. Старик-мальчик-многоликое чудовище полностью захватило власть над ней.
- Я скажу Игорю. Он узнает, - произнесла Лиза и удивилась тому, что способна на это.
- И что будет? Думаешь, я оставлю его в покое? Придет и его очередь появиться здесь, не волнуйся, - прошамкало чудовище.
- Что тебе нужно от нас?

Предыдущая страница 23 Следующая страница


Комната, которой нет 24

Старик засмеялся. Его руки лежали на столешнице, а пальцы шевелились, словно сами по себе. Лиза вспомнила, как эти поганые отростки касались ее тела.
- Ключевой вопрос в каждом противостоянии, верно? Как тебе на него ответить? Хочешь ли ты знать?
- Хочу!
- Всему свое время, верно ведь?
- Перестань ходить вокруг да около! - сказала Лиза, набравшись злости.
- Не указывай мне - это мой мир, где я хозяин, - ответил старик.
Его фигура съежилась, и он стал мальчиком семи-восьми лет, одетым в потертые джинсы и рубашку. На груди и коленках виднелись пятна от засохшей пищи, а так же нечто, похожее на кровь.
- Иди сюда. Я хочу с тобой подружиться и наладить добрые отношения. Потому что мы одна семья! Давай, иди! - старческий хрип превратился в детский голосок.
Лиза замотала головой, выставила руки, и тут же что-то невидимое схватило ее за левое запястье. Девушка почувствовала рывок и полетела вперед. В одно мгновение пространство переменилось, и она упала на пол. В нос ударил сырой запах земли и гниющих листьев. Раздался смех, но он не имел отношения к старику - это смеялись дети, стоящие вокруг Лизы. Дети, ее сверстники, не меньше дюжины. Когда-то все они жили в одном доме.
- Эй, принцесса, - сказал кто-то, - хочешь еще получить? Ну? А?
Все заголосили. Лиза села на земле, чувствуя ладонями мелкие камешки и песок. Вроде бы кто-то ударил ее кулаком по лицу, и губа в углу рта треснула. Появился вкус крови. Лиза вспомнила: этой бандой заправляла толстая девчонка по прозвищу Машка Носатая. Лиза, переехавшая в новый дом месяц назад, сразу почувствовала на себе, каково это выбиваться из толпы. Все детишки во дворе были как на подбор: страшные, дикие, злые, словно уличные шавки. У них были проблемы с зубами, лицами и конечностями, казалось, при виде них, что ты попал в паноптикум. Лиза рядом с ними выглядела как белая ворона. Местные завидовали ей, их бесила ее аккуратная чистая одежда, белые волосы, красивое лицо - и главное, что она не хотела дружить с ними, «хозяевами» двора. Больше всего злилась Носатая, обладательница внушительного шнобеля, выделяющегося на круглом толстощеком лице.
Лиза вытерла кровь с губы и посмотрела наверх.
Носатая стояла над ней, скрестив руки на груди, и скалилась. Зубы у нее были кривыми, а волосы на голове скручивались редкими сальными пружинками. И от нее воняло, чесночный запах ударял в ноздри и был невыносим. Лизу затошнило, в животе все скрутило от страха.
Позади Носатой и по бокам стояли ее друзья - девяти-десятилетние девчонки и парни. Девчонок было больше. Как сказала однажды мать Лизы, «одна краше другой».
Сегодня банда Носатой подкараулила ее, когда она возвращалась из школы. Толстуха велела дружкам оттащить Лизу в лесок рядом с пустырем, расположенный в сорока метрах от двора. Лиза сюда ни разу не заглядывала и не имела понятия, что это за место.
Ее вели и держали за предплечья двое парней. Она шла внутри кольца и не сумела бы убежать, даже если бы освободилась из хватки грязных обкусанных пальцев. В леске повсюду были заросли крапивы, лопухов, полыни, кусты волчьей ягоды, дикой малины и терновника. Именно терновник увидела Лиза первым делом, когда ее приволокли на полянку. Для чего? Исход очередной «беседы» по душам мог быть каким угодно…
Местные отобрали у нее рюкзак, вытащили из него тетради и учебники и раскидали по поляне, а потом хорошенько потоптались на них и заплевали. Носатая держала Лизу за шиворот, не давая освободиться, и все смеялась. От нее несло гнилыми зубами, а смех был похож на визг автомобильных тормозов.
Лиза предприняла попытку отбиться, но Машка оказалась сильней, она ударила ее и толкнула. Если бы рядом с Носатой не было так много народу, Лиза задала бы ей трепку. Останавливал только страх перед избиением.
Носатая протянула руку и схватила Лизу за волосы, светлые пряди торчали между грязными пальцами с грязью под ногтями.
Лиза вскрикнула. Вокруг снова засмеялись.
- Принцесса! Тебе надо платить за то, что ходишь по моему двору!
- Пусти меня! - закричала Лиза. Она вцепилась в кисть Носатой и стала расцарапывать кожу.
Машка зарычала и дала ей новую оплеуху. Лиза задохнулась от ярости - страх ее куда-то пропал. Она завопила и в свою очередь вцепилась врагу в волосы. Крик Носатой был громче. Началась бешеная драка, в которой они участвовали только вдвоем. Остальные смотрели жадными глазами, чем все это кончится.
Лиза била наугад правой рукой, а левой не выпускала волос толстухи. Та с самого начала потеряла это преимущество. Лиза попала кулаком ей по глазу и скуле, потом по животу. За это получила несколько пинков по ногам и щипок в шею. В конце концов Носатая схватила ее за предплечье и укусила. Лиза отцепилась от ее кудряшек.
Машка толкнула противника в сторону тернового куста, да так «удачно», что Лиза улетела туда целиком, прямо в колючие дебри.
Ничего ужасней Лиза за свою жизнь еще не испытывала. Иглы вонзились повсюду, где одежда была не очень плотной. Туловище спасла прочная джинсовая ветровка, но шипы добрались до ног, головы и рук. Лиза успела закрыть лицо, и услышала, как из собственного горла доносится крик и плач, которому вторит смех со стороны. Внезапно кто-то засвистел. Банда Носатой кинулась врассыпную. Лиза не сразу поняла, что никого рядом нет, она думала лишь о том, как придет домой, вымазанная в крови и пораненная. Что скажет маме?
Выбраться удалось с большим трудом. Увидев, сколько крови у нее на руках и на джинсах, которые пропитывались ею изнутри, Лиза чуть не потеряла сознание. Девочка вышла на середину полянки и увидела большого черного терьера, обнюхивающего ее валяющиеся в грязи тетрадки. Пес поднял голову, облизнулся, и на полянку ступил его хозяин - мужчина в зеленой куртке, держащий поводок.
Лиза испугалась и начала подбирать то, что раскидано, не обращая внимания на расспросы мужчины. Она почти не слышала его из-за собственного истерического плача. Он спросил, не надо ли ей чем-то помочь, и Лиза сказала, что нет, она пойдет домой.
Оставив хозяина черного терьера на месте драки, Лиза помчалась домой. Страх, стыд и ненависть - только это она способна была чувствовать. Будто весь мир наблюдал за ней, рассматривал ее раны, ее разорванную одежду. Лиза строила планы мести, хотя в глубине души понимала, что ничего не сможет сделать своим обидчикам. Их слишком много. Это потом у нее появятся настоящие друзья, это потом ее первый парень в десятом классе в одиночку расправится с тремя наркоманами, которых подговорила Носатая «проучить» его. Сама Носатая спилась и скололась через год после окончания школы, что было логичным и справедливым завершением ее жизненного пути. Все, кого когда-то она унижала и на кого распространяла свою власть, наверняка вздохнули спокойно. Но в тот момент ярость Лизы граничила с отчаянием. Она чувствовала себя беззащитной. Душу согревало лишь осознание, что Носатая получила свое. Пускай знает, что для нее ничего не будет даром, что за все придется заплатить.
Лиза забежала в свой подъезд, но запнулась на первой ступеньке и упала, сильно ударившись коленом. Собственный крик ее оглушил и вызвал приступ истерического ужаса. Бетон расплавился под ней, и девушка начала проваливаться в вязкую зловонную массу. Захлебываться, глотать это нечто, ощущать приближение смерти.
Опять ее терзали шипы терновника, но на этот раз, кажется, они были живыми. Впиваясь в кожу, иглы стремились дальше, пронзали плоть, двигаясь сквозь сосуды и мышцы. Лиза слышала, как твердые острия царапают по поверхности костей. Горячая кровь сочилась из десятков тысяч проколов, кожа свисала лоскутами…
Вспышка - и перемена места. Лиза лежит на столе в комнате, а ребенок, взобравшись на табуретку, возвышается над ней. Из его джинсов торчит эрегированный член.
- Боль возбуждает тебя? Какие эмоции! Ты бы себя слышала! Могло показаться, что ты трахаешься - так тебе это нравится.
Ребенок высунул язык и начал водить им по своим влажным губам. Лиза не могла двигаться, ее словно примагнитило к столу, сковав по рукам и ногам. Одежды на ней не было. Лиза стала дергаться, извиваться, надеясь, что оковы спадут. Все бесполезно.
- Чего ты хочешь? - спросила она, еле разлепляя горькие от слюны губы. - Ну? Что тебе нужно?
- Твое тело. Для продолжения рода. Я жить хочу, понимаешь?
Это он прорычал ей в лицо, изо рта у него воняло точно из выгребной ямы.
- Выродок! - прошептала Лиза и плюнула ему в физиономию.
Ребенок заорал, затряс кулаками над головой и обрушил их на ее обнаженную грудь. Лизино тело изогнулось дугой, невыносимая боль разорвала его почти пополам.
В этот момент свет в комнате погас - лопнула лампочка. Ребенок удивленно вскрикнул, потом раздался сильный удар, а дальше… Лиза не помнила, потеряв сознание.

Глава 16

Альбина чувствовала себя смертельно уставшей. Стоя в душном автобусе, она думала о том, как приедет домой, под надежные стены своей квартиры, и сможет ощутить себя свободной. Эти бесконечные загадки и страхи ее утомили. Хотелось обыкновенных житейских забот, простого сидения перед телевизором, ужина рядом с мужем. Она скучала по каждодневной, безопасной рутине, которая не угрожает безумием и не заставляет оглядываться через плечо в поисках опасности.
Никаких потусторонних бредней на этот раз. Все, она выбрасывает эту чушь из головы. Они с Игорем приехали к Ольге и не застали ее дома - никаких привидений и пространственных провалов, ловушек, смещений и черт знает чего… Это и есть правда.
Но как быть с тем, что она видела и испытала раньше? А рассказы Игоря?
А Виталий?
Ответ очевиден: за ней гнался наширявшийся отморозок, вот и все. Допустим, он был похож на мужа Ольги. Что из этого следует? Ровным счетом ничего.
Ничего не хочу знать, подумала Альбина и стала повторять про себя эту фразу точно мантру. На ум пришла попсовая мелодийка, из тех, что прилипают надолго, и она была ей рада. Тем не менее, Альбина видела, как пишет Ольге записку и просовывает ее в щель между дверью и косяком. Будет ли от этого толк?
«Оля, мы с Игорем приезжали к тебе, но нам никто не открыл. Позвони мне или ему. Только обязательно. Надо поговорить! Альбина».
Прочь! Не думать об этом, пока окончательно ум за разум не зашел. У Альбины есть собственная жизнь, разве не так? Она хочет ее прожить по-своему, безо всякого вмешательства и не спрашивая ничьего совета.
Объявили ее остановку. Некоторые пассажиры встали со своих мест.
Салон был полупустой, и Альбина хорошо видела, что происходит снаружи за прямоугольными окнами. Она встала у спуска к дверям, взялась за правый поручень и случайно посмотрела через стекло. Автобус, снижая скорость, двигался вдоль обочины. Впереди уже виднелся остановочный комплекс. У поребрика стояли люди, готовящиеся перейти на другую сторону проезжей части, а некоторые просто шли вдоль дороги.
Бросив взгляд наружу, Альбина ощутила, как тяжелый комок ужаса сначала упал в желудок, а потом лопнул, и по всему телу пробежала судорога. Альбина вцепилась в поручень, чтобы не упасть. Вдоль обочины шел Виталий. Выглядел он точно так же, как в первый раз. Двигаясь в сторону остановки, мертвец изображал, что просто гуляет, но Альбина-то знала, зачем и куда он идет. Кошмар повторялся. Как бы она ни пыталась себя обмануть, одного желания освободиться недостаточно.
Она прикинула, что Виталий окажется на остановке немного позже автобуса, если, конечно, не прибавит скорость.
С этой секунды время для нее растянулось до бесконечности. Автобус двигался все медленней, хотя до остановки, казалось, была еще сотня километров. Мертвец в образе Виталия, наоборот, наращивал скорость, его шаги становились длинней, нога ступала тверже, а во взгляде, обращенном на Альбину, появилась торжествующая злость. Она спустилась на нижнюю ступеньку в надежде, что это ей поможет выиграть секунды. Если сразу выскочить из автобуса, Виталий ее не достанет. Если же он схватит ее, она поднимет такой крик, что сюда сбежится пол-улицы. Неизвестно, поможет это или нет, но привлечь к себе внимание Альбина сумеет.
Виталий обходил прохожих с ловкостью скейтбордиста, огибающего препятствия. Он спешил.
Альбина представить себе не могла, как мертвец собирается поступить, перехватив ее на остановке. Да и лучше это не выяснять. В ее ситуации лучше бежать без оглядки.
Автобус качнуло на выбоине, и он остановился. Виталий был в каких-то десяти метрах от выхода. Люди, подошедшие к дверям, отгородили его от Альбины, что давало дополнительный выигрыш во времени.
Двери открылись, Альбина выпрыгнула на асфальт. Ей пришлось едва не оттолкнуть пожилую женщину, замешкавшуюся на пути, и уже потом ускорить шаг. Альбина нырнула в толпу подходящих к автобусу людей. Виталий остался где-то позади.
Она шла так быстро, как могла, и оборачивалась только изредка, чтобы поддержать у себя иллюзию безопасности. Почти уверившись, что оторвалась от преследования, Альбина остановилась возле угла своего дома. Виталий исчез. То ли отстал, то ли бросил охоту. Альбина осмотрела окрестности и помчалась к своему подъезду. Ее сознание играло с ней в кошки-мышки - то накрывалось темным облаком, то возникало снова. Иногда она была словно зомби и не понимала, что делает. Ей хотелось совершать неверные поступки, те, что могли привести к катастрофе. Например, остановиться и прекратить убегать. Сдаться. В голове, правда, очень слабо, звучал настойчивый голос, приказывающий подчиниться.
Почему привидение, которое прикидывается Виталием, не изберет другой способ добраться до нее? Если уж так нужно? Почему в этом столько мало логики?
Альбина вошла в подъезд, захлопнула дверь, поднялась к себе. От страха ее всю колотило, она шарахалась от каждой движущейся тени, сердце выпрыгивало из груди.
На лестничной площадке перед квартирой Альбина задержалась, чтобы перевести дух. Если Илья дома, он ее в таком виде застать не должен. Начнутся расспросы, а ведь муж и так посматривал на нее с недоумением и подозрением, и не далее как вчера выяснял, почему она так странно себя ведет. Только не это.
Убедившись, что все нормально и мертвеца поблизости нет, Альбина вынула зеркальце из сумочки. Поправила волосы. Ей не понравились синяки под глазами и невесть откуда взявшиеся морщинки с внешней стороны век. Еще вчера их не было. Альбина отодвинула зеркальце, чтобы лучше видеть все лицо. Да там старуха, только посмотрите! Она себя не узнала. На секунду появилось отражение покрытого глубокими впадинами лица с запавшими глазами… А сейчас опять все в порядке, если такую изможденную гримасу можно назвать порядком…
Альбина, недовольная, спрятала зеркало и стала открывать дверь.
Мося встретила ее в прихожей, посмотрела с презрением и ушла, задрав хвост. Альбина хотела прикрикнуть на нее, спросить, почему она объявила ей бойкот, но тут из большой комнаты появился Илья.
В его руке была сложенная в рулон газета. Глаза мутные, вытаращенные. Альбина сбросила туфли и, глянув на мужа, оторопела. Выражение лица у него было абсолютно чужое, пугающее, яростное. Альбина так и приросла к одному месту.
- Ты где была? - спросил Илья.
- Я?
- Не вопросом на вопрос!
- Что?
- Отвечай! - рявкнул он.
- На работе была, где же еще? Ты что?
- Я что? Ты где-то шляешься, а я тут сижу как последний идиот! - зарычал Илья, подходя ближе. У него тряслись губы и щеки. - Я знаю, с кем ты ходишь? Где была сегодня?
Альбина отшатнулась.
- К Ольге ездила! Она болеет второй день, надо было ее навестить, понятно!
- Не ори на меня!
- Сам на меня не ори!
- Шлюха поганая.
Альбина оцепенела от такой беспричинной наглости и злобы. Илья никогда не вел себя так, даже в минуты крайнего раздражения. И этот флегматик скрежещет зубами и брызгает слюной, словно бешеный пес? Невероятно! Какая его муха укусила? Альбина заглянула в его глаза и поняла, что он сошел с ума.
Сразу и, кажется, бесповоротно. Там, внутри, не было ничего, кроме ярости. Альбина ощутила удушающий страх. Этот ненормальный мог с ней сделать что угодно.
- Не обзывай меня… чем я это заслужила?
- Что за мужик был с тобой? Кто он?
- Я не знаю… Ни с кем я не шла… - сказала Альбина, дрожа, словно кролик перед лисой. - Перестань чушь молоть!
- Не заткнешь ты мне рот, не пытайся… Второй день я за тобой наблюдаю. Ты с ним! Как его зовут?
Но так же не бывает, подумала Альбина. Это подсмотрено из какого-то фильма, сериала… Какая банальная сцена ревности…
- Кого зовут?
- Того мужика! - закричал Илья.
- Я не…
Он поднял руку с газетой и дал ей пощечину, от которой Альбина откинулась и стукнулась о косяк входной двери. Краем глаза она успела заметить, что Мося смотрит на нее из-за порога большой комнаты и будто ухмыляется. Пощечина не была сильной, но шокировал сам факт, что ее ударили вот так, словно напроказившую собаку.
Такого быть не могло, чтобы Илья посмел ее ударить…
- Ты что делаешь? - спросила она истерично-ровным голосом. - Как ты смеешь, скотина?
Тут его кулак врезался ей в живот. Из легких разом вылетел весь воздух, она скрючилась, левая нога наступила на подошву тапочка и подвернулась. Альбина стала падать, но муж ее подхватил.
- Я смею, потому что я твой хозяин, потому что мы - одна семья!
- А?..
- Соображаешь, дура?
Илья встряхнул ее, чуть не сломав плечо, дернул вверх и поднял на ноги.
- Мне нечего… не в чем… оправдываться… Не знаю, что ты видел, но…
- Я все видел, - на этот раз было колено. Оно врубилось в солнечное сплетение точно стенобитное орудие. У Альбины от боли перед глазами поползла темнота, наполненная оранжевыми вспышками. - Я все видел, дура!
Альбина полетела на пол, сильно ударилась локтем и правым виском. Илья навис над ней и хлестнул свернутой газетой по голове. Альбина закричала, закрывая голову руками, за что получила серию мощных пинков по ребрам, животу и ягодицам. Она вопила, чтобы муж перестал, пожалуйста, пусть перестанет, захлебывалась слезами, а он лишь смеялся, запрокидывая лицо к потолку.
- Ты обманываешь своего хозяина и за это должна поплатиться. За все надо платить - особенно за удовольствия, шлюха поганая!
Альбина перекатилась на живот, попробовала встать, но ее схватили за волосы, дернули что есть сил, а потом подняли и бросили на спину. Ничего не видя перед собой, она стала лягаться изо всех сил. Дважды Альбина попала Илье по берцовой кости, спровоцировав его на новую вспышку бешенства. Перед ней был не ее муж. Что-то с ним случилось, и он озверел. Неужели он вправду считает, что у нее может быть кто-то на стороне?
- Пошли, - сказал он, схватив жену за плечи и потащив за собой.
Собравшись с силами, Альбина предприняла яростную атаку, лупя его куда ни попадя, и Илье пришлось ненадолго отступить. Она быстро выдохлась. Илья кинулся на нее опять, наступил на босую ногу и залепил здоровенную затрещину. Альбина упала, чувствуя, как переворачивается вся квартира.
Лицо было вымазано в слезах и соплях, из прокушенной нижней губы текла кровь.
Илья отбросил остатки газеты, перевел дух, пригладил волосы.
- Я тебе кое-что покажу. Ты же хотела ответа на все свои вопросы, - сказал он.
Альбина не понимала, о чем он говорит, слышала, но до нее смысл его слов не доходил. После нокдауна она плохо воспринимала происходящее, ей казалось, что сейчас муж ее убьет. Ведь именно к этому он готовился, именно этого добивался? Сил сопротивляться не было, Альбина зафиксировала трусливую мысль: пусть тогда он сделает свое дело быстро.
Она стонала от боли во всем теле, но Илья поднял ее с пола, одной рукой держа за волосы, а другой сжимая левое плечо.
- Пошли!
- Нет, - крикнула Альбина, за чем последовала новая попытка сопротивления.
Илья не обратил на это внимания, хватка у него была стальной. Он толкнул ее вперед, не ослабляя захвата, и повел в спальню. Альбина, теперь уже ничего не понимая, стала думать, что он собирается перед убийством ее изнасиловать, но, похоже, это в его планы не входило.
Илья швырнул ее на кровать, Альбина перекатилась на бок, матрац, спружинив, подкинул ее. Она моментально отползла подальше от края, собирая силы для нового боя.
- Посмотри туда! - сказал муж, и Альбина проследила за его рукой. В стене за кроватью, позади спинки, появилась дверь. - Посмотри туда!
Откуда это здесь? Альбина отодвинулась от этой штуки, ошеломленная и сбитая с толку.
- Ты хочешь ответ на свой главный вопрос? Пожалуйста.
Лицо Ильи зашевелилось, словно изнутри его ощупывали чьи-то пальцы, а потом стало меняться. Альбина вскрикнула. Илья вытягивался в росте, и одежда на нем превращалась в джинсы и рубашку, те, что были на Виталии. Он засмеялся детским голоском, а потом с его лицом произошла уже ожидаемая Альбиной метаморфоза. Перед ней стоял Виталий собственной персоной.
Таким она его помнила в последний раз, незадолго до того страшного происшествия…
Выходит, все это с ней проделывал не Илья, муж тут ни при чем.
- Ты считала, что можешь от меня убежать, идиотка проклятая!? Так вот, смотри… Я здесь… Я стал сильнее. И ты пойдешь со мной!
- Ты же умер, погиб три года назад. Как это… как это может быть?
- Тебе твоим скудным умишком не понять. Ты должна делать то, что я тебе буду говорить! Иначе будет хуже.
- Не прикасайся ко мне, отстань! - завизжала Альбина, стараясь отодвинуться от него подальше. - Ты мертв!
- Замолчи, - сказал Виталий. Его голосок звучал ласково, что усиливалось детскими интонациями. - Будь смирной и послушной - это легко.
Альбина хотела соскочить с кровати, но вместо этого бухнулась на ковер безвольной куклой. Она все осознавала, но паралич сковал тело, мышцы одеревенели. Ей были видны приближающиеся ноги Виталия.
Он засмеялся, поднимая ее с пола, и положил обратно на покрывало.
- Ничего не может тебя спасти, ты даже не можешь об этом думать. Запомни. Пути назад нет. Все!
Руки Виталия были ледяными, точно металлические крючья. Он отодвинул кровать от стены и двери, чтобы освободить путь, и при этом смотрел на Альбину. Похоже, мертвец прав, помощи ей ждать неоткуда. Илья вернется неизвестно когда. Если вернется, конечно. Чудовище могло его убить и потом принять нужный облик, а сам труп спрятать, например в шкафу.
Виталий склонился над Альбиной, поднял ее и положил на плечо, как мешок. Она видела только, как мертвец вместе с ней входит в комнату, освещенную желтой лампочкой. Пол был покрыт пылью, пахло неприятно - грязью, несвежим бельем, какой-то гнилью. Что это за место?..
«Я не могла ничего рассказать тебе раньше… Извини меня», - говорит Ольга.
Они стоят и не отрываясь смотрят на дверь в стене детской. Альбина невероятно ошеломлена и испугана - она только что слышала чей-то смех, голос за порогом, называвший ее по имени. Рассказ Ольги - фантастическая страшилка, байка про привидение в комнате, которой не должно, не может быть на самом деле… Ольга следовала строгому запрету родителей и не водила к себе друзей целый год. Альбина понятия не имела, что пережила ее подруга за это время и сможет ли она когда-нибудь поведать обо всем, что случилось. Да, и Альбине снились плохие сны, да, и был мальчик, который появлялся в ее спальне, но на Ольгу свалилось куда больше несчастий.

Предыдущая страница 24 Следующая страница


25 Артем Тихомиров

Альбина вспомнила, как втроем они образовали что-то вроде молчаливого клуба. Тема комнаты и ее призрака не поднималась, но каждая девочка знала, что это такое и как следует себя вести. Или думала, что знала. Если нельзя ничего изменить, нужно смириться и приспособиться. Так говорила им Ольга, не напрямую, но ясно давая понять, что она имеет в виду.
Воспоминания продолжали вторгаться в сознание Альбины.
Нет, не все так просто - теперь она вспомнила, что приказала себе забыть, что стереть из памяти, какую грязь вычистить из себя. Однажды мальчик, приходивший к ней несколько ночей подряд, подкараулил ее в туалете и изнасиловал. Вся та боль вернулась к ней сейчас, и мертвец наслаждался ею, пил, насыщался ее страданиями.
Он приходил из комнаты, преодолевал пространство одному ему ведомыми путями и мучил их - людей, которых Ольга любила.
Альбина вспомнила, как пыталась скрыть от родителей факт изнасилования. Много ночей она провела без сна, ожидая возвращения своего мучителя. Погружаясь в недолгий сон, Альбина чувствовала на себе его холодные пальцы. Она приучила себя не кричать, чтобы не будить мать и отца, и заталкивала ужас глубже и глубже, чтобы никто и никогда о нем не узнал. Альбина никогда не сопротивлялась призраку, потому что была уверена, что это бессмысленно.
Теперь он вернулся, чтобы отомстить старым врагам, и предстал перед ней в образе Виталия.
Они одна семья, он же - их любовник, отец, брат…
Неужели это правда?
Где исток зла?
- Знания приносят одни несчастья, - сказал Виталий. - Зачем тебе копаться в старой ране? Хочешь истечь кровью?
Паралич стал понемногу проходить. Сила, которой обладал дух комнаты, наверное, не была неисчерпаемой.
- Зачем ты пришел? Ведь тебя нет… Нет тебя.
- Я есть. Верьте в мою суть, потому что это ваше спасение, только в этом…
- Спасение от чего?
- От этого гнусного мира, который не хочет и не знает меня… Можешь поверить на слово, что очень скоро все изменится, постепенно я буду везде, моими устами будет говорить все и устанавливать, воплощать мир по моему желанию. Потому что я - гений, я всеобщий объединяющий животворящий дух. Тот, кто вне меня, тот мертвец, потому что я - жизнь, - произнес устами Виталия ребенок. - Истина во мне и только во мне, запомни и поверь.
- Что же ты собираешься делать?
- Продолжить свой род, свое семя запустить в мир, чтобы очистить его.
- Ты бредишь. У тебя все равно не получится, выродок, - прошипела Альбина. Она уже полностью владела своим телом, но опасалась это показывать. Нужно выбрать момент. Ее мозг подыскивал варианты побега - куда угодно, лишь бы подальше от призрака.
Самым главным препятствием был ужас, сковывающий сознание и волю. Ничего не могло сравниться с ним по уровню воздействия.
- Ты ошибаешься, - изменившимся голосом ответил призрак. Кажется, его серьезно задели ее слова. - Твое сопротивление ни к чему не приведет. Ни твое, ни чье-либо еще. Я познаю одних и забираю силу у других… Вы все почему-то думаете, что сильней меня. Когда-то, возможно, так и было, но не сегодня, не сейчас. Я извлек уроки, я сражался за то, чтобы возродиться, я страдал, чтобы нести истину, и теперь я непобедим. Вы слабы и безвольны, а это значит, что я все время буду победителем.
- По-моему, ты много болтаешь, недомерок. Думаешь, напялил на себя облик мужчины, так уже и можешь бить себя пяткой в грудь? - спросила Альбина. - Ты все такой же дегенерат.
Виталий закричал, поднял ее над головой и швырнул об пол, но Альбина не ударилась о доски… а полетела с огромной высоты. Она ощущала этот дикий, бешенный, предсмертный выброс адреналина, как случается иногда во снах, где человек срывается с ужасной высоты в пропасть. Но здесь было еще хуже. Это даже невозможно было назвать сном. Альбина кричала, падая с все увеличивающейся скоростью, и видела внизу темносерый, чуть смоченный дождем шершавый асфальт. Ее сердце готово было разорваться, когда рука призрака вырвала ее из этой галлюцинации и бросила в другую.
Альбина стоит, наклонившись к унитазу, чья-то рука пригибает ее все ниже, волосы касаются ободка. Трусы спущены, а позади дергается ребенок.
- Помнишь, как это было? - приговаривает он.
У нее из промежности идет кровь. Капли четко выделяются на кафельной плитке. Альбина, закусив губу, ждет, когда все закончится. Слезы не дают ей ничего видеть, да и видеть нечего, кроме дна унитаза, откуда поднимается аммиачный запах мочи.
За стеной находятся родители. Они смотрят телевизор, дневное телешоу.
- Отпусти меня, - прошептала Альбина. - Хватит. Все, хватит…
- Значит, помнишь, - рычит ребенок. - И поделом. Все будет так же, но уже гораздо больше удовольствия… и на этот раз вы все понесете. Помни, что мы одна семья!
Собрав силы, Альбина выпрямилась и оттолкнула чудовище. Туалет исчез, комната предстала перед ней в том же виде - обшарпанное помещение, в котором воняет грязью и тряпьем. Окно, забитое досками, и две двери друг напротив друга.
Альбина покачнулась, но удержала равновесие.
На расстоянии двух метров от нее стоял мальчик в рубашке и джинсах. Какой-то жуткий, не поддающийся точному описанию урод, слепок известных ей людей. Существо, не имеющее право на бытие. Карикатура.
- Что, бежать хочешь? - спросил он.
- Заткнись…
- Ты не можешь мне угрожать, если не уверена, что способна причинить мне вред. Вы все такие, детоубийцы, гадины подколодные, мамочки. Я научу вас быть матерями, не беспокойтесь. Но урок будет жестоким. Вам надо искупить свою вину передо мной.
Альбина плюнула в его сторону, не имея возможности ударить.
- Мы тебе ничего не должны. Это ты ломал нам детство и жизнь.
Чудовище засмеялось.
Альбина повернулась и бросилась к ближайшей запертой двери. Комната изменилась, принялась удлиняться, пробуя помешать Альбине, однако трюк не сработал. Она все-таки схватилась за ручку и дернула на себя.
Позади зашелся в грязной ругани призрак.
Альбина почувствовала, что он бежит к ней.
Она понятия не имела, куда ведет дверь, но в надежде спастись, отбросив логику, ринулась именно туда. Альбина помчалась по еле освещенному коридору и лишь через несколько секунд до нее дошло, что она попала в ловушку.
Дверь у нее за спиной захлопнулась.
Альбина обернулась. Она была в тупике. В коридоре стало светло, и она увидела, что впереди только стена. Куда же теперь? Ведь можно было попробовать пробиться к своей квартире, а потом забаррикадироваться изнутри… чем угодно. Хорошая мысль, да только бесполезная. Теперь ребенку ничто не помешает. Дверь лишь символ его свободы. Символ?.. Выходит, на самом деле ее и нет?
Альбина не успела как следует обдумать эту мысль, как вдруг услышала мяуканье, все нарастающий рев множества разозленных кошек. Сначала можно было различить отдельные голоса и шипение, но вскоре они слились в одну дикую страшную симфонию. Звук шел отовсюду: от стен, от потолка, от пола.
- Выпусти меня отсюда! - закричала она.
Призрак не появился и даже не заговорил с ней.
Внезапно потолок разошелся по всей длине, точно раскрыли огромную молнию, и на Альбину посыпались кошки. Одна, две, три… Двадцать, тридцать. Сотни, тысячи. Воющие, рычащие, шипящие животные, готовые кусаться, царапаться, убивать. Альбина завизжала. Когти впились ей в голову, в спину и руки, кошки повисли на коже, били по лицу.
Она стала сбрасывать их с себя, но сверху падали все новые, будто их вываливали из кузова самосвала. Мелькали хвосты, морды, клыки. Альбине вцепились в ухо, она упала на живую кошачью массу, размахивая руками и ногами. Кошки оглушительно орали под ней. Они вцепились в каждый сантиметр ее кожи, рвали одежду.
Альбина стала терять сознание, задыхаться. Кошки падали из зева в потолке, давя на нее и на своих товарок всей массой.
Так продолжалось, пока животные целиком не заполнили собой пространство коридора.
Кошачьи клыки прокусили Альбине нос, губы, щеки, вгрызлись в глаза.
Она потеряла сознание.

* * *

Во сне Игорь спасался от старика, гнавшегося за ним по улице.
Он изо всех сил жал на педали, велосипед поскрипывал, точно протестуя против такой нагрузки, но старик не отставал. Его скорость и широкие шаги профессионального бегуна никак не вязались с хилой внешностью, сгорбленной спиной и тонкой куриной шеей.
Старик умудрялся орать во все горло и грозить кулаком. В очередной раз обернувшись через плечо, Игорь понял, что чудовище с ним попросту играет. Наверное, привидению ничего не стоило одним прыжком очутиться у него на спине и спровоцировать падение, после которого Игорь вряд ли сумеет подняться. Может быть, старик этого и хотел.
Игорь прибавил хода, думая, что рано или поздно полетит цепь или сломаются педали, и все прикидывал, что произойдет потом. В его голове звучал этот отвратительный голос, памятный с того дня, когда он попал в комнату, бывшую одновременно огромным, почти неосвещенным залом.
Игорь перелетел через выбоину в асфальте, обернулся.
Старик перемахнул через яму и даже этого не заметил. Его глаза были направлены на жертву, торжествующие глаза хищника, который всегда достигает цели.
Игорь посмотрел по сторонам. Пространство вдруг стало съеживаться. Сначала это был солнечный жаркий день, затем набежали тучи, свет померк, а следом за этим небо начало падать на землю, а сама земля уменьшаться.
Игорь ударил по тормозам. Велосипед понесло вправо задним колесом, шины зашипели, на мелком песке, покрывающем асфальт. Игорь пригнулся, думая, что сейчас его раздавит падающими тучами. Потом все перекувыркнулось через голову. Верх стал низом. Игоря оторвало от пола, он стал падать вместе с велосипедом.
- Нравится? - прошептал на ухо старик-ребенок. - Ты даже не знаешь, до чего ты силен и сколько в тебе пищи! Теперь тебе водить. Догоняй, если сумеешь.
Игорь вскрикнул и грохнулся об пол. Боль была во всем теле. Задыхаясь, Игорь открыл глаза.
Он валялся рядом с кроватью, одеяло сползло и лежало бесформенным комом. Сон. Проклятый сон. Только его собственная трусость позволяет этой мрази делать с ними что ей вздумается.
Игорь перевернулся, встал на четвереньки и посмотрел на кровать.
Лизы не было. Чуть скомканная простыня на ее половине и ничего больше. Когда она ушла и сколько сейчас времени, Игорь не знал. Ему вообще казалось, что прошел не один год с того момента, как впервые он увидел на улице этого старого выродка. Игорь смотрел на пустую постель, понимая, что жутко боится.
Он встал, быстро оделся, догадываясь, что спать теперь, возможно, не придется долго.
- Лиза. Лиза…
Может быть, она пошла на кухню, в туалет, в ванную. Обнадеживающая гипотеза, но вряд ли верная.
Игорь вышел из спальни, понимая, что находится в квартире один. В большой комнате он заметил свет, неяркий, точно он выбивался из-за незакрытой двери.
- Лиза…
В ответ издалека донесся отчаянный крик. У Игоря мурашки побежали по спине. Ему показалось, что он стоит на краю пустыни и слышит слабое эхо. Знакомое ощущение. Так было рядом с комнатой, этим провалом в никуда, населенным призраками… Игорь вошел в залу и увидел дверь. Даже в темноте он ее узнал, после стольких лет затаенного отчаяния и страха - образ, спрятанный глубоко внутри, проявился мгновенно.
Крик Лизы доносился из-за нее.
Что там говорил старик? Пусть он, Игорь, попробует догнать его? Теперь Игорева очередь водить?
Игорь взялся за дверь и толкнул ее. Он и предположить не мог, что комната появится именно в его квартире. Ну да тем лучше. По крайней мере, не нужно беспокоить родителей и поднимать шум. Игорь все сделает сам. Старик добрался до Лизы, но ему нужна не только и не столько она.
Хорошо, пускай так и будет.
Игорь вошел в пустое пыльное помещение, ощущая запах гнили и страха. Он вспоминал свое детство и тот самый день, когда вошел в комнату… Стариковские руки хватают его снизу, пока он барахтается в грязи… Он кричит, захлебываясь и понимая, что никто в целом мире не придет к нему на помощь… Хватит ли у него сил, чтобы пройти все это еще раз? Эхо донесло до него смех и крики. Игорь в растерянности осмотрел комнату. Две двери и заколоченное окно. Куда идти?
Он двинулся наугад, а потом сообразил, что не захватил никакого оружия. Скорее всего, оно ему не поможет, но с чем-то тяжелым в руке всегда чувствуешь себя уверенней.
Игорь подошел к двери, что находилась справа от него, и взялся за ручку. Никакого сопротивления не было, она открылась бесшумно, с какой-то дружелюбной мягкостью.
Игорь увидел коридорчик длиной шагов десять, на стенах обои зеленоватого цвета, какие были у Черновых на старой квартире.
Он дошел до следующей двери, помедлил и толкнул ее пальцами. Перед ним была их кухня. На столе стояли грязные тарелки из-под борща, в раковину лилась вода. Игорь подошел и завернул кран - машинально. Вход в «иной мир» исчез, он оказался в своей старой квартире, которую помнил до мелочей. Тревожное предчувствие возрастало. Раньше Игорь воспринимал эту обстановку с точки зрения ребенка, которому масштабы жилища казались значительно больше, а теперь не знал, что ему делать со своими чувствами. Игорь стоял возле стола и прислушивался.
- Мама. Мам…
Она не может ответить, потому что это галлюцинация, бред, мираж. Игорь охрип, слезы скопились у него в горле.
- Ма…
Он опустился на стул, где сидел, кажется, еще три минуты назад, и огляделся. Да, ему помнился момент, когда появилось чудовище. Оно вошло в кухню во время ужина. Игорь испугался и стал реветь, а мама взяла его на колени, прижала к себе. Ее сердце колотилось тяжело, словно кто-то внутри нее бил в огромный барабан. Сейчас этот звук стоял у Игоря в ушах. Была мама испугана? Да, еще как. Но ведь в то же время она испытывала и возбуждение. Чуть позже мальчик заметил, что глаза у матери какие-то странные, покрыты еле видимой пленкой, немного чужие, отстраненные.
Что это значило? Причем тут мать?
Не она же явилась причиной появления чудовища.
Игорь замечал много странностей в ее поведении, не говоря уже о том, чем она занималась с тем карликом посреди ночи… Его донимали тяжелые сомнения и неуверенность. Ему было страшно. Нет, он испытывал ужас.
Мальчик появился в дверях, Игорь посмотрел на него из-за стола.
- Ты рад, что вернулся? В наш дом…
- Заткнись, это не твой дом. Ты здесь никто…
- Я - все! Запомни раз и навсегда.
- Где Лиза?
- Она очень занята, на ней лежит большая ответственность. А ты обладаешь вкусом, мой мальчик. Ты выбрал такой аппетитный экземпляр. Я рад.
Игорь схватил со стола вилку и кинулся на ребенка, но ему пришлось сделать крюк, а за это время чудовище отпрыгнуло в большую комнату. Игоря занесло чуть в сторону, и он ударился плечом об холодильник. Смех твари дразнил его, приводил в исступление. Игорь сжал рукоять вилки и ворвался в комнату.
Свет неожиданно погас.
Игорь остановился, ничего не видя. В комнате раздавалась какая-то возня, кто-то кашлянул, отодвинули стул, шмыгнули носом.
- Опять начинается, - произнес отец. Послышались шаги, раскрылась дверца серванта.
Игорь ждал, застигнутый сильнейшим дежа вю.
Вспыхнул свет, и он увидел, что отец стоит с подсвечником в руке, поднося огонь зажигалки поочередно к трем фитилькам. Рваное колеблющееся свечение разлетелось по комнате. На дворе зима, холод, восемь часов вечера. Когда отключилось электричество, Черновы смотрели телевизор. Отец подошел и поставил подсвечник на журнальный столик. На диване, вытянув ноги, сидела Людмила, а на кресле, вдвоем, Ольга и Игорь.
Игорь увидел сестру, мрачным взглядом уставившуюся в окно, и себя… большеглазого русоволосого мальчика, испуганно вертящего головой. Его всегда пугало, когда перегорали лампочки, или вырубали электричество. Игорь ощущал его растерянность, ведь это были и его чувства, именно его…
Федор посмотрел в сторону сына, нахмурился и повел рукой.
- Опять ты здесь?
Игорь засмеялся - звук, вырвавшийся из его горла, ему не принадлежал. Он понял, что смеется совсем как старик.
- Пошел вон, нам не до тебя…
- Неужели? - сказал Игорь, облизывая губы. Слюна потекла по подбородку. - Я хотел провести с вами время, скоты.
- Что? - Федор стал наступать на него, Игорь попятился, но скорее для вида. Отца он в эту секунду возненавидел, появилось желание издеваться, унижать, пугать и получать от этого удовольствие… Кто он сейчас?
Ответ прост - ребенок влез в его шкуру.
- Убирайся вон, а не то…
- Что же? Детоубийца. Ты уже кого-нибудь убил или только готовишься?
- Замолчи! - зашипел Федор.
Игорь посмотрел на Людмилу, сидящую на диване, и в нем проснулась дикая необузданная страсть, любовь, нежность, граничащая с сумасшествием. Он уловил ее плоский одномерный взгляд.
Так чудовище любило ее? Считало своей… матерью? Любовницей?
И она отвечала ему взаимностью?
Нет, мама не могла так. Не могла. Не имела права.
Игорю хотелось кричать, но он не мог, находясь в этом облике.
Федор замахнулся на него, и Игорь побежал, обогнул его массивную фигуру и ринулся в детскую. Она была открыта. Хохоча, Игорь толкнул дверь и увидел в полумраке спасительный выход.
Он влетел в комнату, споткнулся и упал. Пол был покрыт осколками стекла, которые впились ему в ладонь, но Игорь смотрел не на них, а на свои руки. Они были по-старчески кривыми, с толстыми пухлыми суставами, выступающими синими венами и пигментными пятнами. Ногти загнулись желтыми крючками.
Игорь встал на колени, повернул руки ладонями к себе. Из порезов текла кровь, а в торчащих из кожи осколках он увидел свое отражение: мерзкая стариковская физиономия с выкаченными глазами и отвисшим безвольным ртом, под которым нет подбородка.
- Теперь это ты, - сказал Игорь себе. - Все, твое время кончилось.
- Уйди из меня, тварь!
- Нет, я не могу. Я - это ты. Помнишь любовь матери? Она любит меня, у нее не было другого выхода. Такова судьба всех вас. Любить меня, как вы любите себя.
- Заткнись! - заорал Игорь, усилием воли стараясь вытолкнуть из себя привидение.
Он стал бить себя по голове уродливыми руками, придя в неистовую ярость, а чудовище внутри лишь смеялось. Игорь врезал кулаком по губам и чуть не выбил себе зубы.
- Чем ты больше бесишься и боишься, тем я сильней, - сказал он. - Значит, я побеждаю.
Игорь упал на пол, перекатился на спину с залитым кровью лицом, и в этот момент в комнате кто-то появился.

Глава 17

Вера протянула ей клочок бумаги, и Ольга взяла его ничего не чувствующими руками.
- Ну что смотришь, красавица, словно в первый раз? Страшно?
- Нет, я уже знаю, что ты умерла, - сказала Ольга.

Предыдущая страница 25 Следующая страница


Комната, которой нет 26

Вера покачала головой.
- Меня убили. Я ехала к тебе, потому что, думала, ты нуждалась в моей поддержке, а вышло вот так…
- Кто тебя убил?
Ольге казалось, что у нее не губы, а две полоски из папье-маше. Вера пожала плечами с таким видом, словно факт ее убийства и так должен быть известен всем и каждому.
- Прочитай записку, это Альбина ее написала…
Ольга пробежала по тексту глазами одни раз, потом другой.
«Оля, мы с Игорем приезжали к тебе, но нам никто не открыл. Позвони мне или ему. Только обязательно. Надо поговорить! Альбина».
- Они были здесь, - сказала Вера, - они приближаются к разгадке. Совсем немного - и воспоминания вернутся. Вы движетесь к центру этой истории… каждый своим путем.
- К какому?
- Вы приближаетесь к комнате, она вас тянет, чтобы завершить ваше превращение.
Ольга скомкала записку и бросила. В глубине души она не верила, что это происходит на самом деле, ведь вполне возможно, ребенок и подбрасывает подобные галлюцинации.
Она села на кровать, чувствуя полную апатию.
- Ну и что из этого следует? Что я должна делать? Посмотри на меня - я уже получила за то, что пыталась сопротивляться.
Вера подошла и села рядом, матрац под ней прогнулся, словно она была живым человеком.
- Призрак комнаты устроил так, чтобы я попала в катастрофу, но я все равно пришла. С какой-то стороны, так даже лучше, я знаю почти все. Я вернулась помочь.
- Откуда ты знаешь?
- Пока я не ушла в сумерки целиком, у меня живы мои воспоминания. И я многое увидела… с изнаночной стороны. То, что живым не подвластно.
- Я не верю. Ты можешь быть им…
- Я никак не могу тебе доказать, что я - это я… Просто поверь. Глупо, наверное, рассказывать тебе случаи из нашего прошлого.
- Лучше не надо. Зачем ты явилась? - сказала Ольга.
- Помочь, - Вера положила свою руку - вблизи она была полупрозрачной - на ее запястье Ольга почувствовала тепло. - Я не могу себе простить, что ничего не знала про… Виталия…
- Ты не могла знать. Я сама не помнила об электричке.
- Мы валяли дурака, веселились, а в тебе росло это…
- Как ты умерла?
Вера посмотрела в окно, Ольга заметила на ее щеке слезу. Призраки плачут? Им бывает больно?
- Впереди меня ехал этот проклятый грузовик, на прицепе у него лежали трубы. Связка порвалась, когда моя малышка ехала позади. Одна труба пробила салон… Она снесла мне голову.
- Вер…
- Я не почувствовала ничего. Пока мозг жил, я знала, что голова катится по асфальту. Никакой боли. Но это только лишь констатация. Тело было далеко от меня и истекало кровью, а машина превращалась в комок железа…
- Вер…
Ольга закрыла лицо руками.
- Это быстрый переход. По крайней мере, был для меня. Но не это главное. Поначалу ребенок хотел мне помешать, а затем подстроил аварию - понял, что я не сдамся просто так. Я многое успела вспомнить до того, как посыпались трубы. То, как ты мне показала комнату в первый раз и рассказала эту историю. И про изнасилование…
Ольга кивнула.
- Нам всем досталось. Наверное, и Альбинке тоже.
- Все проходило почти по одному сценарию.
- Так чего этот выродок хочет на самом деле? Зачем он со мной это сделал? - спросила Ольга.
Вера сжала своими пальцами ее руку.
- Пошли со мной.
- Куда?
- Мы пройдем через комнату и отыщем остальных. Они там. Как раз сейчас что-то происходит. Ребенок пытается установить над ними контроль и заставить делать то, что надо ему. Пока он силен, но нельзя ему дать расти дальше.
- А что мы можем? Я пробовала его убить, погляди теперь на меня, - сказала Ольга сквозь слезы.
- Не бойся, от этого только хуже. Надо пройти этот путь до конца, иначе мы все проиграем, - ответил Вера, поднимаясь и утягивая подругу за собой.
- Он погонится за нами?..
- Нет, он занят.
- Чем?
- Борьбой с нами… Пойдем, ты все поймешь. Внутри комнаты время почти не имеет значения, но все-таки не стоит медлить.
Они переступили порог комнаты, и Ольга поняла, что теперь ей не так страшно. Вера не разжимала своей руки, и подруга послушно шагала за ней. Ольге вспомнился миф об Орфее, который спускался в Аид за своей женой. Ее же миссия состоит в том, чтобы вызволить друзей и родных. Она родила эту тварь, ей и предстоит уничтожить ее, чтобы восстановить естественный порядок вещей.
Но понимать свою задачу умом - одно дело, а быть готовым ринуться в бой, даже если это жизненно необходимо - совсем другое.
- Не обращай внимания на то, что увидишь, - сказала Вера. - Здесь могут быть жуткие вещи, но это не более чем галлюцинации, созданные привидением. Он вбирает в себя разум живого человека и питается его страхом. Он умеет перевоплощаться, но его силы небезграничны. Он - порождение скверны.
- Откуда он взялся? Я его родила, да, но ведь…
- Ты узнаешь. Тебе расскажут твои родители.
- Родители?
- Подожди, значит, ты не в курсе?
Вера остановилась перед одной из дверей.
- Да пойми ты, что это дело вашей семьи! Мы, посторонние, втянулись в него потому, что и на нас подействовала сила комнаты… Игорь выдвинул правильную гипотезу. Нас притянуло так же, как Земля притягивает Луну… Гравитация или что-то в этом роде. Даже невесту Игоря…
- Невесту? - Ольга окончательно перестала что-либо понимать.
- Лиза. Они решили пожениться…
- С ума сойти…
- Точно. И вот представь: она попадает в лапы нашего доброго друга, милого дитяти, который и ее хочет ввести в свою семью на правах любовницы и продолжательницы рода. Бедная девочка и знать-то ничего не знает. И она, и Альбина уже внутри комнаты. Меня бы ждала та же участь, если бы он не подстроил эту аварию. Понятно, что звучит ужасно глупо, но это правда. Но много ты видела логики и жизненной правды с тех пор, как вышла из торгового центра с мертвым младенцем в сумке?
Ольга мотнула головой, теперь она держалась обеими руками за Верино плечо, словно маленькая девочка за мать.
- Я тоже перестала видеть смысл во всем происходящем - с того момента, как почувствовала, что ты мне врешь по телефону…
- Извини. Ты же понимаешь…
- Да-да-да, я на тебя не обижаюсь. Я здесь и собираюсь помогать, чем сумею. Я как те призраки из историй, которые приходят на подмогу, когда герою совсем невмоготу. Не такая и плохая роль, да, красавица? Ну не плачь… Теперь-то ничего не поделаешь.
Ольга изо всех сил сдерживала плач. Горе и чувство невыносимой утраты, одиночество и страх - их груз был слишком велик для нее. Она чувствовала себя слабой, ни на что не способной. Безвольной щепкой, которую несет куда-то грязный весенний ручей.
Вера посмотрела на нее, улыбнулась и прижала к себе, давая подруге освободиться хотя бы от части груза.
Через какое-то время она сказала:
- Пора идти. Твоему отцу нужна твоя помощь. Комната уже рядом с ним. Ее видят Лиза и Альбина, а Игорь попал в беду. Все будет решаться здесь.
- Я не понимаю.
- Силы призрака рассеяны, он пытается слить вас всех воедино, считая, что так легче всего вас поработить. Но он не знает одной очевидной вещи. Если вы соберетесь вместе, вы будете представлять собой силу, с которой он не справится. Понимаешь, его могущество в вашей разобщенности. В том, что вы обманывали и себя, и друг друга. Вы еще не все вспомнили. Ваши с Игорем главные воспоминания заблокированы. Твои мать и отец дойдут до них быстрей. Дух комнаты не понимает, что именно этого ему нельзя допускать…
- Семейного совета?
Вера улыбнулась, погладила Ольгу по голове.
- Ты схватываешь на лету, красавица. Соберитесь, услышьте правду. Расскажите друг другу все. Этот выродок не так силен, как ему хочется казаться. Как всякий дегенерат, он не владеет логикой, в его голове творится черт знает что. Сыграйте на этом. Запутайте его. И помни главное - на самом деле никакой комнаты нет.
- Как нет?
- Вот так. Нет - и все.
Вера открыла одну из дверей, и Ольга увидела, что напротив порога стоит кресло, а рядом с ним отец. Его глаза широко распахнуты.
- Иди. Ты ему нужна.
Ольга кивнула.
- А где будешь ты?
- Я свяжусь с другими. Может, мне удастся их предупредить.
- Вер.
- М?..
- Я до сих пор ничего не понимаю.
- Поймешь. Иди! Иди.
Вера крепко стиснула ей плечо, чтобы привести в чувство. Боль эта была реальной. Иди! Ольга повернулась и шагнула в спальню родителей.
Отец стоял и смотрел на нее огромными глазами, в которых она видела собственное отражение: призрак, выходящий из ворот, открытых в иной мир. Федор боялся и был потрясен и не мог бы скрыть этого при всем желании. Через мгновение Ольга сообразила, что дело не только в самом факте ее появления. Она вспомнила о следах побоев на своем лице. Ссадины, синяки, отек на глазу, почти черный и истекающий гноем. Ольга уловила знакомый запах родительской квартиры, вспоминая, что уже давненько здесь не была. В очередной раз она подумала, что поступала в последнее время не очень честно. Впрочем, Игорь не отставал от нее. Им обоим почему-то казалось, что занятость - это достаточное оправдание для наплевательского отношения к родителям.
Ольга протянула отцу руки, и они обнялись.
- Пап, это я. Правда, я, - прошептала она.
- Знаю. Я ждал, когда комната появится, давно ждал… Но откуда ты… Из…
- Из своего дома.
Ольга, отстранившись, всмотрелась в лицо отца. Казалось, он тяжело болен, эта одутловатость, нездоровый цвет лица, желтушные белки очень ей не понравились. Впрочем, при таком плохом освещении трудно судить однозначно.
- Так, значит, между ними есть связь.
- Связь?
- Выходит, что она у каждого своя, - сказал Федор. - Не знаю, может быть, и так. Либо она умеет размножать себя. Ты видела его… Того, кто внутри? - он взял ее за подбородок, повернул лицо к себе. - Что у тебя с лицом? Как будто под грузовик попала, Оль. Ну?
- Лучше бы попала. Пап, я должна тебе много чего рассказать. И матери, всем. Это я виновата…
- Погоди.
- Нет. Пойдем. Нам всем надо собраться внутри, на его территории!
Ольга обежала кровать и склонилась над матерью. Та лежала под одеялом словно безжизненная колода.
- Она спит, - сказал Федор. - Может, не надо будить?
- Надо, пап. Нам нужно собраться вместе. Он этого хочет. Ребенок.
- Зачем?
- Он не знает, что тем самым сделает себе хуже. Вспомни, как все было тогда. Ты знаешь?
Федор помолчал, потирая лоб подушечками пальцев.
- Знаю. Теперь знаю…
Ольга принялась будить Людмилу. Федор подошел к двери, оглядел комнату, слыша у себя в голове слова, сказанные когда-то его женой, те, что содержали правду… самую горькую и невыносимую в его жизни, а где-то на заднем плане позвякивали колокольчики и тихо пел ветер, дувший в щель балконной двери.
- Мама, мам, просыпайся, - шептала Ольга, тряся Людмилу за плечо. - Пап, ну помоги…
Федор покачал головой - он твердо знал, что ненавидит свою жену. Когда-то он пробовал простить ее и долгие годы обманывал себя, что ему удалось. Он не совершенное существо, но не он виноват в случившемся. Он боролся в меру сил, а теперь, оказывается, все было напрасно.
Ольга перевернула Людмилу на спину, и та издала стон, как глубоко спящий человек, которого грубо вырывают из сладкого сна.
- Мама, пора вставать! - сказала Ольга, уже не понижая голоса. - Надо идти!
- Куда? - женщина потерла глаза. Федор отвернулся, теперь он видел, какой на самом деле она была. Неряшливой, потерявшей с годами все свое наносное очарование, и дело вовсе не в годах. Плохая кровь дает о себе знать.
Федор чувствовал злость и обиду.
Именно сейчас в его сознании обострились прежние противоречия. Если раньше он делал вид, что смирился, ради детей, то почему сегодня надо идти наперекор себе?..
Ольга заставила мать сесть.
- Пошли, мама, пора поставить точку. Вспомни, как все было!
Людмила поглядела на мужа, потом на дочь, и постепенно в ее взгляде стала появляться осмысленность. Она была зла.
- Так комната здесь? - спросила женщина.
- Да, я пришла оттуда, меня Вера привела.
- Причем тут Вера?
- Притом, мама. Вера мертва, - сказала Ольга.
- И это все наш мальчик? - спросил Федор.
- Он самый…
- Отойди от меня, - сказала Людмила, отталкивая руку дочери. - Я сама. Я все сама сделаю. Как всегда делала!
Федор рассмеялся.
Что-то подобное он уже слышал. В его воспоминаниях это было четко прописано. Когда-то Людмила сваливала все на него, придумывая самые фантастические объяснения своей ярости, приписывая мужу большую часть своих собственных проступков. Федор не мог понять, в чем причина ее такого поведения. Истина открылась ему только спустя время.
Людмила встала с кровати и принялась одеваться, дочь поглядела на нее. Потом на отца - в поисках поддержки.
- Вот, видела себя в зеркало? То ли еще будет! Влезла не в свое дело, так получай…
- Мама…
- Что «мама»? Вы все против меня, и это благодарность за мои старания, да?
Ольга вновь переглянулась с отцом, начиная кое-что понимать. Он переменил позу, незаметно для Людмилы отступив от двери. Она попятилась, в то время как мать стояла к ней спиной.
- Вы всегда не хотели, чтобы я была рядом. Конечно, я во всем виновата! Да, а самим ума не хватает понять, кто я. Что все на мне держится.
Спина у нее ссутулилась, Людмила завязала халат.
- Ну и что вы сейчас собираетесь делать? Убить меня, наконец? Чего от вас можно ожидать?

Предыдущая страница 26 Следующая страница


27 Артем Тихомиров

Голос матери приобрел хриплость и звучал словно из слоновьей утробы, глухо. Ольга подумала, что так говорит человек с кашей во рту.
- Уйди я сейчас, вы все передохнете, сволочи… Гоните меня? Сидите на моей шее и еще…
Людмила развернулась к дочери, и та увидела перед собой привидение. Оно нашло себе нового носителя. У чудовища уже не было причин скрываться. Дух комнаты смотрел на Ольгу из-под спутанных волос и скалился кривыми зубами. Изо рта тащило гнильем, по подбородку стекала слюна.
Ольга к такому повороту готова не была, поэтому просто застыла на месте. Кажется, ни разу до того ее страх не был таким сильным. Он буквально пригибал ее неимоверным грузом к полу.
Призрак протянул к Ольге обе руки, целя в лицо ногтями. Нет, все неправда: призрак всегда жил внутри этой женщины… Всегда. Теперь им придется распрощаться с иллюзиями. Людмила - не просто жертва, она… Ольга отпрянула, думая, что сейчас упадет.
Федор встал между дочерью и чудовищем. Людмила взвизгнула, когда он схватил ее за оба предплечья, и они стали бороться.
- Папа, тащи его туда, внутрь.
Ольга подскочила к порогу и увидела Веру, которая показывала ей какие-то знаки. Звала.
- Папа, найди нашу старую кухню, там мы встретимся. Нам надо собраться семьей. Справишься?
- Теперь уже да. Хватит нюни распускать. Оля, иди, если нужно. Я давно ждал…
Ольга вбежала в комнату, слыша, как мать воет, точно одержимая, плюется и сквернословит. Невыносимо было думать, что близкий родной человек превратился в эту мерзость, но факты налицо. Все зло, которое когда-то пришло в их семью, сконцентрировалось в ней.
Оставалось совсем немного, чтобы картина восстановилась целиком. Несколько частиц мозаики.
Вера встретила ее у внутренней, раскрытой настежь двери.
- Идем, Игорю нужна помощь. Дух пытается завладеть им.
- Но он же… там… В матери.
- Нет, только частично. Дух рассеян, он наделал своих копий повсюду и действует на многих фронтах, - сказала Вера. - Иди и помоги Игорю.
- Как?
- Просто будь с ним.
Ольга побежала по коридорчику до следующей двери и ворвалась в другую комнату.

* * *

Федор чувствовал, какая чудовищная сила заключена в теле его жены. Мышцы ее были точно стальные тросы, зашитые под кожу. Он сомневался, что его хватит надолго. Поднатужившись, Федор прижал Людмилу к косяку - путь через полкомнаты вымотал его, но сдаться сейчас означало поражение. Позади осталось сдвинутое с места трюмо и сброшенные с него принадлежности.
Федор навалился на жену всем телом.
- Ну что, старик, будешь и дальше танцевать? - прохрипела женщина. - Не устал?
- Ты все-таки вытащила это наружу? Помнишь, как тогда? Ты сказала, что сделаешь все, чтобы это не вернулось? Да видно скверну из крови не изгнать…
- Не тебе судить! Откуда тебе знать, кто хороший, кто плохой?.. А? - Людмила собрала слюну и плюнула ему в лицо. Федор сжал кулак, собираясь ответить менее дипломатично, но решил не распылять силы на то, что вряд ли возымеет действие. Ольга велела ему отыскать их старую кухню, чтобы устроить сбор… семейный совет? Неплохая идея. Может быть, сработает.
В первый раз они изгнали привидение вдвоем с женой - дети все равно бы ничем им не помогли, а только стали бы их слабым местом. Сейчас, когда Игорь и Ольга повзрослели, они могут действовать сообща.
- Нравится? - завизжала Людмила. Она попробовала садануть мужа коленом в пах - и попала бы, не держи он корпус развернутым. Колено угодило в бедренную мышцу. Женщина завыла, задергалась, стараясь вырваться изо всех сил. Поток отборной брани хлынул из уродливого рта.
- Убирайся из нее! - закричал Федор в свою очередь. - Убирайся и дерись как можешь! Помнишь, как раньше?
Ругань перешла в высокий пронзительный хохот, Федор скрипнул зубами и, усилив хватку, толкнул Людмилу в комнату. Он потащил ее к следующей двери, но пространство начало искривляться. Людмила опять захохотала.
Федор не удержался и отвесил ей тяжелую оплеуху. Голова ее запрокинулась, Федор разжал руки. Людмила упала навзничь на грязный пол и забилась в конвульсиях. Фокусы с геометрией исчезли.
Федор поднял жену и, полубесчувственную, поволок за собой. Она плакала, взывая к его милосердию, потом угрожала, потом снова просила прощения и обещала быть хорошей, но он ее не слушал, зная, что враг пытается запудрить ему мозги. Федор открыл дверь, где только что исчезла Ольга, и увидел глубокий провал, уходящий в горное ущелье. Еще миг - и они оба полетели бы вниз.
Людмила плюнула ему на ногу.
- Когда я освобожу руки, я выцарапаю тебе глаза, - пообещала она.
- Вот тогда и посмотрим! Убери это, иначе хуже будет, - сказал Федор.
- Обрыбишься, тварь!
- Что? - последовала еще одна затрещина.
Федор думал, что, возможно, перегибает палку, но в этот момент не видел иного выхода. В конце концов, это не выяснение отношений по поводу подгоревшей яичницы или кому идти в магазин. Здесь все переворачивается вверх дном. Реальность мутирует, принимая все более монструозные формы. Призрак старается закабалить их, сделать послушными только его воле. Пока он относительно слаб, надо усиливать давление.
Федор указал на пропасть, над которой выли злобные ночные ветры.
- Убери это, иначе…
Комната задвигалась, невидимые стропила застонали, словно помещение попало под гигантский пресс, и Федору показалось, что оно поворачивается. Призрак в образе Людмилы обмяк в его руках, но хватку Федор не ослабил. Из пустоты над ущельем появилась мерцающая фигура. Он узнал ее. Вера протянула ему руку, приглашая идти с ней, и Федор послушался - и одновременно с этим мираж распался на составные части и исчез. Теперь они стояли в коридорчике.
Призрак Веры указал на дверь, а потом растаял.
По комнате пробежала сильная судорога. Что это? Федор не помнил, чтобы такое случалось в прошлый раз. Он оглянулся.
С потолка сыпалась штукатурка, стены подрагивали, словно ей отвешивал пинки невидимый великан.
Наверное, это хороший знак.
Вероятнее всего, комната начинает сдавать позиции.
Федор толкнул дверь и ввалился вместе с женой в детскую, какой она была в тот год. Тумбочка отодвинута, но не так далеко, и Федор чуть не упал, запутавшись в собственных ногах. Людмила сделала еще одну безуспешную попытку освободиться.
Федор понял, что его силы на исходе. Если они не встретят других, он жену не удержит.
По квартире разносился звук колокольчиков, с улицы в открытую балконную дверь влетал прохладный ветер, повсюду горел свет.
- Оля! Игорь! - закричал Федор. - Я здесь! Оля!..
Он услышал в ответ чей-то голос, но тот был очень далеко, и тогда сердце его сжалось. Сгусток черноты из него ударил в мозг, дыхание перехватило, боль завладела им целиком. Федор раскрыл рот и повалился на пол, выпустив чудовище на свободу.

* * *

Ольга увидела Игоря.
Он стоял на коленях посреди комнаты, и его нельзя было узнать. Что-то случилось с его лицом. Оно менялось, изнутри, сквозь привычные черты, проступала стариковская физиономия карикатурного страшилища, строящего дикие гримасы. Игорь держал руки перед собой. Уродливые узловатые крючья сжимались и разжимались. Он был весь вымазан кровь. Алая струйка сочилась из рассеченной брови, из разбитой губы, из носа.
Не заметив сестры, Игорь ударил себя по лицу открытой ладонью, голова мотнулась в сторону. Ольга кинулась к нему, но тот повалился на пол, извиваясь от боли, точно у него под одеждой поселились беспрестанно жалящие осы. Глаза Игоря закатились, рот дергался. Когда Ольга присела рядом с ним, он исторг такой вопль ужаса и боли, что она на секунду закрыла уши руками.
Игорь выгнулся дугой, Ольга надавила ему на грудь, называя его по имени.
Лицо Игоря двигалось. То становилось нормальным, то вдруг вспучивалось, из черепа выпирали острые углы, напоминающие пальцы с когтями.
- Игорь! - крикнула Ольга ему на ухо. - Вернись! Перестань, хватит. Эй, тебе все равно нас не расколоть.
Игорь зарычал, забил затылком об пол, вцепился руками Ольге в плечи, давя что есть сил, но она выдержала. Через несколько секунд конвульсии прекратились, Игорь расслабился, руки упали на пол.
Ольга утерла кровь с его лица и удостоверилась, что теперь все нормально, что это ее брат. Призрак на время отступил, но где он был, неизвестно.
- Это я, слышишь?
Игорь открыл глаза.
- Оль? Ты…
- Идем, нам надо собраться вместе. Папа удерживает маму, и если у него получится, мы не дадим комнате себя поработить. Она уйдет и не вернется…
- Я не понимаю, - Игорь сел, потрогал свою голову. Ольга встала и начала тянуть его вверх, принуждая двигаться. - Я не могу. Он был внутри меня… Это. Это, наверное, как…
- Я знаю, Игорь, я хорошо знаю. Пошли же, пошли! Вставай!
Ольга едва не упала, пока тянула брата изо всех сил, заставляя встать. Ноги его подгибались, но наконец он нашел в себе силы сделать первый шаг.
- Где Лиза?
- Не знаю. Идем ее искать. Внутри комнаты много разных помещений. Может быть, это целые миры, но они сконцентрированы в одной точке. Лиза рядом. Пошли.
Игорь выпрямился и уже мог двигаться самостоятельно, хотя его и шатало, словно пьяного. Вдвоем с сестрой они вышли в первую попавшуюся дверь, очутившись в пустом помещении с ободранными стенами.
- Вера! - крикнула Ольга. - Вера. Куда теперь?
- Почему ты ее зовешь?
Игорь ухватился за стену, чтобы удержать равновесие. Из разбитой брови все еще сочилась кровь, он утирал ее тыльной стороной кисти.
- Вера погибла, я говорю с ее призраком. Она мне помогает.
- Что? Это как?
- Откуда мне знать? - окрысилась Ольга. - Я уже больше недели живу в аду, а тут на меня наваливается еще и это! Комната убивает мою подругу, которая ехала ко мне на помощь! Ты не представляешь, что со мной случилось!
- Почему ты нам с Альбиной не открыла, когда мы пришли? Из-за него?
- Да.
В стене материализовалась дверь, но ее очертания были нечеткими, виднелись будто сквозь туман.
- Идите сюда. Я смогла открыть, но комната мне мешает… Шевелитесь же! Я не сумею долго удерживать проход!..
Голос Веры пролетел по помещению, усиленный во много раз, словно доносился из мегафона, и резко оборвался. Ему вторил другой голос, полный ярости и визгливый. Слов нельзя было разобрать. Ольга, не раздумывая, потянула брата в новую дверь. Та раскрылась и грохнула ручкой об стену.
Игорь вбежал следом за Ольгой и увидел, что Альбина лежит на полу и, извиваясь, отмахивается от чего-то.
- Не задерживайтесь, - снова произнесла Вера. - Теперь призрак сосредоточит на Лизе все оставшиеся силы…
Ольга присела возле подруги, Альбина, ничего не видя, стала бить ее руками. Ольга отлетела, шлепнувшись на ягодицы и глядя на Игоря одним более-менее здоровым глазом. Он сорвался с места и навалился на вопящую Альбину.
В ее сознании были мысли лишь о смерти. Она чувствовала, как тысячи кошек разрывают ее тело на куски. Наконец Альбина затихла, уверенная, что все закончилось, и не сразу поняла, в какой момент исчезла боль от клыков и когтей. Альбина открыла глаза и увидела Игоря, который держал ее руки у нее же на груди. Лицо его было в крови и грязи.
- Очухалась?
- Где Виталий?
- Кто? - спросил Игорь.
- Он меня сюда затащил, сначала превратился в моего мужа, а потом устроил сцену.
Игорь отступил в сторону, Альбина, дрожа, села. Ольгино лицо привело ее в ужас - вообще, и брат и сестра походили на жертв автокатастрофы.
- Что тебе показалось?
- Неважно. Зачем он это делает?
- Ему нужен твой страх. Он утоляет голод. Пожирает его, - сказала Ольга. - И делается сильнее. Теперь пойдем, нам нужно найти Лизу.
Альбина не задавала вопросов, радуясь тому, что кто-то взял на себя ответственность за происходящее. На своей коже она по-прежнему чувствовала прикосновения лап и зубов, в ушах стоял вой тысяч кошачьих глоток. В ее воображении горячая кровь все еще текла из ран по всему телу. Игорь взял Альбину за руку. Прикосновение вселяло некоторую уверенность, но внутри комнаты нельзя было ощущать себя в безопасности. Как-никак здесь вражеская территория.
Коридоры и комнаты то появлялись, то исчезали, повторяя друг друга, меняя положение и перемещаясь в иные плоскости. Призрак убегал от людей, стремясь загнать их в лабиринт своих миражей как можно дальше, чтобы они не смогли отыскать дорогу назад, но Вера подсказывала им правильное направление. Этот дикий фантастический марафон мог продолжаться сколько угодно долго, если бы рядом не шел другой поединок. Они наступали на комнату по разным направлениям, сужая зону поисков.
Выскочив в очередной коридор, похожий, как две капли воды, на все прочие, они услышали крики Лизы.
В новой комнате троица нашла их - девушку и ребенка. Лиза лежала на столе, а призрак стоял над ней с воздетыми над головой кулаками.
Игорь сделал три широких шага и очутился возле призрака. Его собственный кулак описал высокую дугу, соприкасаясь с черепом твари. По пути задел лампочку, и она разлетелась вдребезги. Крича, чудовище кувыркнулось на пол.
Обретя контроль над собственным телом, девушка вскочила со стола. На мгновение ее фигура пошла рябью, точно телеизображение с помехами, но тут же вернулась в норму. Лиза была в розовой пижаме, в которой вышла из спальни. Иллюзия спала.
Игорь схватил ребенка за шиворот и изо всех сил бросил об стену.
- Убей его! - прокричала Лиза. - Не щади эту тварь!
Игорь шагнул к лежащему на полу телу, еле различая его в полумраке. Ребенок вскочил и кинулся в бой, кусаясь, царапаясь и издавая звериные звуки. Игорь заслонился руками, защищая голову, и повалился назад. Лиза, Альбина и Ольга бросились ему на помощь. На ребенка посыпались удары. Он рычал, плевался и пробовал ухватить кого-нибудь из своих противников, но ему не удавалось. В конце концов он уступил численному преимуществу и кинулся бежать. Игорь зацепил было его за ногу, но пальцы выскользнули.
Ребенок, прихрамывая, скрылся за дверью.
Лиза помогла Игорю подняться и повисла у него на шее.
- Все нормально. Все нормально, - сказал он.
Игорь поглядел на сестру поверх Лизиной головы. Девушка плакала, и он подумал, что виноват во всех ее проблемах. Казалось, почему-то, что не предложи ей Игорь пожениться, ничего бы не было.
- Теперь куда? - спросил он у сестры.
- Найдем родителей. Надо заканчивать с этим.
- А если он вернется? - спросила Альбина.
- Теперь, когда мы вместе, он не нападет в открытую, он кое-что понял. Слишком рано он начал генеральное наступление, так я понимаю. Ладно, идемте…

Глава 18

Когда приступ миновал, Федор понял, что, падая, придавил жену своим телом. Она дергалась под ним, впрочем, довольно слабо, почти рефлекторно.
Насколько он был близок от смерти, Федор не знал. Его гибель была бы ребенку на руку, ничто бы уже не удерживало от того, чтобы завладеть сознанием своих пленников. Но что сейчас происходит? Где остальные?
Федор перевернулся на правый бок, Людмила все еще была под ним. В ее открытых глазах не было никакого выражения, лицо омертвело, став восково-бледным, только губы шевелились, повторяя какие-то фразы. Скорее всего, это говорил призрак, находящийся в другом месте, но сохраняющий связь с этим телом.
Может быть, удастся потеснить его, пока Людмила в таком состоянии?
Ее тело подергивалось, Федор испугался, что это могут быть и предсмертные судороги, и стал трясти жену за плечи.
В комнате беспрепятственно гулял ветер, занавески вздымались парусами, перезвон колокольчиков создавал совсем уже нереальную атмосферу. Словно затянувшийся кошмар, от которого не удается проснуться. Федор встал перед женой на колени, взял ее голову в руки, стараясь уловить в глазах хотя бы частицу разума. Больше всего Людмила напоминала труп, но злоба и уродливость исчезли с ее лица. Дух, которым она была одержима, отдалился, сгладив все противоречия.
Федор ощутил стыд. Он не имел права поступать с ней так жестко. Несправедливо возлагать всю вину за происходящее только на нее, Федор тоже внес в это свою лепту. Расплачиваться придется им обоим.
Чувствуя тяжесть в груди и липкий пот, он провел предплечьем по своему лицу.
- Люда, Люда, ты слышишь меня?
Она прошевелила губами какую-то фразу, муж не понял, о чем шла речь.
- Люда! Если у тебя найдется смелость, мы освободимся от него раз и навсегда. Попытайся. Мы будем жить дальше. Послушай меня, Люда, пожалуйста. Ты меня слышишь, я знаю. Вытолкни его из себя, как было уже… Пожалуйста. Ради детей.
Федор еле-еле успел отреагировать на ее выпад.
Голова Людмилы метнулась вверх, и зубы клацнули у самого носа ее мужа. Из горла вырвался скрежещущий звук.
- Твои детишки скоро подохнут!..
Федору пришлось навалиться на нее, и началась новая борьба. Чудовище вернулось, не дав женщине снова овладеть своим телом и сознанием. Ребенок процарапал у Федора на щеке две глубоких борозды. После этого Людмила вырвалась и кинулась бежать. Муж исхитрился метнуться вслед за ней и схватить за халат. Чудовище грохнулось на пол, ткань затрещала.
- Нет, все, теперь не уйдешь, - сказал Федор, подминая тварь под себя.
Та удвоила усилия. Еще чуть-чуть - и она победит, но в эту секунду Федор услышал, как во входной двери поворачивается ключ. Он издал призывный вопль, намекая гостям, чтобы поторопились, а потом просто повис на Людмиле всем телом, надеясь, что так бежать ей будет проблематично. За это он получил сильный пинок в голову, над левым ухом, но хватку не ослабил. Держался Федор теперь только на ярости, не замечая, что сердце пропускает все больше ударов.
В комнату ворвались Игорь, Ольга, Лиза и Альбина, и чудовищу уже некуда было бежать. В последней отчаянной попытке освободиться Людмила пнула мужа в плечо, дернулась, разрывая халат, и устремилась к открытой балконной двери. Игорь заблаговременно перекрыл ей путь к отступлению и заключил в объятия. Борясь с тварью, он не мог поверить, что видит перед собой свою мать. Какое знакомое и в то же время чужое у нее было лицо в тот момент. Из него на Игоря смотрела черная бездна.
Он отвернулся, чтобы этого не видеть, и вздохнул свободно только тогда, когда Людмилу отвели на кухню и примотали к стулу полосами широкого скотча.

* * *

Предыдущая страница 27 Следующая страница


Комната, которой нет 28

Они собрались вшестером, как не делали еще ни разу, и в таком месте, о котором совсем недавно и помыслить не могли.
Людмила, связанная, сидела спиной к холодильнику, остальные расположились на стульях вокруг прямоугольного стола. Лиза сидела рядом с Игорем, прижавшись к его плечу. Ей казалось, что она попала на сборище сумасшедших. Все, что раньше она гнала от себя, оказывается, было правдой. И проклятие Черновых, и комната, и ее дух, существо, которого в природе попросту не существовало. Лиза смотрела на мать Игоря, не до конца себе представляя, каким образом в ней уживаются две личности. Лиза не принимала правды, надеясь, что с минуты на минуту проснется в знакомой спальне и забудет обо всем через каких-нибудь полчаса.
Но этого не происходило. Сон длился и длился.
Лиза смотрела на распухшее лицо Ольги и не могла себе представить, как смог ребенок нанести ей такие повреждения.
Первой стала говорить сестра Игоря: она заявила, что сегодняшняя катастрофа произошла не без ее участия. Все слушали не перебивая. Лицо Федора вытягивалось и бледнело на глазах, он поглаживал себя по левой стороне груди и, казалось, готов был упасть. Рядом с ним сидела Альбина, то и дело кладущая руку ему на предплечье, словно для того, чтобы он не терял сознание… Ольга рассказала им о своей поездке к Вере, о появлении в электричке Виталия и об изнасиловании.
Альбина реагировала на это особенно бурно - Лиза лишь спустя несколько минут узнала, в чем тут причина.
Ольга забеременела, и беременность протекала с ненормальной быстротой. Хватило нескольких десятков минут для того, что обычно длится девять месяцев. В город она приехала уже с животом, внутри которого росло это отвратительное создание. Ольге пришлось подняться в туалет торгового центра и запереться в кабинке.
Там она родила темного страшного ребенка и положила его в коробку из-под обуви. Лиза лишь отдаленно могла себе представить ее состояние, но была далека от того, чтобы осуждать. Ни о чем ином, кроме убийства, речь не шла. Никто и никогда не поверил бы, что ребенок появился на свет нормальным естественным путем. Ольга должна была от него избавиться, так или иначе.
Она задушила существо и выбросила в мусорный ящик по дороге домой.
Дальше, по мнению Лизы, пошел абсолютно нереальный рассказ о возвращении чудовища, принявшего облик восьмилетнего мальчишки, о Саше и о том, как дух комнаты начал возводить здание собственной реальности.
Лиза наблюдала за реакцией Людмилы, но многого увидеть было нельзя. Женщина сидела склонив голову, и ее лицо почти скрылось под спутанными прядями волос. Иногда она усмехалась. Неизвестно, что эта усмешка означала.
Ольга продолжала рассказ, живописуя обстановку в своем доме во всех деталях. В какой-то момент отец ее прервал:
- Оля, почему же ты все это скрыла? Пойми, это же был не выход из ситуации…
- Я знаю. Но так бы сделал любой в моем положении. Я не могла вспомнить о том, с чем конкретно мы столкнулись в прошлом, у меня не было ответов. Ничего не было.
- Мы бы нашли их вместе, - сказал Федор.
- Теперь это неважно, отец, - сказал Игорь. - Ты тоже молчал о том, что происходит с мамой. И я молчал. А сейчас мы пришли сюда, чтобы расставить все точки над «i».
Ольга продолжала рассказывать до того момента, как вчетвером они вошли в квартиру. Им пришлось принять правила игры в этой псевдореальности, созданной призраком, и воспользоваться дверью. Теперь они здесь, на кухне. У них семейный совет. Они вместе потому, что так хотело и чудовище.
Теперь оно ослаблено, но не перестало быть опасным.
Настала очередь Альбины. Федор отказался выступать следующим, сославшись на то, что должен восстановить еще кое-какие детали.
Он уже давно слышал в голове ехидный гипнотизирующий голос, и ему стоило труда бороться с его влиянием…
Альбина сбивалась, путалась, переставляя местами события и факты. Каждый раз она словно заново переживала ужас и насилие, и глаза ее не отцеплялись от Людмилы, покачивающей головой в такт неровной речи.
- Я не понимаю, почему именно Виталий. Мы с ним и не были друзьями при его жизни, - сказала Альбина. - Я так думаю, что он меня почему-то недолюбливал.
- Спроси у этого, - Игорь кивнул на мать. - Виталий… это потому же, что и электричка… Может, для него было так удобно, принять его облик.
Федор вздохнул, переменил позу, но все равно сидел очень напряженным.
- Вы думаете, что все знаете? - подала голос связанная женщина. Она растянула высохшие губы Людмилы, и на них появились трещины, выступила кровь. - Я говорил, что вы должны заплатить мне за все, потому что того требует справедливость.
- А кто тебя звал? - спросила Ольга. - Может быть, наконец скажешь правду?
Людмила рассмеялась, затрясла головой.
- Подождите, всему свое время, - сказал Федор, покосившись на дочь. - Я все расскажу. Сначала закончите то, что начали…
Альбина добавила к своей истории еще несколько ранее упущенных деталей и умолкла, чувствуя себя до нелепости откровенной. Может, не надо было перед ними так выворачиваться? Ей хотелось вернуться домой.
Когда все кончится - если кончится - она постарается, можете быть уверены, выкинуть из памяти все, что связано с комнатой. Она забудет и это странное собрание людей, точно оказавшихся на необитаемом острове и решающих, что делать дальше, как выживать.
Игорь переглянулся с Лизой и взялся рассказывать их историю сам. Альбина наблюдала за ними двумя, за их удивительной внешней и внутренней схожестью и слитностью натур, словно это они брат и сестра, а не Ольга и Игорь.
Лиза вступала в повествование в тот момент, когда требовалось дополнить или вынести на свет то, что произошло именно с ней. В их интерпретации главную роль играл старик, доставшийся в наследство от Игоревых детских воспоминаний. Дух комнаты цеплялся за наиболее удобные для себя выступы в их сознании. Под конец Лизу начало колотить так, что она спрятала лицо у Игоря на груди, сжалась в комок под злобной усмешкой Людмилы. Призрака откровенно забавляли эти рассказы. На него, кажется, вообще не действовала их коллективная воля, либо это была хорошая игра на публику. Дух комнаты заперся внутри себя. Оставалось гадать, о чем он думает и какой выход из ситуации ищет.
- Значит, это чудовище вернулось после того, как его убили, - сказала Альбина. - Оля, ты выбросила его в контейнер…
- Да.
- Как же он мог жить в этой физической оболочке, когда был мертв? Как могло расти тело? Есть, пить…
- Наверное, в первый раз он поступал неверно - по его мнению. Тогда он жил внутри комнаты и был доволен. А когда его изгнали, он посчитал, что впредь нужно действовать по-другому. Сейчас он собирался поселиться в реальном мире. Он родился и начал тащить комнату сюда - не знаю, откуда именно, но не так уж и важно, - сказал Игорь. - Все эти ужасы, кошмары во сне и наяву - попытка установить контакт с нашим сознанием. Ослабить волю, питаться нашими эмоциями и особенно страхом. Саша - типичный пример такого вампиризма… Накопив энергию, чудовище приволокло комнату во все наши дома, чтобы установить окончательный контроль, я так считаю. Но он поспешил… Возможно, это объясняется тем…
Все ждали.
- Чем? - спросила Лиза за всех.
- Понимаете, он просто ребенок, он не вполне отвечает за свои поступки. Виталий, старик, кошки и прочее - это его сны… Он играет и спит. Он хочет стать взрослым раньше времени - так можно было бы объяснить его суть с нашей точки зрения.
- А что значит комната?.. - сказала Ольга.
- Это детская. Карикатура на наш мир. Возможно, наши догадки были верны, он пробует быть членом семьи. Ему нужны товарищи по играм, но он скверный мальчик, потому что рожден в результате противоестественного… процесса. Он не отвечает за свои поступки. Посмотрите на его поведение. Это капризничанье, вранье, угрозы. Что за ними стоит на самом деле? Думаю, не так уж и много.
- А при чем тут твоя мама? - спросила Лиза.
- Не знаю пока… Может…
- Подожди с выводами, пока я не расскажу свою часть, - прервал его Федор. - Внимательно следите за ним… Слишком тихо он себя ведет… - шестеро пар глаз остановились на Людмиле, и та съежилась. - Мне надо сосредоточиться, - отец посмотрел на Ольгу. - Ты ведь знаешь, что твоя гипотеза верна? Насчет…
- Да, - сказала та.
Остальные переглянулись.
- Карикатура, карикатура, - передразнил призрак, - что вам знать-то? Когда вас убивают, душат в сортире, а потом выбрасывают на свалку…. Это нормально?
- Ты повторяешься, - сказала Ольга. - Замолкни.
- Ты - моя мать!
- Нет. Сам факт ничего не значит, это не заставить меня признать нашу связь. Я не прощу тебе ничего… Из-за тебя я никогда не буду прежней. Ты меня изуродовал!
- А разве ты не хотела ребенка со своим мужем? Бойся своих желаний.
- Да как ты…
Ольга неожиданно рванулась вперед, занося руку, но Игорь, вскочив и с грохотом отодвинув стул, перехватил ее на полпути.
- Подожди. Он же тебя вынуждает. Не надо.
Ольга оттолкнула брата, отвернулась с перекошенным от злости лицом.
- Он над нами издевается, а вы его обхаживаете?
- Здесь наша мать, между прочим, - сказал Игорь.
Людмила захихикала, издала губами вибрирующий неприличный звук.
Все погрузились в молчание.
Федор собрался с силами и начал рассказывать.

* * *

В тот день, в середине июля, Федор и Людмила отправили обоих детей к знакомым до вечера, чтобы те поиграли со своими друзьями. Решение пришло как-то само собой, по обоюдному согласию супругов, хотя подробности никто не обсуждал. Утром они одели Ольгу и Игоря, и отец отвез их на другой конец города. Дети не возражали и вели себя смирно, словно что-то знали, и только мальчик спросил:
- Вы сделаете генеральную уборку?
Родители переглянулись, и Людмила сказала:
- Да, скорее всего уборку.
Они поняли, что настал решающий момент.
Теперь они были готовы к финальной конфронтации.
На прощание Ольга наградила их умоляющим, полным боли взглядом, от которого Федору стало страшно.
Федор вернулся два часа спустя, и Людмила показала ему ванну, наполненную кипятком.
- Это зачем?
- Если мы не сумеем достать его другим способом, нам понадобится вода. Это единственное, чего он, по-моему, боится.
- Откуда ты знаешь? - из поездки Федор вернулся раздраженным и был не в настроении проверять гипотезы жены. Ванна с водой? Чушь несусветная.
- Однажды я стирала, а он подкрался сзади. Я со злости плеснула на него, и он убежал, ругаясь.
Федор ничуть не доверял ей на слово. В последнее время его вера в способность жены адекватно воспринимать окружающий мир сильно пошатнулась. Их скандалы теперь были тихими, бои бескровными, но злости и ненависти в них содержалось не меньше, чем год назад, когда все неприятные открытия были еще свежи. Душевные раны не зарастают так быстро, как хочется, и Федор чувствовал боль и через год, и через два. Единственное, к чему он себя приучил, это смотреть на комнату и ребенка как бы издалека, не проверяя факт их существования логикой. Постепенно и к этому можно привыкнуть.
- Я собираюсь идти внутрь, - сообщил он жене, когда они открыли детскую и остановились на пороге. За чужой дверью не чувствовалось никакого движения. Казалось, комната наблюдала за ними и ждала. Противники стояли лицом к лицу.
Федор думал, что времени на принятие другого решения у него нет. Сейчас или никогда. Внутри он не был и не испытывал желания проверять свои гипотезы на практике. Но, с другой стороны, какой еще у него есть выход?
- Я с тобой… - сказала Людмила.
- Пойдем… Но не раньше, чем ты мне все расскажешь. Я не в состоянии бороться с тем, чего не знаю…
- Хорошо, - она склонила голову, понимая, что ей придется идти до конца. Не останавливаться на полдороги и не щадить ничьи чувства. Недоговоренности не помогут им выйти победителями в этом противостоянии.
Федор ждал. Ему были известны некоторые детали ее прошлого, но вся правда оказалась хуже, чем он мог предположить.
С двенадцати лет Людмила спала со своим отцом - он совратил ее, будучи пьяным, и не понимал, что делает. Вскоре дурная наследственность дала о себе знать. Сам ее отец являлся продуктом кровосмешения в неравном браке - его родителями были родные брат и сестра. Их мать-алкоголичка плевать хотела на своих детей - и кончила тем, что попала в интернат для умалишенных, где и скончалась. Повзрослев, отец Людмилы женился на здоровой женщине и произвел на свет дочь, в которой слились хорошая и плохая кровь. Эти две половины боролись в ней, и, в конце концов, здоровая наследственность победила. Федор ничего не знал об этом - Людмиле было стыдно говорить о своем происхождении. Ее связь с отцом длилась несколько лет, пока его не постиг удар после очередного запоя. Людмила сменила много партнеров еще до наступления совершеннолетия, она была одержима сексом и не могла думать ни о чем другом. Внешне здоровая, она несла в себе груз скрытых дефектов. То, что раньше Федор, принимал на свой счет, оказалось иллюзией. Он жестоко обманулся. Людмила любила не столько заниматься любовью с ним, сколько сам этот процесс. Иногда она впадала в какое-то сексуальное безумие, пугая его, и теперь Федор знал, в чем дело. С годами дурная наследственность выходила наружу и брала верх. С возрастом ее власть становилась больше.
Все это закончилось комнатой.
Когда-то в пьяном угаре отец сказал Людмиле-подростку, что хочет от нее ребенка. Это случилось незадолго до его смерти. Естественно, об этом не могло быть и речи, но событие лишь было отложено.
Отложено на годы, но не отменено.
Людмила рассказывала Федору остальную часть истории, испытывая стыд, жуткую злость и неудобство. Она слышала потайной голос отца, который призывал ее плюнуть на все обязательства и объявить мужу открытую войну. К черту эту семью, ведь у нее есть он, любимый папочка. Но Людмила боялась, здравый смысл подсказывал ей, что надо положить конец этому кошмару, иначе дальше будет только хуже.
Однажды отец вернулся из могилы и изнасиловал ее в темном переулке. Он говорил, что давно ждал этого момента и очень изголодался. Людмила пыталась кричать, но какая-то сила лишала ее воли к сопротивлению. Федор ничего не узнал. Женщина не представляла себе, как можно кому-нибудь об этом рассказать. Кто ей поверит?
Случай с Ольгой почти повторял ее собственную историю…
Людмила родила ублюдка в общественном туалете, среди вони и грязи и задушила его.
Она хотела этого ребенка, она знала, что должна повиноваться тому, что есть в ней, воле отца, но обычная житейская логика победила. История имела продолжение. Ребенок вернулся через три дня и застал Людмилу дома одну. Она его не выгнала. Не сумела. Ее психика после изнасилования мертвецом находилась в опасном пограничном состоянии. Одно время Людмила считала, что просто грезит наяву. Ребенок говорил с ней голосом отца и требовал ее приютить, называл матерью.
Ты же хотела ребенка, говорил он, бойся своих желаний!
Комната появилась вскоре после того.
Не просто комната, а детская . Призрак, живущий внутри нее, был братом Ольги и Игоря.
Она заключила в себе все страхи, ложь, злобу. Она выступала как призма, отражающая и преломляющая внутренний мир Черновых. Каждый воспринимал ее по-своему, в зависимости от того, какие скрытые мысли комната в нем задевала, играя точно на струнах. Ребенок-призрак был плотью и духом в одном образе. Он - продукт биологической дегенерации и вызванного им безумия. Проклятие рода, которое невозможно спрятать и которое будет напоминать о себе всегда. Зло рано или поздно выходит наружу. Людмила обманула Федора, ничего не рассказав ему о своем происхождении и своем прошлом, и именно этой лжи он не мог ей простить. Даже в большей степени ложь, чем передачу плохих генов его детям.
Оглядываясь в прошлое, Федор видел только почерневшие руины, над которыми вился слабый дымок. Огонь уничтожил все, что он любил и старался уберечь от зла. Федор чувствовал скорбь, и понимал, что обречен жить с этим до самой смерти…
Ольга и Игорь понесли скверну дальше и оказались восприимчивы к воздействию комнаты. Она не могла не возвратиться, потому что их глубинная суть тянет ее назад, в наш мир. Ребенок-призрак стремится к жизни, но он всегда был мертворожденным существом. Он ничто. Его нет на самом деле. Он - всего лишь какой-то гнусный психический вирус. Пародия на жизнь.
Федор не держал зла на свою жену, нет, этого уже не было. В нем что-то перегорело. Осталось равнодушие, с которым он не мог ничего поделать, равнодушие с толикой презрения. Федор не сможет и дальше жить с ней в одном доме, даже во имя детей. От их семьи ничего не осталось, пора посмотреть фактам в лицо.
Людмила закончила рассказывать и заплакала. Федор не нашел в себе силы обнять ее и утешить, вся его воля была направлена только на то, чтобы держать себя в руках.
Настоящее и будущее в его сознании сливались в одно целое.
- То есть, ты хотела его появления?
- Так было, да!
- И значит, мои дети пострадали из-за тебя? А как можно объяснить то, что ты трахалась с этой тварью?.. Традиция? Ваша семейная черта? Одержимость сексом, которая не знает никаких границ? Тебе нравилось? Когда я избил эту тварь здесь, ты прибежала и стала причитать, что он бедный и несчастный твой ребеночек… Ты подумала при этом обо мне? Об Оле, об Игоре? Что ты творила у нас на глазах по ночам? А что он сделал с нашими детьми, мы даже не знаем!.. - закричал Федор. - Да что ты такое? Дегенератка! Он - это ты! Вы одно целое!
- Нет, неправда!
- Докажи! Пошли со мной! Пошли, мне без тебя не справиться.
Федор в запале ухватил жену за руку и поволок в комнату.
Как только они вошли, перед ними предстал мальчишка.

* * *

В тишине раздавался перезвон колокольчиков.
Ветер гулял по квартире, мечась от стены к стене.
Все ждали, что будет дальше. Ни Ольга, ни Игорь понятия не имели, что именно так все обернется. Корни их проклятия залегают глубже, чем они думали и могли предполагать. Они тоже часть этого зла, - таков был общий вывод из услышанного, - а значит, обязаны разделить ответственность с отцом и матерью.
Долго никто не находил что сказать.
Голос подала Людмила. Ее ртом говорил ребенок, которого они уже хорошо знали:
- Что вы хотите сделать со мной?
- Ты уйдешь и больше не вернешься. Мы забудем о тебе, - сказал Федор. - Ты знаешь, что мы можем тебя уничтожить. Уйдешь сам.
Людмила усмехнулась окровавленными губами, плюнула на стол, а потом ее вырвало желчью и остатками пищи.
- Ничего не выйдет.
- Если ты согласен, мы дадим тебе исчезнуть, - произнес Федор. - Ты оставишь в покое мою жену. Забирай комнату с собой, и чтобы духу твоего тут не было.
- Обещаете? - спросил ребенок жалобным голоском униженного, побежденного существа. Нижняя губа и подбородок были заляпаны блевотиной, по кухне шел отвратительный кислый запах.
- Даем слово. Все, - Федор оглядел пребывающих в оцепенении молодых людей. Они обдумывали услышанное, им требовалось много сил, чтобы примириться с правдой. Федор знал, что произойдет это нескоро.
Сначала кивнул Игорь, потом все остальные. Лиза сказала, что давно бы ушла отсюда. Ей хочется домой.
- Но как ему можно верить? Он же нечеловек, - сказала Альбина.
- Он уйдет, - ответил Федор, - потому что мы согласились.
- Что было дальше, отец? - спросил Игорь. - Ты не сказал самого главного.

* * *

Федор помнил теперь все, что происходило в тот день.
- Людмила пошла к нему навстречу, а я остался позади, чтобы не мешать. Она дала мне знак не приближаться… И как я мог забыть об этом на столько лет!? Да мы все забыли, чего уж там…
…Людмила подошла к мальчику, расставила руки, намереваясь обнять, и опустилась перед ним на колени. Он с ненавистью посмотрел на Федора из-за ее плеча, готовый дать отпор при первой возможности. Ребенок готов был драться, но слова и шепоты Людмилы сделали больше, чем все угрозы. Она пела ему колыбельную, этому странному мертвецу, призраку, чудовищу из иного мира. Пела сквозь слезы, баюкала, как это было в прошлый раз, когда ее муж избил мальчишку. Федор чувствовал, что его сознание раскалывается напополам, а потом начинает сыпаться, точно старая штукатурка. Перед ним совершалось какое-то неизвестное магическое действо, ритуал, смысл которого дошел до него не сразу.
Людмила обнимала мальчика, гладила по телу, словно возбуждая, они целовались в губы с вожделением, от которого Федора начинало тошнить. В какой-то момент комната стала изменяться, теряя привычные пропорции, смещать углы, будто выворачивалась наизнанку. И время искривлялось, текло совсем по другому руслу. Федору казалось, что прошло всего десять минут, хотя по-настоящему, как выяснилось потом, пролетело шесть часов.
Женщина подняла ребенка, и он безвольно обвис у нее на руках. Вот чего она добивалась, ей было нужно погрузить его в сон. Федор заметил, что глаза чудовища под полузакрытыми веками закатились. Людмила повернулась к мужу, протягивая ему мальчика, и тот чуть не закричал. Лицо ее было черным, глаза как два мутных куска стекла, залепленных грязью. Она походила на покойницу, пролежавшую на солнце несколько дней. Кожа выглядела дряблой и ветхой, от нее шел гнилостный запах.
Жена шагнула в сторону настоящей детской, и Федор посторонился. Ребенок не двигался, его руки и ноги болтались на весу. Людмила шла медленно, покачиваясь, словно готова была упасть от изнеможения. Ее молчание внушало ужас. Из комнаты в детскую, из нее в залу и дальше. Федор шел за женой, не совсем понимая, что происходит.
Людмила приостановилась у двери в ванную, словно размышляя, правильно ли она поступила. Потом шагнула и очутилась внутри. Федор все понял. Он последовал за ней, надеясь, что этому кошмару скоро придет конец.

Предыдущая страница 28 Следующая страница


29 Артем Тихомиров

Людмила стояла, держа мальчика на вытянутых руках над ванной, заполненной кипятком.
- Убей его, - сказал Федор.
Только одну фразу.
Долгая мучительная пауза.
Людмила опустила мальчика вниз, в горячую воду, и Федор принялся ей помогать. Ребенок задергался, начал бить руками и ногами, но два взрослых держали его крепко. У него не было шансов. В конечном итоге он захлебнулся и лежал на дне, глядя на своих убийц выпученными нечеловеческими глазами.
Так все и закончилось…
Федор вынул платок, чтобы стереть пот со щек и лба. Больше сказать было нечего.
Людмила никак не реагировала на происходящее, казалось, она спит. Голова склонена, тело, привязанное к стулу, не делает попыток освободиться.
- А потом вы вернулись домой, - Федор посмотрел на детей. - Вы ничего не спрашивали. Труп растворился в воде, и никаких останков не было, ни кожи, ни костей, ни плоти. Вода очищает… может быть, поэтому он ее и боялся…
Не успел Федор договорить, как на стол откуда-то сверху упало обнаженное тело. Ребенок завизжал от невыносимой боли, выгнулся дугой, и в то же мгновение Людмила ожила. Ее лицо стало прежним, узнаваемым, за исключением следов крайнего истощения. Черные мешки под глазами и морщины сделали из нее старуху.
- Быстрее, бегите, несите его к воде, пока он не очнулся!
Игорь вскочил первым и навалился на существо всем телом, тут же подоспела Альбина, затем Ольга. Федор раскидал стулья, чтобы освободить им дорогу. Они действовали не сговариваясь, научившись на короткое время читать мысли друг друга. Им нужно было объединиться, чтобы совершить последний ритуал.
Потом они несли ребенка к ванной комнате, погружали его в воду, нарушая данное обещание, а Людмила хохотала за их спинами. Теперь она была хозяйкой собственного смеха. Больше не было груза, так сильно давящего на плечи, - Людмила знала это и поэтому не могла сдержать радости. На ее прежней жизни поставлен крест, но, по крайней мере, уже нет необходимости что-либо вспоминать и прятаться. Сам по себе этот факт вселял надежду на лучший исход.
Они топили ребенка впятером, испытывая ни с чем не сравнимое удовольствие. Вода расплескивалась по ванной, призрак долбил пятками по округлым эмалевым чугунным краям, цеплялся худенькими ручками за одежду своих убийц. Умолял их прекратить. Его крик был страшен.
Потом он затих, лежа на дне с открытым ртом. Постепенно он растворился, исчез, и они, пятеро, смотрели на это превращение, мокрые с ног до головы.
Но, как говорила Вера, наблюдавшая за ними из прихожей, комнаты никогда не было в действительности. Она лишь отражение их внутреннего мира. То, чего они никогда не смогут понять до конца.
Когда созданная призраком реальность стала рушиться, они побежали, едва успев отвязать Людмилу от стула.
Беглецы выскочили через входную дверь квартиры и помчались по коридорам, не зная нужного направления, но доверяясь инстинктам. Этот странный и страшный зазеркальный мир распадался на глазах. Окончательного разрушения не видел никто - все они очутились у себя дома, вернувшись тем же путем, что и уходили.
Для них наступила новая пора.
Нужно было смириться с тем, что они помнили, попытаться проанализировать все еще раз, простить себя и других, отогнать, уничтожить застарелый страх.
А главное в конечном итоге - все забыть!
Ольга упала на пол возле кровати, споткнувшись об ножку, в пальцах появилась резкая боль. Она проигнорировала ее и обернулась, чтобы посмотреть, что происходит с дверью. Та с грохотом захлопнулась, где-то за ней раздался рокот, словно били в гигантские литавры, а затем оглушающий треск.
Когда все стихло, дверь стала похожа на выцветшую фотографию. Сквозь нее просвечивали обои. Так же, как много лет назад.
Вот и все.
Ольга встала, краем глаза заметив чью-то тень. Лицом призрак напоминал Веру. Скорее всего, это и была она, явившаяся, чтобы попрощаться. Тень помахала рукой и исчезла, шагнув в сторону окна, в сумеречное сияние вечера.
И никаких следов. У Ольги больше не было подруги.
- Прощай. Спасибо, - прошептала она.
Ольга прошла на кухню, не чувствуя под собой ног, но по пути заглянула в большую комнату, чтобы убедиться. Ребенка в кресле не было, только куча объедков вокруг него и отвратительный запах. Предстоит сделать генеральную уборку - это уже входит в традицию семьи. Избавляешься от проклятия - приберись.
Ольга приготовила ужин, а потом вернулся Саша, и она сказала ему, что все теперь в порядке. Неужели, спросил он? Да, в порядке…
Конечно, придется подождать, пока раны на лице не заживут, но это пустяки, разве не так?

* * *

Иногда им хотелось думать, что эта история произошла не с ними, но всякий раз, ложась спать, они переживали ее заново. Мальчик из комнаты все так же смотрел на них мертвыми глазами, и его руки покачивались на поверхности воды. В этих снах была мрачная, но упоительная поэзия, и каждый из них сочинил, в конце концов, собственную колыбельную, чтобы заглушить беспокойный внутренний голос.
Иногда им хотелось стать другими, но их по-прежнему тянуло, хотя бы одним глазком, посмотреть, что происходит там, за дверью в комнату, которой нет.

Предыдущая страница 29


Артем Тихомиров - Биография

Артем Тихомиров

На основную страницу

Биография

Артем Тихомиров


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 8)
  • Глава 8 (Страница 9)
  • Глава 9 (Страница 11)
  • Глава 10 (Страница 13)
  • Глава 11 (Страница 16)
  • Глава 12 (Страница 18)
  • Глава 13 (Страница 19)
  • Глава 14 (Страница 21)
  • Глава 15 (Страница 22)
  • Глава 16 (Страница 24)
  • Глава 17 (Страница 25)
  • Глава 18 (Страница 27)


Артем Тихомиров

Комната, которой нет

 Читать книгу

Аннотация

Проклятие семьи Черновых превращает в ад не только их жизнь, но и жизнь всех, кто им близок. Нечто, не принадлежащее этому миру, все чаще является им в кошмарах и наяву, то в образе страшного сгорбленного старика, то в виде ребенка, с черными, как ночь, глазами. Чудовище, питаясь их страхами и отчаянием, постепенно приближается к границе, отделяющей привычную реальность от царства теней и голодных духов. И вот в квартире Черновых на стене начинает проступать дверь. Дверь в комнату, которой нет...

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel