Артем Тихомиров - Дом под дождем

1 Артем Тихомиров

Глава 1

Я перечитал письмо еще раз и остановился вот на таком фрагменте:
…Похоже, для тебя тут найдется работка. Когда приедешь, расскажу детали подробней. Подозреваю, в поместье затевается нечто нехорошее.
Даже мой старый приятель не удержался от соблазна подбросить мне что-нибудь этакое. Достаточно кому-то разведать, что я частный детектив и зовут меня Бэзил Хрофт, начинается орк знает что. Ухмылочки, загадочные взгляды в стиле «я всегда мечтал заниматься тем же…», панибратское похлопывание по плечу. Видимо, некоторые считают, что частный сыщик нечто вроде дрессированной мартышки или живой куклы, которая танцует под действием чар. Мне не хватит жизни разубедить всех и каждого, что они ошибаются. Остается стоически принять действительность. Жизнь закалила мой дух, я научился держать дистанцию между собой и очередным идиотом.
Мой друг, конечно, идиотом не был. Просто он ступил на ту же тропинку, что и другие. Надеюсь, его приглашение в гости не является ширмой для того, чтобы предложить мне настоящее дело…
Я прочитал коротенький абзац, наверное, раз в двадцатый. Тон письма был самым обыкновенным. Карл писал о текущих событиях и ни разу не позволил себе говорить намеками. А тут вдруг такое…
Следом за этим отрывком шло обычное прощание, пожелание здоровья и удачи. Еще к письму прилагалась инструкция, как проехать к поместью. Карл выполнил ее в своей манере - подробно. Даже зарисовал некоторые места. Вроде разрушенного двести лет назад ураганом храма Фрейи Владычицы. Карл Сэдлфорт неплохой художником, пару раз даже выставлялся в галерее Гномский Приют в Айген-Данне и заслужил благосклонную критику. Карл любит детали, поэтому не сомневаюсь, что развалины храма он зарисовывал с натуры. Так и вижу его - сидящим на лошади с блокнотом в руках. Когда-то, в нашу бытность студентами, он с ним не расставался.
Итак, Карл намекает мне на какие-то странные события, происходящие в его доме. В чем их суть? Каковы они? Никаких пояснений! Можно было хотя бы вкратце обрисовать положение вещей, но нет - Карл захотел разжечь мое любопытство…
Это ему удалось.
Бэзил Хрофт, заслуживший себе репутацию неутомимого ума, был готов к встрече с неизвестным.
Впрочем, как всегда.
Спрятав письмо в конверт из толстой бумаги с печатью королевской почтовой службы, я открыл кожаный саквояж, стоящий возле ног под сиденьем. С ним я никогда не расстаюсь. Саквояж сделан одним мастером-гномом из Моркшеда и имеет множество потайных отделений. С виду - обычная дорожная вещица, но внутри - широкий набор хитростей. Конверт отправился в карман, застегивающийся на клапан. Инструкцию насчет проезда я оставил себе, хотя и успел выучить ее наизусть.
Экипаж изрядно тряхнуло. Я ухватился за стенку, чувствуя, как снижается скорость бега впряженной в карету четверки лошадей.
Остановка. Я прислушался. Кучер слез с козел и стал ворчать, но ни одного слова я не разобрал. Отодвинув шторку, выглянул в окно. Утро переходило в день, и застилавший час назад дорогу туман почти рассеялся.
Я открыл дверцу и вышел на покрытые трещинами камни старого горбатого мостика, перекинутого через неглубокий ручей. Деревья сбрасывали листву. Ветер шевелил ветвями, наполняя осенний лес таинственным, почти зловещим шепотом. Я вдохнул и выдохнул. Изо рта повалил пар.
Кучер, эльф в темно-синей одежде, подошел ко мне.
- Скоро поедем. Только уберу дерево.
Я повернулся и увидел ствол сухого клена, лежащий поперек дороги.
- Давай вместе, - сказал я. Эльф мигнул, не привыкший к тому, что его пассажиры принимают участия в решении дорожных проблем.
- Господин Хрофт, вам не надо утруждаться. Мы здесь народ нецеремонный, - сказал кучер. - Сделаем все сами.
- Что ж, я тоже не люблю церемоний.
Эльф поспешил за мной. Я осмотрел корневища клена, вывернутые из земли, а также само дерево. Оно давным-давно сгнило и засохло. Видимо, как раз сегодня ночью ему суждено было упасть.
- Сильные ветры у вас тут бывают? - спросил я.
- Бывают, осенью особенно, - ответил эльф. Зеленые глаза под шапочкой осматривали меня с обычным недоверием туземца-провинциала к столичному чужаку.
Я взялся за основание одного из самых толстых сучьев, приподнял ствол. Внутри он прогнил сильно и оказался легче, чем я думал. Эльф схватился с другой стороны, и мы поволокли верхнюю часть клена к обочине.
Из зарослей неподалеку взлетела стайка птиц. Щебеча, они скрылись в вышине. Других звуков в лесу не было.
Издав прощальный скрип, кленовый ствол замер.
- Слишком много листвы на деревьях для сильных ветров. Сегодня седьмое сентября.
- И? - спросил эльф.
- Если предположить, что ветры начинают дуть с первого числа, то за неделю, здесь должны остаться голые ветви. Ну, это если именно такой ветер повалил ствол…
Эльф не знал, куда я веду. Честно говоря, я тоже.
- Клен старый, у него все корни трухлявые, поглядите. Упал под собственной тяжестью, - сказал кучер.
- Вижу.
Я ступил на обочину, глядя себе под ноги, после чего прошел метров пять дальше по направлению к цели своего пути. Вся земля под деревьями была скрыта листвой. Под недоуменным взглядом эльфа я вернулся к исходной точке. Потом перешагнул через клен и добрался до рытвины, которая образовалась в месте, где корни вылезли из земли тяжестью ствола. Похоже, кучер прав.
Никаких следов топора я не заметил. Ничего такого, что указывало бы на постороннее вмешательство.
Подозрительность - моя профессиональная болезнь. Бок о бок с ней шествуют любознательность и привычка рассуждать. Иногда все это очень мешает поступать не задумываясь, а ведь интуитивный момент, спонтанность не менее важны, чем медленное, тщательно взвешенное продвижение к цели.
Эльф не смел сесть на козлы до тех пор, пока я не вернулся.
- Вы чародей? - спросил он. Видно было, что этот вопрос мучил его с самого начала, с того момента, как мы отъехали из Сунгейра.
- Нет, дражайший, - сказал я, забираясь в карету.
Кое-что я умею и пользуюсь своими скромными познаниями по мере необходимости, но магом меня не назовешь. Но эльфу такие тонкости знать необязательно.
Я оставил шторку открытой, намереваясь в этот раз следить за всем, что происходит снаружи.
Места эти мне нравились безмерно. Сумрачные, пустынные, задумчивые. Мысль Карла пригласить меня в Ветряную Милю оказалась очень кстати. После моего последнего дела о пропавшем гноме-золотопромышленнике мозгу требовалась смена обстановки. Я ухватился за приглашение приятеля, и отправился из своего домика в предместьях Фаранда немедля.
Может быть, когда-нибудь я перееду в Лойвисгард и буду считать, что это графство самое лучшее место в Зимландии. Когда-нибудь. Скорее всего, на склоне лет, если только в один прекрасный день меня не огреют по голове чем-то, напоминающим вот этот поваленный клен.
Эльф влез на козлы, крикнул лошадям что-то на своем наречии (насколько я знаю, эрегильском) и взмахнул кнутом. Лошади рванули с места. Манера езды у этого парня была довольно лихая.
Лес побежал у меня перед глазами. Местность с очень пологими холмами, редкий кустарник, большие участки, на которых растут одновременно березы, клены, тополя и липы. Разнобой, характерный для этих мест. Севернее, в графстве Хаулгард, притиснутом к самому побережью, простираются зеленые пустоши. Океан омывает скалистый берег, неся с собой соленые ветра. Я бывал там несколько раз и смог оценить суровую красоту тех мест. Но если там все грохочет и свистит, особенно зимой, то здесь тишина и почти кладбищенский покой. Вот удачное слово - кладбищенский. Отдохновение для израненного сердца и натруженного ума…
Как я и думал, ручей, над которым нависал каменный мост, построенный веков пять тому назад, впадал на севере в реку, которая в свою очередь вливалась в океан. Река, по сообщению Карла, носила местное эльфийское название - Синэл Фойлэ. Синфола на людском зимландском. В переводе с эрегильского Синэл Фойлэ означало Лунные Слезы. Перед выездом я просмотрел этнографический справочник Луфия Гамброна, но не нашел там упоминания этой реки, хотя Луфий считается крупнейшим специалистом в своей области. Эльфья топонимика - запутанное дело. Будет время, покопаюсь в здешних архивах. С этими Лунными Слезами наверняка связана какая-нибудь душещипательная легенда.
Я сверился с инструкцией и картой, нарисованной Карлом. Меня ждал городок Дереборг. Там, согласно указаниям моего друга, я должен отпустить экипаж и пройти две мили до Лошадиного Черепа, где меня встретит Карл.
Что ж, прогулка на свежем воздухе - неплохое дело.

Глава 2

Экипаж выехал на широкую, плотно утрамбованную гужевую дорогу, проходящую вдоль продолжительного ряда кем-то высаженных дубов. Похоже, когда-то эльфы постарались. Каждое дерево имело в обхвате метров пять, не меньше.
Лес отодвинулся, и мы очутились на относительно ровной и пустынной местности. Справа от дороги раскинулись поля. Там никого не было. Ветер гулял по свободному пространству, срывая с дубов листья и бросая их навстречу мчащемуся экипажу.
На ум мне пришли какие-то стишки. Кажется, даже мои.
Да, именно мои. Элегия просилась на бумагу, но я подумал, что у меня будет время записать ее. Пусть дозреет. Увлекаюсь, знаете ли, иногда стихотворчеством - в основном, когда требуется отвлечься на время от дедуктивного процесса.
Через несколько минут мы промчались мимо двух мрачного вида людей в черном, которые стояли на обочине дороги. Их лица были бледными, словно пятую ночь к ряду их посещали вампиры. Кто знает, может, оно и так. Именно в таких местах и водится всякая нечисть. Люди в черном стояли неподвижно и после того, как оставили их позади.
Странная публика здесь, наверное, обитает, подумал я.
И оказался прав. В Дереборг мы въехали, согласно моим часам, в половине одиннадцатого. Дорога из Сунгейра заняла меньше времени, чем я ожидал.
Город встретил нас молчанием. Повсюду стоящие в беспорядке серые каменные дома с покатыми крышами. Типичная архитектура севера Зимландии. Тяжеловесная и аскетичная, словно древние мегалитические постройки доисторического населения, представленного первой волной эльфов-поселенцев. Первым делом я отметил, что ставни на большинстве окон закрыты наглухо.
Экипаж свернул в направлении главной площади Дереборга. Площадью была круглая площадка, в центре которой возвышался аляповатый памятник какому-то очень мрачному типу. Его голову украшали голубиные росписи. Может, поэтому лицо у бедолаги такое смурное?
Передо мной промелькнуло здание ратуши, на ступенях которой я заметил первых обитателей. Экипаж развернулся, лошади выразили свое неудовольствие пронзительным ржанием. Откуда-то издалека лошадям ответили собаки. В воздухе пахло дымом.
Казалось, Дереборг умер. Это тревожащее чувство захватило меня с первых секунд пребывания здесь. Сунгейр, из которого я выехал час небольшим тому назад, не производил такого впечатления.
Я постарался списать все на свое воображение, напомнив старую истину: сыщик не должен руководствовать эмоциями. Чистый холодный рассудок. Ничего больше.
Эльф соскочил с козел и открыл мне дверцу.
- Если господин Хрофт желает, я могу отвезти его и дальше, - сказал он.
Я не стал распространяться, куда именно направляюсь. Эльф очень хотел узнать, но я не доставил ему этого удовольствия.
- Нет, благодарю. Пройдусь пешком.
Зеленые эльфьи глаза сверкнули.
- Не заблудитесь? Места вам чужие, господин.
- Постараюсь, дражайший. Потренирую наблюдательность и память, - ответил я.
Эльф состроил глупое лицо. Не понял. Иногда очень приятно бахнуть чем-нибудь этаким, чтобы озадачить собеседника, а самому смыться, пока он раздумывает над услышанным.
- Как знаете, - ответил эльф. Видимо, раздумывать он не привык. - Просто не забредайте в места, насчет которых сомневаетесь, - добавил он, и через мгновенье был на козлах. Щелкнул кнут, лошади тронулись с места, разбрасывая копытами комки полузасохшей грязи.
Я подхватил свою толстую трость (хитрую трость, внутри которой был спрятан клинок) сжал ручку саквояжа и направился к центру площади. Два туземца сидели на ступенях ратуши и смотрели в мою сторону.
Бронзовая, покрытая грязью табличка, прибитая к постаменту, извещала, что памятник сей установлен в 1280 году Эры Свершений. Изображает фигура основателя Дереборга, а также просвещенного человека, внесшего большой вклад в развитие своего детища, мага и естествоиспытателя, Гая Функмеда. Никогда о таком не слышал. Местная знаменитость. Отец-основатель. Почему только город не назван его именем? Не потому ли, что за памятником не ухаживают? По всей видимости, угодил бедняга в историческую опалу и роль его подверглась основательной ревизии. И такое случается.
Двести лет назад Функмед и вообразить не мог, что потомки будут настолько неблагодарны.
Я огляделся. Никого нет. Может быть, у горожан всеобщее собрание? А где же дети, которые носятся по улицам в любую погоду?
Я подошел к тем, что сидели у дверей ратуши. Одним из местных был человек, другой - полуогр. Только что-то больно мелкий. Человеческое, видимо, победило. Оба оказались глубокими стариками. Оба курили трубки.
- Добрый день, уважаемые, - сказал я, приподняв шляпу. - Не подскажете, в каком направлении мне следует двинуться, чтобы попасть к Лошадиному Черепу?
Так был обозначен большой камень неподалеку от дороги, что вела к реке. Карл должен был ждать меня там.
Полуогр и человек переглянулись.
- А вы кто будете? - спросил человек. Один его глаз почти не открывался.
- Путешественник, - ответил я. - Изучаю здешние места.
- Должно быть, я вы ненормальный, - сказал полуогр. - Кому это надо - изучать! Никто, у кого башка на плечах, сюда по своей воле не сунется. - Он оглядел меня с ног до головы. Я заметил, что полуогр раньше был шахтером. От вдыхания угольной пыли у огрского племени появляются черные крапинки на скулах и черные круги вокруг глаз. Этот научно установленный факт сообщает Ренхольд Абарский в своем исследовании, вышедшем в прошлом году. Передо мной сидит полукровка, но его огрская часть подхватила характерную для его племени угольную болезнь. - А вы издалека, сдается мне, - добавил старик.
Я не стал отрицать.
- Езжайте обратно, господин, - сказал человек. - Не время сейчас. Лучше потом как-нибудь.
Я изъявил желание узнать, в чем дело.
- Если мы расскажем вам, вы будете считать нас дураками, - произнес старик человек. - И захотите остаться.
- Боюсь, теперь я тем более захочу, - сказал я.
Старики переглянулись. Полуогр пожал плечами, говоря, что ему не хочется лезть не в свое дело.
- Что ж, ваше право, - ответил человек.
- А…
- Дорога, которая вам нужна - там. - Костистый кривой палец указал в северную часть города. - Идите по главной улице и не сворачивайте.
- Благодарю вас. - Я дал старику монету. Оба удовлетворенно кивнули. Аудиенция закончена.
Вывод: на откровенность местных мне пока рассчитывать не приходится. Такие уж они есть. Часть работы сыщика - преодолевать недоверие тех, с кем приходится работать. Будь у меня больше времени, я бы постарался выведать у стариков их тайны.
Я шел, выбирая наиболее сухие и наименее грязные участки улицы.
Пустой город. Нет, неправильная формулировка. Не пустой. Спрятавшийся. Ставни и двери закрыты, но это не означает, что все ушли. Горожане на месте, просто они предпочитают не выдавать своего присутствия.
Я чувствовал, как за мной наблюдают внимательные глаза. Буквально отовсюду. Появление здесь чужака из столичных мест, безусловно, событие. А если учитывать обстановку, так и вовсе нечто вроде сенсации…
Итак, что мы имеем? Типус, который сидит внутри меня и любит всюду совать свой нос, уже разложил перед собой инструменты…
Первое - сначала Карл намекает мне на нехорошие события, происходящие в его доме. Второе - два местных старика прямым текстом говорят мне уезжать. Существует ли связь между этими двумя событиями? Или и то, и другое не более чем случайности и плоды чьей-то буйной фантазии? Неизвестно. И фактов, чтобы выстроить мало-мальски удобоваримую теорию, нет.
Я прошел несколько домов, и у меня возникла мысль вернуться и все-таки надавить на двух стариканов. Еще от пары монет они не откажутся.
Время. Оно не позволяло мне такой роскоши. В полдень я должен быть у Лошадиного Черепа. Опаздывать ненавижу.
Пришлось отказаться от идеи вернуться. Интуиция подсказывает мне, что этим я ничего не добьюсь. Их рты на замке. Тайны в глухих местечках охраняются, как правило, очень хорошо.
Дереборг так и не показал мне своего истинного лица. Пару раз в подворотнях я замечал чумазые детские физиономии, но они исчезали быстрее, чем я успевал их рассмотреть. Дважды являлись моему взору хмурые женщины с корзинами. Они смотрели на меня искоса и стремились как можно быстрее скрыться. Изредка погавкивали псы, но не более. Над городком повисла зловещая тень. У самого выхода из города я заметил большую конюшню и кузницу, примыкающую к ней с северного края. В кузнице стучали молоты. Потом я заметил высокую фигуру в фартуке. Человек возник на мгновенье, и испарился, точно призрак.
Что ж, если со мной не хотят разговаривать, я уйдут. Не люблю навязывать свое общество.

Глава 3

Развалины храма Фрейи Владычицы находились на полпути между Дереборгом и Лошадиным Черепом. Но если Череп стоял по левую руку от дороги, то развалины находились по правую. Убедившись, что времени еще достаточно, я свернул и направился к нагромождениям камней.
Целой оставалась только стена, служившая фасадом. Говорят, ураган разнес храм, простоявший добрую тысячу лет, всего за пару часов. Ветер разрушил великолепное сооружение, и восстановить его не смогли. Либо не захотели. Эльфы привечали своих богов и не стали бы ввязываться в то, что им безразлично, а люди и прочие были слишком заняты другими делами.
Развалины поросли травой и кустарником. Я влез на то, что раньше было частью крыши. Все мало-мальски ценное уцелевшие жрецы унесли отсюда сразу после урагана. Всякое барахло, вроде деревянной отделки, растащили местные. Долгое время, по словам Карла, здесь лежала статуя самой Фрейи, но ее увезли в какой-то музей.
Взобравшись на самый высокий кусок рухнувшей кладки, я вытащил подзорную трубу и осмотрелся. Дорога уходила на север, к мосту через Синфолу, и дальше, к Ветряной Миле. На западе темнела кромка леса, из которого вытекала серебристая ломаная линия реки. На востоке Синфола впадала в Залив Облаков. Повернув трубу в том направлении, я увидел гряду холмов и еле различимые очертания ферм. За рекой было несколько деревушек. Две с эльфийским населением, одна со смешанным, и одна человеческая. У границы с Хаулгардом живут орки и огры, мало контактирующие с соседями.
Здесь и вправду все словно на кладбище, подумал я, наводя трубу на Лошадиный Череп. Огромный камень лежал на лысом пригорке и был хорошо виден со всех сторон. Схожесть с черепом оказалась поразительной. Я разглядел даже глазницы и отверстия там, где у лошади находятся ноздри.
Пока я бродил вокруг развалин, из-за облаков, покрывающих ровным слоем все небо, выглянуло солнце. Серые камни перестали выглядеть такими мрачными. В траве застрекотал припозднившийся кузнечик.
Покинув разрушенное святилище, я зашагал к Лошадиному Черепу. Солнце наблюдало за мной. Словно большой глаз, подглядывающий сквозь дырку в стене. Я послал светилу привет. Оно было бесстрастным, либо хорошо скрывало свои эмоции. В этих местах лучезарное настроение выглядит неестественно.
Я шел не торопясь. Карл не появлялся. Вокруг Лошадиного Черепа вились разве что любопытные воробьи.

Разрыв в тучах стал шире. Начало припекать. Необычное сочетание - пар изо рта и горячие солнечные лучи. Я снял шляпу, держа ее в левой руке. Ветер накинулся на мои волосы и перепутал.
Без десяти минут полдень. Карла все еще не было. Обычно он пунктуален до болезненности, и прибывает ровно к назначенному сроку. Остается подождать.
Лошадиный Череп был огромен. Высота пригорка составляла метра полтора, да сам булыжник не менее четырех. В длину же все десять. Время источило камень, набросило на него несколько слоев зеленого мха, прорезало глубокими трещинами. Вблизи форма камня не была такой совершенной, как могло показаться издали, но свое название он оправдывал.
Несколько минут исследований, и я уселся на небольшой булыжник у подножия черепа. Минуты текли в тишине, нарушаемой только порывами ветра. Я вынул трубку, набил ее и закурил, думая о письме Карла. В студенческие годы, прошедшие под сводами Фарандского университета, мы были не разлей вода. Куда он туда и я. Тем не менее, многое из жизни его семьи оставалось для меня тайной. И не то, чтобы за семью печатями, - просто Карл не любил распространяться на эту тему. Что мне, по большому счету, известно сейчас? Не больше, чем всегда. За годы, прошедшие после университета, мы видели только дважды. В последний раз три месяцам тому назад, на Восточном вокзале Фаранда. Карл возвращался домой после длительного путешествия на юг. Мы проговорили не больше двадцати минут. Приятель уточнил у меня адрес и сказал, что обязательно напишет. Хотя и не сразу, но слово он сдержал. И вот я здесь и теряюсь в догадках относительно того, что происходит.
Может быть, во всем виновата моя привычка видеть в каждой мелочи подвох? Допускаю. Самым лучшим будет просто не обращать внимания. Здешние места произвели на меня чересчур сильное впечатление, и я позволил эмоциям затмить мой разум. Такое случается. Сыщик состоит из плоти и крови, как все остальные люди и нелюди. Ему простительны слабости.
Трубка погасла. Едва я успел вытряхнуть из нее пепел, как поблизости раздался стук копыт.
Я вышел из-за камня, но увидел вовсе не моего друга.

Глава 4

Она была прекрасна, даже я бы сказал ослепительна. Блондинка с двумя белыми косами и льдистыми глазами. Брови - две полоски инея, а на щеках свежий румянец. Я замер, точно обратившись в каменную статую.
Может быть, сама Фрейя ступила на земную твердь и предстала передо мной?
Первые секунды, ошеломленный, я не мог пошевелиться и ничего не видел вокруг, кроме этой девушки.
Потом та часть меня, что звалась чистым и холодным рассудком, громко кашлянула, и я очухался от наваждения. Девушка улыбнулась. От нее не укрылась моя реакция. Я был для нее словно жучок на ладони.
Невзирая на довольно прохладный день, я почувствовал, как мне становится нестерпимо жарко.
Я несколько раз моргнул, и только теперь понял, что богиня не плывет по воздуху, а восседает на породистой гнедой кобыле. Шерсть лошади была огненного оттенка, а какая стать! Словно блондинка сидела на существе из живого огня.
Девушка остановила животное в шагах пяти от вашего покорного слуги. Лошадь замотала головой.
- Добрый день, - произнесла незнакомка. - Должно быть, вы и есть Бэзил Хрофт.
- Совершенно верно! - Мне пришлось напрячься, чтобы ответить подобающим образом, а не мямлить. - Бэзил Хрофт, к вашим услугам.
- Оставьте ваши церемонии, в наших местах мы любим простоту. - Она подарила мне улыбку, способную растопить все без исключения айсберги Далекого Севера. Такого я был попросту недостоин.
Появился еще один персонаж нашего маленького спектакля. Огр, взгромоздившийся на лошадь под стать себе. Его черный першерон походил больше на раскормленного кровожадного дракона, чем на обычное животное. Сам всадник, как все огры, меднокожий, низкоголовый, лысый, с тяжелым лицом, сверлил меня топазовыми глазами из-под массивных надбровных дуг.
Огр подъехал ближе, но предпочел держаться позади девушки. Я мог сказать, что ему не меньше ста двадцати лет, что он когда-то был ранен в плечо, левое, не очень хорошо действующее, и что родом он с северо-запада Зимландии.

1 Следующая страница


Дом под дождем 2

К седлу его першерона были привязаны поводья третьей лошади, без всадника.
- Меня зовут Эрна, - сказала девушка. - Эрна Сэдлфорт. А это Тибальд.
Тибальд и бровью не повел. Все тот же суровый пронизывающий взгляд. Недоверчивый, главным образом. Огр был одет в некоторое подобие охотничьего костюма. За спиной, на широком ремне - карабин, на поясе два пистолета.
- Может, я слишком любопытен, но…
- Карл? - перебила меня девушка. Я в который раз оглядел ее обтягивающий наряд, находя открывающийся мне вид восхитительным. - Он не смог приехать. Поручил мне.
- Что с ним?
- Упал с лошади сегодня утром. Вывихнул ногу, - сказала Эрна.
Я никогда раньше не видел сестру Карла. Портретов своих родственников он мне не показывал. Надо признать, фамильное сходство имеется. Карл не был таким белокурым, скорее, русым. В остальном же девушка - его смягченная копия.
- Карл хороший наездник, - заметил я.
Эрна прищурилась.
- Звездочет очень своенравен. Карл сам его объезжал, но конек тот еще, - сказала девушка. - Всякое с ним случается. Садитесь, мы прокатимся до Мили.
- Надеюсь, это не сам Звездочет, - сострил я, кивая на лошадь. Девушка криво усмехнулась. Огр не понял юмора. Его лицо оставалось бесстрастным, точно маска. Жили только глаза.
Вероятно, Тибальд любит шутки не больше, чем зима весну.
Великан следил за мной, пока я брал с земли саквояж и трость, а потом забирался на третью лошадь.
- Радуга тиха и непритязательна, так что не волнуйтесь, - произнесла Эрна.
Я не волновался. Не большой спец по части лошадиных тонкостей, но ездить верхом умею. По роду деятельности приходится постоянно расширять свой кругозор. Например, сейчас я без труда определил породы всех троих животных. Першерон - местный. Гнедая - с юга, ланземская огненная. Та, что досталась мне, черно-серая, была самой обыкновенной фарандской конягой, не особенно ценной с точки зрения беговых качеств или силы. Скорее, лошадь для прогулок.
Когда я оказался в седле, огр развернул свое драконоподобное чудовище и поехал впереди.
- Как вам наши места? - спросила Эрна.
- Великолепные, - ответил я. - А народ какой! Просто один доброжелательней другого.
- Это, наверное, шутка, - отозвалась девушка. Мы ехали рядом.
- Что вы имеете в виду?
- Вы были в Сунгейре и Дереборге, так?
- Был. Выполнял инструкции вашего брата.
Блондинка изучала меня, размышляя, по всей видимости, над тем, что я крепкий орешек и не так прост, как может показаться. Подобная реакция мне знакома.
- Не думаю, что здешний народ любит чужих.
- У вас есть разбойники? - спросил я, глядя на карабин, заброшенный на спину Тибальда. Острые уши огра шевельнулись.
- Откуда здесь разбойники? - пожала плечами Эрна.
- Огры и орки с северной границы графства не беспокоят?
- Нет. Такие вещи происходили в старые времена.
- Рад слышать.
- А вы что, боитесь разбойников? - спросила блондинка.
Я прикусил губу, подавляя желание расхохотаться. Почти детская непосредственность, подумать только.
- Нет, однако по природе я любопытен. Меня интересуют подробности…
В частности, для чего здесь вооруженный до зубов огр…
Эту часть фразы я произнес про себя.
- Чем же вы занимаетесь? - спросила Эрна.
- У меня много занятий. Путешествую, например, когда того требует необходимость. Занимаюсь розыском пропавшего. Говорю с теми или иными персонами, обсуждаю сложные вопросы. А для своего удовольствия увлекаюсь естествоиспытательством.
- Словом, вы…
- Меня считают частным детективом, - сказал я.
Забавная у нас выходила беседа, так похожая на все предыдущие. Когда моего собеседника одолевает любопытство, им можно манипулировать как вздумается. Но с Эрной я не стал долго ходить вокруг да около. Девушка мне нравилась. Я до сих пор находился под впечатлением. Она так и притягивала взгляд, и стоило труда удерживаться, чтобы не глазеть на нее беспрерывно.
Кажется, Эрна удивилась.
- Зачем же нам частный детектив? - спросила она.
Вопрос на тысячу монет!
- А ваш брат не говорил вам, что я его старинный приятель?
- Нет. Просто сказал, чтобы я встретила вас и проводила к нам. Не буду же лезть за подробностями…
- Между вами такие отношения?
Попридержи, Бэзил!
- У нас обыкновенные отношения, - ответила Эрна, вздернув нос. - Почему мне не исполнить просьбу, если меня просит брат?
- И хорошая прогулка, - заметил я.
Блондинка зарумянилась. Ей не нравились мои странные фразы, но она сгорала от любопытства. Что ж, хорошего понемногу. Вываливать все сразу не в моих правилах.
Ни разбойников, ни драконов, которые разоряют пастбища, но девица, явно не из робких, путешествует по хорошо знакомым землям в сопровождении огра. И безропотно выполняет поручение брата, даже не зная кого именно должна привезти в семейное гнездышко.
Все это весьма занимательно, вот что я хочу сказать.
Карл не посвящал меня в подробности своих отношений с сестрой. Неужели имеет место бескорыстное взаимное обожание?
С другой стороны, откуда мне знать? Цинизм не очень хороший советчик в подобных вопросах. Кровные узы иной раз толкают человека к совершению странных поступков.
Эрна ждала продолжения, но я увлекся созерцанием окрестностей. С высоты седла все выглядело по-другому.
- А давно вы знаете Карла?
Я обернулся. Пусть думает, что я простой парень, у которого ничего нет на уме.
А было?
- Мы учились в Фарандском университете. Давным-давно. Восемь лет назад.
- Давно, - заметила блондинка, - мне в ту пору… семнадцать лет было.
Она старше, чем я думал. И до сих пор не замужем. Нет подходящих кандидатов поблизости?
- Карл по-прежнему занимается живописью? - спросил я, решив оставить выяснение подробностей на потом.
- Недавно он написал мой портрет!
Сказано с гордостью ребенка, которому подарили такую игрушку, какой нет ни у кого из соседских отпрысков.
- Каким образом Карл упал с лошади? - спросил я.
Эрна вскинула брови. Она не сталкивалась еще с подобной манерой вести разговор. Вероятно, в здешних местах любопытство не в чести.
- Я не видела. Карл выехал на Звездочете из конюшни в десять утра. Он часто ездит на прогулки вокруг Мили. И далеко удалиться не успел - конь его сбросил. Карл не мог подняться.
- Кто-то помог ему добраться до дома?
- На конюшне работают два эльфа, братья. Айкс, старший, помог брату.
- Понятно.
Блондинка посмотрела на меня, хихикнув. Мое сердце таяло, словно кусок масла на сковородке.
- Так вот чем занимается частный сыщик. Задает вопросы?
- С этого все и начинается, - ответил я.
- Что «все»?
Этот вопрос я проигнорировал. Раз все по-простому, значит, этикет ни к чему. Сейчас мне не очень хотелось углубляться в тему. Мало ли людей выпадывают из седла, даже опытных наездников? Уйма. А насчет взаимоотношений между братом и сестрой, похоже, Эрна не соврала. По всей видимости, девушке даже в голову не пришло спросить, кого она должна встретить. Говорит ли это о полнейшем доверии между ними? Наверное, да.
Я напомнил себе, что не собирался быть чересчур подозрительным.
С целью отвлечься, я обратился к наблюдениям за окрестностями. Мы проехали старый каменный мост через Синфолу, и копыта лошадей ступили на поросшую желтеющей травой пустошь. Невысокие холмы простирались до самого горизонта. Лес был далеко на западе, его очертания еле угадывались. Зато по мере продвижения по дороге отчетливей проступали очертания стоящего на возвышенном месте поместья Сэдлфортов.
Вот и Ветряная Миля. В точности такая, какую ее нарисовал в инструкции Карл.
Огромный дом, убежище для многих поколений графской семьи. Карл говорил, что возраст Ветряной Мили никак не меньше пятисот лет. Дважды дом подвергался серьезной перестройке. В последний раз полтора века назад. Надо сказать, Миля производила впечатление. Из хорошо укрепленного замка она превратилась в массивный, но довольно изящный по формам трехэтажный дом с двумя крыльями, обращенными на восток и запад. Разобранные стены, помнившие Эльфьи Нашествия, пошли на постройку хозяйственных помещений и мастерских, расположенных с восточной стороны. Теперь вместо стен - ограда, отодвинутая от дома на приличное расстояние и опоясывающая подножие плоского холма. Архитектор, который занимался последней перестройкой, добавил очертаниям углов обоих крыльев вид башен, а также увеличил высоту донжона, проглоченного основным зданием. Теперь донжон словно вырастал из крыши центральной части поместья. Миля снова походила на замок. Именно полтора века назад эта мода была в Зимландии повсеместной. Ностальгия по древним временам, иначе говоря.
Мы подъехали к воротам, створки которых оказались распахнуты. Тибальд, не произнеся ни слова, остановил своего монструозного коня и спешился. От меня не укрылось то, что весь путь от Лошадиного Черепа до Мили огр нервничал. У огров это прежде всего выражается в подрагивании ушей, а они у него просто ходили ходуном.
Я обернулся через плечо. Тибальд поймал мой взгляд. Топазовые глаза великана сверкнули. Похоже, я ему совсем не нравился.
Огр застыл на месте, наблюдая за мной. Мне оставалось отвернуться. Это что, обыкновенная его вежливость к гостям или здесь что-то другое?
- Вам нравится? - спросила блондинка, указав на дом.
Я ответил, что поражен. Отчасти это было правдой. Графское родовое гнездо все-таки.
Я поднял голову, чтобы поглядеть на кружащих в вышине птиц. Над холмом, на котором стояла Миля, разрыв в тучах увеличивался. Солнце выглядывало из-за облачной кромки. Взгляд его был холодным, и я понял, что ничего хорошего меня впереди не ждет.
Пока наши лошади взбирались на склон, Эрна стала распространяться на тему истории семьи. Ее знания были достаточно бессистемными. Она хотела блеснуть перед гостем своей осведомленностью, но результат не впечатлял.
Я заметил, что из дома к нам кто-то бежит. В мозгу у меня что-то звякнуло. Хотите, называйте это профессиональным инстинктом.
Я уже знал - что-то случилось…
- Кто это? - спросил я, указав на спешащего к нам человека.
Эрна вернулась с небес на землю и приставила руку к бровям.
- Ратту, эльф, младший брат Айкса…
Я остановился. Блондинка сделала то же самое. Эльф бежал по гравиевой дорожке вдоль зеленых насаждений, подстриженных так, чтобы они изображали фигуры животных. Ратту спешил, словно за ним кто-то гнался.
Блондинка, побледнев, посмотрела на меня, а я только пожал плечами. Возможно, она что-то почувствовала. Когда начинают бегать с такой скоростью в мирном спокойном местечке, это означает неприятности…
Эрна спешилась. Я спрыгнул со своей лошади, и в этот момент эльф перескочил на соседнюю дорожку, после чего оказался рядом с нами.
Он забыл поприветствовать меня и сразу обратился к Эрне. Изумрудные глаза Ратту чуть не искрами сыпали.
- Госпожа, произошло несчастье.
Эрна сжала обеими руками хлыст.
- Ну, говори яснее.
- Граф… Карл - мертв! Хозяин мертв!
Блондинка повернула голову ко мне. Я держался одной рукой за луку седла. Я был не в силах как-то прореагировать на немое обращение девушки.
Ветряная Миля приковала мой взгляд.

Глава 5

Я не стал падать на землю и вопить, разрывая на себе одежду. Не мой стиль. У меня просто все внутри одеревенело. Секунд двадцать я был просто не в состоянии что-либо произнести. Больше всего в моих ощущениях было злости - именно злости, порожденной чувством беспомощности и отчаяния.
Все мои дурные предчувствия оправдались. Но я даже предположить не мог, что именно так они воплотятся в жизнь.
Эрна издала горестный вскрик и засыпала эльфа вопросами. Ратту твердил только одно: ничего не знаю, хозяин мертв.
Наконец он соизволил заметить мою скромную персону. Я повернулся.
Эрна закрыла лицо руками.
- Прошу прощения, - пробормотал эльф. Рыжие бакенбарды его тряслись, кепи сбилось набок.
- Бэзил Хрофт, - сказал я.
Блондинка плакала.
- Ратту, если не ошибаюсь…
- Да. - Эльф дрожал.
- Позаботьтесь о лошадях, дражайший. - Я вручил Ратту поводья, и бедолага взял их с видом обреченного на смерть.
- Идемте. - Я взял Эрну под руку и повел к дому, невзирая на ее слабое сопротивление. - Успокойтесь. Мы еще ничего не знаем…
Она вынула платок и постаралась взять себя в руки. С трудом, но ей удалось.
Подъем по дорожкам к Ветряной Миле занял минуты три. Ратту оставался там, где я вручил ему поводья. Я заметил, что эльф вытирает слезы, повернувшись к нам спиной.
Мы с Эрной свернули по направлению к парадному входу. Створки были распахнуты. Навстречу нам выбежала служанка. Очень молодая девчушка с синими глазами. Чуть не бросившись нам под ноги, она стала причитать о том, какой это ужас. Ужас, безусловно. Рассказ служанки никак не прояснил вопрос, что же именно произошло с Карлом Сэдлфортом.
- Уна, иди в дом и скажи, что прибыл Бэзил Хрофт, она знает, - велела служанке Эрна.
Я осведомился о том, не надо ли девушке присесть. Уна упорхнула в дом. Эрна отказалась опустить свою изящную фигурку на одну из каменных скамей поблизости и осталась стоять. Я поднял глаза на фасад главного здания. На самом деле Миля была выше, чем казалось. Окна смотрели на меня, словно многочисленные паучьи глаза. Блестящие и безэмоциональные.
На площадку перед крыльцом вышли старшие Сэдлфорты. Элания и Рудхор. Лица искажены страданием и страхом, мучная бледность на лицах.
- Обстоятельства ужасны, - начала Элания, взяв на себя смелость говорить первой, - но мы рады видеть вас в Ветряной Миле… - Она поглядела на мужа. Тот схватился левой рукой за свой ус и дернул. Его глаза остекленели. - Рудхор!
- Извините. Господин Хрофт, прошу вас. - Словно зомби, отец семейства, пятидесятитрехлетний граф повернулся и указал мне на парадный вход.
Эрна всхлипнула. Элания посмотрела на нее огромными, полными страха глазами.
- Мама, кто рядом с Карлом? Вы послали за врачом?
- Да, Айкс уже уехал, - сказала Элания. - У Карла… у него… Там Кемдор, Стелла и Динг.
- Он мертв? Правда мертв? - спросила Эрна.
Я перевел взгляд на графиню. Несмотря на полувековой возраст, женщина ничуть не потеряла своего обаяния. Все в меру. Холод и жар. Сдержанность и раскованность. Такие встречаются нечасто. У Карла и Эрны были ее глаза.
- Мертв, - сказала Элания и прижала сложенный платок ко рту. Слезы потекли из глаз.
Теперь на долгое время Ветряная Миля превратится в юдоль скорби. Сколько раз я видел такое!
Повисла пауза. Было такое впечатление, что Сэдлфорты готовы воспользоваться любым предлогом, чтобы только не возвращаться в дом.

Предыдущая страница 2 Следующая страница


3 Артем Тихомиров

Я сделал над собой усилие и решил взять ситуацию под контроль.
- Господа, выслушайте, что я сейчас скажу. Вам известно, кто я?
Элания кивнула. Рудхор никак не прореагировал. Не знаю, слышал ли он меня вообще. Его взгляд пронзил пустоту да там и остался.
- Я занимаюсь частными расследованиями и имею кое-какой опыт в этих делах. Карл был моим старинным другом, а значит, в силу этого обстоятельства я не могу оставаться безучастным. Я намерен приступить к делу немедленно.
Элания подняла брови. Ее дочь стояла рядом со мной, обхватив себя за плечи руками.
- Чем быстрее я попаду на место происшествия, тем больше шансов выяснить по горячим следам, что произошло…
- Пройдемте, - сказала Элания.
Холл оказался огромным и в высоту занимал два этажа. Богатое убранство, рыцарские доспехи в нишах, лестницы, устланные ковровыми дорожками, гобелены, драппированные занавеси. Пол - шахматный, черно-белый. Каждое прикосновение к нему вызывало непродолжительное эхо. Его скрадывало обилие ткани на стенах, но звук шагов все равно был четким.
- Мы нашли его в кабинете, где Карл обычно занимался своими делами, - сказал Элания, когда мы поднимались на второй этаж. Я слушал, попутно изучая обстановку. Внутренний сыщик засучил рукава и принялся за дело. Он был полон решимости, чего я давно за ним не замечал. Необходимый настрой помогал мне справляться с эмоциями. Я еще не сталкивался с тем, что приходится расследовать смерть друга. Смерти других для меня были только центром притяжения очередного дела. Здесь все будет по-другому - меня ждет серьезный экзамен… Во всех смыслах этого слова.
- Кто именно нашел тело? - спросил я.
- Уна. Девочка принесла Карлу чай.
- Нога Карла была сильно повреждена?
Элания обернулась через плечо. Мы шли по длинному коридору, справа от нас тянулся ряд высоких двустворчатых дверей. Повсюду горели лампы. Нового типа, производства фирмы «Магия и Освещение». На них, должно быть, потратили кучу денег. Свет в таких лампах поддерживался при помощи чар.
- Распухла. Мы думали, что сломана, но это был лишь вывих, несложный, - сказала графиня. - Мы применили греющую мазь.
- А за доктором насчет ноги посылали?
- Нет. Карл не видел в этом необходимости.
- А кто обычно приезжал к вам? Кто пользовал ваше семейство?
- Арес Манфеверд. Но недавно он переехал из наших краев, а нового мы не нашли, - сказала графиня.
- Сколько было времени, когда Уна нашла тело?
Элания обернулась, чтобы спросить у мужа, но он исчез. Даже я не заметил, куда девался Рудхор.
- Думаю было… Двадцать минут первого, - произнесла Элания. Ее лоб прорезали морщины. Горе прибавило ей лет. Красные пятна порядком портили лицо.
В это время мы с Эрной не спеша ехали к поместью, и я любовался пейзажем.
Наша быстрая, но скорбная делегация остановилась возле четвертых по счету дверей. Элания замотала головой, глядя на меня. Я понял, что она не решается войти. Эрна тоже не горела желанием любоваться на труп брата. До обеих женщин еще не дошло в полной мере, что сегодня случилось. С этого дня в доме все изменится. Если здешняя жизнь была счастливой, то ей пришел конец.
Я обратился к Элании, стараясь говорить как можно более весомо. Истерики мне ни к чему.
- Проследите затем, чтобы все слуги были готовы собраться по моему требованию.
- Зачем? - Голос тихий, надтреснутый.
- Опрос свидетелей - часть моего ремесла.
Неужели она забыла? Элания посмотрела на меня, но потом кивнула. Взгляд потух.
Передо мной выросла долговязая фигура бледного типа с бакенбардами. Тип курил короткую пеньковую трубку. Его глазки прошлись по моей фигуре. Губы скривились.
- Вы врач?
- Нет. Меня зовут Бэзил Хрофт. Я частный детектив.
- Вот как? Откуда же вы узнали обо всем?
- Динг, это старый друг Карла, он прибыл только что, - сказала графиня.
- Что ж, рад… Надеюсь, Миля вам понравится. Чувствуйте себя как дома.
Вот еще один, не испытывающий восторга от моего появления. Знакомая картина. Родственники и друзья жертвы обычно настроены агрессивно по отношению к сыщикам. Думают, что наша работа состоит в том, чтобы подозревать всех и каждого. Но отчасти, это правда.
К неприязни я привык. Меня такое отношение не особенно задевало.
- Я постараюсь чувствовать себя как дома. - Таков был мой ответ.
- Ну-ну.
Динг собрался уйти.
- Прошу вас не отлучаться из дома в ближайшее время, - добавил я.
Тип с трубкой поглядел на меня искоса. Знаем, мол. Затем хмыкнул и отправился по коридору, заложив руки за спину.
Потом из комнаты вышли еще двое. Изящная брюнетка под руку с господином, который очень походил на графа. Скорее всего, брат.
Элания первым делом представила нас. Господином оказался дядя Карла, Кемдор, который был младше Рудхора на три года. Брюнетка с карими глазами - его жена, Стелла. Видимо, супруга номер два, занявшая свободное место после смерти матери Динга. Дингу было двадцать восемь, почти ровня Карлу, а Стелле двадцать три. Наверное, она бы упала, если бы не поддержка. Кемдор был серого цвета. Оба жалели о том, что пришли увидеть труп своими глазами.
- Какое совпадение, - пробормотал Кемдор, кивая мне. - Вы приехали к своему другу и застали такое несчастье…
Что мне было ответить? Я пожал плечами.
- Теперь прошу извинить, я обязан заняться делом.
Брюнетка неотрывно смотрела на меня. Ни в какое сравнение с Эрной она, конечно, не шла, но личико милое, не утратившее еще детской округлости и наивного выражения. Вероятно, малышка и умом не особенно блистала.
Впрочем, я много раз видел такие лица, за которыми скрывалось совсем иное. Холодный расчет и сильнейшая ненависть.
Но поживем - увидим.
Я кивнул Сэдлфортам и вошел в кабинет.

Глава 6

Это было убийство.
Я вошел и сквозь запах табака почувствовал терпкий аромат свежей крови.
Карла убили метательным топориком и оставили умирать на кушетке, что стояла рядом с книжными полками, упирающимися в потолок.
Я остановился возле тела. Карл лежал головой к двери. Правая нога на кушетке, левая свесилась и каблук высокого сапога упирался в пол. На правой сапога не было. Вместо него - повязка. К табаку и крови добавился аромат согревающей мази. Штанина бриджей закатана до колена.
Левая рука Карла была на весу и все тело повернуто немного в левую же сторону. Правая замерла на бедре, словно он собирался залезть в карман, но не успел. Топорик торчал из груди. Лезвие прорвало белую рубашку. Кровь еще капала из раны, возле кушетки на паркете собралась приличная лужа, не меньше пинты.
Я подошел к письменному столу и поставил на него свой саквояж. Рядом положил трость.
Внутренний сыщик хрустнул суставами пальцев, готовый заняться делом. Он же настаивал на том, чтобы я прекратил предаваться воспоминаниями студенческой юности. Дельный совет.
Я снял плащ, положил его на стул. В дверях возникла фигура Элании.
- Скажите, никто не прикасался к телу? - спросил я.
- Нет.
Глаза графини не отрывались от тела.
- А к оружию?
- Боги уберегли от такой глупости, господин Хрофт. - Женщина гораздо лучше владела собой, а значит, могла отвечать на вопросы.
- Хорошо. Пока не уходите.
Элания молча кивнула.
Я начал осмотр комнаты с окна, выходившего на юг. Отсюда была видна площадка перед парадным входом в Милю. Обе створки приоткрыты.
- Что вы думаете? Кто мог убить моего сына здесь, в доме?
Я прикинул, какова высота от подоконника до газона внизу. Высота потолков метра по четыре с половиной плюс перекрытия. Получается десять с половиной. Немало.
- Ваш вопрос преждевременный. Я не знаю почти ничего о вашей семье. Надеюсь, вы мне поможете.
Элания промолчала.
Осмотрев окно и подоконник, я переключился на шторы, потом на пол. Небольшой слой пыли говорил о том, что справа и слева от подоконника ничьих следов нет. Сами шторы довольно давно не выбивали.
Стол. Обыкновенный, дубовый. Шесть ящиков. Все закрыты на ключ. Письменный прибор. Магическая лампа. Больше ничего. Никаких бумаг, записок, ничего лишнего. Содержимым ящиков займемся позже.
В стене, противоположной той, возле которой стояли книжные полки, находилась дверь.
- Куда она ведет?
- Там спальня Карла.
- И из нее еще есть выход в коридор, так?
- Есть, - сказала графиня.
- Но ею пользуется нечасто, как я понимаю?
- Почти никогда. Карлу удобней было переходить из спальни в кабинет, а в коридор уже отсюда.
Элания привалилась к косяку.
- Присядьте, вы плохо выглядите, - посоветовал я.
- Не могу. Он мертв, а я буду сидеть напротив него в кресле?
Логично. Я бросил взгляд на тело. Интересно, очень и очень интересно…
Продолжение исследований убедило меня в полном отсутствии каких бы то ни было явных следов постороннего.
Я задал Элании несколько вопросов. Как часто происходит уборка? Раз в неделю во всем доме. Кто именно делает уборку здесь? Уна, изредка Агна. Когда убирали комнату в последний раз? В воскресенье, то есть, позавчера.
Понятно. Или Агна или Уна предпочитают делать вид, что убирают. В некоторых местах пыли так много, что там можно проводить археологические раскопки. Я не стал упоминать об этом. Не так уж и важно. Пыль помогает. Хуже когда нет вообще ничего.
Я попросил позвать Уну, девушку, которая нашла труп.
- Что вы можете рассказать? - спросил я, скрестив руки на груди. Я должен выглядеть грозным и непоколебимым. Уна только что плакала, ее лицо опухло и покраснело.
- Ну, я принесла чай около половины первого, - сказала служанка.
- Откуда вам было известно время?
- Часы.
Уна кивнула в угол у окна. Верно. Циферблат хорошо виден, когда входишь в кабинет.
- И вы сразу увидели, что хозяин мертв? - спросил я.
- Да.
- А дверь была закрыта?
- Открыта, - сказала Уна. - Хозяин закрывает ее, когда работает, и мне приходится стучать.
- А в этот раз он просил вас принести чай или вы следовали привычке?
- Нет, не просил. - Девчонка опять вознамерилась зареветь, но сникла под взглядом графини.
- И вы были удивлены, что дверь оказалась открыта?
Уна удивилась моему вопросу, не менее, чем факту, о котором я упомянул.
- Ну да. Я постучала. Подождала. Хозяин не ответил. Я постучала снова, а потом толкнула дверь.
- Хорошо. Но скажите - где же чай?
Уна не поняла. Я зашел с другой стороны.
- Вы боитесь крови?
- Да… в общем. Ну, это неприятно.
- Что значит «в общем»?
- Мой отец держал бойню, я с детства видела, как скот забивают.
- Значит, увидев труп, из которого течет кровь, вы не упали в обморок?
- Нет. Но испугалась.
- А потом?
- Я побежала звать на помощь.
- С подносом чая?
- Да. - Уна покраснела до корней волос. Смекнула, о чем я говорю. - Однажды я уронила поднос, на котором были чашки и заварник. Так хозяйка наказала меня, вычтя стоимость посуды из моего жалования. Да еще сделала строгий выговор, что я пролила заварку на ковер. Поэтому я спустилась вниз, оставила поднос там, где его никто не заденет и не опрокинет, а потом позвала на помощь.
Я перевел взгляд на Эланию. Она не собиралась делать вид, что ей стыдно за свою строгость. С чего бы это?
- Хорошо. Сколько времени прошло, пока вы спускались на первый этаж, Уна?
- Я не знаю. Может быть, минуты две.
Так я и думал. За это время убийца, если он был еще в комнате, мог преспокойно смыться.
- Что было потом?
- Я крикнула Лингуда?
- Кто это?
- Наш мажордом, - ответила Уна. - Я сказала ему, что с графом произошло несчастье, что он весь в крови лежит у себя в кабинете. А Лингуд уже позвал госпожу.
- Все было так? - спросил я у Элании.
- Так.
- Чем занимались вы в это время?
- Я читала у себя в комнате, - ответила графиня. - В час дня я собиралась на прогулку. В двадцать пять минут пришел Лингуд и… - Элания замолчала на некоторое время, стараясь не смотреть на тело сына. Битву с плачем она выиграла. Отлично держит себя в руках.
- Дальше?
Элания, бледная, развернула платок, свернула обратно.
- Я позвала мужа, мы пошли сюда вдвоем. Потом подтянулись слуги. Муж сказал, что Карл мертв… Я велела ехать за врачом. Айкс не медлил… Вы задаете много вопросов, господин Хрофт! К чему они?
- К тому, что мне нужна полная ясная картина.

Предыдущая страница 3 Следующая страница


Дом под дождем 4

- Да… наверное.
- Когда мы с Эрной подъезжали к Ветряной Миле, к нам навстречу выбежал Ратту. Откуда вы узнали, что мы приближаемся?
- Понятия не имею… Я была здесь, когда Уна сообщила о вашем прибытии. Мы с мужем спустились. А Ратту? Наверное, он заметил вас, когда вышел из дома… Что-нибудь не так?
- Пока все логично и не вызывает вопросов.
Я продолжил осмотр. Книг было много. Стеллаж уходил под самый потолок. Лестница, чтобы забираться наверх, стояла в углу возле дверей. Но кушетка с трупом… Почему она возле стеллажа? Странно. Я оглядел книги, понимая, что мне предстоит более детальное изучение библиотеки. Много научных трудов, много магических книг (факт, вызывающий удивление), также некоторое количество поэтических сборников и беллетристики.
- Скажите, эта кушетка стояла здесь всегда? - спросил я.
Элания покосилась на труп. Я думал, что она упадет, и был готов броситься на помощь. Графиня устояла, однако ее вид внушал опасения.
- Нет. По-моему, эта кушетка стояла в спальне.
- Раньше вы видели ее здесь?
- Не помню.
Я поглядела на дверь спальни, но решил оставить ее изучение на потом. Теперь предстояло перейти к самому нелегкому делу.
- У вас в доме есть антикварное оружие?
- Есть. В гостиной внизу.
Я склонился над телом. Карл лежал с закрытыми глазами. Лицо восково-бледное.
- А эльфийские метательные топорики в коллекции есть?
Элания не знала. Пытаясь вспомнить, она хмурила лоб и кусала губы. В оружии графиня не разбиралась.
- Не знаю, честно говоря. Так это метательный топорик?..
Я кивнул. Причем, оружие явно не музейного образца. Я бы сказал, что этой штукой пользуются в повседневности. Рукоять из тиса, длиной сантиметров тридцать, изогнутая с внутренней стороны. Лезвие треугольной формы, граненое и скорее напоминает штырь, а не топор в классическом понимании. Внутренняя сторона трехгранного штыря, длина которого достигает десяти сантиметров, заточена.
Оружием действительно часто пользовались. Рукоять потертая и потемневшая от времени. Стальное навершие подвергалось поздней обработке. Его доковывали и точили. Готов спорить, из оружейной коллекции ничего не пропало.
Такие топорики - традиционное оружие эльфов, используемое в охоте и на войне. Им можно бить мелкую дичь, а при хорошей сноровке и крупную. Главное, чтобы штырь попал куда надо. Внутренняя часть лезвия полезная в разделке туши и снятии шкуры. Той штукой, что торчала из груди Карла Сэдлфорта, был убит не один барсук, енот или олень. И это самое удивительное. И странное. Самый ловкий метатель такого топорика не может забросить оружие на высоту больше десяти метров не видя цели. Просто не имеет смысла. Если предположить, что кто-то метал оружие с улицы, то… Словом, я был уверен, что убийство таким способом могло случиться только, если бы Карл встал в оконном проеме во весь рост и сделался удобной мишенью.
Я снова поглядел в окно. На юге простирались холмы - ничего такого, что могло бы служить гипотетическому метателю укрытием. Окно, судя по всему, не трогали. Если бы хотели проветрить, то распахнули бы его настежь. Следовательно, топорик прилетел не оттуда.
Существовал, конечно, и такой вариант, что преступник замел следы, но все равно - я не мог представить даже самого искусного эльфа, который бросил топор с дистанции в несколько километров и попал точно Сэдлфорту в грудь.
- Сколько у вас служит эльфов? И вообще нелюдей?
Элания задумалась. Ну хозяйка-то должна знать!
- Айкс и Ратту - на конюшне. Агна и Лэйварс - в доме, но эти полуэльфы. Еще есть истопник и трубочист Фонквэ. Всего пять.
Я вынул небольшой блокнот и самопишущее перо, чтобы записать. Записал всех пятерых.
- Остальные?
- Вы видели Тибальда?
- Да. Какие обязанности он выполняет в доме?
- Тибальд сторож. Еще выполняет разные поручения, если возникнет необходимость.
- И телохранитель, - добавил я.
- В общем, да. Тибальд очень давно здесь. Его отец тоже служил нашей семье, но его убили орки сорок лет назад.
- Понятно.
- Еще из нелюдей Селкирк - гном, работающий на кухне. Кухарка - полуогр Свю. Пожалуй, из постоянных все. Иногда мы нанимает их округи кого-нибудь на временные работы, но в последнее время здесь никто из них не появлялся.
- А когда вам доставляют продукты? Кто это делает?
- Селкирк и Тибальд ездят за припасами в Листэнфер, деревушку эльфов, ближайшую к нам.
Я составил список. Всего нелюдей восемь. Наибольшие подозрения вызывают Айкс, Ратту и Фонквэ - именно они должны уметь обращаться с этим оружием. У Тибальда алиби, он был со мной и Эрной. К тому же топорик не пришелся бы ему по руке - чересчур маленький. Огры предпочитают что-нибудь повнушительней.
С другой стороны, слишком просто свалить все на эльфа, убив кого-то эльфьим топориком. По сути, Карла мог прикончить любой из тех, кто находился в доме. Включая Уну. Вопрос в другом: откуда этот топорик взялся?
- А что насчет людей?
Из тех, кто был мне известен, Элания назвала Лингуда и Уну. Потом восемь имен. Еще один человек на конюшне, Риг Мар; мастер на все руки и кузнец Гворд Итерхэм; две прачки - Лира Комплинг и ее дочь Орма; мальчик, помогающий на кухне, Бинс Комплинг, сын Ормы; три служанки, выполняющий разные работы по дому, Венти, Сола и Топаз. Восьмым был старик садовник Эйват Сойер
- Всего восемнадцать. Десять людей, восемь нелюдей, - подытожил я. Штат не то, чтобы огромный, но внушительный. Вероятно, раньше было больше.
- Кого вы подозреваете? - спросила графиня.
- Пока никого. И в то же время всех, кто не был со мной.
- В каком смысле?
- Убийство произошло, когда мы с Эрной и Тибальдом ехали сюда. Следовательно, мы трое не могли его совершить. У остальных был шанс.
- Не забываетесь ли вы, господин сыщик? - фыркнула Элания. Я не ждал, что ей понравится мое объяснение.
- Методы расследования не должны зависеть от того, нравятся ли они кому-то или нет. Расследование интересуется фактами. Оно подтверждает или отвергает ту или иную гипотезу. Цель одна-единственная. Установить истину. Вы хотите, чтобы я нашел убийцу вашего сына?
Элания кивнула.
- Я тоже хочу. Это вопрос не только профессиональной чести. Карл бы моим другом. Мы не виделись много лет, и я был рад приглашению… но судьба распорядилась таким вот образом. И пока я здесь, необходимо использовать любую возможность, понимаете?
- А как же полиция? - спросила Элания. - Айкс позовет сюда и ее.
- Я сотрудничаю с полицией, если она этого хочет. И буду рад, если ей удастся поймать убийцу раньше меня.
Несмотря на устоявшееся мнение, среди полицейских встречаются дельные сотрудники.
Элания хотела что-то сказать, возможно, выплеснуть свое раздражение, но предпочла не делать этого.
- Я вам нужна? Простите, сейчас в доме куча дел… И первое - мой сын.
- Я позову вас… Понимаю, что мой визит некстати, не говоря уже о вопросах. Очень часто выходит так, что мое появление является как бы катализатором неприятных и трагических событий. Но это случайность, не более.
Элания прищурилась.
- Я не склонна винить вас, господин Хрофт. Просто вы должны меня понять… Такое совпадение!
- Не могу не согласиться.
Мы поборолись взглядами, и графиня отвернулась. Это не означало ее поражения, просто она решила сменить позицию и предпринять временную ретираду.
Я остался один. От запаха крови у меня першило в горле. Он становился все более сладковатым.
Несмотря на это, я достал большую лупу из своего саквояжа и стал осматривать тело. Меня по-прежнему занимал способ убийства. Даже вопрос, чем убили Карла, не был столько однозначным. Я видел раны, оставляемые большинством видов холодного оружия. Вонзенный в грудную клетку нож закупоривает рану плотно. Если лезвие вынуть, кровь хлынет ручьем, особенно, если поражено сердце. Здесь крови пролилось много, несмотря на то, что топорик не вынимали.
Стоп! Я потрогал топорик. Он шевелился. Малейшее прикосновение заставляло его перемещаться в ране. Еще интересней… Взяв пинцет, я отогнул края рассеченной рубашки. Края, пропитанные кровью, болтались свободно. И сама трещина в ткани была шире, чем лезвие топорика. Я осмотрел рану и снова потрогал орудие убийства, уверенный в том, что это вовсе и не орудие.
Убежден, что вскрытие покажет. Рана узкая и длинная, вовсе не такая, какую оставляет подобное оружие. После топорика остается трехгранное отверстие, но не то, что я наблюдал на теле Карла.
Хорошо. Зайдем с другой стороны.
Рост Карла чуть повыше меня. Сто восемьдесят два сантиметра. С каблуками на сапогах на сантиметр больше. Рана на груди находится довольно низко. Человеку даже среднего роста трудно было бы нанести ее, да еще так, чтобы с одного раза пробить ребра возле грудной кости и достичь сердца.
Если этот человек не стоял на коленях, конечно.
Или если это вовсе не человек. А, скажем, гном, которому было сподручней всего сделать замах стоя перед Карлом и вонзить топорик ему в грудь.
Я сел на стул возле двери, ведущей в спальню, и набил трубку.
В доме только один гном, тот, что работает на кухне. Селкирк. Тот, кто работает на кухне, умеет обращаться с ножами. Гномы сильны, это ни для кого не секрет, поэтому такой удар коротышке было нанести раз плюнуть.
Совершенно ясно, что Карла убили не топориком. Топорик вложили в рану после того, как вынули настоящее орудие. Нож. Ширина прореза и лужа крови говорят именно об этом. Убийца вытащил лезвие, а потом воткнул в рану эльфийский топорик.
Зачем? Обычно подмена имеет своей целью подставить кого-то. Далеко ходить не надо. Убил Карла тот, кто живет в Ветряной Миле. И подставить хотят того, кто обитает здесь же - чтобы на него сразу упало подозрение.
Я выкурил трубку. Пришло время заняться спальней Карла.

Глава 7

Комната, предназначенная для этих целей, по форме повторяла кабинет. Такого же размера, с таким же окном, закрытым и наглухо занавешенным. Карл никогда не любил спать с открытыми шторами и всегда старался скрыться от ненужного, по его словам, света. Когда мы жили в университете в одной комнатушке, я часто подшучивал над Карлом из-за этой его привычки. Держу пари, эта вот штора, тяжелая, из темно-красного бархата, вообще никогда не сдвигалась с места. Тем не менее, я заглянул за нее. Слой пыли на подоконнике. Замки на створках целы. Окно, видно, давно не открывали. В спальне было довольно душно.
Обстановка непритязательная. Ковер чуть не во всю площадь пола, широкая кровать, поставленная изголовьем к противоположной стене, два шкафа, один для одежды, другой для белья. Зеркало на подставке, столик и небольшая тумбочка в компании с парой стульев.
Я принес из кабинета свой фонарь, работающий на чарах. Внутри был заключен дух огня, производящий ровный желтый свет. Это приспособление мне изготовили по заказу, интенсивность света можно было регулировать при помощи круглой ручки, выступающей из цилиндрического корпуса. Заставив духа огня проснуться, я стал обследовать спальню. Меня привлек пол. Я проползал по нему не меньше пятнадцати минут, однако ничего не нашел. Сказать можно было лишь одно: ковер старый, но его регулярно чистят. В том месте, где хозяин свешивает ноги с кровати, ворс больше утрамбован, чем в других местах. Если тут был убийца, то он не оставил мне ничего. Моя старая догадка не нашла подтверждения. Поначалу я думал, что топорик метнули из дверей спальни, после чего Карл и упал на кушетку. Но раз версия броска не подтвердилась, идти по этому следу не имеет смысла.
Тем не менее, убийца мог какое-то время прятаться в спальне. Поджидать. Если так, то обувь у него была чистая.
Посмотрев под кровать, я нашел пустоту. Мебель ничего мне не сообщила. Я заглянул во все ящики. Одежда, белье. В одном из верхних, однако, нашелся небольшой пистолет. Незаряженный. Вернув вещь на место, я занялся замком. Спальня наверняка запиралась изнутри тоже. Снаружи на бронзовой пластине я не заметил никаких следов взлома. Другое дело - дверь, ведущая в коридор.
Я вышел из кабинета и осмотрел замок с наружной стороны. Тоже ничего особенного. Кстати, механизм устроен так, что в скважину ничего разглядеть не удается.
Вернувшись к трупу, я обследовал его карманы. Искал ключи. Связка нашлась в правом. Три ключа. Один я попробовал на всех замках - том, что на двери между кабинетом и спальней, на том, что ведет из спальни в коридор, и на том, запирал сам кабинет. Ключ подходил ко всем. Два других ключа не подошли к ящикам. Значит, нужный где-то в другом месте. Я подумал, что если Карл занимался живописью, значит, поблизости должна быть студия. Вероятно, один из ключей запирает ее. Оставался третий.
Положив связку на столешницу, подозрительно пустую, я продолжил осматривать одежду мертвеца. Всегда стремишься отыскать некую сенсационную вещь, которая бы сразу указала верный путь, например, записку - меня убил такой-то. Но мне не повезло и на этот раз. В левом кармане Карла был только перочинный нож.
Пока негусто. Тишь да гладь. Промежуточный вывод можно было сделать такой. Около двадцати минут первого в кабинете Карла появляется некто. Этот некто либо ждет хозяина, скрывшись в спальне, либо открыто - возможно, для какого-то разговора. Спустя время что-то происходит. Может быть, Кард поссорился к этим человеком (или нечеловеком) и был убит ударом ножа в грудь. Сэдлфорт падает на кушетку, после чего убийца вынимает свое орудие из тела и вместо него прилаживает топорик. Нож уносит с собой, после чего труп находит служанка. В двенадцать двадцать. Судя по тому, какая температура у тела, само убийство произошло не позже десяти минут первого. Приблизительно, конечно, врач скажет точнее.
Я оглядел книжные полки. Все отделения были забиты до отказа (некоторые книги лежали поверх других), за исключением одного места. На уровне глаз, на полке слева отсутствовал один из фолиантов. Может быть, он среди тех, что засунуты поверх других?
Я проверил, какие книги стоят рядом с каверной. «Языковые эльфийские вкрапления в магических формулах, применяемые в современной некромантии». Изд-во «Пламень Скирисборга», 1390 г., Фаранд». Старинная книга, почти сто лет назад выпущенная. В каталогах чародейских пособий и монографий это издательство мне попадалось всего дважды, да и то, напротив выпущенных им томов обычно стояла отметка «утеряно». Информации о «Пламени Скирисборга» было мало. Его владельцы, гномы, слыли специалистами в древних видах чародейства и почти не показывались в свете. Издательство таинственным образом прекратило свое существование пятьдесят лет назад. Гномы-основатели исчезли. Каждая книга, вышедшая в «Пламени Скирисборга», на сегодняшний день стоит не меньше двадцати тысяч крон. Библиографическая редкость, не говоря уже о том, что содержание их представляет огромный интерес для любого чародея.
Я взял в руки старинный том. Некромантия - редкое и очень сложное искусство. В Зимландии насчитывается от силы полдюжины настоящих специалистов в этой области. Каждый из них не пожалел бы денег на подобную редкость.
Интересно, какая книга стояла тут, если рядом присутствует «менее значимая»? Несомненно, то, что я вижу перед собой, стоит целое состояние. Убийство совершалось не ради книг, хотя… может быть, убийца забрал именно ту, место которой занимал кусок пустоты?
Один из мотивов налицо. Надо узнать, что это был за том, найти полную опись всей библиотеки. Книга, стоявшая рядом, носила название «Деревянные рунические амулеты и их применение в Магии Земли». Изд-во «Краэмон и сыновья», 1405 год, Муркенгард». Тоже довольно редкое издание, стоит не меньше семи тысяч крон.
Какая-то книга стояла между этими двумя, и теперь ее нет.
В общей сложности, я занимался обследованием полок еще пятнадцать минут. За это время в кабинет заглядывали поочередно любопытные служанки. Боком проковылял внутрь Лингуд, чопорный вихрастый мажордом в пенсне. Он поинтересовался, не нужно ли мне чего-нибудь. Я попросил его принести стакан вина. Лингуд сказал, что будет сделано, и ушел, зеленый, словно тропическая лягушка.
Он вернулся через пять минут, принеся вино на небольшом серебряном подносе. Видимо, ни одна из служанок не захотела войти в комнату с трупом хозяина.
Красное вино прочистило мне глотку от книжной пыли. Ни один том из тех, которые лежали поверх других, не подходил на роль пропавшей книги. В них не шла речь о магии вовсе. Нет сомнений, что исчезла (если исчезла) именно чародейская книга.
Я встал так, что бы загородить труп Карла от взора Лингуда.
- Скажите, дражайший, это была личная библиотека графа, или сюда приходил кто-то другой и тоже пользовался ею? - спросил я.
Большинство томов имело подпись с именем хозяина.
- Насколько я знаю, никто больше не пользовался, - ответил мажордом.
- Хорошо. - Вино было восхитительным. Я глотал его понемногу, чтобы распробовать. - Скажите, где вы были с полудня до двадцати минут первого?
- Я? У себя в комнате. Писал письмо своему сыну, который служит в Пятом пехотном полку Утранга.
- Кто может подтвердить это?
- Я был один. Я живу в комнате без соседа.
- Почему ж так?
- Раньше у нас работал другой истопник, Ланг Сэрк. Он и был моим соседом. Но три года назад он попал под едущую карету, когда был пьян, и погиб.
- А эльф Фонквэ? - спросил я.
- Он не живет в доме, ему тут не очень нравится, по-моему, - ответил мажордом и пожал плечами.
- А Фонквэ был здесь до гибели Сэрка?
- Нет. Мы его наняли уже потом.
- И что вы можете о нем сказать? Об эльфе.
Лингуд силился сформулировать свою мысль.
- Не знаю даже. Нелюдимый. Молчаливый. Работник исправный, никаких жалоб. Свое дело знает. Никогда не был замечен за чем-то нехорошим.
- Что вы имеете в виду?
- Ни воровства, ни пьянства, ни грубости.
- Он не проводит время вместе с другими слугами?
- Нет. Фонквэ живет в домишке неподалеку от конюшен. Иногда помогает садовнику.
В общем, нечто подобное я подозревал.
- Посмотрите сюда. Вы видели когда-нибудь у эльфа вот эту вещь? Посмотрите, посмотрите!
Мажордом снова позеленел. Чтобы придать ему храбрости, я схватил его за левую руку, а свободной указал на торчащий из груди мертвеца топорик.
- Смотрите внимательно! - приказал я.
Мажордом затрясся. Чуть не рассыпался на части, бедняга.
- Нет, этой вещи я у него не видел.
Мда, мимо… Впрочем, это еще ничего не значит.
- А у других эльфов?
- Нет, простите, господин Хрофт. Тут я вам не помощник. Я слежу за тем, что делается в доме. И…
- Благодарю. Последнее… Слышали ли вы что-нибудь подозрительное в доме сегодня или, может быть, вчера? Любое, на ваш взгляд.
- Нет.
- Какие-нибудь звуки. Посторонние… Какие-нибудь необычные явления.
Мажордом дрожал, его лицо стало блестящим от пота. Пляшущей рукой Лингуд промокнул лоб. Еще чего доброго упадет в обморок.
- Нет.
- Вы подозреваете кого-нибудь? Если да, говорите. Все между нами.
- Как я могу? Конечно, нет!
Сплошные «нет». Я отпустил мажордома, и через мгновенье его и след простыл. Я допил вино, оставив стакан на подносе. Чем заняться теперь? Навестить Фонквэ? Или начать допрос слуг?
Выяснение этого вопроса пришлось отложить. Перед домом появилась карета, сопровождаемая конным эльфом, Айксом. Из кареты выскочили трое. Человек в черной одежде и эльф с огненно-красными волосами и длинным носом. Третьим был пухленький господин в широкополой шляпе.

Предыдущая страница 4 Следующая страница


5 Артем Тихомиров

Власти не заставили себя долго ждать.

Глава 8

Шерифу Галлахаду Ремпстоку знакомство со мной тоже не доставило удовольствия. Почувствовать неприязнь можно и без слов и прямых указаний. Полицейский заскочил в кабинет, напоминая движениями распрямившуюся пружину. Бакенбарды у Галлахада были жидкими, щеки впалыми. Однако дураком Ремпсток не выглядел. Взгляд мрачный, но цепкий, подмечающий детали. В первые же секунды пребывания в комнате он склонился над телом, оглядел топорик и сказал: «Так-ак, это уже интересно…»
Потом развернулся ко мне и представился. Остальные двое топтались у порога, несмотря на то, что Элания пригласила их войти. Стесняются находиться в таком доме?
Шериф посмотрел на меня исподлобья.
- Частный сыщик? Вас пригласили хозяева?
- Нет. Я был другом графа, но приехал, к несчастью, к трагической развязке. Живым его не застал.
Галлахад прикусил тонкую нижнюю губу.
- Да, познакомьтесь, господин Хрофт. Это доктор Горацио Китс.
Пухлый розовощекий мужчина кивнул мне и переместился к телу. В его руке был саквояж, похожий на мой, только меньшего размера. Из него доктор достал стетоскоп и приступил к делу.
- А это Вингилот Квенстиал, инспектор, мой помощник.
Эльф с длинным носом и красными волосами кашлянул. Его глаза были серыми, прозрачными и производили впечатление вставленных в глазницы стеклышек. Но пустоты в них не было. Судя по его облику, Квенстиал происходит с юга Зимландии.
- Приступим, - сказал шериф, ставя точку в церемониях. Его деловой подход мне нравился. Я отошел в сторону и устроился возле окна, раскурив трубку. По опыту я знал, что полицейским, особенно, обладающим большой энергией, лучше не попадаться под горячую руку.
- Что это за ключи? - Ремпсток кивнул на стол.
- Из кармана убитого, - сказал я.
- Ага. Отлично. - Больше на ключи он внимания не обращал. Странно.
Галлахад осмотрел тело, обежал кабинет, проглядел книжные полки, после чего оказался в спальне. Вернувшись, встал посреди комнаты, обернулся несколько раз вокруг оси, прикидывая, каким образом было совершено убийство.
- Что вы обнаружили, коллега? - спросил Галлахад. «Коллега» был весьма язвительным.
- Не так много. Только некоторые детали, - ответил я.
Потом он задал вопрос, который я от него не ожидал.
- Нож не нашли?
- Как видите, нет.
Горацио Китс наконец отпустил руку покойника.
- Смерть наступила около часа назад, - сказал он. - Причина - проникающее ранение грудной клетки. Судя по всему, поврежден перикард с последующим рассечением миокардных мышц. Но вскрытие уточнит картину. Почему у покойника под ногтями краснота? Кровь?
- Это краска, - сказал я. - Карл был художником.
- Доктор, графа убили ножом?
Китс указал на топорик.
- Что бы это ни было, рана нанесена не этим предметом.
- Графиня сказала, что у них есть коллекция оружия, - отозвался я.
Шериф велел эльфу заняться этим, а также немедленно собрать в гостиной все слуг для допроса.
- Так что вы думаете? - спросил шериф, когда его помощник убежал выполнять поручение.
Я рассказал ему о своих соображениях. Но не упомянул о книгах. Слишком мало у меня было фактов насчет библиотеки.
Горацио вытер пот со лба.
- Следов борьбы нет, - заметил пухлый господин. - Но убийца, пронзивший грудь этому человеку, должен обладать немалой силой.
- И застать жертву врасплох. Орудие, скорее всего, либо кухонный нож, либо кинжал. - Шериф и доктор перевернули тело. - Выходного отверстия нет!
Я и сам это знал. Ремпсток сел на стул и положил ногу на ногу. Доктор продолжал свое обследование, после перешел за письменный стол, писать какую-то бумагу.
- Вы давно знакомы с убитым? - спросил шериф у меня. Глазки сверлящие, что твои буравчики.
- Выходит, что больше десяти лет. Учились в Фарандском университете.
- И вы приехали погостить?
- Да.
- Покойный не сообщал вам ничего такого, что могло бы натолкнуть на разгадку преступления?
Какой хитрый! Все-то ему расскажи…
- Нет. - Не объяснять же ему, что в письме Карл, пусть и туманно, намекал на нечто нехорошее, творящееся в этом доме. Мне и самому эти связи не были понятны на сегодняшний день.
- Значит, из списка подозреваемых мы исключим троих. Вас, Эрну и огра Тибальда. - Шериф разглагольствовал, глядя в потолок и поигрывая серебряным портсигаром. - Остаются все, кто был в поместье. Они…
- Восемнадцать слуг и пятеро Сэдлфортов, - сказал я.
Неподалеку от дома, возле деревьев, подстриженных на манер фигур животных, стояли двое, старик и более молодой тип. Кажется, человек и эльф. Они разговаривали. Эльф махал руками, старик качал головой. Первый наверняка садовник, а второй - Айкс.
- Ага. А мотив?
- Пока неизвестно.
Шериф вскочил, раскуривая сигарету от спички.
- Кого, по-вашему, можно исключить из списка подозреваемых уже сейчас? - спросил он.
- Заочно? Пожалуй, только поваренка, работающего на кухне. У него не достало бы сил совершить такое. Да и ума тоже. К тому же, есть слуги, которые никогда не поднимаются выше первого этажа. Как правило, это кухонные работники, прачки и кто-то в этом роде. Их появление в таком месте вызвало бы, как минимум, вопросы среди служанок. За исключением случаев, когда они живут наверху…
- Совершенно верно, - шериф прошелся туда-сюда по комнате. Брови сдвинуты, губы кривятся. Желваки ходят ходуном. - Доктор, это можно убрать?
Он указал на топорик.
- Да. - Горацио продолжал писать свидетельство о смерти.
Шериф вынул из заднего кармана брюк заранее заготовленную тряпицу и схватился за рукоять топорика. Оружие вышло не сразу, Ремпстоку пришлось приложить усилие, чтобы освободить его из плена ребер. Кровь из раны уже не текла. Теперь она стала почти черной.
Как я и думал, треугольное лезвие было сантиметров десять в длину. Теоретически им можно достать до сердца, но это не было бы результатом броска. Как правило, эльфы используют топорик для удара в голову. Штырь пробивает череп и проникает в мозг. Мелкую дичь пронзает этим трехгранных клювом насквозь.
- Рана низкая, вы правы, - заметил Галлахад. - Эту штуку мог бы использовать гном… Но, как видно, мы имеем дело с тем, кто хотел замести следы.
Горацио вынул из саквояжа нечто вроде линейки и принялся измерять длину раны.
- Лезвие сначала располагалось под углом примерно в тридцать градусов по отношению к межреберному пространству. Но раздвинуть ребра не удалось. Нож повернулся и тогда вошел между ними. И…
Доктор выпрямился, поглядел на линейку.
- Что? - спросил Ремпсток.
- Не уверен. Но с чем-то таким я сталкивался. Это не просто удар. Это… словом, на нож, кажется, давили всем телом, чтобы он вошел глубже.
Глаза шерифа полыхнули гневно-торжествующим пламенем.
- Значит, его убили прямо на кушетке!
- Скорее всего, да, - отозвался я. Старик и эльф к этому времени разошлись в разные стороны. Под окнами одна из служанок беседовала с кучером. Оба флиртовали. Интересно, кто еще не особенно опечалился гибелью молодого графа? - Только в таком положении убийца мог сделать то, что сделал. И, вероятно, он использовал вес своего тела, чтобы протолкнуть нож. У него заранее был топорик. И украл убийца его у кого-то из эльфов. Цель? Вероятно, подставить.
Шериф завернул топорик в тряпицу.
- Но это глупо, - сказал он. - Неужели убийца считал, что мы поверим такой, простите за каламбур, топорной работе?
- Мы имеем дело не с профессионалом, шериф.
- Женщина?
- Я бы не был столь категоричен.
Ремпсток наградил меня испытующим взглядом. Мол, я не полностью доверяю таким, как ты. Ты - непрофессионал.
Но сам с удовольствием пользуется моими находками. Хотя я не обязан делить с ним информацией.
Вернулся Вингилот. Несмотря на довольно анемичный вид меланхолика, передвигался он быстро.
- Оружейная коллекция находится в гостиной, но все предметы на месте, - доложил эльф. - Слуги соберутся там же через десять-пятнадцать минут.
- Что ж. Займемся рутиной. Придется выслушать множество рассказов о сегодняшнем дне. Шериф вынул часы на цепочке и мрачно хмыкнул.
Доктор тем временем обследовал ногу Сэдлфорта. На его немой вопрос я высказал ему версию, услышанную от Эрны. Горацио частично размотал повязку. Запах мази стал сильнее. Я подошел ближе и увидел то, чего никак не мог ожидать. Ремпсток заглянул доктору через плечо.
- Некроз, - сказал Китс, наклоняясь, чтобы понюхать рану. - Явная гангрена.
Он был прав. Мне и в голову не могло придти, что под повязкой там вовсе не то, о чем было сказано. Некроз налицо, но распространялся он довольно странно. От пятачка здоровой кожи во все стороны на участке примерно десяти квадратных сантиметров площади. Сам островок нетронутой кожи был странным. На нем имелось нечто, напоминающее старый шрам от ожога. Формой шрам напоминал крест с загнутыми в спиральки концами.
- Некроз не застарелый, но… довольно глубокий. - Горацио вооружился иглой и проткнул черно-коричневую ткань. Игла вошла в омертвелую плоть легко. Крови не появилось. - Вероятно, плоть прогнила до самой кости. Но вот этот островок со шрамом… Кажется, не затронут. Ничего не понимаю. С таким поражением покойный неминуемо испытывал бы сильнейшие боли. Да и заражение крови не сумел бы избежать.
Я отошел от трупа.
Мазь нужна была, чтобы заглушить запах гниения. Карл не хотел посылать за врачом, боясь, что обнаружится тайна. Какой в этом смысл? Откуда такая таинственность при явной угрозе жизни?
Я ощутил легкий бег мурашек по своим предплечьям и спине.
Нехорошие события в особняке…
Карл собирался посвятить меня в подробности, но не успел. Его убили. Может быть, для того, чтобы он ничего не рассказал.
- Сколько времени нужно, чтобы развился такой некроз? - спросил Ремпсток.
Доктор поднял на него глаза, растерянные.
- Не меньше недели. И это если не предпринимать никаких мер. Но я не знаю… Если бы граф был жив, ногу пришлось бы ампутировать.
- А почему здесь плоть не сгнила?
- Не знаю, - признался доктор. На его пухлых щеках расцвели две алые розы.
Я пытался вспомнить, видел ли я когда-нибудь этот крестообразный шрам у Карла на ноге, с внутренней стороны, выше лодыжки над костью? Кажется, нет. Но это не значит, что в десять лет назад его там не было.
Гангрена была слишком скоротечной. Карл разыграл падение с лошади, чтобы как-то оправдать повязку на ноге. Так он устранял ненужные вопросы. И судя по тому, что он не смог поехать на встречу со мной, рана доставляла ему беспокойство. Опухлости не было, Карл просто изобразил ее при помощи нескольких слоев бинта.
Болей он долго, все домашние бы знали о гангрене, и Карл не отвертелся бы от врачебного обследования. Значит, никто не был в курсе.
И все-таки шрам, скорее всего, от давнего ожога.
- Странная форма у него, - сказал шериф, склонившись над ногой мертвеца. Он словно читал мои мысли.
Готов спорить, нога стала такой только сегодня утром. Здесь нигде нет и намека на лекарства. Карл разжился мазью, еще толком не решив, что ему делать. Где он ее взял - вот что надо выяснить помимо всего прочего.
Эльф помогал доктору возиться с телом. Вдвоем они стащили с Карла второй сапог. Нога была здоровой. Тело в тех местах, какие поддавались осмотру в этих условиях, тоже оказалось чистым.
Шериф курил свои сигареты и рассуждал вслух, выдвигая различные гипотезы и задавая Китсу вопросы. Доктор подтверждал мои предположения. Причиной гангрены могла стать грязь, попавшая в рану, яд, проникший в организм через пищу или воду, отравленный укол.
- А что насчет магии? Чары? - спросил я.
- В этом деле я не советчик, - произнес Горацио. - Нужны источники, нужен консультант.
- Был меня один случай с проклятием, насланным ведьмой. Но там человека покрывала парша. Она быстро исчезла, как только злодей был изобличен. С человеком все было нормально.
- Может быть, и проклятье, - пропыхтел доктор. - Только более сильное. Одно могу сказать точно. Такое аномально быстрое развитие некроза в литературе не описано и не зафиксировано. Даже у Теодора Брисенвуда!
- Значит, домашние ничего не знали об этом, - заметил шериф. В общем, он шел в нужном направлении. - Убитый их обманул. Зачем? Ведь не простуду же он подхватил! Ему угрожала смертельная опасность!
Я пожал плечами. Мне расхотелось откровенничать с полицией. Пусть она занимается своим делом. Наши дорожки будут пересекаться, мне этого не избежать, но я постараюсь держаться на расстоянии. В любом случае, рассказывать Ремпстоку о письме я не собирался.
Шериф взглянул на часы и сказал, что намерен отправиться допрашивать слуг. Не сразу, но осведомился, желаю ли при этом присутствовать. Мы проявляли по отношению друг к другу холодную профессиональную вежливость. Меня это устраивало.
Я согласился принять участие в допросе.
Доктор же заявил, что намерен прямо сейчас вывести тело в Уффенвис на вскрытие. Чем быстрее это будет сделано, тем лучше. Я взял свой блокнот и быстро зарисовал крестообразный шрам на ноге Карла. Это тавро может быть причиной колдовского влияния. Некоторые виды проклятий накладываются именно так. Но для этого нужно большое умение и большая чародейская сила, потому что, как правило, эти проклятья долгоживущие. В некоторых случаях они сплетены таким образом, чтобы охватывать не одного человека, а несколько. Сам человек, носитель знака, становится как бы центром паутины, в которую попадают ничего не подозревающие ближние. Если предположить, что этот знак помогает злоумышленнику удерживать проклятие на Карле и его семье, значит, надо искать источник зла. Чародея. Ведьму. Или тех и других из породы нелюдей, обитающих в округе. Причиной колдовства может быть месть за нанесенную обиду, поруганную честь, зависть. Все, что угодно, по сути дела.
Хорошо, пока примем эту рабочую версию.
Но несмотря ни на что, умер Карл не от гангрены, а от ножа в сердце.
Вингилот позвал мажордома и велел ему мобилизовать двоих мужчин, чтобы они вынесли тело графа из комнаты и погрузили в экипаж, что стоял внизу. Мужчинами этим оказались два эльфа-конюха. Оба были бледны, словно извалялись в муке. Изумрудные глаза обоих блестели, словно от слез. Ратту плакал, это я заметил, а вот его старший брат?
Эльфы принесли большой отрез белой материи, чтобы завернуть труп. Получилось нечто вроде савана. Когда они поднимали тело Сэдлфорта с кушетки, руки обоих конюхов дрожали. Меня слегка передернуло. Слишком многое пронеслось у меня перед глазами в этот момент. Университетские проказы, авантюры, пирушки, ухлестывание за девицами - все это безвозвратно кануло в прошлое. Теперь, человек, составлявший когда-то значительную часть моей жизни, мертв.
Следуя указаниям шерифа, Айкс и Ратту завернули труп в материю. Сквозь нее на груди покойника проступило кровавое пятно. От меня не укрылось то, как эльфы посмотрели на пораженную некрозом ногу Карла. Такой взгляд бывает у тех, кто встречается неожиданно с чем-то знакомым.
Внутренний сыщик, сидящий в моей голове, приободрился. Он знал способ заставить меня шевелить мозгами. Я учуял след, и мне хотелось немедленно отправиться по нему и посмотреть, куда он меня приведет, но я не спешил. Всему свое время.
Мы вышли в коридор, я не забыл прихватить свои вещи. Комнату, где я мог остановиться, мне еще не показали. Всем было не до того.
Айкс и Ратту вынесли тело наружу, мы с шерифом присутствовали при том, как мертвого графа погрузили в экипаж. Галлахад перекинулся с доктором несколькими словами. Тот кивнул, потом попрощался со мной и исчез внутри кареты. Проводить тело пришли служанки и Элания Сэдлфорт. То ли остальным было все равно, то ли они не нашли в себе сил смотреть на мертвеца, обернутого в материю.
Эльфы стояли на том месте, откуда едва отъехал экипаж. Они не походили на заговорщиков, или убийц, но я был уверен, что они что-то знают. Символ, который мы нашли на ноге Карла, относился к эльфийской традиции. Здесь у меня сомнений не возникало. Айксу и Ратту этот завитой крестик был знаком. И здесь возникает вопрос - умеет ли кто-нибудь из них колдовать? Умеют ли колдовать другие нелюди, служащие в поместье?
Шериф развернулся ко мне на каблуках, игнорируя бледную Эланию, державшуюся от нас на приличной дистанции.
- Похоже, дело не такое сложное, как может показаться, - сказал полицейский.
Эльфы посмотрели в его сторону, не зная, что делать, но потом решили ретироваться в дом, помня о приказе собраться в гостиной.
Вингилот проследил за ними внимательным взглядом. Инспектор не так самонадеян и скор на выводы, как его начальник.
Я не выдал своего удивления таким выводом шерифа.
- Мотив убийства пока остается загадкой, - сказал он. - Но он вскроется в ходе допросов, я уверен. Уж поверьте моему опыту, господин частный детектив.
- Охотно верю, - отозвался я.
- Нам нужно найти истинное орудие убийства. А потом выяснить, как нож попал к нему и когда.
- А насчет гангрены?
- Возможно, в этом деле замешан еще кто-то. Не удивлюсь, что мы имеем дело с заговором. Кто-то отравил графа, намереваясь свести его в могилу при помощи какого-то яда, вызывающего гниение.
- Зачем же в таком случае нож?
Краем глаза я видел, что Элания очнулась от оцепенения и погнала служанок в дом. Слушались они ее беспрекословно.
- В этом все и дело, коллега! - блеснул глазками шериф.
Опять «коллега» получился не очень вежливым. Нечто вроде «болвана» или «дубины стоеросовой». Вот, значит, как, подумал я. Что ж, я не ступал на тропу войны. Поначалу я хотел объяснить шерифу, что он заблуждается, но теперь не буду этого делать. Пусть работает над своими версиями сам, исходя из опыта, которому я верю. Опять же - ему за это платят.
- У кого-то из убийц сдали нервы! Вероятно, в разговоре, который состоялся между ним и графом, Сэдлфорт вывел его на чистую воду. Это и стало его смертным приговором. Убийца повалил его на кушетку и вонзил нож в грудь.

Предыдущая страница 5 Следующая страница


Дом под дождем 6

Беру свои слова назад. Я слишком хорошо думал о шерифе. В первые мгновенья он произвел на меня приятное впечатление, невзирая на некоторую долю враждебности, однако теперь я осознал, что он не умеет видеть очевидного. Его скоропалительные вывод говорят о его неспособности правильно трактовать факты.
Хорошо было бы расследование, не окажись я здесь. Бэзил Хрофт, конечно, не гений сыска, однако он не ищу легких путей. Моя репутация основывается не на фантазиях, а на кропотливом труде по сбору и анализу информации.
Иными словами, в лице Ремпстока я увидел очередного полицейского, который, обладая несомненными талантами, не любит обременять свой ум, а потому ставит на том немногом, что у него есть в распоряжении, жирный крест.
- Вы поразительно догадливы, шериф, - сказал я.
- Так что, уважаемый, вам вряд ли стоит копаться в этом деле. Оно простое. Выясним, кто имел мотив убить графа. Дальше - дело техники, как говорят гномы.
С этими словами Галлахад зашагал в дом. Красноволосый эльф последовал за ним. Интересно, что думает Вингилот?
Я глянул на небо. С севера наползали тучи. Край их фронта уже был над домом. Свет померк, подул ветер, от которого у меня мурашки побежали по спине.
Некоторое время я стоял перед парадным входом один. Мне казалось, Ветряная Миля смотрит на меня злобным взглядом. Ей не нравилось, что я здесь.

Глава 9

Слуги собрались в гостиной. Не восемнадцать, а семнадцать душ. Выяснилось это не сразу, только после того, как явился мажордом и выстроил всех в некое подобие шеренги. Крайним справа стоял Гворд Итерхэм, огромный человек в рабочей одежде. Его рукава были закатаны, а фартук прожжен во многих местах. Но его рост и габариты проигрывали в сравнении с Тибальдом, возвышающимся с другого конца шеренги. Огр выпрямил плечи. Служанки казались рядом с ним детьми, а гном, в две трети среднего человеческого роста, и вовсе лилипутом. Ни я, ни Карл не могли пожаловаться на недостаток высоты, но огр превышал меня на добрых полметра, а Итерхэма сантиметров на тридцать. Тибальд вызывал у меня интерес не меньший, чем братья эльфы. Он прожил в доме достаточно долго и может знать те его стороны, которые неизвестны другим. К тому же, хотя огры и считаются в некотором роде тугодумами, они отличаются наблюдательность. В лесу это отличные следопыты, не хуже эльфов. Тот, кто предпочитает не болтать языком, а смотреть и подмечать подробности, гораздо полезнее для следствия.
Тибальд поглядывал в мою сторону с таким выражением на тяжелом лице, словно это я виноват во всех несчастьях Сэдлфортов. Интересно будет узнать, откуда такая неприязнь.
Рудхор так и не появился. Его брат и племянник уведомили нас, что они придут позже, когда мы управимся со слугами. Динг явно не желал находиться с ними в одной комнате. Шериф не возражал. Хозяева шли по его плану вторым эшелоном.
Многие из присутствующих не понимали, для чего их вызвали сюда. Работники, редко заходившие в дом, чувствовали себя в гостиной не в своей тарелке. Я наблюдал за лицами, находя в них, в основном, смятение и неловкость. Два этих чувства сумели вытеснить даже скорбь по убитому хозяину. Мальчик поваренок все время елозил, ему не стоялось на месте, пока женщина с красными руками, видимо, Орма, его мать, не дала сорванцу увесистый подзатыльник. Бинс надулся и стоял, опустив голову.
Я сел в кресло, стоявшее с краю от дивана. На диване расположился с блокнотом в руке Вингилот. Шериф остался стоять. Он наслаждал своей ролью, возможностью покомандовать. Видимо, привык работать по-крупному. Что ж, его звездный час настал.
Выйдя на середину гостиной, он оглядел шеренгу слуг, загораживающих камин, и спросил у Лингуда:
- Все здесь?
- Нет. Фонквэ мы не нашли, - ответил мажордом.
- Объяснитесь, - потребовал шериф. Мажордом снова затрясся. С нервами у него непорядок. Как ему удается управляться с таким количеством обязанностей, ведь, по сути, он заменяет собой управляющего поместьем?
- Обычно, если он ничем не занять, он торчит у себя в домике. Но его там нет. И нет нигде в доме, мы все проверили.
Слуги переглядывались.
- Вы входили внутрь его жилища? - спросил Галлахад.
- Нет. Дверь заперта.
- Вы должны были проверить все, Лингуд, - фыркнул полицейский. Повернувшись к эльфу, он сказал: - Вингилот, идите и проверьте. Вы пойдете с ним и покажете! - Палец Ремпстока уперся в Ратту.
Оба эльфа собрались в дорогу.
- Я составлю компанию, - сказал я, понимая, что не должен упустить своего шанса.
Шериф удивленно поднял брови. Потом дернул плечами, давая мне таким образом благословение.
- Приступим! - Галлахад потер ладони. Я успел заметить торжество на его тощем лице. Бедняга предвкушал криминалистический триумф. И, может, даже повышение по службе и целый букет поощрений.
Слуги занервничали, даже самые большие из них. Основания для беспокойства были - шериф намеревался во что бы то ни стало отыскать своего убийцу среди них.
Я и два эльфа вышли в холл, где столкнулись с Кемдором. Брат Рудхора стоял на лестнице и смотрел в сторону парадной двери, словно кого-то ждал. Когда наши каблуки загрохотали по шахматному полу, Кемдор вздрогнул, очнувшись.
Я бросил на него изучающий взгляд, от которого граф съежился и начал отступать вверх по лестнице. Потом отвернулся, сделав вид, что он выше всей мирской суеты.
Странно ведут себя эти Сэдлфорты. Только ли смерть моего друга заставила их сделаться такими? В письме сообщалось о разных незначительных событиях из жизни обитателей Ветряной Мили, а еще больше о том, какие красивые здесь места. Карл оставался романтиком. Его больше интересовали образы и впечатления, а не факты. Вспоминая письмо, я понимал, что в нем нет ничего полезного для моего расследования.
- Что вы можете сказать о Фонквэ, Ратту? - спросил я, когда мы выходили на мраморное крыльцо. - Откуда он родом, например?
- Не знаю. Фонквэ пришел откуда-то с запада. Наверное, из Лазурного Леса. После смерти Сэрка, Лингуд поехал в Листэнфер, чтобы нанять нового работника. Он вернулся оттуда с Фонквэ. Хозяйка всегда ведет беседу с кем-нибудь из новеньких. Графиня приняла его, Фонквэ подписал бумаги. С тех пор он здесь.
- Какие-нибудь странности за ним замечены?
Ратту поглядел на меня с некоторой боязнью. Видимо, не знал, чего ожидать от моей любопытной персоны.
Красноволосый инспектор молчал, мотая на ус.
- Фонквэ мало с кем общается, - сказал Ратту, - у нас полно дел, у него немало. Мы с братом и Риг Мар крутимся как белки в колесе. Поэтому нам некогда беседовать…
- Но вы встречаетесь в столовой? За обедом, например? - спросил Вингилот.
- Фонквэ и там молчит, а еще чаще просто не приходит. Бинс носит еду ему в домик.
- Чем это объясняется, по-вашему?
Инспектор задает верные вопросы. Вряд ли я услышал бы такое от шерифа.
- Не мне об этом судить, - ответил Ратту. - Фонквэ замкнут. Больше я ничего не знаю. О себе он не рассказывал.
- А что вы скажете насчет колдовства? - спросил я.
- Колдовства?
- Кто из людей или нелюдей в Ветряной Миле умеет чародействовать?
Ратту не сразу ответил. Может быть, эта пауза что-то и значила, но пока было непонятно.
- Я не буду говорить с уверенность, но, кажется, никто не умеет.
- И вы тоже?
Конюх помотал головой. Энергично и протестующе.
- Нет. Мои предки не жили в тех местах, где соблюдаются древние традиции. Я всего лишь эльф. Я не знаю магии.
- Вы лукавите, - сказал Вингилот.
Ратту нахмурился. Сородичу возразить было нечего.
- Любой эльф чувствует присутствие чар, - добавил инспектор. - Такова наша природа.
- Да? А что насчет вас, господин полицейский? - спросил конюх, ухмыляясь.
- В этом месте много магии. Дом стар и распространяет вокруг себя ауру определенной концентрации, - сказал Вингилот.
- Я этого и не отрицаю, - заметил Ратту, - но я к ней привык. А насчет дома поговорите с Тибальдом. Он живет в Миле с самого рождения, а до того жили его предки.
Я и Вингилот обменялись взглядами. Вероятно, он думал о том же самом, что и я. Надежда слаба, но, похоже, у меня появился союзник…
Мы обогнули восточное крыло и начали спускаться к тому месту, где на склоне имелось нечто вроде впадины, переходящей в участок ровной земли. Часть холма будто срезали ножом. Кромка среза была довольно-таки высокой, и сверху на ней росли старые раскидистые липы. Вероятно, корни лип мешали почве разрушаться.
Дом возвышался над деревьями, словно утес. Я отметил, что с третьего этажа и из окон башен по бокам прекрасно видно, что здесь происходит.
Перед домом на ровной площадке с примерной длиной стороны в сто пятьдесят метров расположились хозяйственные постройки. Здание конюшни стояло параллельно восточному крылу дома. Мы прошли мимо него. Кругом было тихо. Ветер срывал листья с лип и швырял их в нашу сторону. Только этот тихий шелест и нарушал мрачное спокойствие. Ни с того ни с сего мне на ум стали приходить строчки ненаписанной пока элегии. Я прогнал их прочь, призвав на помощь внутреннего сыщика.
Ратту шел быстро. В своих владениях он и чувствовал себя уверенней.
Дальше на востоке было ровное пространство, заканчивающееся полоской леса, - примерно в километре от стен дома. На половине пути находилась чугунная решетчатая ограда, обозначающая границы поместья. Если выехать за нее и устремиться на восток, вскоре окажешься на берегу залива, называемого Заливом Облаков. Карл писал об этом в письме.
Под прямым углом к конюшне стояла кузница.
- Кто помогает Гворду Итерхэму? - спросил я.
Ратту, порядком нервничающий, сказал, что или он или Айкс.
Из трубы над конюшней шел дымок. Наверное, горн успел остыть.
Ратту повел нас вдоль конюшни направо. Тут и там росли старые дубы, посаженные, наверное, не меньше трех веков назад, а может, уже стоявшие здесь до закладки дома.
- Где граф повредил сегодня ногу, упав с лошади?
Ратту удивленно посмотрел на меня. Словно вообще забыл об этом факте.
- Там. - Я проследил за его рукой. - Мы вывели Звездочета, и помогли графу взобраться на него. Конь побежал в ту сторону и под тем дубом сбросил седока… Капризная коняга, доложу я вам.
- Вы всегда помогали хозяину сесть в седло? - спросил я.
- Нет. - Ратту замешкался. Я натолкнул его на размышления. - Хозяин не просил, Айкс сам придержал ему стремя, а потом и ногу.
- Хозяин прихрамывал? - вступил Вингилот.
- Этого я не заметил, но граф был очень хмур в это утро. Выглядел раздраженным. Мы с братом, конечно, вопросов не задавали.
Моя догадка подтвердилась. Уже с больной ногой Карл явился сюда и инсценировал падение с лошади. Это был единственный способ не дать подробностям выйти наружу.
По-видимому, мой друг испугался. Но чего? Или кого? Держу пари, он не дал никому осмотреть свою ногу.
- А что случилось потом? - спросил инспектор.
- Когда граф упал, мы подбежали к нему. Ногу вывихнул. Пришлось нести его в дом. Он все ругался на Звездочета и на свою неловкость.
Теперь моя очередь задавать вопрос:
- Откуда взялась мазь?
- Мазь? Не знаю. Должно быть, из аптечки, что находится в кухне. Но, может, у хозяев есть своя.
- Ясно.
Мы оказались позади конюшни. Здесь было несколько кривых деревянных построек. Кроны деревьев скрывали их существование от обитателей восточного крыла. Неужели здесь и живет Фонквэ? Нет, эльф жил не здесь. Дальше. Чтобы достичь его обиталища, нам пришлось пройти по деревянному мостку, переброшенному через рытвину в земле, заполненную гнилой водой.
Дом Фонквэ располагался под большим дубом. Мрачное деревянное строение с единственным окном, забранным решеткой. Крыша слегка покосилась. В целом, это недоразумение выглядело крепким, хотя лет ему было немало.
- Почему он выбрал это место? - спросил Вингилот. Инспектор был не в восторге от увиденного.
- Кто знает? - спросил Ратту.
Дуб и вообще все пространство вокруг дома окружали кусты. Половина из них оказалась ежевикой. Если подумать, то позиция для сдерживания осады удобная. Проход к дому только один - по доскам, переброшенным через яму. Но для чего все это?
Ратту подошел к деревянной двери и начал колотить в нее. В дверь был врезан замок. Я начал прикидывать, как можно его открыть.
Фонквэ не отзывался. Этого следовало ожидать. Ратту стучал долго, объясняя, для чего мы сюда заявились.
- Когда вы его видели в последний раз? - спросил я.
- Вчера вечером, около семи часов.
- Что он делал?
- Ничего. Сидел возле конюшен и курил трубку.
Эльф, сторонящийся своих же соплеменников, торчит там, где другие заняты делом. Странно. Значит, отнюдь не все время Фонквэ сидит у себя в лачуге.
Я подошел к двери и присел, осматривая замок. В скважине ничего нельзя было разглядеть. Темнота. Оказалось, дверь не заперта. Просто ее плотно захлопнули, и никому в голову не пришло как следует дернуть.
Я взялся за ручку, уперся ногой в косяк и потянул. Вдобавок дверь перекосило, и она распухла от влаги, вот в чем была главная трудность. Я вообще сомневался, что эльф пользовался замком. Не сокровища же он хранит в этой хижине.
Дверь отошла от косяка с громким скрипом. Звук разнесся в тишине и замер, испугавшись того, что был столько резким. Ратту почесал затылок. Красноволосый инспектор вынул из кармана пистолет. Излишняя предосторожность, но кто знает… Я держал в одной руке свою трость, в другой саквояж. И то, и другое я могу использовать в качестве оружия.
Ратту остался позади, а мы с Вингилотом оказались в домике. Несмотря на пасмурную погоду, снаружи в сравнении с полумраком внутри был просто солнечный день. Мы стояли у порога, ожидая, пока привыкнут глаза. Ничего не происходило.
Воздух был спертым. Пах свечным воском, дымом, золой, старой нечищеной одеждой.
- Никого, - сказал эльф, быстрее меня адаптировавшийся в этой обстановке.
Единственная комната, три на четыре метра. Печка в углу, рядом - лежак, накрытый старой лошадиной попоной. Стол и стул. Также небольшой деревянный ящик в углу.
Никаких следов хозяина. Во всяком случае, то, что имелось, не указывало на его недавнее здесь присутствие. На столе были деревянная тарелка с остатками еды и кувшин. В нем когда-то держали вино.
Чтобы произвести более тщательный осмотр, пришлось прибегнуть к помощи фонарика. Пока Квенстиал осматривал стол и стены возле двери, я взял за кровать. Голые доски, на них брошен матрац и подушка. Под матрацем что-то было. Многие хранят что-либо в этом месте, думая, что оно достаточно надежно. В большинстве случаев, это не так.
Я приподнял матрац.
То ли кто-то считал нас дураками, то ли все оказалось не так, как я думал.
На досках лежал широкий кухонный нож, вымазанный кровью. Лезвие не менее двадцати пяти сантиметров длиной. Воистину сюрприз.
Ратту сунул голову в дверной проем. Я повернулся и сказал:
- Позовите сюда шерифа Ремпстока!
Эльф убежал, уловив в моем голосе скрытый гнев. Вингилот встал на колени перед кроватью, чтобы рассмотреть нож поближе. Я отбросил матрац, чтобы не мешал. На его внутренней поверхности и на досках были пятна крови от лезвия.
- Неужели Фонквэ убийца? - спросил эльф.
- Если он пустился в бега, то почему оставил нам этот подарочек? И тот, что был в груди у графа, если, конечно, топорик принадлежит ему. Уверен, никто не видел истопника сегодня утром.
Вингилот поднял голову на меня, не совсем понимая.
- Кто-то подталкивает нас в неверном направлении, причем очень грубо.
Оставив эльфа наедине с орудием убийства, я принялся изучать саму комнату. Надо успеть до прихода шерифа. По правде, мне не хотелось, чтобы он путался у меня под ногами, но отвлечь его от допросов было необходимо. Вряд ли Ремпсток возьмет на себя труд пересказать мне все, что услышал от слуг. Я должен участвовать в допросе.
Дело запутывается и становится серьезней. Кому выгодна такая топорная работа?
При помощи фонарика и лупы и обшарил комнату, потом переместился наружу, осмотрел все возможные пути отступления. Кустарник был нетронут. Орешник и ежевика росли как попало, Фонквэ не собирался подстригать их. Зачем? Именно их первозданный вид убедил меня в том, что убийца и не думал искать обходные пути, когда входил и выходил из хижины. Где бы ни находился эльф, убийца знал, что никого здесь не застанет. А потому, преспокойно вошел, оставил нож под матрацем и удалился.
Я рассчитывал отыскать следы, но меня ждало разочарование. Земля была устлана дубовыми листьями, причем нападало их за последнее время довольно много. И буквально за последние десять минут целая куча. Я обследовал площадку перед домом, перебежал через рытвину, осмотрел ее, и продвинулся дальше по дорожке. В самых вероятных местах, где можно было наследить, я нашел только отпечатки своих ботинок, а также Вингилота и Ратту.
Когда я вернулся в домик, инспектор рассматривал содержимое деревянного ящика в углу.
- Не был заперт, - сказал он.
На стол Вингилот выложил разную мелочевку хозяйственного назначения и одежду в чистом холщевом мешке. Внутри было два костюма вполне приличного вида. Вероятно, для походов по всяким разным случаям в город или же в дом. На дне ящика отыскалась пара чистых, почти не ношеных башмаков. Однако я не увидел зимней одежды.
Я снова стал обследовать пол, почему-то уверенный, что под досками должен скрываться подвальчик, но тут появился шериф. Он все-таки отдал дань своему профессионализму и осмотрел подходы к дому. Так же окинул взглядом кусты, прежде чем ворваться в лачугу Фонквэ.
- Все понятно! Все совершенно ясно! - воскликнул Галлахад.
Я поинтересовался, что именно ему ясно и понятно.
- Убийца - эльф. Он ненавидел живущих в доме и считал, что ему мало платят за его труды. Один раз он поссорился с молодым графом. Все считали, что это событие из ряда вон выходящее, и как раз это и доказывает все!
Я не подозревал, что шериф зашел так далеко. Посмотрев на красноволосого эльфа, я увидел, что он пожимает плечами. Очевидно, он привык к такому поведению начальника.
- Почему же убийца оставил нож? - спросил я.
Ремпсток бросил на меня блестящий торжествующий взгляд.
- Это символ его власти. Он считает, что зарезал хозяина, словно свинью! И показывает нам, что он силен! А после этого ударился в бега! Квенстиал, немедленно возьмите лошадь и езжайте в Уффенвис. Организуйте поиски подозреваемого!
- Смею заметить, я не согласен с вашей версией, - ответил эльф.
- Как это? Почему? - Шериф чуть до потолка не взвился.

Предыдущая страница 6 Следующая страница


7 Артем Тихомиров

- Кто-то направляет нас по ложному следу. Возможно, просто играет со следствием. А если бы Фонквэ кто-то видел в доме сегодня да еще на втором этаже, нам бы давным-давно сообщили. Разве не так?
Ремпсток прикусил губу.
- И потом, мы не провели подробного допроса подозреваемых в доме, - добавил инспектор. - Элементарно мы не установили, есть ли алиби у слуг, и есть ли у хозяев.
Галлахад помрачнел, словно грозовой фронт, нависший над океаном. Его глаза попытались испепелить молниями эльфа прямо здесь, но ничего не получилось. Пороху не хватило.
Вингилот был спокоен, и то, как ему удалось парировать глупый выпад шерифа, мне пришлось по душе.
- Не стоит спешить, - вступился я. - Нож подбросили.
- Откуда вы знаете? Следы нашли? - Ремпсток покраснел от гнева.
- Нет. Пол здесь недавно мели. Может быть, это сделал сам убийца. Я даже уверен. Метла стоит снаружи, прислоненная к стене. А до того была здесь, рядом с печью. Стал бы хозяин оставлять ее на улице, если не имел такой привычки раньше?
Шериф огляделся в недоумении. Ему было лень прилагать какие-либо усилия. Лень. Что ж, это понятно. Но почему при таком отношении к делу Галлахад до сих пор в полиции, да еще добрался до должности шерифа?
- Более того, - продолжил я. - Если мы опросим слуг, они покажут, что не видели Фонквэ сегодня утром. В последний раз он появился возле конюшен около семи вечера. Это утверждает Ратту.
Шериф сжал кулаки и, выглянув наружу, позвал конюха. Эльф вошел. Ремпсток задал ему вопрос, и Ратту ответил, что Фонквэ появился возле конюшни в начале седьмого и провел там не меньшее получаса.
- Мы с братом не видели, когда именно Фонквэ ушел, но в семь часов его уже не было, - сказал эльф.
- О чем вы с ним разговаривали? - спросил шериф.
- Ни о чем. Нам было некогда.
Большего Ратту сообщить не мог. Ремпсток поглядел на меня, словно на жареного цыпленка, размышляя, с чего начать - оторвать крылышко или ножку. Потом взял орудие убийства и завернул его в другую тряпицу. У него их что, целый ящик с собой?
Потом достал топорик. Показал его Ратту.
- Вам это знакомо?
- Да.
- Чей он?
- Фонквэ…
Снова взгляд в мою сторону. Вот, мол, сомневаетесь, что убийца именно он! Но я все равно сомневался. Потому что опознание только подтвердило мои колебания.
- Он часто носил его с собой, особенно когда ходил гулять, - сказал Ратту.
- Куда именно он ходил, вы знаете?
- К заливу ходил, на север. Всегда по-разному. Мы и не замечали, когда он возвращается. Вроде нет, а потом появляется, - ответил эльф. - Мы подшучивали над ним, спрашивали: магию перемещения освоил, что ли? А он молчит, только ухмыляется себе.
- Такое возможно? - спросил я. - Ратту, вы сказали, что в поместье нет чародеев, но вы плохо знали Фонквэ. Мог он научиться чему-нибудь самостоятельно?
- Не знаю. Вряд ли. Да у него и книг-то, кажется, не было никаких.
Зато у графа их полно да все раритеты, каких в здешних краях наверняка и не видывали.
Какой-то слабый звоночек ожил у меня в голове. Но его звук быстро ушел в пустоту. Эх, ненавижу, когда мысли, показавшись на миг, вдруг дают деру.
Шериф спрятал топорик.
- Можете идти, - сказал Ремпсток. - Возвращайтесь в дом, мы продолжим допрос.
Эльф ушел, было видно, что ему здесь находиться неловко.
- Господин сыщик, давайте начистоту… вы ведь все равно не отстанете от этого дела, так? - Галлахад сцепил руки за спиной и стал перекатываться с пятки на носок, посматривая на меня горящими глазками.
- Не отстану, - ответил я. - Карл был моим другом.
- А это не помешает вам быть объективным? - спросил шериф.
- Ни в коем случае, - заверил я его.
- Хорошо. Можете вести расследование. Я все равно не могу помешать вам по закону. Однако считаю нужным сотрудничать. Как вы считаете, из этого выйдет толк?
Хороший вопрос. На него не так-то легко ответить, дражайший шериф!..
- Зависит от обстоятельств. У нас различные методы работы, несмотря на их внешнюю схожесть.
- Но вы не откажетесь от сотрудничества. Мы можем обмениваться информацией…
Понятно, начинается торг. Галлахад хочет заработать славу гениального сыщика - за счет меня, частного лица. Что ж, это нам понятно, это нам известно слишком хорошо.
На его счастье слава мне ни к чему. Я ни разу и пальцем не пошевелил в деле саморекламы. Я просто не мог препятствовать тому, что обо мне говорят, в особенности, если восхваления идут от людей, которые считают, что я помог им или спас жизнь…
Такова реальность. Молва неуправляема.
Лично Бэзил Хрофт интересуется лишь загадками и тайнами, коим он может бросить вызов. Если мне удается расколоть какой-нибудь крепкий орешек, я счастлив. Я вознагражден уже самим фактом своей победы. И не имеет значения - веду ли я археологические раскопки или ищу украденные бриллианты.
Ремпсток из другого сорта людей. Их интересует публичная слава. Как можно больше славы при минимальных затратах. Он позер, и его не переделать. Таким родился. Вдобавок Галлахад настырен в таком щекотливом вопросе, кому достанутся лавры, поэтому мне следует заключить с ним сделку. Иначе шерифские амбиции помешают мне вести расследование. Я усыплю бдительность Ремпстока и использую его так, чтобы он думал, что использует он меня, а не наоборот.
- Мы можем обмениваться. Не вижу причин для обратного, - сказал я. А уж сведения он будет получать те, какие я сочту нужными. Но главное - мне надо заполучить Вингилота. - Проблема разрешается быстрее, если на нее наступать с двух направлений.
Шериф хмыкнул, уверенный в том, что заключил для себя выгодную сделку.
- Надеюсь, инспектор Квенстиал будет непосредственно помогать мне в работе, - сказал я.
- Конечно, - ответил Ремпсток.
Мы еще немного порасточали любезности, позабавив Вингилота, после чего постановили отправиться в дом и заняться-таки главным дело.

Глава 10

Через час нам пришлось прерваться на обед. Элания была недовольна. Все, что происходило в доме, вдруг обрушилось на ее голову, словно горный обвал. Я не завидовал этой женщине. Графиня потеряла сына и стала свидетельницей того, как жизнь в Ветряной Миле превратилась в кошмар.
Первым делом мы допросили наименее вероятных кандидатов в подозреваемые. Начали с мальчугана-поваренка. Кухарка-полуогр подтвердила, что, конечно, бедняжка был на месте. Он всегда торчит на кухне, даже когда работы нет, - метлой не выгонишь. Под колючим взглядом шерифа Бинс Комплинг не мог нормально стоять, все время крутился, за что получил от матери еще один подзатыльник. Гном Селкирк, второй повар, подтвердил, что парнишка был с ними.
Свю была высокой и мощной, но все-таки больше человек, чем огр. Молода, в отличие от Тибальда, например, не больше сорока пяти, я думаю. Свю не назовешь красоткой, но, вероятно, для огра она была бы хорошей партией. Пару раз я замечал, какие взгляды бросает на нее сторож. Вряд ли даже обладатель могучих габаритов Итерхэм сумеет составить Свю пару - чересчур экзотично выглядела эта девица. Рассказ Свю был неинтересен. Она готовит, всегда готовит, проводя бесчисленное количество времени возле плиты. Поднимается в пять утра и начинает подготовку к завтраку. Само собой разумеется, что в период с полудня до часа дня она находилась на своем боевом посту. Ее видели Лингуд и Селкирк, а также одна из прачек, забегавшая на кухню. Свю пустила слезу по молодому графу, промокая глаза краем заляпанного передника. Прежде чем шериф отпустил кухарку, он вытащил и кармана нож и показал ей.
- Так вот он где! Я его ищу уже целую вечность! - грохнула от всей души Свю.
- Значит, это ваш нож? - спросил Ремпсток.
- Наш. Висит он вместе со всеми на гвоздочке, а когда надо, я его беру. Или Селкирк. Мясо мы им режет, - сказала полуогрица.
- Когда он пропал?
- Не знаю. Но сегодня с утра его уже не было.
- Вчера вечером он был, - сказал Селкирк, мявший свой поварской колпак. - Я ушел с кухни в одиннадцать вечера, и видел, что все ножи на месте. Я всегда проверяю.
- Кухня закрывается на ночь? - спросил я.
- Нет. Для чего? Во всяком случае, на замок, - ответил гном.
Мы продолжали атаковать его и кухарку вопросами. Они никого не видели вчера вечером. Примерно в половине десятого на кухне заканчиваются все активные действия. Свю ушла к себе в половине одиннадцатого. Оставались еще Бинс и Селкирк, но до их ухода никто так и не появился. А хозяева заглядывают на кухню, спросил я. Бывает, ответила Свю. Сок взять из шкафа или еще что перекусить на ночь. Все это приготовлено заранее.
На кухню после ухода гнома мог войти любой, подумал я.
Слуги мрачно взирали на орудие преступления. Шериф выложил перед ними эльфийский метательный топорик. Его узнали Айкс, Риг Мар и кузнец, те, кто сталкивался с Фонквэ вне стен Мили. Больше никто ничего сказать не мог.
Мы отпустили Свю, мальчишку и гнома - им надо было готовить обед. Следующим стал Гворд Итерхэм. Он сам попросился - мол, его тоже ждет работа. Стандартный набор вопросов выявил не слишком много. Фонквэ он вчера не видел и целый день до ночи перековывал лошадей. Рабочих рук на конюшне явно недоставало. Интересно, что эльф-отшельник и не думал помогать своим собратьям. Сегодня же с полудня до половины первого все трое были на своих местах.
Кузнец ушел, и в этот момент появилась Элания. Она попросила нас сделать перерыв на обед и присоединиться к хозяевам за столом. Шериф не возражал, я тоже.
Слуги, пользуясь передышкой, разбежались кто куда. Элания подошла ко мне и поинтересовалась, как продвигается дело. Женщина была бледнее обычного, глаза чуть не вылезают из орбит. Зрелище довольно-таки устрашающее.
- Мы нашли орудие убийства. Ваш истопник пропал, - сказал я. - Вам известно, где он может быть?
- Нет.
- Каким он, по-вашему, был работником?
Шериф и его помощник о чем-то беседовали в стороне.
- Обыкновенным, - ответила Элания. Опять то же самое. Обыкновенный, да не очень. - У меня к нему претензий нет. Думаете, это он?..
- Нет, не думаю, хотя и допускаю. Мотива не вижу. Карл ссорился с ним когда-либо?
- Была одна стычка. Карл встретил Фонквэ на улице. Не знаю, из-за чего все произошло, но Карл накричал на эльфа, и тот ушел.
- Он выглядел расстроенным, озлобленным?
- Я не разглядела, - сказала Элания. На плечах у нее была теплая шаль, словно она замерзла.
- А вообще, Фонквэ часто пересекался с теми, кто живет в доме, за исключением случаев, когда он заботился о каминах и трубах?
Элания силилась понять цель и смысл моих вопросов. Зря. Это не ее дело. Свидетели часто взваливают на себя ненужный груз. Их задача в том давать ответы, а не задумываться над проблемами, которые касаются только сыщика.
- Нет, почти не пересекался. Даже со мной. Все поручения я передаю через Лингуда.
- Понятно.
- Кто же убил моего сына? - спросила графиня.
- Я сам бы хотел знать. Запаситесь терпением. Мы только в начале пути, и он обещает быть долгим.
Кажется, она совсем приуныла. В гостиную вошла Эрна. Увидев мать, стоявшую в оцепенении возле меня, она обхватила ее за плечи и увела. В мою сторону прилетел внимательный, почти подозрительный взгляд.
Служанка-полуэльф, Агна, подошла ко мне и сказала, что проводит меня в мою комнату. Все уже приготовлено.
Я подхватил свои вещи и отправился за ней следом.
Мы поднялись на третий этаж, проделав довольно продолжительный путь по лестницам. Верхняя часть дома была тихой и пустынной, полной теней и глухих углов. Тяжелые портьеры могли скрывать кого или что угодно. Жуткое ощущение, что за тобой кто-то наблюдает. Есть ли здесь потайные двери? Наверняка. Дом перестраивался много раз. В результате подобных метаморфоз в старых домах появляется множество скрытых ходов и помещений. Часто изнанка подобных семейных гнезд нелицеприятна. Я уже сталкивался с подобным. Начинаешь незначительное дело, которое, в конце концов, приводит тебя вовсе не туда, где ты ожидал оказаться. В итоге, хитроумная головоломка, прельстившая тебя необходимостью пошевелить мозгами, оборачивается трагедией. Приходят в движение пласты прошлого, тайные замыслы, желания и преступления давно минувших дней. Старые дома вдруг показывают тебе свой демонический оскал. Чудовище просыпается и пожирает своих обитателей.
Завершения таких дел, как правило, ужасны, и у тебя остается неприятное чувство, что именно ты виноват во всех несчастьях, которые обрушились на очередную «добропорядочную» семью…
Издержки профессии.
Комнату мне определили в конце длинного коридора, который заканчивался большой квадратной дверью, покрытой черным лаком.
- Она ведет в западное крыло, - сказала служанка, не перестающая стрелять в меня глазами.
- Ею пользуются? - спросил я, подходя ближе.
- Редко. Вообще-то, мы хотели поселить вас где-нибудь пониже, но эта комната единственная подходящая.
- Вы нечасто принимаете гостей?
- Да, господин Хрофт. В последние годы Сэдлфорты живут довольно замкнуто.
Почему, интересно. Но я не стал озвучивать этот вопрос. Вместо него задал другой.
- У кого ключи от комнат?
- У Лингуда.
- Значит, он может открыть любую дверь?
- Может.
Агна показала мне ключ, который дал ей мажордом. Самый обыкновенный, похожий на тот, что висел в связке Карла. Наверняка замки в доме все-таки различались.
Служанка открыла мне дверь комнаты, расположенную под углом к выходу в западное крыло.
Я вошел. Вообще-то, комнаты здесь было даже две, и планировка их отличалась от той, что на первом этаже. Первая - это небольшая гостиная, вторая - спальня. Также имелась ванная, какой не было в покоях Карла. Странно.
Тяжелые шторы, стены, обитые темно-синими тканевыми обоями, камин. Возле камина две кочерги на подставке и стопка дров.
- Можете топить, - произнесла Агна, словно выдавала мне большой секрет. Стрелять глазами она, конечно, умела. Эльфье кокетство проявилось в ней в полной мере. Девушка была симпатичной, хотя и не в моем вкусе. Понять ее можно - ухажеров здесь кот наплакал.
- Скажите, вам известно, где у графа находится студия? - спросил я, ставя саквояж на пустой письменный стол. Плащ и шляпа отправились на кресло.
- Студия?
- Место, где Карл занимался живописью, - уточнил я.
- А! В восточном крыле, на первом этаже. Окна выходят на север.
- Благодарю вас.
Служанка дошла до двери, потом повернулась и посмотрела на меня. Уже серьезно.
- Вы приехали ведь не для того, чтобы… словом… вы были другом хозяина, так говорят?
- Верно.
- Много странного здесь творится, - сказала девушка.
- Что именно?
- Кажется, с недавних пор у нас тут привидение поселилось.
- Интересно. Почему вы так уверены?
Агна закрыла дверь, огляделась. Нас никто не мог услышать, при всем желании. Девушка подошла ко мне. Вся ее кокетливая веселость исчезла.
- Служанки говорят, что видели какую-то странную фигуру, которая прогуливается по коридорам. Правда, издали. И описать ее трудно, но… кажется, как будто тень отделилась от стены и стала ходить самостоятельно. - Агне не хватало слов, чтобы описать это.
- Кто именно видел привидение? - Я подозревал, что здесь замешано потустороннее и чары. Призраки в таких домах - явление особого рода, но, как правило, указывают на беду. Ту, что была в прошлом, или ту, что произойдет.
- Венти и Топаз.
- Когда?
- На днях. Может, быть позавчера.
- Что они предприняли?
- Ничего. Мы даже никому не рассказываем об этом. Только среди девушек. Остальные не знают.
- Но, может, остальные тоже молчат?
Агна пожала плечами.
- Где именно видели призрак?
- На втором этаже и на третьем. - Девушка поежилась.
Замечательно. Меня поселили в пустой части дома, там, где видели ходячую тень. Возьмем на заметку рассказ Агны. Пора воспользоваться кое-чем из моего магического арсенала.
- Скажите, больше ничего странного или необычного в доме не случалось в последнее время?

Предыдущая страница 7 Следующая страница


Дом под дождем 8

Агна пробовала вспомнить. Потом покачала головой. Я следил внимательно. Она ничего не скрывала.
- Благодарю вас. Одна просьба: если у вас возникнут какие-нибудь мысли насчет убийства или чего-нибудь другого, дайте мне знать. Я сохраню ваше имя в секрете.
- Хорошо. В конце концов, хозяин должен быть отомщен.
Служанка отправилась к выходу, добавив на прощанье:
- Обед через десять минут. Спускайтесь в столовую.
Я прислушался к тому, что делается за стенами моей комнаты. Агна шла по коридору, но ее шагов я не различал. Все дело в ковровой дорожке, покрывающей паркет.
Неприятное чувство. Кругом тишина. Если кому-нибудь понадобится подкрасться к двери комнаты, я могу не узнать об этом. Неужели не нашлось ничего подходящего этажом ниже? От кого исходил приказ? От Элании или от Лингуда? Скорее, от графини.
Я открыл свой саквояж. Проблема в том, что я не взял много одежды. Собираясь в путь, думал захватить с собой кофр, но потом отказался от этой мысли. Казалось, лучше ехать налегке. Да и потом - Карл одолжил бы мне что-нибудь из своего. Раньше мы частенько брали одежду друг у друга. Теперь, по вполне понятным причинам, возникли сложности…
Пришлось облачиться в костюм, который лежал в одном из отделений, гораздо более вместительном, чем на первый взгляд.
Но дело не в одежде. Я решил испробовать (в очередной раз) чародейскую защиту. Возможно, в доме действительно происходит нечто такое. Вингилот сказал, что улавливает ауру этого места. Он прав. Хотя я не чувствую настолько тонко, но не сомневаюсь, что Ветряная Миля хранит в себе какой-то зловещий секрет.
В моей коллекции было несколько защитных амулетов, с довольно сильными чарами внутри. Я приобретал их у разных волшебников в разных землях, и стоили они немало. Но о потраченных деньгах мне жалеть не приходилось. Были случаи, когда лишь сила, заключенная в артефактах, спасала меня от смерти по неосторожности или прямой угрозы.
Я реалист. Мне известно, что в мире, где чародейство идет рука об руку с научными достижениями, с частным детективом может произойти что угодно.
И происходит. Даже могущественным магам приходится обороняться от потустороннего влияния, что уж говорить о простых смертных? Излишняя предосторожность не помешает.
Я открыл потайное отделение саквояжа и быстро осмотрел свой чародейский арсенал. Мои познания были невелики, я мог производить лишь самые простые манипуляции, не требующие больших умений или талантов. Но все приемы, которыми я владел, помогали мне в расследованиях. Занятия магией для Бэзила Хрофта имели сугубо практическое значение.
Сегодня ночью мне предстоит обследовать дом. По крайней мере, те места, куда получится попасть. Хорошо бы добыть планы Ветряной Мили, тогда было бы легче… Легче что? Что я намерен искать?
Вот этого я пока не знал. Но внутренний сыщик уже строил прожекты на будущее, не посвящая меня в подробности.
В зависимости от результатов моих вылазок в недра особняка я проведу пару ритуалов. Проверю некоторые догадки.
Все это потом! Сейчас я должен спуститься на обед.
Из всех артефактов, хранящихся в саквояже, я выбрал ромб из терракоты с вделанным в него черным камнем. Через один из углов амулета проходил шелковый шнурок. Сердце Пеликана - именно так назвал свое изделие чародей, у которого я купил его. Амулет предохранял от негативного воздействия, что неоднократно было доказано на практике.
Повесив на шею артефакт, я спрятал его под рубашкой.
Сердце Пеликана ни на что не реагировало. Можно считать, что пока все в порядке.

Глава 11

На первом этаже я наткнулся на Лингуда и спросил у него, где находится столовая. Мажордом выглядел больным и старым. Его спина уже была не такой прямой, как раньше. Видимо, прослужил он в доме немало и сейчас в его жизни настал критический момент. Он посмотрел на меня мутными испуганными глазами. Откуда этот страх? От переживаний или от чего-то другого? Что ж, я намерен это выяснить.
Лингуд проводил меня в столовую, расположенную в западном крыле, неподалеку от кухни, и пожелал мне всего хорошего.
Столовая была большой и светлой. Окна почти до самого потолка. Из них - вид с высоты холма на пустошь. Не очень радостное зрелище, но имеет свойство успокаивать нервы и настраивать на философские размышления. Иными словами, хорошо сказывается на пищеварении.
Посреди помещения с огромным камином и охотничьими трофеями на стенах, стоял большой овальный стол. Уна, Лэйварс и Венти прислуживали. Все трое стояли плечом к плечу и ждали указаний. Первое блюдо уже было на столе. Ростбиф с подливкой и гарниром из картофеля со специями. Что ж, хороший кусок мяса будет кстати. Мне указали на предназначенное мне место. Я сел, поприветствовав кивком головы Рудхора, который с бесконечно мрачным видом курил тонкую сигару. Взгляд графа плавал в нездешних далях. Я заподозрил, что он принимает какие-то зелья наркотического содержания.
Как только я пристроил салфетку, в столовую вошли остальные: Элания, Кемдор под руку со Стеллой, Динг, Галлахад и Вингилот. Я встал, чтобы поприветствовать чинное благородное общество. Но, как сказала Эрна, у них все по-простому. Графиня намекнула мне, что церемонии ее только утомляют.
Все уселись на положенные места. Лэйварс принялся разливать вина. Я отказался от красного, и мой бокал наполнился белым, как вода, вином с южнозимландских виноградников. Я хорошо знал эту марку и отдавал предпочтение ей, если представлялась возможность.
Обед начался в суровом молчании. Рудхор докурил сигару и принялся за ростбиф с явным отвращением. Карл когда-то говорил мне, что отец его мрачноват по натуре и замкнут. Вероятно, с возрастом и учитывая обстоятельства усилили эти черты.
Молчал даже шериф. Чувствовал, видно, тяжелую атмосферу в столовой. Со своего места я мог видеть пустошь за окном. На какие полотна вдохновляли Карла эти места? Мне не терпелось оказаться в студии и посмотреть, что там.
Появилась Эрна. Я и не заметил, что ее нет, настолько был поглощен своими мыслями. Девушка надела голубое платье с низким вырезом и собрала волосы в высокий хвост. Великолепно и божественно. Ее взгляд был холоден, и лишь задержавшись на мне он стал немного мягче.
Заметив, что Эрна смотрит на меня, Динг скорчил презрительную гримасу. Его настрой по отношению ко мне был наиболее агрессивным. Стелла, молодая жена Кемдора, не отрывала взгляд от тарелки, мучаясь от плохого аппетита. Она все еще была бледной, что только подчеркивало ее принадлежность к брюнеткам.
Как я и ожидал, молчание нарушил Динг. В нем все кипело. Будь его воля, он бы тотчас вышвырнул меня, шерифа и эльфа-инспектора за дверь. Опасный, импульсивный тип. С таким надо быть начеку.
- Что же выявили ваши поиски, шериф? - спросил он. - Поделитесь результатами.
Галлахад словно ждал этой возможности. Его лицо просияло. Он не упустит шанса блеснуть.
Я не ошибся.
- Мы столкнулись с весьма странными обстоятельствами, граф. Вы, наверное, знаете, что пропал один из ваших работников?
- Да. Кажется, Фонквэ, - ответил Динг.
Я слушал разглагольствования полицейского, отдавая дать великолепной стряпне.
- Мы нашли в его домике орудие убийства! - Галлахад оглядел всех, желая удостовериться, что его слова произвели должный эффект. Эффект был. В основном, он сводился к отвращению. - Кухонный нож. Он был засунут под матрац на койке эльфа. На ноже была кровь!
- Может, избавите нас от подробностей, шериф? - спросила Элания.
- Отчего же? - встрял Динг. - Это как раз очень интересно!..
Граф издевался, а шериф этого даже не замечал.
- Но самого эльфа нет. Мы обыскали окрестности - ничего. Поиски, конечно, будут продолжаться. Мы раскроем эту тайну.
- Какая же здесь тайна? - подал голос Рудхор. - Наверняка убийца - Фонквэ. Раз нож у него, значит, все ясно. Поймаете его, шериф, и вздерните на самом высоком дубе!
- Папа, причем тут нож? - возмутилась Эрна. Она посмотрела на Галлахада и чуть не оставила от него тлеющую головешку. Он ей не нравился. - Мы видели, что брата убили эльфийским топориком! Откуда нож?
- Графа убили ножом - удар в сердце, - сказал шериф. - А потом в рану вложили топорик! Мы считаем, что убийца пытался запутать следы.
- Кто считает? Полиция или Бэзил Хрофт? - спросила Элания. - Почему вы молчите? - обратилась ко мне графиня.
- Я думаю так же, - ответил я. - Но я не был бы так категоричен. Нож явно подбросили. Грубая работа. К сожалению, мы не нашли следы, которые бы указали на то, кто побывал в домике Фонквэ…
- Еще бы! - фыркнул Динг.
- Кто-то проник туда и, зная, что эльфа нет на месте, подложил нож под матрац, чтобы мы его нашли. Затем убийца преспокойно ушел. Произошло это в интервале от десяти минут первого до без четверти час.
- Почему вы так уверены? - спросила Эрна.
- В двадцать минут первого Уна обнаружила графа убитым. Началась суматоха. В сорок пять минут первого мы с юной госпожой уже подошли к парадному входу. У убийцы было достаточно времени подбросить нож и остаться незамеченным.
Я забрасывал удочку, настраивая Сэдлфортов на мысль, что им придется давать показания о том, кто чем занимался в этот период.
- А что топорик? - спросила Элания. - Откуда он взялся? У нас в коллекции оружия таких нет.
- Топор принадлежит Фонквэ, его опознали Айкс и Итерхэм.
- Ну вот. Разве кто-то сомневается? Моего сына убил этот свихнувшийся эльф! - прошипел Рудхор.
- Хорошо, предположим, - сказал я. - Почему тогда его никто не видел? Убийство произошло в том время, когда коридоры особняка полны движения. И вообще, сама ситуация довольно нелепа. Когда происходят убийства? Но ночам. Либо днем, но там, где меньше всего вероятность попасть кому-либо на глаза. Что мы видим здесь? Все с точностью до наоборот. День. Полно народу в доме. Войди Фонквэ через главный вход, его бы заметили. Никто бы, скорее всего, не спросил, в чем дело. Эльф мог идти заниматься очередным дымоходом. Но видеть его должны были!
- Вы правы! - воскликнула Эрна.
- Преступник пошел по пути наибольшего сопротивления. Насколько можно судить из того, что мы знаем, он не оставил следов. Крови было много, но он не забрызгался ею. Так бывает очень редко. И потом: почему граф не закричал и не позвал на помощь? Почему он не сопротивлялся, будучи физически здоровым и сильным мужчиной?
Сэдлфорты были ошеломлены.
- И что из этого следует? - спросила Элания.
- Пока не знаю. Мы находимся на стадии сбора фактов. Много вопросов без ответов.
Я думал, что шериф начнет выкладывать все наши козыри, расскажет про некроз, но ошибся. Не так прост был Ремпсток.
- Получается, кто-то украл нож из кухни, - проговорил Динг. Его губы кривились в ядовитой усмешке. - Потом украл у эльфа этот топорик? Как это было, по-вашему?
- Предстоит выяснить, - ответил Галлахад.
- Но что выдумаете о Фонквэ? Где он?
- Наверное, если убийца не он, его устранили как свидетеля… - Динг рассмеялся. Все поглядели на него так, словно он вздумал юморить в семейном склепе.
Кстати, мой внутренний сыщик высказал ту же самую версию. Я ему верю. Фонквэ не просто тот, кого захотели подставить, чтобы отвести внимание от себя. Он глубоко завяз в этом дельце.
И если эльф убит, его тело до сих по на территории поместья. Пока доказательств у меня не было, но уверенность крепла. Любые манипуляции с трупом вызвали бы вопросы слуг. Вокруг дома слишком много свободного места, укрыться негде. Даже если кто-то взвалит труп на плечо и побежит, его заметят. Но даже если неизвестному удалось бы выбраться за пределы поместья, куда ему двинуться?
Шериф рассуждал о мотивах. В его понимании, никто из господ совершить убийство не мог. Дингу эта позиция властей нравилась. Галлахад копался в мнимых и настоящих обидах, хотя ничего не знал о них. Что это за игра? Неужели он всерьез так считает или просто хочет отвлечь внимание Сэдлфортов?
Постепенно мы перешли к выяснению алиби сидящих здесь
- Хорошо, господа, думаю, мы можем все обсудить прямо сейчас, - сказала Элания. Она была единственная, кто взял на себя смелость это предложить. Графиня посмотрела на меня, потом на Вингилота, хранящего олимпийское спокойствие, затем на шерифа, ерзающего на своем стуле.
- С кого начнем? - спросил Галлахад.
- С меня, - ответила графиня.
Динг скривил такую гримасу, словно в блюде ему попался приличный кусок лайма. Но смолчал. Кемдор вздохнул. Рудхор закурил новую сигару, откинувшись на спинку стула. Стелла Сэдлфорт задрожала. Эрна побледнела.
- Как я уже сообщала господину Хрофту, примерно в двадцать пять-двадцать семь минут первого ко мне в комнату постучал Лингуд. Я читала книгу и собиралась позже отправиться на прогулку. Обычно прогулка у меня перед обедом - в час дня. Меня никто не видел примерно до пяти минут первого, значит, алиби у меня нет. Я не отпираюсь, просто довожу до вашего сведения. В любом случае, мотив у меня отсутствует. Да и потом - неужели я стала бы убивать собственного сына? Я не сошла с ума.
- Да что вы, мы вас не обвиняем, - сказал Галлахад.
Инспектор Квенстиал кашлянул. Рудхор очнулся от оцепенения. Налил себе вина.
- И все-таки - алиби у меня нет, - сказала Элания.
- Они пытаются подвести нас всех под одну гребенку, поставить на одну ступень со слугами, - отозвался Динг.
- Нас интересуют факты, а не ваши пристрастия, граф, - сказал я.
Динг вскипел. В нем было столько желчи, что того и гляди - пожелтеет. Сумел бы такой совершить убийство и тщательно, скрупулезно замести следы? Сомнительно.
Я думал, что племянник Рудхора начнет кричать, но он чудом удержался.
- Думаю, мою дочь надо исключить из списка подозреваемых, - сказала Элания, не обратив внимания на Динга. - Она была с господином сыщиком.
Галлахад поддакнул.
- Следующие, наверное, мы со Стеллой, - проговорил, смущаясь, Кемдор. Его жена вздрогнула. Пугливая, словно птичка. Нервничает. Должно быть, впечатлительная натура. На ребрах ладоней следы от чернил, застарелые; также и на манжетах, но совсем свежие, а некоторых местах и под ногтями. Поэтесса? Прозаик? Вряд ли женщина, пишущая письма подругам раз в неделю, может так испачкаться в чернилах. Подобные руки встречаются у канцелярских служащих.
- Мы с женой после завтрака поднялись к себе, пробыли там примерно до половины двенадцатого, после чего спустились в сад. И там мы были до без двадцати час, - сказал Кемдор.
- А где расположен сад? - спросил я.
- У западного крыла, рядом. Туда есть отдельный вход. Мы сидели в беседке, пили чай.
- Скажите, а чем вы занимались там? - Понимая, что я обращаюсь к ней, Стелла отпрянула, словно я набросился на нее из-за угла. Поглядев на мужа, девушка несколько раз открывала и закрывала рот.
- Я писала, - ответила Стелла наконец. - Я была очень занята и даже не сразу поняла, что говорит мне Кемдор.
- А что он говорил? - Галлахад сама любезность.
- Что с Карлом произошло несчастье…
- Скажите, кто принес вам эту новость? - спросил я.
- Агна. А ей сказала Уна.
- А до того момента вас видели в беседке вдвоем?
- Видела Агна, дважды. Первый раз она принесла чай, но забыла бисквиты, а потом вернулась - минут через пять. Это было… В четверть первого.
Я бросил взгляд на Уну. Она и двое других слуг кружили вокруг стола. Девушка до сих пор была не в себе. Уна испытывала настоящие муки, вынужденная находиться в столовой, но профессионализм брал свое. Выполняла свои обязанности она без промедления.
- И вы сразу встали и отправились в комнату Карла? - спросил я.
- Да, - подтвердил Кемдор. - Видите ли, я в некотором роде изучал медицину. Три курса проучился в Фарандском университете по этой специальности, но потом перешел на факультет географии и геологии. Я хотел помочь Карлу, если, конечно, эта помощь могла ему понадобиться.
- Почему же вы не стали медиком? - Удержаться от вопроса я не мог. Я знал, что в моей альма матер не любили тех, кто переходил с одного факультета на другой и бросает своих однокашников.
- Меня влекли путешествия и необычные явления, - ответил Кемдор. - Я знал, что займусь этим, и хотел, чтобы путешествия мои имели и какой-либо практический смысл. Ведь если я смогу совершить какое-либо открытие, то послужу науке. Не хотелось, знаете ли, быть праздным бродягой, каких много нынче развелось… На сегодня я состою в Лойвисгардском Географическом Обществе, регулярно читаю в нем доклады и дважды премирован премией Леонарда Скомпроса.
- Папа вечно занимается чепухой. Только чтобы время убить, - заявил Динг.
- Пожалуйста, помолчи, - отозвалась Элания. - Не рассуждай о том, чего не знаешь и не понимаешь, праздное дитя.
Динг ощерил зубы. Держу пари, он не живет в Миле постоянно, а только наезжает сюда время от времени. По всей вероятности, этот тип считает себя столичным денди. Отсюда его чопорность и нервозность. Я его сразу раскусил. Вероятно, визиты Динга в родовое гнездо не что иное, как возможность уладить в очередной раз свои финансовые проблемы, а вовсе не дань уважения семье…
Итак, выясняется много интересных подробностей. Кемдор - недоучившийся врач и состоявшийся географ. Я слышал о Лойвисгардском Географическом Обществе, но точных сведений о нем у меня не было. Географ под боком - хорошее подспорье.
- И вы констатировали смерть? - спросил я Кемдора.
- Тело было еще теплым, - подтвердил граф.
- Вы наблюдали кровотечение? - Боюсь, для присутствующих здесь дам мои вопросы не будут приятными.
- Да. Кровь сочилась на пол.
- Вы не меняли положения тела?
- Нет.
- Теперь вопрос госпоже Стелле…
Девушка вздрогнула в очередной раз.
- Вы боитесь крови?
- С трудом переношу. Я чуть в обморок не упала, когда увидела труп.
- Зачем же вы пошли туда?
Галлахад с удивлением и недовольством поглядел на меня. Динг вообще залился краской гнева, словно это касалось его лично.
- Наверное, я чересчур любопытна, - ответила Стелла. - Теперь мне придется за это расплачиваться, я не буду спать по ночам.
- Моя супруга пишет романы, у нее богатое воображение, - сказал Кемдор, будто извиняясь. - Думаю, ей захотелось посмотреть…
Понятно. Я оказался прав.
- Полагаю, смерть Карла была мгновенной, - сказал Кемдор. - Если, конечно, вам интересно мое мнение.
- А вы заметили несоответствие орудия и характера раны? - вмешался Галлахад.
- Я не ставил себе целью выяснять этот вопрос, господа. Я не судебный врач, да и моих практических знаний для этого маловато. Во время путешествий мне приходилось прибегать к тем крупицам медицинских сведений, которые я почерпнул из университетского курса. Однако мои возможности ограничены.
Надо поговорить с каждым с глазу на глаз, подумал я.
Список дел все рос, и конца этому росту не было видно.
- Теперь ваша, очередь, уважаемый граф, - обратился я к Дингу. - Чем занимались вы в интересующее нас время?
Динг стал желто-красным.
- Заявляю всем! Это возмутительно! И как возможно терпеть подобное издевательство от господ… вовсе не нашего круга! - Столичный денди затрясся от злости. - Все это - гнусный фарс!

Предыдущая страница 8 Следующая страница


9 Артем Тихомиров

- Динг, успокойся, - сказал Кемдор. - Твое поведение слишком вызывающе! Имей уважение к брату. Мы пытаемся установить истину. - Тон отца был суровым.
Динг побелел, даже губ его стали походить на две полоски начерченные мелом на лице выше подбородка.
- Видимо, установление истины для вас - это желание обвинить во всем меня.
- Ты с ума сошел! - возмутилась Элания. - Прекрати нести чепуху! И отвечай, когда тебя спрашивают!
Динг вырвал салфетку из-за воротничка и швырнул ее рядом с тарелкой. Он сидел прямо, словно кол проглотил, и осматривал всех нас так, словно оказался в обществе смертельных врагов.
Избалованный мальчишка с плохим характером и, возможно, наследственностью.
- Я одиннадцать часов я был у себя в комнате, я только что встал, - процедил Динг. - В половине двенадцатого я велел подать мне завтрак. Меня видела Венти, потом Агна. В период с без четверти двенадцать до пятнадцати минут первого я гулял вокруг дома. Собирался проехаться верхом, но желания у меня не пропало… Спросите эльфов на конюшне и Рига Мара, они скажут, что седлали для меня Сокола, но потом я лично приказал им прекратить это. - Динг с вызовов уставился на меня. - Таким образом, у меня есть алиби. Прогуливаясь, я встретил Сойера, который сгребал листья на площадке, где стояли подстриженные кусты.
- Когда вы вернулись в дом? - спросил Галлахад.
- Я не засекал время, но судя по всему, около тридцати минут первого. Мне сказал об убийстве Лингуд, он возвращался из комнаты тети и раздавал приказания служанкам. Тогда я сразу направился на второй этаж. Устраивает это вас, господа ищейки?
- Благодарю, вполне, - пробормотал Галлахад под испепеляющим взором хлыща.
Но я не мог не задать другого вопроса.
- Вы видели Карла, когда он садился на Звездочета?
- Конечно, нет. Это, говорят, было в десять утра, а я в это время спал…
- Понятно. - Я обратился к Элании. - Каким был граф сегодня утром, например, за завтраком?
- Обыкновенным.
- Не был ли он раздражительным? Может быть, плохое настроение?
- Он опоздал, - подал голос Рудхор, в очередной раз выпав из оцепенения. Остекленевшие глаза обвели присутствующих. - Минут на десять, да?
- Верно, - сказала Элания.
- Я еще заметил, что Карл немного хромает.
Ага, значит, я прав. Поднявшись утром, Карл обнаруживает, что с ним что-то не так. Гниет заживо, одним словом. Он в панике, но ему удается справиться с собой и придумать план - подстроить падение с лошади. Никто не усомниться - Звездочет своенравен. Карл опаздывает к завтраку. Возможно, он вообще хотел пропустить его, однако побоялся, что это вызовет подозрения домашних. Чего-то я, вероятно, еще не знаю. Известно одно точно - Карл не хотел раскрывать свой секрет перед матерью и прочими.
Уверен, все дело в знаке на ноге.
Я посмотрел на Динга. Алиби у него есть. Чутье мне подсказывает, что он не мог совершить это убийство. Такие могут убить в припадке бешенства. Они просто делают это, не заботясь о последствия, потому что не в силах сдержать своих эмоций. Таких субъектов легко разоблачить.
- Позвольте откланяться! - Динг встал из-за стола. - Я не могу терпеть подобного неуважения к себе! Я не обязан давать отчета никому, включая так называемых представителей власти!
Динг говорил так, словно выплевывал слюну сквозь сжатые зубы. Высоко вскинув голову, он вышел из столовой широким шагом.
Никто не произнес ни слова. Кемдор кусал губы, не одобряя поведения своего единственного отпрыска.
Займемся Рудхором.
Граф тоже был недоволен тем, что его допрашивают. Но если его племянник напоминал страдающего припадками человека, то сам Рудхор походил на тяжелую грозовую тучу, готовую разразиться громами и молниями.
Вообще, я отметил, что граф нездоров. С той поры, как мы впервые встретились, его состояние ухудшилось. Тогда он выглядел просто потрясенным и подавленным, а сейчас таким, словно его поразила все быстрее развивающаяся тяжелая болезнь. Так начинает иссушать человека чахотка. Однако пока никаких симптомов ее я не видел.
- После завтрака я отправился к себе в комнату, - сказал Рудхор. - Я не очень хорошо себя чувствовал. Возможно, из-за чесночного соуса. К тому же, под влиянием его у меня снова разыгралась депрессия. Мне не хотелось никого видеть. Я пришел к себе, закрылся и сел в кресло перед камином. - Мутные глаза уставились на меня. - Так что алиби у меня тоже нет.
- И вы не выходили?
- Нет. Дважды стучалась Топаз, спрашивала, не нужно ли мне что-нибудь.
- Простите, не помните, сколько было времени…
- Возможно, одиннадцать в первый раз, и двадцать минут двенадцатого - второй. Я дремал, потому что чувствовал себя усталым. После второго стука я открыл глаза и посмотрел на часы… Да, было около половины двенадцатого.
- Как вы узнали об убийстве?
- Ко мне пришел Лингуд. Я хотел, чтобы он убирался, но он сказал, что… вы знаете.
Рудхор опустил глаза на стол.
- Ума не приложу, кому это понадобилось. У моего сына не было врагов. Тем более, здесь! Это нелепо!
- Вы утверждаете официально, что у графа не было врагов? - спросил Галлахад.
- Откуда им взяться? Карл не был душой компании, но и не давал никому повода усомниться в своих добрых намерениях, - сказала Элания. - Если он не путешествовал, то почти все время проводил в Ветряной Миле. Занимался живописью.
- Неужели никуда не ездил? - спросил я. - Какие места в округе он мог посещать?
Во времена нашего студенчества я бы не мог назвать Карла домоседом. Его интересовало все, всюду он совал свой нос и нередко так наживал себе недоброжелателей. Неужели Карл изменился за эти годы? Или мать просто не знает всей его жизни?
- Ездил, конечно. Его интересовала округа. Он выезжал на этюды. Или просто совершал нечто вроде экспедиций по старинным местечкам, - сказала Эрна. - Иногда и я составляла ему компанию.
- А в Листэнфере или Уффенвисе Карл бывал часто?
- Да. Не меньше, чем четырежды в месяц, - ответила девушка.
- Чем он, по вашему, там занимался?
Эрна пожала плечами.
- Я не спрашивала, конечно… Думаю, просто встречался с друзьями, чтобы совсем не прокиснуть в этой глуши.
Рудхор глянул на дочь из-под нависающих бровей и мрачно усмехнулся. Я подумал, что графу нужен врач.
Я хотел задать вопрос о магических книга в кабинете, но отложил его на потом. Странно, что никто сам не поднял эту тему. Или нарочно скрывают, или же их совсем не интересовала жизнь Карла. Странные Сэдлфорты.
Я поймал взгляд Эрны. Похоже, девушка начала убеждать себя в том, что влюбилась в меня. Это может осложнить дело.
Я не хотел расхолаживаться. Эмоции только во вред. Но что делать, когда такая красота такое совершенство обращает на тебя внимание?
Мне нужно быть очень осторожным. Девушка может что-то неправильно понять и наделать глупостей.
Обед подошел к концу. Конечно, допрос подпортил всем аппетит, но я был доволен новыми сведениями. Их могло быть и больше, если бы я беседовал с Сэдлфортами без Галлахада.
Пока шериф рассыпался в извинениях перед хозяевами, я выскользнул из столовой. Меня нагнала Эрна. Я этого не ожидал. Мы оказались в коридоре, который соединял столовую с холлом.
- Скажите мне что-нибудь, - прошептала Эрна, ломая пальцы. - Что вы нашли?! Мне невыносимо эта неизвестность!
- Боюсь, пока я ничего не знаю. Из разрозненных фрагментов мне предстоит составить целую картину. Это сложно и получится не скоро.
На глазах Эрны появились слезы, но она, умничка, не позволила себе расклеиться - в неудобном месте и в неудобное время.
- Если я чем-то могу помочь, то… Вы только скажите!
Она посмотрела в строну столовой, откуда доносились голоса. Галлахад что-то объяснял Элании.
- Мне нужно будет поговорить с вами о вашем брате, Эрна.
- Вы остановились на третьем этаже?
- Да. Справа в конце коридора, у входа в восточное крыло.
- Хорошо. Я приду к вам.
- Вы подозреваете кого-нибудь из домашних?
- Не знаю. Нет, наверное.
- У вашего отца и матери нет алиби.
- Да…
- Между Карлом и родителями были стычки?
- Нет. Отец с ним почти не разговаривал.
- Почему?
- Просто. У каждого была своя жизнь. Отец весь в себе. У него частые депрессии, он не в духе и сам мало с кем общается.
Рудхор вышел из столовой. Я посторонился, пропуская его между собой и девушкой. Взгляд графа был все таким же остекленевшим. Рудхор словно вообще не заметил нас двоих.
- Ваш отец принимает какие-нибудь зелья? - спросил я, когда он удалился достаточно далеко.
Эрна пожала плечами.
- Если и принимает, то я никогда этого не видела.
- Арес Манфеверд был в курсе этих состояний Рудхора?
- Этого я не знаю.
- А Кемдор не дает вашему отцу никаких лекарств?
- Извините, мне это неизвестно…
Мне пришлось прекратить этот импровизированный допрос, потому что к нам приближались Элания, Кемдор, Стелла и два полицейских. Эльф молчал, идя позади всех, а Галлахад разглагольствовал о том, что закон восторжествует и что убийца будет изобличен.
Эрна бросила на меня выразительный взгляд и ушла. Шериф, увидев в моем лице добычу, вцепился в Бэзила Хрофта и заявил, что мы обязаны продолжить допрос слуг. Я не возражал.

Глава 12

За таким приятным времяпрепровождением мы провели несколько часов, и под конец даже фонтанирующий энергией Ремпсток почувствовал себя словно выжатый лимон. Мы проверяли и перепроверяли полученные сведения, сравнивали, занимались уточнением и устранением несоответствий. Да только все без толку. Промежуточный вывод, к которому мы пришли, был таким: все видели всех примерно в то время, когда произошло убийство. Одни просто физически не могли быть в доме, потому что неотложные дела не позволяли им отлучиться ни на минуту, другие находились на виду. Наибольшие сомнения в плане алиби имелись насчет Лингуда. Он был у себя в комнате и продолжал утверждать, что писал письмо сыну. По требованию шерифа мажордом даже показал его нам, еще не запечатанное в конверт и не отправленное. Рассказ остальных слуг не вызывал вопросов. Мы сравнили показания служанок с тем, что сообщали нам хозяева, и это подтвердилось. Нам пришлось также устроить несколько очных ставок. Особенно лютовал Динг. Но эльфы-конюхи и Риг Мар, тоже работавший с лошадьми, подтвердили, что видели его рядом с домом в указанное время и что Динг первоначально собирался на конную прогулку и позже передумал. В остальном все совпадало, а это значило для нас с шерифом лишь одно - отсутствие зацепок. Пока, во всяком случае. Три персоны без алиби и еще не выясненные мотивы. Так же никто не сознавался в том, что был накануне вечером на кухне. По идее, возможность стянуть нож была у всех…
Блицкрига не получилось. Поняв, что триумфально арестовать никого он не в состоянии, Ремпсток впал в уныние. До ужина оставалось двадцать минут, но он заявил, что на сегодня он сыт по горло этим домом. К тому времени экипаж, на котором полицейские и врач приехали в поместье, успел вернуться.
Я вышел на крыльцо, чувствуя приятную усталость. Подготовительную, самую трудную часть работы мы осилили. Надо признать, вдвоем с шерифом это вышло гораздо быстрее. На опрос слуг у меня ушла бы неделя. Теперь я могу лишь уточнять, имея в голове общую картину.
- Плохое дельце, гнусное дельце, дорогой коллега, - произнес Галлахад, прежде чем сесть в карету. Его энтузиазм поутих. Так всегда бывает с тем, кто настраивает себя на мгновенный успех. - Советую вам быть внимательным, господин Хрофт. Где-то в этом доме прячется убийца. Или нечто, что… словом, я подозреваю потустороннее влияние… Кто-то их них что-то скрывает… - Шериф смерил дом злобным взглядом.
Он не одинок в своих подозрениях. Я заметил в сумерках кабины ухмылку Вингилота.
- Не забывайте - вы обещали делиться информацией.
- Помню.
Мы договорились, что завтра сюда приедет эльф, и на том расстались.
Я решил подняться в свою комнату и встретил по дороге Эланию. Графиня шествовала по лестнице на второй этаж. Я воспользовался моментом поговорить.
- Мне необходимо ваше разрешение на полную свободу передвижений по дому.
- Да? Для чего? - Графиня была измотанной. Выглядела она, конечно, не так, как ее муж, но все же. Ей досталось.
- Я веду расследование, - напомнил я, запасшись терпением.
- Можете ходить куда угодно.
- Еще пару вопросов.
- Я слушаю…
- Откуда Карл взял мазь для своей ноги?
- Я не знаю. У нас есть аптечка на кухне.
- А Кемдор держит какие-нибудь препараты при себе?
- Наверное.
- Кемдор дает что-либо вашему мужу?
- Вряд ли.
- А доктор Манфеверд давал?
- Я не знаю. Рудхор ничего мне не говорит. Мы мало общаемся в последнее время. Он замкнулся, а у меня нет сил разбивать стены, которые он воздвиг вокруг себя.
Я не думал, что Элания лжет мне. Но спрашивал себя: есть ли у меня основания подозревать ее? Пока как будто не было. Отсутствие алиби еще ни о чем не говорит.
- В чем причина, на ваш взгляд?
- Рудхор всегда отличался склонностью к мрачности… Таков уж характер. - Говоря, Элания не смотрела на меня. Все время взгляд в сторону.
- С возрастом подобная меланхолия усилилась?
- Верно. Я не знаю, как подобрать ключ к его сердцу. Простите, это слишком тяжело…
- Понимаю. Конфликтов между Рудхором и Карлом не было?
- Нет, конечно. Они жили в разных мирах… Но дело не в какой-то давней ссоре. Скорее, Рудхор потерял интерес к жизни. Окружающие его мало интересуют.
- Ясно… Вы ничего не знаете о друзьях Карла в Уффенвисе или Листэнфере?
- Ничего.
- А с другими членами семьи Карл не конфликтовал?
- Нет.
- Динг?..
- О! Понимаю… Но это вряд ли. В детстве Динг и Карл были взбалмошными детьми, часто дрались, но все это не имеет значения. Когда они выросли, они потеряли друг к другу интерес. Динг живет в свое удовольствие, его дом Фаранд. Он наезжает сюда каждые три-четыре месяца. Встречались Динг и Карл только в столовой, либо на прогулках.
- Динг не ездил с Карлом в его экспедиции по графству?
- Нет. Динг совершенно нелюбознательный, хотя в душе и остался ребенком. Испорченным ребенком. Такой нервный он в свою мать.
- Как его мать умерла?
- Покончила с собой. Очень взрывная и холеричная была женщина. Врачи сказали, что у нее были маниакально-депрессивные явления. Лечение не приносило результатов. Когда Кемдор принял решение обратиться к чародеям, было поздно. Кира бросилась в море с высокой скалы. Тело унесло - и мы его не нашли.
- Существует ли завещание, составленное вами и вашим мужем?
Один из важнейших вопросов. Ищи кому выгодно! В деле могут быть задействованы призраки, демоны и чудовища, но вся эта колдовская чехарда, как правило, крутится вокруг обыкновенной алчности.
- Завещания нет. Мы даже не обсуждали с мужем этот вопрос, - ответила Элания.
- Почему? - Вот так новость.
- Чтобы нам сесть за обсуждение этого вопроса, надо навести мосты… Сейчас это невозможно.
- Однако, в случае смерти вас или вашего мужа, кому должно перейти наследство? И во сколько оценивается все состояние?
- В случае смерти мужа все перейдет к его брату, а потом будет делиться между Дингом, мной, Карлом и Эрной.
- А Стелла имеет право на наследство?

Предыдущая страница 9 Следующая страница


Дом под дождем 10

- Я не разбираюсь в подобных тонкостях, но как жена Кемдора, наверное, имеет. А все имущество… это примерно десять миллионов.
Значит, когда нет завещания, порядок таков… Что получается? Кому-то из наследников, например, захотелось увеличить свою долю. Такое встречается сплошь и рядом. И в этом случае убийца не заинтересован в быстрой кончине владельцев состояния…
Я задал еще несколько вопросов. Мы успели дойти чуть не до покоев графини. Женщина остановила и начала ломать пальцы. Совсем как ее дочь.
Дом затихал. Где-то слышались шаги и голоса служанок. В коридорах зажгли лампы.
Я распрощался с Эланией. На прощанье хозяйка бросила на меня изучающе-подозрительный взгляд. Она не привыкла доверять первому встречному, и своему присутствию в доме я обязан только знакомству с ее сыном. Лишь по этой причине мне выделили комнату и дали полную свободу передвижений. Графиня не могла не знать, что я не успокоюсь, пока не суну свой нос во все углы, пока не доберусь до семейных тайн, которым лучше всего оставаться под спудом времени. Она, безусловно, боялась того, что слишком много грязного белья я вытащу на свет, однако препятствовать мне не рискнула. Элания хотела узнать правду. Ради этого хозяйка готова была пойти на любые жертвы.
Я поднимался на третий этаж. Прислушивался, присматривался. Если в этой зловещей тиши и было что-то, то не чародейского свойства. Сердце Пеликана не давало о себе знать. Сейчас в доме не было сверхъестественных влияний.
Я задал Элании вопрос насчет библиотеки Карла. Что она знает о его книгах и где он приобретал все эти тома. Я нарочно не стал говорить, что они редкие и чему посвящены.
Элания не имела привычки совать нос в дела сына. Ее такие мелочи не интересовали - и здесь она походила на замкнувшегося в себе Рудхора, которому глубоко наплевать даже на собственных детей. По версии графини, книги Карл покупал в Уффенвисе. Либо получал их там в почтовом отделении, если выписывал откуда-то из другого места. Также, по ее мнению, Карл привозил книги из путешествий. В этом году Карл ездил на юг один раз, в прошлом два. Было еще множество недолгих и недальних поездок, о которых Элания толком ничего не знала. Мда… Сведений негусто.
Еще вопрос: вел ли Карл какие-либо личные записи? Элания только пожала плечами и попыталась сострить: на то они и личные, чтобы о них никто не знал. Она права, однако для меня это дополнительная трудность.
Я спросил, где граф может хранить личные вещи. Либо в столе в кабинете, сказала Элания, либо где-то в студии.
- Я туда не захожу, - произнесла женщина с обидой. - Карл не любит, когда ему мешают. Даже служанки, приносящие ему чай и ли кофе, оставляют поднос на столике возле дверей. Если Карл показывал кому-то свои работы, то выносил их из студии.
Она опознала ключи, которые я ей показал. Один от кабинета, другой - от студии, третий - неизвестный. Третий меня интересовал больше всего. Это мог быть ключ от сейфа либо от какой-то тайной двери, которая вела… интересно бы узнать, куда именно, если эта дверь существует.
На этом мы расстались. Я дошел до двери в конце коридора, той, что вела в восточное крыло, и приложил к ней ухо. В щель слегка поддувало. Я представил темные коридоры и лестницы, пустые помещения, где может бродить кто угодно. От такого у меня мурашки поползли по спине.
В моей комнате кто-то был. Я вынул ключ, который дала мне Агна, но ключ не понадобился… Я толкнул дверь и вошел…

Глава 13

- Как вы вошли?
Эрна сидела в кресле перед растопленным камином. Огонь кстати - в комнаты было прохладно.
Девушка улыбнулась, встала и показала мне шпильку.
- Я наловчилась открывать большинство замков в доме.
- Кто бы мог подумать.
Быстрый взгляд по комнате. Бэзил Хрофт - гений, все подмечает, обо всем догадывается, от него не укроется ни одна деталь. В частности, от меня не укрылось то, что Эрна трогала мою одежду, лежащую на столе, но, похоже, не решилась прикоснуться к саквояжу.
- Мы с Карлом в детстве много шалили. Хлебом не корми, а дай полазить по дому. В Ветряной Миле много темных закоулков и малопосещаемых мест. Иногда просто жуть берет… Нас с братом привлекало именно это… Мы воображали себя путешественниками, искателями приключений, которые исследуют древний город в поисках сокровищ.
- А Динг участвовал в ваших играх? - Я вынул трубку, решив, что самое время подымить. Эрна отошла и остановилась у окна.
- Иногда участвовал, но он презирал наши игры. В то время его родители не всегда жили в Миле.
- А где?
- В Айген-Данне.
- Ваша мать сообщила мне, что Карл и Динг часто ссорились в детстве, - сказал я.
- Не то, чтобы ссорились. Мальчишки! Динг постоянно приставал ко мне, дергал за волосы, за подол, пакостил при каждом удобном случае. Он и сейчас этим занимается. В Фаранде, как говорят, у него полно недоброжелателей. Частенько он скрывается от них здесь…
- Карточные долги? - спросил я.
- Есть и долги. Но его скверный характер притягивает неприятности сильнее, чем долги, - ответила девушка, глядя в окно. Снаружи почти стемнело. Там выл и стонал ветер. Скоро пойдет дождь и станет совсем гнусно.
Я устал и начал проникаться этим мрачным скорбным настроением.
- Значит, вы не думаете, что Динг мог убить вашего брата?
- Исключено. Да и, кажется, у него есть алиби.
- Это ясно, а почему - «исключено»…
Эрна теперь раскрывалась передо мной не только как физически совершенное существо, но и как весьма рассудительный человек.
- Сами посудите, господин сыщик. И вы думали об этом… Динг наследил бы по всему дому. У него хватило бы невезения измазаться в крови и попасться на глаза десятерым! Насколько я его знаю, он никогда не мог как следует держать язык за зубами и вести себя тихо. С возрастом, конечно, что-то изменилось, но в целом, Динг остался прежним - несдержанным нервным ребенком.
- Его мать покончила с собой?
- Ее тела не нашли. Полиция обнаружила на берегу только следы, на краю обрыва.
Это еще ничего не значит, подумал я, но у меня не было причин сомневаться в смерти Киры Сэдлфорт.
- Что вы знаете о библиотеке вашего брата? Вы часто бывали в его кабинете?
- Не очень часто, - сказал Эрна, кутаясь в шаль. - Когда Карл занимался делами, входить туда могли лишь служанки.
Хм, наверное, никто не в курсе, что именно он делал, и какие книги стоят у него на полке.
- Но вы сказали, что между вами и Карлом нет секретов.
- Секреты есть у всех, господин Хрофт. А я не это имела в виду. Он всегда готов был придти мне на помощь, всегда прислушивался к моим просьбам и старался решить возникающие проблемы… Я платила ему тем же. Мы были большими друзьями, но даже между большими друзьями остается узкая полоска таинственной земли.
В точку! Лучше и не скажешь! Я застыл, пораженный. Наверное, Эрна заметила это выражение на моем лице, потому что ее губы тронула улыбка. Девушка отвернулась.
Она права. Но только в моем случае это не узкая полоска, а целый неизвестный континент со своими мрачными тайнами. Терра инкогнита.
- Следовательно, вы не знаете, - сказал я, расхаживая по комнате. Я старался не сосредотачивать свой взгляд на фигуре Эрны. От этого путались мысли и становилось жарко…
Ладно, если никто из домашних Карла не в курсе его интереса к чародейским книгам, это может в один прекрасный день стать моим козырем.
- Надеюсь, ваши изыскания прольют свет на жизнь моего брата, - сказала девушка.
- Я тоже надеюсь. Но хочу предупредить. Правда может оказаться нелицеприятной. Мне и самому представляется, что это дело труднее, чем я думал… по причинам личного свойства. Опыт говорит мне: результаты расследования иногда шокируют людей. И даже не тем, что я обвиняю в убийстве человека, которого они меньше всего подозревали, а тем, как много скелетов покинули свои шкафы. Понимаете?
- Да. - Эрна, явно расстроенная, избегала смотреть в мою сторону. Все водила пальчиком по подоконнику. - Но ведь остановиться невозможно, так? Теперь уже…
- Да. Поворачивать назад не имеет смысла.
Мы помолчали. Мне понадобились силы, чтобы вернуться к теме разговора.
- Значит, вы не знали, чем занимается ваш брат в кабинете. Туда могли входить только служанки - приносили чай. Получается, Карл делал исключение, потому что, по словам вашей матери, даже служанкам вход в студию был заказан.
Эрна кивнула.
- Как это объяснить? Карл говорил что-либо на эту тему?
- Он ненавидел, когда его отрывают от работы, - сказала девушка, покраснев. - Мог долгими часами просиживать в студии и не подавать признаков жизни. Служанки оставляли поднос с едой или напитками на столике возле двери.
- А вы были когда-нибудь внутри?
- Была.
- Что вы видели?
- Мольберты, краски, обычную мебель… Художник должен работать в одиночестве - а писал Карл хорошо.
- Где же, в таком случае, его произведения?
- В доме брат не хотел их вешать. Они все в студии, я думаю. Показав нам что-то, Карл прятал картины.
- А ваш портрет? - спросил я.
- Он у меня в комнате.
- Исключение сделал?
- Пожалуй. Это единственный мой портрет…
- Он никогда вас до того не писал?
- Нет. - Эрна сдвинула брови и закусила губу. Теперь ей тоже показалось это странным.
- Ладно. В этом нет ничего странного. Художники - люди с причудами.
Эрна улыбнулась, но была бледной. Наверное, периодически к ней возвращалась мысль, что Карла больше нет. И не будет никогда…
- У меня к вам вопрос довольно деликатного свойства, Эрна. Я прошу вас никому не говорить о том, что я затрагивал эту тему. Она касается этого дома, всей семьи, я думаю…
Пришло время выложить кое-что из моих козырей и посмотреть, что будет…
- В письме, которое мне отправил Карл и после которого я отправился в путь, говорилось о неких событиях… «Подозреваю, в поместье затевается нечто нехорошее» - это цитата. Что вы знаете об этом, если знаете? Я не зря пытаюсь выяснить характер ваших отношений друг с другом. У Карла были основания чего-либо опасаться?
Эрна была в затруднении. Однако раздумывала она не больше пятнадцати секунд.
- Нет. Ничего не нахожу. У нас здесь ничего не происходит. Гости ездят редко, а кругом такая глушь…
Да, а служанки видят привидение в доме.
Эрна что-то скрывает?
- Понятно. Надеюсь, это останется между нами, - сказал я. И тут промашка…
- Конечно, останется. Вы хотите, чтобы ваши вопросы били в самую сердцевину? Я думаю, сыщики всегда так делают…
- Вы правы. Делают.
Что ж, пока все мои попытки заглянуть в суть вещей, мало к чему привели. Либо от меня просто утаивают что-то, либо Карл нарочно удерживал такую дистанцию между собой и своими домашними. Предположим, у него были на то веские причины. Человек вдруг заинтересовывается магией и начинает какие-то свои изыскания (возможно, не без помощи со стороны). Будет ли он посвящать в этом кого-то постороннего? Нет. Во всяком случае, не станет трубить о своих занятиях на каждом шагу до получения конкретных результатов. Каких результатов? Какая именно магия интересовала Карла?
Я чувствовал, что это направление поисков сулит неплохие результаты. Пока это не больше, чем интуиция. Мне необходимы факты. Лучше бы, конечно, отыскать личные бумаги. Их просто не может не быть!
Я вынул из кармана три ключа на кольце.
- Один ключ от кабинета. Один от студии, так я думаю. Третий - неизвестного происхождения…
- Я никогда его не видела.
- Но ваш брат пользовался им часто, если повесил на кольцо, а не хранил где-нибудь в потайном месте.
- Пожалуй… - Эрна поежилась.
- Скажите, кто из проживающих в доме знает, что вы способны обычной шпилькой открывать замки?
- Мне удалось сохранить это в секрете с детства. Но Карл знал.
- А Динг?
- Мы не рассказывали ему то, о чем он мог проболтаться родителям. А Динг любил ябедничать. Мы часто проникали в комнаты к матери или отцу. Я открывала даже навесные замки в кладовых, откуда мы таскали сладости и фрукты.
Карл не рассказывал мне ни о чем подобном. Занятно.
- Не хотите составить мне компанию? - спросил я, подбросив ключи на ладони.
- Компанию? - В глазах зажегся огонек. Как симпатично! В моей груди опять всколыхнулось то самое, что так любят описывать поэты. Я сохранил самообладание. Я же великий сыщик. Бэзил, не побоюсь этого слова, Хрофт!
- Я хотел бы осмотреть студию. Время настало. Вы будете моим гидом, если не возражаете.
- Не возражаю.
Две голубые вспышки из ее глаз могли растопить все льды в северных пределах мира.
- Тогда…
- Я только переоденусь. Быстро!
Не успел я и слова сказать, как девушка скрылась за дверью. Несколько секунд я стоял, порядком ошеломленный. А потом тишина навалилась на меня. Я почувствовал, как волоски на руках становятся дыбом.
Пока Эрна переодевалась, великий сыщик успел подготовиться к вылазке. Пистолет за пазухой. Нож на поясе под пиджаком. В таких случаях надо быть готовым ко всему - мой собственный опыт на этот счет не ошибается.
Во внутренний карман пиджака я положил кожаный кошель с несколькими отделениями. В них мелкие чародейские штучки и инструменты для поиска и сбора улик. Если уж браться за обследование мастерской Карла, то, конечно, не голыми руками. Ко всему прочему добавились большая лупа и фонарик с демоном огня внутри.
Деловой настрой помогал мне отвлечься от тревожных мыслей. Что-то не давало мне покоя. Я чувствовал себя крайне неуютно в этой комнате.
Видимо, все мое воображение. Для реальных опасений не было причин, но я не мог не думать над тем, какие тайны скрывает в себе дом. Доведется ли нам встретить того призрака, которого видели служанки?
Прошло десять с лишним минут, Эрна еще не вернулась.
Я вытащил черный мелок и обошел все углы моих покоев. Там, на полу, я нарисовал некую комбинацию сигнальных символов, на которые должен среагировать один из моих амулетов. Если в мое отсутствие здесь кто-то побывает или попробует сотворить колдовство, я узнаю. Это нечто вроде сигнализации, она не защитит, но может предупредить.
Для защиты помещения я использовал нечто другое. Охранное заклинание - Капкан Нетопыря. Довольно эффективно против большинства черных влияний, известных в современной магии. На высокой каминной полке я начертил мелком, на этот раз красным, сложную мандалу из переплетающихся ветвеобразных линий с кружком свободного пространства внутри. На этот кружок я накапал синего сургуча с примесью пепла сожженной в полнолуние летучей мыши и придавил блямбу своей печаткой. Получилось неплохо. Даже с высоты моего роста на каминной полке не было видно никаких рисунков. Когда я рисовал, я вставал на стул. Кому придет в голову делать то же самое? Только служанке. Но эту проблему мы решим. Ни Агна, ни кто-то еще сюда просто не войдут.
Эрна вернулась через двадцать минут. Костюм на ней походил на тот, что я видел утром. Обтягивающие брюки, куртка и сапоги. Волосы заплетены в косу, а коса собрана в узел на затылке. Девушка казалась еще моложе и свежей. Я перевел дыхание и сказал:
- Тогда отправимся.
В камине тлели угли, дававшие неяркий красноватый свет. Когда я погасил лампу, обстановка показалась мне еще более зловещей. Эрна хихикнула.
- Как раньше…
Девушка выскочила в коридор. Наверное, она вновь чувствовала себя девчонкой, которая вместе с братом играет в искателей приключений. Что ж, пусть развлекается. В Миле у нее не так много возможностей для этого.
Я закрыл свою комнату, запер ее на ключ. В коридоре горели две лампы. До порога комнаты пятно света не добиралось, здесь царила рассеянная тьма. Я включил свой фонарик. Эрна заинтересовалась им. Я даже дай ей подержать его. Девушка сказала, что это здорово.
- Я собираюсь пройти через восточное крыло. Спуститься с третьего этажа на первый, - сказал я.
Эрна подняла брови.
- Но эта дверь заперта. - Она подергала черную дверь, которой кончался тупик. - И на втором этаже заперта. А ключи у Лингуда.
- Лингуда мы беспокоить не будем. - Я вынул из кармана набор отмычек. У меня их было больше тридцати. Чего только гномы не умеют изготовить на заказ, если ты готов заплатить кругленькую сумму!
Эрна вцепилась мне в руку, дрожа от возбуждения.
- Да, хорошая мысль. Лучше, чтобы о нашей вылазке никто не знал.
Хм, схватывает налету… Я вручил ей фонарик, велев направить луч на замок.
- Где живут слуги?
- В западном крыле, на втором этаже.
- Все? Кроме Фонквэ?
- Да. Но, насколько я знаю, конюхам иногда приходится спать на конюшне. Работы когда много.
- Расскажите, где обитают ваши родители и прочие.
- Мама на третьем этаже западного крыла, там же и отец, они в разных комнатах…
Кто бы сомневался…
- Кемдор и Стелла живут на втором этаже, только по другую сторону от донжона. И там же Динг.
- А ваши покои где?

Предыдущая страница 10 Следующая страница


11 Артем Тихомиров

- Третий этаж в западном. Там когда-то и Карл жил, но потом переместился на второй.
Странный разброс. Впрочем, бывает и еще более непонятные комбинации. По сути, одна семья отделена от другой. В этом есть своя логика.
Я уже возился с замком на черной двери, ведущей в восточное крыло. Три отмычки попробовал - ни одна не подошла.
- Насколько я понимаю, оно самое необитаемое, - сказал я.
- Да. Там комнаты на случай большого заезда гостей. Другие используются в качестве складов…
- Кстати, насчет складов. Что находится под домом? Велики ли там подземелья?
- О да!
Я повернул голову, заметив, как ярко горят глаза Эрны.
- Мы с братом проникали туда, но далеко нам уходить не удавалось. Родители ругались. Однажды они вообще запретили нам туда ходить. И они правы. Там можно заблудиться.
- Скажите, а планы дома сохранились?
- Не знаю. Но было бы здорово нам сходить туда, - сказала Эрна.
Я пробормотал, что да, очень здорово. В эти минуты Фонквэ не шел у меня из головы. Я почувствовал некую странную связь между словами девушки и исчезновением эльфа. Где можно спрятать труп, чтобы его никто не нашел? Предположим, истопника убили. Тело может быть закопано на территории усадьбы либо принесено в дом. И то, и другое очень опасно. Первый вариант требует достаточного количества времени, второй трудноосуществим в виду того, что свидетелей слишком много. Но если труп спрятали не в доме, а под ним - это совсем другое дело!
Я применил пятую отмычку, пытаясь подцепить язычок замка. Замком долго не пользовались, и, судя по всему, в нем скопилось много пыли.
Тело могли принести в нижнюю часть дома, используя какой-то подземный ход. В существовании такого хода (а учитывая возраст поместья и многочисленные перестройки, их должно быть несколько) я не сомневался. Предположим, моя догадка верна. Значит, труп эльфа следует искать под домом.
Щелк! Седьмой ключ справился со своей задачей. Я повернул его дважды. Дверь немного отошла от косяка, скрипнув. Эрна чуть не подпрыгнула от восторга.
Я забрал у Эрны фонарик и открыл дверь. Навстречу мне поплыл запах пыли и пустоты. За порогом стояла густая тьма. Новый коридор уходил влево под углом девяносто градусов. Стены обиты темно-зелеными обоями. Их давно не чистили.
Я спросил, заходят ли сюда служанки. Нет, сказала Эрна. Третий и второй этаж восточного крыла не убирается, за исключением редких случаев.
Мы ступили в обитель тьмы и запустения. Декорации как в постановке о замке с привидениями. Дрожь пробирает. Обстановка внушала некую робость, чего мой внутренний сыщик терпеть не пожелал. Громко захлопав в ладоши, он заставил меня встряхнуться и двигаться вперед. Эрна держалась позади меня. Через пять шагов она заявила, что ей страшно.
Я не ответил, а только расширил луч, чтобы он охватывал большее пространство. Мы продвигались по паркету почти на цыпочках. Доски скрипели. Им вторил скрип откуда-то из пустоты, то ли с потолка, то ли сто стороны задернутых шторами окон. Ветер, догадался я. Ветер дует с севера и напирает на старые фрамуги. Ничего больше.
Шли мы по коридору несколько минут. Мимо проплыли две двери. К ним давно не прикасались. Между ручками и косяком я заметил пыльную вязь паутины.
Так добрались до угла. Здесь он был срезан. Еще одна дверь вела, судя по всему, внутрь башнеобразного утолщения.
- Что там? - спросил я.
- Раньше были комнаты для гостей. Теперь пусто.
Я не мог отказать себе в удовольствии оглядеть дверь. Рука с отмычками потянулась к замку сама. Эрна прошептала сдавленным шепотом, что поступила очень глупо, не захватив с собой еще один фонарь.
С этим замком я справился без труда. Дверь скрипнула. Я направил луч фонарика внутрь. В это комнате стола накрытая чехлами мебель. Вход в ванную. Зеркало на подставке, тоже накрытое тканью. На полу следов нет, слой пыли не нарушен. На окнах шторы. Унылое жутковатое впечатление. Я закрыл комнату.
Мы завернули за угол. На стене возле дверей комнаты висела какая-то картина. Стоило приглядеться, чтобы увидеть выцветшие краски, из которых раньше складывался какой-то сельский пейзаж. Должно быть, нечто пасторальное.
- Я здесь долгое время не была, - сказала шепотом Эрна. Почему-то от ее голоса у меня волосы зашевелились на затылке. Ну, что скажет мой внутренний сыщик? Похоже, он переоценил себя. Его реакция была сдержанной, но он тоже боялся тьмы и тишины.
- У вас есть оружие? - Эрна не отпускала моего левого локтя.
- Есть.
- Хорошо.
Тут я вспомнил о призраке, и подумал о том, что вряд ли пистолет и нож чем-то нам помогут…
Утешало одно - ни один из амулетов пока не проснулся.
Я посветил в перспективу идущего в пустоту коридора. Слева - ряд занавешенных окон, слева - ряд запертых дверей. Окна выходили на северную сторону. Странная планировка. Как, например, мы могли попасть на южную сторону, если коридор от двери в центральную часть вел только в одном направлении, к северу? У кого-то из архитекторов явно были не все дома.
Коридор был длиной никак не меньше полусотни метров. Правда, на полпути он рассекался другим, стоящим перпендикулярно. Длина этого второго составляла метров пятнадцать. В конце - дверь. Я поинтересовался, что там.
- Эта дверь ведет на винтовую лестницу, по которой можно попасть на второй этаж или на первый. Там же проход в южную часть крыла.
- А больше путей вниз нет?
- Насколько я знаю, нет.
- А вход на чердак?
- Он там, дальше. Надо пройти до другого башенного угла, повернуть направо. В тупике и будет лестница на чердак. Мы с братом часто ходили наверх, правда, через западное крыло.
- Что там хранится?
- Старая мебель, ящики и сундуки с вещами, которые, наверное, помнят наших прапрадедов. А может быть, и тех, кто построил этот дом…
- Вы имеете в виду Годослава Сэдлфорта?
- Да.
Невероятно! Если вдуматься, тут просто рай для археолога-исследователя. На чердак Ветряной Мили можно смело снаряжать экспедицию, и с пустыми руками она в любом случае не уйдет! Эх, в другие бы времена, при других обстоятельствах… Будь Карл жив, я бы добился у него разрешения изучить этот культурный слой… Но судьба нечасто дарит такие подарки, ничего с этим не поделать.
Пять веков назад, период последних Эльфьих Нашествий. Время замков и хорошо укрепленных городов. Время, когда в Зимландии еще водились в больших количествах единороги, грифоны и драконы, которые сейчас встречаются лишь в глухих отдаленных районах…
Сколько свидетельств того времени могло храниться здесь? Для меня было пыткой даже просто размышлять на эту тему.
Мы с Эрной добрались до того места, где находилась лестница на чердак. На крышке люка был навесной замок. Он успел заржаветь и покрыться толстым слоем пыли.
Придется использовать другой ход, если я решу подняться наверх.
- Стойте, слышите? - Холодные пальцы Эрны вцепились в мое запястье. Глаза девушки стали словно два голубых блюдца. Я едва успел ступить с лестницы на пол.
- Что?
- Тихо…
Я затаил дыхание. Сердце разделилось на три части, две из них колотились у меня в висках и одна в горле.
Я направил фонарь вперед, туда, где был угол здания и дверь, ведущая в башнеобразное утолщение. Конечно, никого я там не увидел, но зато кое-что услышал.
Казалось, это шаги. Медленные, осторожные шаги человека, который не хочет производить шум и боится, что его разоблачат. Я превратился в ледяную статую. Внутренний сыщик, этот герой на все времена, куда-то сбежал. Эрна прижалась к моему правому боку и одеревенела. Наши взгляды были прикованы к углу, расположенному в двадцати метрах от нас.
Шаги. Приближались. Я уже представлял себе, что сейчас из-за угла кто-то выглянет и посмотрит в нашу сторону…
Но ведь мои амулеты молчат. Что происходит?
Шаги были довольно отчетливыми, хотя их источник находился далеко от нас. Странный эффект. Через несколько мгновений мне почудилось, что я слышу вовсе не звук, когда чьи-то ноги соприкасаются пола, а дыхание.
Я сунул правую руку под пиджак и начал вытягивать из кобуры револьвер. Эрна крупно дрожала.
Шаги (или дыхание) приближались. Вот он, призрак, который видели служанки. И он не идет в обычном смысле слова. Когда шагали по паркету мы с Эрной, нас постоянно сопровождало поскрипывание, но сейчас ничего подобного не было. То, что долетало до наших ушей… не поддавалось точному описанию. Словно кто-то шел по поверхности твоего сердца, заставляя чувствовать тебя беззащитным и слабым перед лицом кошмара. Пробуждая в тебе какой-то рудиментарный ужас…
Но револьвер я оставил в кобуре, а вместо него вынул из кармана один из амулетов. Он вибрировал. Теперь подавали сигналы все, однако этот - активнее других…
Я прав!
Где-то поблизости призрак.
Я взял руку Эрны и заставил ее сжать мой кулак, в котором находился магический артефакт. Девушка вздохнула. Чары амулета отодвинули страх, но не устранили его полностью. Они могли защитить человека от поползновений с другой стороны, однако не делали его слепым и глухим.
Призрак был близко, прямо за углом. Амулет дрожал в моем кулаке, но я чувствовал больше уверенности.
Мне вспомнилось заклинание против злых духов, которое я услышал от жрецов-служителей Локки на острове Фанг, и мысленно прочитал его несколько раз. У края угла появилась нечто. Как будто какое-то развевающееся одеяние. Не белое, ни черное - я не мог определить цвет. Еще оно вызывало ассоциации с пологом, состоящим из оживших сумерек.
Оно показалось, пытаясь перетечь через край, но тут же стало отступать. Я услышал дыхание, во много раз усилившееся. Эрна обмякла и повисла без сознания у меня на руке.
Призрак отступил, его словно утянуло куда-то, в невидимое для человеческого глаза отверстие в пространстве. Развевающиеся одеяния, если это были они, исчезли, а шаги начали отдаляться.
Спустя несколько долгих мгновений, заставивших меня вспомнить экспедиции в далекие покинутые королевства, где мне довелось проникать в древние святилища, полные долго лежавшего под грузом времени ужаса, я сказал себе, что пора вернуться в реальный мир.
Амулет я сунул в карман. Артефакт больше не сигнализировал, и я был этому только рад.
Эрна, лишившись опоры, повалилась на пол. Я подхватил ее и положил на паркет. Девушка была белой, словно известь. Интересно, служанки падали в обморок после встречи с призраком? Они встречали его не ночью и не в этой ненаселенной части дома. Возможно, аура ужаса, которая окружает эту сущность, в то время была не так сильна.
Я достал пузырек с нюхательной солью и понес его к носу Эрны. Девушка вздрогнула, выныривая из обморока. Она была слаба, пот покрывал ее лоб. Я помог Эрне сесть, чувствуя ее дрожь.
- Он ушел? Его больше нет? - прошептала девушка.
На ее лице был самый настоящий ужас. Тот, что называют неподдельным.
- Его больше нет, - сказал я, держа девушку за руку. Мне хотело расцеловать эти пальцы, чтобы вернуть в них тепло, прижать к себе это создание, чтобы оно перестало бояться, защитить… но я не мог. Не место и не время…
- У вас был амулет? Да? Вы прогнали его амулетом?
- В общем, да, - ответил я.
- Откуда он?
Эрна встал, не без моей помощи, правда, и уперлась спиной в стену. На ее щеки вернулся яркий румянец.
- А вы ничего не слышали о том, что…
Глаза Эрны стали еще больше и еще прозрачнее. Я понял, что поторопился.
- Говорите, иначе я сойду с ума! - прошептала девушка.
- Я слышал от одной служанки, что в доме водится призрак. Якобы на днях его видели Венти и Топаз. В центральной части дома. Этот призрак показался лишь не несколько мгновений и походил на человека, но больше всего на ожившую тень.
Эрна облизала губы.
- Нет! Я не слышала об этом! У нас никогда не было ничего такого, хотя дом очень старый. Мы с Карлом, когда были маленькими, пытались отыскать привидение в Миле, но это была всего лишь детская игра. Ничего мы не нашли… А он существует? То, что мы видели…
- Ну, как правило, если кто-то видит призрак или слышит, то призрак существует. В этот раз свидетелями были мы двое. Да и потом. Амулет не ошибается.
Я вынул его из кармана и показал девушке.
- Этот амулет нарочно создан для обнаружения и защиты от разного рода духов. Он называется Паутина Сумерек. Другие артефакты тоже реагировали, но этот сильнее всего. Настроен он на духов естественного, внечеловеческого происхождения, но может защитить и от привидения, которое когда-то было живым… Понимаете, Эрна?
Девушка мотнула головой. Нет, не понимала. Но страх уже начал проходить, а врожденная способность к рассудительности брала свое.
- Возьмите этот амулет, - сказал я, вкладывая Паутину Сумерек в руку Эрны. - Он защитит вас, если вам придется столкнуться с этой сущностью…
Эрна поглядела на мой подарок, потом на меня. В глазах ее появилось нечто странное - смесь надежды и удивления. Наверное, так смотрит девушка, которой предлагают обручиться. Я отвернулся и пошел вперед, подталкиваемый внезапным порывом. Мне нужно держать дистанцию, ничего хорошего не выйдет, если мы вдруг начнем расширять пределы нашего знакомства. Ничего!
Я дошел до угла, слыша, как девушка шагает за мной.
- Вы дарите ее мне? Эту вещь?
- Да.
- Значит, в нашем доме призрак. Откуда же он взялся?
- Не знаю. Но вряд ли это привидение вашего предка. Случись так, что кто-то из них захотел поселиться здесь, то он сделал бы это раньше. Я полагаю, призрак пришел извне.
- Извне…
Я обследовал угол и все пространство пола рядом с ним, разыскивая следы. Робкая, хилая надежда на то, что это чей-то искусный розыгрыш, не оправдались. В слове пыли на паркете отчетливо проступали только наши с Эрной следы.
- Идемте. Мы хотели добраться до студии, - сказал я. Девушка взяла меня за руку. Как же трудно в такой обстановке оставаться спокойным! Но мне пришлось, иного выхода не было.
Пока мы открывали дверь, что вела на лестницу, Эрна не проронила ни слова. Должно быть, прислушивалась.

Глава 14

Второй этаж повторял третий. Такой же мрачный и пустой, полный неясного бесформенного страха, таящегося в углах, и тишины. Я обливался потом, меня тяготила необходимость присматривать за Эрной, хотя я не возражал в целом против ее компании. Но гораздо лучше я бы чувствовал себя в паре с Вингилотом. Вдвоем мы добьемся больших успехов. Водя лучом фонаря по стенам на втором этаже, я решил, что предложу эльфу присоединиться следующей ночью к моим поискам.
Мы спустились по железной винтовой лестнице, стараясь не шуметь, и остановились на несколько мгновений, чтобы осмотреться. Эрна держалась слишком близко ко мне, мы то и дело сталкивались друг с другом. В какой-то момент, поняв, что мешает, девушка слегка увеличила дистанцию.
Мне казалось, что мы спускаемся в подземелье. Было прохладно и душно. Здесь очень давно не проветривали. Ну самый настоящий склеп… Кстати, о склепах - надо будет узнать, где покоятся останки графской семьи. Со времен Годослава Сэдлфорта по прозвищу Высокий Всадник их должно было накопиться порядочное количество.
С такими мыслями мы спустились на первый этаж. Для этого нам пришлось открыть хитроумный круглый люк, который рассекал лестницу на уровне межэтажных перекрытий. Перед этим мне довелось сразиться с врезным замком. Двусторонний! Я-то опасался, что люк запирается снизу на висячий - в этом случае нам бы пришлось возвращаться через верх. Вернув люк на место и закрыв замок, я спустился на первый этаж, где уже стояла Эрна.
Здесь никого не было. Дом погрузился в задумчивое оцепенение, в котором его обитатели начинали видеть первые сны. Тем не менее, в коридоре горела лампа. Неяркий свет рассеивал призраков, которые окутывали наш разум. Атмосфера в доме, что и говорить, оставалась давящей. Не берусь утверждать, что то же самое было и до смерти Карла, но сейчас сомнений нет.
Планировка здесь несколько отличалась от верхних этажей. Но это не главное. Я был рад любым следам пребывания живых. Надеюсь, сюда призрак не сунется.
Мы пошли к студии. Ее окна выходили на север. Эрна сказала, что там три комнаты, соединенные друг с другом, а выход один единственный - вот эта двустворчатая дверь из тяжелого дерева.
Эрна выглядела более уверенной. Понятно - здесь скорее можно получить помощь, чем наверху. Несмотря на пережитое, держалась она молодцом.
Я начал обследование двери и все, что рядом с нею, включая ковровую дорожку. Ничего конкретного я не искал, но надеялся на удачу. Удача не была на моей стороне. Столик, стоящий слева от двери, и на который служанки ставили подносы с чаем, тоже не оказался сногсшибательным открытием. Столик как столик.
Ключ, казавшийся мне ключом от студии, оправдал мои ожидания. Замок не стал упрямиться и впустил нас. Хорошо смазанные двери не стали скрипеть. Эрна рвалась чуть не вперед меня. Она вынула спички и зажгла две лампы, что были на стене справа. Я вошел и прикрыл за собой дверь. Девушка отправилась дальше, зажигая остальные лампы. Я сразу же увидел не меньше дюжины больших и тяжелых подсвечников, стоящих в беспорядке тут и там. Но система все-таки была. Так располагал источники света художник - это ясно. Свечи давно не меняли, воск свисал с бронзовых завитков длинными сталактитами.
Мой взгляд скользнул дальше, подмечая подробности. Шторы на высоких окнах задернуты и заляпаны в некоторых местах краской. Вокруг беспорядок. Примерно так себе представляют горние миры творческие люди.
Комната, в которой мы оказались, была центральной и, по-видимому, самой большой. Две другие располагалась по бокам. Сейчас обе двери прикрыты. Посреди центральной комнаты стояло три мольберта. Два пустых и один с картиной на подрамнике. Холст без малейшего наброска. Карл ничего не успел нанести на него и умер. Рядом с мольбертами, которые образовывали в центре пола некую композицию, стояли деревянные тумбы разной высоты и ширины, покрытые серой материей. Материя была задрапирована причудливыми складками. На ум мне сразу пришла художественная школа, где ученики учатся изображать предметы. Обычно предметы - вазы, бюсты или геометрические фигуры - устанавливают на таких вот тумбах. Что-то в увиденном мной было по-детски наивное, трогательное, нечто, всколыхнувшее внутри меня новые воспоминания. Карл увлекся рисованием в университете. Начал с набросков углем в большом блокноте и, пока не освоил азы рисования, и не думал переходить на краски. Когда мы вышли из стен альма матер, Карл написал только одну картину в цвете - это был вид улицы Короля Брюна II, одной из центральных улиц Фаранда. Получилось очень даже неплохо. Картину эту Карл безвозмездно передал в музей университета. Глядя на мольберты, я ощутил, как прошлое коснулось меня своей рукой. Однако наваждение быстро прошло. Сыщик взял верх.
Значит, здесь Карл и работал. Здесь его вотчина, мир, куда он не пускал никого постороннего. А сейчас мы с Эрной вторглись в эти суверенные владения, нарушили границу дозволенного, если можно так выразиться.
Я прошел по центральной комнате. Помимо тумб, неподалеку от окна стоял высокий пюпитр. На нем чернильница и перо, готовое к письму. Никаких бумаг, на виду, по крайней мере.
Эрна успела проникнуть в комнату слева и зажгла свет. Я поспешил туда - по старой привычке, боясь, что посторонний может нарушить важные следы. Ничего страшного здесь не произошло, но тем не менее. Эрна была слишком энергичной. Ее рвение мне помочь могло мне же и помешать.
Я вошел. Комната в одну треть центральной. Два книжных шкафа справа. В основном, там были альбомы и бумаги, сложенные стопкой, а также коробки с красками и прочими принадлежностями. У стены, торцом, стоял письменный стол. Пустой. Первым делом я осмотрел его. В ящиках стола только разный мелкий мусор.
- Эрна, пожалуйста, встаньте у двери, - сказал я.
Девушка открыла рот, но не решилась возразить. Мое лицо, видимо, выражало стальную решимость. Правильно - бойся сыщика за работой.
Я действовал по наитию. Для меня это было место преступления, и поэтому каждая мелочь требовала пристального внимания.
Итак, стол. Без стула. На стене картина в рамке. Пейзаж. Ничего особенного. Шторы такие, как в центральной комнате.
Девушка наблюдала за мной, а я на время вообще забыл о ее существовании. С фонариком и лупой я начал обследовать пол. Паркет мели совсем недавно, слой пыли очень мал.
Я вынул из кожаного кошеля плоский пузырек с синим порошком. Им я посыпал место вокруг стола. Порошок изменил цвет на оранжевый, а потом посерел и сделался бесцветным. Так, это интересно.
Хорошо. Сказав Эрне не входить в комнату, я помчался в третью, которая была зеркальным отражением этой.
Здесь лежали картины. Много-много. Они загромождали две трети помещения. Самые старые находились у стены и в дальнем углу. Рам почти ни у кого не было, но каждое полотно на подрамнике Карл оборачивал материей. Невероятно. Оглядев, насколько позволяла куча, самые ранние полотна, я понял, что долгое время к ним не прикасались. Словно хозяин потерял к своим творениям всякий интерес.
В свободном углу стояла пустая бочка с мусором, в которой валялись сломанные кисти, пузырьки из-под красок, измазанные и изорванные тряпки, а также трубочный пепел и стружка. На массивной полке справа от входа лежали разные инструменты. Банка с гвоздями, молоток, клещи, скребки, рубанок, ножи и прочее. Карл сам занимался изготовлением подрамников. Доски стояли в углу, рядом с небольшим верстаком.
- Что там? - спросил я Эрну, заглянувшую в проем. Она проследила за моим пальцем, который указывал на другую дверь.
- Умывальня, должно быть.
Девушка смотрела на штабеля картин испуганными глазами. Она никогда этого не видела, поэтому ее реакцию понять можно.
Я толкнул дверь в комнатку. Она была пустой. На стенах следы плесени. На полу два пустых ведра из-под воды, над раковиной умывальник.
Времени на обследование полок, мусорного ведра и картин потребовалось немного. Позже предстоит разобрать все это и решить, куда определить художественное наследие моего друга.

Предыдущая страница 11 Следующая страница


Дом под дождем 12

Я пролетел мимо Эрны и устремился туда, где был раньше. Перед тем, как приступить к главному, я осмотрел шкафы с красками, альбомами и стопками бумаг. Тут были эскизы и наброски. Сотни, если не тысячи. Я старался не всматриваться в то, что вижу, иначе рисковал увлечься и потерять время.
Синий порошок, который я сыпал на пол возле стола, предназначался для нахождения следов, оставляемых человеком или кем-либо из живых существ на окружающих предметах. Эти следы не отыскать обычным способом, потому что главной целью чар была аура, ее со временем тускнеющий отпечаток, а не материальное воздействие.
Меня интересовал стол. Пустой, которым не пользовались по прямому назначению. Стол без стула, а еще больше - пол под ним. Именно этот участок паркета показал мне, что Карл (или кто-то другой) недавно был здесь. Сначала мною двигало по большей части беспочвенное подозрение, но сейчас оно стало уверенностью.
Я встал и начал отодвигать стол. Сомнения рассеялись. Царапины на паркете могли образоваться только таким способом. Карл много-много раз делал то же самое, чем сейчас занимается его друг, Бэзил Хрофт. Стол был легким и я отодвинул его к стене, чтобы не мешался. Эрна молча наблюдала.
Опустившись на колени, я принялся искать стык. Надо признать, сделано на совесть. Полоски паркетной доски пригнаны плотно, найти зацепку очень трудно. Но порошок не врет. Оранжевый цвет означает, что кто-то стоял на этом участке пола менее суток тому назад. Я исползал все пространство возле окна, простукивая паркет, и когда уже начал думать, что неверно подошел к проблеме, мое колено надавило на одну из досок. Та повернулась, один ее конец ушел вниз, другой высунулся наружу.
Эрна ойкнула. Верно - ничего больше не остается, только ойкать.
Знает ли кто-нибудь из Сэдлфортов, что под этой комнатой есть вход в подземелье?
Эрна подошла ближе.
- И вы ничего не знали? - спросил я.
- Нет.
- Что здесь было раньше? Вам не доводилось играть в этой комнате в детстве?
- Это покои нашего дедушки, Драуфа Сэдлфорта, а дедушка был строг. Мы не рисковали забираться к нему. Да и замок на его дверях был очень уж хитрый…
- Занятно… Значит, вы все-таки пробовали свой фокус со шпилькой и на нем?
Эрна зарделась.
- Это тот же самый замок или другой?
- Другой. Комнаты эти долгое время стояли неиспользованные, а потом Карл устроил себе здесь мастерскую. Он и сменил замок.
- И он же приглашал рабочих? Они перестилали паркет?
- Тут был большой ремонт, - сказала девушка. - Значит, вы думаете, что Карл скрывал этот подземный ход?
- Пока я уверен лишь в том, что он не горел желанием посвящать других в этот маленький секрет.
Я сунул два пальца в образовавшийся после поворота паркетной доски зазор и потянул на себя. Квадратный кусок полового покрытия поднялся на сорок пять градусов. Отверстие было достаточно широким, чтобы пропустить даже тучного человека.
Положив двигающийся на хорошо смазанных петлях люк на пол, я посветил в квадратный провал. Внизу обнаружилась каменная брусчатка, поверх которой были настелены деревянные, укрепленные металлом балки. Между брусчаткой и паркетным покрытием было примерно сорок сантиметров высоты. Там мог бы поместиться человек. Но не это самое главное. Подо мной находился еще один люк. Классически-зловещий. Квадратный, из дерева, с ржавым кольцом посередине.
Я ступил на каменный пол, наклонился и посветил фонариков во все стороны под пространством пола. Деревянные балки-каркас, пыль, паутина, больше ничего. Затем я потянул за кольцо. Как я и ожидал, нижний люк открылся легко. Чуть скрипнув, он встал вертикально и явил нашему с Эрной взору квадратную дыру, из которой тянуло могильным холодом. Луч фонарика скользнул в этот зловещий мрак, выявив вертикальную шахту с вмурованными в стену ржавыми чугунными скобами. Высота шахты составляла, по моим прикидкам, метра три-четыре. Дальше - подземный туннель, уходящий в неизвестность.
- Давайте спустимся, - предложила Эрна. - Я вам буду помогать.
- И не побоитесь? - спросил я, одолеваемый сомнениями.
- Нет…
- А призрак? Мы не знаем, где источник его активности. Если это существо извне дома, то у него здесь должно быть нечто, что позволяет удерживаться в определенных рамках… Что там внизу, мы не знаем…
- Ну, у меня есть ваш амулет. К тому же - я с вами, бесстрашным сыщиком, - улыбнулась девушка. Она умела манипулировать мужчинами, никаких сомнений. Я решил, что не будет ничего страшного, если мы немного прогуляемся под землей.
- Я могу взять одну из ламп на стене, - добавила Эрна, приканчивая меня точным ударом. Я сдался.
- Ладно, берите лампу.
Пока мы готовились к вылазке, я успел задать Эрне несколько вопросов. Есть ли поблизости сильный чародей, способный наслать на этот дом проклятье? Девушка была уверена, что нет. Я сомневался, что она подходящий источник в таком важном вопросе, но мне нужно было знать ее мнение.
Вопрос о том, занимался ли Карл магией, показался Эрне странным. Она стала утверждать, что не мог он этого сделать. И вообще - нелепое предположение.
- Как вы объясните тот факт, что все полки в его кабинете забиты фолиантами по практической магии, причем подавляющее большинство трудов имеет не только библиографическую ценность, но и сугубо утилитарную?
Эрна закусила губу. Мне пришлось выложить этот козырь. И опять мимо - девушка не знала.
- То есть, по этим книгам можно чему-то научиться?
- Безусловно.
- Выходит, Карл специально доставал их?
- Да. Они редки, а в некоторых случаях чародейская братия вообще предпочла бы скрыть эти книги для мира. И тут открытие - многие из этих книг находятся в кабинете моего друга… Лично я никогда бы не подумал, что Карл может пробовать себя в чародействе. Для меня тоже была бы нелепа такая мысль, но это раньше, а не сейчас…
- Я никогда не обращала внимания на то, что Карл читает…
- Никогда?
- Он читал романы, какие-то старинные сочинения, это я видела, но ничего особенного.
- Ясно.
Я начал спускаться в люк, чувствуя, как масса камня словно сжимает меня со всех сторон. Знакомое ощущение.
Снизу тянуло сыростью и холодом. Как есть древний склеп, в котором хранится прах древних королей и волшебников. Я добрался до самого низа и ступил на каменный пол. Строители Ветряной Мили не поленились и облицевали туннель серыми квадратными булыжниками. Оставалось только гадать, сколько еще подземных помещений имеют такой же вид, и сколько этих помещений в целом и куда они простираются… Я посветил перед собой в туннель, идущий на восток. Через десять метров был поворот на юг. В стенах я заметил углубления с вделанными над ними ржавыми кольцами. Места для прикрепления факелов.
Эрна спустилась на две трети и передала мне масляную лампу. Я взял ее и подождал, пока девушка окажется внизу. Помогать ей не пришлось. Эрна обладала почти кошачьей ловкостью.
Она поинтересовалась, куда идти. Я сказал, что вперед.
- А если мы найдем мертвого эльфа?
- Тогда не останется сомнений, что он не убийца, - ответил я.
На самом деле, нам вряд ли повезет настолько. Если настоящий преступник спрятал тело Фонквэ под домом, то найти его будет непросто. На поиски, даже если у меня будет помощник, уйдет не один день. Но даже в этом случае гарантий никаких.
Мы добрались до поворота и пошли на юг. Туннель был таким же - прямоугольным, облицованным влажным холодным камнем. Мы дышали холодным, почти зимним воздухом, и видели пар, образующийся при выдохе.
Туннель шел теперь наклонно. Метров через десять была дверь. Без замка. Она открылась сравнительно легко, хотя и порядочно разбухла от времени.
- Мы идем вдоль восточной стороны восточного крыла, - прошептала Эрна, тои дело оглядывающаяся через плечо.
В комнате за дверью на полу валялся всякий мусор.
- А для чего этот ход сделан? - спросила девушка.
- Когда-то, во времена Высокого Всадника, подземелья и ходы были нужны. Эльфы совершали набеги на побережье. Хозяева замков оставляли себе лазейку в случае пиковой ситуации. Многим подземные ходы спасли жизнь.
- Я читала об этих набегах, - прошептала Эрна. - Эльфы творили жуткие вещи. Так, по крайней мере, пишут в книгах.
Справа и слева в стенах пустой комнаты были две двери. Справа - побольше и помассивней, слева поменьше. Готов спорить, левую повесили сюда не так давно.
Я вынул отмычки и попробовал их сначала на большой двери. Замок оказался ржавым, но я был упорней его нежелания работать. За дверью оказалось большое помещение, в котором рядами стояли большие деревянные бочки, похожие на спящих во тьме чудовищ.
- Винный погреб? Я не знала, что у нас есть винный погреб! - воскликнула Эрна.
Я подумал, что хозяева Мили не знают и половины всех тайн своего дома. Этим помещением не пользовались. На полу толстый, нетронутый слой грязь. Бочки, я уверен, прогнили насквозь и начнут распадаться, если на них как следует нажать.
Раз сюда никто давно не заходил, то и мне пока не имеет смысла это делать. Я переключился на вторую дверь. Вот она-то и оправдала мои ожидания. Если Карл часто спускался в это подземелье, значит, он мог пользоваться только этим путем.
Дверь не издала ни звука и легко отошла на петлях. Отмычка и на этот раз не подвела. Я пробовал использовать неизвестный ключ из связки, но он не подошел. Выходит, главный секрет впереди. Где-то должно быть место, в котором Карл занимался магическими опытами, где хранил личные вещи и записи. Первоначально я возлагал надежды на его студию, но мне не повезло. Все оказалось сложнее, запутанней.
Карл занимается чародейством в таком месте, о котором никто (или почти никто) не может знать. В то же время он оставляет магические книги в своем кабинете, а там их может заметить и стащить любой. Одно с другим не вяжется. Вероятно, я пойму, в чем дело, когда просмотрю библиотеку.
Дверь вела в другой туннель, поуже и пониже предыдущего. Его стены не были облицованы. Эту длинную мрачную нору, идущую под углом вниз, просто прорубили в скале.
Я посветил во тьму, но конца туннеля не увидел. И еще мне показалось, что в воздухе висит какое-то зеленоватое свечение. На первый взгляд слабое, оно становилось более ясным, когда глаз адаптировался к обстановке.
- Жутко, - сказала Эрна.
Она права. Я и сам чувствовал, как давит на меня масса земли и камня. Так бывало только под древними пирамидами, что затеряны в сырых и непроходимых джунглях юга.
- Я не хочу туда идти, - заявила Эрна. Она прикоснулась ко мне ледяными пальцами, через которые моему телу передалась дрожь. Совсем как в те минуты, когда рядом с нами был призрак.
- Возвращайтесь, - ответил я. В мои планы не входило такое быстрое отступление. Бэзил Хрофт находился на пороге больших открытий.
- Но мне страшно, - ответила Эрна.
Это не было игрой или кокетством. Я взял ее за руку и успел нащупать пульс. Такие вещи подделать невозможно.
- Я вас провожу.
Наши голоса, хотя и были негромкими, улетали далеко в туннель и метались в его утробе, словно пойманные в банку пчелы. Искаженное эхо вызывало неприятное чувство, что кто-то шевелится в этой разбавленной зеленоватым мерцанием тьме.
На миг мне представились жуткие вещи. Не поддаться приступу паники в таком месте было трудно.
Путь до выхода в комнату мы проделали в молчании. На этот раз девушка шла впереди, быстро перебирая ногами. Ее дыхание стало прерывистым. Однако на этот раз обошлось без обморока.
Карл спускался сюда. Для чего? Почему именно под землей он считал возможным заниматься своими магическими опытами? Или он увлекся некромантией? Такого варианта исключать нельзя.
Эрна взобралась по чугунным скобам и посмотрела на меня сверху вниз.
- Поднимайтесь, Бэзил…
О! Первый раз по имени.
- Зачем так рисковать?
- Любое расследование предполагает риск. Я пойду…
Обливаясь потом, несмотря на холод, я отошел от лестницы. Может быть, во всем виноват страх, но мне вдруг четко представилось: Эрна закрывает обе крышки люка и заваливает их чем-нибудь тяжелым, чтобы я никогда не выбрался наружу…
Встряхнись, старина. Не к лицу тебе подобные фантазии.
Внутренний сыщик всегда знает, что мне сказать.
- Я вас подожду, - услышал я, отдаляясь от комнаты.
Я вытащил револьвер. Оружие придавало некую уверенность.
Туннель встретил меня холодом. Сверху сочилась вода. Тонкие ручейки бежали вниз, змеясь по полу между каменными выступами. В иных местах образовывались целые лужицы.
Я шел, раздумывая над тем, правилен мой выбор или нет. Лучше всего было бы обследовать подземелья с полицией - именно это подсказывает здравый смысл. Однако Бэзил Хрофт, герой и борец со злом, просто не может пройти мимо тайны. Таким уж уродился, так легли звезды, так боги сплели полотно моей судьбы. Приходится держать марку.
Через десять метров спуск увеличился, теперь уклон составлял не меньше тридцати градусов. Должно быть, надо мной сейчас восточный склон холма. Дважды я останавливался и выключал фонарь. Источник зеленоватого мерцания приближался. Я начал догадываться, что это было.
Спуск был длинным, без ответвлений. Сколько я прошел, трудно сказать, но если так будет продолжаться, мне придется упасть прямо в Залив Облаков. Ратту сказал, что Фонквэ сидел почти безвылазно в своей хижине, но иногда появлялся, словно ниоткуда. Эти слова не шли у меня из головы. Конюх, сам того не зная, и натолкнул меня на мысль о том, что Фонквэ пользовался какими-то скрытыми ходами. В одном из таких ходов я и находился. Оставалось узнать, каким образом эльф спускался вниз и для чего…
Вот и первое ответвление. На юго-восток, если не ошибаюсь. Точно такой же туннель, соединенный с первым. Я остановился. Потом вынул монетку и подбросил. Крона упала орлом кверху. Значит, иду по новому направлению.
Уклон почти исчез черед десять метров. Рельеф подземелья изменился. Стало меньше камней. Теперь путь пролегал сквозь более мягкий грунт. В некоторых местах даже были деревянные распорки, какие используют в шахтах. Крепеж потемнел и потрескался, наверное, не обновлялся с того момента, как прорыли этот ход.
Я остановился на несколько мгновений. Незаметно для себя я успел вспотеть, хотя холод под землей вовсе этому не способствовал. Дышать было трудно, но по мере продвижения вперед, воздуха становилось больше. Значит, конец пути близок. Я выключил фонарь и шел некоторое время без него. Наконец мне удалось отыскать то, что испускало то самое зеленоватое сияние.
Это был особый вид плесени, живущей в сырых местах, в основном, в пещерах неподалеку от морского побережья. Свойства этой плесени испускать неяркий свет, находясь в темноте, давно известно. Здешние сырость и холод создавали для нее идеальные условия. Плесень густым слоем покрывала потолок туннеля, не целиком, конечно, а островками. Света оказалось достаточно, чтобы видеть все, что просиходит.
Я пошел вперед и через двадцать шагов наткнулся на глубокую нишу справа от себя. Тут без фонаря было не обойтись. Кажется, это именно то, что я искал! К отверстию, закрытому крышкой, тянулась деревянная лестница. Самая обычная, грубо сколоченная вкривь и вкось. Уже что-то.
Туннель шел дальше, снова поворачивая на восток, к Заливу. В голове у меня стала проступать из темноты одна идея. Надо хорошо ее обдумать. Но для того, чтобы проверить ее правильность, требовалось запастись терпением. А еще покопаться в архивах, потому что рассказов обитателей Ветряной Мили будет явно не достаточно.
Я поднялся по лестнице и толкнул деревянную крышку наверху. Она подалась. Я удвоил усилия и высунул голову в образовавшееся отверстие, уловив знакомый запах.
Вот так удача. Боги на моей стороне!
Моя голова торчала из того самого угла, рядом с которым стояла жалкая на вид кровать Фонквэ, а сам я с довольной усмешкой всматривался во мрак его лачуги.

Глава 15

Итак, доблестный сыщик Бэзил Хрофт очутился в хижине исчезнувшего эльфа-истопника, у которого было найдено орудие убийства.
Чего-то подобного я ожидал, но все же был удивлен. Не сверни я в этом направлении, неизвестно, где оказался бы сейчас. Все решила монетка.
Выбравшись из люка, я рассмотрел его вблизи. Понятно, почему я не нашел его при первом осмотре лачуги. Фонквэ не был дураком. Он заменил почти все доски, сделав так, чтобы ход нельзя было заметить со стороны, к тому же замел в этот угол пыль, которая замаскировала стык… Пыль!.. Я вспомнил о метле, которая стояла снаружи. Именно тот, кто подбросил Фонквэ окровавленный нож со следами крови, замел пыль сюда. Это не эльф! Следовательно, инкогнито просто не знал о подземном ходе. А если знал, то намеренно скрыл его от полиции (никто, кроме Карла, в доме не был в курсе моего рода занятий, поэтому прятали люк не от меня). Расчет в этом случае довольно-таки прост. Такой полицейский, как Галлахад Ремпсток, никогда не отыщет даже мозоль на своем языке, не то, что заплесневелый семейный секрет.
Внутренний сыщик глубоко вздохнул. Для одного дня многовато информации и подробностей. Тут я с ним был согласен. Бэзил Хрофт не прочь отдохнуть.
Я добрался до одного из стульев у стола, выключил фонарь и сел. В темноте лучше думалось.
Снаружи шумел, запутавшись в густом кустарнике, ветер. Дубовые листья, волнами падающие с ветвей, шелестели на свой лад. Ночь была полна тревожных звуков.
Я ошибся. Стоило мне сесть, как вся усталость, что я накопил за день, разом навалилась на меня. Все здравые мысли разбежались кто куда. Правда, иногда это полезно - нужно дать им время, чтобы дозреть…
Сюда кто-то шел - и шаги были тяжелыми. Я вскочил и на цыпочках юркнул к стене слева от двери. Вынул пистолет. Забавно. Кого сюда нелегкая несет среди ночи.
Некто прошел по доскам мостка, переброшенного через рытвину, заполненную водой, и затопал по земле. Ночной пришелец старался ступать тихо, но от Бэзила Хрофта ничего не укроется. В ночи прокричала какая-то птица. Наверное, козодой.
Через несколько мгновений чья-то рука ухватилась за ручку двери. Я поднял пистолет на уровень своей головы и ждал.
Дверь невозможно было открыть, не произведя достаточно шума. Слишком сильно она разбухла и перекосилась от времени. Я угадал. Тот, кто дернул дверь на себя, перебудил окрестные заросли. К одному козодою присоединились другие.
Пришелец замер на пороге. Узкий луч света из фонаря пронзил темноту комнаты. Такой луч получается, если задвинуть на фонаре металлическую заслонку с проделанной в ней щелью.
Пришелец наклонился и ступил в комнатку. Доски заскрипели под ним. Фигура склонила голову и плечи. Для него потолок был низковат. Еще один шаг - и гость оказался спиной ко мне. Он замер, принюхиваясь. А потом его взгляд упал на открытый люк. Не знаю, что он там подумал в эти мгновенья, но я выступил вперед, включил фонарь и направил на огра револьвер.
- Не двигайтесь, Тибальд. Что вы здесь делаете?
Плечи огра опустились еще больше.
- Отойдите к столу и сядьте на стул, - сказал я. - Фонарь оставьте на столе и уберите заслонку.
Огр без слов повиновался. Будь у него какие-то агрессивные намерения, он бы давно размазал меня по стенке.
Света стало больше. Огр опустился на стул. Тот выдержал, что удивительно. Чтобы Тибальд видел, я убрал пистолет в кобуру. Великан наблюдал за мной своими ярко-желтыми глазами.
- Зачем вы проникли сюда? - спросил я.
Огр заговорил, но не сразу. Словно ему приходилось преодолевать многолетнюю привычку держать рот на замке.
- Я совершал обход территории, как делаю каждый день, и решил заглянуть в дом Фонквэ, чтобы посмотреть.
Взгляд огра скользнул к кровати. Матрац был все еще откинут - и на нем, и на досках темнели пятна крови.
- Вы настолько любопытны, Тибальд? - спросил я.
- Случается, господин сыщик. - Голос огра исходил из его огромной утробы. И было похоже, что там, внутри, трутся друг об друга большие круглобокие булыжники.
- А если начистоту? Говорите, Тибальд, не стесняйтесь. У вас все равно алиби, и я вас не подозреваю ни в чем, потому что вы находились во время убийства со мной.
- Боюсь, сказать мне нечего. - Топазовые глаза вспыхнули. Злобные глаза, недоверчивые. Но это не глаза недалекого существа. Так может реагировать на чужие поползновения тот, кто не хочет раскрывать свои секреты. - Я ведь был с вами…
- Зачем вы пришли? Вы знали о подземном ходе? Не отрицайте. Вы - самый старый из всех, кто сейчас обитает в усадьбе. Вам ли не знать обо всех секретах?
Огр молчал. Его огромные ручищи безвольно лежали на коленях. Такими руками можно преспокойно задушить матерого тура.
- Убит ваш хозяин, Тибальд. Вам не жаль его? Вы не хотите помочь разоблачить убийцу?
- Я бы стер его в порошок, если бы встретил, - прогудел огр, стиснув пальцы. - Но что я могу знать?
Я прошелся по комнате, давая время Тибальду подумать.

Предыдущая страница 12 Следующая страница


13 Артем Тихомиров

- Итак, были у Фонквэ и Карла конфликты? Говорят, пару недель назад они поссорились.
- Я этого не знаю, - ответил огр.
- Предположим, между вами и Фонквэ были доверительные отношения, - сказал я. Тибальд поднял на меня голову. Ага, я попал в точку. - Предположим! Что вы тогда можете сказать?
- Ничего…
- Но все-таки. Эльф ведь только с вами мог общаться без труда? - Я фантазировал на ходу, пытаясь создать у гиганта впечатление, что мне все известно. - О чем вы разговаривали в последнее время? И когда вы его видели перед исчезновением?
- Я уже говорил. Я видел Фонквэ накануне днем.
- Что он делал?
- Рубил дрова. Сейчас надо пополнять запасы. Зима на носу.
- Вы о чем-нибудь говорили?
- Нет.
- В каком эльф был настроении?
- В обыкновенном. Ему было некогда болтать. Я предложил Фонквэ помочь, но он отказался.
- И все?
- Все. - Огр поджал губы.
Я помолчал.
- Как вы думаете, Тибальд, Фонквэ мертв? Только честно! - Я старался, чтобы мой голос прозвучал твердо и повелительно.
Огр вздохнул.
- Да. Скорее всего.
Отлично.
- Где может быть спрятано его тело? Уверен, территории поместья он не покидал.
- Не знаю. Правда - не знаю…
- Ну предположим. Тогда другое - что вами известно о подземных ходях под Ветряной Милей. Не отрицайте, Тибальд, и не уходите в сторону. Ваше недоверие мне понятно, но я не предлагаю вам отказаться от своих привычек, не предлагаю и стать моим закадычным приятелем. Может относиться ко мне с обыкновенным недоверием. Но я спрашиваю все это для того, чтобы найти убийцу Карла Сэдлфорта. И ваша помощь позволит ускорить поиски. Понимаете?
Огру пришлось сделать над собой усилие. Возможно, великан просто не любил посторонних людей.
- Итак, вы долго прожили в Ветряной Миле. И вам кое-что известно о ней.
Огр кивнул.
- Сколько входов и выходов в дом снаружи?
- Парадный. Выход в сад из западного крыла. Еще два - с северной стороны главного здания. Одним пользуются в хозяйственных целях. Еще один выход - с кухни.
- А из восточного?
- Нет.
- Хорошо. А подземных?
- Точно не могу сказать. Подземелья перестраивались. Насколько я помню рассказы отца, раньше дом стоял ниже.
- Как это?
- Холм насыпали постепенно. Дом таким образом поднимался. А нижний уровень рос. Самые первые подземные уровни находятся на глубине метров тридцати.
Ничего себе! Чтобы обыскать этот подземный лабиринт, потребуется целая армия полицейских. Мне была неприятна мысль, что придется просить помощи у Ремпстока, но если другого выхода не окажется, я сделаю над собой усилие.
- Вы там бывали?
- Бывал, но не везде.
- На самых нижних уровнях, я имею в виду.
- На самых нижних - нет… - Это звучало неубедительно. Я не верил.
- Ладно. Существуют ли планы дома, хотя приблизительные? Хотелось бы, конечно, отыскать обзавестись примерной схемой подземелий.
- Наверное, они где-то есть. У Драуфа Сэдлфорта что-то такое было, но я не уверен.
- Почему не уверены?
- Я не работаю в доме, господин сыщик. Откуда мне знать такие тонкости? Это дело людское, хозяйское. Но отец говорил мне, что Драуф спускался в подземелье.
- Из своего кабинета, где сейчас расположена студия Карла?
Топазовые глаза загорелись. Брови огра нахмурились еще больше. Неужели он думал, что я так ничего и не выясню и уеду, оставив в Миле еще одну зловещую тайну?..
- Вы попали к Фонквэ через тот ход? - спросил Тибальд.
- Да. А попал я под землю из студии графа. Кто прорыл все эти туннели, Тибальд? Вы знаете?
- Большая часть их уже была, - сказал огр. Для этого ему пришлось хорошенько призадуматься. Какой ему смысл скрывать от меня факты? Чего боится этот гигант? - Замок строился на месте, которое у здешних эльфов считалось не очень хорошим…
Так-так. Мой внутренний сыщик стряхнул с себя дрему. Ищейка, что и говорить…
- Продолжайте. Любая мелочь может помочь мне в раскрытии тайны.
- Этот люк служил выходом на поверхность во времена, когда Миля была замком. Так можно было попасть за пределы крепостной стены. Потом стену разобрали, ее камни пошли на перестройку и расширение дома. Ход оказался внутри территории. Но это один из ходов. Сколько их всего, я не знаю. На месте стен давным-давно высадили дубы, теперь и следов ее не найдешь. Затем тут соорудили хозяйственные постройки. Этот домишко предназначался для садового инвентаря. Потом инвентарь перенесли, а дом пустовал до тех пор, пока Фонквэ не облюбовал его.
- Вы говорили про то, что это место считалось нехорошим у эльфов…
- Не то, что бы нехорошим… У них свои боги, господин сыщик, вы это знаете. И секреты свои они оберегают ловко. Такие уж есть. Отец рассказывал мне, что во времена еще до эльфийских набегов тут была небольшая рощица, которая считалась у эльфов священной. Сюда приходили поклониться богу ночи - Ройун-Бойгелу. Ему приносили в жертву детей. Теперь этой традиции нет в здешних местах, но отец мой утверждал, что дед однажды сам видел, как это происходит…
- И как же?
Огр поежился, прислушиваясь к стону ветра в щелях лачужки. Тибальду было не по себе. Вот чего он боится. Рассказать о таком мрачном секрете, похороненном глубоко в прошлом, подчас означает воскресить его. Да я и сам чувствовал себя не в своей тарелке. Вот что не давало мне покоя - человеку со стороны. Обитатели Мили привыкли находиться здесь и не чувствовали ауры, которая окружала это место. Но мне было неуютно. Древними чарами пропитан каждый клочок здешней земли.
- Эльфы приносили в рощу своих первенцев. Но делал это не каждый - бросали жребий, и тогда родители ребенка, на которого указала рука судьбы, шли сюда, чтобы отдать его Ройун-Бойгелу. Они почитали это за счастье, - сказал Тибальд.
- Почему?
- Ребенок как бы становился воспитанником бога ночи, присоединялся к его свите и защищал семью и покровительствовал ей. Ройун-Бойгелу до сих пор поклоняются в Лойвисгарде.
- Как проходил обряд, вам известно?
- Родители приносили ребенка и клали его на жертвенный камень, после чего возвращались домой. Потом они появлялись в святилище через сутки. Если ребенок был на месте, значит, Ройун-Бойгел не принял жертвы. Это все, что рассказал мне отец. Он слышал это от деда. Дед мой был мастак в охоте и следопытстве. Тогда он с эльфами из Листэнфера был на короткой ноге, вел вольную жизнь, и только позже пошел служить людям.
- Значит, эльфы в Листэнфере поклонялись и поклоняются Ройун-Бойгелу?
- Думаю, да.
- Как же они допустили, что люди построили на месте святилища замок?
- Во время одного из набегов эльфы из-за моря вырезали две деревушки, где жили их сородичи. Этим было наплевать на единокровников своих. Захватчики здесь долго не задержались - люди выбили их с этого побережья. Листэнфер опустел, как почти все разграбленные и сожженные селения в Лойвисгарде. Дед видел следы опустошения. Но те эльфы, что живут здесь сейчас, они другие. Хотя они помнят о священном месте, сами прав на него не имеют. Годослав Сэдлфорт основал свое родовое гнездо там, где стояла рощица. Эльфы из-за моря вырубили ее под корень - то ли на топливо, то ли для ремонта кораблей. Дед считал, что Годослав не знал, что здесь находилось раньше, да потом уже поздно было все менять. Замок вырос быстро.
- Сколько же лет прожил ваш дед, Тибальд?
- Шесть веков. Даже для огра много.
Тогда ясно, каким образом он мог быть свидетелем таких давних событий.
- И он пошел служить к Годославу?
- Обстоятельства вынудили. У него семья завелась к тому времени. Только в дружину к графу и удалось попасть - благо дед был сильнее, чем любой простой огр. Сила и хорошее знание здешних мест помогли ему. С тех пор наша семья служит Сэдлфортам.
- А почему вы не женаты, Тибальд? Вы не так и молоды.
Огр сжимал и разжимал руки.
- Где здесь я найду себе пару? Огров в округе мало. Разве что Свю. И хотя она получеловек, я бы взял ее замуж. Просто она не хочет. Десять лет я этого добиваюсь… Возможно, на мне род прервется.
- Ладно, мы отвлеклись. Скажите, отец не рассказывал вам, где именно находилось святилище?
- Рассказывал. - Огр вздохнул. - Я и так сболтнул много лишнего. Умеете вы убеждать, господин сыщик. Но теперь-то мне все равно.
Я ждал. Огр прав. Иной раз мне удается разговорить самых стойких молчунов.
- Святилище, каким его видел дед, находилось под землей. Но туда вел длинный туннель, прорытый давным-давно жрецами Ройун-Бойгела. Когда строили замок, рабочие наткнулись на него и частично завалили. Дед сам не присутствовал при этом, но слышал от дружинников графа и домочадцев, что Годослав приказал сохранить туннель и сделать так, чтобы он был присоединен к подземельям, которые обустраивались под Милей. Дед даже слышал краем уха, как старый граф спорил с архитектором. Тот говорил, что почва здесь ненадежная и что кроме этого подземелья есть и другие. Что якобы тяжесть замка может обрушить эти каверны - и тогда Миля упадет.
- Но она не упала до сих пор, - заметил я.
- Да. Годослав велел архитектору изменить первый план постройки основания замка и доплатил немалую сумму. Может быть, из-за этого дом и стоит.
- А что происходило при дальнейших перестройках - триста и сто пятьдесят лет назад?
- Триста лет назад большая часть работ велась под землей. Отец говорил, что там стала скапливаться вода. Сэдлфортам пришлось тряхнуть мошной, чтобы построить отводные каналы. Насколько я знаю, вода, что просачивается сверху, течет в каверны, что тянутся на восток, к заливу. Так же увеличили высоту холма. Сто пятьдесят лет тому назад занимались только верхними постройками.
- А что же стало с самим святилищем? - спросил я.
- Отец говорил, что Годослав уничтожил его. Возможно, где-то под домом, среди прочих, есть подземелье, которое когда-то было тем святилищем…
Ого, Тибальд выражается почти как поэт, подумал я. И говорит он не хуже многих образованных людей.
Я задумался, пытаясь ухватить уходящую мысль, но огра меня опередил.
- Годослав забрал жертвенник из пещеры и отнес его в другое место, - сказал великан.
- Куда именно?
- Я там не бывал, но… - Огр вновь прислушивался к тому, что творится за стенами дома. - Возможно, этот камень следует искать где-нибудь там, в стороне Залива Облаков. Драуф и Карл часто ходили туда. И по верху, и под землей. Я часто замечал.
- Ясно. Наверное, жертвенник где-нибудь в пещере. Вы говорили про каверны, которых много в районе залива, так?
- Больше негде. Если, конечно, Драуф не выбросил его в море.
- Зачем ему это делать?
- Кто знает? Старик увлекался магией, но, кажется, не особенно поднаторел в этом деле. Все книги покупал старинные, хотел по ним учиться…
- Неужели? - След! О очень даже многообещающий.
- Я сам помогал ему возить книги из Уффенвиса, пару раз ездил за ними без него. Драуф мне ничего, конечно, не объяснял, но я понял. У себя в комнатах, он занимался магическими опытами и никого туда не пускал, совсем как молодой граф.
- А другой лаборатории у Драуфа не было?
- Не знаю. Может, и была. Только не в доме.
- Под ним?
- Да.
- Скажите, вы знаете, что в кабинете у Карла я отыскал целую кучу магических фолиантов? Очень редкие и ценные экземпляры!
Огр покачал головой.
- Нет, не знал. В доме я появляюсь редко.
- Когда умер Драуф Сэдлфорт, где была его библиотека?
- Точно не в доме, - ответил Тибальд.
- Почему вы так думаете?
- Я принимал участие в приборке в его покоях. Но там книг не видел. Позже я помогал Карлу устроить в бывших комнатах деда мастерскую. Даже о подземном ходе мало кто знал. Карл просил меня никому ничего не говорить, а потом пригласил рабочих, которые делали ремонт в студии.
Значит, сведения Эрны подтверждаются.
Я вынул трубку и закурил. Кое-что начало вырисовываться. И это что-то вселяло определенные надежды.
- А Рудхор не интересовался магией?
- Нет. Ему, кажется, вообще нет дела до семьи. Он весь внутри себя. Странный человек.
Да, подумал я, или он действительно равнодушен к наследию предков, или слишком сильно законспирировался.
- Мог ли Карл отыскать где-то библиотеку деда и воспользоваться ею?
- Мог, конечно, если книги оказались в его кабинете.
- Зачем, по-вашему, Тибальд, им понадобилось заниматься чародейством?
Огромные могучие плечи пришли в движение.
- Откуда мне знать? Я всего лишь огр-сторож… Мое дело - сторона…
- И этот огр-сторож поведал мне то, чего я не смог бы узнать ни из какого другого источника! Ваши сведения представляют огромную ценность для моего расследования. Вы сообразительны и у вас большой жизненный опыт. Любой сыщик может только мечтать о подобном свидетеле.
Огр удивился и поднял брови. Наверное, ничего подобного он никогда не слышал. А я не льстил - просто констатировал факт. В таких случаях лучше честно выкладывать свои соображения.
Наверное, это и заставило его вспомнить кое-что.
- Кажется, я знаю, откуда у Драуфа взялись эти книги. Он купил библиотеку у одного торговца книгами, а тот, возможно, получил ее от какого-то чародея.
- Почему?
- Вы сказали, что книги редкие и очень ценные. Драуф не стал бы покупать разное барахло. В хороших вещах старик знал толк, можете мне поверить. Библиотека привозилась частями. Я думаю, это для того, чтобы домашние ничего особенного не заподозрили. Драуф ведь скрывал свой интерес к магии. Графиня думала, что ее муж обыкновенный книгочей. Иногда в партии книг было нечто такое, что сошло бы за безделицу. Для отвода глаз.
- А если бы графиня захотела что-либо прочесть?
- Нет. Ни одной книги она в жизни в руки не брала. Чтение у нее было не в чести. Словно она орк какой-нибудь из глухомани!
Славная семейка была у моего друга. Откуда мне раньше было знать, что все так? Сплошные тайны друг от друга. Люди живут здесь, словно в тюрьме, сидят каждый в своем темном углу и перебирают темные мыслишки. И все это происходит в доме, построенном на месте разграбленного и уничтоженного эльфами из-за моря святилища бога ночи.
- Однажды, когда мы с Драуфом выгружали очередные ящики из экипажа, один из них упал, крышка откинулась. Две книги упали на землю. Я вернул их обратно и заметил, что они повествовали о магических манипуляциях.
- Значит, вы неплохо читаете, - сказал я.
- Да, иногда беру книги из той библиотеки, что находится в комнате рядом с гостиной. И еще на тех книгах стояли какие-то печати. На внутренней стороне обложек.
- На что эти печати походили?
- Вязь каких-то символов. Может быть, герб колдуна, которому когда-то принадлежала библиотека. Будь у меня больше времени, я бы, может, прочитал бы анаграмму, но Драуф начал кричать и обзывать меня увальнем.
- Значит, вы относили книги в его кабинет и больше их не видели?
- Нет. Видимо, старик таскал их через подземный ход куда-то вниз. А насчет того, для чего Сэдлфортам заниматься магией… - Топазовые глаза мерцали. В них было нечто древнее, нечеловеческое, пугающее. Я совсем забыл, что передо мной сидит существо, не принадлежащее ни к одному человеческому виду. Другое существо. Резкие тени, порождаемые светом фонаря, кажется, задвигались. Я чуть не выронил трубку. - Вот если бы у меня был дом, который стоит в нехорошем месте, господин сыщик, что бы я делал? Что бы я сделал, оберегая свою семью? Наверное, я бы пригласил чародея, чтобы он помог мне. А может, попробовал бы сам разобраться… - Голос огра исходил словно из-под земли, из свеженасыпанной могилы.
- В чем?

Предыдущая страница 13 Следующая страница


Дом под дождем 14

- В том, что происходит, - добавил Тибальд.
- Не понимаю… Именно ответа на этот вопрос я хочу добиться, - сказал я. - Карл написал мне, что в поместье затевается нечто нехорошее… Я не могу забыть об этом. Что здесь происходит?
- Не знаю. Но место и раньше было недобрым. Пусть бог ночи приносил эльфьим семьям удачу, но они не рисковали гулять рядом со святилищем… Ройун-Бойгел - мрачный бог. От него распространяется тьма. С ним шутки плохи. Ройун-Бойгел столь же жесток, как Тоггс, бог подземного мира, которому поклоняется мое племя. Он не прощает обид. И хотя не люди уничтожили его священное место, Ройун-Бойгел ждет своего часа. Он приходит сюда и наблюдает.
- Что это значит?
- Я чувствую, но не могу описать словами. Иногда мне кажется, что он жаждет крови. Что он давно ждет подходящего случая…
- Он появляется в доме? - спросил я.
Огр помотал головой. Наверное, не находил слов описать то, что чувствует и знает.
- Он как бы всюду и как бы нигде. Его дыхание - иногда я слышу его…
В романах часто пишут: «Кровь стынет в жилах». Так вот сейчас я почувствовал то же самое. Меня словно бросили в сугроб, в котором я оказался с головой. Передо мной пронеслись воспоминания о призраке.
Я сжал трубку и понял, что она потухла. На плохо сгибающихся ногах Бэзил Хрофт дошел до печки и вытряхнул в нее пепел.
- Я знаю об одном случае. Служанки видели на днях привидение в доме, - сказал я. Мне удалось заставить голос не дрожать. - Кажется, Венти и Топаз видели призрака… Может быть…
Огр шумно выдохнул воздух. Великан боялся и пробовал всеми силами скрыть это.
- Предположим, этот… бог вышел из-под земли и появился в доме, - заговорил я, видя, что Тибальд не решается продолжить. - Возникает вопрос: что ему нужно? И второй: почему он не появлялся раньше?
- Он приходил, - сказал огр, глядя в пол. - Каждые сто лет Ройун-Бойгел покидает свою обитель и возвращается туда, где был его жертвенник.
- Откуда вы знаете?
- Отец рассказывал.
- Продолжайте.
- Я не хотел говорить об этом, - пробормотал огр. Он трясся, словно испуганный кролик, застигнутый лисой в траве. - Но граф убит - и я хочу, чтобы убийцу наказали… И чтобы… Чтобы Ройун-Бойгел больше не появлялся. Я видел его, когда мне было двадцать лет, век назад.
- И что призрак сделал? Говорите, заклинаю Одином! Для чего он приходит?
- Взять жертву. Обычно Сэдлфорты откупались от него каким-нибудь животным. Козлом, бараном, свиньей… Отец рассказывал, что дед сам отдавал богу это мясо…
- Почему вы молчали, Тибальд?
У огра не нашлось ответа. Его уши подергивались. Трудно было сказать, прислушивался ли он к свисту ветра снаружи или это был страх. Скорее, и то и другое разом.
- Мое дело - сторона…
- Уже нет… Вы понимаете, что вы мне рассказали сейчас? Вы ведете речь о семейном проклятии, уважаемый огр! Вам следовало самому придти ко мне и обо всем рассказать. Или вы все-таки хотели, чтобы это осталось тайной за семью печатями?
- Ройун-Бойгел вам не по зубам, господин сыщик, - ответил Тибальд. - Что вы с ним сделаете? Уговорите уйти?..
- Посмотрим…
Отчасти, огр прав. Если речь идет о призраке, то изгнать его собственными силами я сумею вряд ли. Разве что устраню причину его поведения. Но имея дело с божеством… хм, было бы слишком самонадеянно пытаться указать ему на дверь - в собственном доме при этом. Ветряная Миля стоит на месте его святилища, так что уходить отсюда нужно людям, а не ему.
- Что вы еще знаете о призраке? Как происходило жертвоприношение?
- В течение всего сентября в подземелье под домом держали на привязи животное. В течение месяца оно исчезало. И призрак больше не приходил.
- Где именно держали?
- Отец не рассказывал мне. В последний раз именно он проводил обряд - так он называл это, обрядом… Еще он говорил, что мне следует держаться от этого подальше.
- Какие шаги предпринимали хозяева в последний раз, сто лет назад? Им было известно о возвращении бога?
- Граф знал. Дед Драуфа, Торофур, сам попросил моего отца помочь ему…
- А теперь будьте внимательны, Тибальд. Вспомните: о возвращении призрака рассказал Торофуру ваш отец или граф каким-то образом узнал сам?!
Огр был в ужасе от того, как много вопросов я задаю. Можно было подумать, что он боится меня больше, чем Ройун-Бойгела…
- Кажется, он знал сам.
- Откуда?
- Отец не говорил. Может, Торофур ему не сказал… Зачем излишне откровенничать с огром?
- Почему именно сентябрь?
Тибальд покачал головой.
- Слишком давно это было. Теперь Ройун-Бойгел вернулся снова. Мы должны что-то сделать, иначе случится несчастье.
- Оно уже случилось, - заметил я.
- Еще более худшее.
- Может быть… Торофур занимался чародейством?
- Да. Но не знаю, многого ли он достиг…
Я вынул карманные часы на цепочке. Оказалось, время перевалило за час ночи. Никогда бы не подумал. Надо возвращаться. Эрна меня ждет уже давно.
Внутренний сыщик запротестовал против такого безответственного отношения к делу, но я сказал ему, что мне необходимо отдохнуть перед завтрашним днем (точнее, уже сегодняшним).
Многое прояснилось, но много стало еще более запутанным.
- Скажите, вам знаком вот такой знак?
Взяв из печки потухший уголек, я нарисовал им на стене крест с завивающимися спиралькой концами.
- Нет. Может быть, какой-то эльфийских орнамент.
Огр поднялся и взял со стола фонарь.
- Мне пора.
- Кстати, почему вы не держите сторожевых псов?
- Потому что они все время воют. Не выносят здешнего места.
Горбясь, Тибальд прошагал к двери, согнулся и вышел наружу. Стылый ночной ветер дунул внутрь лачуги, бросив на пол несколько дубовых листков.
Шаги огра стихли, я остался в одиночестве. Не очень приятно, могу заметить.
Вернулся в дом тем же самым путем, что и вышел из него. Но идти через подземелье было сложнее. Теперь я знал, что где-то поблизости бродит мрачный эльфийский бог, требующий жертву. Тот самый призрак, которого я прогнал. Я почти бежал, ноги несли меня вперед, несмотря на протесты, выражаемые разумом. Прошлый опыт не мог добавить уверенности. Я был точно ребенок, заблудившийся в ночном лесу. Волосы шевелились у меня на голове.
Немного придти в себя Бэзил Хрофт сумел только очутившись под люком, выходящим в мастерскую моего друга. Я поднялся по чугунным скобам. Обе крышки были открыты, наверху горел свет. Эрна не бросила меня - зря я подозревал ее в дурных намерениях.
Очутившись наверху, я закрыл оба люка и вернул паркетную доску в нужное положение. Потом подвинул на это место старый письменный стол.
Девушка сидела в центральной комнате на стуле и дремала. На тумбочке рядом с ней стояла бутылка вина и два бокала.
Я остановился в нескольких шагах от Эрны. Ох, не надо бы мне заниматься этим! К чему хорошему такое отношение не приведет. Такая девушка не для меня, я ее не достоин.
Должно быть, Эрна почувствовала, что я смотрю на нее, и открыла глаза. Улыбнулась.
- Бэзил, значит, вы вернулись. И перемазались весь…
Я оглядел свою одежду. Отчасти она права. А еще я замерз. Пока я был внизу, это не доставляло мне таких хлопот. Теперь меня просто трясло - и подозреваю, что не только от холода.
Эрна наполнила вином оба бокала, один подала мне. Девушка подошла совсем близко.
- Вы бледны, Бэзил.
- Я кое-что узнал…
- Нашли комнату Карла?
- Пока нет. Завтра найду.
Ее глаза пронзили меня, пригвоздили, словно две булавки испуганных жучков. Вынув платок из рукава, девушка провела им по моей щеке. Потом своими пальцами. В такие моменты мужчина чувствует свое острое одиночество.
- Вы не женаты, Бэзил?
- Нет.
- Почему?
- Не знаю. Так сложилось.
Я никак не мог объяснить ей, что моего рода занятия слишком опасны и требуют полной самоотдачи. Разве я имею право подвергать любимую женщину подобным испытаниям?
- И вы не хотите изменить это положение, Бэзил?
Ее палец прошелся по моей щеке и остановился на подбородке. Это было тяжелое испытание. Я с трудом держал себя в руках. Эрна знала, какие чувства владели мной в тот момент.
- Давайте выпьем, - сказал я, чуть отстраняясь.
Вино было кстати. Мне нужно было расслабиться и согреться. Я начал думать о теплой постели, но как раз эти мысли приносили мне наибольшие страдания. Я отвел взгляд.
- Скажите, вы знали, что дом стоит на месте древнего эльфийского святилища?
- Слышала от брата, - сказала девушка. В ее голосе было разочарование. Эрна расстроилась, что продолжения не последовало.
Я обругал себя.
- А больше он ничего не рассказывал?
- Все привыкли думать, что женщины чрезмерно любопытны, - ответила Эрна. - Может, это и так, но я предпочитаю не лезть никому под кожу… Брат был… В его распоряжении находилось нечто, что он оберегал от других. Почему я должна была лезть туда, куда меня не зовут?
- Извините, просто мне не верится, что при ваших близких отношениях вы не в курсе дел Карла.
Девушка пожала плечами, прохаживаясь по комнате, где ее брат писал свои картины.
- Вот здесь я сидела, когда Карл писал мой портрет.
Эрна указала на то место, где находилась деревянная тумба, покрытая материей.
- Тяжело думать, что больше ничего не повторится. Ничего не будет. Что Карл мертв.
Девушка стояла у окна, глядя в щель между шторами. Она отвернулась, видимо, чтобы я не видел ее слез. Я проглотил свое вино.
- Дождь начался. Теперь зарядит до самого октября.
Я налил еще вина и предложил Эрне. Она посмотрела на меня. Слез в ее глазах не было, только печаль. Глаза цвета небесной лазури как бы подернулись серой дымкой. Будто тучи наползли на небосвод.
- Я хочу вырваться отсюда. Уехать. Помогите мне, Бэзил.

Глава 16

Вингилот Квенстиал появился сразу после завтрака. Ночью шел осенний дождь, поэтому экипаж эльфа был забрызган грязью. Инспектор правил двойкой лошадей сам, и если бы не длинный плащ, то грязь попала бы и на него.
Небольшая карета остановилась на площадке перед парадным входом. Мажордом распорядился, чтобы Айкс и Ратту позаботились о животных, пока господа сыщики заняты делом. Неужели я услышал сарказм? Он поглядел на меня чуть не сверху вниз. Вполне возможно, что и раньше Лингуд позволял себе что-нибудь эдакое, особенно когда был моложе.
Оправился, наверное, за ночь. Жизнь продолжается - надо выполнять свои обязанности.
Что ж, рациональная и логичная точка зрения…
Эльфы увели экипаж. Вингилот оправил на себе одежду и посмотрел на небо. Серые тучи клубились и с бешеной скоростью неслись на юг.
- Скверно, - заметил он. - Скверный сентябрь.
Я предложил ему прогуляться по территории. Эльф не отказался. Мы отправились в сторону площадки с подстриженными деревьями. Их было семь. Три изображали кроликов в разных позах, два лошадей и два драконов. Правда, драконы вышли довольно аляповатые. Наверное, все дело в фантазии ваятеля. Кто занимался фигурной стрижкой? Скорее всего, садовник.
Я и Вингилот остановились на краю площадки. На противоположной стороне Эйват Сойер сгребал опавшие листья. Заметив нас, старик переместился за одну из фигур.
- Боитесь, что нас услышат? - спросил Вингилот.
- Отчасти, - сказал я, набивая трубку. - У вас есть какие-нибудь новости?
- Немного. Горацио Китс произвел вскрытие. Его первоначальный диагноз подтвердился. Граф умер от проникающего ранения в сердце.
- А что насчет некроза?
- Китс провел какие-то свои исследования. Он заявляет со всей убежденностью, что гангрена Сэдлфорта не подходит ни под одно известное ему описание. Ни один специалист по таким поражениям ничем не смог ему помочь, несмотря на авторитетность изданий… Обычно гангрена вызывается внешними причинами - у здоровых людей. Или же в случае с хроническими больными, когда они поражены сахарной болезнью. Но граф не страдал ею. Сосуды его ноги были здоровыми. А если говорить о внешних причинах, то их нет. Китс не нашел следов воздействия. Граф не был ранен. Китс ручается, что даже царапин нет там, где ткань поражена некрозом. Такое впечатление, что болезнь поразила его изнутри.
- И быстро…
- Именно. И вывод Китс делает такой. Либо эта неизвестная науке болезнь, либо здесь замешано чародейство. Горацио склоняется ко второму.
- Следовательно, нам нужен специалист…
- Именно так. Вчера же вечером я обратился к находящемуся в Уффенвисе проездом судебному магу. Во всем графстве у нас он один. Его зовут Гай Скаттерхолл, он молод, но достаточно компетентен в этих вопросах. Вчера же вечером, невзирая на протесты Ремпстока, я Скаттерхолл обследовал тело графа. Он обнаружил следы чар и уверен, что болезнь, поразившая ногу Сэдлфорта, имеет потусторонний источник.
- И это все?
Старик садовник переместился подальше от нас, продолжая сгребать листья в большую кучу.
- Скаттерхолл говорил о знаке. Якобы этот знак встречается во многих местах графства. Там, где раньше жили эльфы. Давным-давно, до появления здесь первых людей. Археологи обнаруживают их в древних захоронениях, а также на границе священных мест. Скаттерхолл сослался на труды некоторых ученых, которые говорят, что раньше этот знак использовался в качестве сильного оберега. Некоторые эльфы до сих пор носят его на различных вещах, однако не каждый из них знает, в чем смысл знака. Скорее, это нечто вроде орнамента, хотя даже в таком виде я не встречался с ним. Я с юга, у нас несколько другие обычаи. Но Скаттерхолла поразило то, что знак выжжен на ноге Сэдлфорта.
Мы с эльфом обошли площадку с фигурами и стали спускаться по дорожке к небольшому полю для крокета. Рядом было место, где когда-то играли дети. Два каменные изваяния - единорога и кошки - потрескались от времени и потеряли очертания.
- Мне надо встретиться с этим Скаттерхоллом. Возможно, даже придется привести его сюда, если не отыщем настоящего эксперта по проклятиям…
- Проклятиям?
Я выложил ему все, что узнал вчера днем и ночью. На это ушло еще две трубки. Эльф поразился. Его взгляд скользнул к дому, который отдалился от нас на порядочное расстояние. Мы шли вдоль чугунной ограды, каменное основание которой поросло желтеющей травой.
- Я знал, что это место обладает сильной аурой, я чувствую ее, но и предполагать не мог…
- Необходимо порыться в архивах, искать все, что связано с постройкой Ветряной Мили, историей этого места… - сказал я.
Эльф вытащил блокнот и стал делать в нем пометки.
- Так же необходимо выяснить, у кого Драуф купил библиотеку. И имя мага, если она действительно принадлежала кому-то из них.
- Пожалуй, на это уйдет много времени, - сказал Вингилот.
- Мы это оставим на потом. Сегодня займемся поисками комнаты Сэдлфорта. А потом съездим в Уффенвис и поговорим с Скаттерхоллом. Он еще в городе?..
- Да. У него еще три дня.
- Если мы имеем дело с самим Ройун-Бойгелом, надо найти способ договориться с ним…
- Сомневаюсь. Вам приходилось заниматься этим?
- Нет, - ответил я. - Но надежды не теряю.
Я и Вингилот отправились в дом. Повсюду нас встречало настороженное внимание. Домашние Карла, а также слуги не упускали случая навострить уши и глаза, как только мы оказывались неподалеку. Смолкали разговоры, начинались переглядывания и мимическая передача бессловесных сигналов. Это всерьез мешало работе. Мы чувствовали, что за нами наблюдают. Приходится сталкиваться и с таким. Опять же, на воре шапка горит. Тот, кто присматривает за сыщиком, обычно боится, как бы тот не раскопал нечто неприятное…

Предыдущая страница 14 Следующая страница


15 Артем Тихомиров

Дом казался мне еще более мрачным и зловещим. Он видел в нашем лице врагов. Именно здесь скрывалась причина такой подозрительности.
Пока мы шли к студии Карла, дважды нам встречался мажордом. Судя по его блестящим глазкам и плотно сжатым губам, он был против нашего присутствия. У него хватило ума не увязаться за нами. Вингилот намекнул, что мы преспокойно управимся без него. И вообще - тайна следствия должна соблюдаться. Кто бы ни отрядил Лингуда следить за нами, ему ничего не перепало. Я даже начал подозревать Динга. С него станется приставить к нам надсмотрщика.
- Лингуд словно приказчик в магазине, который наблюдает за детьми - как бы они что-нибудь не стащили или не разбили, - заметил Вингилот. Точнее не скажешь.
Дверь студии я запер изнутри. Вооружившись фонарями, я и эльф спустились в подземный ход. Вингилот сказал, что именно это и привлекает его в работе сыщика, невзирая на кучу разной бюрократической волокиты. Возможность оказаться там, куда большинству путь заказан. Здесь я был с ним согласен.
- У вас имеются какие-нибудь охранные амулеты? - спросил я.
- Не без того, - ответил Квенстиал. В принципе, чутье эльфов на колдовство само по себе уже является хорошим подспорьем.
Я шел впереди, эльф сзади. Мы двигались той же дорогой, что и я ночью. Знакомое чувство давления проявилось вновь. Холод и сырой мрак, тяжелые пласты земли над головой. Тишина. Дневной свет остался далеко-далеко. Пусть наверху и было пасмурно, но с тем, что окружало нас, это не сравнишь.
Дойдя до комнатки, я открыл дверь, что вела в подземный ход на восток. Мы шагнули в мрачную сырую нору. Через несколько минут пути мне стало казаться, мы не найдем развилки. Под землей мое представление о времени и пространстве изменилось. Я снова стал чувствовать чье-то присутствие. Вингилот сказал, что в воздухе пахнет чарами.
Мы все-таки нашли развилку и взяли левое направление. Уклон исчез. Наверное, туннель шел параллельно поверхности земли.
Снова нам попалось ответвление, но прошли мы по нему недалеко. Перед нами была ниша размерами два на два метра. По бокам кто-то прорубил небольшие отверстия, в которые можно было поставить зажженные лампы.
А прямо перед нами оказалась обитая железом дверь с врезным замком и тяжелой ручкой.
- Кажется, нашли, - сказал Вингилот. - Здесь самый яркий след от колдовства…
Магические лаборатории, как правило, источают мощные потоки остаточной силы. Чародеи время от времени проводят очистку пространства, чтобы застарелый невидимый шлак, пластами откладывающийся на предметах, не мешал дальнейшим опытам. Если предки Карла хоть чего-то смогли достичь в своих занятиях, здесь должно быть довольно сильное влияние. Как известно, под землей оно усиливается, аккумулируется со временем и иногда может грозить живым существам случайными, неавторизованными проклятиями. Именно поэтому магические лаборатории помещают в стороне от жилых помещений.
Я прикоснулся к одному из амулетов. Он стал холодным. Словно держал я в руке камень, подобранный зимой на улице. Прямое указание на то, что место это напитано чародейством.
- Испробуем ключ, - сказал я, надеясь, что Карл не использовал неприятные сюрпризы, чтобы отвадить от двери случайных любопытных.
В какой-то миг мне казалось, что ключ не тот, что дело здесь в другом, но ошибся.
Дверь эту хорошо смазывали. Отошла она на петлях без единого звука. Мы с эльфом заглянули в образовавшееся прямоугольное отверстие. Свет наших фонарей проявил чародейскую лабораторию. Она проступила из мрака, заставив нас вздрогнуть. Может быть, дело было во все той же зловещей ауре.
Комната оказалась больше, чем я ожидал. И не какая-нибудь сырая пещера, а вполне обустроенное жилище с деревянными плитами на стенах, камином, гобеленами, ковром. Форма у лаборатории была прямоугольной, основная часть ее растягивалась налево от двери. По всей видимости, убранство помещения досталось Карлу от предков. Может быть, от Драуфа Сэдлфорта. Если так, то старик ревностно относился к своему комфорту. Ему нравилась хорошая мебель, мягкие кресла и картины… Хотя насчет картин я могу и ошибаться. Что-то подсказывало мне, что картины эти повесил сюда Карл. Свои собственные. Я рассмотрю их позже… Сейчас меня привлекал большой прямоугольный стол, стоящий в дальнем конце комнаты. На нем было множество всяких предметов, включая классический атрибут чародейской лаборатории - человеческий череп. Я даже улыбнулся. Карл относился к своему увлечению со всей щепетильностью дилетанта, внимательного к мелочам.
Вингилот занялся зажиганием ламп. Я выключил свой фонарик и положил его на край стола.
Эльф присел возле камина, проверил угли, посмотрел вверх.
- Дымоход есть, но, интересно, куда идет дым? Не наружу ведь. Разве его никто бы не заметил? - сказал инспектор. - Хозяин сбрасывал сюда много трубочного пепла. Вот хлопья… - Эльф замолк, погрузившись в изучение комнаты.
У стола были по два ящика с каждой стороны. Они не запирались. Я открыл их. Полно всякой мелочи в верхних. Патроны, пистолет, запас табака, перья, чернила, бумага, разноцветные мелки, скрепки и прочее, не достойное внимания. В нижних ящиках лежали разные бумажные пакетики и пузырьки со снадобьями. В углу я заметил полочку, где, кроме прочего, стояла ступка с пестиком. Карл сам готовил зелья. На пакетиках и пузырьках были какие-то символы, но они мне ни о чем не говорили. Возможно, это шифр, придуманный самим Сэдлфортом.
Я переключился на книги. Они занимали два шкафа, поставленные под прямым углом друг к другу. Половина одного из стеллажей была пустой. Я знал, где эти фолианты. В кабинете моего друга. Догадка была верной - Карл перенес часть чародейской библиотеки наверх.
Где же бумаги Карла? Неужели их нет и здесь? В дальнем конце нижнего левого ящика я нашел кожаный пакет, закрывающийся на медную защелку. Пухлый. Никаких печатей и значков, вещь невзрачная на вид.
Я повернул защелку - и нашел то, что нужно. Толстую тетрадь, исписанную почерком Карла, и кучу разрозненных листков, сложенных пополам и перевязанных шпагатом. Почерк на листках, вырванных из тетради крупного формата, был другим. В углу стояла дата - 1445 г. Эры Свершений. Почти сорок лет назад. Бумаги эти могли принадлежать Драуфу Сэдлфорту. Старик любил украшать свои писания вензелями, что затрудняло чтение. Я пробежался глазами по страницам, которые Карл пронумеровал собственноручно. Содержание было каким-то пространным, тут и там попадались рисунки, имеющие отношение к чародейству. Мой друг оставил на полях множество пометок. Бумаги эти - часть архива Драуфа. Возможно, остальное утеряно или, по мнению Карла, не имело никакой ценности. Я открыл тетрадь. Дневник, в котором были, кроме всего прочего, описаны некоторые опыты. И снова куча рисунков и схем. Один набросок имел отношение к подземельям. Подписи ясно давали понять, что это. Путь из студии вниз, туннель до старого винного погреба, потом отметка, где находится выход в лачугу Фонквэ.
Подошел эльф и посмотрел в бумаги, которые я держал в руках.
- Я проверил, - сказал инспектор. - Больше никаких подземных ходов, лазов и секретов.
- Здесь нет. Смотрите. Это карта. Если мы пойдем на восток под землей, то попадем сюда. - Я развернул тетрадь к Вингилоту. - Вот комната, смотрите… Потом еще одна пещера, наверное, естественного происхождения. От нее идут три новых туннеля… Тот, что посередине, ведет к Заливу Облаков. Я подозреваю, что там находятся пещеры. Естественные карстовые полости… Смотрите. На месте замка была роща. И были жрецы, которые обслуживали святилище, проводили там какие-то обряды. Где жили сами жрецы? Вряд ли там же, рядом с местом, где стоял жертвенник…
- Если эти туннели существовали в то время, значит…
- Жрецы обитали в пещерах у залива. Им было удобно перемещаться туда и сюда, не привлекая к себе внимания! Мы не знаем, что с ними стало, огр мне ничего насчет них не сказал. Но, вероятно, их убили эльфы-захватчики.
- Почему?
- В противном случае они нашли бы способ унести жертвенник, разве нет? Но сделал это Годослав Сэдлфорт. Для чего, мы не знаем пока… Но по свидетельству Тибальда Карл часто посещал пещеры у Залива. Огр в этом уверен. А я уверен в том, что и Драуф бывал там постоянно.
- Как же все это связано с убийством?
- Пока не знаю. Мы не находим мотивов, которые бы могли толкнуть домашних Карла на то, чтобы сделать такое. Улик тоже нет, невзирая на отсутствие алиби у Элании, Рудхора и Лингуда… Все это кажется нелепицей, - сказал я. - Однако связь между прошлым и настоящим есть. Послезавтра у Карла день рождения…
- Что? - спросил эльф, удивившись длинной паузе. Я застыл с открытым ртом.
- День рождения. Десятое сентября. Карлу исполнилось бы тридцать лет.
- И?
- Я совсем об этом забыл…
Впору было дать мне хороший подзатыльник! Возможно, Сэдлфорт планировать отметить свое тридцатилетие в моей компании. Почему нет? Посидеть за стаканчиком шерри, вспомнить старые добрые времена… Ну хорошо! И что из этого следует?
Даты и циклы в историях с проклятиями имеют большое значение. Ставятся условия. Исполняются сроки. Возвращаются долги. Об этом говорится даже в сказках.
Случайно ли Карл умер за три дня до круглой даты?
Мой внутренний сыщик пока не имел ответа на этот вопрос.
- Нам нужно найти эти пещеры. Схема подробная. Когда вы намерены это сделать?
- Прямо сейчас!
Бумагами займусь позже. Теперь - пещеры. Я положил обретенные сокровища в кожаный футляр, закрыл их и спрятал в стол… Нет. Оставить их здесь - слишком большой риск. Кто-то может знать об этой комнате и попытаться уничтожить следы. К тому же, импровизированная карта находится внутри Карловой тетради, без нее не обойтись.
- Так вы считаете, что призрак существует? Что это сам Ройун-Бойгел? - спросил меня Вингилот, когда мы вышли из чародейской лаборатории и отправились в сторону пещер.
- Я видел его. Бог это был или что-то еще - не знаю. Но оно угрожало нам. Огр утверждал, что чувствует присутствие чудовища, и иногда оно очень сильно. Если верить Тибальду, в этом сентябре Сэдлфорты должны принести новую жертву, чтобы Ройун-Бойгел успокоился еще на сто лет. Но жертвы нет. Сегодня восьмое сентября, а никаких мер не предпринято… Понимаете, инспектор?
- Единственный, кто мог бы справиться с этим, Карл. И он убит, - сказал эльф.
- Сэдлфортам угрожает опасность.
- Что же мы может сделать?
- Пока только одно - идти вперед, - отозвался я.
Мы быстро продвигались на восток от чародейской лаборатории. Снова с потолков начала капать вода, на полу образовывались внушительные лужи. Мы с эльфом продрогли, и это заставляло нас увеличивать темп. Попутное изучение стен и потолка ничего не давало. Ничего сногсшибательного.
Через двадцать с лишним минут мы очутились в пещере, обозначенной на карте. Потолок и стены ее обросли светящейся слизью. Она давала столько света, что фонари здесь были не нужны. Вот только в зеленом все казалось каким-то фантастически-нереальным.
Три входа в туннели, никаких дверей. Все просто. Под ногами у нас плескалась вода. На карте каждый проход заканчивался какой-нибудь пещерой. Но именно центральный вел в сеть карстовых полостей, которые имели выход на берег моря. Я считал, что именно там могло находиться жилище жрецов Ройун-Бойгела.
Мы с Вингилотом направились туда. Идти пришлось долго. В некоторых местах мы встретили шахтерский крепеж, почти сгнивший от времени и большой влажности. На других участках пол был усеян упавшими с потолка камнями. Чем дальше мы продвигались, тем следов обрушения попадалось больше. Возможно, пещер уже нет, их завалило.
Мои пессимистические прогнозы не оправдались.
В пещеру вел узкий проход, почти щель. Луч света от моего фонаря проскользнул сквозь нее и провалился в темноту. В лица нам дохнуло холодным воздухом, в котором витал слабый привкус морского бриза. Эльф вынул револьвер. Я спросил его, что он чувствует. Инспектор пожал плечами.
- Большая концентрация… Я думаю, так бывает в местах, где долгое время жили те, кто имеет отношение к колдовству. Когда я попадаю в подобные, то у меня начинает покалывать лоб, - сказал Вингилот.
- А как это было в чародейской комнате?
- По-другому. Слабее. Наверное, люди, занимавшиеся чародейством, больше убеждали себя в том, что они чародеи, чем были ими… Но в то же время аура и там внушительная…
Мы протиснулись сквозь узкий проход. Свет выявил из темноты вырубленные в камне ступени. Они шли по наклонному подземному ходу шириной метра четыре, который соединялся с пещерой примерно в двадцати метрах внизу. Со своим пистолетом наготове я спустился первым. Наши фонари разрушили густую темень пещеры. Под потолком стали ворочаться и пищать летучие мыши.
Потолок - метров пятнадцать, не меньше, повсюду свисают сталактиты. Вода беспрерывно капает в углубления в полу, молочно-белая вода, содержащая известняковую взвесь.
- Здесь ничего нет, - сказал Вингилот, поворачиваясь вокруг оси.
На первый взгляд и правда - никаких следов пребывания людей. В ширину пещера была метров двадцать пять. Согласно карте, на северо-востоке располагалась еще одна полость, а за ней, в том же направлении, третья. Четвертая, наоборот, располагалась на юго-востоке. И именно ее Карл пометил как проходную. Где-то там имелся лаз, ведущий на берег Залива Облаков.
Несколько минут мы с Вингилотом обследовали эту пещеру. Я искал в тетради Карла какие-нибудь дополнительные комментарии к схеме, но ничего такого не обнаружил. Он обозначил пещеры номерами: эта номер один, номер два и три - те, что тянулись на северо-восток, и номер четыре - пещера на юго-востоке.
Мы не стали разделяться, чтобы выиграть время. Слишком опасная затея для места, о котором мы ничего, по сути, не знаем.
Вход в пещеру номер два был не таким узким. Когда-то его расширили для удобства и прорубили ступени в полу. Вторая пещера меньше первой, но суше. У северной стены мы заметили обложенный камнями очаг. Угли очень старые. Вингилот предположил, что костер этот раскладывали еще жрецы. Я был склонен согласиться. Неподалеку от очага отыскались следы построек. По всей видимости, когда-то здесь стояли деревянные домики. Потом, наверное, их разобрали разобрали, а доски унесли, вместе с утварью.
Вполне возможно, эльфы-разбойники нашли подземный ход и проникли в пещеры, где обитали жрецы Ройун-Бойгела. Попали они сюда со стороны Ветряной Мили, а, следовательно, перед этим осквернили само святилище. Жертвенник им был не нужен, но что насчет сокровищ? Напрашивался и другой вопрос: что происходило с теми детьми, которых эльфы приносили в дар Ройун-Бойгелу? Попадали ли они жрецам и если попадали, то что было дальше? Или их уносил с собой сам бог?
Вопросы без ответов, которых становится все больше.
Зачем уносить жертвенник и прятать? Каждая вещь, которую скрывают, имеют определенную ценность. Для разбойников ценности жертвенник не имел, хотя они сами были эльфами, и Высокий Всадник сделал это за них. Для чего? Магические артефакты могут дать их владельцу силу. В этом их едва ли не единственное предназначение. Не для того ли мужская половина Сэдлфортов интересовалась магией? Многие чародеи тщеславны. Многие достойны этого тщеславия, но не у всех есть возможность и способности добиться желаемого. А чего хотели добиться Сэдлфорты?
Мы вошли в третью пещеру. Она была неправильной формы и изгибалась как бумеранг. На стенах - рисунки животных, сделанные, видимо, в позднюю эпоху. Тут и там письмена. Эльфийский язык. Буквы те же, что используются и сегодня, но написание их довольно архаично. Я знаю эльфийский поверхностно - нет достаточно времени, чтобы изучить хотя бы самое распространенное наречие - квастэ (но когда-нибудь…). Ни одну из надписей мне расшифровать не удалось. Вингилот Квенстиал не сумел мне помочь. Для него это было столь же таинственное, как для меня.
Инспектор стоял некоторое время, словно прислушиваясь к своим ощущениям, а потом указал в северном направлении. Дальний конец пещеры мы пока не обследовали.
- Там что-то есть. Какой-то сгусток… - сказал эльф. - Если мы ищем жертвенник, то, наверное, он там. Слишком сильная аура.
Мы двинулись в ту сторону. Пришлось обогнуть скальный выступ и подняться на небольшую террасу. На нее вели пять грубых ступеней. Эхо наших шагов разбудило нетопырей. Часть из них начала кружить над головами. Потом твари снялись со свои мест все до единой и улетели прочь. Что ж, тем лучше.
Эльф вытер пот со лба. Здесь было отнюдь не жарко - изо рта шел пар, как вчера, когда я обследовал подземные ходы. Но инспектор боялся, стараясь этого не показывать. Я испытывал сходные чувства и тоже не демонстрировал свое душевное состояние.
Мы находились в месте, где совершилось зло и где каждый сантиметр камня пропитывало колдовство. Здесь можно было ощутить прикосновение иных миров.
В самом конце пещеры находилась широкая площадка, ограниченная дугообразным рельефом стены. Посреди площадки лежал овальной формы плоский камень, метр на полметра, испещренный символами. Время не пощадило жертвенник - мы нашли его, сомневаться не приходилось! - и во многих местах я заметил сколы и естественную эрозию, задавшись вопросом: сколько же лет камню на самом деле?
Открытия на этом не кончились. Вокруг жертвенника лежали кости. Много костей, перепутанных друг с другом. Черепа, грудные клетки, руки, ноги. Частично разбитые, будто разрубленные топором.
- Это уже по нашей части, коллега, - сказал Вингилот, кивая на останки. С лупой в руке он присел возле костей, не обращая внимания на камень. Фонарь, поставленный на пол, осветил площадку и жертвенник.
Я ожидал чего-нибудь экзотического, даже нелепого, но картина разочаровала меня. Это место давно не посещали, либо кто-то тщательно заметал следы. Занявшись противоположной от Вингилота частью площадки, я обследовал стены и пол. Я не сомневался по поводу того, на что мы наткнулись. Черепа, хоть и в таком плохом состоянии, безусловно, принадлежали эльфам. Характер повреждений указывал на насильственную смерть. Этих эльфов убили давным-давно и оставили трупы разлагаться.
В углублениях стены, в разных местах я нашел остатки свечного воска. Камень, с которым соприкасался огонь, почернел. На полу также отыскались старые обгоревшие спички, а в одном месте стружка от карандаша, который кто-то затачивал прямо здесь.
Я заглянул в тетрадь Карла и попробовал отыскать текст, написанный карандашом. Таких нашлось немало. Особенно в конце тетради. Судя по содержанию заметок, Карл проводил какой-то ритуал, делая заметки по ходу дела.
- Их принесли в жертву? Именно здесь? - Вингилот рассматривал часть черепной коробки.
- Нет, коллега. Это жрецы Ройун-Бойгела. Разбойники проникли сюда и убили их, а потом ограбили жилище, следы которого мы нашли в предыдущей пещере. Наверное, у них нашлось что-то ценное.
Вингилот поднял то, что раньше было лучевой костью. На ней было две глубокие зарубки.
- След от меча или большого ножа, - сказал инспектор. - Кажется, вы правы, Хрофт. Трупы были свалены в кучу. Но как насчет жертвенника?
- Наверное, Годослав перенес его сюда по каким-то своим соображениям.
- Каким же?
- Если говорить о чародейских делах, то… место, где произошло убийство, излучает остаточную силу, а тем более, когда убито несколько живых существ…
- Верно, - сказал эльф. - В этом месте мне не по себе. Я не чародей, но держу пари, что любой из них подтвердит наши предположения.
- Годослав хотел усилить эффект…
- Остается узнать, для чего. Хотя вряд ли удастся - давняя история.
- Надеюсь на дневники. Карл проводил здесь какие-то эксперименты.
- На его месте, - сказал Вингилот, поднимаясь. - Я бы постарался избавить семью от призрака, демона или бога. Все равно.
- Огр говорил мне то же самое. Возможно, Карл собирался попросить меня помочь ему, но не успел.
- Мало понимаю в чародействе, но может ли сам жертвенник быть вместилищем призрака? Хотя на нем начертаны символы. Часто они привязывают потустороннее существо к какому-то артефакту.
- Вы правы, но с выводами спешить не будем, - отозвался я. - К тому же мы так и не знаем, где Фонквэ.
- Наверное, где-то в доме, - сказал Вингилот. - Придется повозиться с подземельями… Ремпсток уверен, что истопник сбежал и мобилизовал полицейских по всему графству. Теперь они ловят предполагаемого беглеца на всех дорогах и железнодорожных станциях.
- Это не имеет смысла.
- Шериф ничего не хочет слушать…
- Пускай занимается этим, главное - чтобы он не мешался у меня под ногами.
Эльф усмехнулся.
- Упертость некоторых наших чинов сильно раздражает частых лиц… Это я знаю. Но рад, что мы нашли общий язык.
Все бы они были такими понятливыми и сговорчивыми!..
- А вы верите в богов своего народа? - спросил я.
Вингилот вынул трубку, но вернул ее обратно в карман.
- Я признаю их существование. Вера? Вера - бессмысленная вещь. Они есть, но я не встречаюсь с ними на каждом шагу и не прошу их о помощи, Хрофт. Я не отношусь к тем, кто древними обрядами пытается заставить богов оказывать ему услуги. Хотя среди нас отыщутся и такие, особенно в глухих местах.
Я был согласен с ним. Не стоит делать из богов образцы для подражания. И ждать от них больше, чем они в состоянии дать - если желают, конечно. Каждому свое.
Я предложил инспектору осмотреть третью пещеру и отправляться в Уффенвис.
Третья пещера не продемонстрировала нам никаких сюрпризов. Сырая, темная, неприветливая - вот и все. Выход наружу отыскался, правда, не сразу. Кто-то завалился его камнями, и нам с инспектором пришлось убрать их, чтобы выбраться наружу.
Ветер ворвался в узкое отверстие в скале. Метрах в пятидесяти от нас на каменистый берег накатывали холодные волны Залива Облаков. Пена вздымалась высоко, подгрызая и без того измученные водой камни. Неподалеку от берега в море торчали высокие скалы, похожие на кости гигантов. У их оснований кипели волны.
Я и Вингилот оказались на пологом каменистом спуске. Пришлось приложить немало усилий, чтобы не упасть со скользких камней. Дождь моросил и в наше отсутствие, но сейчас зарядил с новой силой. Мы окончательно вымокли, несмотря на плащи. Дождь налетал не только сверху и спереди, но и, казалось, внизу. Ветер гонял его в каком угодно направлении.
Места эти окутал скорбный мрачный флер, не лишенный, однако, своего обаяния. Но в целом, зрелище гораздо более удручающее, чем само поместье. Над волнующимся морем висело темно-серое марево, скрашивающее границы между днем и ночью. Дождевые облака рыхлой массой ползли на юг, рассыпая холодную водяную крупу. Вингилот остановился на высоком камне.
- Никогда не бывал в этом заливе. Не хотелось бы мне жить здесь. Дрожь пробирает…
Сначала мы спускались, а потом, пройдя на север вдоль кромки бесящегося моря, нашли тропинку, ведущую вверх. Повсюду берег был отвесным и вздымался подчас на высоту полсотни метров, и эта тропа оказалась единственной возможностью вскарабкаться на край обрыва. Судя по следам, пользовались ей часто.
Грозное море с темной зловещей водой и белой ледяной пеной осталось позади. Его шум стих за нашими спинами.
Много времени потратили на то, чтобы добраться до поместья. Я даже не думал, что мы так далеко ушли от Ветряной Мили. Не меньше пяти километров. А под землей все кажется другим. Расстояния то растягиваются, то сокращаются, особенно, в местах, где наблюдаются колдовские аномалии. Время искажается и изменяет свой ход.
Чем ближе к дому, тем сильнее дождь. Из-за водяной завесы мы чуть уклонились в сторону. Ветер дул здесь, кажется, отовсюду сразу, свободно гуляя на открытом пространстве. Я начал понимать, почему Ветряная Миля получила такое название.
Днем ворота не закрывались на висячий замок, а запирались лишь на засов, который мог открыть любой. Мы с Вингилотом окончательно замерзли. Холод был под стать декабрю. Нормальные люди в это время сидят у камина с хорошей книгой в руке и слушают, как потрескивают дрова.
Едва мы прошли двадцать шагов по дороге, что вела к дому, послышался стук копыт, и из дождя перед нами появился Тибальд верхом на своем огромном коне. Гигантский всадник казался демоническим нереальным существом. На миг у меня сердце ушло в пятки. Из-под капюшона смотрели в нашу сторону желтые светящиеся глаза.
Я поинтересовался, что нового. Огр ответил, что ничего. Он опять был не в настроении разглагольствовать. К тому же, я был не один, а с полицейским. Пришпорив коня, Тибальд проехал мимо нас и скрылся в шевелящейся массе осеннего ливня. Скорее всего, отправился с поручением в ближайший город.
Выехали в Уффенвис мы с Вингилотом не сразу. Пришлось немного посидеть у камина в моей комнате и выпить по бокалу горячего глинтвейна. Служанка сказала, что Свю лучше всех готовит глинтвейн, и с этим нельзя было не согласиться. Сначала эльф предложил остановиться в гостиной на первом этаже, но я отмел эту мысль. Мне не хотелось, чтобы нас подслушали, а там, безусловно, найдутся те, кто займется этим с удовольствием. Перед тем, как мы поднялись на первый этаж и отдали распоряжение насчет чего-нибудь согревающего, нам повстречались двое. Сначала Рудхор, потом Динг. Муж Элании шел словно зомби, на несгибающихся ногах. Я заметил, что прическа его была неаккуратна, а виски стали белее, чем вчера. Судя по выражению лица и всему виду, подходящему глубокому старику, у Рудхора была нелегкая ночь. Граф не поздоровался с нами. Вообще, вряд ли заметил.
Динг был на втором этаже. Едва завидев нас в таком непрезентабельном виде, мокрых и озябших, но, в общем, довольных, он вытаращил глаза. И тоже - ни слова. Меня он терпел в доме как то зло, с которым надо мириться исходя из обстоятельств.
Спускаясь на первый этаж, Динг проговорил, словно сам себе, но с таким расчетом, чтобы эти слова дошли до нас с Вингилотом:
- Это безобразие, которое надо прекратить как можно скорее! Эти господа слишком много себе позволяют, как я погляжу!
Мы с эльфом переглянулись. Ему тоже не впервой встречать такую реакцию. Его это не задевало. Вот Ремпсток наверняка переживал бы услышанное как личную трагедию.
Приведя себя в порядок, мы поняли, что готовы продолжать свои изыскания. Выехали из Ветряной Мили перед самым обедом. Время было дорого. Элания попыталась задержать нас в надежде выпытать что-нибудь о результатах расследования, но мы отказались. Графиня была огорчена.
Чтобы я мог вернуться сюда после всех дел в Уффенвисе, Ратту привязал Радугу к экипажу, в котором прибыл эльф-инспектор. Лошадка была не в восторге от перспективы прогуляться под таким гнусным дождем. Две другие лошади тоже не горели энтузиазмом. Вингилоту пришлось поработать кнутом.
Так мы двинулись на запад, в городок Уффенвис, административный центр графства Лойвисгард.

Глава 17

Предыдущая страница 15 Следующая страница


Дом под дождем 16

На нас обрушилась вся ярость осенней природы. Раскисшие дороги, бешеный ветер, ливень, волны которого, накатывающие ежесекундно девятым валом, походили на морской шторм, холод - все это могло у любого смельчака отбить желание отправиться в путь… Однако повернуть назад нам обоим не позволила гордость.
Коляска Вингилота была открытой - и нам, искателям истины, досталось по полной программе. Когда мы въехали в пустынный и мрачный Уффенвис, наши фигуры, должно быть, напоминали мокрые половые тряпки. Я опасался, что дневник Карла, спрятанный во внутренний карман плаща, промокнет, несмотря на кожаный футляр. Но удача была на моей стороне.
Здание полицейского участка выплыло из ливня, словно айсберг. Серое, угловатое, с прямоугольными глазами-окнами. Каменное чудовище, с крыши которого с шумом срывались потоки воды, встретило нас без воодушевления.
Потом из дверей выскочил полицейский и схватил наших лошадей под уздцы, чтобы отвести их в конюшню. А мы с эльфом со всей возможной быстротой устремились внутрь.
Галлахада Ремпстока не оказалось на месте. Дежурный констебль сообщил, что шериф уехал по делу на юг.
- Отлично, - сказал Вингилот, снимая плащ и вешая его на крюк в стене. - Провернем дельце без него.
Эльф был доволен тем, что Галлахада нет. И ваш покорный слуга тоже. Вингилот раздал полицейским различные поручения, в том числе отрядил одного из них за Китсом и Скаттерхоллом. Пользуясь паузой, мы устроились у камина, слушая, как в трубе ревет бешеный ветер. Мне вспомнились слова двух стариков в Дереборге о том, что мне лучше всего не совать свой нос в здешние темные делишки.
Я спросил у Вингилота, что он думает по этому поводу.
- Местные очень суеверны. Вы не представляете, как много у обитателей графства всяческих предрассудков. Легенды, предания, приметы, мифы, сказки разных племен - все это смешалось, соединилось и перебродило со временем в некую устрашающую смесь. Местные во всем склонны видеть недоброе. Дело, вероятно, в эльфах. Мое племя склонно драматизировать и придавать всему зловещий оттенок.
- Думаете, у них не было оснований предупредить меня о чем-то?
- Не знаю. Вы - чужак. У нас их не очень-то любят. Либо старики над вами просто посмеялись… Правда, были недавно здесь некоторые события. Якобы в окрестностях реки видели привидение. Несколько фермеров наблюдали его вблизи города и своих владений. Некоторые утверждают, что призрак пришел отомстить…
- Кому?
- Версии разные. Я не слышал ничего о Ройун-Бойгеле, но уверен, что если поспрашивать эльфов, они обязательно свяжут появление призрака с ним. Стоит ли придавать этому такое значение?
- Укажите мне, где он появлялся, - попросил я.
Вингилот привел меня к карте, что висела на одной из стен. Моя догадка подтвердилась. Район, где, по словам очевидцев, замечали привидение, включал в себя берег Залива Облаков, дельту Синфолы на востоке, Листэнфер на северо-западе, Уффенвис на востоке и Дереборг на юге. Если взять восточную оконечность района и поместить в центр его пещеры, то получился неправильный четырехугольник.
- И что же делало это привидение? - спросил я.
- Ничего. Просто передвигалось. Представьте, как слоняются призраки - внешне без цели и определенного маршрута, - улыбнулся эльф. - Но, судя по всему, этого было достаточно, чтобы напугать местных жителей. Трудно винить их в этом. Места у нас такие…
- И наверняка это происходит каждый сто лет. Призрак появляется в сентябре, какое-то время его наблюдают, а потом он исчезает, так же, как появился, - сказал я. - По-моему, тут есть связь, инспектор. Местные жители напуганы. Кто-то из них, возможно, и связывает призрака и Ветряную Милю, но большинство - нет.
- Логика есть, - признал эльф.
В участке появились гости. Горацио Китс и Гай Скаттерхолл вошли в здание в сопровождении полицейского. С обоих капала вода. Горацио Китс был печально-недовольным, словно его оторвали от каких-то важных дел. Может, так оно и было. Пухлое лицо доктора налилось краской. Он поздоровался с нами и поставил чемоданчик на скамейку.
Его провожатый был длинным, тощим и очень молодым. Вингилот представил нас друг другу. Гай Скаттерхолл напоминал жердь. Его светлые бачки были куцыми, а длинные волосы не встречались с гребешком, наверное, не меньше двух дней. Серые глазки судебного мага метали веселые искры - мне это понравилось. Обычно ожидаешь увидеть волшебника сумрачным неприветливым типом, который все время что-то бормочет себе под нос. Скаттерхолл потряс мою руку с таким видом, будто всю жизнь только и мечтал со мной встретиться. Тут же выяснилось, что я не так и ошибся в своем предположении.
- Бэзил Хрофт! Подумать только! - сказал маг. - Сыщик и великий изыскатель Бэзил Хрофт!
- Так вы знакомы? - спросил Квенстиал.
- Нет, но я слышал… Я хотел познакомиться с вами… Я… Большая честь! Я читал ваши статьи и монографии! Вы… Я … - Молодой человек чуть не захлебнулся в потоке слов. Ему многое хотелось сказать, но в итоге он только раскраснелся.
- Я польщен таким вниманием, - ответил я. - Но лучше заняться делами, а не раздачей комплиментов.
- О да! - Скаттерхолл расплылся в улыбке. Горацио Китс поглядел на него почти неодобрительно. Видимо, почтенный врач не одобрял подобной жизнерадостности в таком серьезном роде занятий.
Судебный чародей общей практики подхватил свой саквояж, и мы всей компанией отправились в морг.
Чтобы попасть в него, нужно было пройти по длинному коридору, что тянулся по краю внутреннего двора. Стены здесь были облицованы блестящей плиткой. Светились магические лампы с заключенными в них демонами огня. На полу - длинная полоса резины, нечто вроде ковровой дорожки от одного конца коридора до другого. Резина поглощала наши шаги и пружинила.
За металлической дверью оказалось само помещение морга, разделенное на резекторскую и комнату для хранения трупов. Табличка на стене извещала, что холод здесь поддерживается при помощи амулетов, заряженных чарами арктического холода изготовления фирмы «Сваудинский лед». Служитель морга появился из маленькой подсобки. Невысокого роста существо, вероятно, смесь человека и гнома. По приказу Вингилота, служитель выкатил из мертвецкой тело Карла Сэдлфорта. Колеса тележки пронзительно скрипели.
По знаку инспектора полугном откинул простынь с головы и груди трупа. Карл выглядел спящим, но восковая бледность охватила его, сделав похожим на куклу. Рана на груди стала черной щелью на светлом фоне. Разрез от вскрытия успели зашить шелковой нитью.
- Я ничего добавить не могу, - сказал Горацио Китс, протягивая мне копию медицинского заключения, сделанного им самим. - Причина смерти - удар ножом в сердце. До того момент граф отличался отменным здоровьем. Я нашел в медицинских архивах часть истории болезни семьи Сэдлфортов, оставленную Аресом Манфевердом. О молодом графе почти ничего не сказано.
- В университете я ни разу не замечал, чтобы Карл хотя бы однажды простудился, - сказал я.
Китс кивнул.
- Я исследовал кровь графа. Насколько позволяют современные методы изучения ее состава, никаких следов яда нет. Может быть, что-нибудь экзотическое и неизвестное науке, но, как я понимаю, следствие не имеет данных на этот счет… - Доктор поглядел на Вингилота. Эльф пожал плечами.
Я прочел заключение. По медицинской части данных было немного. Теперь дело за Скаттерхоллом. Китс взял бумагу и положил ее обратно в саквояж. Все взоры обратились к молодому магу. Тот потер руки - в помещении было холодно - и, подойдя к ногам мертвеца, отбросил край простыни.
В ярком свете ламп некротическое поражение на ноге Карла выглядело зловеще.
- Я провел некие изыскания, - начал Гай, - и пришел к промежуточным выводам… На самом деле, мне необходима более полная картина места происшествия. Желательно осмотреть и дом и исследовать землю, на которой он стоит.
Скаттерхолл посмотрел на меня. С надеждой, приправленной большой дозой восхищения.
- Это можно устроить, - был мой ответ.
Красноволосый эльф кивнул.
- Хорошо. В таком случае, скажу то, что знаю. Этот знак - застарелый шрам от ожога. Нанесен раскаленным тавро. Господин Китс утверждает, что печать эта была поставлена в детском возрасте, и я с этим согласен. Другой вопрос - для чего? В некоторых магических практиках используются тавро, предназначенные для защиты человека, эльфа или кого-либо еще. Иногда это дань традиции и можно заменить такую печать простым ношением амулетов. Но в тех случаях, когда амулет не помогает, прибегают именно к такому способу. Дело в сильных проклятиях или когда… словом, когда кто-то сталкивается с потусторонней силой и вынужден мириться с ее присутствием. Тогда выжженный знак - это дополнительная гарантия от посягательств. Очевидно, что мы должны искать в этом направлении. Граф путешествовал на юг. Но я не склонен думать, что его проблема заключается в этом.
- Почему? - спросил инспектор.
- Сами посудите - тавро поставлено в детстве. К тому же сам знак северного характера и принадлежит к разряду охранных символов, используемых в древних зимландских эльфийских практиках. Господин Вингилот заметил, что этот загнутый крест используется в качестве орнаментов, и отчасти это верно. Посмотрите. Концы креста загибаются влево. Ни в одном справочнике не проводится такая конфигурация. Обычно спираль закручивается в правую сторону. - Скаттерхолл извлек из саквояжа книгу, открыл ее, начал листать. - Посмотрите. Вот этот знак… Данные приводятся из более старого источника, посвященного защитным артефактам. Подобная конфигурация символа «тайвор» использовалась некоторыми культами лесных и подземных божеств эльфийского пантеона. - Маг пустил книгу с литографией по кругу.
- Какие именно культы? - спросил я. В голове у меня уже сложилась некая гипотеза.
- Культы, условно называемые теневыми, - сказал Скаттерхолл. - Это боги подземного мира, боги сумерек, боги ночи, боги пещер и все духи и существа, входящие в разряд помощников и провожатых этих богов. Мэут-Лаг - бог осеннего сумрака, Саук-Лаг - бог зимнего мрака, Сваэнка - богиня зимы, Ройун-Бойгел - бог ночи…
Наверное, мы с Вингилотом переглянулись слишком нарочито и театрально, потому что чародей замолчал и уставился на нас.
- Господа, вы знаете что-то, что я упустил?
- Нет, - сказал я, - продолжайте. Я хочу, чтобы вы изложили свои соображения до конца. И тогда мы сравним наши точки зрения.
Молодой волшебник задрал нос, осознавая собственную значимость.
Китс передал раскрытую магическую книгу мне. На обеих страницах были напечатаны изображения разных вариантов одного и того же символа. Один из них действительно повторял тот, что бы выжжен на ноге Карла. «Тайвор» - защита от зловредных влияний, проклятий, поиск покровительства теневых божеств. Использовался магами и жрецами эльфийских культов.
Я передал книгу инспектору.
- Таким образом, мы видим явную попытку либо защититься, либо заполучить в свое распоряжение некие силы, - сказал Скаттерхолл. - Символы, используемые в чародействе, как правило, многозначны. Я допускаю в данном случае и то, и другое. Вероятно, покойного готовили к чему-то. Я бы сказал, что к жреческому сану, но это нелепо… Перед нами человек, а не эльф. К тому же, насколько мне известно, теневые культы в Лойвисгарде больше не существуют. Во всяком случае, никаких указаний на это нет…
- Что же из этого следует? - спросил Китс. - Мальчика в свое время заклеймили - возможно, против его воли, - чтобы он стал жрецом какого-нибудь эльфьего бога?
- Пока я допускаю любую возможность, - ответил чародей. - Знак, согласно результатам моих экспериментов, обладает определенным чародейским потенциалом. Именно поэтому место, где он находится, не поражено этой странной гангреной…
- А почему она распространилась вокруг него? - спросил я.
- Знак выцвел. Когда его накладывали, некто произвел закрепляющие чары манипуляции. Могу предположить, что тайвор какое-то время защищал хозяина, но со временем, не имея подпитки, стал терять силу. И болезнь, насланная на графа, просто обошла тавро, видите?
- То есть, дальнейшее нераспространение некроза связано со смертью графа? - спросил Вингилот.
- Да!
- А что вы скажете о самой болезни? - спросил Китс. - Хоть это и задевает мою профессиональную честь, но я вынужден отступить. Я не знаю ее причин. Подобный случай в литературе не описан.
Гай Скаттерхолл снова потер руки. Заполучив обратно свою книгу, он заложил нужную страницу закладкой и достал из саквояжа другую. Я успел заметить, что помимо книг внутри лежит куча разного рода приспособлений.
- В этой книге описываются последствия проклятий, наложенных некоторыми достаточно древними средствами. С большей частью из них не мог бы справиться волшебник средней руки. Для этого нужна высокая квалификация и опыт. Однако, полагаю, во всем графстве, кроме меня, больше чародеев не найдется. И я бы не сумел достичь такого результата. - Гай указал на ногу покойника. - В дальнейшем болезнь поразила бы графа целиком, заставляя его гнить заживо и испытывать сильные муки. Смерть помешала распространению некроза. Вот один из случаев, я зачитаю вам: «В деле, которое расследовали уважаемые мастера своего дела Мервин Хостед и Майрис Крамфур, оказалось много важного и интересного; обстоятельства, безусловно, указывали на какое-то третье лицо этой драмы… Именно оно, третье лицо, по мнению уважаемых экспертов-магов, было автором проклятия, которое было наложено на господина Н. По свидетельству очевидцев, господин Н, около семи часов вечера почувствовал себя неважно. Его бросало то в жар, то в холод, и ничто не могло прекратить такую странную перемену в ощущениях. Потом господин Н, будучи по его просьбе оставлен в одиночестве, стал кричать. Вбежавшие в комнату слуги и домочадцы увидели устрашающую картину. Черная гангрена ползла по его рукам так стремительно, что охватила их целиком, от пальцев до плеча, всего за несколько минут. Послали за доктором, но к его приезду, примерно через тридцать минут, господин Н скончался… По свидетельству Хостеда и Крамфура, мертвое тело оказалось сильно поражено некрозом. Плоть была черно-коричневого цвета, потрескавшаяся, сквозь трещины виднелось мясо. Вскрытие, проведенное в королевском госпитале, показало, что все внутренние органы господина Н, а так же мозг, были съедены этой страшной гангреной. Причина заключалась в проклятии, которое наслало какое-то потустороннее существо по своей воле, либо было наведено посторонним же существом по просьбе третьего лица…» - Скаттерхолл перелистнул пару страниц. - Итак, «третье лицо было установлено, им оказался маг Р, который имел мотивы мстить господину Н за то, что тот осквернил их фамильный склеп и потревожил прах предков. Хостед и Крамфур сделали заключение, что проклятие это весьма древнее и, безусловно, маг Р не в состоянии был сам сотворить его, а только прибег к помощи потусторонней силы…»
Скаттерхолл поднял глаза от книги, довольный.
- Что же дальше? - спросил Китс. - Кто был автором проклятья?
- Вероятно, существо, с которым маг Р и договорился, - сказал Гай. - Этот случай имел место сто пятьдесят лет назад.
- А сегодня такое возможно? - спросил я.
- Почему же нет? Если маг знает источник могущества, ему многое подвластно, - ответил Скаттерхолл. - Либо некое существо решило свести с графом счеты.
- А мотив?
- Месть. Обычно дело в мести. Если человек или кто-то еще оскверняет чьи-то святилища, намеренно или случайно, существо, которое живет там, ставит ему определенные условия… Если эти условия не выполняются к сроку, следует наказание… Это общая схема. Но в этом деле для меня много неясного. Дальше я могу лишь строить голые гипотезы. Но если вы…
- Мы посвятим вас во все, - сказал я.
Очевидно, что без чародея здесь не обойтись. Скаттерхолл должен увидеть дом собственными глазами. Никакие рассказы и описания не дадут желаемого результата в таком сложном деле, и сам я не сумею провести необходимые чародейские тесты. Похоже, этот молодой человек - кладезь полезных сведений. Использовать его знания мой долг.
- Скажите, вы согласны поехать в Ветряную Милю и на месте ознакомиться с обстановкой? - спросил я. - Есть ли у вас помимо этого дела?
- Пока нет дел. Я почту за честь. Если только хозяева дома не будут возражать.
Кое-кто будет, подумал я.
- В интересах дела они не станут ставить нам палки в колеса. Считаю, нужно ехать немедленно! Благодарю вас, господин Китс, что согласились придти. Разрешите на этом откланяться.
Я и маг вышли из морга в сопровождении инспектора. Надо было спешить. Весь сегодняшний день меня не покидало чувство, что я без толку теряю время. Ощущение надвигающейся беды становилось уж больно навязчивым…
Вингилот сказал, что приедет завтра, ближе к обеду. Раньше не может - накопилось куча бумажной работы. Еще ему необходимо было написать отчет для шерифа. Когда Галлахад понял, что быстрых успехов в этом расследовании он не добьется, его энтузиазм быстро сошел на нет. Пользуясь первой же возможностью, Ремпсток переключился на другое дело, по сути поручив Ветряную Милю Вингилоту. Таким образом, хоть в чем-то мне сопутствовала удача…
Я провел в участке еще сорок минут. Мне удалось узнать о нескольких случаях появления призрака подробней. Из протоколов следовало, что внешне привидение больше всего напоминало ожившую тень. Свидетели указывали на серые или черные одежды-лохмотья. В одном из показаний говорилось, что, когда существо прошло очень близко от фермера, очевидец, эльф, слышал странные звуки, напоминающие дыхание… Он выразил это такими словами: «Дыхание ночи».
У меня не оставалось сомнений, что фермеры видели «наше» с Эрной привидение. Описание совпадало с моими собственными воспоминаниями. И страх, который испытывали очевидцы, вполне логичен и понятен. Если допустить, что по окрестностям бродит сам Ройун-Бойгел, то опасность встречи с ним не подлежит сомнению. «Дыхание ночи» - лучше и не скажешь. В этом вся соль. Ройун-Бойгел покровительствует темному времени суток, это его пора. Именно тогда он сильнее всего.
Я делал кое-какие пометки в своем блокноте, когда появился Гай Скаттерхолл. Готовый к отъезду. В его руках был другой саквояж, побольше, набитый всякими магическими принадлежностями. Чародею не терпелось приступить к делу, в каждом его жесте чувствовались нервозность и предвкушение. Настоящий фанатик своего дела.
Мы попрощались с Вингилотом и Китсом, вышли на улицу и сели на лошадей.
Дождь ослаб, превратившись в моросящую пелену, застилающую мир. Уффенвис был таким же сумрачным и пустынным. Откуда-то тянуло дымом. Я оглядывал улицы в поисках местных жителей, но ничего не добился. Ставни закрыты, серые камни не сулят ничего хорошего. Я был рад покинуть это место. Возможно, в солнечном свете оно выглядит иначе, но, боюсь, у меня не будет возможности в этом убедиться.
Погода позволяла нам разговаривать. Но говорил, в основном, Скаттерхолл, который все еще не мог придти в себя от мысли, что занимается одним делом с «великим Бэзилом Хрофтом».
- Я и пошел-то по стезе криминальной чародейской экспертизы лишь вдохновленный вашими подвигами, - сказал Гай.
Я подумал, что слава часто бывает слишком утомительной. Все, что я когда-то сделал, загадки, которые раскрыл, не имели под собой цели приобрести известность. Но я ее приобрел - помимо своей воли. Я тщеславен, однако мое тщеславие не распространяется в область популярности. Я не Галлахад Ремпсток. В разговоре с Скаттерхоллом я старался донести до разума молодого волшебника эту мысль. Малым он оказался понятливым. Уловив мой прозрачный намек, что я не намерен обсуждать свои подвиги, Гай переключился на дело. Ум у него был острый и гибкий. Этот человек далеко пойдет.
Под моросящим дождем, пока лошади месили дорожную грязь, мы подвергли друг друга перекрестному допросу. Я рассказал чародею все, начиная со своего приезда в Ветряную Милю. Он не перебивал, но его лицо несколько раз меняло выражение - от полного восторга до мистического ужаса. Чародеи - народ крепкий, им приходится иметь дело с потусторонним миром, но этот, похоже, не успел целиком заключить свои нервы в железный панцирь. Надеюсь, теоретические знания и энтузиазм Скаттерхолла восполнят некоторое отсутствие опыта, когда мы полезем в пещеры и подземелья старого дома…
- Так что вы скажете? - спросил я.
- Я и понятия не имел, что у нас в графстве могут происходить подобные вещи… - Глаза молодого волшебника сверкали, точно фонари. - Прощу прощения за мою эмоциональность, я знаю, что она вредит мне… Вы правы, мы имеем дело с потусторонним созданием. Возможно, это само эльфийское божество. То, что произошло в прошлом, легло на Сэдлфортов большим грузом. Если верно то, что говорит Тибальд, это означает катастрофические последствия…
- Сэдлфорты не могу принести жертву Ройун-Бойгелу, - сказал я.
Щеки Гая стали чуть не свекольного цвета. Мне показалось, он борется с желанием дать лошади шпор и как можно быстрее увидеть поместье.
- Не берусь предсказать… Ройун-Бойгел привязан к этому месту. Он не станет убивать людей, потому что потеряет всякую возможность питаться жертвами… Но это не значит, что он оставит их в покое. Разозленный бог способен превратить жизнь своих жертв в череду долгих и тяжких мучений. Они будут чахнуть и умирать постепенно. Ройун-Бойгел продолжит тянуть их них жизненные соки, красть их время, превращая в стариков… История знает подобные случаи.
- Но Сэдлфорты ни в чем не виноваты. Годослав не знал, на месте чего строит свой замок, - сказал я.
- Мы с вами судим логически об этом факте. Но надо помнить, что это происходило давным-давно, и точка зрения божества на подобные события может быть иной. Мы должны допросить огра еще раз. Вероятно, он о чем-то умолчал. Насколько я понимаю, он не расположен откровенничать.
- Верно. Рассказал Тибальд мне все это под влиянием ситуации. Он боится. Возможно, страх заставляет его держать рот на замке. И он скорее даст событиям течь как своим ходом, чем выложит карты на стол…
- Есть ли у огра повод желать смерти Сэдлфортам? - вдруг спросил чародей.
- Нет. Не думаю. К тому же у него железное алиби.
- Если, конечно, у Тибальда не было сообщников…
Я об этом не подумал. Часто организатор убийства делает все, чтобы быть на виду и сразу отвести от себя все подозрения. Случается такое сплошь и рядом, но пока я не находил зацепок, позволяющих думать, что во всем этом замешан великан.
- У меня еще не было случая провести свое расследование в таком месте, - сказал чародей. - Происшествие в некотором роде уникальное… Напоминает дело об удушении Орба Гримпфуза…
Скаттерхолл знал о моих прошлых расследованиях довольно хорошо.
- Только там не было богов. Призрак самого убитого - и все. И дело оказалось простым, - сказал я. - Газеты незаслуженно раздули мои заслуги.
Мы поговорили еще немного. Скаттерхолл назвал несколько расследований, в которых участвовал он сам или его коллеги, более опытные судебные маги. Речь шла о конфликте с божественными созданиями. В одном, особенно трудном случае, где вопрос касался спасения семьи, пришлось призвать на помощь двух сильных чародеев из Зимландии и одного из-за рубежа, некроманта-бикрезийца. Бога-демона удалось устранить ценой большого напряжения сил - слишком злобным было это создание и слишком большой зуб у него имелся на главу семейства.
Попутно мы обсудили некоторые наиболее вероятные версии, и оба сошлись на том, что впереди - непочатый край работы. Особенно, если учитывать завтрашние похороны Карла и усиление степени недоверия к нам, чужакам, со стороны Сэдлфортов. Единственным союзником в семье, безоговорочным союзником, была Эрна.
Я вспоминал наш ночной разговор за бокалом вина. Девушка просила меня увезти ее отсюда. Ее просьба не была шуткой, нет, Эрна хотела вырваться из оков, в которых пребывает с момента рождения. Внешнее спокойствие и благополучие не должно вас обманывать, сказала она. Я не обманывался на этот счет, но не стал говорить ей об этом. Проблема состояла в том, что мать и отец, по сути, перестали замечать, что у них существует дочь. Теперь, по мнению Эрны, после смерти Карла, они замкнутся в себе больше прежнего. Ее это пугало. Молодая женщина без перспектив и надежд выйти замуж в глуши. Эрне уже двадцать шесть лет - и будущее представлялось ей в самом черном свете. Остаться в доме до конца жизни, превратившись в затворницу, которая постепенно сходит с ума от одиночества… Я понимал Эрну, но вряд ли мог помочь. Я не дал ей определенного ответа. Исходя из моего образа жизни, я не в состоянии обеспечить Эрну должным вниманием и защитой. Я всерьез считал, что даже элементарно не достоин ее чувств, и намекнул, как можно мягче, чтобы она не строила иллюзий. Бэзил Хрофт новый мужчина в доме, поэтому вполне объяснимо, почему Эрна обратила внимание на меня. Необычность ситуации, щекочущие нервы подробности из моей жизни, романтический ореол… Все это скоро пройдет. Я не тот, кто ей нужен. По-моему, я сделал все, чтобы объяснить девушке собственное видение ситуации… и в то же время обругал себя за то, что пытаюсь все разложить по полочкам, препарировать и объяснить. Наверное, не надо было так. Эрна была расстроена, когда мы расставались, - и все-таки я уверен, что она останется моим союзником.
Высокоумные размышления Бэзила Хрофта прервал изумленный возглас Скаттерхолла.
Мы приблизился к поместью настолько, что его можно было разглядеть невооруженным глазом во всех подробностях. Я не заметил, когда кончился дождь. Тучи по-прежнему затягивали небо, но гнетущее чувство безысходности пропало.
Скаттерхолл остановился лошадь, открыл саквояж и вынул из него подзорную трубу. Покрутив какие-то кольца на тубусе, испещренные руническими символами, чародей поднес окуляр к глазам. Через пару мгновений его худое длинное лицо украсилось улыбкой.
- Аура проклятия всегда имеет насыщенный темно-синий оттенок. У этого дома очень мощное поле… - сказал Гай.
- Какое именно?
Чародей передал мне трубу. Я посмотрел сквозь нее на Ветряную Милю. С таким инструментом мне не приходилось сталкиваться раньше. Возможно, изобрели его не так давно. Магические настройки трубы позволяли видеть то, что не доступно обычному глазу. Дом окружало далеко распространяющееся мерцание. В основном, синее, насыщенного оттенка, но были вы нем и розовые и желтые прожилки.
- Видите, как далеко простирается след? - спросил Скаттерхолл.
- На фронтальную ширину дома во все стороны, - ответил я.
Зрелище было фантастическим. Я подумал, что мне не мешает приобрести такую трубу. Пригодится в изысканиях и путешествиях.
- А что значит розовое и желтое?
- Это ауры обитателей. Обычно чистые ауры, не затронутые проклятием.
- Хм. Но если дом изучает такие флюиды, почему он давным-давно не заразил тех, кто живет в нем?
- Это происходит не всегда, - ответил чародей. - В особенности, если проклятие имеет конкретный адресат. Иных людей может и обойти…
Мы пустили лошадей в галоп и у самых ворот встретили выезжающего на прогулку Динга Сэдлфорта. Граф поглядел на нас со своим фирменным презрением. Я и чародей поприветствовали его, но добились лишь искривленных губ.
Динг выехал за ворота и отправился на юг. Из-под копыт его лошади летели комья грязи.
- Нам не очень-то рады, - заметил Скаттерхолл.
- То ли еще будет, - ответил я.

Глава 18

Я велел мажордому пригласить графиню в гостиную. Лингуд смерил чародея не менее презрительным взглядом, чем Динг Сэдлфорт, и отправился выполнять мою просьбу. Пока мы ждали, Скаттерхолл обошел гостиную с каким-то амулетом в руках. Измерил шагами помещение, что-то бормоча.
Элания появилась в тот момент, когда маг осматривал коллекцию старинного оружия на стене. Она была в черном, лицо бледное, вытянувшееся, постаревшее. Я вспомнил слова Скаттерхолла о том, на что способно разозленное божество. Оно может превратить свои жертвы в источник пищи и тянуть из них соки до самого момента смерти. Рудхор выглядел именно таким - изможденным, медленно подползающим к критическому порогу человеком. Теперь между ним и Эланией было гораздо больше сходства, чем раньше.
Графиня не ответила на наши приветствия. Я извинился, что мы отвлекли ее от каких-то дел, и объяснил положение вещей. Формальность, конечно, однако необходимо было убедиться, что с ее стороны возражений не будет.
Скаттерхолл рассыпался в извинениях, но Элания отмахнулась от него.
- Делайте что хотите, - сказала она, - мне все равно. Этот дом умирает. Только дурак не хочет замечать очевидное.
Мы с чародеем переглянулись. Дело хуже, чем я думал.
- Завтра похороны моего сына, - сказала Элания. - Когда вы найдете убийцу? - Ее потускневшие глаза искали ответа на вопрос, как тонущий разыскивает, за что бы уцепиться.
- Никаких сроков не существует, даже в самых простых делах, - ответил я. - А это дело непростое. Пока я ничего сказать не могу.
Элания сникла.

Предыдущая страница 16 Следующая страница


17 Артем Тихомиров

- Действуйте, господа. Дом в вашем распоряжении.
Графиня ушла, и ее место занял мажордом.
- Чего изволите? - осведомился он.
- Комнату господину чародею, - сказал я.
Лингуд хотел уйти, но я попросил его задержаться и отомстил за столь явное пренебрежение гостеприимством. Я задал ему те же вопросы, что и раньше, прибавив к ним пару-тройку новых. Прежняя версия подтвердилась. В целом, Лингуд был тоже весьма нелюбопытным субъектом. Либо очень хорошо притворялся, что не знает, чем на самом деле занимаются хозяева. Ничего существенного его ответы не добавили, и мы с чародеем поднялись на третий этаж, сопровождаемые Уной. Я задал ей вопрос насчет призрака. Не стоило играть в прятки. Лобовые удары иногда приносят больше пользы.
- Так вы видели привидение в доме или нет? - спросил я.
Она попыталась отвертеться, но по ее испуганным глазам я понял, что она видела.
- Да. Вчера вечером. Возле кухни. Я помогала Свю мыть посуду, а потом, когда выходила, наткнулась на чью-то фигуру, стоящую в тени.
- Опишите ее, - сказал Скаттерхолл.
- Я не могу… То есть. Она походила на тень, высокая. Как будто в черных одеяниях или лохмотьях.
- Лицо, руки?
- Не спрашивайте, не спрашивайте… я и так всю ночь глаз не сомкнула. Я думала, что вижу призрак хозяина, мне так страшно стало.
- Это было в первый раз, когда вам встретился призрак?
- Да. Топаз и Венти видели его на днях, но я не поверила… Что это такое? Что ему надо?
Служанка смотрела на нас двоих, словно на небожителей, которые спустились решить земные проблемы. Пока, к сожалению, на богов мы не тянули. Сами блуждали в сумерках и тумане.
- Что вы еще запомнили? - спросил я.
- Он дышал.
- Как дышал?
- Громко. Я подумала, что это котел пыхтит на кухне, но я только что там была - в это время уже ничего не готовится. Свю делает последнюю уборку на ночь.
- Благодарю вас.
Дышал! Призрак дышал! Сомнений нет. Мы видели одного и того же. А еще это существо разгуливает по окрестностям и пугает местных жителей.
Уна открыла чародею его апартаменты, те, что располагалась рядом с мной. Мы вошли. Покои были точной копией моих. Чародей казался польщенным такой честью. Видно, жизнь этого малого не особенно радовала. Уна осмотрела комнаты, после чего ушла за постельным бельем. Я велел ей пригласить для беседы со мной Топаз и Венти.
Когда мы остались одни, чародей перевел дух.
- Я чувствую, как из-под земли исходят потоки силы. Наверное, их излучает святилище. Интересно, от него хоть что-нибудь сохранилось?
Скаттерхолл закурил, сел в кресло и вытянул ноги.
- У меня появилась одна идея.
Я набил свою трубку, остановился у окна и выглянул наружу. Снова пошел дождь. Капли падали на каменный подоконник.
- Когда-то Годослав Сэдлфорт перенес жертвенник в пещеру. И поставил его в том месте, где были убиты жрецы Ройун-Бойгела. Что из этого следует, господин Хрофт? Что нужно в таком случае богу, покой которого потревожили? Предположим, он не гневается на Сэдлфортов, потому что не их предок уничтожил священное место и вырубил рощу…
Молодой волшебник повторял ход моих мыслей.
- Что нужно божеству? Пожалуй, на его месте, я бы потребовал, чтобы все вернулось на круги своя. Но это моя мысль, человеческая…
- Думаю, она вполне могла родиться и в сознании Ройун-Бойгела. Представьте. Вы существуете на одном месте довольно долго. Неизмеримо долго по человеческими меркам. Вы выбрали это местечко по своим причинам, и вам в нем комфортно, тем более что нашлись поклонники, которые заботятся о вас. И в один прекрасный момент все меняется. Вас попросту изгоняют, вы становитесь скитальцем, изгоем, можно сказать… Вы пытаетесь что-то предпринять, однако у вас не так много рычагов воздействия на смертных. Эльфы не обращают на вас больше внимания, а люди почитают своих богов. Вы полны злобы и даже отчаяния. Вы становитесь раздраженным призраком, застрявшим между мирами, разве нет? Ваше появление наводит на смертных ужас, и они делают все, чтобы защититься от вас. Согласитесь, в этом есть здравый смысл!
Я прикусил губу. О да! Скаттерхолл прав. Я не смотрел на проблему с этой стороны. И зря. Здесь открывались большие возможности. Огромные. Где-то в этой области и лежит ключ к решению проблемы.
- Значит, цель Ройун-Бойгела восстановить культ? - спросил я.
- Он понимает, что это невозможно. По крайней мере, не в том виде, в каком он существовал раньше…
- Верно. Кто сейчас, даже эльфы, согласится отдавать ему своих детей?
- Мы не знаем, что с ними происходило. Вряд ли их убивали или Ройун-Бойгел, обретя плоть, съедал их, - ответил Скаттерхолл.
- Почему?
- Кровожадность богам приписывают безграмотные дилетанты. Все не так. Есть, конечно, те боги, которых принято причислять к силам тьмы, но это определение из мистических романов. Все сложнее и проще одновременно. Например, в случае с богом ночи я уверен, что дети эльфов не умирали на его алтаре…
- Не умирали… - В голове у меня вспыхнула сверхновая. Правда, на очень короткий миг. Я закусил мундштук трубки.
Я впервые задумался над тем, что две стороны дела, которые казались мне раньше жестко взаимосвязанными, могут быть на самом деле разными явлениями…
- Хорошо. Полагаюсь на вас. Вы эксперт, - сказал я.
- О похожих случаях мне доводилось читать. Однажды коллега мне поведал о том, что дух одной семьи, связанный старинным договором, был вынужден в силу обстоятельств злонамеренного характера не оберегать семью, а вредить ей. Проблема оказалась очень сложной. И только когда следствие поняло, что необходимо вернуть ситуацию к исходной точке, проблема решилась. Дух снова стал благосклонным и смог назвать имя колдуна, который заставил его обернуться против хозяев.
Я сел в другое кресло.
- Посмотрим на проблему так же. И пока вернемся к жертвеннику. Возможно, останься жертвенник на месте, ничего бы не было. Останься он там, Ройун-Бойгел ушел бы туда, откуда явился в наш мир. Навсегда. И стал бы искать другой проход в благоприятную для себя среду, понимаете. Но жертвенник унесен, жрецы, от которых богу тоже была кое-какая помощь, уничтожены захватчиками. Что делать? Бог лишился, как можно выразиться, средств к существованию. Но это не главное - он не в состоянии уйти отсюда.
По моей спине побежали мурашки. Я знал, что разгадка близко. Человек, поглядевший на дом со стороны, без каких-либо обязательств перед памятью друга, смог продемонстрировать мне то, до чего я обязан был додуматься сам! Эх, Бэзил Хрофт! Тебя превзошел твой нечаянный ученик!..
- Значит, он ищет способ уйти?
- Я думаю, да! - Молодой человек вскочил из кресла.
- А что же насчет детей?
- Я уверен, что все просто. Дети не умирали. Такая практика имеется во многих древних аутентичных культах. У людей, эльфов, огров, гномов! Член рода, лучше всего, ребенок, посвящается богам. Они забираются его к себе и делают одним из покровителей рода. В большинстве случаев речь идет не о том, что ребенка убивают на алтаре, - реальных случае в литературе описано на севере единицы, - а о перенесении его в иную плоскость бытия. Туда, где существуют сами боги. Посвященный становится полубогом, предком, осуществляющим связь между родом и старшим покровителем. Это взаимовыгодная модель сотрудничества между богом и его почитателями. Все это стоит проверить, но уверен, что дети эльфов не убивались, а переносились в иной мир. Иначе, должны быть останки.
- Об этом мы ничего пока не знаем, - сказал я.
- Нам нужно отыскать место, где было святилище. И как можно быстрее. Тогда будем знать точно.
- Хорошо, вернемся к призраку… Почему же тогда дом окутан аурой проклятья? Ее чувствуют все, в том числе и вы.
- Часто ее формируют сами обитатели дома, - сказал чародей, - они усугубляют первоначальные предпосылки. Но представьте. Вы - призрак, бывшее почитаемое божество, вынуждены скитаться и не находить выхода из этой ловушки. Вы одержимы злобой. Вы голодны. И, конечно, вы распространяете вокруг себя недобрую ауру. Нельзя забывать, что мы имеем дело не с человеком, не со смертным существом! Вполне возможно, что аура Ветряной Мили наносная, что на самом деле никакого проклятия нет. То есть, оно есть, но не для людей…
- То есть?
- Прокляты не обитатели дома, а сам Ройун-Бойгел!
Признаться, я не ожидал такого вывода, хотя многое говорило в его пользу. Скаттерхолл сходу ухватил нужную ниточку. Вот что значит специалист.
Уна вернулась и занялась наведением порядка. Мы вышли в коридор, и я открыл свою комнату, показав чародею нехитрые меры предосторожности. Скаттерхолл заявил, что хотя мои методы довольно устарели, но они по-прежнему действенны. Пройдясь по всем углам, Гай поколдовал, накладывая дополнительные чары.
- Это помешает нашему призраку напасть на вас.
- До сих пор он ни на кого не напал, невзирая на скверный характер, - сказал я.
- Значит, моя теория подтверждается. Демон, который желает смерти своим жертвам, обычно выполняет свою работу быстро. Ему нет нужды околачиваться поблизости пять веков к ряду…
Серьезный аргумент.
- Чего же тогда он хотел, когда подстерег меня и Эрну в восточном крыле?
- Кто знает, господин Хрофт? - пожал плечами чародей. - Может быть, поговорить?.. Ваши амулеты довольно сильны. Вы поступаете правильно, используя их. Могу порекомендовать кое-что еще, если хотите…
- И все-таки - остается гангрена, поразившая Карла. В чем тут дело, если речь не о проклятии?
Чародей молчал, зажигая новую сигарету.
- Предки Карла занимались магией. Не все, но некоторые проявляли в этом деле похвальное рвение. Я думаю, они пытались помочь Ройун-Бойгелу…
Он крадет мои мысли, подумал я. Не обучают ли судебных магов телепатии?
- Пытались, но безуспешно, потому как шли по ложному пути. Неудачные опыты иной раз чреваты серьезными последствиями. Они непредсказуемы.
- Вы хотите сказать, что и Торофур, и Драуф хотели изгнать призрака из Ветряной Мили, но не знали как?
- Да. И граф продолжил их дело. Но, как видим, неудачно. В прошлом Ройун-Бойгел удовлетворялся животными. К такому способу прибегали тогда, когда не видели другого выхода. Вероятно, Сэдлфорты боялись самой возможности мести со стороны бога. Они тоже мыслили стереотипно - богу необходима жертва.
- Но животное пропадало, - сказал я. - Хотя…
- Именно - хотя. Это утверждает огр, который сам не видел этого. Животное отводил в подземелье его отец…
- Или Тибальд не знает точно или молчит…
- Наверное, срок в сто лет совпадает с завершение какого-нибудь неизвестного нам цикла. Поэтому в такие периоды Ройун-Бойгел и становится ближе к обитателям этих мест. Его начинают видеть, хотя раньше он никуда не девался. Просто условия в конце циклов меняются.
- Знать это могли жрецы, но их нет, - сказал я.
- Вы правы. Когда проходил сентябрь месяц, по мысли Сэдлфортов, роковой месяц, Ройун-Бойгел исчезал. Так они считали. Предположим, не существует связи между принесением в жертву животного и исчезновением бога. Что тогда? Тогда бог станет невидимым опять, на сто лет…
- Но, тем не менее, нельзя сбрасывать со счетов то, что висит над этим домом, - сказал я. - Одно несчастье уже произошло. И то, что убили Карла в период, когда его предки умилостивили бога, не простое совпадение. Чего ожидать - вот вопрос…
- У вас есть подозрения? - спросил чародей.
Мне некогда было ответить, потому что появились Топаз и Венти. Старшая, Топаз, первой осмелилась напомнить мне, что у них много дел и долго разговаривать они не могут, иначе Элания будет недовольна.
Мы с Скаттерхоллом провели быстрый перекрестный допрос, но ничего нового не выяснили. Призрак вел себя так же, как во всех предыдущих случаях.
Но нас ожидало кое-что другое.
- У вас не появилось чувства, что он пытался говорить с вами? - спросил я в конце.
Топаз, мрачная высокая девушка с дальней примесью эльфовой крови, покачала головой.
- Нет. Да и никому из нас в голову не придет обращаться к нему. Он ведь чудовище. Лучше не говорить с привидением… Говорят, проклято это место.
- Кто говорит?
- Все. - Топаз переглянулась с Венти. - Все мы так думаем. С тех пор, как хозяин вернулся из путешествия на юг, все стало только хуже… Не подумайте, господа, что мы напраслину возводим на хозяев…
- Мы так не думаем, - заверил девушку Скаттерхолл. - Любое слово очень важно для нашего следствия…
Топаз понизила голос.
- Я не хочу иметь неприятностей с графиней… Никто не хочет…
- У вас их не будет, - сказал я.
- Не раз и не два мы с Венти слышали, как хозяйка выясняла отношения со своим сыном. Они оба считали, что мы ничего не заметили, а в иных случаях не догадывались даже, что мы были рядом. Мы ведь постоянно передвигаемся по дому. Я, Венти, Агна и Уна. Если даже не хочешь, будешь слышать то, что не нужно…
- Понимаю. Говорите как есть. Что вам известно?
Из комнаты, отведенной Скаттерхоллу, вышла Уна и быстро зашагала прочь.
- Один разговор я подслушала на той неделе, - сказала Топаз. - Элания пришла в кабинет к графу, и там они говорили на повышенных тонах…
- Когда именно это случилось?
- Кажется, третьего сентября, в пятницу.
- Из-за чего, по-вашему, произошла размолвка? - спросил я.
Топаз покраснела. Венти так и стояла с опущенными глазами.
- Не знаю. Но они говорили о приезде гостя, - сказала служанка. - Сначала… Граф рассказал о том, что сюда должен приехать его друг, давний друг, то есть, вы, господин Хрофт. Наверное, графиня узнала, что вы - сыщик. Она была недовольна. Все спрашивала, для чего Карлу такие знакомства и что сыщик будет делать здесь… Граф удивился этой реакции. Он ответил, что имеет право приглашать кого угодно и когда угодно. Элания… была в ярости.
- В ярости? Вы не ошиблись?
- Нет. Я стояла неподалеку от дверей. Я, конечно, нарушала правила, но уйти было невозможно, вы уж простите.
Скаттерхолл рассмеялся.
- Что же было потом? - Дело все интересней. Значит, первоначально Элания была против моего приезда. И ей не понравилось, что я - частный детектив.
- Они стали говорить о чем-то, чего я не поняла… Наверное, это было продолжение какого-то старого разговора. Элания уговаривала графа не делать чего-то, а он настаивал, что должен, просто обязан…
- Что он обязан сделать?
- Я не поняла, простите. Но Элания говорила, что если он осмелится, то уничтожит семейное гнездо, что все пойдет прахом. Графиня была вне себя. Мне редко приходится слышать, чтобы она настолько не владела собой. Карл же ответил ей, что все равно сделает то, что задумано… Ошибку надо исправить…
- Как вы сказали? Это его слова?
- Точь-в-точь, господин Хрофт.
- Понятно. А что потом?
- Я убежала. Застань меня графиня возле двери, мне не сдобровать…
- А второй разговор?
- Накануне убийства. Граф и его мать встретились в холле у парадного входа и произнесли несколько фраз, почти шепотом. Я протирала пыль, и мне попалось кое-что на слух. Элания сказал: «Ты не хочешь быть моим сыном, потому что идешь против меня!» Карл ответил, что она заблуждается, что пора с этим покончить… И что ей самой надо прекратить…
- Что именно?
- Этого я не знаю.
- Почему вы сразу мне ничего не рассказали? - спросил я.
- Вы не спрашивали, - ответила Топаз. - Мы просим вас, господин Хрофт, не сообщать ничего хозяйке…
- Ладно. А что слышали вы, Венти?
Девушка, мнущая в руках передник, больше всего боялась этого вопроса. Ее голос дрожал.
- Я слышала, как хозяйка отчитывала Фонквэ за то, что тот вздумал помогать графу.
- В чем помогать?
Венти пожала плечами.
- Элания грозила ему увольнением и жестокой местью.
- И эльф послушал ее?
- Не знаю. Я не поняла, о чем шла речь.
- Вспомните, когда это было.
- Недели две тому назад. До того, как сам граф поругался с Фонквэ…
- Вы это точно знаете?
- Да. Граф поругался с истопником буквально на следующий день. Это многие видели, но ссору между графиней и эльфом наблюдала только я.
- Чем, по-вашему, Фонквэ помогал Карлу?
Венти не знала.

Предыдущая страница 17 Следующая страница


Дом под дождем 18

- Хорошо.
Я бросился к своему саквояжу. События, наконец, начали выстраиваться в некую логическую цепочку. Пусть она и была не совсем полной, но направление я уже видел четко. Из саквояжа я вынул листок бумаги и самопишущее перо. Я нарисовал на нем знак - «тайвор», такой же, какой был на ноге у Карла. И показал рисунок служанкам.
- Приходилось ли вам где-нибудь видеть такой знак?
Топаз и Венти рассматривали загнутый крест и молчали.
- Вам лучше ничего не скрывать. Любая мелочь имеет большое значение. - Скаттерхолл наблюдал за всем происходящим. Но при этом, как мне показалось, он прислушивается к чему-то еще.
- У хозяйки есть такой знак, хотя я могу и ошибаться, - ответила Топаз, собравшись с духом.
- Что?
- На ноге, правой.
- Откуда вы узнали?
- Я готовлю ванну для графини, иногда помогаю ей вытираться, - сказала Топаз. - Я видела этот шрам неоднократно.
- Благодарю вас. Можете идти, если вам больше нечего сказать.
Топаз и Венти переглянулись. Они умели общаться взглядами, словно давние подружки, знавшие друг друга с детства.
- Я видела, кто взял кухонный нож, - сказал Венти.
- Интересно. Продолжайте.
Вряд ли это был момент истины, но очень близко к нему. О, если бы только свидетели были столь же откровенны - да не в конце, а в самом начале расследования…
- Я ходила на кухню за водой, - сказала девушка тихим голосом. Дважды она оглянулась на дверь, прежде чем решила продолжить. - Это было примерно в полночь. У нас с Топаз в комнате всегда кувшин стоит, но тогда мы забыли про него, а воды оказалось на самом дне. Я отправилась на кухню. Было тихо. Я думала, что все спят. Наполнила кувшин, а потом вдруг услышала шорох одежды. Я перепугалась, что сейчас увижу привидение, пожалела, что одна отправилась…
- Вы спрятались?
- Да. В проем, между шкафом и стеной, - сказала Венти шепотом. - Ножи висели напротив, но немного в сторону. Я слышала, как кто-то вошел в кухню, постоял. Потом этот кто-то двинулся поперек кухни, он оказался у стола, придвинутого к стене. А на стене были ножи.
- Вы сказали «он»…
- Это была женщина.
- Вы узнали ее?
- Нет. На ней был длинный плащ с капюшоном.
- Рост? Повыше меня, - сказала Венти. - Однако я не присматривалась. Думала, в обморок упаду и выдам себя. Я видела только, как эта женщина взяла нож и вышла из кухни.
- Но какие-нибудь подозрения у вас есть? Вы же в состоянии узнать хозяйку по походке, по осанке, наконец.
- Нет.
- А Уну вы заметили?
- Нет.
Венти больше ничем не могла мне помочь. По ее словам, она простояла еще минут пять в своем убежище, и только потом осмелилась выйти. Затем пробралась в комнату, которую занимала вместе с Топаз, и рассказала все своей товарке. И даже не подозревала, что «призрака» в это же время видела Уна. Служанки решили молчать, а когда произошло убийство, испугались. Только сейчас, когда я велел позвать их на допрос, девушки решили рассказать правду. Они были уверен, что дом проклят. По их мнению, призрак - прямое доказательство этого. «Хозяева занимаются темными делами», - так сказала мне Топаз прежде, чем уйти. Таков был вывод из сказанного.
То, что мы с чародеем услышали, потребовало мобилизации определенных умственных усилий. Мы сели обсудить это за закрытой дверью, намереваясь после обеда всерьез взяться за обследование дома.
Располагали мы на тот момент следующим.
Некая женщина взяла из кухни нож для разделки мяса. Нам неизвестно, является ли она убийцей или только сообщником. Но след появился - и по нему необходимо пройти до конца. Мы составили список женщин. Кроме Элании, Стеллы и Эрны есть Свю, две прачки, Агна, Сола и Уна. Топаз, Венти и Уна отпадают по понятным причинам. Кухарку можно было тоже исключить сразу. Венти узнала бы Свю в любом случае - хотя бы по ее габаритам. Остаются: Элания, Эрна, Стелла, Агна, Сола и прачки, Орма и Лира. Алиби на время убийства имеют все, за исключением Элании… Той самой Элании, которая ссорилась со своим сыном, причем, была не просто раздражена или зла, а в ярости, в состоянии, нетипичном для нее. У всех других не было мотива убивать Карла, но есть ли у Элании? Вопрос остается без ответа. Мне вовсе не нравилось подозревать эту женщину, однако внутренний сыщик напомнил мне о профессионализме. Да, именно о нем.
Карл и его мать о чем-то спорили. Карл отбивался от ее нападок. Элания настаивала на том, чтобы он прекратили заниматься чем-то, чего мы пока не знаем. Чем?
Мой друг планировать совершить что-то, что отразилось бы на всей жизни Ветряной Мили, коснулось бы всех домашних, всей семьи. Не поэтому ли он умер за три дня до своего тридцатого дня рождения? О чем Карл хотел рассказать мне? Какая помощь ему требовалась?
Расскажи он мне в письме более подробно…
Способ убийства и его обстоятельства казались мне по-прежнему абсурдными. Средь бела дня, не оставив следов, но зато разыграв преступление как отвратительный спектакль с целью подставить другого. Я начал склоняться к мысли, что дело не обошлось без чар. Скаттерхолл согласился.
Но самое интересное это то, что у Элании есть тот же самый знак на ноге, что и у ее сына.
- Ваше мнение, дражайший Скаттерхолл.
- Вероятно, от нас скрывают некую семейную традицию. Помните о сущности знака! Оберег. Защита. Исходя из этого, я могу предположить, что не только Карлу поставили это тавро, но и другим членам семьи. Вероятно, печать наносилась в детстве. Делалось это родителями с целью защитить детей - вероятно, у Эрны тоже есть тайвор. Элания не из Сэдлфортов, и это самое интересное… Возможно, Драуф и заставил ее заклеймиться.
- Следовательно, между ними были довольно-таки доверительные отношения, - сказал я. Мне было слышно, как со скрипом открываются потайные двери, о существовании которых мало кто знает. Скаттерхолл, светлая голова! Он идет в совершенно верном направлении. - Когда Элания вошла в семью, Драуф посвятил ее в курс дела… Либо сделал он это раньше, до свадьбы… Предположим! Значит, Элании известно о том, чем занимался старый граф. А может быть, не только известно, но и…
Скаттерхолл вскочил и забегал по комнате.
- Ничего подобного мне еще не попадалось! - воскликнул он. - Графиня! Графиня!
Я еще не совсем понимал, куда клоню сам и куда клонит чародей.
- Она знала обо всем, господин Хрофт. Знала историю Ветряной Мили! Вы сказали, что жена Драуфа была равнодушна к магии и ко всему, что связано даже просто с книгами! Так оно, вероятно, и было - до появления Элании. Мы ничего не знаем о ней! Кто она? И меня, как волшебника, занимает и другой вопрос: имеет ли графиня склонность к магическим талантам? Если мы на минуту допустим такую гипотезу: Драуф и Элания были заодно? Он посвятил ее в свои дела, и происходило это, вероятно, за спиной Рудхора, который отличался, по вашим словам, меланхоличностью и отсутствием любопытства…
- Продолжайте, - сказал я, раскуривая трубку, - мне хочется услышать продолжение своих рассуждений со стороны…
Скаттерхолл чуть не взвился под потолок от оказанной ему чести. Наверное, думал, что я взял его в ученики. Не возьму. Ему это просто не нужно.
- Предположим, Рудхор весь пошел в свою мать, которой не было ни до чего дела. Драуф опасался, что его дело - занятия магией - пропадет с его смертью. Некому было передать непосредственно все то, чего он достиг.
- А Карл и Эрна?
- Откуда Драуфу было знать в первое время, что появятся дети и кто они будут? - спросил чародей. - Нет, на его месте и я бы не стал рисковать.
- Согласен.
- И тогда, в один прекрасный день вместо Рудхора магией начинает заниматься Элания. Делает она это тайно - и от мужа, и от свекрови! Драуф не удовлетворился теми книгам, которые вероятно уже были в распоряжении Сэдлфортов, и приобретает новые. Библиотеку какого-то чародея. Эту библиотеку он держит в подземной комнате. Элания знает об этой комнате. Она становится магом, но до сих пор скрывает это от большинства домочадцев.
- Кроме Карла, конечно.
- Да, кроме Карла.
- Я не думаю, что тайвор есть у Эрны, - сказал я. - Эрна не скрыла бы такое от меня… Я уверен, хотя доказательств у меня нет. Скорее знак есть только у тех, кто занимается магией. Был он у Торофура, был у Драуфа, есть у Элании, был у Карла. Мать сама заклеймила сына, когда пришло время. Не без помощи деда, вероятно. Тогда он был маленьким…
- Согласен. У Эрны не нашлось магического таланта, даже самого слабого, - сказал чародей. - Но почему огр ничего не сказал вам о графине? Неужели и он ничего не знает?
- Уверен, он рассказал мне не все. Я допрошу его снова… Но что насчет Динга и его отца, Кемдора? А Кира Сэдлфорт, которая покончила с собой? Как можно связать их с нашими теориями?
- Надо крепко подумать, - сказал Скаттерхолл.
Появилась Уна и позвала нас на обед. За разговорами мы пропустили время. Мне не хотелось присоединяться к скорбному обществу, для которого я был изгоем, но дело есть дело. Нужно выведать, какие настроения царят сейчас среди Сэдлфортов.

Глава 19

Они все были в черном, молчаливые и сдержанные. Как только мы с Скаттерхоллом вошли в столовую, в воздухе сразу стало на десять градусов холоднее. Представление волшебника много времени не заняло. Динг усмехнулся, Кемдор потупился в тарелку, подражая своей молодой жене, а Элания с Эрной в открытую проигнорировали приветствие гостя. Эрна избегала смотреть в мою сторону. Надеюсь, она не посчитала себя отвергнутой после нашего ночного разговора? Или ей было стыдно за то, что она сказала мне, чужаку?
Я поинтересовался, где Рудхор.
- У него разыгралась мигрень, - сказала Элания.
- Ваше дело, господин ищейка, искать убийцу, а не заботиться о здоровье хозяев, - сказал Динг. Меня обдало волной яда.

- Часть моей работы - защищать людей от злодеев, - ответил я.
- Зря вы так стараетесь, - выплюнул Динг, - вам здесь никто не заплатит за вашу благородную миссию!
Эрна подняла на Динга глаза, полные ярости. Ее губы побелели. Элания сделала неопределенный жест рукой.
- Динг, попридержи свои комментарии, - сказала она.
- Вот именно, - подал голос Кемдор.
- На правду обижаетесь, уважаемые господа, - усмехнулся Динг.
- Я расследую это дело потому, что Карл был моим другом, а не из-за гонорара! - сказал я.
Динг едва ли не оскалился как бешеный пес.
- О да, конечно! Благородный рыцарь, совершающий подвиги во имя идеи… Но Карлу это вряд ли поможет воскреснуть… Что скрывать. Все это знают. И если вы еще не догадались, господин ищейка, то я скажу. Здесь никто Карла не любил. Все считали его чокнутым. Ненормальным! Что ему было до всех здесь сидящих? Мой дражайший братец охотно менял наше общество на общество каких-то гнусных книжонок, целыми днями торчал то в студии, то в кабинете. И постоянно прятал свои художества… - Динг засмеялся, поднимая бокал с вином. - Наверняка бедняге было стыдно за свою бездарную мазню. Все, что он показывал, годилось разве что на вывески для кабаков. Карл был бездарем и тупым лентяем!
Эрна вскочила.
- Заткнулся бы ты братец! Как ты смеешь! Негодяй! Кто бы говорил об обществе и семье! Только не ты, который появляется здесь только для того, чтобы занять денег и отправиться обратно в Фаранд, просаживать их в рулетку! Мерзавец! Я бы на твоем месте давно выкатилась отсюда и никогда носа не показывала!
- Я не на твоем месте, сестрица! - Динга ничуть не смутил выпад Эрны.
Девушка уже готова была броситься на брата. Не знаю, как ей удалось сдержать этот порыв… Хрупкое равновесие могло нарушиться в любую секунду.
Все ждали. Было тихо.
Эрна села, пунцовая от ярости, а Динг, глядя на нее, поднял бокал и отпил. Я посмотрел на Эланию. Глубоко запавшие глаза ее горели, лицо, прочерченное морщинами, стало почти безжизненной маской. Было в облике хозяйки дома что-то демоническое. Я подумал о личных записях Карла. Теперь я опасался того, какую правду эти бумаги могут открыть мне.
Элания смотрела на мир из глубины темной пещеры, куда погрузился ее дух. Неужели никто не замечает того, что замечаю я? Одевшись в черное, графиня стала похожа на страшную мумию.
- Господину сыщику необходимо знать все о нас. Знать правду. Жаль, что у меня алиби, господин ищейка, а то меня бы вы арестовали в первую очередь, - сказал Динг. - Нет, в самом деле, у меня много мотивов убить брата…
- Какие же? - спросил Скаттерхолл.
Динг словно только сейчас заметил присутствие чародея.
- Какие это у вас называется… Мм… Личная неприязнь. Я ненавидел этого полоумного. Я ненавидел и не собираюсь этого скрывать…
Стелла подняла на пасынка испуганные глаза. Кемдор сжал массивные кулаки.
- Советую тебе замолчать, Динг, - сказал он.
- Да? С какой это стати? - фыркнул тот. - Я говорю правду, на которую никто здесь не осмеливается… Только вот наша дражайшая сестрица питала к полоумному нежные чувства. Больше никто себя так не обманывал…
- Динг, остановись, - произнесла Стелла, - остановись, пока не поздно…
- А что мне будет? Я сегодня уезжаю из этого дома и намерен больше в этот склеп не возвращаться. Поэтому на прощанье могу высказать все, разве не имею права?
- В чем же причина?
Динг повернулся ко мне, уловив мой ледяной тон.
- Я уже достаточно прозрачно намекнул… Склеп! Этот проклятый дом - склеп. Убежище ненормальных, многих поколений непролазных мракобесов…
- Что вы имеете в виду?
- Неужели вы еще не вынюхали этого? Удивлен, признаться… Кое-кто из наших досточтимых предков пробовал себя в чародействе. Так ведь? - Динг обвел глазами родственников. - По всей видимости, кому-то нечего было делать! Они довели мою мать до самоубийства! Они и теперь делают хорошую мину при плохой игре… Арестуйте меня, если желаете, но я скажу. Все они виноваты, хотя и прикидываются ягнятами.
Кемдор ударил ладонью по столу. Лицо местного географа побагровело.
- Довольно! Как ты смеешь, негодяй, оскорблять память своей матери! Как ты смеешь обвинять во всем нас?
- Смею, отец! Смею!
- Убирайся! Сейчас же убирайся! - крикнул Кемдор.
Динг допил вино.
- Что ж, я рад. Наконец-то мне все сказали в лицо. Я убираюсь, отец! Счастливо оставаться, господа…
Эрна закрыла лицо руками, Стелла сидела сжавшись и не смея пошевелиться. Мы с чародеем переглянулись. Элания ничуть не изменилась. Ее лицо-маска смотрело в окно, выходящее на запад. Голубые глаза, раньше такие красивые и лучистые, стали двумя грязными стеклянными шариками.
- Мерзавец! Больше чтобы духу твоего здесь не было! - проревел Кемдор.
Задыхаясь, он сел, взял вилку, но тут же швырнул ее на тарелку.
Динг выскочил из-за стола и вышел широким шагом из столовой. Я понял, что мне нужно действовать немедленно, пока не поздно. Не извинившись, я ринулся следом за графом.
Он успел миновать коридор, присоединенный к столовой, и выскочить в гостиную.
- Динг, постойте, - сказал я, нагоняя его.
- Что вам надо? - Весь красный от злости, Динг ускорил шаг.
- Мне нужно поговорить с вами - тет-а-тет! Постойте!
- Мне нечего сказать!
- Вам придется, Динг. Возможно, сейчас вы готовы… сейчас, а не раньше!
Мы буквально промчались через гостиную и оказались в холле. Граф устремился к лестнице.
- Я иду собирать вещи… Я давно намеревался уехать. Чаша моего терпения переполнилась! - Светлые бачки Динга встопорщились.
Я следовал за ним до второго этажа, а там, убедившись, что нас никто не видит, схватил графа за руку, развернул и прижал к стене.
- Что вы творите? Отпустите меня!
- Взываю к вашему здравомыслию, граф! И только!
Он задыхался от злости. Покрасневшее лицо покрылось потом.
- Вы можете уехать, я препятствовать не буду, я не полиция, к тому же у вас есть алиби… Но вы обязаны рассказать мне все! Вам что-то известно о происходящем в доме, так?
- Отпустите, иначе я не скажу ни слова! - прошипел Динг.
Я отошел на шаг назад. Динг оправил на себе одежду резким рывком, потом поглядел на меня исподлобья, словно мальчишка, намеревающийся полезть в драку. Ему понадобилось время, чтобы восстановить дыхание и немного успокоиться.
- Я не считаю вас своим врагом, граф, хотя ваше отношение ко мне оставляет желать лучшего, - сказал я. - Мне нет дела до ваших симпатий и антипатий, меня интересуют факты. Прошлое и настоящее. Я хочу найти убийцу и выяснить, что происходит в доме на самом деле… Что вы может сообщить? Оставьте эмоции, граф.
- Вы что, думаете, я справочник? Историческая летопись? Ищите дневники, которые вел мой братец, - проворчал Динг.
- Найдем. Но две точки зрения всегда лучше, чем одна… Расскажите все, что знаете. На что вы намекали, когда говорили, что Карл был полоумным? Только то, что он интересовался магией? Вы знали об этом? Между прочим, Эрна не была в курсе этого увлечения Карла.
- Эрна считала его чуть не богом… - сказал Динг. - Эта парочка все детство провела вместе, они игнорировали меня… Впрочем, это уже неважно. Я расскажу вам, если вы настаиваете, но не думайте, что я изменю к вам отношение. В любом случае, ищейка не должен совать свой нос в чужие дела… Я - член семьи, хотя, возможно, и бывший… Но мои чувства - не повод к…
- Я ни на что не претендую. И не собираюсь читать лекции по истории Сэдлфортов, когда вернусь домой. Я - частное лицо, которое соблюдает интересы клиента. Это профессиональная этика, граф. Все, что буду знать, будет использовано в интересах дела - не более.
Подумав, Динг ответил:
- Ваша взяла. Идемте ко мне в комнату. Я буду собираться и расскажу вам то, что знаю. Но в моем рассказе не будет много фактов. Зато я объясню вам, почему я ненавижу всех, кто живет под этой крышей…
- Что ж, я всегда за откровенность…
Охохо! Бэзил Хрофт встречает опасность с открытым забралом. Похвально!
Однако я не чувствовал в себе достаточных сил встретиться с изнанкой здешней жизни. Но отступать было поздно. Я отправился вслед за Дингом.
Когда через полчаса я заглянул в столовую, там никого уже не было. Лэйварс поинтересовался, не нужно ли мне чего-нибудь?
- Нет, - ответил я полуэльфу. Я был под впечатлением от рассказа. Еще предстоит решить, куда ведут ниточки, которые мне дал Динг, но определенно я сделал правильно, уговорив его высказать свое мнение.
Полуэльф взглянул на меня и стал помогать Агне убирать посуду.
Я вышел из столовой, миновал холл и оказался на улице. Айкс и Ратту грузили вещи Динга в карету. Небо хмурилось, но дождя не было. Ветер гонял по площадке перед главным входом мокрые листья. Никто из родственников не вышел проводить Динга, только в сторонке, покуривая сигарету, устроился Гай Скаттерхолл.

Предыдущая страница 18 Следующая страница


19 Артем Тихомиров

Я присоединился к чародею. Мы молчали и курили, наблюдая за отъездом графа. То и дело он бросал на дом неприветливый и почти отчаянный взгляд. У него были причины ненавидеть Ветряную Милю. Этот человек мог предъявить дому свой счет - за все прошедшие годы.
То, что он мне сообщил, открыло Бэзилу Хрофту глаза на многое. Я пытался уложить полученную информацию так, чтобы с ней удобно было работать.
Ратту закрепил чемоданы ремнями на багажной подложке позади кареты. Айкс взобрался на козлы. Лошади зафыркали и забили копытами.
Динг посмотрел в нашу сторону из-под полей шляпы, потом бросил взгляд на дом и сжал кулаки. Могу себе представить, что он сейчас думает.
Граф взобрался в карету. Я был уверен, что он не вернется. Динга можно считать выросшим испорченным мальчишкой, но у него была своя правда.
Карета покатила к воротам поместья. Мы с чародеем двинулись проводить ее и наблюдали за тем, как мчит экипаж по раскисшей от дождя дороге.
- Элания больна, - сказал Скаттерхолл, возвращая меня от мрачного созерцания унылого ландшафта. - Вы видели ее лицо?
- Да. Позавчера она была совершенно другой, - отозвался я.
- Ситуация в доме меняется. Я провел кое-какие тесты. Аура у Элании становится все более болезненной, ее оттенок похож на чернила. Об этом говорят Стекла Лэнга. И отсутствие Рудхора меня беспокоит, - сказал волшебник.
- Между этими событиями есть какая-то связь.
- Мы должны первым делом спуститься под дом и найти место, где было святилище Ройун-Бойгела, - сказал Скаттерхолл. - Чем быстрее, тем лучше. Вы были правы в своих подозрениях… Что-то надвигается… Я думаю прибегнуть к прорицанию рунами, но еще не время.
- Тогда приступим к делу.
- О чем с вами говорил Динг? Вам удалось вызвать его на откровенность?
- Удалось. Я расскажу вам все по ходу дела…
Вдвоем с чародеем мы произвели в Ветряной Миле полнейший разгром. Это, разумеется, не прибавило нам популярности у обитателей, особенно после отъезда Динга. Мы заставили Эланию и Кемдора включиться в процесс поиска старых планов дома и всех документов, которые имели к этому отношение. Кемдор позвал слуг, чтобы они перетряхнули библиотеку. На это ушло не меньше двух часов. Все это время Элания была вынуждена отвечать на мои вопросы. Я нарочно не ослаблял натиска, интересуясь даже незначительными деталями. Мне нужно было выяснить, какова будет реакция. Элания не могла не догадываться, какой разговор состоялся у нас с ее племянником. Она сдерживала свою злость. В чем была причина такой скрытности? Скорбь по погибшему сыну или осторожность? Считаю, и то, и другое.
Кемдор тоже не остался в стороне. Я засыпал вопросами и его. Насчет округи, насчет взаимоотношений с соседями, насчет истории графства и самой Ветряной Мили. Большая часть его сведений не была для меня открытием, но кое-что оказалось новым. В какой-то момент к допросу Кемдора присоединился чародей, и вдвоем мы чуть не довели географа до белого каления. Он запротестовал первым. Допрос его вымотал. Предоставив нам все, что было в его силах, Кемдор ретировался из библиотеки. Элания, смертельно уставшая, попросила разрешения отдохнуть. Мы отпустили ее и попросили прислать Лингуда вместе со всеми ключами. Мажордом пробирался в библиотеку, заставленную горами вытащенных с полок книг, словно на вражескую территорию. Его взгляд, брошенный в нашу сторону сквозь линзы пенсне, был полон вселенской скорби.
Я отобрал у него две связки ключей. Одна была от комнат в доме, другая - от разных подземелий под Милей.
- Многие помещения там давно не открывали, - сказал Лингуд.
- Ничего, мы справимся, - ответил я. - Если что, мы позовем вас на помощь…
От такой новости бедняге стало совсем худо. Он затрясся и позеленел. Где Лингуд этому научился? В школе мажордомов?
Я отпустил Лингуда, и он пошаркал прочь. Его одолел такой страх, словно ему грозило разоблачение в подготовке вселенского заговора. Кто знает - может так оно и есть!
Результатом наших изысканий в библиотеке стало приобретение трех больших листов с планами подземелий, и двух неполных маленьких. Два листа датировались 1180 годом, один - 1326. То есть, датировка совпадает с двумя большими перестройками дома. Причем вторая, если верить Тибальду, касалась непосредственно подземелий. Два неполных листа были полны заметок, оставленных, видимо, архитектором, и являлись дополнением к 1326 году. В них не нашлось слишком много полезного, но мы взяли его с собой. И еще один неполный документ содержал схему самых глубоких и самых древних слоев фундамента.
Кроме того, нашли три небольшие бумаги, описывающих какие-то комнаты в центральной части подвального массива. Пока мы не знали, о чем идет речь.
Забрав с собой все, что смогли накопать, мы с чародеем удалились в наши покои. За полчаса составили план дальнейших мероприятий и подготовились к экспедиции вниз. Сегодня во многих смыслах решающий день. От его результатов и его последствий (для нас в том числе) зависит все расследование…
В подвал мы спустились со стороны кухни. Рядом с кладовой был люк от которого вниз шла скрипучая деревянная лестница. Кухарка и гном удивились нашей внезапной блажи. Женщина-полуогр выразила свое неудовольствие тем, что мы мешаем ей работать, хотя это было не так. Бинс Комплинг, конечно, отвлекся и получил от гнома нагоняй.
- Если угодите в какую-нибудь яму, выбирайтесь сами, - сказал кухарка, - у меня дел по горло, на помощь к вам не полезу, господа.
Как мило с ее стороны. Я ответил, что как раз и отправляюсь искать ямы и надеюсь, что не упаду в одну из них.
Внизу было холодно, однако не так сыро. Настоящая сырость начнется на нижних уровнях.
Три тянущихся друг за другом помещения. Здесь были припасы и ледник. Настоящее изобилие. Мясо и сыры, подвешенные, на крюках, полки, заваленные снедью в ящиках, коробках и горшках. Все чисто прибрано, повсюду мышеловки. Селкирк, по словам Свю, постоянно следил здесь за порядком. В стене самого дальнего помещения, расположенного севернее кухни, была дверь, которую давно не открывали. Мы с чародеем испробовали все ключи, пока не нашли один нужный. Бирки с обозначениями были отнюдь не на всех. Фомка и молоток, которые мы захватили с собой, не понадобились.
- За этой дверью спуск на уровень ниже, - сказал Скаттерхолл, оглядывая карту. Он наколдовал нам свет. Большой светящийся фронт следовал за нами всюду, куда бы мы ни отправились, поэтому надобность в фонарях отпала. Значит - руки свободны. - Мы пройдем до нижнего помещения, а оттуда - к центру.
Я взглянул на заметки насчет двух помещений неизвестного расположения. Похоже, речь шла о том, что мы искали. Куда девались, остальные бумаги? Кто мог их уничтожить? Я успел покопаться в записях Карла, но он нигде не упоминает святилище. Почему? Ответ только один - тетрадь, что попала ко мне в руки, не единственная. Я уточнял у Динга, тот сказал, что не уверен. Факт остается фактом - мой друг вел дневники с юности. Вряд ли все поместилось в одну сброшюрованную книжицу. Вопрос, где могли находиться остальные записи, оставался открытым. Я успел открыть и обшарить все ящики в кабинете Карла. Там, кроме канцелярского барахла, ничего не было.
Рванув старую дверь на себя, мы оказались наверху лестницы. Чародей пустил волну света впереди нас. Каменные стены, каменные ступени, прямоугольный проем внизу. До дна двадцать ступеней. Тишина. Холодный воздух, пахнущий забвением. Ветряная Миля наблюдала за нами, ждала, что мы предпримем. Скаттерхолл то и дело сверялся со своими медальонами и творил какие-то заклинания.
Через некоторое время судебный маг сказал, что колдовать здесь трудно, сама аура дома мешает, несмотря на большую энергетику.
- То, что делаю я, отличается от силовых магических потоков, испускаемых фундаментом, - сообщил Скаттерхолл. - Знаки моей магии и этой, стихийной, разные. Мне не удастся подстроить свои чары под общий фон. Я чувствую сопротивление… Боюсь, дальше будет еще тяжелее. Дом словно пытается высосать из меня силы…
- А что там насчет привидений?
- Пока мы здесь одни, но чье-то внимание, безусловно, уловить можно…
Идти приходилось медленно, сверяясь с картами и рассматривая стены и потолки. Заблудиться было легко, но мы опасались не этого. Чародей в любом случае нашел бы выходит из лабиринта. Нам важно было не пропустить что-то, что указало бы на тайную дверь, мехазним или знак, который бы привел нас в святилище.
В центральной части схемы, сделанной сто пятьдесят лет назад, было две наиболее подходящих комнаты. Судя по масштабам, каждая не меньше пяти метров в длину и ширину. Располагались они на самом нижнем уровне подземелий, и у нас с чародеем возникли опасения, что в настоящее время эти места затоплены грунтовыми водами. Кто знает, какие изменения произошли за полтора века. Даже указанные в рисунке отводные каналы могли дать сбой, превратив дно подземелий в бассейн.
Полчаса ушло на обследование прилегающих к центру помещений и многочисленных переходов. Мы нашли старую кладку, относящуюся, вероятно, к событиям пятисотлетней давности. В одном месте мне даже удалось увидеть оставленную строителями метку - вырезанный в камне эльфийский знак, руну хойбэн. Чародей спросил меня, что это.
- Каменные блоки обычно маркировались для учета объема работ, проделанных группой каменщиков. По этим значкам начальник строительства начислял рабочим зарплату. В новых кладках тоже были такие символы, но там не использовались эльфьи руны, - сказал я. - Видите, какое архаичное очертание. Словно орнамент.
- Никогда такого не встречал, - сказал Скаттерхолл.
- В этих местах распространено эрегильское наречие. Такая форма букв обычное дело для старого извода. И это значит, что первыми рабочими, строившими замок, были эльфы.
- Сюда нужно снаряжать целую экспедицию, - сказал чародей. - Я бы в ней с удовольствием поучаствовал!
- Я полностью согласен, дражайший Скаттерхолл. И сюда, и на чердак… Однако обстоятельства против нас. Остается отложить идею до лучших времен.
- Странно, что Кемдор не заинтересован в изучении этого наследия. Как человек, занимающийся географией и этнографическими исследованиями, он должен был поселиться здесь…
- Да, странно. Чем дольше я в Миле, тем больше убеждаюсь, что Сэдлфорты - необычные люди. Эти дни принесли много неприятных открытий.
Через пятнадцать минут мы сели передохнуть. В одной из пустых комнат нашлись каменные скамейки - кому они здесь понадобились, ума не приложу. Только прислушавшись к тому, что творится в недрах дома, мы стали улавливать нечто, похожее на гул голосов. Словно находились рядом с большим помещением, заполненным народом. Такой звуковой фон можно встретить неподалеку от вокзала.
- Странно, - пробормотал чародей и принялся колдовать. Я не мешал ему заниматься делом. Прошло минут четыре, и Скаттерхолл наконец встряхнулся. - Мы близко от святилища… И оно, судя по карте, и моим ощущениям, где-то под нами и чуть к западу. Заметили? Мы дважды проходили по коридору, который тянется за этой стеной? И еще трижды через соседнее помещение.
- Что-то нас водит, - сказал я.
- Сила. Чем ближе мы к условному центру магической аномалии, тем больше всевозможных аберраций. - Скаттерхолл вытер пот со лба. - Работать с чарами все сложнее. Их сносит потоками силы, я с трудом удерживаю то, что сплетаю… Интересный эффект, с таким я не сталкивался. Пожалуй, когда все закончится, я напишу статью и отправлю ее в «Фарандский магический еженедельник». - Судебный чародей сделал несколько пометок в своем блокноте.
Тем временем я обследовал кладку в комнате и ближних коридорах. Камни и раствор были старыми, но крепкими. Скорее всего, чародей прав - конец нашего пути близок.
- А что вы думаете о голосах? - спросил я. - Мне они хорошо слышны.
- Не знаю. Иной сказал бы, что это призраки, возможно, души умерших, но современные исследования говорят нам, что в большинстве случаев мы имеем дело с другими явлениями.
- Множественные миры?
- Так вы знакомы с этими теориями?
- Поверхностно.
- Голоса и странные звуки, не производимые ничем, что находится поблизости в реальном мире, могут исходить из-за границы между этим миром и потусторонним. Но не загробным. В некоторых случаях граница истончается, и разные сферы контактируют между собой. Интересно, что при этом слышат существа за гранью.
- Может быть, мы слышим то место, куда отправлялись дети, посвященные Ройун-Бойгелу, - сказал я.
- Надеюсь, мы это выясним, - отозвался чародей.
Мы продолжили путь, сверяясь с заметками в найденных бумагах. Спустились на три метра вниз по вертикальной шахте, из стен которой торчали скобы. Шахта провела нас в помещение, похожее на коридор. В пяти метрах впереди справа нашлась ниша. И новая шахта. Судя по ее высоте, она пронзала несколько уровней и уходила далеко вверх. На карте ее не обозначили. Я осмотрел скобы и пол рядом с отверстием.
- Здесь кто-то был. Совсем недавно! Вот и зацепка.
Мы прошли до конца коридора и обнаружили поворот в небольшое ответвление. Дышать становилось все труднее. И это притом, что мы не пользовались огнем. В противном случае, нам пришлось бы туго - пламя съело бы весь воздух. Вентиляционных отдушин здесь не предусмотрели.
В тупике имелся ржавый железный люк с прямоугольной ручкой в середине.
- Мы в самой старой части подземелий, - сказал я. - Судя по всему, под нами то, что когда-то было святилищем.
Скаттерхолл потер озябшие ладони. В его светлых глазах кружились огоньки. Молодой чародей загорелся пуще прежнего.
- Возможно, мы разгадаем самую ужасную тайну Лойвисгарда. Ужас поместья Ветряная Миля! Каково! Прямо роман!
- Точно. Бульварный роман, - проворчал я, чувствуя себя словно загнанная в угол мышь. Не знаю, какие ощущения одолевали Скаттерхоллом, но мне тут было неуютно. Амулеты, которые я захватил с собой, вибрировали постоянно. Сердце Пеликана был самым беспокойным. Я весь покрылся ледяным потом.
Скаттерхолл сотворил еще несколько заклинаний, чтобы защитить нас обоих, и мы взялись за крышку люка.

Глава 20

Крышку тоже открывали, совсем недавно.
- Налицо чье-то проникновение. Мы идем по следу убийцы, дражайший Скаттерхолл…
Чародей выпрямился, глядя в квадратное отверстие, ведущее в пустоту и заполненное тьмой. Его волосы встали дыбом, он даже не замечал этого.
Трижды у Скаттерхолла не получалось сделать то, что он хотел, но наконец между гибкими пальцами факира появился сгусток бледно-желтого огня. Скаттерхолл увеличил интенсивность сияния и запустил световой сгусток вниз.
Я стоял возле дыры с револьвером наготове. Всегда думаешь, что снизу выскочит какая-нибудь тварь (и отнюдь не всегда этот прогноз не оправдывается)…
Сгусток света углубился во тьму, растворяя ее и превращая в ничто. Мы увидели новые скобы, вмурованные в стену. Свет спустился ниже. Вот она - первая из двух самых глубоких комнат. Насколько мы могли видеть сверху, голая, без какой-либо обстановки. Однако знаки на стенах я все-таки заметил.
Звук, который мы слышали раньше, изменился, теперь это было длинное, тянущееся без остановки «о». Эхо распространялось в узком пространстве точно такое же, как в огромном зале. Неужели мы найдем и внизу нечто подобное? Храм? Подземный город наподобие Лэнга, существующего в страшных легендах?
Внутренний сыщик был недоволен тем, что я позволил фантазии разгуляться, и призвал меня к дисциплине.
- Я пойду первым, - сообщил Скаттерхолл. Я не успел возразить, как тот уже исчезал в квадратном отверстии.
По крайней мере, там не темно, подумалось мне. Я подождал, а потом начал спускаться сам. Чародей сумел хорошо осветить комнату, в которой мы очутились. Когда-то ее вырезали в цельной скале и сделали стены гладкими. Гранит очень подходил для вырезания на нем разных значком и надписей. Я не смог разобрать ни одно из сообщений. Староэрегильское наречие, да еще начертание рун настолько архаичное, что иной раз отличить надпись от набора каких-то нерунических символов было невозможно. Однако я заметил, что тайвор встречается довольно часто.
Справа от лестничных скоб в стене было отверстие, уходящее в пустоту. И точно такое же - в противоположном конце помещения.
- Этот наверняка ведет к пещерам возле моря, - сказал чародей, заглядывая в ближайшую дыру.
- Здесь все сделано руками жрецов Ройун-Бойгела. Видите, стены сохранили изначальные письмена. Жрецы превратили пещеру в комнату.
- Но здесь ничего нет, - сказал чародей.
- Судя по следам на полу, что-то все-таки было. Утварь убрали отсюда во времена Годослава Сэдлфорта.
На полу лежал слой пыли, в котором отпечатались чьи-то следы. Очень нечеткие следы, словно кто-то шел, не отрывая ног от пола. Вели они к другому отверстию в стене. Я вдруг ощутил исходящий оттуда мерзкий гнилостный запах. Мы с чародеем переглянулись, думая об одном и том же. Рядом, за стеной, находился труп убитого истопника.
Я переборол себя и заставил сосредоточиться на деле. Этот призрачный голос, тянущий «о», действовал на нервы сильнее полночного кошачьего концерта.
Чародей запустил свет вперед себя, и мы вошли туда, где раньше было святилище эльфьего бога ночи.
Стоило сделать пару шагов в подземелье, как под сводами святилища раздались голоса. Мы не могли разобрать ни слова, но впечатления были крайне неприятными. Перед глазами у меня на короткое время стало темно. Словно возле головы пролетело черное покрывало. Волосы зашевелились на затылке.
Я отпрянул назад, выставив вперед револьвер, и уперся спиной в стену. Сначала голоса говорили, будто сердились и спорили, а потом начали визжать. Этот звук ударил нас с чародеем по нервам, вызвав нечто вроде легкого паралича. Скаттерхолл в первые мгновенья даже упал на колени, зажимая уши руками. Наконец я разобрал, что происходит. Все помещение заполнилось кружащими вокруг некой воображаемой оси призраками. Их было не меньше полусотни - и все они походили на человеческие тени, разлохмаченные по краям. Лиц разглядеть было невозможно, все смазано до схематичного изображения глаз и ртов, отчего создавалось особенно жуткое впечатление.
Я стоял, не зная, что предпринять. Призраки попытались приблизиться ко мне, но амулеты работали исправно. Ни одно из полупрозрачных существ, состоящих из сумерек, не смогли преодолеть незримой границы, установленной защитными артефактами.
Скаттерхолл пришел в себя и стал плести какие-то заклинания. Его голос срывался. Колдовство в центре магической аномалии давалось ему с трудом. Чародей побледнел, его трясло. Я подумал, что случится, если он упадет в обморок. Лицо стало мокрым от пота, струйки которого лились из-под шляпы.
Призраки переключились с меня на него, но их атака и здесь была бессмысленной. Они отступали. Чародей теснил их к центру комнаты, вокруг которого они кружили, сбивал в одну кучу. С каждым мгновением Скаттерхолл был все уверенней. По мере того, как призраки отступали, их омерзительный визг становился тише и тише.
Наконец что-то вспыхнуло. Призраки сбились в нечто вроде неправильного шара. Он лопнул, и стало тихо. Ни одной живой тени.
Скаттерхолл отступил к стене, схватился за нее, стараясь не упасть, но все-таки шлепнулся на пол. Я помог ему встать. Гай трясся, но выглядел донельзя довольным.
- Атакующий Щит Монга! Он сработал! Видели?! Он работает! Я никогда его не применял - случая не представлялось! Но работает!
- Работает, - сказал я. - А вы сомневались?
- Но я же никогда его не использовал… Он используется в демонографии, понимаете!
- Так это демоны?
- Не обязательно. Возможно, духи-сторожа. Не очень сильны, но обладают большим запасом прочности, который позволяет им производить иллюзию страха! Нет, я обязательно напишу статью! Она произведет фурор!
- Но прежде надо выбраться отсюда живыми, - сказал я, остужая пыл чародея.
- Да-да…
Мы не ошиблись в своих расчетах, наши усилия не пропали даром… Вот из чего произрастает Ветряная Миля! Из этого странного колдовского семени - святилища Ройун-Бойгела, наложившего отпечаток на жизнь всех потомков Высокого Всадника…
Годослав Сэдлфорт не осмелился уничтожить это место. Руководствуясь какими-то своими соображениями, он унес жертвенник в пещеру у Залива Облаков. Возможно, думал, что так защитит свою семью… Но все пошло по-другому…
В центре комнаты располагалось возвышение в виде грубо отесанной гранитной плиты с овальным углублением сверху. Углубление формой повторяло жертвенник. Плиту испещрили магические знаки, схожие с тени, что я видел на артефакте.
Мы стояли друг напротив друга, разделенные возвышением, и молчали, думая каждый о своем. Чародей шевелил губами.
Теперь совершенно очевидно, что произошло. Почему ни один Сэдлфорт не додумался до этого раньше?
- Замочная скважина и ключ, - сказал я. - Камень - это ключ, а это возвышение - скважина. За ними - дверь в иные миры.
Гай Скаттерхолл провел рукой по бледному лицу.
- Да, вы правы. Я чувствую, как бьет отсюда энергетический поток. Словно из струя воды из родника. Где-то совсем рядом с нами находится иная плоскость бытия. Та, где обитают боги…
- Каково это - жить рядом с таким местом, - пробормотал я.
Мне трудно было представить мысли и чувства Карла, который брался решать старую проблему своего рода. Теперь мой друг и вся его жизнь были от меня бесконечно далеки. Рисовал ли Карл святилище, есть ли где-нибудь среди картин изображение жертвенника?
- Но где же труп Фонквэ? - спросил чародей. - Мы осмотрели все.
- Не знаю. Поблизости только одно место, которое подходит под кандидатуру тайника. Туннель, идущий в сторону пещер. Я займусь этой комнатой, а вы осмотрите предыдущую. Сэкономим время. Кстати, призраки не могут вернутся?
- Теперь вряд ли, - сказал чародей. Он простер руки над каменной плитой, как человек, греющий ладони над костром. - Хм, при определенной сноровке от источника можно подзарядиться…
Спустя несколько мгновений Скаттерхолл преобразился. Вероятно, ему удалось почерпнуть из перемычки между мирами чародейской силы. Потом он ушел, а я остался в святилище. Мы порядком наследили, ошеломленные открытием, поэтому пол мне ничем не помог. Если убийца и был здесь, то мы уничтожили следы его пребывания. Но преступник приходил сюда. Почему я думаю, что это именно убийца? Пока лишь догадка… Она подтвердится, когда (и если) мы найдем труп эльфа…
Я нашел замурованный вход в святилище, противоположный тому, через который мы сюда попали. Этим путем сюда приходили эльфы, приносящие Ройун-Бойгелу своих детей. Приходили и уходили. Потом, вероятно, появлялись жрецы и проводили некие ритуалы. Какие? Я бы предположил, что они сами занимались отправкой жертв в иной мир. Доказательств у меня не было. С таким же успехом это могло делать само божество, ведь каким-то образом оно определяло, нужен ему тот или иной младенец, или нет… Темная история, заключил внутренний сыщик. Неужели никто не мог подсказать Годославу Сэдлфорту, как лучше поступить? А дед Тибальда? Он же знал многое о традициях местных эльфов и об этом культе, в частности! Что поделать, огры существа подчас непредсказуемые, прогнозировать их поведение сложно…
Я исследовал то место, где плита прилегала к полу, и саму облицовку, когда вернулся бледный чародей.
- Он там. Вы правы. Рядом с туннелем. Идемте.
Я спрятал лупу и присоединился к Скаттерхоллу. Мы вошли в туннель, ведущий на запад. Сырые стены, очень старый крепеж, запустение.
Но главное - все усиливающийся запах. Так пахнет мертвечина. Ни с чем не спутаешь. Чародей шел, согнувшись, так же, как я. Если Сэдлфорт выносил жертвенник этим путем, ему пришлось изрядно потрудиться. Один человек не поднимет этот камень, а несколько не развернутся в такой узкой и низкой подземной кишке. Огру вполне по силам подобная ноша, но он и подавно не влезет в туннель. Видимо, жертвенник несли через поверхность.
Чародей привел меня в комнату. Когда-то в ней хранились припасы и инструменты. Теперь ото всего этого осталась труха. Дверь, давно снесенная с петель, лежала на полу, разлагаясь пять столетий подряд.
Запах мертвечины заполнил все. Источник его лежал посередине бывшей кладовой.
Я не видел Фонквэ при жизни, но думал, что он моложе. Эльфы доживают до трехсот лет, и этому на вид было сто пятьдесят. При первом взгляде. Дальнейшее обследование тела показало, что Фонквэ не достиг и столетия.
Его тоже поразила гангрена, найденная на ноге Карла. Распахнутая на груди рубаха открывала большой участок пораженной плоти, сквозь прорехи в которой проглядывали кости. Разлагающаяся плоть издавала омерзительную вонь.
Эльф лежал на спине, разбросав руки и глядя в потолок. Глаза полуприкрыты, рот тоже. Выражение на лице нейтральное, нет следов муки или ужаса.
Мы приступили к изучению места происшествия со всей тщательностью. Атаковали проблему с двух сторон. Пол в комнате был деревянным, доски его скрипели и чмокали, насыщенные влагой. Во многих местах в настиле имелись дыры приличного размера, и сквозь них проглядывал настоящий пол - каменный.
Я обследовал карманы трупа, но ничего подозрительного не нашел. Если что-то и было, убийца позаботился о нужных ему находках. В моем распоряжении оказался кисет с табаком, трубка, несколько монет, обломок писчего пера и коробок спичек. Пока я возился с телом, чародей производил какие-то манипуляции с комнатой, разбрасывая тут и там свои чары. Поочередно он использовал также трубу и Стекла Лэнга.
- Ну, что скажете? - спросил Скаттерхолл, когда мы закончили первичный осмотр.
- Что ж, я уверен, что тело не было принесено сюда… - сказал я.
- Ага. - Маг прищурился. - Интересно. Я пришел к такому же выводу…

Предыдущая страница 19 Следующая страница


Дом под дождем 20

- Фонквэ убили прямо здесь. Смотрите.
Я отогнул край рубашки. Слева она была вся в крови. Чародей наклонился.
- Удар ножом в сердце, - кивнул он.
- Почерк схожий, можно смело утверждать, что убийца один и тот же. Кто-то заманил эльфа сюда и зарезал. И произошло это вечером или ночью накануне убийства Карла. Фонквэ разговаривал с кем-то, но до того прождал этого субъекта минут десять…
- Интересно… Почему именно столько?
- Как только появился собеседник Фонквэ, эльф тут же убрал трубку в карман. Она уже погасла к тому времени. Видите, он не вытряхнул пепел, который так и остался в чашечке.
- Великолепно! - воскликнул чародей.
- А из чего вы заключили то же, что и я?
- Ауры. Остаточные следы, но еще не полностью погасшие. Они однозначно указывают на то, что Фонквэ умер здесь, а не был принесен откуда-то из другого места.
- А насчет убийцы?
- Это определить невозможно. Изъятие духа жертвы из тела при убийстве порождает мощный всплеск, который заглушает все вокруг. Смешивает и разрушает контуры всех других аур. Пока не существует методики, которая позволила бы в такой смеси четко выделить след убийцы.
- Значит, мы, простые ищейки, еще пригодимся, - сказал я. Этот чародей не задирал нос, хотя среди его братии встречаются и такие. Предвещают новую эру в криминологии, а сами горазды только языками молоть.
- Что вы еще узнали?
- Итак, Фонквэ и убийца проговорили несколько минут, а потом что-то произошло… - Я отошел в угол комнаты, рядом с дверью, чтобы посмотреть на сцену с иной точки зрения. - Вы можете определить, было ли применено к убитому магическое влияние?
- Попробую…
В течение пяти минут чародей плел свое колдовство, пытаясь проявить из общей мешанины аур то, что необходимо, а потом сдался.
- Нет. Не получается. И не только из-за сильного следа от самой смерти. Все это место фонит, не забывайте. Оно смешивает мне все карты.
- Предположим, Фонквэ подвергся какому-то воздействию… Иначе как можно объяснить, что он спокойно дал себя зарезать. В грудь! Предательский удар можно нанести в спину, воспользовавшись моментом, когда жертва отвернется. Но не в этом случае.
- Однако убийца мог быть сильным и ловким, - сказал Скаттерхолл.
- Все равно. Жертва, которая борется за свою жизнь, тоже, как правило, ловка и сильна. Страх усиливает мускульный рефлекс во много раз. Едва заметив нож, эльф стал бы сопротивляться со всей возможной энергией. Очень редки случаи, когда жертва бывает убита от одного-единственного удара в сердце. На это способны профессиональные солдаты или матерые убийцы. Но кто мог сделать это из обитателей Мили?
- Тибальд?
- Сомнительно. Ему проще с точки зрения своего роста и медвежьей силы просто свернуть эльфу шею. Даже напрягаться не придется.
- Хорошо. Но как вы видите картину преступления?
- После того, как закончился разговор, некто воздействовал на Фонквэ… Либо смог отвлечь его внимание и нанести удар. Когда нож вошел в тело, эльф стоял. А потом рухнул на пол. Убийца вынул нож и ушел… - Тут я выскочил в коридор и стал искать следы крови, которые должны были упасть с лезвия. - Здесь крови нет. Значит, нож спрятали в тряпицу.
Чародей выскочил следом за мной и начал сыпать на пол какие-то порошки, меняющие цвет или дымящиеся. Что-то обнаружив, он продвинулся к комнате, которая прилегала к святилищу. Затем он ринулся назад, охваченный возбуждением. Я слышал его шаги в туннеле.
- Убийца пришел и ушел через дом. Наверное, через шахту, которая не обозначена на плане!
- Я так и думал…
- А сам Фонквэ пришел со стороны пещер.
- Да, ему было удобней воспользоваться люком, который был в его лачуге.
Я сел в угол на камень и стал думать. Внутренний сыщик взялся за дело. Бедняге не часто приходилось так надрываться.
Вот к чему он пришел.
Фонквэ исчезает. В последний раз его видят около восьми часов вечера понедельника. Эльф ни с кем не разговаривает и ведет себя самым обычным образом, не вызывая ни у кого никаких подозрений. Возвращаясь к себе в лачугу, Фонквэ ложится спать или занимается какими-то своими делами. Какими - неизвестно. Однако за полночь он идет в подземелье, используя хорошо ему известные ходы. Свидание Фонквэ с убийцей раньше полуночи произойти не могло - нож был похищен из кухни как раз в двенадцать часов. Убийца тоже знаком с подземельями, поэтому он без труда находится дорогу из дома в эту бывшую кладовую. Здесь что-то происходит. Эльф мертв. Убийца забирает с собой нож. Убийца снова в доме. Для всех остальных эльф исчезает. А на следующий день убивают Карла Сэдлфорта. Два убийства объединяются двумя обстоятельствами. Первое - это нож. По всей видимости, один и тот же. Второе - гангрена, вызванная какими-то внешними причинами…
- Тут я полностью согласен, - сказал Скаттерхолл. - Наверняка Фонквэ пришел сюда уже с этим пятном на груди.
Тут я подошел к трупу и начал стаскивать с него сапог. Догадка мне совсем не нравилась. Чародей, досадуя, что не догадался сам, принялся помогать.
- Во имя Фрейи! - воскликнул чародей. - И он тоже…
Тот же самый знак, на том же самом месте.
Чародей схватился за голову.
- Но почему? Откуда он у него?
- Знак старый, возможно, был поставлен в детском возрасте, - сказал я, рассматривая ногу эльфа.
- Значит, Фонквэ появился здесь не случайно?.. - Чародей сотворил несколько заклятий, посыпал порошком, заставив загнутый крест источать слабое мерцание. - Смотрите, тайвор источает силу. Кто-то поддерживал в нем первоначальный заряд.
- Я ничему не удивлюсь. Теперь давайте пройдем к пещерам, заодно выясним, везде ли туннель остался целым.
Скаттерхолл был в восторге от экскурсии, которую я ему устроил. Он напоминал ребенка, впервые попавшего в музей естественной истории. Чародея интересовало все, за что зацеплялся его горящий возбуждением взгляд, каждая мелочь. Трижды мне пришлось буквально оттаскивать Гая от наиболее интересных, на его взгляд, сталактитов и трещин в стенах пещеры. Трудности пути через извилистый туннель, прорубленный в толще породы, Скаттерхолла ничуть не утомили. На время он даже позабыл об убийстве. Мы вышли в пещеру номер один из другого хода, не того, что вел непосредственно из Ветряной Мили. Вероятно, два этих туннеля имели сообщение.
Скаттерхолл использовал весь свой магический арсенал для того, чтобы изучить интересующие его пещеры. Блокнот чародея покрылся густой сетью каких-то таинственных записей. Через пятьдесят минут мы все-таки добрались до места, где хранился жертвенник Ройун-Бойгела. При виде камня и костей убитых эльфов, разбросанных вокруг него, Гай чуть до потолка не подскочил. Совсем как я в молодости…
- Был бой, - сказал Скаттерхолл, колдуя. - До сих пор ауры достаточно сильны… Жрецы не хотели умирать и пытались использовать какие-то приемы для того, чтобы защититься от врага… Но странно - убийцы не оставили ничего - ни малейшего куска металла, ни обломка стрелы, ни сломанного ножа, хотя кости и черепа носят однозначные следы от воздействия оружия. Бережливые были, наверное…
Еще какое-то время Скаттерхолл потратил на сам жертвенник. Его заключение было таким: обтесанный кусок гранита содержит мощный энергетический заряд, гораздо более сильный, чем то место, где он когда-то лежал. Чтобы дать более детальное описание его магической начинки, нужно всестороннее изучение феномена, которое нельзя провести с такими скудными подручными средствами.
- Необходим специалист высоко класса. Лучше всего, чтобы это был маг земли, если проводником в иной мир является камень… Словом, моих знаний здесь недостаточно. Я только скромный судебный волшебник, - заключил Скаттерхолл.
- У вас все впереди, дражайший, - сказал я.
Я думал о Фонквэ всю дорогу обратно. Мы воспользовались туннелем, который вел в студию Карла. Итак, Лингуд нанял эльфа, когда ездил в Листэнфер. Что Фонквэ там делал? Работники считают, что он прибыл откуда-то с запада, но это не обязательно правильная версия. Фонквэ мог нарочно навести любопытных на ложный след. Итак, если эльф жил в Листэнфере, а потом решил соврать своим работодателям и коллегам, значит, у него были какие-то свои цели. Предположим, Фонквэ - потомок жрецов, которые пять веков назад были истреблены захватчиками. Кто сказал, что жрецов убили всех до единого? Должен был остаться кто-то, кто передал бы традицию потомкам.
Версия не так уж и плоха. Если тайвор означает принадлежность к тем, кто имеет связь с богом ночи, то все хорошо объясняется. Эльф узнает, что некто нанимает истопника в поместье Ветряная Миля, и решает использовать свой шанс. И вот, благодаря своей скрытности и непритязательным требованиям, Фонквэ попадает сюда. Сам характер работы позволяет ему быть в доме довольно часто, что было бы невозможно, окажись он в числе конюхов. Если у Фонквэ был именно такой план, то своего он добился…
Но что дальше?
Я попробовал поставить себя на место эльфа. Я - потомок жрецов Ройун-Бойгела. В моей семье сохраняются старые традиции, мы помним о том, что случилось пять веков назад. Так? Так! Вероятно, кто-то из моих родителей был свидетелем тех давних событий, и он дает мне наказ…
Сделать что?
Три года Фонквэ присматривался, изучал хозяев дома, строил какие-то планы… Потом его убивают. Он общался с Карлом Сэдлфортом - какие у них могут быть точки соприкосновения? Магия, конечно! Не Фонквэ ли был заочным гидом графа, когда тот объезжал графство в поисках чего-нибудь необычного? Не Фонквэ ли сподвиг Карла на что-то, чему так резко воспротивилась Элания?..
Я и Скаттерхолл вылезли из подземелья в студии моего друга. Чародей тут же бросился осматривать художественные залежи, оставшиеся после смерти Карла. Я не мог воспрепятствовать буйной натуре чародея. Чтобы немного отвлечься от вопросов без ответов и предоставив отдаленной части моего мозга, где сидел внутренний сыщик, поработать за меня, я начал помогать Скаттерхоллу разгребать гору картин.
Многие их них оказались незаконченными. Было много пейзажей, видов дома и пустоши вокруг нее. Попадались грозные и мрачные изображения Залива Облаков. Карл ни разу не рисовал море спокойным - всегда это были шторма, тучи, прореженные темно-желтыми солнечными лучами, словно сквозь прорехи в облачном покрове метал огонь дракон. Такое чувство, что мой друг брался за кисть исключительно в минуты, когда в его душе царствовала скорбь.
Попалось нам не меньше дюжины портретов. Наверное, писал их Карл не с натуры. При таком отношении к нему домашних, он не рискнул бы предложить им позировать. Исключение составляла Эрна. Мы нашли эскизы к ее портрету. Сама работа хранилась у девушки, до сих пор мне не довелось увидеть, что же получилось. Скаттерхолл восторгался. Оказалось, он большой любитель живописи. Его оценки были, вероятно, несколько завышены, но в одном я мог с ним согласиться. Карл стал настоящим художником. Его талант не получил широкой известности благодаря, как я сейчас думаю, излишней скромности моего друга, а жаль. Карл по праву мог бы занять место в плеяде лучших.
Мы рассматривали портреты, и это занятие увлекло нас на неопределенное время. Свою мать Карл изобразил мрачной статной женщиной, изможденной и каждую минуту ожидающей какой-нибудь каверзы от судьбы. Какую же тайну она скрывает? В чем здесь дело? Почему Карл видел ее так, в окружении тьмы, посреди которой она замерла в полный рост, словно богиня, рожденная потусторонними силами? Показывал ли Карл этот портрет хоть кому-нибудь? Сомневаюсь.
Динг напоминал карикатуру на человека. Словно какой-то кривляющийся демон, на секунду замерший в высокомерной позе. Кажется, через мгновенье он продолжит фиглярствовать и корчить рожи. Такое живое ощущение скрытой энергии, направленной в бездумную растрату, поразило меня. Динг был живым. Человек, которого исказило и изуродовало страдание, боль от потери матери, чья смерть была нелепой и таинственной…
Был также Рудхор. На портрете он походил на старого, покрытого мхом спящего тролля, который просидел на одном месте не одно столетие, не в силах шевельнуться под грузом старых заклятий. Глаза графа смотрели исподлобья, и в них не было ничего, кроме желания раствориться, уйти, забыть обо всем…
Портрета Стеллы мы не нашли - вероятно, Карл не успел написать его, а вот портрет Кемдора был. Наиболее светлый и мажорный из всех. Кемдор улыбался. Карла изобразил своего дядю сидящим вполоборота, на старинный манер. Так писались портреты лет двести назад. Неужели географ не видел этого творения? Или если видел, то почему не взял портрет себе? Впрочем, вопрос риторический. Карл мог не разрешить ему этого.
В целом, было заметно, что отношение моего друга к своей семье не отличалось благодушием. Понятна его замкнутость, погруженность в себя, даже эгоизм. Кто знает, что случилось бы, не будь Эрны в Ветряной Миле? Похоже, она оказалась единственным человеком, который удерживал Карла в доме предков… Вероятно, ради своей сестры он и пытался что-то изменить…
- Здесь нет Киры Сэдлфорт, - заметил чародей, закуривая. - Случайно ли?
- Кто знает… - У меня не имелось на этот счет никаких соображений.
Тут мы услышали чей-то крик. Скорее всего, в коридоре за дверями в студию.
- Так, начинаются неприятности… - Я давно ждал чего-нибудь этакого. Слишком тихо и спокойно было в доме…
Мы с чародеем ринулись к выходу.

Глава 21

Мы почувствовали запах дыма только когда достигли холла. Где-то наверху кричали люди. Крики еще не были паническими, но испуганными точно. В основном, старались женщины.
Мимо нас широкими шагами проскакал Тибальд. В каждой руке у него было по большому деревянному ведру, обитому полосками железа. Вода переливалась через край. Мы спросили, что происходит.
- На втором этаже пожар!
Огр помчался наверх, перешагивая сразу через пять ступеней. Со стороны кухни появилась Свю.
- С дороги! - рыкнула великанша, не уступавшая в прыти своего собрату. Кухарка пронеслась словно вихрь, держа перед собой чан с водой.
Мы решили не медлить и помчались на второй этаж со всей возможной скоростью. Там был настоящий бедлам. Служанки лопотали что-то на разные голоса, пытаясь объяснить Кемдору, каким образом им удалось обнаружить пожар. Топаз рассматривала себя в зеркальце. Брови у нее были опалены, так же, как волосы надо лбом. Девушка посмотрела на нас с чародеем. Я увидел ужас в ее глазах.
Свю заскочила в кабинет Карла уже после того, как выскочил оттуда Тибальд. Дыма было все больше. Уна закашлялась. Венти и Сола ринулись прочь. Кемдор взмахнул руками и схватился за свою голову, будто боялся, что она отвалится.
Проклятье! Кто-то поджог кабинет Карла!
И я уже знал почему! И знал, что был полным дураком, откладывая свидание с чародейскими книгами…
Появились Эрна, Элания и Стелла. Женщины взирали на пожар так, словно все это не происходило в действительности, а было за границей сна. Не с ними и не здесь.
Все кричали, не в силах сообразить, что делать. Огр пролетел мимо нас за новой порцией воды. Ощущение было словно рядом прогремел горный обвал. Свю заголосила, что спасти ничего не удастся. Огонь они заливают, но он распространяется.
- Бэзил, сделайте что-нибудь!
Я обернулся. Это кричала Эрна.
Я оттолкнул Кемдора, стоящего ближе всех к распахнутым створкам. За мной последовал Скаттерхолл.
Дым стеной надвинулся на нас из кабинета. Огонь трещал, пожирая книжные полки, шторы и письменный стол Карла.
- Дверь была закрыта, Топаз увидела, как из-под нее сочится дымок, а когда открыла, огонь ударил ей в лицо… - сказала Эрна, приближаясь к нам.
- Ужас! - вскричал позади нас Кемдор. Стелла зарыдала. Я обернулся на Эланию Сэдлфорт.
Графиня напомнила мне портрет. Мрачная скорбная дама в черном, одна, в сумеречной зоне, этом безнадежном островке посреди моря тьмы. Ее глаза были стеклянными, а на губах появилась жестокая, почти торжествующая улыбка.
- Эрна, отойдите, - сказал я, видя, что чародей намеревается что-то предпринять.
Девушка послушалась.
Скаттерхолл сделал несколько жестов руками, и мы услышали громкий треск. Фрамуги чуть не вылетели наружу, распахнувшись. Зазвенели стекла. Но дым не стал уходить в открывшийся проем целиком. Часть его наоборот, начала наступать в нашу сторону.
- Ах, если бы шел дождь! - воскликнул Скаттерхолл. Его нельзя было испугать пожаром. Чародей ринулся внутрь, творя на ходу заклинания. Я двинулся следом за ним, дыша в рукав. Дым ел глаза, бумага сгорала быстро. Книжные полки превратились в пылающую башню. Уже занялись стена и потолок.
Пока Скаттерхолл творил свое колдовство, пытаясь справиться с огнем, я побежал в спальню, чтобы открыть окна там.
Я не видел, что делается вокруг меня. Приходилось добираться до окна на ощупь. Ноги у меня стали подкашиваться, в голове все завертелось. Дым добрался до меня. Я свалился на четвереньки и пополз так, чтобы иметь возможность дышать свободней. Окно пришлось выбивать - для этой цели я использовал стул. Справиться с деревянными рамами, давно не открывавшимися, не удалось, зато стекла я превратил в дождь осколков.
Струя дыма устремилась в образовавшееся отверстие. Я отступил от окна, намереваясь дать деру, пока не потерял сознание, как вдруг пространство вокруг меня поплыло. Трудно описать, что именно произошло. Я упал и долго катился по какой-то гладкой поверхности - хотя, скорее всего, мне это почудилось. Следующим актом странного представление была серая мгла, которая окутала меня и мешала как следует разглядеть предметы. В ней искажались звуки и цвета, реальность размягчалась и текла, словно сургуч, который держат над свечкой. Меня обуял ужас. Я не мог встать и не чувствовал тела. Я был одновременно везде и нигде. На какое-то время - кажется, на миллион лет - даже запах дыма ушел…
А потом я увидел существо. Оно походило на тень от человека, но на этот раз казалось более выпуклым, материальным, что ли. У меня перехватило дыхание. На миг моя душа вылетела из тела, ослепнув и оглохнув, но потом эти чувства вернулись. Я сжался, стремясь быть как можно меньше. Я думал, что так смогу избежать опасности…
Существо с бледным карикатурным лицом, отпечатанным на темно-сером изменяющемся, клубящемся фоне смотрело на меня. О, эти черты были знакомы! Вне всякого сомнения…
Существо улыбнулось. Улыбка эта была сродни оскалу смерти, она не предвещала мне ничего, кроме мук и ужаса… Я попробовал отвернуться, отстраниться, убежать, понимая, что меня ждет весьма незавидная судьба, однако в этом мире я был не в состоянии распоряжаться своим телом.
Призрак поднял левую руку, руку скелета с тонкими длинными пальцами, и из нее начала распространяться во все стороны черная пена. Так мне показалось вначале. Потом же я различил, что испускаемое страшной рукой веерообразное сияние состоит из черных точек или микроскопических пузырьков. Зернистая чернота клубилась вокруг пальцев существа. Призрак смеялся, забавляясь своим спектаклем. Чувство юмора у него было отменным - в кавычках…
Я попробовал заслониться от него своей рукой, но не почувствовал ее. Потом что-то принялось сдавливать мою шею, словно туда положили тяжелый камень. Вскоре я понял, в чем причина. Амулет. Сердце Пеликана, самый сильный артефакт из тех, что у меня были. Его сопротивление возрастало по мере того, как приближалось это чудовище. Именно Сердце до сих сохраняло мне жизнь… Я продолжал бороться, хотя толком не понимал, что происходит. Оставалось ждать, во что выльются мои потуги противостоять демоническому созданию. Еще ни разу мне не приходилось вступать в такое вот противостояние.
Не знаю, сколько времени пролетело в реальном мире, но лично мне казалось, что я застрял здесь, внутри ничто, по крайней мере, на вечность…
- Уходи…
Губы не слушались. Так бывает на сильном морозе.
Существо преодолевало невидимые чары, создаваемые амулетом. Еще немного - и Сердце Пеликана превратится в бесполезную безделушку. Я не мог убежать, меня словно приковали к одному месту. Оставалось рассчитывать только на свою волю.
Кто-то издали окликал меня по имени. Голос не был мне знаком - возможно, из-за искажений, которым подвергались звуки в этой прослойке реальности.
- Уходи, - попытался я сказать снова.
Потом на меня навалился невыносимый холод - я уже не в силах был пошевелиться. Призрак, ухмыляясь, наклонялся надо мной. Его палец вытянулся, с кончика черного ногтя слетали те самые черные зернышки.
Я понимал, что если они коснутся меня, то мне не поздоровится.
- Ройун-Бойгел?
Существо покачало головой. Нет.
Нет!
Я не хотел верить тому, что пришло мне в голову в следующее мгновенье…
Незавидна судьба тех, кто поражен черной гангреной…
Я закрыл глаза, отворачиваясь.
Ничего. Рука привидения так и не прикоснулась ко мне.
В течение бесконечно долгой паузы я ждал продолжения…
Ничего.
Наконец, внутренний сыщик нашел в себе мужество посмотреть, что происходит.
Позади призрака, надвигающегося на меня, стояла высокая фигура. Ее окружала аура силы. Безмерной. Острой и яростной. Той, что выше понимания смертного.
Призрак завыл и завизжал, метнулся в сторону от нового существа. Чудовище ударилось в бегство, но напоследок попыталось сделать еще кое-что. В мозг мне проникла невидимая рука. Точнее сказать, какое-то ее подобие.
Я скорчился на полу и кричал.
Сгусток силы ударил призрака волной тусклого света. Рука чудовища схватила нечто внутри моей головы и потянуло на себя, стремясь напоследок забрать с собой… мое знание, мое воспоминание о происходящем… кусок памяти, который бы помог установить истину… Нет, сказал внутренний сыщик. Мой невидимый коллега не стал мириться с таким безобразием. Я сделал над собой последнее усилие, стремясь выбросить невидимую руку из своего сознания. И Ройун-Бойгел - то, что это был он, сомневаться не приходилось - помог мне сделать последний рывок.
- Бэзил!
Кто-то звал меня, возвращая в реальный мир. Я начал чувствовать свое тело, но по-прежнему находился далеко. Мои глаза видели не комнату, а иной мир, где передо мной стояло нечто, носящее имя «Ройун-Бойгел». Я не различал его лица, очертаний его тела. Все эти детали скользили по краю реальности, и мой разум не мог за ними угнаться. Образ Ройун-Бойгела говорил мне о другой геометрии пространства, о том, как время течет в иной плоскости бытия, о путешественниках, избирающих обходные пути, о неведомом для смертного знании… одним словом, о том, чего я не в силах был осознать… Да я и не пытался. Я чересчур ослаб. Моя жизнь находилась на самом краю.
Бог ночи не дал ей упасть в ничто. Его толчок вернул меня в тело. Я дернулся, меня схватили чьи-то руки.
- Бэзил! Слышите? Бэзил?
Голос Эрны. Взволнованный. Ее пальцы лежали у меня на щеке.
Я попробовал улыбнуться. Я слишком слаб. Даже поднять веки было выше моих сил. Такое чувство, что мне пришлось голодать не меньше двадцати дней.
Слабость, всепоглощающая слабость, которой невозможно противостоять. Моя попытка что-то сказать была равносильна рывку штанги.
Последние образы иного мира выветрились из моего сознания. Я подумал, что, наверное, так чувствуют себя новорожденные.
Ройун-Бойгел исчез, я уже не слышал и не чувствовал его.
Воняло дымом, но, кажется, пожар потушили. В воздухе стоял запах сырой гари. Кто-то ругался, кто-то плакал, Кемдор отдавал сбивчивые приказания. Рудхор говорил о проклятии, посланном богами. Как знакомо. Когда дом умирает, когда разлагается и распадается семья, обычно это и можно услышать под крышей, где когда-то было счастье…
- Бэзил!

Предыдущая страница 20 Следующая страница


21 Артем Тихомиров

Под нос мне сунули нюхательной соли. Я вздрогнул.
- Теперь он снова здесь, - сказал Скаттерхолл дрожащим голосом. - Тибальд, помогите отнести господина Хрофта в его комнату…
Пол задрожал под шагами огра. Потом меня подняли, легко, словно ребенка, и понесли. Внутренний сыщик схватился за голову. Стыдно, сказал он мне. Стыдно Бэзилу Хрофту пребывать в таком состоянии. Чем же для тебя обернулось это нечаянное расследование?
Это был хороший вопрос, но ответить на него я не мог при всем желании.
Эрна плакала. Я слышал и намеревался утешить ее. Я бравый парень, храбрец и интеллектуал. Мне море по колено.
Скажу позже. Как только перестану чувствовать себя бестелесным призраком и обрету самого себя.

Глава 22

Кто-то открыл окно, чтобы я мог дышать свежим осенним воздухом. Ветерок, влетающий в мои покои, приносил тепло солнца. Мне даже почудилось на миг, что я дома. Никакого расследования, Карл на самом деле жив, не было ни подземелий, ни пожаров, ни призраков…
Я провел языком по губам, почувствовав сладость. Потом вспомнил. Я очнулся оттого, что кто-то приподнял мою голову и влил в рот какого-то ягодного настоя. Очень неплохое питье. От него бодрится тело и дух, проясняются мысли. Не иначе в него добавили чары. Да наш друг Скаттерхолл просто волшебник…
Я улыбнулся этой фразе. Каламбур.
Итак, пора приходить в себя. Впереди огромная куча разных дел. Расследование не должно стоять на месте - злодей на свободе и планирует новые каверзы. Ветряная Миля поражена флюидами зла, как выражаются иной раз маги, обожающие рассуждать на этико-мистические темы. А где флюиды зла, там для Бэзила Хрофта отыщется работка. Карл оказался прав - и даже не знал, насколько точен был в своем прогнозе. В Миле действительно затевалось нечто нехорошее.
Скрипнула дверь, в комнате появилась Эрна. В простом платье, с платком на плечах. Стоило увидеть ее улыбку, как все во мне встрепенулось - и я снова стал прежним.
- Проснулись, Бэзил. - Девушка села на стул возле кровати, в которой я лежал.
- Доброе утро.
- День… Уже день, обед только что кончился, - сказала Эрна, глядя на меня усталыми, но радостными глазами.
- Нельзя столько спать, - проворчал я, - даже после такой милой встречи с привидением.
Мой взгляд остановился на тумбочке, где стояли разные лекарства. Немного, но это меня удивило.
- Я что - заболел?
- Ваш сон был глубоким и странным. Китс даже подумал, что вы впали в летаргию. Но я верила, что вы выкарабкаетесь.
Я оперся на локти.
- Выпейте, это хорошо помогает восстановить силы. - Эрна протянула мне стакан с ягодным настоем. Он был пахучим и терпким. - Китс добавил сюда каких-то трав, а Скаттерхолл несколько заклинаний.
Я сделал три глотка.
- То есть, вы испытывали на мне эти лекарственные средства? - Я кивнул на флаконы.
- Нет. Это на всякий случай. Хорошо, что он не наступил. - Эрна сложила руки на подоле платья. Я заметил, какой у нее взгляд. Почти жалостливый. Потом девушка посмотрела в окно.
- Вы помните, что случилось? - спросила она.
- Да, но не все. У меня хотели украсть эти воспоминания, но не получилось. Большая часть при мне…
- Вы открыли что-то новое? Скаттерхолл сказал, что, вероятно, вы вступили в контакт с… С кем, Бэзил?
Я откинулся на подушки.
- Это свидание вытянуло из меня силы - и могло лишить жизни. Но я выкарабкался. Вы хотите знать, Эрна?
Она кивнула.
- Запаситесь терпением. Я намерен поставить точку в этом деле. Вероятно, это произойдет сегодня.
- Я надеюсь, потому что мне невыносима мысль о том, что мой дом стал прибежищем чудовища… И что…
Я ждал продолжения. Эрна поднялась со стула, будто намеревалась уйти.
- Когда похороны Карла? - спросил я. - Мне нужно одеться… успеть привести себя в порядок.
- Карла похоронили позавчера, - сказала Эрна.
- А? Что?
- Вы спали два дня, сегодня третий. Лишь этим утром вы стали подавать настоящие признаки жизни.
- Невозможно…
- То существо лишило вас твердой опоры в этом мире. Так мне объяснил Скаттерхолл. Ваш дух долго метался в пустоте. Была опасность, что он не сумеет вернуться… Скаттерхолл и Китс сделали все, чтобы этого не случилось… Я была у вашей постели все это время. Чародей окружил комнату защитными заклятиями, однако и тогда гарантии никто дать не мог… Но вы живы, вы вернулись…
Понадобилось какое-то время, чтобы придти в себя.
Я вспомнил почти все. Призраку не удалось уничтожить мои знания.
- Так что произошло за это время? Расскажите!
Эрна вернулась на стул, а я набил трубку, чтобы подстегнуть мыслительный процесс, и стал слушать ее рассказ.
Был второй пожар - обнаружили его не сразу, и то лишь благодаря Скаттерхоллу. Как только меня отнесли в комнату, он ринулся в подземелье, не забыв прихватить с собой двух эльфов-конюхов. Братья вооружились дубинками и последовали за судебным магом. Горел кабинет Карла, находящийся под землей… Чародею пришлось потратить немало сил, чтобы справиться с огнем. По его версии, оба кабинета вспыхнули одновременно. Кому нужно было во что бы то ни стало уничтожить улики - и это ему удалось… Итог - книги сгорели, пропали бесценные тома, пропали вещественные доказательства, о которых мы вовремя не позаботились. Преступник поймал нас. Зная, что мы вынуждены отложить разбор библиотеки из-за большой загруженности, он просто сжег ее. Со стратегической точки зрения такой ход был мало выигрышным. У нас уже была версия. Книги лишь помогли бы выяснить, с кем общались покойные маги-Сэдлфорты в прошлом, не более. Вероятно, преступник считал так же и не торопился избавиться от книг, однако в какой-то момент решил подстраховаться… Иными словами, оба кабинета погибли в пламени.
Как только меня принесли в спальню, Ратту отправился в Уффенвис за врачом и полицией. Вингилот оказался на месте. Инспектор захватил с собой Горацио Китса, работавшего в этот момент в морге, и вместе они рванули в Ветряную Милю. Происшествие поразило обоих - врач все твердил, что дьявольщина далеко не кончилась - и все еще впереди. Что ж, он прав. Впереди. Пока Китс и Скаттерхолл хлопотали надо мной, Вингилот допросил всех, кто был в доме. Зацепок не появилось, что меня и не удивило. Все были на виду, все занимались каким-то делом или глазели на пожар. Красноволосый инспектор не успокоился, пока не прогнал потенциальных подозреваемых по второму кругу и не изучил досконально место поджога. Пришлось призвать на помощь Скаттерхолла. Чародей заявил, что огонь в обоих случаях распространялся от книжных полок и был добыт при помощи колдовства. Вероятнее всего, никаких горючих веществ не применялось. Так же Гай провел исследование пространства обоих комнат, спальни и кабинета. На том месте, где лежал я, ему удалось найти следы ауры неизвестного существа. Того, с кем столкнулся я. Версия о том, что сыщик просто наглотался дыма, не подтвердилась. Скаттерхолл мыслил в правильном направлении. Призрак получил возможность расправиться со мной - но что-то ему помешало. Я сопротивлялся, но не думаю, что мои слабые потуги имели какое-то значение. Амулеты имели больший вес, однако и они, в конце концов, спасовали перед силой атакующего. Меня спас Ройун-Бойгел. Я в этом уверен. Почему? Ответа пока нет. В общей сложности, я пролежал на полу спальни две минуты. У меня начались судороги. Со стороны все выглядело так, словно я и правда наглотался дыма. Факт - покушение провалилось.
Тем же вечером прикатил сам Галлахад Ремпсток. Он пригрозил всем обитателям Ветряной Мили различными карами, если те не сознаются в поджоге. Элания дала ему строгую отповедь, суть которой сводила к следующему: не суйте нос туда, где вас не рады видеть. Шериф разозлился и заявил, что если Сэдлфорты объявили ему войну, то пленных в ней он брать не намерен. Привезенные шерифом полицейские вытащили труп Фонквэ из подземелья и увезли его в Уффенвис. Туда же уехал, выписав кучу лекарств, доктор Китс. Обещал вернуться в четверг. Скаттерхолл, Квенстиал и Ремпсток устроили совещание прямо здесь. По его итогам был разработан некий план. Скаттерхолл изложил шерифу все свои соображения и большую часть собранных нами данных. Галлахад был ошеломлен и сбит с толку. Эрна сказала, что шериф, кажется, испугался. Препоручив дело Скаттерхоллу и инспектору, выдав им карт-бланш на любые следственные действия, Галлахад уехал.
Тем же вечером Скаттерхолл укатил в Уффенвис, где пропадал целые сутки. Туда же наведывался и Вингилот. Эрна пыталась хоть что-нибудь выведать у них, но оба молчали. Инспектор дважды пытался поговорить с Эланией, но дважды она отказывалась принимать кого бы то ни было. Тогда эльф вызвал Тибальда и допросил его с глазу на глаз. По словам Эрны, допрос продолжался не меньше двух часов. Вингилот спускался в подземелья, сначала один, а потом и с чародеем, который появился в доме вечером в четверг. Вдвоем они полночи бродили по дому, не отвечая ни на какие вопросы. Эрна сгорала от любопытства, но у нее не было времени шпионить за ними. Девушка предпочитала оставаться возле меня, хотя, видят боги, я вовсе этого не заслуживал.
Похороны Карла состоялись утром в четверг, сразу после того, как Лингуд, Гворд Итерхэм, эльфы и огр привезли из города гроб с телом. Приехали две жрицы Фрейи и совершили все стандартные обряды - самый необходимый минимум. Элания была раздражена и плевалась ядом. Эрна заметила, что в последние дни мать сильно сдала. Разом. Девушка не узнавала ее. Отец оставался все тем же безутешным пессимистом, разочаровавшимся в жизни. Он еще сильнее замкнулся в себе, ни Эрна, ни Кемдор со Стеллой не в состоянии были как-то расшевелить его. Кемдор все чаще говорил, что дом умирает и что жить в нем стало просто невозможно… Теперь он завидовал своему сыну, который решился навсегда покинуть родовое гнездо. По словам Эрны, дядя намеревался последовать примеру Динга при первой же возможности. В конце концов, у них со Стеллой найдется, где жить…
Эрне было тяжело, но она держалась молодцом. Ее страшило будущее. Едва я услышал, как девушка говорит о гробе, установленном в семейном склепе Сэдлфортов, мне стала понятна вся глубина ее отчаяния. Создавалось впечатление, что девушка заранее похоронила себя и только ждала, когда наступит роковой момент…
Подобный ход дела мне вовсе не нравился, но Бэзил Хрофт не мог забегать вперед. Развязка близка.
После похорон Элания отказалась говорить с кем бы то ни было. Она сидела в своей комнате до сих пор, иногда выкрикивая из-за двери проклятия и предрекая всему и вся скорую гибель. Слуги уже обходили ее покои стороной. Особенно после того, как Скаттерхолл установил вокруг какие-то заклятья.
- Моя мать сошла с ума, теперь я знаю, - сказала Эрна. - Этот дом - один большой склеп…
- Все еще можно исправить, - ответил я. - Скоро все выяснится.
- У меня нет такой уверенности.
- Где сейчас Квенстиал и Скаттерхолл?
- Не знаю. Они появляются здесь ненадолго, а потом сразу уезжают. Чародей сказал, что нашел много интересного. Архивы, по его словам, иногда очень полезны… - Эрна пожала плечами.
- Могу представить. А где дневники Карла, которые были при мне? - Я кивнул на одежду, почищенную, выглаженную и сложенную стопкой на стуле.
Эрна открыла тумбочку и подала мне кожаный футляр с бумагами. Я раскрыл его. Все вроде бы на месте. Решение я принял за мгновенье.
- Возьмите это и читайте, - сказал я.
- Что?
- Читайте здесь и сейчас, вслух. Мне необходимо услышать это из уст одного из Сэдлфортов, а заодно и рассказать вам историю семьи, как ее видел ваш брат… Я буду слушать, а вы читайте. Я не смогу пересказать вам все это… Не бойтесь.
Девушка взяла бумаги, глядя на меня большими голубыми глазами.
- Я переоденусь, буду прогуливаться по комнате, восстанавливая силы, а вы читайте. Горькая микстура, как правило, самая полезная…
Эрна густо покраснела. Ее пальцы вступили в бой со старыми пожелтевшими страницами.
Я чувствовал, как дом дрожит от напряжения. Ему не хотелось знать про себя ничего, что могло бы приоткрыть завесу тайны.
Прошло несколько часов. Эрна закончила читать дневники, и какое-то время мне пришлось заниматься ее утешением. Девушка расстроилась. Она призналась, что уже абсолютно ничего не понимает.

- Итоги скоро будут подведены, вы все узнаете, - сказал я, стоя у окна. Девушка приблизилась ко мне. Я взял ее за руки. Пальцы оказались холодными.
Я чувствовал, что способен своротить горы.
- Неужели так все плохо? - спросила Эрна. - Я и подумать не могла…
- Выводы именно таковы. Но мы посмотрим, что нам сообщит Скаттерхолл…
Девушка прижалась ко мне. Я не возражал, хотя трудно, очень трудно было сохранять в этот момент самообладание.
Чародей и инспектор появились через сорок минут. Они прервали нашу беседу.
- Что ж, мы рады, что с Бэзилом Хрофтом все в порядке, - сказал Вингилот, пожимая мне руку. Эльф был на подъеме.
- Что вам удалось узнать? - спросил я.
Чародей рассмеялся. Кажется, ему было чем похвастаться. Его смех в доме, превратившемся в печальный погост, звучал странно.
- О да. Мы подошли к самому концу дела, господин Хрофт. Примерно через полтора часа сюда приедут полицейские и шериф. Но прежде нам нужно составить план действий…
Эрна отказалась уйти, хотя выглядела крайне усталой и измученной. А мы сели разрабатывать стратегию уничтожения привычной для нее жизни. Точнее, планировали завершить то, что начала смерть Карла Сэдлфорта…

Глава 23

Шериф прибыл точно к назначенному сроку. Его сопровождали четыре дюжих констебля, вид которых внушил служанкам самый настоящий ужас. В течение сорока минут до того мы с инспектором и чародеем занимались сбором на сцене действующих лиц завершающего акта драмы. Пришли слуги - в полном составе. Мы рассадили их на стульях вдоль стен. Огр остался стоять, к нему у меня было особое поручение. Тибальд согласился помочь, но его разбирал страх, убедительно доказывающий мою правоту. Никто не галдел и не производил лишнего шума. Слуги, чувствовавшие надвигающуюся грозу, не хотели навлекать на себя гнев темных сил, которые, по их мнению, захватили дом… Даже мальчишка Бинс Комплинг уселся на коленях у матери и затих, искоса поглядывая в нашу сторону.
С приездом Галлахада начали подтягиваться члены семейства. Первой была Эрна. Она сбегала к себе, умылась, переоделась и, кажется, была готова встретить правду лицом к лицу. Затем пришли Кемдор и Стелла, одетые в черное. Их туалеты были в самый раз для поездки. Ясно - как только все кончится, они уезжают… Потом приковылял выглядевший глубоким стариком Рудхор. Все были неприятно поражены его видом. Свю даже всплакнула. Эрна бросилась к отцу и помогла ему сесть на диван. Мы все видели, как вдруг поседел этот человек.
Последней на сцене появилась Элания Сэдлфорт. Вели ее под руки Лингуд и Топаз. Графиня тоже облачилась в черное. На голове примостилась шляпка с короткой вуалью, под ней пряталось изможденное, все изрезанное морщинами лицо. Вероятно, она лишь изображала свое бессилие. У меня сложилось впечатление, что Элания имитирует поведение мужа, но если Рудхор не играл, а по-настоящему сделался развалиной, то эта женщина притворялась…
Впрочем, нам не было до ее притворства никакого дела.
Когда все собрались, констебли заняли свои места у выходов из гостиной. Огр замер возле камина - словно сторожевая башня. Его топазовые глаза обшаривали комнату.
Я встал возле другого бока очага, чтобы иметь возможность видеть как можно больше. Эрна бросила на меня испуганный взгляд. Я кивнул.
- Итак, объясните, для чего мы вам понадобились, любезные господа, - сказал Кемдор. - Мы с женой собираемся уехать сегодня же вечером и…
- Всему свое время, - сказал Галлахад Ремпсток. Он вышел на середину гостиной и потер нервные руки. В такой обстановке он чувствовал себя словно рыба в воде. На публике, герой-победитель… - Мы собрались, чтобы поставить точку в расследовании странного и жуткого преступления, свершившегося в этом доме, а также выявить связь, которую оно имеет с другими, не менее жуткими событиями. И для этого я предоставляю слово моему уважаемому коллеге - Бэзилу Хрофту…
Теперь мой выход. Неуютно я чувствую себя в такой обстановке. Целая толпа смотрит в твою сторону, ловит каждое слово, а ты пытаешься вывести негодяя на чистую воду… Труднее всего было решить, с чего начать.
Начнем издалека.
- Все вы знаете, что Ветряная Миля построена на месте древнего святилища эльфов, поклонявшихся Ройун-Бойгелу, богу ночи. История эта давняя, поэтому я не буду останавливаться на ней подробно, тем более что… - Я оглядел слуг. - Да, мне известно, какие между вами ходят разговоры. О проклятии, например…
Многие отвели глаза, другие смотрели на меня в каком-то полуобморочном состоянии. Особенно прачки. Бинс Комплинг прижался к матери.
- В течение пяти веков Ветряная Миля подвергалась большим и малым перестройкам, которые меняли ее облик, пока она не приобрела современный вид.
- Простите, господин Хрофт, - подал голос Кемдор, - я не понимаю, для чего все эти экскурсы…
- Я хочу обозначить фон, на котором происходят нынешние события. Он важен. Так вот. Эльфы захватчики последней волны нашествия разграбили и уничтожили святилище Ройун-Бойгела. Они убили жрецов и тех, кто поклонялся богу ночи в графстве. Однако, как выяснилось, культ не умер… Он существует по сию пору, но сам по себе не имеет касательства к этой истории… Важно другое. До сих пор под домом существует подземная комната, когда-то служившая жрецам в качестве святилища… Годослав Сэдлфорт не стал уничтожать ее или перестраивать, хотя и мог. Мы считаем, что подвигло его к этому шагу боязнь мести со стороны божества. Хотя не он и его воины уничтожили священное место и вырубили рощу, граф опасался, что Ройун-Бойгел начнет мстить. Объясняется выбор места просто - Годослав узнал эту историю слишком поздно. Переносить начатое строительство было неразумно. Поэтому все осталось как есть.
- Какая глупость, - пробормотал Кемдор. - Дело давно закрытое…
- Оказывается, нет, - ответил Скаттерхолл. - Годослав всерьез думал, что существует проклятие, довлеющее над его семьей… Что неупокоившийся Ройун-Бойгел преследует его и продолжит преследовать потомков, если не принять никаких мер. Сначала Годослав приглашал волшебников, которые могли помочь ему справиться с мнимой напастью. Однако… Ни один из них не взялся за дело. Чародеи побоялись связываться с божеством, к тому же таким, которому люди не поклонялись. Годослав искал в округе жрецов бога ночи, но успехом его поиски не увенчались. В то время их последователи еще не вернулись в Лойвисгард. Случилось это на сто лет позже. Что делать графу в такой ситуации? Он боится за своих детей и жену! Его страх растет. Он становится сильнее страха перед новым эльфьим нашествием. Сохранились записи самого графа. Мы нашли их не сразу, но когда вышли на нужный след, многое прояснилось. Правильно поставленный вопрос многое решает. Итак, Годослав обзавелся своей навязчивой идеей. Он был уверен, что Ройун-Бойгел только и ждет, чтобы обрушить на его семью свой гнев. Возможно, подобная мнительность сыграла роль катализатора для так называемого проклятья. Подобные случаи в магической практике бывали… Это требует дополнительного изучения, но я уверен - если бы не усилия Годослава, возможно, нынешних событий не было бы. Граф начинает заниматься магией сам. Скупает чародейские книги и манускрипты. Однако его занятия не приносят особых успехов. У него нет таланта волшебника - в этом вся проблема. Но Годослав упорен. Он ставит себе на ногу клеймо раскаленным железом. По его мысли, этот знак, используемый жрецами бога ночи, должен придать ему сил, защитить семью и указать верный путь. Таким образом, однажды осенью он проводит некий ритуал… Цель его была - помочь Ройун-Бойгелу уйти с этого места… Призрак бога бродит в замке и вокруг него, постоянно тревожа обитателей Мили, и Годослав решается на отчаянные меры… Опыт не удался. Вместо того, чтобы уйти, Ройун-Бойгел, еще больше привязывается к месту, где раньше находилось его святилище… Ситуация непростая. Годослав совершил роковую ошибку, с самого начала. При строительстве замка он сохранил подземную комнату, но унес из нее жертвенник. Он спрятал его в одной из пещер у Залива Облаков, тем самым лишив себя возможности выйти на верную дорогу… Но именно в жертвеннике все дело. Он является ключом к решению проблемы с блуждающим богом…
Я наблюдал за реакцией публики. Слуги молчали. Эрна смотрела на меня с ужасом, хотя еще раньше я ей все рассказал. В целом, она держалась молодцом.
Я перевел взгляд на ее мать. Элания сидела с опущенной головой. Лицо скрывалось за вуалью. Руки дрожали на подлокотниках кресла.
- И что из этого следует? - спросила Стелла. - Простите, но я не улавливаю… Мы ведь ведем речь об убийстве - Карла и этого эльфа, Фонквэ…
- Убийства, о которых мы говорим - только следствие иных, более ранних событий. - Я кивнул Скаттерхолл. Чародей был возбужден даже сверх меры. Раньше ему не приходилось брать на себя такую роль. Я опасался, что он перегнет палку.
- Годослав умер, но сделал все, чтобы традиция продолжала жить. Она сохранилась вплоть до сегодняшнего дня. Мужчины семейства занимались магией, пытаясь решить старую проблему, в то время как бог ночи продолжал незримо присутствовать в доме и наводить страх на особо чувствительных его обитателей. Был даже обычай приносить Ройун-Бойгелу жертвы - раз в сто лет, в сентябре… Очевидная нелепица. Тибальд пояснил нам, что на самом деле его предки просто подстраивали жертвоприношение… Огры не видели никакого смысла идти наперекор хозяевам. Животное отводилось в святилище, а потом дед, а позже и отец Тибальда просто уводили его оттуда… Тем самым огры поддерживали иллюзию того, что Ройун-Бойгел питался жертвами из плоти и крови… Сэдлфорты пошли на поводу у предрассудка, что любому древнему божеству, особенно из разряда теневых, необходимы жертвы. Но богу ночи приносили совсем другие дары. Эльфы посвящали ему своих детей, но никто из них не был убит… Впрочем, это долгая история. Суть в том, что на протяжении веков Ветряная Миля пребывала во власти страхов и нелепостей. В то же время я не отрицаю, что здесь присутствуют потусторонние силы. Я в этом убедился.
- Но если проклятье есть, кто его автор? - спросил Кемдор.
- Мы полагаем, что бог ночи испытывает определенные затруднения. Ему нужно уйти из этого круга и вернуться туда, откуда он пришел. Его и правда можно сравнить с привидением, но это не тот призрак, который называют неупокоенной душой… Аура недовольства, даже злобы Ройун-Бойгела окутала дом, пропитала его насквозь. Иной раз она особенно сильна, но Сам по себе бог ночи не в состоянии навредить живущим здесь людям…
- Так в чем же дело? - спросил географ.
Ни Элания, ни ее муж никак не реагировали на устроенный нами спектакль.
- Вернемся к Сэдлфортам. Традиция посвящать мальчика в своеобразные служители культа существовала продолжительное время. Но однажды случилось нечто, что нарушило порядок вещей. И это касается вас, господин Кемдор, и вас, господин Рудхор…
Братья переглянулись. Наконец-то Рудхор перестал походить на восковую фигуру.
- Никто из сыновей Драуфа не стал магом и не продолжил дело вашего отца, Драуфа. Для нас представлял сложность вопрос: почему? Но мы нашли ответ. Объяснение было в дневниках Карла. Он записывал туда все, что имело отношения к истории борьбы с проклятьем. А информацию эту он получил от своей матери, госпожи Элании Сэдлфорт…
Кемдор сжал руки, да так, что хрустнули пальцы.
Чародей посмотрел в мою сторону. Теперь была моя очередь говорить.
- Шарлотта, ваша мать, воспротивилась этому - вот в чем причина, - сказал я. - Первоначальная наша версия не оправдалась. Шарлотта не была равнодушной. Драуф посвятил ее в свои планы и рассказал историю семьи… Шарлотта сказала «нет». Ей не хотелось, чтобы ее сыновья стали сумасшедшими чародеями… Более того, она не верила всему этому вздору про бога ночи и святилище… Отношения между Драуфом и женой накалились - мнение Шарлоты было категоричным, а воля несгибаемой. Супруги разошлись в разные стороны, и Драуф вынужден был остаться в одиночестве. Однако занятия магией он не бросил и лелеял тайную надежду все-таки заинтересовать сыновей… Но ни Кемдор, ни Рудхор, как мы знаем, не изъявили желания превращаться в книжных червей…
- Отец был ненормальным. Хорошо, что мать уберегла нас от этого безумия… - пробормотал Кемдор. Стелла посмотрела на него с открытым ртом. Она ничего не знала.
Для Сэдлфортов сюрпризы были еще впереди.
- В общем, Драуф занимался магией сам, производил опыты и расширял магическую библиотеку. Тибальд помогал ему привозить книги из Уффенвиса. Мы узнали, что это за книги. Драуф списался с наследниками одного могущественного мага, не буду называть его имя. Драуфу удалось убедить их продать ему библиотеку, и те согласились - за немалые деньги, между прочим… И эти книги были уничтожены - обстоятельства вам известны…
- Папа, так ты все знал? - Эрна повернулась к Рудхору и испепелила его взглядом. Но он просто отвернулся. - Мама!
Элания не изменила позы и не произнесла ни звука. Руки ее, лежащие на подлокотниках кресла, по-прежнему дрожали.
- По всей вероятности, Драуф потерял всякую надежду на то, что кто-то продолжит его дело. Но случилось то, что должно было случиться. Сыновья женились. Женой Кемдора стала Кира Ломгарс, женой Рудхора - Элания Мербинг. Драуф стал лелеять мысль приобщить кого-нибудь из невесток к своему делу… Старик был одержим. По вашим взглядам я заключаю, что наши рассуждения правильны. Многое мне рассказал и Динг Сэдлфорт. Он открыл мне глаза на то, что случилось пятнадцать лет тому назад…
- Прошу вас, не надо! - вскричал Кемдор. - Прекратите немедленно! Зачем вы это делаете?
- Сядьте, будьте так любезны! - одернул графа шериф. - Вы мешаете правосудию. Именно сейчас мы плетем сети вокруг убийцы, чьи руки запятнаны кровью не только Карла и эльфа-истопника.
Стелла вцепилась в руку мужа и заставила его сесть. Кемдор, покраснев, повиновался.
- Драуф поговорил с каждой девушкой наедине. Кое-чем старик уже мог похвастаться в то время… Он был способен определить, кто обладает нужными данными, а кто нет, - продолжил я. Атмосфера в гостиной накалялась. Воздух становился все гуще, скоро его можно будет резать ножом. - Вывод можно сделать такой - обе невестки по воле случая обладали магическим талантом. Что было делать старику? Он принял решение: учить обеих. Он взял с них слово, что они ничего не расскажут мужьям, ничего, как бы те не давили на них… Вероятно, поначалу девушкам это казалось забавным, но потому все пошло не так… Кира Сэдлфорт была натурой нервной, впечатлительной. Ей не удавалось держать свои эмоции при себе… В сочетании с умением управлять чарами, это грозило непредсказуемыми последствия. Ситуация ухудшилась после родов. Женщина надолго впала в болезненное состояние, напоминающее горячку. Вы знаете об этом. Ее лечили разные врачи. Был даже волшебник, вызванный Драуфом. Он-то и настоял отправить Киру на какой-нибудь курорт, на юг, в другую обстановку. Кира уехала и вернулась другим человеком… отдохнувшим, здоровым. Драуф отказался учить Киру дальше, боясь, что занятия чародейством вернут то ужасное состояние. Прошлое какое-то время. Элания продолжала учиться чародейству, Кира - нет. Но Кире удалось все-таки убедить Драуфа. Он возобновил уроки. Но это не понравилось Элании. По словам Карла, его мать увидела в Кире конкурентку.
- Да, все верно. Кира говорила мне, - произнес Кемдор. - Я списывал это на буйную фантазию. Я не верил… И зря. Кира окончательно… ее нервы вновь расстроились, и она начала вести себя неадекватно…
- Да. Общение с потусторонним миром лишило ее разума. Но не только это… Ее подкосило ревностное отношение со стороны Элании, - сказал я. - Драуф изо всех сил пытался восстановить равновесие, но успеха не добился. События разворачивались, невзирая на его потуги…
Я взял стакан с водой, чтобы промочить горло. В гостиной было тихо. Слуги, впервые услышавшие все это, превратились в собрание неких аллегорических фигур, изображающих разные эмоции. Невозмутимым, словно горный ледник, оставался только Тибальд.
- Кира стала неуправляемой. Домашние надеялись, что все образуется. Кемдор приложил много сил, чтобы вылечить жену, но… Динг видел, что происходит с матерью. Ему приходилось наблюдать это на протяжении многих лет. И вот, когда ему исполнилось тринадцать, а Карлу четырнадцать, Кира покончила с собой. Бросилась со скалы в Залив Облаков и утонула. Тела не нашли. Эта смерть потрясла всех Сэдлфортов - нет нужды говорить об этом подробно. Динг считает, что вина лежит и на его деде и на отце. Мальчик сделал именно такой вывод: мать покончила с собой из-за плохого отношения к себе…
- Это неправда! - сказал Кемдор. - Я столько раз пытался объяснить ему, но Динг не хотел слушать…
- Что же дальше, господин Хрофт? - Шериф махнул рукой с сигаретой.
- Когда родились внуки, Драуф понял, что волновался рано. Судьба давала ему отличный шанс продолжить традицию… Выбор пал на Карла. Старик разглядел в нем магические способности, к тому же ребенком он был более уравновешенным и рассудительным, чем диковатый Динг. И однажды Элания и Драуф провели обряд посвящения.
- Обряд? - спросил Кемдор. - Ничего не знаю об этом…
- Начиная с Годослава все маги в семье носили тавро - знак, используемый жрецами Ройун-Бойгела и нередко в древней эльфийской магии вообще. Тавро выжигалось на правой ноге выше лодыжки. По форме знак похож на крест, только края его загнуты в виде спирали. У Карла был такой знак. По всей вероятности, он же есть у Элании, был и у Киры… Замысел Драуфа осуществился. Карл продолжил дело, приняв эстафету от своей матери. Замечу по ходу - посвящение прошло уже после смерти Шарлотты. Бабка в любом случае воспротивилась бы и этому тоже… Если занятия магией Киры и Элании удавалось скрыть, то с внуком бы такой фокус не прошел.
Рудхор закрыл лицо руками и сидел неподвижно. Он боялся правды, как боялись многие здесь. За исключением Эрны, пожалуй. У нее нет оснований опасаться, что ее выведут на чистую воду. Девушка была в стороне от всех событий, Карл об этом позаботился.
- Итак, прошло время, Драуф скончался. Карл подхватил у него эстафету и продолжал ставить опыты. Его записи указывают на то, что он неоднократно пытался изгнать Ройун-Бойгела… Но результат всякий раз оказывался нулевым. Ничего достойного внимания. Его магические способности были не столь велики, как хотелось бы. Карл признается в этом в своем дневнике… Еще он сожалеет, что мать не помогает ему. Согласно версии графа, она избрала тактику самоизоляции. Ее одолевают темные мысли, она твердит, что дом умирает и нельзя этому мешать, чтобы не навлечь на себя еще большие беды. Элания была уверена, что с Сэдлфортами покончено, однако Карл придерживался иного мнения. Между ним и матерью стали возникать тщательно оберегаемые от посторонних глаз и ушей конфликты. Элания не выносила их на публику, боясь разоблачения. Карл поступал точно также. Молчал, чтобы уберечь от неприятностей Эрну. Сестра была единственным по-настоящему близким ему человеком… Иными словами, граф много пишет о матери - о том, какой злобной и нетерпеливой иногда бывает она, каким безумием веет от нее в минуты, когда тьма охватывает ее разум…

Предыдущая страница 21 Следующая страница


Дом под дождем 22

Эрна посмотрела на меня. В ее глазах стояли слезы. Я подумал, что это поэтическое сравнение не такое уж и неточное.
- Карл считал, что мать одержима злым духом, хотя проверить свою гипотезу у него не было возможности…
Я ждал опровержения или протеста - хотя бы со стороны самой графини.
- Злой дух, по версии Карла, давно жил внутри нее. Занятия чародейством лишь помогали ему расти. Дух этот якобы набирался сил постепенно, день за днем, год за годом, высасывая жизненную силу из женщины и ее мужа… Мрачная атмосфера дома и энергетические потоки, исходящие из святилища, расположенного под Милей, были источником пищи для этого зловредного существа…
И опять - молчание. Прогнозы Скаттерхолла сбывались. Теперь мы должны держать ухо востро. Лингуд снял дрожащими пальцами пенсне с носа и начал протирать их. Бедняга опять трясся, словно осиновый лист.
- Кто знает, как долго продлились бы конфликты между сыном и матерью, если бы не Фонквэ. Эльф появился здесь три года назад. Ему понадобилось время, чтобы осмотреться, разведать обстановку и принять решение. Мы выяснили, кем на самом деле был истопник. Его отец погиб в пещере в бою с эльфами захватчиками. Тогда Фонквэ был совсем мал, можно сказать, младенцем. Он прожил пять веков, хотя по нему нельзя было судить о возрасте. Его скрытность многим здесь казалась необычной и подозрительной. Конечно, основания для этого имелись, но эльф не подходил на роль злодея. Он воспользовался предоставленным шансом и проник туда, где находилось древнее святилище бога, которому служил его отец. У Фонквэ тоже нашелся выжженный на ноге знак. Это делало его последним истинным жрецом Ройун-Бойгела. Жрецом, но не магом… И однажды у него созрела идея, ставшая роковой не только для самого Фонквэ, но и для Карла Сэдлфорта…
- Значит, этот бродяга не убийца? - спросил Кемдор. - Тогда я ничего не понимаю.
- Всему свое время, граф, - ответил шериф.
- Однажды между Фонквэ и Карлом состоялся разговор. О нем нам известно со слов Тибальда и из упоминания в дневнике графа. Эльф решил открыть свои карты. Фонквэ рассказал ему обо всем, что знал. Суть его предложения заключалась в следующем: необходимо вернуть жертвенный камень на место. Таким образом, между мирами откроется дверь, как без труда она открывалась раньше, и Ройун-Бойгел сможет уйти и оставить Ветряную Милю. Годослав Сэдлфорт пустил своих последователей по ложному следу. Он наказал им не трогать жертвенник, но как раз это и усугубило положение… Тибальд был единственным работником, с которым Фонквэ общался. Огр жил здесь достаточно долго, а до того жили его дед и отец. Эльфу были интересны подробности прошлого, и два друга часто разговаривали об этом. Им было что вспомнить.
Слуги воззрились на молчаливого и невозмутимого Тибальда. Огр даже не пошевелился.
- Вместе Карл и Фонквэ составили план. Перенесение жертвенника должно было состояться в день рождения Карла, то есть, десятого сентября. Не был посвящен в это только Тибальд. Фонквэ не успел этого сделать. Но эльф совершил ошибку. Он рассказал все Элании… Он недооценил последствий своей откровенности, рассчитывая, что графиня поможет им провести обряд. Это стало роковым обстоятельством.
Я очутился у окна, к которому продвигался шаг за шагом во время всего разговора. Мне не хотелось повторения сцены с призраком, поэтому я намеревался быть как можно дальше от Элании. В этот момент, по моему сигналу, Эрна встала и ушла. Девушка была расстроена, но не потеряла головы. Извинившись, она вышла из гостиной.
- В своем письме мне Карл намекал на некие события, которые должны были произойти в ближайшее время. К сожалению, ничего конкретного он не сообщил, иначе бы к разгадке я подошел гораздо раньше. Смерть Карла спутала все карты. Но вернемся чуть назад… Фонквэ рассказывает графине о том, что они запланировали. Между графиней и эльфом вспыхивает ссора. Она отговаривает эльфа. Фонквэ удивлен этой вспышкой гнева и озадачен. Он рассчитывал на поддержку, ведь речь шла об избавлении от проклятья… Но нет. Элания дала понять Фонквэ, что она против. Жертвенник нельзя переносить - этого не случится!.. Эльф рассказывает об этом Карлу, и между ними вспыхивает небольшой конфликт. Карл не хотел впутывать мать в это дело. Именно эту ссору видели краем глаза слуги. Однако прошло две недели, прежде чем между сыном и матерью состоялся разговор. Его слышала Топаз, хотя она и не сказал никому, в том числе и нам при допросе… Но записи Карла и поздние показания Топаз обрисовывают достаточно ясную картину. Карл и Элания поставили все точки над «и». Карл сказал, что все равно сделает то, что запланировал. Элания же стояла на своем - жертвенник переносить нельзя, более того, она заявила о том, что предпримет активные действия… Они разошлись - их конфликт достиг апогея.
В этот момент Элания подала признаки жизни. Сначала двинулись ее руки, потом тело. Скаттерхолл давно ждал этого и задействовал некоторое количество особых заклинаний. Графиня метнула в его сторону злобный взгляд, потом прошлась по Вингилоту и шерифу, вмиг побледневшему, и остановилась на мне.
- Довольно вранья, господин ищейка! Вы слишком много себе позволяете в последнее время! С тех пор, как вы тут появились, нас преследуют несчастья! Советую замолчать и прекратить весь этот спектакль…
- Замечу, что несчастья начались в Миле задолго до меня, - сказал я. - Появись я раньше, вероятно, много бы не случилось, в том числе и этого представления, на которое мы вынуждены пойти…
- Вы - мерзавец! - прошипела Элания.
Теперь она выглядела иначе. Лицо стало моложе, а в глазах горело пламя, весьма жаркое. От нее исходила такая сила, что все мы почувствовали, как воздух насыщается черными флюидами. В любой момент Элания могла броситься в атаку. От прежней женщины в ней практически ничего не осталось. Зло все сильнее проступало сквозь маску.
- Мы ведем речь не о моей скромной персоне, - сказал я.
Кемдор переводил взгляд с меня на Эланию и обратно. Стелла в испуге вцепилась в руку мужа.
- Речь о вас, об убийце Карла и Фонквэ!
Кто-то из слуг вскрикнул. Я заметил, как сверкают глаза у огра. Не хуже, чем у его хозяйки.
- И у вас есть доказательства?
- Вы думали, что вам ничего не угрожает. И не знали о существовании дневника, верно? Вы сожгли книги, да, вам это удалось, и по большей части благодаря моей нерасторопности… Но дневник был при мне. Вероятно, вы догадывались об этом, потому что устроили покушение на меня в тот момент, когда я находился в спальне, окутанной дымом…
- Вы бредите, - прорычала Элания.
Бинс Комплинг расплакался. По знаку Вингилота мать увела мальчика из комнаты и исчезла сама.
- Вы понимали, что если жертвенник вернется на место, все изменится. К лучшему ли, не знаю, но изменится, - сказал я. - Фонквэ рассказал вам о предстоящем перенесении, и вы испугались. Что бы ни связывало вас с темной стороной, ему было невыгодно такое новое положение вещей… Время поджимало. Карл упомянул о моем приезде, так? И сказал, что намерен рассказать мне все и даже позвать на помощь, если будет на то мое желание. Так?
- Вы забываетесь!! Вы ответите! - завизжала Элания.
Кемдор и Стелла отодвинулись от нее как можно дальше. Не заметить того, что происходило с графиней, было невозможно.
Ничего, насчет «ответите» мы слышали…
- Вы пытались отговорить Фонквэ, вы грозили ему, но он был слишком беспечен. Он недооценил того, что есть в вас, ваших знаний, вашего союза с чудовищем… И поплатился за это еще раньше вашего сына. Вы предприняли последнюю попытку сохранить статус кво в пятницу 3 сентября, но Карл был тверд. Вам стало ясно, что перенесения жертвенника не избежать. Мое скорое появление добавляло масла в огонь. Вы вызвали Фонквэ на свидание под предлогом помощи, разве нет? Вы знаете о подземельях все, поэтому назначили встречу в бывшей кладовой неподалеку от святилища. Но вы не собирались договариваться с эльфом. Вы убили его кухонным ножом, взятым в полночь. Вас видели, не отрицайте. Вы смогли лишить эльфа воли к сопротивлению, примерно так же, как меня, и ударили ножом в сердце. После этого вы ушли - через подземный ход в дом. Ваши следы повсюду. Нож и топорик Фонквэ вы унесли с собой. Оба этих предмета вы использовали позже, на следующий день. Вероятно, охранные чары, следы которых мы нашли в спальне Карла, не позволили вам проникнуть в его покои ночью и нанести смертельный удар. Вы были вынуждены пойти на рискованное убийство утром, при множестве свидетелей.
- Вы сами не знаете, что несете! - Губы Элании почернели. Чернота в виде россыпи точек появилась у нее и вокруг глаз.
- Вас никто не видел, потому что вы применили чары. Вы знали, как заставить людей не обращать на вас внимание. Это легко с вашими способностями. Вы пришли в кабинет к Карлу и превратили его в безвольное, лишенное сознания существо. Я знаю, каково это, потому что испытал ваши чары на себе! Карл упал на кушетку, и вы вонзили нож ему в грудь, надавав на него, чтобы лезвие дошло до сердца. Гангрена, поразившая графа в то утро, была делом ваших рук. Она убила бы Карла, но для этого потребовалось бы время. Когда Эрна и Тибальд отправились на встречу со мной, вы не стали терять ни минуты. Нож был гарантом вашего успеха. К тому же вы решили свалить все на эльфа, которого тоже сначала заразили гангреной. Что вы сказали Фонквэ? Небось, пообещали ему снять с него заклятье, когда звали в подземелье?
- Лжете! Где ваши доказательства?
- Любая магическая экспертиза докажет наличие одержимости, - сказал я. - Ваши способности притянули однажды к вашему сознанию некую сущность. Она укоренилась внутри и дала всходы. Можно назвать это существо демоном, не суть важно. Со временем, вы образовали с ними взаимовыгодный симбиоз. Он питался аурой дома и вашей злобой, вашим недоверием к родственникам и детям, вашей завистью. Первой жертвой демона стала Кира. Для вас она действительно была конкурентом. Вы использовали ее в качестве источника питания. Как всякий оборотень, вы знали, как выходить сухой из воды. Вы свели ее с ума, и не удивлюсь, что не без вашей помощи Кира бросилась в море. А старик Драуф? Не благодаря ли вам у него случился сердечный приступ?.. Мотив для убийства Карла и Фонквэ налицо - боязнь, что жертвенник вернется на место. В этом случае демон внутри вас лишится силы. Но есть и другое - вы боитесь, что Ройун-Бойгел доберется до вас! Вот что вас страшит. Жертвенник позволит богу ночи очистить загрязненное пятью веками забвения место. Остается сожалеть о том, что никто из Сэдлфортов не догадался раньше обратить внимание на местоположение жертвенника, а не на него самого.
- Это не может быть правдой, - сказала Стелла. Сейчас она тоже походила на призрак - полупрозрачная, бледная. Кемдор обнял жену. Ему нечего было сказать. Рудхор повалился на спинку стула. Элания пила из него жизнь. Пила много лет, превращая не старого еще мужчину в развалину.
- Перестаньте! - сказал я графине. В этот момент внутри меня все холодело.
Отступать поздно.
Внутренний сыщик влез в доспехи и вышел на бой.
- Вы уйдете отсюда ни с чем, - прошипела графиня. - Ваш лепет жалок! Неужели я могла убить своего сына?
- Именно вы! В вашей семье, у Мербингов, это принято, не так ли? Мы навели справки. Оказалось, что в вашем роду было некоторое количество исключительно злых волшебников, обожающих травить и сжигать своих близких. Некоторые из них получили по заслугам, когда вскрылись их преступления, иные пали жертвами внутренних войн. Ваши отец и мать, например, убили друг друга. Вас отправили к дальней тетке, у которой вы жили до совершеннолетия. Тетка сделала все, чтобы никто не узнал, насколько порочна была семья Мербингов. Вы вышли замуж за Рудхора, а когда Драуф предложил вам заняться магией, могли считать, что жизнь устроена… При первой же возможности вы заключили союз с демоном и впустили его в себя. Карл догадывался об этом, но стоял только в начале пути. Он просто не успел собрать больше информации. - Тихо. Как перед бурей. - В общем, у меня все. Советую сдаться правосудию… В противном случае, ваша участь будет незавидной.
- А что насчет вашей участи? - Лицо графини чернело. Скаттерхолл переминался в стороне. Среди слуг поднималась паника. Еще немного - и они побегут из гостиной.
- Вы уже пробовали убить меня. Если бы не помощь Ройун-Бойгела… Также на вашем счету несколько попыток сломать защитные чары вокруг комнаты для гостей, где остановился я. Все зафиксировано в документах. Вы пробовали заразить меня черной гангреной. Неужели попытаетесь и сейчас?
Рискованный шаг, но именно так мы условились. Надо было вызвать чудовище на какие-то активные действия.
И они последовали. Скаттерхолл вскрикнул. Его ударило нечто невидимое. По комнате разлетелись ярко-оранжевые искры. Призрак завизжал. Чародей упал возле камина.
Чудовище, полуженщина-полудемон, метнулось ко мне.
Она могла убить меня. Достаточно было мгновенья, чтобы выпустить дух из Бэзила Хрофта.
Но Элания просчиталась. Что-то прогремело, затрещало. Призрак замер на месте, крича и дергаясь внутри полупрозрачного столба огня, упирающегося в потолок. Ловушка сработала.
Один из дюжих констеблей вышел вперед с волшебной палочкой в руке.
- Ох, едва не опоздал, - сказал Олаф Фронглаг, один из самых известных и сильных магов, работавших на правительство. - Сильна бестия, ох сильна… - Он поводил палочкой, усиливая защитный кокон. - Давненько ничего подобного не встречал. Благодарю вас, Скаттерхолл, за приглашение. Мы вплотную займемся этим случаем, расследование обещает быть интересным… - Маг поглядел на меня. - Вы проделали гигантскую работу, господин Хрофт. Значит, то, что я слышал о вас, верно…
Он что, сомневался? Я почувствовал себя уставшим. Хотелось спать. А еще сильнее - уехать отсюда.
- Благодарю. Дальше - дело чародеев…
- А как вы плели сеть вокруг преступника! - Олаф с чувством пожал мне руку. Силен был и могуч этот легендарный маг. Переодетый констеблем, он не производил комического впечатления.
Потирая шею, к нам приблизился Скаттерхолл. Судебный маг виновато улыбался.
- Один бы я ее не удержал…
Теперь фигура Элании была неподвижной. Казалось, графиня плавает в прозрачной емкости с водой.
Стоило труда восстановить среди паникующих слуг порядок. Им и хозяевам предстоит долго приходиться в себя после полученного шока. Так что самое сложное для них впереди.
В ту минуту я старался не смотреть им в глаза.
Шериф отпустил публику, и мы устроили последнее перед моим отъездом крупное совещание. Я не хотел оставаться в Миле дольше, чем требовалось.

Глава 24

Прошло целых пять дней, прежде чем я смог уехать из Ветряной Мили. Это были нелегкие дни. Дом умирал на глазах, но жалости к нему я не испытывал. Больше всего меня беспокоила Эрна. Наш разговор на следующий день, хотелось надеяться, вселил в нее уверенность, что все будет в порядке. Я старался, хотя, видят боги, не мастер по части утешений. Девушка потеряла брата и мать. Остался полубезумный отец, с которым придется что-то делать. Одно хорошо - Кемдор раздумал уезжать, пока не будут улажены все важнейшие вопросы.
Дом наводнили многочисленные помощники Олафа Фронглага. Магическая толпа была полна энтузиазма разобрать Милю по кирпичику. Что ж, я в любом случае не мог этому помешать. Какой смысл? Мое расследование закончено. Все нужные данные и материалы я предоставил шерифу. Идея вернуться сюда и обследовать чердак и подземелья уже не казалась мне привлекательной. Призрак Карла будет ходить за мной еще долго. Я не хочу бередить старую рану. Когда-нибудь я осмелюсь еще раз приблизиться к Ветряной Миле, но не сейчас, о нет, не сейчас…
Ожидая экипаж на главной площади Дереборга, я увидел стариков, с которыми разговаривал в первый день приезда.
- Ну что? - спросил старик полуогр. - Мы ведь говорили вам…
- Пренебрегают советами только сумасшедшие… - добавил человек.
- Да, возможно.
Старики смотрели на меня, провожали пристальными взглядами. Словно хотели убедиться, что на этот раз я уеду по-настоящему.
Письмо от Скаттерхолла я получил спустя два месяца. Эланию признали виновной в убийстве Карла и Фонквэ. Расследование гибели Киры Сэдлфорт возобновили - нужно было отработать версию причастности Элании и к этому происшествию. Графиня во всем созналась, облегчив задачу следствию. Смерть старика Драуфа тоже не была естественной… Так или иначе, все самые худшие предположения подтвердились…
Демона изгнали из Элании, а саму ее навечно поместили в тюрьму со строжайшим режимом. Таков конец матери моего друга, той, в чьих жилах текла испорченная кровь. У меня нет жалости к этой демонической женщине.
Динг вернулся в поместье и решил больше не уезжать. Ему предстоит смириться с прошлым. Кемдор и Стелла отбыли, как только передали ему все дела Ветряной Мили.
Но главные новости, которые сообщил мне Скаттерхолл, заключались не в этом. Первая касалась жертвенника. Было решено вернуть его на место. Обряд состоялся неделю назад, с соблюдением всех предосторожностей. Магам явился сам Ройун-Бойгел. Он не пытался говорить с ними или благодарить за то, что они сделали. Он просто ушел в свой мир. Скаттерхолл с трудом описывал мне свои ощущения. На мгновенье, пишет он, все мы услышали множество детских голосов, доносившихся с другой стороны бытия. Они приветствовали своего нового отца, потерянного пять веков назад. Таким образом, наша версия подтвердилась. Ни бог ночи, ни его жрецы не убивали детей эльфов. Все было не так…
Аура Ветряной Мили начала очищаться. С каждым днем она все прозрачней. Теперь в ней нет ничего зловещего. Печать времени - и только.
Другая новость касалась помолвки между Эрной и Скаттерхоллом. По его словам, они понравились друг другу сразу, как только имели честь быть представлены. По прошествии двух месяцев помолвку огласили официально. Эрна сделала правильный выбор. Это мнение Бэзила Хрофта. Скаттерхолл далеко пойдет, я в этом не сомневаюсь. Его ждут великие дела.
А меня ждут мои собственные. Вот, уже стучатся в дверь! И все безотлагательные…
На этом откланиваюсь. Пора задать внутреннему сыщику хорошую работку.
Хватит прохлаждаться и витать в облаках!

Предыдущая страница 22


Артем Тихомиров - Биография

Артем Тихомиров

На основную страницу

Биография

Артем Тихомиров


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 1)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 6)
  • Глава 10 (Страница 7)
  • Глава 11 (Страница 8)
  • Глава 12 (Страница 9)
  • Глава 13 (Страница 10)
  • Глава 14 (Страница 11)
  • Глава 15 (Страница 12)
  • Глава 16 (Страница 14)
  • Глава 17 (Страница 15)
  • Глава 18 (Страница 16)
  • Глава 19 (Страница 18)
  • Глава 20 (Страница 19)
  • Глава 21 (Страница 20)
  • Глава 22 (Страница 21)
  • Глава 23 (Страница 21)
  • Глава 24 (Страница 22)


Артем Тихомиров

Дом под дождем

 Читать книгу

Аннотация

Бэзил Хрофт – блестящий сыщик, археолог, мыслитель и практик сыскного дела в мире, где запросто уживается магия и технологические достижения уровня девятнадцатого столетия. Вселенная Хрофта полна готических тайн и зловещих секретов – а что еще нужно для неутомимого исследователя? Скучать, сидя у камина с трубкой в зубах, просто некогда. Однажды Хрофт получает письмо от старого друга и едет к нему в поместье, где оказывается вовлечен в новое расследование. Друг убит, а в подозреваемых оказываются не только люди, эльфы и огры, но и даже одно древнее божество…

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel