Арсений Миронов - Тупик Гуманизма

1 Арсений Миронов

УВЕРТЮРА

Лучше быть рабом человеков, чем рабом страстей.
Гораций

2000 году во время празднования Биллениума в Париже в праздничной толпе было задавлено 156 человек, еще 25 зарезаны уличными грабителями, 14 убиты петардами и 8 скончались от резкого запаха мочи, стоявшего над центром города в течение последующей недели.
В 2001 году впервые в истории женщина зачала ребенка с целью использования его органов в качестве материала для пересадки другому человеку – и реализовала свое намерение.
В ноябре 2002 года в столичном ГУМе появилось первое рекламное панно с изображением 7-летней девочки в ажурном бюстгальтере.
В декабре 2002 года на свет появился первый клон человека.
В марте 2005 года Правительство России приняло программу «Толерантность для всех».
В июне 2016 года Европарламент официально легализовал «мини-список» легких наркотиков.
В июле 2021 года канадские фермеры полностью перешли на схему выращивания генетически модифицированного зерна.
В сентябре 2024 года Конституция США официально изменена с учетом прав нового тендерного слоя: бисеков или гермафродитов.
В августовские иды 2037 года калифорниец Кевин Глевин получил Нобелевскую премию за разработку «цифро-биотического переходника», позволяющего преобразовывать нервные импульсы человека в компьютерный код и обратно.
В сентябрьские календы 2042 года Европарламент разрешил разработку и продажу «улучшенных органов» для людей.
В декабрьские календы 2048 года Президентом США впервые стал «улучшенный» гражданин – 25-летняя темнокожая поп-звезда Пукси Лерой.
В сентябрьские иды 2050 года Верховный суд в Страсбурге оправдал 12-летнюю Цецилию Инверсию Кондемнату, отравившую родителей за то, что ее заставляли возвращаться с прогулки до 23.00.
В новогоднюю ночь с 2063 на 2064 год Джон Леннон официально беатифицирован как полубог Гильдии Солнца.
В осеннее равноденствие 2077 года конституционно закреплено право граждан на свободное сексуальное поведение в публичных местах при условии отказа от биологического деторождения.
В канун олимпиад 2079 года принята 49 945 поправка к Конституции, согласно которой во избежание ущемления прав детей малолетние граждане должны воспитываться отдельно от родителей на федеральной жилплощади и выделением специальной государственной пенсии.
В канун сатурналий 2086 года на экраны вышел мультсериал для самых маленьких «Камасутрик, Тантреныш и Каджурашка».
В январские иды 2091 года биологическое гетеросексуальное деторождение официально запрещено как устаревший и биологически опасный способ размножения.
В пять часов утра 4 генваря 2099 года у изголовья социальной пенсионерки Полины Даниловны Жмых заныл, мигая розовым огоньком, зуммер сигнализации. Полина Даниловна, дрожа от любопытства, прислушалась. Кто-то пытался проникнуть в ее крошечную шестикомнатную квартирку на одиннадцатом этаже древнего монолитного дома по адресу Тупик Гуманизма, 400.
Полина Даниловна помнила: нужно немедля сообщить в полицию – точнее, в Преторианскую службу вразумления, как ее теперь называли. Однако 107-летней социальной пенсионерке, почетному члену Клуба лояльных пожилых дам микрорайона Филадельфиево-Северное страшно хотелось посмаковать забытое чувство опасности. И она решилась. Спустила тощие ножки с высокого ложа, нащупала довольно модные тапочки из меха клонированных брюссельских гепардов – поспешила, зашаркала в зеркальные сени тихонечко поглядеть в экран скрытого наблюдения, кто же там безобразничает на лестничной клетке.
Нападение было нешуточным: дверь отбивалась от взломщиков всеми доступными средствами. Надсадно гудели электродвигатели, блокируя дверную коробку полуметровыми титановыми штырями, а сухой треск электрических разрядов свидетельствовал о том, что уже включилась система превентивного воздействия.
Старушка, щуря усталые глаза в контактных линзах, вгляделась в экранчик на стене и поняла, что снаружи… никого нет. «Умная» входная дверь, начиненная компьютерным интеллектом более мощным, нежели орбитальные станции прошлого века, испускала в сырую пустоту лестничной клетки голубые молнийки разрядов, прыскала в невидимого противника струйками едкого дыма, пыталась пометить брызгами несмываемой краски и даже вонзить в него крошечный дротик с радиомаячком. Но – это был редкий случай, когда техника срабатывает вхолостую.
Разочарованная старушка отключила систему обороны жилища. Дверь перестала вибрировать, впрочем, в ее металлических внутренностях продолжались тайные процессы: что-то булькало и переключалось. П. Д. Жмых, покачивая головой, прошаркала в столовую, опустилась на один из холодных стеклянных стульев. Стул прогнулся и собрался было порадовать хозяйку милой старинной песенкой из классического таганского мюзикла «Выпусти ей кишки в честь Нового, 2015 года», но П. Д. Жмых хлопнула загорелой иссохшей ладошкой по сиденью, и звуки угасли. Услужливый канделябр на стене включился было – но бабушка раздраженно махнула рукой: вот еще, только энергию тратить… Достаточно того, что система голографического театра так и сияет лампочками, хоть газету читай.
Сна как не бывало. Старушка стянула с журнального столика ворох разноцветных листочков. Ох-хо-хо, это счета за воздух. «Корпорация „Воздушный замок“ уведомляет вас о том, что ежемесячный минимум-лимит будет исчерпан Домашним администратором вашего жилища через четыре дня…» Опять плати, за вздохи плати. Подышать не дадут на старости лет, басурмане.
Кто такие басурмане, Полина Даниловна не имела ни малейшего представления, но слово это любила за таинственную емкость. Отложив пестрые счета на нервно-пружинящий, начиненный сенсорами и чуткий к любой прихоти хозяйки журнальный столик, старушка вяло проглядела рекламные пленки, полученные по почте: «Экспертный бизнес-прогноз для вашего предприятия. Медиум-центр Фонда эффективного спиритизма. Круглосуточные бесплатные консультации на горячем сетевом канале»… Ага, вот ярко-желтая визитка фирмы по депортации домашних насекомых. «Не пытайтесь самостоятельно уничтожать ваших тараканов, – советовали эксперты фирмы. – Это жестоко и негуманно. Бюро высокотехнологичной защиты от вредителей поможет изгнать насекомых, не подвергая риску вашу психику и жизнь животных».
Странная фирма, поморщилась старушка, опуская визитку в жадно задышавшую пасть коллектора вторичных ресурсов. Эти крысоловы явились чуть не в масках, поминутно озирались и разговаривали шепотом, будто намеревались продать старушке урановую бомбу или запрещенную книжку древнего писателя Гога Оля. А принесли-то всего лишь серебристую коробочку, которую установили у Полины Даниловны в аэроклозете.
Очевидно, коробочка излучала какие-то вредные волны, ибо животных-спутников, как их теперь называют, стало меньше. Зато теперь Полина Даниловна со страхом заходила в клозет, всякий раз ожидая увидеть рядом с коробочкой труп очередной крысы или россыпь дохлых тараканов.
Она вернулась в спальню, прилегла. В голову лезли странные мысли: а что, если дверь забила тревогу не случайно? Может быть, Полина Даниловна напрасно отключила систему сдерживания? Может быть… она просто не заметила злоумышленников?
От мыслей стало как-то горячо. Старушка высунула тощие ступни из-под одеяла. Душно, как в микроволновой сауне! Подумать только… сигнализация сработала, а на площадке никого не видать! Гм, недавно в модном телешоу «Потрошители утробищ» показывали призраков. Они якобы атакуют дома законопослушных граждан. Оказывается, наука доказала, что таких призраков нельзя увидеть невооруженным глазом! А Полина Даниловна и не додумалась включить лучевизор… Что, если, взломав беззащитную дверь, призраки уже крадутся по коридору к ее маленькой спаленке?
Ах, теперь вот в холод кинуло, придется подогнуть коленки. Что за наваждение, прямо мороз по коже! Призраки выпивают кровь и расхищают имущество. Надо ж было так разволноваться, холодный пот прошибает, вон капля защекотала переносицу… Придется, видимо, накрыться дополнительным одеялом.
Старушка приподняла голову с гелевой подушки и – похолодела. Прохладный голубоватый свет заливал ее комнатку так ровно, так сильно, что уже можно различить рисунок на обоях… Над самой кроватью окно было прикрыто противорадиационными жалюзи, и узкие лезвия мертвенной синевы располосовали полумрак, задрожали на черном постельном белье…
Полине Даниловне снова стало жарко.
Потому что она услышала голос из коридора. Глухой, рокочущий голос из коридора.
– Осторожно… подвесить за ноги и… вскрыть черепную коробку, – различила она страшные слова. Тут же заскрипел другой, торопливый и жадный:
– Чтобы мозги вынуть! Вынуть мозги!
Бежать! С хриплым криком старушка скатилась с дивана – какие там тапочки! Упала, ударилась коленкой – схватилась за тумбочку, вмиг повалила ее: что-то зазвенело, рассыпались скляночки… Пол в голубых полосах качнулся, тошнотворно загибаясь кверху.
Последнее, что увидела Полина Даниловна прежде, чем угасло сознание, было страшно. Пол… дымился. А милый, такой привычный рисунок на знакомом с детства пластиковом полу вдруг поплыл, заколебался – розетки орнамента потемнели, стали совсем коричневыми… Лепестки начали загибаться, превращая почерневшие цветы в подобие древней свастики.
Падая, она ударилась затылком о край компьютерного столика. Зеркало в углу комнаты печально прозвенело. Ровный голубой свет становился все сильнее, заливая комнату. Голоса в коридоре звучали громче.

КНИГА 1

ПИТОМЦЫ И СПУТНИКИ

Исследователь элит-категорий Департамента социально опасных и нетипичных преступлений квестор Порфирий Литот преспокойно извлек правую ногу в черном блистающем ботинке из-под подола длинного формального пончо и легонько пнул торопливого рикшу в спину. Взмыленный извозчик радостно сбавил скорость, паркуясь к стеклянному забору-шуморезу, сплошь залепленному рекламными фонариками.
Квестор Порфирий Литот выплюнул изо рта спиральную трубочку и со вздохом полез из уютного сиденья во внешний мир, в скрипучий вонючий песок, немедля утопая в этой гадости по самую щиколотку, а стало быть, неминуемо пачкая белоснежные носки. Пришлось, кроме прочего, поспешно раскрывать серый чиновничий зонт с тремя квесторскими звездами: дождь, проклятый песчаный дождь уже хлестнул по гладко выбритому затылку.
Эль Никита продолжался четвертые сутки, гадкая сезонная буря, превращавшая Большую Электросталь в подобие ацтекского царства; проезжая по городу, квестор видел все эти ужасы воочию: наполовину засыпанный Тверской бульвар, знаменитые красные кактусы на улице Спилберга, бывшей Большой Дмитровке, занесенные с головой, только иглы торчат из песчаного сугроба. Видел, как лопатами откапывают длиннотелые лимузины народных трибунов на Моховой, как гуляют песчаные ураганчики по опустевшим аллеям Диснейленда в Нескучном саду… А здесь, на юго-западной окраине, в трущобах между Ленинским и Филадельфийским проспектами, и вовсе настоящие барханы на тротуарах, просто пустыня Гоби…
Рикша явно перегрелся, оно и понятно: пробегись-ка по колено в песке из Алтуфьева до Ново-Филадельфиева, расталкивая других не менее бешеных извозчиков… Порфирию Литоту пришлось приложить ладонь в желтой замшевой перчатке прямо к горячему лбу таксиста:
– Э-э, коллега, да у вас жар…
– Благодарим за возможность выполнить ваш заказ, досточтимый квестор! – От касания офицерской руки моторикша мгновенно пришел в себя. – Рады сообщить, что вы освобождаетесь от оплаты проезда, стоимость коего будет компенсирована транспортной компании из средств федерального бюджета. Счастливого пути и доброй ночи, великолепный квестор!
– Проваливай, – буркнул квестор, который с каждой секундой чувствовал себя все менее великолепным под ударами песчаного ливня. И зонт не спасает! В такую погоду впору в штурмовом скафандре ходить, а не в шелковом квесторском пончо поверх белой гипюровой кольчужки…
Порфирий Литот уныло поднял очки кверху, к фонарям, проводам и тучам. Сквозь золотистую чехарду искрящихся песчинок он с трудом разглядел над собой хитросплетенья висячих галерей, перекинувшихся меж корпусами и почти закрывавших от взора белесое ночное небо в розово-голубых искрах аэротрафика. Несмотря на ранний час, большинство окон уже освещены – бедным обитателям московского захолустья не спится даже в семь часов вечера!
«Вот он, Тупик Гуманизма», – угрюмо пробормотал квестор и обратил очки туда, где между каменных скал едва прослеживалась муторная перспектива: чахлые пальмочки в оплеванных ящиках вдоль тротуара, две-три сутулые дамские фигуры с крупными, поперек себя гаже, собачками, два-три перевернутых автомобиля с полусонными нищими внутри. Квестор знал, что в самом конце улицы, за углом, находится объект его нынешней миссии – древний, грязный, мрачный объект о двух подъездах и 25 этажах.
А именно – таинственный дом-убийца по адресу Тупик Гуманизма, 400.
Просто замечательно. Одиннадцать жертв за один день, все нападения – в одном доме, но в разных квартирах. И – ни одной улики, ни одного подозреваемого.
Как можно одновременно атаковать одиннадцать человек, находящихся на разных этажах, не вскрывая входных дверей, не нарушая контурной защиты на окнах и санитарных люках, не попадая в поле зрения коридорных видеокамер слежения, не оставляя образцов для биометрической экспертизы – ни одного волоска, ни единого отпечатка пальца, ни пылинки перхоти на полу?
Что могло напасть на дюжего двухметрового парня-студента в его собственной десятикомнатной квартире, запертой на четыре электромагнитных и два гидравлических засова, свалить детину с ног, избить до полусмерти – и уже через полминуты наброситься на его миловидную 60-летнюю соседку, проживающую этажом выше, нанести ей удар тупым предметом в лицо, в клочья разорвать одежду? В тот же миг налететь на гражданина из квартиры напротив, тоже весьма неслабого мужчину, к тому же спортсмена, чемпиона округа по эйчбриккетту – да так, что тот как был в утреннем оранжевом смокинге, так и остался в нем лежать на ковре, с расплывшимся багровым пятном на манишке? Одним-единственным ударом свалить с ног тридцатилетнего бизнесмена из квартиры в пентхаусе, наброситься на 107-летнюю старушку, мирно грезившую в теплой постели, придушить 20-летнюю школьницу в ее собственном гардеробе, сломав ей при этом три ребра – и так далее, еще дюжина дерзких, немыслимых, необъяснимых нападений! Что это было, что за безумие?
Как после этого не поверить, что в этом доме, построенном на месте древнего некрополя, и впрямь водятся призраки?
Приближаясь к зданию номер 400, квестор все больше убеждался в том, что он – далеко не первый сыщик на этом объекте. Здесь уже вовсю отрабатывали горе-профи из Московской Преторианской службы общественного вразумления. Квестор приглядывался к деталям: очевидно, дом был блокирован уже несколько часов, однако осаду еще не начинали.
Поразительно. На этот раз тупым вразумителям удалось избежать лишнего шума: журналисты до сих пор не пронюхали. Небывалая удача. Полиция работала на редкость чисто, видимо, прислали неплохого центуриона: взгляду случайного прохожего не представлялось ничего необычного в этом мрачном уголке московских трущоб. Порфирий Литот случайным прохожим не был, он-то понял, что улица перекрыта намертво.
Перегородив половину проезжей части, у тротуара стоял помигивающий аварийными маячками трехвагонный грузовоз с милой надписью «Колобок онлайн. Срочная доставка детских игрушек». На противоположной стороне под фонарем в решетчатой люльке болтались двое ремонтников в ярко-лиловых пульсирующих жилетах. Наспех сооруженный киоск, очевидно, таил скрытую под мерцающей вывеской «Сувениры» долговременную огневую точку. («Идиоты», – квестор не удержался от брезгливой улыбки. Какие сувениры могут быть здесь, в одном из беднейших районов столицы?)
Картину довершал гигантского роста «нищий» в тщательно оборванном балахоне, осанисто сидевший на ступеньках и едва удерживавший на цепи маленькую собачку. Квестор без труда опознал щенка: служебный робот формата К9, старая добрая модель «Shriek-220-ZXZ», предназначенная для поддержания режима в исправительных лагерях, а также эффективно используемая для прорыва проволочных заграждений.
Чувствуя, что в текущий момент на него любуются как минимум в десяток прицелов, квестор направился к нищему.
– Приветствую вас, капрал, – начал он, весьма поспешно, но очень плавно поднимая правую руку для приветствия и самоидентификации. – Подождите! Я из квестуры. Миссия независимого расследования.
Успел. Бледный лучик сканера скользнул по лицу раньше, чем нищий спустил курок.
– Радуйся, квестор Порфирий Литот, – нищий опустил ствол «швейной машинки» [1], спрятанной в рукаве. – Квартальчик перекрыли мы. Предъявите ваши идентификаты и ордер на расследование.
– Вот ордер, – квестор покрутил перед лицом нищего маленьким кулаком, затянутым в перчатку. – Где начальство-то?
– Вторая дверь по правой стороне. Магазин «Питомцы и спутники».
Подмигнув красноглазой собачке на цепи, квестор так же неспешно двинулся к стеклянной витрине с чучелами кошек и варанов. Под ухом нестерпимо пылал крошечный сенсор-имплант, уведомлявший квестора о том, что его организм в текущий момент просвечивается самыми разнообразными видами излучения. А что просвечивать-то? Вот он, квесторский короткоствольный «сундук» [2] в правом кармане брюк. Ничего сверх этой маленькой мудрой пушечки нам, яйцеголовым интеллектуалам, и не положено… Считается, что сыщик уровня квестора достаточно квалифицирован, чтобы обходиться вовсе без оружия. «Интеллект, эрудиция, интуиция» – выбито черными буквами на оранжево-бирюзовом гербе Департамента социально опасных и нетипичных преступлений. Голова и чутье – вот главное оружие Порфирия Литота.
На этот раз в голове было пусто. Обстоятельства дела могли сбить с толку любого сыщика, даже легендарного Вилтера Фавста [3]. С трудом пробираясь по песчаным сугробам, квестор вновь и вновь припоминал сухие формулы из отчета вразумителей об осмотре места преступления. Один из жильцов обнаружен механическим уборщиком в 4 часа вечера без сознания на пороге собственной спальни. Физика повреждения лобных долей черепа – короткий удар тупым предметом. Электронная память входной двери свидетельствовала, что никаких посетителей у потерпевшего не было. Вернувшись с работы, жилец запер дверь на электронный замок около 10 часов утра, без малого в 11 часов закончил ужинать. Далее, в 12.30, судя по записям в бортжурнале домашнего компьютера, он включил подогрев постели, затем в 12.45 активировал утюг… И все – с тех пор никакой жизнедеятельности. Электрический засов входной двери за ночь ни разу не размыкался… Кто ударил его по голове – да так сильно, что несчастный до сих пор не пришел в сознание, несмотря на все усилия медиков? Призраки, ну точно ведь призраки…
Квестор кратко махнул рукой, приказывая стеклянному шлюзу магазина «Питомцы» впустить его усталое пропесоченное тело. Не скрывая отвращения, перешагнул через ракетный ранец, валявшийся прямо у порога: эмм, проклятье! Испачкал край ботинка какой-то рыжей пылью, насевшей на сопла.
Стряхивая шуршащие потоки с серого зонта, вошел. Так и есть. Вразумители успели превратить магазин в свой грязный бивак. На полках рядом с завтраками для собак и анаконд повсюду громоздились их ужасные агрегаты. Вы только полюбуйтесь: даже станковый счетверенный деци-беллер приволокли! Они что, весь квартал намерены залечить?
Красота. На прозрачных крышках морозильных камер во множестве разбросаны трехмерные эскизы фоторобота, диски с томами законодательства, картриджи с газовыми патронами… В углу на фоне мерцающей рекламы генетически измененных марсельских кальмаров «Hara-qui-rit» (с инстинктивной функцией самообезглавливания) поблескивали сломанные носилки на воздушной подушке; на носилках лежал кто-то очевидно неживой в униформе преторианского штурмовика.
Квестор сделал несколько шагов вдоль стеклянных пирамид с товарами – и вздрогнул: в боковом проходе лежало тело маленького человечка с раздавленной головой. Ах, это всего лишь робохоббит, популярная модель искусственной няни для ухода за больными детьми. Видать, свалился с полки и попал под колесо грузового электрокара. Да-да, вот и другие роббиты выставлены на продажу: забавные монстрики, механические любовницы в поблескивающих праздничных коробках, андроиды известных политических деятелей для битья и пыток.
– Радуйся, квестор! – донесся мелодичный голос. Литот быстро обернулся: старушка-преторианка в маскировочном костюме публичной женщины приветствовала его сдержанным реверансом, с трудом удерживаясь на резиновых каблуках.
– Мне приказано проводить вас к начальству.
Он послушно последовал за старушкой, углубляясь в лабиринт витрин и стеллажей с мигающими рекламными транспарантами. «Краска для кошек», «Парфюм для собак», «Корма для пираний» – надписи призывно потрескивали, обдавая разноцветными бликами черный и блестящий каучуковый панцырь старушки, спешившей впереди квестора.
Послышались оживленные голоса, смех. В отделе мороженых тканей для регенерации органов была наспех оборудована казарма штурмовиков: здесь стояли раскладушки, мурлыкали мобильные телевизоры, воняло прокисшими комбинезонами. Штурмовики, пять или шесть маленьких и подвижных головорезов с антеннами, торчавшими из бритых затылков на манер индейских перьев, пили безалкоголь, громко ругались и были полностью поглощены игрой в нарды, а посему не обратили на квестора внимания.
– Рады встретить вас, великолепный квестор! – прозвучал дамский голос откуда-то сверху. – Я зде-есь, наверху. Поднимайтесь к нам на балюстраду.
Свесившись поверх перил второго этажа, квестору помахивала ручкой симпатичная рыженькая офицер лет восьмидесяти.
– У нас как раз консилиум начался. Планируем осаду здания.
Терпеливо улыбаясь огромным оранжевым ртом и блестяще скрывая неприязненную нервную дрожь в тщедушном тельце, эскорт-капитан службы вразумителения подождала, пока музыкальная лестница поднимала квестора на второй этаж. Квестор ехал, держался за перила, столь же акцентированно улыбался и думал о том, как же эти бедняги-преторианцы ненавидят их, вольных сыщиков из Департамента социально опасных и нетипичных преступлений… Как боятся они, что вот сейчас этот тощий очкастый чистюля в белых носках, ни разу в жизни не изведавший на собственном горбу тяжести штурмового комбимеха, начнет вынюхивать, блестеть линзами, задавать неожиданные вопросы – и потом выкрадет, из-под самого носа похитит у них, простых тружеников правопорядка, долгожданную разгадку хитрого дела – разгадку, за которую не одну тысячу ДД навалят на персональный счет…
– Не рано ли осаждать? – Квестор колко блеснул стеклами, отвечая на рукопожатие офицерши. – Как мне сообщили, в некоторых квартирах остаются жильцы…
– В доме два подъезда, в каждом по двадцать пять этажных уровней, на этаже по две квартиры, – полицейская дама сбросила апельсиновую улыбку и теперь отвечала сухо, строго по форме. – Это ровно 100 многокомнатных индивидуальных ячеек. Из ста квартир около тридцати пустуют, еще столько же разрушены и примерно 20 ячеек используются под склады и офисы. Жилых помещений – 22 ячейки, в каждой, разумеется, по одному жильцу.
– То есть в здании было двадцать два человека?
– Никак нет, великолепный квестор. Семеро жильцов в отъезде. В доме сейчас находятся пятнадцать квартиро-владельцев, из них подверглись нападениям 11 и не пострадали, во всяком случае, до сих пор, четверо.
– Почему не удалось эвакуировать этих четверых? – перебил квестор. – Их что, удерживают в качестве заложников?
– К сожалению, мы до сих пор не знаем, что происходит с четырьмя жильцами, блокированными в здании, – эскорт-капитан пропустила квестора вперед по коридору. – Прошу вас, здесь налево. Осторожно, влажный пол. Штатная система видеонаблюдения во многих квартирах выведена из строя. Глобальная система позиционирования граждан также работает с существенными помехами, видимо, эти помехи создаются искусственно. На основании данных спутникового биомониторинга известно лишь, что эти четверо по-прежнему живы и здоровы, находятся внутри своих квартир. Возможно, они даже не знают о том, что произошло с их соседями…
– А остальные одиннадцать человек, стало быть, так и валяются там, в собственных квартирах – и медленно умирают, не приходя в сознание?
– Мы не можем их эвакуировать. Каждые пять минут мы получаем данные из Глобальной Системы Общественной Совести о состоянии здоровья пострадавших жильцов, удерживаемых в здании, – торопливо отвечала эскорт-капитан, вытягивая из-под мышки пленку с отчетом. – Вот, можете ознакомиться. Эти данные получены с орбитальной станции «Монитор» по состоянию на 19.15. Квестор окунулся очками в файл:
№ кв
№ социальной карты
Имя жильца
Возраст
Диагноз
Статус-кво

2 ' "1
709845724000 087544
Хари Камбио Эрцгерц
22
Норма
Заложник
8
000003515453 534667
Кир Вилор Урбан
98
Норма
Заложник
10
000079347209 458740
Ким Демократия Янг
88
Обморожение
Без сознания
21
258245429581 743982
Тундра Толерантность Эскэйп
60
Удар тупым предметом
Без сознания
28
345409873457 987433
Зульфия Автономия Рахмон
40
Ожог
Без сознания
44
309875429584 529487
Беби Комета Тефлон
49
Электрошок
Без сознания
50
574384720398 457345
Цезий Иниций Доуджонс
30
Удар в голову, перелом конечности
Без сознания
54
432847324872 085732
Квинт Эволюции Секунд
40
Удар в корпус
Без сознания
55
599847534875 230485
Луций Светоний Прогресс
28
Множественные удары в корпус
Без сознания
56
25878570984 5740329
Друзилла Челленджер Лукум
60
Удар тупым предметом
Без сознания
60
258973487453 445198
Линда Гейа Целеста
67
Норма
Заложник
65
754874305985 704854
Каролина Гендерность Ом
20
Удушье, переломы ребер
Без сознания
70
000000043468 974502
Паулине Даниил Жмых
107
Удар в голову
Без сознания
76
325870542857 043857
Рее Титаник Грифон
54
Удушье
Без сознания
100
754873857320 584744
Ева Дока Певц
98
Норма
Заложник
Изучая данные в правом столбце, Порфирий поморщился. Все чаще приходилось сталкиваться с этим: люди теряют сознание от малейшей травмы. Причем коматозное состояние может длиться в течение нескольких суток; порой приходится ждать два или три дня, чтобы допросить свидетеля! Раньше такого не было. Более пожилые детективы рассказывали, что еще лет тридцать назад в обморок падали только чувствительные дамы – да и те приходили в себя спустя несколько минут. А теперь – поголовные обмороки, особенно среди очевидцев, не говоря уже о раненых… Непонятно, как это сочетается с общеизвестными данными о порядковом улучшении общественного здоровья в последние десятилетия…
Пока Порфирий Литот изучал пленку, полицейская дама продолжала свой доклад:
– Первый сигнал о нападении поступил в 16.00 от Домового компьютера квартиры номер 54 во втором этаже второго подъезда. Домовой сообщил, что его хозяин уже десять минут неподвижно лежит в коридоре лицом вниз и не откликается на запросы. Спутниковая система зарегистрировала травму…
– Квинт Эволюции? Чемпион округа по академическому эйчбриккетту?
– Точно так. Травма класса ББ-104. Мы пытались эвакуировать его при помощи механического ретривера. Не удалось. Связь с ретривером утрачена через две минуты после того, как мы запустили его в здание через подземные коммуникации.
– Понятно. Дальше?
– Дальше – больше. С 16.00 до 17.40 получено еще 5 сигналов от домовых компьютеров, которые сообщали, что с закрепленными жильцами происходит нечто экстремальное. Мы срочно проверили дом и выяснили, что его компьютерная начинка выжжена на 90 процентов, более половины домовых физически выведены из строя. Камеры не работают, лифты движутся самопроизвольно, окна и двери раскрываются и закрываются сами собой. В четырех квартирах очаги возгорания, но автопожарные не реагируют ни на дым, ни на повышение температуры. Здесь опять налево, бирюзовая дверь сразу за кабиной для курения.
– Вы не пытались установить связь с теми, кто не пострадал и пока находится в сознании? – осторожно поинтересовался квестор.
– В доме отказали все системы связи. Поэтому наше руководство приняло решение запустить группу разведчиков, чтобы оценить обстановку и просчитать схему эвакуации пострадавших.
– Значит… уже штурмовали? – Квестор резко обернулся.
– Разведка – это ведь еще не штурм, – офицер искривила губы в краткой улыбке. – Авангруппа численностью шесть бойцов проникла через боковые транзитные грузо-галереи из соседних зданий…
– Гениально! Кто-нибудь из них выжил? – Порфирий Литот нежно улыбнулся прямо в оранжевые глаза собеседницы.
– Группа разведчиков стартовала по маршруту в 18.15, в 18.20 мы получили первое нападение на штурмовика в квартире номер 38, причем в результате столкновения наш боец уничтожен. Затем атакованы и выведены из строя еще трое – один в квартире 54 и двое в квартире 55. Пятый боец получил травму позвоночника на общем балконе восьмого этажа.
– Оружие? Вам известно, что использовали против ваших разведчиков?
– Мы работаем над этим, великолепный квестор. Пока неясно. Мы смогли эвакуировать только двоих сотрудников, остальные до сих пор находятся в доме.
– Что рассказали раненые? Кто нападал?
– Эвакуированные штурмовики без сознания. Допрашивать пока некого.
Литот раздраженно толкнул розово-бирюзовую дверь с надписью «Директор магазина» и – почти зажмурился от яркого света, жуткой смеси казарменных запахов и одновременного визга дюжины портативных раций.
Белые нервные лица офицеров-вразумителей разом обернулись и уставились на вошедшего десятью парами разноцветных контактных линз. Вот они, простые труженики правопорядка: собрались себе на консилиум за овальным столом, уже сплошь залитым кофе и залепленным жевательными резинками… Уфф-ф, ну почему наших вразумителей повсюду сопровождает этот мерзкий запах горелого пластика?
Порфирий Литот воздержался от чихания и, остановившись на пороге, бегло оглядел конкурентов. Гм-м, да здесь лучшие кадры собрались, весь цвет юго-западной Претории. Слева – энергичный мускулистый карлик в желтых очках с искусственным носом – это легендарный замоскворецкий центурион Тот Экшн Капут, гроза сектантов и нищих. Двухметровый и тощий со встроенной в третий глаз видеокамерой – тоже известная личность, лучший хакеродав в электростальской гиперсетке Баст Руфиний Дебагг. Жирный старик с черными косичками и злыми глазами – бывший эдил Подольска, а ныне выдающийся практик техногенных допросов Клод Озирис Интерцепт.
Еще кто-то вскочил с места, бледный такой интеллектуал, с дополнительной металлической рукой, торчащей из-за спины… робот, что ли? Ах нет, это еще одна восходящая звезда уголовного розыска: Хонс Юстиции Мицар, талантливый следователь, выдающийся мастер облав и скрытого мониторинга.
– Никакого взаимодействия, квестор! – Хонс Юстиции бросился навстречу Литоту, весьма неосторожно размахивая тремя руками. – Здесь вам совершенно нечего делать! Мы прекрасно справимся без ваших оригинальных методик!
– На каком основании вы прибыли сюда? В субъективной стороне дела отсутствует признак нетипичности! – раздраженно загудел старец с косицами, потрясая дымящейся обслюнявленной трубкой, зажатой в волосатом кулаке. – Это дело для вразумителей, великолепный квестор, а вам лучше не вмешиваться…
– Если не хотите получить от террористов пламенный привет в грудную клетку, – добавил кто-то из сидевших за столом. Послышались глухие смешки.
– Так, добрый вечер всем, коллеги, очень рад приветствовать, – быстро заговорил квестор, не обращая внимания на реплики. – Меня зовут квестор Литот, вот идентификатор… (шлеп! прозрачная карточка легла на стол, как козырная карта в древней настольной игре – и запылали-засияли гербовые голограммы). Итак, Совет сотовых администраторов столицы уполномочил меня…
– Опять начинается! Да не мешайте вы работать!
– …провести расследование данного дела, и я намерен немедленно приступить к моей миссии в сотрудничестве с силами охраны правопорядка для расследования этого сложного, нетипичного дела…
– Дело элементарное, квестор! – почти выкрикнул трехрукий Юстиции, брызжа кофейной слюной. – Элементарный террор, тут нужна силовая акция!
– В силу крайней нетипичности обстоятельств дела, – мягко повторил Литот, – я использую свое квесторское право и объявляю трехчасовое эмбарго на любые силовые решения. Вы записали это, пометили себе в логе? – обернулся он к остекленевшей от остервенения эскорт-капитанше.
– Проклятье! – Кто-то из вразумителей с размаху расплющил кулаком кофейную чашечку. Старец с косицами подскочил с насиженного места и в порыве эмоций с треском переломил пластиковую папочку для бумаг:
– Три часа! Это невозможно!!!
– Хорошо, – квестор Порфирий Литот склонил голову набок. – Я готов сократить срок эмбарго до полутора часов. Если вы позволите мне… прямо сейчас допросить двух штурмовиков, ходивших в разведку.
Быстрый, ловкий карлик выкатился из-за стола, побрякивая помятыми имплантами. Мягко подрулил к квестору, снял желтые очки. Поднял на Литота медовые полусонные глазки:
– Великолепный квестор, мы же, конечно, согласимся предоставить вам… эм-м… эксклюзивную возможность срочного допроса штурмовиков, если вы… Если вы откажетесь-таки от права на эмбарго и позволите нам… эм-м… поработать здесь немножко…
Карлик говорил негромко, но весьма напористо. Он протянул ручку в некогда белой, а теперь желто-коричневой кожаной перчатке – и поймал квестора за краешек пончо:
– Мы же все же понимаем, что… эм-м… там действительно нужна силовая акция, там сидит группа террористов, это совершенно очевидно…
– Очевидно? – Литот поднял брови. – Но почему тогда их не заметила ни одна из доброй сотни домашних камер слежения?
Тут подала голос молчаливая каланча по имени Руфиний Дебагг:
– Камеры можно как бы перебить, это как бы любой ламак умеет, если типа коды знать и мощное глушилово поставить в подвале как бы скажем так, – произнес великий компьютерный полицейский без выражения, неприязненно фокусируя на квесторе свой цифровой видеоглаз. – То есть как бы не проблема камеры обогнуть, – добавил он.
– Там таки работает серьезный коллектив террористов, – вздохнул карлик. – Мы все понимаем, что… эм-м… скоро мы услышим их требования…
– Думаю, дорогие коллеги, что мы договоримся, – кивнул квестор. – Полчаса мягкого эмбарго в обмен на раненого штурмовика.
Вразумители переглянулись. Старик с косичками отбросил обломки пластиковой папочки в угол комнаты и принялся заново раскуривать трубку.
– Капитан, отведите великолепного квестора к Ямайке, – сказал он после минутного раздумья, кося глаз в сторону рыжеглазой офицерки. – Полчаса на допрос, не более.
Квестор покинул задымленную комнату без поклона. Офицер, сжав желтые губы и акцентированно цокая стальными каблуками, устремилась вперед по коридору, показывая дорогу. В тот момент, когда она прикладывала браслет-мультипасс к замку на двери с надписью «Комната отдыха», квестор уловил едва слышное шипение: очевидно, включился наушник-клипса в ухе полицейской дамы. Порфирий замер, задерживая дыхание и судорожно прислушиваясь.
– …на вход… центурион на вход… десять… доклады прием… – успел уловить он.
Дама поправила радионаушник ногтем оттопыренного мизинца:
– Поняла вас, поняла, – сказала она, опустив голову, будто обращаясь к собственному бюсту – видимо, микрофон находился на булавке галстука. – Встречаю, конец связи.
«А вот это уже неприятно», – подумал квестор. Судя по тому, что удалось подслушать, через десять минут к господам вразумителям приедет их начальник. Оставалось только судорожно надеяться, что это дело поручено не Черному Эрго, как называли за глаза самого талантливого из высших офицеров городской полиции. Черный Эрго был страшным существом. Полумужчина-полуженщина, получеловек-полуробот, полуживой-полумертвец, декса-центурион Когицио Эрго наводил ужас не только на преступный мир, но и на коллег-сыщиков. Если сюда приедет это чудовище, у Порфирия не будет ни малейшего шанса опередить вразумителей и самостоятельно найти преступников. Черный Эрго просто засадит его, квестора, под домашний арест.
Пока Порфирий размышлял об услышанном, экскорт-капитан справилась с капризным замком и широким жестом распахнула дверь, приглашая квестора вступить внутрь, в холодную полутемную комнату. Лампы едва теплились, зато кондиционер гудел надсадно, словно грузовой эггипоппер на посадке.
Раненый штурмовик лежал на носилках у дальней стены, накрытый толстой силиконовой простыней от пяток до кончика носа. Заметив жидкие рыжие волосы, разметавшиеся по подушке, квестор догадался, что это женщина. Мода на штурмовиков женского формата свирепствовала в полицейских кругах лет десять назад – тогда считалось, что они дешевле и выносливее. Стало быть, сотрудник это немолодой, уже опытный…
Сержант Ямайка, как и положено, была поджарым низкорослым существом с непропорционально широкими плечами, сухим задом и короткими мускулистыми ножками. Литот позвал ее по имени, и маленькие черные глазки-прицелы раскрылись. Секунд десять она смотрела в потолок, потом медленно опустила взгляд. Увидев в полумраке фигуру следователя, заволновалась – зрачки забегали, нервные бровки неудержимо сдвинулись к переносице, будто Ямайка собиралась немедленно атаковать вошедшего – впрочем, она была парализована и не могла пошевелить даже пальцем на ноге.
«Да-а, милашка… крепко тебя отрихтовали», – подумал сыщик, разглядывая многочисленные алые царапины на лбу, свернутую набок переносицу и черные от копоти уши. Он протянул руку к глазам девушки, идентифицируя себя. Глазки перестали бегать, морщинки на переносице разгладились. Квестор осторожно отогнул край простыни, чтобы раненой было легче говорить.
– Ямайка, отвечайте кратко и по существу, берегите энергию, – негромко сказал Порфирий Литот, слегка растягивая фразу по слогам. – Опишите нападавшего.
Ржавые губы задрожали и раздвинулись, обнажая пустые десны.
– Крыша… крыша… крупная черная крыша… – почти беззвучно выдохнула Ямайка.
– Он был на крыше дома?
– Никак… нет. Черная крыша… атаковала… атако…
– Черная крыса? Одна или несколько?
Нет, только не это! Прошепелявила всего три слова – и уже закатываются глаза. Неужели сейчас отключится? Квестор схватил Ямайку за плечи и кратко, сильно встряхнул – один раз, второй и третий. Голова штурмовика безвольно мотнулась, темная капля появилась в уголке губ – но взгляд прояснился, сфокусировался, девушка заговорила быстрее и отчетливее:
– При проходе… пятого чек-пойнта… девятый этаж, торцевая квартира слева… неожиданно появилось животное или устройство размером с крупную крысу, приблизительно… тридцать сантиметров в холке, двигалось очень быстро, я успела сделать два выстрела парализующими иглами… бесполезно…
Она облизнула сухие губы, голос снова поплыл:
– Удар в ноги, сильный… очень сильный, я потеряла равновесие… в тот же момент очень странное… необъяснимое… необъя-я-а…
– Говорить! – рявкнул, не сдержавшись, Порфирий Литот. – Что произошло, говорить!
– Пол… вспыхнул, – прошелестела Ямайка, красные пятна выступили на ее измученном лице. – Загорелся… задымился, воспламенился, возникло пламя.
Глаза совсем пьяные. Все, барышню штормит.
– Пламя… Огонь, плазма, активное окисление чего-либо… – девушка в бреду замотала головой, наморщила лоб, будто припоминая. – Смотри – пожар. Пожар – вид природного бедствия или техногенной катастрофы, при котором основной… основной ущерб наносит бесконтрольно распространяющееся пламя…
Легким ударом по затылку квестор отключил ее, чтобы не мучилась зря. Вправил отлетевшую ушную раковинку, болтавшуюся на тонком проводке. Накрыл помертвевшее личико штурмового робота серой простыней. Потирая саднившие после удара пальцы, подошел к узенькому окошку, из которого сквозь песчаную метель виднелась часть улицы – кривой тротуар с припаркованным моргающим грузовозом да угол сувенирного киоска. Квестор поморщился. Ну вот, сбываются наихудшие прогнозы. В конце улицы замелькали бело-голубые отсветы проблесковых маячков – песок внезапно взметнулся, взвился белесой тучей… И появился длинный и горбатый, с хищным решетчатым рылом, новенький черно-фиолетовый болид с рогатой спутниковой антенной на крыше. Знакомый такой болид с федеративными номерами.
Литот был готов к этой встрече, но холодок все же прогулялся по спине в тот миг, когда он увидел следующее: бронированная дверь болида отстегнулась и выгнулась, а на песок ступила узкая нога, затянутая в черное полимерное трико. Высокое, изящное, абсолютно лысое и бледнолицее существо в черно-вишневой униформе высшего чина столичной Службы вразумления отделилось от интерьера служебного лимузина и неспешно двинулось по тротуару ко входу в магазин «Питомцы» – в окружении четырех или пяти биохранителей с одинаковыми тефлоновыми лицами.
Порфирий Литот отошел от окна, разминая поясницу и покусывая губы. Чуть не наступил на маленький предмет, валявшийся на полу. Похоже на кусочек резины телесного цвета. Это была ушная раковина Ямайки, которая снова вывалилась из гнезда, на этот раз сорвавшись с тоненького проводка. Квестор нагнулся, машинально поднял симпатичное искусственное ушко с пола, сжал в ладони.
У него оставалось не более двух минут на то, чтобы продумать план обороны и хорошенько подготовиться к встрече со своим знаменитым коллегой и главным конкурентом – молодым, талантливым и жестоко-изобретательным шефом криминальной полиции Юго-Западного округа столицы, 25-летним заместителем верховного понтифика евразийского храма Паллады Нэшвиллской, доктором юридических наук, кавалером Серебряного Клинка Общества Хранителей Эскалибура, получеловеком-полукомпьютером без пола, расы и вероисповедания…
Вы догадались правильно. Это и был Черный Эрго.
По слухам, в юности дексацентурион был амбициозной красивой брюнеткой, активисткой одного из общественных движений в поддержку демократии. Затем, нацелившись на карьеру в Претории, восходящая звезда сыска изменила пол, дабы оградить себя от злоупотреблений сексистов и тендерных фашистов, которых немало в силовых структурах. В облике мужчины Черный Эрго проработал несколько лет и быстро стал любимцем прессы: не только благодаря удачным расследованиям, но также в связи с несколькими блестящими гомосексуальными скандалами, сотрясавшими в то время высшее общество.
Затем было знаменитое дело Ребекки Шарп Шоббит, которую коршуны в магистратуре хотели осудить только за то, что отважная девушка насмерть заколола своего начальника степлером, а затем приготовила из его ляжек барбекю для корпоративного пикника. Ребекку, как известно, смогли оправдать единственно потому, что Черному Эрго удалось отыскать улики против съеденного начальника – оказывается, покойный не уважал женские права Ребекки, всячески притеснял ее, не разрешал красить ногти в рабочее время и однажды даже назвал «дурой». После этого шумного процесса Эрго стал мегазвездой, его таланты вдруг проявились с утроенной силой.
К сожалению, жуткая аэрокатастрофа в небе над Вашингтоном практически оборвала жизнь гениальной сыщицы – медикам удалось восстановить ее тело лишь наполовину, остальное было сшито из пересаженных органов других людей, искусственных тканей и самых современных имплантов. Говорят, представители Совета Шестисот, в частности, сам Великий Понтифик храма Афины в Нэшвилле, оба консула и Председатель Эдилата Нью-Йорка поп-звезда Хо Хо Бэйб присутствовали на операции, обращая моления к бессмертным богам о здоровье выдающегося сыщика.
Операция увенчалась фантастическим успехом: после реанимации интеллектуальные способности Черного Эрго увеличились на четыре порядка: отныне он мог держать в памяти сотни тысяч статей законодательства и просчитывать рабочие версии следствия со скоростью центрального компьютера Люксембургского вокзала в Париже. К сожалению, врачам не удалось оживить второе полушарие могучего мозга, зато грамотно пересаженное сердце рыжего кобеля породы женевский бульдог [4] работало как часы.
Медики смогли вернуть дексацентуриону способность говорить. После катастрофы сыщик могла издавать лишь нечленораздельные хриплые звуки, но специальная компьютерная программа, бесплатно разработанная в единственном экземпляре, осуществляла перевод этих звуков в членораздельную речь, используя синтетический голос очень приятного тембра, похожий на славившийся своей глубиной и мелодичностью голос выдающего защитника демократии конца XX века Мэд Ленол Брайт. Наконец, впечатляющим достижением медицины стало устройство переменного пола, имплантированное Черному Эрго, которое позволяет ему выбирать, кем он(а) хочет быть сегодня – дамой или джентльменом.

1 Следующая страница


Тупик Гуманизма 2

Ранее Порфирию доводилось встречаться с рыцарем Эрго… Дважды это заканчивалось строгим выговором от начальства, который квестор получал с легкой руки дексацентуриона. Третий выговор автоматически повлек бы за собой понижение градуса…
Ага, вот началось. В коридоре забегали взад-вперед в тяжелых ботинках, послышался визг маневрирующих роботов, чьи-то суетливые расшаркивания, вопли односложных команд и – да-да… монотонный ледяной смех, такой странный и такой знакомый квестору.
Люди и устройства, двигавшиеся по коридору, поравнялись с дверью, за которой притаился Порфирий Литот. Защелкали салютующие каблуки, донеслись обрывки фраз: «мораторий на тридцать минут», «допросить разведчиков»…
– Имя квестора? – поинтересовался ледяной голос.
– Порфирий Литот из третьей квестуры, – задребезжал поспешный ответ эскорт-капитанши. – У него Ордер на расследование…
– Ордер Претории не означает полномочий по оперативному руководству следствием, – бесцветно усмехнулся ледяной. – В течение двух минут предоставьте нам личное дело квестора Порфирия Литота, 2073 года рождения, Порфирия Петрова по старому стилю, чиновника 4-го класса, кавалера 21-го градуса Гильдии Гнева, проживающего в эдилатуре Алтуфьево-Цекалово. Затем запросите в Претории, на каком основании нас не уведомили о его миссии.
И загудел отпираемый замок. Дверь рывком распахнулась, на пороге воздвиглась черная плечистая фигура дексацентуриона – грациозная, стройная и сильная одновременно. Глядя на этот уникальный организм, представляющий симбиотическое сочетание естественных и рукотворных органов, квестор поневоле залюбовался, несмотря на объяснимую неприязнь и даже страх. Черный Эрго был прекрасен – новое, небывалое существо будущей расы, homo novus. Широкие мужественные плечи и тончайшая осиная талия, мускулистые икры – и тяжелые, женоподобные бедра. Прохладный, глубокий голос – бесстрастный, как у компьютера Лондонской глобальной библиотеки, и – яркие, страстные, искрящиеся глаза гения.
Раздвинув полы темно-вишневого плаща из натуральной шерсти, прибывший высокопоставленный полицейский чиновник высвободил длинную ногу, затянутую в трико, чтобы перешагнуть порог – впрочем, прежде чем рыцарь Когицио Эрго сделал шаг, в комнату вбежали два телохранителя с двуствольными шлисселями в руках – один метнулся к квестору, надавливая плечом и оттесняя в угол, второй – проверил тело штурмовика на кушетке и кинулся закрывать окна зеркальными ставнями-экранами.
– Диспозиция такова: налицо злоупотребление служебным положением в целях получения несанкционированного доступа к информации закрытого характера, – резко, атакующее зазвучал характерный безжизненный голос Мад Ленол Брайт, и Черный Эрго вдвинулся в комнату, пригибая под потолок белокожий череп с мелкой щетиной золотистых волосков – весь в облаке модных ароматов, в снежном блеске армированных зубов, в легком мурлыканье гидравлики и перемигивании самых дорогостоящих электронных имплантов.
– Карается отстранением от общественной службы на срок до шести месяцев с обнулением персонального счета. Это санкция.
Зашел, расправил кожаные плечи:
– Блистательный квестор Порфирий Литот, вы задержаны до выяснения обстоятельств дела по статье 1240 Экзекутивного кодекса республики. Это мера пресечения.
Металлические руки, похрустывая, сложились на широком панцире:
– У вас есть право на пятиминутную консультацию с внешним источником, право на молчание, право на выбор места задержания и другие права, которые вы, квестор, безусловно, прекрасно заучили наизусть еще в школе работников культуры, которую, насколько помнится нам, успешно закончили в 2091 году в славном городе Новый Хьюстон, штат Северная Кубань.
Блеснул указующий перст в изящной вороненой перчатке:
– Господа подчиненные офицеры, у меня готова Инструкция номер 1 по данному делу. Квестор Порфирий Литот подлежит аресту с реквизицией оружия и временных идентификатов. Выполняйте распоряжение.
Пара дюжих клонов из команды Эрго двинулись к Порфирию, один из них уже протянул было руку с электрической манипулой – но квестор невозмутимо улыбнулся:
– Отвод меры пресечения. Я ветеран Второй Подземной войны, персональная карта Почета номер сто одиннадцать. Это, как вам известно, полное освобождение от административных мер воздействия, не подкрепленных целевым ордером Претории. Вы свободны, капрал, – кивнул он замершему полицейскому.
– И еще, – сказал Порфирий мягко. – Не надо называть меня «блистательным», потому что я еще не дослужился до столь высокого чина.
– Ах, вы всего лишь «великолепный»? – Дексацентурион заложил сильные руки за спину, пружинисто качнулся на пятках. – Тогда послушайте вот что, ветеран Порфирий Литот.
Он заговорил быстрее, с интонациями компьютерного адвоката, прохаживаясь и поскрипывая ремнями:
– Статья 450 Экзекутивного кодекса гласит: «Служба вразумителей, служба ликвидаторов и другие межсотовые преторианские структуры имеют приоритет полномочий при расследовании типовых преступлений в черте крупных городов», конец цитаты. Это вам известно?
Порфирий покладисто кивнул.
– Но это еще не все, сиятельнейший квестор! – Рыцарь Эрго издал смешок, похожий на шипение крупной змеи. – Статья 120 того же Кодекса предписывает нижеследующее: «Сотрудники Департамента асоциальных и нетипичных преступлений могут быть вызваны по запросу Службы вразумления для оказания вспомогательной экспертной помощи без права оперативного руководства независимо от чина командированного должностного лица».
Прохаживаясь, черный дексацентурион задел блестящим кожаным бедром кушетку с раненой Ямайкой, да так неудачно, что задравшийся подол вишневого плаща обнажил свисающие почти до колен полупрозрачные трубки, похожие на клубок крупных молочно-белых червей, присосавшихся к телу рыцаря. В трубках булькало что-то коричнево-желтое – очевидно, организм Эрго получал пищевые добавки непосредственно из обменного блока, расположенного на спине под плащом. Порфирий Литот поспешно отвел взгляд – и заметил, что противник расценил это как проявление смущения и неуверенности:
– Так вот позвольте спросить вас, блистательный квестор, на каком основании вы провели допрос нашего сотрудника, да еще в таком жестком формате, что раненый сотрудник в процессе допроса утратил сознание?
– Статья 118 того же Кодекса гласит нижеследующее, – квестор Порфирий Литот без труда попал противнику в тон. – «Сотрудники Департамента асоциальных и нетипичных преступлений активно взаимодействуют с преторианскими структурами при расследовании преступлений, имеющих выраженный антиобщественный характер в случае, если их обстоятельства не поддаются мгновенной идентификации по Каталогу мотивов и методов вразумления».
Рыцарь Эрго не привык выслушивать контраргументы.
– Обстоятельства данного преступления однозначно кодифицируются по Каталогу как формула 308, – прошипело существо. – Капитан, озвучьте титул преступления!
Полицейская дама подскочила с блокнотом и мелодично промяукала официальную формулу:
– «Организованный террористический акт с использованием как физических, так и гиперспейсовых методов воздействия, связанный с захватом объектов социальной инфраструктуры, нападением на случайных граждан, удержанием их в качестве заложников, выдвижением политических, экономических, идеологических, культурных и иных требований независимо от того, были эти требования озвучены непосредственно после захвата объекта или спустя некоторое время».
– Условия будут озвучены, и весьма скоро, поверьте моему опыту, – дексацентурион скривил накрашенные губы в марсианской улыбке. – Так что штурмовать все равно придется.
– А заложники-то где? – изумился квестор. – Какой захват без заложников?
– В четырех квартирах остаются жильцы, – Эрго медленно воздел к потолку черный перст. – Они являются либо заложниками, либо пособниками террористов. В обоих случаях необходим штурм.
Квестор решил не сдаваться.
– У меня есть запись допроса робота-штурмовика по кличке Ямайка, – Порфирий слегка постучал пальцем по цифровому запястью. – Девушка утверждает, что на нее напало неопознанное существо. Неопознанное, понимаете? Как вы знаете, в памяти штурмовика зашиты тысячи модификаций и биологических видов, но Ямайка не смогла понять, что это было.
Черный Эрго сощурил мерцающие глаза.
– Вы намекаете, лучезарный квестор, что это дает вам право применить пункт 590-й Инструкции Претора по деятельности вашего Департамента?
– Именно. Если потерпевшие атакованы неопознанным агрессором, это позволяет мне использовать эксклюзивные квесторские права, как то: потребовать провести эвакуацию жителей из близлежащих кварталов, ограничить любые мероприятия, связанные с физическим, визуальным, психологическим или электронным контактом с агрессором. Я также вправе вызвать усиленную группу специалистов нашего Департамента для проведения блиц-экспертизы на месте…
В горле запершило от собственной наглости. Литот сглотнул и заставил себя закончить рискованную фразу:
– Наконец, автоматически включается трехчасовой мораторий на силовое решение, – добавил он. И подумал: «Все, третий строгий выговор обеспечен».
– Вы ошибаетесь, ветеран Порфирий Литот, вас подводит слабое знание законодательства, – хладнокровно парировал черный дексацентурион. – Эвакуировать примыкающие кварталы нельзя, так как согласно позиции 897 Оперативной инструкции в случае проведения штурмовых мероприятий в районах плотного проживания лиц низкого социально-нравственного статуса и фоновой культурной идентичности запрещается срочная эвакуация без предуведомления для предотвращения социальных волнений – в случае, если имеется разрешение Претора на проведение «хирургического» штурма с использованием «тихих» методов воздействия, а оно у меня есть. Мы будем работать тихими методами. Это первое, что мы хотим вам напомнить.
Эрго протянула руку и взяла файлы, протянутые кем-то из подоспевших эскорт-офицеров. «Видать, мое личное дело», – подумалось квестору.
– Теперь второе замечание, – продолжала дексацентурион, одновременно просматривая файлы, благо встроенная функция мультивекторности мозга позволяла ей одновременно говорить и думать о разных вещах. – Что касается ограничения на контактные мероприятия, вы также не вправе наложить его, ибо в непосредственной близости отсюда находится Атомная электростанция на Старых Воробьевых горах, а согласно Пункту 3007 Оперативной инструкции в случае проведения штурмовых мероприятий в районах, непосредственно примыкающих к особо охраняемым и уязвимым объектам группы «U», любые мероприятия начинаются с проведения комлекса радиационной, биометрической, космической, логистической, интеллектуальной, биоэнергетической, физиохи-мической, компьютерной, информационной и непосредственно оперативной разведки. Вы что, правда, увлекаетесь литературой?
Эрго подняла холодный, отчасти насмешливый взгляд и слегка помахала пленочными файлами, будто веером.
– Там все написано, – угрюмо буркнул квестор. – Мое вспомогательное эговлечение – независимость. Я член клуба орфиков.
– В сатурналиях тоже участвуете? Это есть похвально. Впрочем, озвучим третье соображение, касающееся якобы имеющихся у вас полномочий вызова усиленной группы коллег по Департаменту нетипичных преступлений. К сожалению для вас, пунктом 23 Инструкции вашего Департамента запрещается передвижение и деплоймент усиленных групп в районах, проведения «тихих» мероприятий в режиме «офф зе рекорд» без привлечения внимания общественности, если имеется Ордер Претора на подобную акцию. Такой ордер у меня есть, и пресса не должна ничего знать. А если сюда прилетит ваш оранжево-голубой вертолет с десятью экспертами на борту, мы уверены, что через десять минут здесь будут корреспонденты всех шестидесяти девяти каналов, включая «Новости в постели».
– Эмбарго вы у меня не отнимете, – не выдержав, оскалился квестор. – Три часа моратория на штурм – это мое бесспорное право.
– Ошибаетесь, – будничным тоном сказал Черный Эрго. – Даже мораторий вы применить не имеете возможности. Ибо сегодня есть вторник, день Марса и Афины Паллады. А это значит, что любые моратории и прочие акты пацифического плана в этот день подлежат отмене в пользу силовых решений – в интересах миллионов людей, поклоняющихся идеалам и ценностям здорового инстинкта общественного самосохранения. Так что – будем штурмовать. А вашему начальству мы безусловно доложим о вопиющей юридической неграмотности, продемонстрированной квестором Порфирием Литотом в ходе взаимодействия со Службой вразумления при расследовании и локализации теракта в жилом доме по адресу Тупик Гуманизма, 400.
«А вот и он, строгий выговор, – понял квестор. – Вторник, ну конечно же, вторник! Новый планетарный календарь ввели в прошлом году, и Порфирий никак не мог запомнить, в какой день недели что полагалось делать, а от чего воздерживаться. Вторник (или, по-новому, марсодей) был посвящен планете Марс и общечеловеческой ценности Справедливости. В истории человечества было множество божеств, кумиров и идолов войны, гнева и грубой силы – всех их полагалось чтить именно во вторник. Разумеется, в политической жизни страны каждый вторник был ознаменован ужесточением „коршунов“ и охранителей, в тысячах капищ по всему миру в строгом соответствии с Конституцией совершались жертвы Аресу, Марсу, Тору, Перуну, Тецкапаоцетатлю, Чу-Чуачуа и прочим воинственным идолам всех племен и народов.
Да-да. В этот день не принято пропагандировать пацифизм, миролюбие и сдержанность. По вторникам поэты и музыканты воспевают сильные эмоции – жажду справедливости, силового доминирования, повсюду пропагандируется образ «Демократии с кулаками». Улицы заполняют рекламные панно с мускулистыми моделями в камуфляжах и спортивной форме, резко возрастает спрос на бронированные джипы, истребители, акваланги, арбалеты, «командирские» часы и женские духи с «мужским» запахом, статуэтки Афины Паллады, а также дамское белье в стиле «милитари» с камуфляжной расцветкой.
Гм, так вот почему так спешит дексацентурион Когицио Эрго. До конца вторника, то есть до 24:00, остается всего часов шесть. А черному рыцарю нужно провести штурм именно во вторник, чтобы в случае большого числа жертв легче было оправдаться перед трибуналом.
Порфирий Литот вздрогнул: один из телохранителей внезапно икнул, дернулся к окну, на бегу вырывая из одежды ствол пенопульверизатора. Второй биогард прыгнул, закрывая Эрго квадратным плечом – и только через миг квестор услышал странный, несильный, но настойчивый стук в окно. Кто-то стучал с улицы.
«Мы на третьем этаже, – успел подумать Литот. – Одно из двух: террорист в ракетном ранце или птица-камикадзе».
В свите черного рыцаря суетливо защелкали предохранители. Даже эскорт-капитанша отважно выхватила из подмышечной кобуры крошечный пистолет. Стук сделался сильнее, стекло задребезжало; кто-то из полицейских клонов подскочил и осторожно раздвинул внутренние противорадиационные ставни.
– Полярная сова! – воскликнула эскорт-офицер.
– Спокойно, это есть всего лишь механический курьер с посланием, – звякнул голос Черного Эрго. – Из Департамента параэнергетических преступлений, судя по необычному экстерьеру летающего робота.
– Только этого нам не хватало, – ужаснулся кто-то в свите.
«Ну вот, все конкурирующие спецслужбы в сборе, – внутренне ухмыльнулся квестор. – Теперь еще полицейские колдуны подключатся к делу».
Окно приоткрыли – вместе с песком в комнату ворвалась крупная белая сова с безумными оранжевыми глазами. Сделав круг под потолком («сканирует публику», понял квестор), робот опустился в изголовье Ямайки, точнехонько перед черным рыцарем. Дексацентурион протянула прорезиненную длань и приняла у птицы конверт официального формата с ярко-зеленой печатью «СРОЧНО».
Не веря своим глазам от радости, квестор успел заметить на конверте еще одну надпись. Жирными буквами значилось только одно слово: «ЭМБАРГО».
В ту же секунду сбоку, из коридора, из-за спин полицейских, прозвучал дергающий, электрический женский голос:
– Я капитан полиции, немедленно пропустите. Дайте дорогу, у меня Ордер. Пропустите. Вы тоже. Уберите руку, капрал, не смейте задерживать офицера Претории!
Талантливая юная ведьма в серо-стальном брючном костюме, черном глухом бюстгальтере и желтом галстуке выбралась из переполненного коридора, энергично тряхнула пегим каре с искусственной проседью, выставила к свету длинное кобылье лицо с отточенными бровями, приподнятыми как бы от высокомерного удивления. Матовый макияж придавал ее щекам серо-голубой оттенок, похожий на раннюю небритость, однако квестор прекрасно знал, что это – женщина, причем необычная женщина.
Газеты и телеканалы прозвали ее «ясновидящим полицейским номер один».
Она называла себя «ведьмой технократического века». В отличие от древних нецивилизованных ведьм, детектив Присцилла Медиа Харибда не летала на метле в обнаженном виде с распущенными волосами. Она вызывала духов, выстраивала магические формулы, гипнотизировала, кодировала и ворожила при помощи новейших технических средств. Говорят, при желании Медиа Харибда умела «зарядить» негативной энергией послание, отправляемое по электронной почте. И даже могла насылать порчу по факсу.
Ей было всего восемнадать лет, но благодаря нескольким пластическим операциям, ежедневным тренингам и удачному макияжу она выглядела на все тридцать пять. По слухам, Присцилла Медиа начинала свою карьеру журналисткой в бульварном издании, потом работала пресс-секретарем сенатора от штата Марий-Эл, и только три года назад пришла на работу в Департамент параэнергетических преступлений (или, как его неофициально называли, в Департамент полицейского колдовства).
Там она сделала поистине головокружительную карьеру. Ее собственный рост совпал с процессом кадрового разрастания Департамента. После того как полицейские колдуны научились опираться на поддержку существ потустороннего мира при расследовании сложнейших преступлений, Совет Шестисот существенно расширил их полномочия. Им поручили не только искать похищенных людей, но и проводить спирит-консультации, вызывая души погибших от рук преступников, и получать таким образом необходимую следствию информацию.
Статистика раскрываемости преступлений сотрудниками «колдовского» Департамента была очень хорошей. Из 174 преступлений, порученных Департаменту за пять лет его существования, в 172 случаях ясновидящие и спириты называли имена и местонахождение преступников задолго до того, как на след злодеев выходили вразумители, действовавшие своими стандартными методами. Проблема была лишь в том, что юридически «наводки» полицейских спиритов не могли считаться доказательствами виновности подозреваемых. Поэтому колдуны в преторианской униформе играли роль экспертов, выдвигавших рекомендации органам правосудия. Вскоре все привыкли к тому, что в 99 процентах случаев эти рекомендации были абсолютно точными.
За пять лет детективы-параэнергетики допустили только два промаха. В позапрошлом году по их наводке арестовали и быстро приговорили к смертной казни 10-летнего мальчика, на которого ясновидящий офицер указал как на виновного в изнасиловании троих буфетчиц из стрип-бара «Трифид» на Радищевском проспекте. Спустя две недели была доказана невиновность покойного мальчика; оказывается, буфетчицы инсценировали изнасилование для получения крупной страховки. А прошлой весной на электрический стул попал крупный политик, выступавший против преподавания сексопатологии в начальных классах – духи сообщили, что этот политик морил голодом собственную собачку. Когда выяснилось, что собачка сдохла от ожирения, вернуть казненного политика к жизни было уже невозможно, и Претории пришлось заказать серию статей в СМИ, чтобы спасти честь мундира.
Однако промахов было всего два, а триумфов – 172, поэтому Департамент параэнергетических преступлений получал активное финансирование, за первые полгода его штат разросся с 4 колдунов до 26, а затем перевалил за 300. Сейчас в Департаменте работал Отдел спиритической криминалистики, Отдел магической экспертизы, Отдел парапсихологии преступного сознания, Отдел параэнергетического мониторинга, Главное управление контактов с духовными источниками и Лаборатория моделирования преступлений. Впрочем, параэнергетики занимались в основном экспертной работой, прикладными исследованиями, аналитикой и расследованием наиболее загадочных преступлений. Они крайне редко брались за будничные дела.
Если уж послали ясновидящего копа, значит, дело действительно сложное, подумалось квестору Литоту.
– Остановите все мероприятия. Я капитан Харибда. Немедленно свернуть все текущие операции, отозвать агентов, изолировать объект, – ведьма отдавала приказы уверенно и четко, как профессор в полицейской академии; заблестели серебристые ногти на длинных пальцах, запахло сухим и сдержанным парфюмом. – Кто старший на следствии? Я вынуждена взять руководство на себя.
Наконец, мотнув головой вбок, она увидела черную демоническую фигуру рыцаря Эрго. Ничуть не смутилась. Не сбился даже ритм челюстей, пережевывавших мятную резинку:
– Так, я чувствую, у вас тут полная неразбериха. Прежде всего, закройте ставни, уберите любые крестообразные предметы, выведите посторонних, – защелкали пальцы, двинулась тонкая бровь. Пегие пряди взметнулись, открывая бледную щеку, возле которой подрагивал на серебристой пружинке микрофончик мобильной связи. – Дексацентурион, я вынуждена вмешаться. Наши опытные сенсоры показали кое-что серьезное… У вас на объекте творится полная дрянь. В здании явная параэнергетика, причем аномалия серьезная. Да-да, я уже приехала, я в Тупике Гуманизма, пришли мне сюда пиццу и петербургеры.
Последняя фраза была брошена в микрофончик и, судя по всему, была адресована личному секретарю.
– Мы просканировали объект и обнаружили серьезный анклав непроходимости, – продолжала капитан Харибда, одновременно поправляя прическу, раскрывая прозрачный портфельчик, подтягивая ремешок органайзера на бедре и продолжая разговор по мобильной связи: – Да-да, петербургеры с сыром… Алло! С сыром! И скажи Лютеции, чтобы подгоняла жирокоптер к дому номер 400, будем делать здесь пси-блокаду по методу Рерих-Копперфильда.
«Неужто правда призраки?» – подумалось квестору. Анклав непроходимости – это значит, в доме обнаружен настолько серьезный бестелесный объект, что создаваемое им поле невозможно просканировать штатными средствами Департамента параэнергетических преступлений. Квестор покосился на Черного Эрго: великий сыщик стоял холодно и беззвучно, только желтый огонек нервно помигивает на металлическом виске.
– С сыром и пастилой! – Капитан Харибда достала из чемоданчика серебристые бусы, колокольчик и длинную, кривую, зеленого цвета свечу. Снова тряхнув волосами, обернулась к дексацентуриону: – Нам понадобится эта комната, здесь будет оборудована площадка для спирит-консультаций с духом Президента Трумэна, он обещал помогать нам до завтрашнего утра. Подержите, пожалуйста. А вы подвиньтесь… Синдикопплу повесим вот здесь, над окном, тут явно собирается «янь» в виде горизонтального вихря.
– Мне понадобится триста граммов селитры и стальная гарда размером двести на пятьсот, – скомандовала она кому-то из полицейских в свите дексацентуриона. – И закажите, пожалуйста, кофе. Голова просто раскалывается…
Разматывая какие-то провода, она едва не задела квестора узким пиджачным плечиком:
– Вы что здесь? Вы из третьей квестуры? Да-да, я уже вижу, классический стрелец, но астральное поле мутное, Сатурн подгулял. Освободите помещение, мы справимся без помощи вашей службы, – она блеснула черным глазом, из ноздри искоркой золота кольнула крошечная бусинка-амулет. – У вас хороший взгляд, квестор. Меркурий не обделил вас интеллектом, однако делать вам здесь абсолютно нечего, поверьте. У меня Ордер на оперативное руководство расследованием этого нечистого дела, и вы можете отправляться на базу, чтобы доложить своему начальству…
Полицейская ведьма не успела договорить, ибо рыцарь Эрго уже скрипнул армированной челюстью, блеснул горячими глазами, уже пошел войной на очередного конкурента, мешающего ему провести красивый и грамотный штурм проклятого здания:
– Инструкция номер 90 Департамента параэнергетических преступлений гласит: «Уполномоченный офицер-параэнергетик уведомляет сотрудников Службы вразумления о своем прибытии и запрашивает необходимое оборудование не позднее чем за тридцать минут до принятия на себя оперативного руководства. В противном случае сотрудники Службы вразумления вправе отказать уполномоченному офицеру-параэнергетику в предоставлении запрашиваемого оборудования и других необходимых средств».
– Ах! – воскликнула офицер-экстрасенс Присцилла Медиа Харибда, замирая. – Я чувствую! Я чувствую, что сейчас вы скажете, что я напрасно забыла предупредить вас за тридцать минут о моем прибытии, ну не так ли?!
– Вы забыли предупредить нас за тридцать минут о своем прибытии. Поэтому я отказываю вам в предоставлении запрашиваемого оборудования и других средств, необходимых для проведения расследования. Сегодня вторник, и мы не можем оскорбить божества силовых структур отказом от решительных действий. Необходимо почтить эгидоносную деву Палладу хорошей профессиональной работой. Мы начинаем штурм здания.
– Категорически исключено! – Ведьма энергично рассекла воздух изящной ладонью. – Я чувствую, я вижу, что будут большие жертвы среди личного состава. В доме засел мощнейший генератор параэнергетики. Возможно, это направленный полтергейст. Вы хотите, чтобы на ваших штурмовиков обрушились перекрытия? Чтобы пол вспыхивал у них под ногами?
– Не следует тратить время на бездоказательные версии, – прервал черный дексацентурион. – Это банальный мятеж роботов, в лучшем случае – хайтек-террор. Вам повсюду мерещатся призраки, а там просто сидит дюжина головорезов-антиглобалистов, или банда наркотических эльфов, или боевики Освободительной Армии Антарктиды…
– Хуже, гораздо хуже! В здании смонтировано заклятье, и очень сильное! Возможно, дом проклят и закапсулирован в негативном энергополе! Знаете ли вы, что он построен на месте древних захоронений XX века? А что, если кому-то удалось разбудить души предков, чьи погребальные урны хранились на этом месте во времена древних президентов второй республики?..
– Красивая версия, достойная голливудской экранизации, капитан Медиа Харибда. Но реальность есть менее поэтична, поверьте нашему скорбному опыту. Все гораздо проще, и мертвецы в данном случае категорически ни при чем.
– Так! Вы! Вы не понимаете, – взвизгнула капитан Харибда, лицо ее мгновенно посерело от истерической злобы. – Здесь работает колдун, мощный колдун! Мастер континентального класса! Это чрезвычайное происшествие! Так! Я немедленно связываюсь с великим понтификом храма Гекаты! У меня связи в Совете Шестисот! Вы не понимаете, что говорите! Вы…
…Квестор осторожно приоткрыл дверь и выскользнул наружу. В коридоре было прохладно и гораздо тише, почти не слышен истеричный визг капитана Медии Харибды, рассекаемый краткими контратаками дексацентуриона.
К сожалению, Порфирий недолго наслаждался тишиной. Механический охранник из свиты Черного Эрго, дежуривший в коридоре, обернулся на звук прикрываемой двери – и решительно замигал красными лучиками сканеров:
– Немедленно остановитесь! – Подбежал, клацая по ковру когтистыми подошвами. – Вы находитесь внутри охраняемого периметра! Положите ладони на затылок!
Квестор послушно замер, со вздохом поднимая руки и закладывая их за голову. Жаль, очень жаль. Придется возвращаться в душную «комнату отдыха» и наблюдать за дискуссией Когицио и Присциллы до конца.
– Здравия желаем, сержант Ямайка! – вдруг сказал робот, отступая на шаг. – Идентификация проведена успешно. Какие будут указания?
Квестор мигнул, потом вытаращил глаза на меха, почтительно замершего по стойке «смирно»: титановые локти прижаты к бедрам, подбородок – к блестящему панцирю на груди.
– Повторите, – выдавил из себя Порфирий Литот.
– Идентификация проведена успешно, – робот искривил маслянистую пасть в механической улыбке. – Какие будут указания, сержант Ямайка?
С указаниями была проблема. Квестор минуты полторы не мог понять, что происходит. Робот стоял навытяжку, попеременно мигая искорками на височном модуле прицеливания.
– Продолжайте патрулирование коридора, – наконец промямлил Порфирий и, отлепив повлажневшую спину от стены, ошарашенно двинулся в сторону балюстрады – туда, где мурлыкала музыкальная лестница. Что происходит? Вирус, поражающий психику роботов? Сбой в системе идентификации? Или… правда колдовство?
Он не заметил, как спустился на первый этаж, прошел по лабиринту стеллажей и очутился у выхода из магазина. Здесь дежурила уже знакомая старушка в сапогах на платформе. Едва заметив квестора, она пружинисто вскочила со стула, направляя на Порфирия ствол дальнобойного сканера:
– Стойте! Не двигайтесь! Идет идентификация!
Через миг лицо старушки вытянулось, она приблизила экранчик сканера к бесцветным глазам. Потом перевела удивленный взгляд на Порфирия.
– Здра… Здравия желаю, сержант Ямайка… – прошептала она, обескураженно помаргивая. – Какие будут указания? Прикажете проводить вас на объект?
Яростный мысленный вихрь пронесся в голове сыщика, жаркие рычаги отваги рванулись под сердцем, и он, замирая от наглости, голоса собственного не слыша от кровяного гула в мозгу, скомандовал:
– Да-да, ефрейтор. Проводите-ка меня… на объект!
И пошел, печатая шаг по плитке, грохоча обезумевшим от случайного везения сердцем, вслед за старушкой – в двери, наружу, под хлещущий ветер песчаной бури, в напряженную темноту, застывшую вокруг страшного дома, оцепленного тройным полицейским кольцом.
Старушка-ефрейтор провела его сквозь три периметра, расслабляя переодетых патрульных роботов краткими командами: «Пропустить! Штурмовик на задание!», вовремя подавая нужные радиосигналы снайперам и грамотно обходя заминированные участки детской игровой площадки перед домом. Последние сто метров они преодолели молча, перебегая от одного мусорного бака к другому, пригибаясь и озабоченно косясь на отблески голубого света, чудившиеся в окнах первого этажа.
Наконец, старушка добежала до груды мусора, возвышавшейся напротив черной раззявленной дыры гниющего подъезда. Задыхаясь, обернула серьезное накрашенное лицо:
– Все, дальше мне нельзя. Отсюда – территория объекта. Удачи вам, сержант Ямайка.
И, хлопнув жесткой ладошкой по квесторскому плечу, дружески усмехнулась:
– Да благоволит тебе Минерва, доченька!
Квестор не нашел в себе силы улыбнуться. Он бегло похлопал себя по цифровой длани – штатному устройству, закрепленному на левом запястье, – по карману, в котором тяжело и веско холодел именной «сундук», потом как-то судорожно вздохнул, зачем-то вобрал голову в плечи, пригнулся – и, смешно-суетливо перебирая ножками, побежал вперед, стараясь не думать зачем.
Быть на месте преступления, дышать воздухом преступления, ловить отсветы, тени и сквозняки, слушать скрипы и шорохи, осязать шероховатости и наклонности, понимать соразмерность и соподчиненность объектов – вот главное, в чем всегда нуждался квестор Порфирий Литот. Аксиома Вилтера Фавста, основателя Департамента социально опасных и нетипичных преступлений, гласила: будь там. Будь там, где в ужасе билось сердце жертвы, где полы замараны тенью преступника, где стены видели и помнят все, что произошло. Можно отключиться от компьютерных архивов, можно отказаться от экспертизы и вообще не допрашивать свидетелей. Но побывать на месте преступления необходимо. Квестор это знал, квестор это помнил всегда. Поэтому он ни минуты не сомневался, когда необъяснимая случайность, технический дефект идентификации или чья-то ворожба внезапно заставили окружающих воспринимать его не как Порфирия Литота, а как сержанта Ямайку. Он не сомневался, что рисковать надо.
Мистический сбой сканирующей техники, подлинное наваждение, сбившее с толку людей и роботов, открыли квестору доступ в проклятый дом. Он понимал, что совершает должностное преступление. Но вместе с тем он не мог упустить фантастический шанс. Да, конечно. Он не успеет побывать во всех одиннадцати квартирах, где совершены нападения на жильцов. Не успеет потому, что, во-первых, Черный Эрго вскоре устранит неожиданную помеху в лице капитана Харибды и все-таки начнет штурм, а это значит, что в распоряжении квестора от силы полчаса на собственное расследование внутри здания. Во-вторых, проникновение Порфирия в дом не останется незамеченным для засевших там преступных сил, будь то люди, роботы или призраки. А следовательно, времени и того меньше – ведь даже специально натасканная Ямайка и другие штурмовики не смогли продержаться внутри и десяти минут!
И все же… зайти хотя бы в одну-единственную квартиру… на это можно решиться.
Скользкие, будто в мыле, ступени. Ржавые стонущие перила. Страшно накренившийся карниз, обрывки кровельного металла нависают над головой, как корявая металлическая челюсть. Квестор поднимался по старинным истертым камням, чувствуя, что с каждым шагом силы оставляют его, тело становится ватным, негнущиеся руки и помертвевшие ноги холодеют и мерзко передергиваются от озноба… Еще на подступах к заколдованному зданию появился вдруг странный, гнилой туман, рыхлыми сгустками волочившийся по земле; возле подъезда он сгустился настолько, что квестору казалось, будто движется он по пояс в молоке.
Сквозь туман едва прослеживался желтый свет скрипучего фонаря, болтавшегося над входной дверью. Квестора неприятно поразил сладковатый трупный запах, подмешанный в скользкий воздух, застоявшийся в колодце старинного двора. Удивительная, мертвая тишина непривычно придавила сердце, заныла в ушах. Даже песчаный ветер не проникал сюда, не в силах пробиться сквозь нагромождения технических галерей, отсекавших некогда парадный, а ныне совершенно разложившийся подъезд от внешнего мира. Тлеющий мусор липкими отсветами подсвечивал ржаво-серые стены подворотен, добавляя в пагубный воздух струю тошнотворного дыма. Зловонное дыхание подъезда стало сильнее. Вот уже видно, как мутно поблескивает рукоять входной двери…
Дверь и не думала открываться, видимо, вышла из строя сенсорная автоматика. Придется самому дергать за ручку… Недоброе предчувствие заставило его задержать – и даже отдернуть пальцы, уже почти коснувшиеся пожелтевшей рукояти. Иногда прямо на ручку входной двери подается напряжение в тысячи вольт. А покойный квестор Луциллий Прозит два года назад коснулся дверной рукояти, смазанной ядовитым клеем, – и умер в страшных муках на пороге собственного дома…
Впрочем, обошлось. Предательским скрежетом, скрипом и треском входная дверь оповестила зачарованную башню о явлении квестора. В тот момент, когда правая нога Порфирия Литота переступала просевший каменный порог здания, глухой и длительный скрип донесся откуда-то сверху, со второго этажа. В ту же секунду – вон там! – будто фонариком тронули сумрак в гулкой глубине черного подъезда! Квестор успел заметить голубоватый отблеск на потолке…
Стараясь не наступать на осколки и лужи, квестор прокрался мимо черной дыры, ведущей в комнатку консьержа, – оттуда сильно тянуло гарью, прямо на пороге чернела оторванная конечность механического швейцара. Почтовые ящики, темневшие вдоль стен, были уже мертвы, их ржавые челюсти раскрылись, роняя на пол серые листы корреспонденции. В пустой колясочной холодно поблескивал одинокий скелет инвалидной коляски – в отсветах мертвенно-голубой лампы он показался Порфирию средневековым пыточным креслом с голографической гравюры Грельбмана.
Квестор замер у стены, задыхаясь от ужаса: впереди, в каких-нибудь пяти метрах – там, где по пыльным стенам перебегают багровые отсветы мерцающих лифтовых индикаторов, – на полу что-то чернело, большое и рыхлое, похожее на мертвое тело штурмовика в тяжелом боевом скафандре.
Внезапно – квестор дернулся, больно врезаясь спиной в стену – с диким скрежетом раскрылись двери лифта. Содрогаясь и лязгая, как дверцы склепа, они раздвинулись сами собой, будто приглашая квестора войти. Из кабины выплеснулся мерцающий зеленый свет морфиритовых ламп, из щелей потянуло холодом шахты. Вцепившись обеими руками в рукоять «сундука», Порфирий попятился, плечом продавил тугую дверь пожарной лестницы: нет, он не самоубийца. Если лифт сам приехал за ним, это неспроста. Спасибо, мы лучше пешком.
Едва ступил на лестницу, нога попала на скользкое: какие-то шарики! Успел схватить перила, удержался – из-под подошвы со звоном покатились пустые гильзы. Здесь была перестрелка? Под ногами невнятно белел скомканный газетный лист; квестор различил огромные буквы заголовка: «ПРАЗДНИК ВАМПИРОВ».
Порфирий поднес к глазам цифровое запястье. Оранжевый экран пугливо теплился во мраке. Подрагивающим пальцем квестор надавил пару кнопок: на экране раскрылся поэтажный план проклятой башни. Итак, если пробежать один пролет вниз, попадаем в минус первый уровень подземного гаража. Если же двигаться вверх, сначала будет технический бельэтаж с прачечными и сушилками, а потом – первый жилой уровень. Номера квартир – первая и вторая, обе заброшены. Смотрим далее, второй этаж… квартира номер 3 – офис общественного движения «Электростальские партизаны публичной куртуазности», квартира номер 4 – персональные апартаменты гражданки Хари Камбио Эрцгерц.
Часто дыша, квестор затыкал по кнопочкам, уточняя информацию по четвертой квартире: во сколько произошло нападение и какие повреждения нанесены квартиросъемщице? Экранчик подмигнул и выдал неожиданный ответ:
«Нападение на жильца не зарегистрировано».
Вот подарок! Стало быть, это одна из четырех квартир, жильцы которых не пострадали от преступников? Значит, госпожа Хари Камбио тихо-мирно дремлет в своей кроватке, даже не подозревая, что на соседей совершаются жуткие нападения, а весь дом оцеплен тройным кольцом вразумителей… А может быть, наоборот: она прячется за запертой дверью, в ужасе прислушиваясь к диким крикам, доносящимся из соседних комнат? Может быть, она видела преступников?
Хе-хе. Вот куда нужно идти в первую очередь. Во-первых, гражданке Эрцгерц скорее всего необходима срочная помощь. Ее могут атаковать с минуты на минуту, и тогда следствие лишится драгоценного свидетеля. Закон «О защите свидетелей» от июльских ид 2087 года предписывает охранять очевидцев как зеницу ока! Квестор спасет несчастную гражданку – и допросит прямо на месте (а стало быть, получит от нее эксклюзивную информацию раньше, чем Черный Эрго и ведьма Харибда). Более того. Если Порфирию все-таки удастся выбраться живым из этой заколдованной башни, он сможет оправдаться перед судьями тем, что по зову гражданского и профессионального долга дерзнул пренебречь служебными инструкциями и отважился на самовольный проход в оцепленную башню единственно ради благородной цели: для спасения жизни свидетеля.
Возможно, ошибка преторианских штурмовиков как раз в том и заключалась, что они сразу ломились в квартиры, где на жильцов были совершены нападения. А надо было начать разведку с посещения тех, кто до сих пор не пострадал… По какой причине эти четыре квартиры оказались неинтересными – или недоступными – для преступников? Ответ на этот вопрос может быть ключевым для следствия. Решено: Литот займется свидетелями; по крайней мере, это не так опасно, как вламываться в квартиры, где совершены нападения на жильцов. Есть слабая возможность остаться в живых.
Стараясь не грохотать подошвами по ступеням, а также не думать о том, что свидетель-заложник может на деле оказаться одним из террористов, квестор Порфирий Литот побежал на второй этаж. Дверца, ведущая с лестницы на площадку, также не работала – пришлось приоткрыть ее самому.
Заглянув в щель, сыщик увидел прямо перед собой, метрах в десяти, ярко-желтую дверь с огромной цифрой 4. Цифра подмигивала квестору разными цветами радуги. Покрытие самой двери было выполнено из модного фото-аморфного материала: раз в три секунды по желтой поверхности пробегала красивая рябь, затем стремительно проплывали полосатые радужные рыбки.
С некоторым удивлением квестор увидел, что на полу возле двери в изобилии навалены… засохшие цветы. Поначалу он принял букеты за кучи старых тряпок. Теперь же отчетливо разглядел разноцветные пятна пожухлых бутонов, смятые ленты и кружевные обрывки гофрированной бумаги. Букеты лежали слоями, более свежие поверх совершенно засохших; возле самой двери цветочные кучи поднимались на полметра от пола. Впрочем, квестор заметил тропку, проделанную в цветах и ведущую прямо к порогу.
«Видать, весело живет гражданка Эрцгерц», успел подумать квестор, прежде чем рука его высунулась из-за угла, приподнимаясь в энергичном и властном жесте самоидентификации. «Умный» замок немедленно распознал в Пор-фирии Литоте служителя правосудия: раздался негромкий щелчок, дверь со скрипом приоткрылась, из прихожей в полутемный коридор выбежала полоска оранжевого света – и заиграла на пыльном полу.

СПЯЩАЯ KРАСАВИЦА

Поначалу квестору показалось, что в полутемной прихожей не было ничего, кроме все тех же цветов – только здесь цветы стояли на полу, прямо в горшках. Впрочем, все они были мертвы. Приглядевшись, Порфирий обнаружил за чередой высохших декоративных кактусов, драгоценных фиолетовых фикусов и карликовых баобабов изящную кованую вешалку, на которой висели пять или шесть разноцветных мини-шубок из стекловолокна, дождевик из тончайшей алюминиевой фольги и декольтированный зимний тулупчик с электроподогревом. Медленно вращалась хрустальная пирамида для обуви, сплошь заставленная разномастными дамскими туфельками. Густая паутина свешивалась с люстры-медузы, выполненной из рециклированного бледно-зеленого стекла. Порфирий продавил плечом заскрипевшую паутину, провел ладонью по лицу, стирая липкие седые волокна – отшатнулся: сверху, из-под притолоки с сухим стуком просыпались на пол с полдюжины крупных матово-серых пауков – и разбежались, оставляя по запыленному паркету тончайшие извивистые колеи от нервных лапок.
Он заметил в стене небольшую арку, почти полностью закрытую пыльным паучьим пологом. Квестор подождал, пока из технического браслета выдвинется прозрачное тонкое лезвие – сделал продольный разрез и осторожно раздвинул края застарелой многослойной паутины, как кружевной занавес в театре теней – тени, расплескиваемые неверным светом фонарика, включившегося на запястье, заметались по стенам столовой.
Здесь неподвижно висел подвешенный золотыми цепями к потолку стол – малахитовая плита. С краев столешницы свешивалась волнистая бахрома свалявшейся пыли: запутавшись в этой небывалой ворсистой скатерти, в полуметре над полом висела, поблескивая, крошечная серебряная вилка. Увидев живого квестора, вилка испугалась и выскользнула, печально прозвенев по наборному паркетному полу.
На столе возвышался почерневший скелет гигантской индейки, кости торчали подобно обугленным стропилам старинного купола; еще один высохший, золотой от сухости букет некогда прекрасных, а теперь уже неузнаваемых цветов возвышался как остекленевшее, застывшее облако взрыва – казалось, одно-единственное живое дыхание вмиг разрушит, разорвет в пылинки всю эту зыбкую неприкасаемую и мертвую красоту иссохших и узких, как стрелы, стеблей.
Стараясь не дышать на скелеты цветов, Порфирий Литот сделал два шага вдоль стола, от стула к поникшему стулу, на спинку которого было наброшено пушистое, шерстяное – нет, это был всего лишь купальный халат, некогда свежий и белоснежный, а теперь поросший седым муаром плесени. Следователь увидел на столе хрустальные блюда со следами разложившейся еды: кое-где только ржавые контуры напоминали о том, что когда-то здесь лежала рыба, какие-то фруктовые дольки или пирожные… Меж блюд и тусклых приборов густо, как гнилые листья в конце ноября, слежались кучами пожелтелые фотографии, пожухлые вырезки из пластиковых молодежных журналов.
Квестору показалось, что он попал в древний миф о спящем королевстве, где все замерло и уснуло на много лет, зачарованное недобрым колдовством. Он вздрогнул: мерзкая возня и попискивание донеслись из угла комнаты: на полу перед шкафом он увидел двух черных крыс, еще одна особь, ловко взобравшись по стенке шкафа, привычным ходом юркнула в дыру, прогрызенную в дверце буфета. Изнутри буфета зазвенело, ударило и покатилось восковое яблоко, мутно желтея сквозь матовые стеклянные дверцы – крыса черной тенью бросилась вслед, сбивая хрустальные бокалы.
Квестор поморщился и поспешно вышел из столовой в коридор. Решив более не отступать от проторенной тропинки, он осторожно тронулся дальше, в глубь апартаментов. Тропинка, проложенная по пыльному паркету, огибала нагромождения пустых шляпных коробок и пирамиды нераспакованных праздничных футляров с увядшими лентами, несколько раз квестор, зажимая нос, продвигался бочком мимо серебрящихся гор меховой рухляди – шубы из драгоценного искусственного горностая, бесценные гималайские дубленки багрового и винного цветов, эксклюзивного дизайна муфты и дамские башлыки из пятнистого норкабеллина, ягуаровые накидки и пончо – все это, уже изрядно побитое молью, пылилось и перегнивало среди бесчисленных азиатских ваз с почерневшими и высохшими, как проволока, букетами. На одном из них Литот заметил визитку с витиеватой надписью «Публий Пизоний Мюзон, импресарио».
Повсюду жирная паутина свисала с люстр, словно ажурный серебрящийся полог. Под потолком в коридоре в черных скрежещущих клетках зелеными и синими пятнами виднелись мертвые тела механических кенаров: кажется, они молчали уже несколько десятков лет. Очаровательный белый котенок навеки застыл возле высохшей миски с надписью «МИЛОЧКА КИТТИ», крысы будто в насмешку обглодали четвероногому роботу хвост.
Тропинка вывела квестора в просторный студио – свет фонарей едва проникал снаружи сквозь жемчужные от грязи стекла, и лишь агонизирующий голубой ночник тихо догорал в углу, по каплям доедая энергию батареи. В камине холодела вековая зола, некогда воздушный тюль на окнах превратился в закопченную слюду, журнальный столик приник к ковру под тяжестью прошлогодних боксов с видеофильмами и батареи недопитых бокалов с разноцветными фруктовыми напитками, пустившими кверху зеленые гребешки плесени.
Изумленный квестор некоторое время молча стоял на пороге, оглядывая эту комнату, похожую на склад сказочных декораций – особенно поразил его высохший до желтизны трехметровый кактус в центре зала, увешанный здесь и там… белой кружевной пеной женского белья, тончайшей слизью разноцветных чулок и хлопьями использованных бумажных салфеток, повисших на иголках. Пор-фирий Литот вздрогнул: какой-то зеленоватый свет, казалось, мигнул в шершавых зеркалах, отражаясь и отсвечивая, заиграл по потолку. Следователь сделал несколько шагов вперед, огибая пальму, и замер, не веря своим глазам.
В задней части комнаты на широком мраморном постаменте возвышался хрустальный гроб. Под тяжелой прозрачной крышкой в сияющем саркофаге лежало, залитое мерцающим голубовато-зеленым светом – словно соком весенней луны, прекрасное тело женщины.
Квестор рывком вытянул из кармана «сундук» – закрутил головой по углам студии: очень похоже на засаду! Мумия была слишком красива, это обеспокоило следователя. Таких женщин в природе не бывает, а если в гробу размещена виртуальная голограмма – значит, кто-то эту гологорамму создал – и едва ли с добрыми намерениями…
Порфирий Литот попятился в дальний угол залы: но здесь не было ничего подозрительного, если не считать розового джакузи, сплошь заваленного горами разноцветной женской одежды, а также универсального физиотренажера, используемого в качестве вешалки для полусотни пылающе-ярких купальных костюмов.
Он не мог не обернуться, чтобы еще раз посмотреть на тело в гробу. Нет, это не мумия: просто женщина была восхитительно, неестественно худа. Ничуть не тронутое тлением, ее тело было прекрасно той холодной, высокомерной красотой, которой умели обладать и распоряжаться доисторические богини Древней Эллады. Конечно, она была даже красивее богинь – нечеловечески длинные ноги выглядели такими точеными и хрупкими, что казалось, не могли выдержать веса даже столь стройного тела. Узкие мальчишеские бедра переходили в кукольную талию, под золотистой кожей напряженно рисовались твердые мускулки пресса. Изумительно плоская грудь и широкие, как у андроида, плечи гармонировали с удлиненной шеей, способной, казалось, предоставить довольно места для десяти ярусов крупного жемчуга. Голова женщины была острижена по последней моде – крошечные локонки латунного цвета охватывали изящную головку светящимся пушистым венчиком. Узкое лицо с выбритыми бровями и отточенными крыльями носа, сгруженного тяжелыми кольцами пирсинга, было инопланетно.

Предыдущая страница 2 Следующая страница


3 Арсений Миронов

В голову Порфирия Литота ласковой теплой змеей вползла преступная мысль: кажется, в древних сказках таких вот спящих красавиц пробуждали особым, варварским методом…
Вдруг – квестор едва не спустил курок от неожиданности – свет внутри саркофага погас, что-то мелодично пискнуло и – женщина шевельнулась! Следователь отшатнулся от гроба: хрустальная крышка бесшумно поползла вверх, и из раздвигающейся щели вместе с клубами легкого тумана растекся удивительный, неземной аромат. Крышка отъехала полностью, и… Будто плазменной вспышкой рыжего света ударило квестора в лицо! Это женщина, лежащая в гробу, раскрыла огромные янтарные глаза и в упор посмотрела на Порфирия Литота.
– Никаких интервью! У меня нет ни минуты! – пропел серебряный голосок, и женщина, подогнув тощие золотистые от загара колени, выбралась из хрустального солярия, как длиннотелая бабочка из кокона.
Ударила тощей лапкой по диспенсеру, привычно-ловко поймала в ладошку подскочившую в воздух розовую таблеточку, перебросила на язык:
– И вообще, я же сделала заявление для прессы! Вчера! Как вы мне надоели с вашими вопросами!
Сверкая золотистыми бедрами и слегка сутулясь, убежала на тончайших коленчатых ножках вбок, взмахнула ручкой – в стене раздвинулась ниша с цилиндрической душевой кабиной, уже заполненной теплым молочным туманом. Раскрыв дверцу кабины, утонула в тумане, голос зазвучал чуть глуше:
– Ровно через пять минут я должна принять порошки! А еще волосы перекрашивать! Упс, я забыла шапочку для душа! Вон там, возьмите на кактусе!
Порфирий Литот вздрогнул, вырвался из оцепенения и, подскочив к кактусу, сорвал что-то голубоватое и тончайшее на ощупь. Вложил в высунувшиеся из кабины мокрые пальчики с загнутыми серебристыми коготками.
– Я не представитель прессы… Я – квестор Порфирий…
– Ах, ну вот пожалуйста! Вот радость! – досадливо зазвенело из кабинки. – Мало мне прессы, теперь еще квесторы! Шит… Надеюсь, мне не нужно будет отвечать на вопросы? Ауч! Гель закончился! Ну хоть плачь, что за день сегодня… Да что же вы стоите! Подайте гель номер девять, ведь я опаздываю!
Квестор заметался от кактуса к джакузи, разбрасывая баночки на многочисленных трюмо, столиках и стеклянных этажерках.
– На полу! Возле солярия!
Просыпались ватные тампончики, разлетелись какие-то бусинки с парфюмерией внутри. К счастью, прямо в глаза прыгнула надпись: «Афродипена. Гель номер девять для воздушного душа и кислотных ванн. Для иссохшей и жухнущей кожи». Схватив баллончик, квестор ринулся обратно к кабинке. Ему и впрямь уже казалось, что, если опоздать хоть на полминуты, утонченный организм красавицы не выдержит перегрузки, завянет и рассыплется в балгоухающую пыль, подобно мертвым букетам в холле.
Дрожащие от нетерпения пальчики вырвали пузырек с гелем, точеная ручка снова скрылась за дверцей. Но женщина не могла молчать ни минуты:
– Раз уж вы здесь, сделайте милость, приготовьте мне гиперионную маску для шеи и плеч. Это поможет наверстать время! Надеюсь, вы умеете делать ионные маски? Ингредиенты – на четвертом туалетном столике, если считать от колонны!
Не успел квестор добежать до столика с ингредиентами, как из душевой уже донеслось следующее приказание:
– И самое главное: вызовите массажиста на девять часов! Шит, какой кошмар! Ну почему, почему я никогда и ничего не успеваю?! – Из душевого цилиндра донеслись два-три хлюпающих звука, и квестор понял, что это рыдания. Впрочем, она совершенно оправилась через десять секунд:
– Надеюсь, вы приготовите мне пеньюар и щипцы? Да не забудьте заранее охладить витаминный коктейль – не более ста миллилитров, вы слышите?!
– Простите великодушно, всего один вопрос, – улучив момент между пеньюаром и щипцами, квестор нажал кнопку диктофона на запястье. – Вы не замечали ничего подозрительного в последние несколько часов?
– Bay, ну конечно, замечала! – раздраженно зазвенело из кабины. – У меня пропал тональный крем для подошв! Я искала его минут десять, и ведь там был полный тюбик! Кстати, раз уж об этом заговорили, поищите-ка его под холодильником, я туда еще не заглядывала!
– Но… может быть, вы слышали какие-нибудь звуки, голоса, непривычный шум? – Под холодильником лежали фотографии, электронный ключ и авторучка, но тюбика не было. – Или, скажем, вам запомнились необычные посетители?
– Какие еще посетители! Я же сделала заявление в «Козмо», что никого не принимаю до августовских календ! У меня съемки для рекламы туалетных палочек «Мажестикс», а потом еще видеопробы в новом фильме Гута Перкинса! А вы знаете, как сложно конкурировать с компьютерными моделями! Они-то всегда в хорошей форме, а тут вертись как белуга в колесе!
– Белка. Белка в колесе, – машинально поправил следователь.
– Да-да, в колесе! Хорошо еще, что некоторые продюсеры держат моду на живых моделей. А иначе мне конец: Лара Крофт не тратит время на солярий и макияж, программисты могут менять оттенки ее кожи по желанию режиссера – за секунду! Мелони Дигг не убивает по три часа в день на пробежки и аэробику! А мне приходится постоянно гнаться за этими цифровыми козами – и ни минуты свободной, ни минуты!
«Так вот почему в доме все так запущенно, – подумал Порфирий Литот, вновь оглядывая вороха дорогостоящей одежды на диванах, креслах и даже на ковре. – Она постоянно работает над своим телом, и времени на остальной мир просто не остается. Не удивительно, что она даже не подозревает о том, что происходит в оцепленном доме…»
– Я забыла, что такое спокойно посидеть и выпить чашечку кофе! Я не говорю о том, чтобы просто прибраться в доме! Не успеваю даже отдать нужную команду механическому уборщику – а потом, они мне мешают, они меня раздражают! Они такие медленные, они постоянно спрашивают, куда что повесить… А у меня строгий график приема таблеток, у меня одиннадцать косметических программ в неделю! После пробуждения – пятнадцать минут воздушная ванна, потом полчаса в джакузи, потом…
«Ага, вот это победа», – подумал следователь. Под стекловолокнистым жабо, лежавшим на полу возле велотренажера, он заметил желтоватый тюбик.
– Я нашел ваш тональный крем, – улыбнулся он, поднимая вещицу. – Давайте поступим так: услуга за услугу. Я вам тюбик, а вы мне – доступ к памяти вашей входной двери. Идет?
– Bay, да конечно же, идет, давайте скорее мой крем! Или нет – положите на левое трюмо. А мне подайте-ка краску для волос, амбрелевую, номер 204.
Но квестор больше не играл в рыцаря и джентльмена.
– Вы обещали открыть доступ к памяти входной двери, – твердо сказал он.
Затуманенная дверца распахнулась, и мокрая красавица, осторожно переступая длинными ногами через порог кабинки, выбралась наружу.
– Я просто теряюсь, – заявила она. – Подскажите хоть вы мне, какие глаза больше подходят к этой прическе?
И она вытаращила на следователя огромные разноцветные очи: один глаз был по-прежнему янтарным, а другой – уже фиолетовым. Еще несколько линз – желтая, зеленая и голубая – лежали на узкой ладошке, как пятна краски на палитре художника.
– Сначала вы дадите мне доступ к дверной памяти, – Литот пружинисто поклонился.
– Ах, я опять теряю с вами время! – воскликнула она, грациозно, как золотистый и мокрый фламинго, подступая к небольшой конторке из искусственного дерева, на которой виднелась небольшая, чуть покрупнее пудреницы, клавиатурка управления домашним компьютером.
– Сехизмундо, это я, – обратилась она к цифровому домашнему секретарю. – Разогрей мне, пожалуйста, немного мутойогурта и вызови массажиста на девять. Нет, на четверть десятого! А потом покажи этому господину из полиции список визитеров за…
– За последнюю неделю, – быстро улыбнулся Литот.
– Да, за неделю, Сехизмундо. И – ширмочку мне!
С мягким гудением выдвинулась кружевная серебристая ширма, красавица спряталась за ней, послышалось торопливое щелканье крючков и потрескивание корсетных ребер. Квестор Порфирий Литот не стал более смущать прекрасную гражданку своим присутствием и поспешил обратно – кажется, повалил на бегу пару букетов, но это уже не казалось ему серьезным правонарушением…
К счастью, домовой выполнил приказание хозяйки без фокусов. Маленькая темная коробочка на косяке у входной двери встретила следователя ласковым перемигиванием зеленых глазков. Вот еще одна странность: вразумители утверждают, что вся электроника внутри дома сгорела, но в этой квартире все в норме! Может быть, у остальных соседей домовые также в порядке, но просто кто-то ухитрился заблокировать доступ к квартирным компьютерам извне? И поэтому вразумители не могут понять, что творится внутри здания?
Следователь успел прочитать бегущие буквочки на экране электронного швейцара («Число посетителей – 128. Пропущено внутрь – 14») и, не теряя времени, надавил кнопку на собственном запястье. Слабый писк – сканер сыщика настроился на частоту входной двери, заныл, яростно скачивая информацию. Снова писк – готово! Данные о посетителях красавицы в эту секунду уже пересылаются на спутник, а оттуда – прямиком на домашний компьютер квестора. Квартирный секретарь Порфирия Литота хорошо обучен и знает, что делать с такой информацией: срочная проверка каждого из гостей – имена, частоты, номера Социального Контракта…
А пока у квестора остается минут двадцать до начала штурма. Жаль, что первый допрос свидетеля не дал реальных результатов – но кто мог предположить, что гражданка провела последние несколько часов в саркофаге для искусственного загара, а посему не слышала ни выстрелов, ни криков в соседних апартаментах… Может быть, он успеет проверить еще одного живого свидетеля? Тем более что, судя по списку, его квартира почти рядом, двумя этажами выше…
Вытолкнув дверь плечом квестор выскочил в гулкий квадрат лестничной клетки. Осторожно поводя по сторонам ощеренной мордочкой «сундука», попятился к выходу на пожарную лестницу. Четвертый уровень, квартира 8. Кирилл Вилорович Урбанский – или, по новым правилам регистрации, Кир Вилор Урбан. Социальный пенсионер, 110 лет от роду… Ни в одной из криминальных картотек не фигурирует, последние лет пятьдесят, кажется, вообще не выходил из дому, регулярно заказывая по сети одинаковые завтраки, обеды и ужины: восемь архаичных бутербродов и пятилитровую банку «Старого Спрайта» древней рецептуры образца 2005 года.
Железная дверь, обтянутая драными лоскутами красноватого дерматина, как-то сразу сбила квестора с толку. К такой вопиющей древности он готов не был. На этой двери… не было даже интеллектронной системы безопасности!
Квестор уже поднял руку, приказывая двери открыться. Однако… ничего не произошло.
Вот так сюрприз. Средневековый электромагнитный замок – узкая щель, в которую надо засовывать старомодную пластиковую карточку! Квестор вновь ощутил морозец, прогулявшийся вниз по позвоночнику… Наверное, примерно так чувствовали себя исследователи пирамид, стоя перед входом в неизведанную гробницу. Литот потянул ноздрями воздух – ему казалось, он уже уловил странный, терпкий и дразнящий запах изрядно настоявшейся тайны, запах минувшей и невозвратимой эпохи… Вот он, затерянный мир, оазис дикого прошлого, настоящая живая древность – глупо вытаращенный глазок видеокамеры модели какого-нибудь бородатого 2000 года, неумело замаскированной в дверном косяке, потемневшая медная цифра 8 на двери – что за дикий, доисторический шрифт!
Впрочем, надо брать себя в руки и проникать внутрь.
Огромная черная кнопка на стене, очевидно, запускала механизмы, открывавшие дверь… Квестор осторожно надавил тугую, раздраженно скрипнувшую кнопку – и вздрогнул, в ужасе отдернул руку: внутри квартиры что-то истошно зазвенело, будто сигнализация!
Порфирий отступил на шаг. Однако дверь даже не думала открываться. Он заставил себя подождать ровно десять секунд…
Он должен проникнуть внутрь. В конце концов, минут через десять здесь будут штурмовики вразумителей, а горе-вразумители, как водится, не оставят камня на камне… Поэтому – никто не заподозрит квестора в нарушении инструкций… Штурмовики сами заметут его следы! Нехорошо, конечно, проникать в чужое жилище без ордера…
«Сундук» бесшумно выхаркнул в сторону двери электромагнитный импульс малой мощности – древнему замку и этого хватило с головой: он умер. Блокиратор размяк, бессильно выпуская лепесток задвижки на волю – квестору осталось только отжать коготок задвижки прозрачным лезвием ножа, потом мягко толкнуть дверь носком блестящего черного ботинка, и…

ГРОБНИЦА

С почти благоговейным трепетом он шагнул в темную прихожую, пахнущую крысами, старинным ламинатом и отсыревшими виниловыми обоями. Здесь все сохранилось таким, каким было пятьдесят, а может быть, и семьдесят лет назад. Пыли было даже больше, чем в квартире топ-модели: казалось, весь пол в прихожей устлан серыми ворсистыми одеялами. Квестор переступил порог – подошва утонула в рыхлой моховой серости, и пыльное облачко раздраженно взметнулось к коленям, золотистая перхоть затанцевала в желтом лучике фонаря.
Когда квестор перешагивал порог, он очень ясно почувствовал, что именно здесь, в этом древнем жилище на четвертом этаже, скрывается главная тайна, невероятная разгадка дома-призрака в Тупике Гуманизма. Фонарик заметался, безуспешно пытаясь разогнать затхлый сумрак в прихожей, квестор пошатнулся и задел плечом что-то хрупкое и тощее, с шорохом рассыпавшееся и зазвеневшее по полу. Квестор успел отшатнуться – это был античный торшер работы скандинавских мастеров знаменитой артели ИКЕА, неловкое старомодное сооружение из алюминия и гофрированной бумаги. Квестор видел точно такой в музее антропологии и истории. Он вдруг почувствовал себя в роли Индианы Джонса, отважного расхитителя пирамид, о котором в детстве рассказывал воспитатель в дошкольном питомнике.
Луч фонарика пополз по стене, выкрадывая у темноты круглый фрагмент доисторических моющихся обоев, на которых еще различимы грубые изображения древних предметов утвари – чаш, скребков и сосудов с загадочной надписью «Beer». Квестор повел головой вбок – светлый круг на стене переместился на пожелтевший плакат с портретом неведомого божества в очках, с немного сумасшедшими глазами. Поверх портрета виднелся более поздний рисунок неизвестного художника, талантливо передавшего в нескольких чертах фрагмент мужского тела. Рисунок сопровождался корявой подписью, имевшей, очевидно, ритуальный смысл.
Квестору стало не по себе. Он не любил древнюю магию и всегда отказывался от дел, связанных с расследованием ритуальных убийств и прочих иррационально мотивированных преступных актов. Неужели права черноротая экстрасенсорка Присцилла: в доме попросту безобразничают колдуны?
На всякий случай, квестор наскоро срисовал надпись, быстро водя пальцем по экранчику на браслете: «G ATE SMOTHERFUKER».
Надпись, кажется, поддается расшифровке: «SMO» – это общепринятое сокращение, маркировка региона «Южная Москва». «The RF» – древнее, конца XX века, обозначение российской государственности. Если допустить, что «G» означает «God», то получается нечто весьма зловещее: божество (очевидно, именно то, которое изображено на плакате) «пожрало Южную Москву, Российскую Федерацию, Соединенное Королевство, Европейскую Республику»… Порфирий вздрогнул. Кстати припомнил, что Тупик Гуманизма, как и весь район Новое Филадельфиево – часть Южной Москвы!
Он почувствовал, что в принципе обнаруженного вполне достаточно для того, чтобы смело вызывать подкрепление. Да. Здесь назревает нечто серьезное, похожее на психогенное проклятие глобального масштаба…
Квестор уже повернулся к выходу, но вдруг… замер. Луч фонаря мимоходом высветил еще один плакат, налепленный на внутреннюю сторону входной двери. Порфирий Литот сразу узнал его. Антикварная редкость, подлинный шедевр, за который коллекционеры выкладывают бешеные суммы… На плакате была изображена пятилетняя девочка с тесаком в руке и кривой ухмылкой на веснушчатой роже. Да, это он и есть. Раритетный рекламный постер компьютерной игры «Дерьмовочка в Зазеркалье», выпущенной российской студией «Бяка Перфомансиз» в 2008 году. Создателям этой игры впервые в человеческой истории удалось создать виртуальных персонажей, чьи «тела» были точной копией человеческого организма. Когда персонажу вспарывали живот, кишки на экране были абсолютно таких же цветов и размеров, как у настоящего, живого homo sapiens! Хоть анатомию изучай, не отходя от компьютера.
Квестор Порфирий Литот понял, что нет, он не в силах уйти из этого дома. Не может оставить эту сокровищницу древних артефактов на растерзание штурмовиков. Пусть он пострадает от древней магии, но зато… сможет прикоснуться к драгоценностям, которыми, очевидно, набито это мрачное запыленное жилище!
Задыхаясь и досадуя на собственное сердце, грохотавшее в груди как сумасшедший колокол, следователь двинулся вперед по гулкому коридору – по узенькой тропке, проложенной среди руин и обломков древнего быта. Почерневшие, будто выжженные изнутри книжные шкафы угрожающе нависли над тропой, прогнившие антресоли обнажили внутренности треснувших утроб, угрожая обрушить содержимое на голову незваного гостя. Здесь и там кратко потрескивала ветхая электропроводка, снопы бело-голубых искр озаряли полумрак, обдавая жаром и запахом гари.
Квестор осознавал, что жизнь его висит на волоске. Один неверный шаг в сторону от тропы – и отсыревший фолиант, обрушившийся с верхней полки, тяжко падая, треща страницами и роняя в полете пожелтелые листы, увлечет за собой многие другие тома, увесистые, набухшие от влаги – и, будто камнепад, все это обрушится на голову. А потом квестора найдут здесь, задохнувшегося от пыли, с размозженной головой, погребенного под горой древних книг, изъеденного книжными червями и крысами…
Вот и первая дверь, оклеенная полуистлевшими фотообоями с изображением неведомой красавицы, облаченной по моде XX века в удивительно строгий, совершенно непрозрачный купальный костюм. К счастью, Литот вовремя заметил на двери небольшую табличку с загадочными письменами: две литеры. Первая напоминала фрагмент биржевого графика, а точнее – два угломера, обращенные остриями кверху и размещенные один подле другого – в результате получилось весьма похоже на схему созвездия Кассиопея. Вторая литера воспроизводила полумесяц, обращенный рожками на восток.
Ритуальные символы, осознал квестор. Внутренний голос подсказывал: это ловушка. Квестор доверял своему чутью: так и не решившись зайти в самую первую комнату, он сделал еще несколько крадущихся шагов по коридору и остановился у следующей двери. Дверь во вторую комнату была приоткрыта.
Он выдвинулся из-за косяка, выставляя руку с «сундуком». Оставалось телько надеяться на то, что комната не запечатана каким-нибудь средневековым проклятием, защищающим от незваных гостей…
Судя по всему, это было техническое помещение: возможно, здесь когда-то жили рабы, обслуживавшие хозяина дома. Горы керамической посуды возвышались чуть не до потолка, полуистлевшие тряпицы с вегетативным орнаментом свешивались с грубых цельнометаллических гвоздей. Квестор опасливо покосился на почерневший нож, валявшийся в металлической раковине – не ритуальный ли часом? Перешагнул груду черепков на полу и – луч фонарика уперся в гладкую голубоватую поверхность: какой-то шкаф…
Квестор достал из кармана крошечную кисточку. Осторожно расчистил от пыльных наростов фрагмент поверхности шкафа… Его взору открылась маленькая серебристая буквица, затем вторая… Наконец, колко и гордо блеснула надпись – Порфирий расширил глаза – величественная надпись, знакомая по школьным учебникам истории, известная любому школьнику, наизусть заучивающему главные вехи развития цивилизации: «Yasusita Frostar OOl».
Да, это был он. Первый в истории планеты «думающий» холодильник фирмы Ясушита, год выпуска – дремучий 2005-й. Квестор даже цокнул языком от восхищения: старая полутемная квартира таила в себе сокровищ не меньше, чем пирамида Улюмжина, обнаруженная несколько лет назад на дне Каспийского моря…
Для любого современного человека слово «Фростар» значит очень много. Оно стоит в одном ряду с такими магистральными понятиями цивилизации, как Монгольфьер и Цеппелин, Маркони и Форд, Аполло и Вояджер, Бэйсик и Квэйк, Долли и Киберслат. «Фростар» в свое время стал первым образцом бытовой техники серийного производства, который не только подключался к глобальной сети, но и… самостоятельно заказывал продукты в веб-магазинах. Квестору вспомнилась фраза из школьного учебника, в свое время вызубренная наизусть: «В отделениях для птичьих яиц стояли примитивные сенсоры работы японских мастеров начала третьего тысячелетия, при помощи которых компьютерный „мозг“ холодильника контролировал количество опустевших ячеек и отправлял в магазин заказ на доставку соответствующего количества яиц для пополнения хозяйского запаса».
Литот понимал, что глядит на «Фростар» с восхищением, весьма напоминающим восторг сибирского аборигена, впервые увидевшего на парковке изумрудный турбо-джет-спейсер «Шедевриале-кабрио» в жреческой модификации с закрылками и монофазерами из метеоритного золота. Квестор почувствовал острое желание поклониться этому чуду древней инженерии, этому пионеру мыслящей бытовой техники, проложившему человечеству дорогу к земному раю. Подумать только… вот с этого голубоватого шкафчика все и началось… Какой он громоздкий и примитивный, как не похож на мобильные, удобные, незаметные и предупредительные агрегаты века нынешнего – агрегаты, которые, как известно, не только подключены к глобальной сети, не только связаны с цифровым мозгом квартиры, получая от него указания, но и… умеют сканировать собственных хозяев, получая биофизические данные о том, какое питание принесет им наибольшую пользу сегодня, а какое следует заказать через неделю…
Как быстро человек привыкает к волшебству! Рядом с «Фростаром» уже не казались чем-то выдающимся радиочайник «Фрикбойл» образца 2003 года, способный реагировать на голосовые команды, кофейная машина «Инфинити Пэл», подбирающая сорт и крепость напитка в зависимости от температуры тела, давления, пульса и биоритмов своего хозяина… Подумать только: эти сокровища, покрытые, словно пуховой периной, слоем пыли толщиной в два пальца, томятся здесь, в темной комнате, уже столько лет – вместо того чтобы украсить собой экспозицию какого-нибудь крупного исторического музея!
Порфирий вздрогнул. Ему показалось, он услышал нечто похожее на сдавленный стон. Из соседней комнаты?
Бесшумно выпрыгнул в коридор – к счастью, ничего не задел, не разбил… Скорее! Вот третья дверь… Узкая полоска света!
Квестор медленно полез в комнату – сначала взгляд, потом ствол сундука, потом правая рука в бронированном запястье…
Это была маленькая комната: старинный кабинет, отделанный в стиле «Эскейп» девяностых годов XX века: декоративная грязь на желтых обоях, фотографии Че Гевары и латиноамериканских блондинок над стальной кроватью с рыхлым водяным матрасом, пластиковые абажуры, пластиковые цветы. Огромная пирамида с допотопными лазерными дисками, каждый размером с ладонь. Доисторический робот-игрушка «Айбо Синезуб» модели 2002 года на подоконнике – так и стоит, наверное, уже полвека, не ведая, что за это время игрушечные роботы научились не только самостоятельно отыскивать косточку, ориентируясь по спутнику, не только определять гостей по запаху и переваривать настоящую пищу, но даже… умирать (память не восстанавливается!), если хозяин не будет гладить и ласкать хотя бы три раза в день…
Квестор сразу понял, что в этой комнате не было никого, кто мог бы издать сдавленный стон, почудившийся ему минуту назад. Вместе с тем квестор не мог пошевелиться: он уже заметил на рабочем столике это.
Он был практически выпотрошен, виднелись черно-синеватые, чуть тронутые зеленью, внутренности. Огромный и грубый, блистающий остатками серебристого металлического корпуса, словно изрубленным рыцарским доспехом, легендарный и величественный, это был он. Знаменитый и незабвенный, воспетый в тысячах народных песен, описанный в каждом учебнике – лучший друг и проводник человечества в земной рай… Персональный компьютер с процессором «Плентиум-5».
Вот он, электронный локомотив прогресса, на котором тысячи первооткрывателей в начале третьего тысячелетия бороздили бескрайние просторы виртуальной реальности, расширяя обитаемое пространство глобальной компьютерной сети. Подобно тому, как в XIX веке отважные пионеры, вооруженные примитивными «кольтами» и «Калашниковыми», осваивали Дикий Запад на своих неповоротливых фургонах, в веке XXI новые ковбои Интернета, отважные киберсквоттеры и сетевые золотоискатели, намывавшие золото на кончик телефонного кабеля, двигали цивилизацию вперед, в бездну гиперспейса, трудясь и упахиваясь именно на таких вот рабочих лошадках компьютеризации… «Пятый плетень» – так ласково прозвали его хакеры, вебмастеры и сетевики древнего мира. На таких вот мастодонтах создавались первые знаменитые мегапорталы человечества: «Яндекс», «Порнамент», «Альтер-Эгоиста», «Хии-хаа», «Крибле-крамблер»… На таких вот динозаврах писались самые первые, экспериментальные программные шедевры компьютерной античности: психо-тронные игры тотального присутствия, библиотеки шоу-литературы с виртуальными персонажами, пионерные секс-адапторы для одиноких мужчин и женщин. И конечно же, самые первые домашние бухгалтеры, разработка которых заложила базу для создания через несколько десятилетий полнофункциональных программ типа «Цифровой Домовой» и «GNOME», способных полностью вести хозяйство: делать покупки, администрировать семейный бюджет и даже производить плановые ремонты собственной электронной начинки без уведомления хозяина.
Поразительно, но древний, запыленный, лишенный крышки, этот компьютер еще работал! На гигантском, тяжеловесном мониторе с крошечным 19-дюймовым экранчиком мигало что-то блекло-голубенькое… древняя операционка, Windows XP!
А диски? Что это за диски разбросаны рядом с выщербленной клавиатурой? Подрагивающими пальцами Пор-фирий Литот коснулся плоской пластиковой коробочки, некогда прозрачной, а ныне дочерна засиженной насекомыми… Осторожно перевернул ее, стряхивая мокриц и скорпионов… – и, с трудом читая старинную надпись, почувствовал, как мягко закружилась голова:
«Zeus Maker's Sci-Fi-LIZATION».
Вот и все. Коротко и ясно.
Если бы вместо футляра с диском в квесторской руке оказался крупнейший на планете бриллиант «Независимость» или стограммовый пакетик с креативогеном «Амадей Моцарт», Порфирий Литот, возможно, разволновался бы меньше.
Даже если бы это была первая в истории кукла Барби с изменяемым размером бюста образца 2009 года [5] или, сказать к примеру, высушенное ухо кинозвезды Донны Мэд [6], Порфирий Литот, пожалуй, удивился бы не так сильно.
Но это было не что-нибудь, а оригинальный, 1992 года выпуска, лазерный диск с записью самой знаменитой компьютерной игры в истории. В мозгу застучалась преступная мысль: бросить все, прибежать домой, вставить диск в домашний компьютер и посмотреть своими глазами на игру, с которой ВСЕ началось – маниакальная страсть миллионов молодых людей, проводивших перед экраном недели и месяцы, сетевые клубы и чемпионаты, и многомиллионные призы, и тысячи игр-клонов, так никогда и не поднявшихся до высоты нетленного оригинала…
Ни одна компьютерная игра не оказала такого решительного воздействия на историю человечества, как «Сифилизация». Пропагандируя ценности демократии, она позволила взрастить в самых разных странах поколение стратегически мыслящих интеллектуалов, которые твердо знали, что царизм хуже коммунизма, коммунизм хуже демократии, а собор Василия Блаженного и Большой театр не могут быть включены в список величайших культурных достижений человечества, в отличие от таких безусловных чудес света, как американская генная инженерия и Манхэттенский проект.
До сих пор считалось, что оригинальных дисков, записанных в 90-х годах, не сохранилось. Современная наука уже почти смирилась с тем, что секрет древнего игрового кода утрачен человечеством – так же, как формула булата и оригинал «Похождений бравого солдата Швейка». И вот – в руке квестора Порфирия Литота поблескивает кусочек пластика, которому цена – миллионы. Это похоже на сон…
И вдруг – опять! Хриплый стон откуда-то из-за стены:
– А-а, шит! Снайпер, снайпер на крыше! – донеслось до чуткого слуха квестора. – Разрывными бьют, разрывными…
Квестор отпрянул подальше от окна, быстро пригнулся («Снайперы? Неужели вразумители начали штурм?!») – перехватывая в руке «винторезку», шмыгнул из комнаты в коридор.
– Тварь, тварь! – Голос гудел все громче, резонируя в темном коридоре. – Врешь, не возьмешь… Вот я т-тебя гранатой достану, ламак позорный!
Последняя дверь в конце коридора широко распахнута: пол забрызган красноватыми жидкими отсветами. Ах вот где притаился таинственный преступник… Следователь почувствовал, что еще немного – и он узнает страшную загадку старого дома-призрака в Тупике Гуманизма… Теперь важно не промахнуться.
Прыгнул через порог – и, кубарем по пыльному паркету, влетел в комнату, дернул «винторезкой». Бах! Б-бах! – дважды надавил курок, и комнату заволокло дымом. Первым выстрелом удачно разнесло красноватый светильник в углу, второй заряд угодил прямо в голову темной плечистой фигуре, притаившейся за шкафом. Лишившись головы, незнакомец выронил дробовик и молча повалился навзничь: загрохотало железом, волчком завертелась пятнистая каска с остатками чего-то желто-беловатого внутри, полетели брызги по полу… Почувствовав запах паленого стеарина, квестор догадался, что это была всего лишь восковая кукла древнего воина начала XXI века в полном вооружении.
Лежа в грязи на выщербленных паркетных досках, Порфирий Литот поспешно оглядел комнату, заставленную по периметру металлическими стеллажами. На них, как трупы в морге, разлагались десятка два старинных компьютеров самых различных модификаций. Посередине возвышалась на полтора метра в высоту огромная ванна-джакузи, блистающая матовым серебром. У подножия ее в куче гниющего мусора лениво передвигались несколько жирных крыс, не обративших на вторжение квестора никакого внимания.
– Ах, бл-лин! – донесся гнусавый голос изнутри титанического джакузи, вновь послышался яростный плеск. – Щас я тебя из огнемета достану, падаль!
Квестор замер, ожидая удобного момента, чтобы отстрелить голову обладателю скрипучего голоса, если тот и впрямь высунет ее из-за бортика своей серебристой ванны. Но ничего подобного не произошло. Только яростный плеск вновь донесся до слуха Порфирия Литота, брызгами ударило в низкий потолок.
Приглядевшись, квестор увидел связку толстых черных кабелей, тянувшихся к джакузи от мощной аккумуляторной батареи, гудевшей у противоположной стены. Провода взбирались наверх, перевешивались за борт и, казалось, должны были заканчиваться где-то на дне ванны. Со вздохом облегчения Порфирий Литот поднялся с пола, не спеша отряхнул весьма запылившееся пончо. Он уже понял, что за жилец обитает в этой странной квартире.
Подошел к джакузи и глянул поверх бортика. Так и есть. В теплой воде плескался крошечный костлявый человечек в черном лоснящемся гидрокостюме и огромном глухом шлеме без окуляров, зато с длинным хоботом, по которому подавалась воздушная смесь. К запястьям и предплечьям, лодыжкам и коленям, к животу и даже к заднице водяного человека присосались жирные блестящие провода, но это не мешало ему энергично дергаться, извиваться и барахтаться в глубокой и просторной ванне. Впрочем, старичку помогал кувыркаться тонкий резиновый трос, пристегнутый к поясу и поднимавшийся вверх, к самому потолку, под которым виднелась лебедка.
– О-о! Ракета, ракета летит, блин! – скрипуче визгнул человечек, однако из-за шлема голос его прозвучал гнусаво. Содрогнувшись всем тельцем, старец нырнул поглубже, к самому дну ванны – только черная прорезиненная задница осталась на поверхности. Через несколько секунд нелепый шлем снова вынырнул из воды:
– Мимо, х-ха! Промазал, ламерок криворукий! – радостно завопил старичок. – А вот щас я тебя из кольтов пригрею!
И он судорожно задергал руками в воде, спуская курки невидимых плазменных револьверов. Квестор отошел на шаг, чтобы брызги не сыпались на одежду – и разочарованно вздохнул. Он слышал о том, что миллионы жителей города ведут игровой стиль жизни, постоянно пребывая в виртуальности, благо базовое питание для всех граждан является бесплатным согласно Конституции, – но впервые Порфирий Литот собственными глазами увидел настоящего геймера, да еще такого пожилого. Впрочем, чему удивляться? Первые игровые коконы с комплексной системой жизнеобеспечения, позволявшей игрокам залезать в них на несколько суток, появились еще в двадцатых годах. У старичка была одна из первых моделей – без гидроусилителей, без аэрофлаеров, на механической лебедке. Стало быть, если этот человечек залез в игрококон приблизительно в пятнадцатилетнем возрасте, то сейчас ему около девяноста лет…
Неужели он семьдесят пять лет провел в этом коконе, в этом джакузи с протухшей водой, извиваясь и уворачиваясь от несуществующих ракет, расстреливая виртуальные обоймы, уничтожая сотни и тысячи иллюзорных существ, созданных игротехнической индустрией? Вот почему в квартире все будто замерзло, замерло в том состоянии, в котором тогда еще юный хозяин оставил свои любимые компьютеры, диски и плакаты семьдесят пять лет назад – за минуту до того, как впервые и навсегда залез в тогда еще новенький, скрипучий, пахнущий свежим пластиком, только что купленный и смонтированный в его комнате игровой кокон «GameBody JJ-01» образца 2022 года?
И только разносчики пиццы посещали его в течение семидесяти пяти лет… Два или три поколения разносчиков сменилось с тех пор, и квартира обветшала, заросла пылью – только не зарастает тропа жизни, по которой один раз в неделю свежую пастеризованную пиццу доставляют в квартиру номер восемь. Здесь порцию питательной пасты заряжают в пищевой контейнер игровой системы жизнеобеспечения, откуда она равными порциями по четыреста граммов четыре раза в день поступает по длинному хоботу прямо в шлем – чтобы старичок мог питаться, не отрываясь от любимой игры…
– Получай, гнида, вот тебе, н-на! – торжествующе ревел старичок, извиваясь в ржавой воде. – Что, кишки распустил по паркету?! Вот он, контрольный в голову, оба-на!
Квестор осторожно перегнулся через бортик:
– Радуйся, досточтимый гражданин Кир Вилор Урбан, да будут дни твои бесконечны, – формально приветствовал он старого игромана. – Я пришел из квестуры задать вам несколько вопросов…
– Грабли в рот! – вдруг рявкнул старичок.
– К-как вы сказа…?
– Шило в рыло! И еще, еще, еще! Будешь знать, как в спину целиться! – злобно хрипел дедушка, дергая рукой. Видимо, он обращался не к Порфирию. Просто добивал невидимого противника – там, в игре.
– Могу ли я попросить вас отвлечься буквально на минуту, чтобы вы оказали помощь следствию и сообщили о…
– Мне нужна аптечка, – перебил старик. Он наконец перестал дергаться и заговорил серьезным голосом. – Бл-лин, срочно нужна аптечка. Поправить здоровье.
– Безусловно, досточтимый гражданин Урбан! – обрадовался квестор. – Я немедленно вызову наших медиков, они проведут полную диагностику вашего организма. Это не проблема.
– В этой комнате есть потайная дверь, – вдруг прошептал игроман. – Там… целая секретная база террористов. Настоящий арсенал, бл-лин.
Квестор чуть не свалился с постамента – по счастью, ухватился за бортик джакузи.
– База террористов? Потайная дверь ведет из этой комнаты? Вы уверены?..
– Да-да, потайная дверь. Надо прощупать стены. Секретная база террористов, там полно оружия, там я найду аптечку.
Вот он, долгожданный ключик, улыбнулся Порфирий. Все-таки интуиция не подвела квестора: он знал, что допрос жильцов, блокированных в доме, даст желаемый результат.
– Вы знаете, где потайная дверь? – Сыщик склонился ниже, заговорил шепотом, приблизив лицо к мокрому шлему.
– Во-от она… – восторженно прошептал старик, разводя руками в мутной воде, будто толкая воображаемую дверь. – А-ах, какая удача, какая красота… Сколько оружия! И плазменный аннигилятор, и ракетный ранец… А вот и аптечка!
Квестор почувствовал, как от злости тяжелеет лицо. Проклятый старик и не думал отвечать на вопросы сыщика, он говорил про игрушечный тайник, игрушечных террористов!
– Гражданин! – жестким кулаком Порфирий Литот толкнул старика в мокрое прорезиненное плечо. – Отвечайте на вопросы! Прекратите игру, когда с вами говорит квестор!
– У-у, блин! – обиженно хрюкнул ударенный старичок. – Что это было? Опять эти гадкие снайперы?
– Это был я, квестор Порфирий Литот, – неприязненно представился квестор, стаскивая с руки намокшую замшевую перчатку. – Отвечайте на вопросы четко и быстро. У вас были посетители? Вы слышали крики, выстрелы или другие непривычные шумы у соседей?
– Снайперы бьют, в плечо попали, гады, – злобно процедил старик. – Ничего, мы их из лазерной пушки поджарим, блин.
Сказав сие, Кир Вилор Урбан медленно опустился на дно ванны, испустив гейзер вонючих пузырей.
Бесполезно, вздохнул квестор. За семьдесят пять лет старик мог совершенно забыть о существовании неигровой реальности. Он просто не воспринимает квестора как живое существо…
И тут квестор заметил небольшой красноватый экран, светившийся в углу комнаты – там, где гудело, булькало, мерцало сигнальными искорками и подогревало пищевую пасту устройство жизнеобеспечения. Очевидно, в том же углу находился игровой компьютер и устройства сетевой связи с другими игроками. Сыщик осторожно спустился по мокрым ступеням с возвышения, на котором находилась ванна, подошел к старенькой ЭВМ, почерневшей от спекшейся пыли. Приблизив лицо, вгляделся в крошечный технический экранчик.
На экране квестор увидел просторное помещение, похожее на индустриальный цех или склад некрупного супермаркета. На стеллажах грудами чернели полуфантастические орудия убийства: всевозможные бластеры, скорчеры, девастаторы, трансгрессоры, транклюкаторы, ультрасквошеры, пси-эмиттеры, мазерфазеры, а также картриджи, скруджи и бустеры к ним. Не говоря уже о квази-фоггерах, даблплаггерах и обычных сшестеренных мазуках с ядерной закачкой.
Посреди этого невиданного арсенала возвышалась атлетическая фигура элегантного мужчины в белоснежном смокинге. Поверх смокинга был надет небольшой ракетный ранец, на левом бедре в магнитных ножнах поблескивало фотонное мачете, на правом бедре в магнитной кобуре грозно темнел плазменный кольт. На правом плече супермена сидел механический коршун, на левом предплечье вращался алмазный диск циркулярной пилы. Прекрасный мужественный профиль воителя украшали неглубокие шрамы, боевая раскраска и крошечная татуировка в виде вздыбленного скорпиона.
– А вот и патроны к моему скруджеру, – прогундосил старый игроман за спиной квестора. В тот же миг широкоплечий гигант в белом смокинге протянул руку к ближайшему стеллажу и достал блестящую обойму. Рядом с обоймой на экране возникла поясняющая надпись: «Патроны для скруджера, ядовито-разрывные, 500 штук».
Порфирий Литот восхищенно качнул головой: вот как выглядит наш тщедушный старик в игровой реальности! Молодой, красивый джентльмен, полный сил и энергии, до зубов вооруженный и покрытый бранной славой, победитель в тысяче виртуальных сражений… Как сильно игровой образ отличается от реального Кира Вилора Урбана, полумертвого старичка в гнилом джакузи!
Не удивительно, что старичок не хочет выныривать из игры в реальность. Там, в игре, его почитают и боятся тысячи других, менее опытных игроков. Там есть интрига, азарт и восторг победы, чемпионаты мира среди игроманов и дорогие призы, платиновая статуя в галактическом «Зале славы» и виртуальный секс с поклонницами. А здесь, в неигровой жизни, у 90-летнего Кира Урбана нет ничего, кроме питательной пасты и ветхой, замусоренной квартирки в Тупике Гуманизма.
Что ж, подумал квестор, попробуем провести допрос в игровой реальности.
Он придвинул небольшую клавиатуру и положил пальцы на клавиши. Клавиши включились, потеплели и засветились голубым. В нижней части экрана появилась надпись:
– Приветствую вас, квестор Порфирий Литот. Вы желаете вступить в игру «Территория Террора-45: Мурчание Тигрят»?
Квестор обрадовался: компьютер идентифицировал его как Порфирия Литота, а не как робота-штурмовика по имени Ямайка. Это радует. Кажется, сбой в системе идентификации устранен, наваждение закончилось.
Он нажал кнопку «Да». Экран выдал новый запрос:
– Для начала игры система определит вашу степень готовности. Вы готовы ответить на несколько квалификационных вопросов?
Ну вот, начинается… Отвечу, только быстрее.
– Что такое Врата Галактического Дракона?
«Не знаю», – надавил квестор.
– Что мощнее: турбоджоггер или мегатриггер?
– От каких зарядов спасает теллуроплексовая броня?
– В какой дивизии служил великий сержант Грегг Дредд Хоппер?
– Сколько пулквашеров нужно для того, чтобы поджечь хелльчоппер?
Порфирий поспешно давил «Не знаю», не вчитываясь в мелькавшие на экране вопросы. Только в одном случае он рискнул предположить, что Волга впадает в Каспийское, а не в Оренбургское море, на что получил краткое уведомление о том, что «введен неправильный вариант ответа».
В итоге, набрав минус 900 очков, квестор уставился в резюмирующую надпись:
– К сожалению, Ваш уровень подготовки не позволяет Вам начать игру в формате homo sapiens. Выберите животное из списка и нажмите «Старт».
Пролистав внушительный список живых существ, квестор выбрал животное под названием «блоха» (он впервые слышал о таком звере и втайне надеялся, что это какое-нибудь древнее и мощное животное Юрского периода).
– Добро пожаловать в игру, блоха Порфирий Литот. У вас 0 очков опыта, – сообщил компьютер. Поле зрения на экране почему-то резко сузилось, предметы сильно укрупнились. Супермен в белом смокинге стал огромным и почти полностью скрылся за границей видимости, только изящный ботинок на шипованной платформе красовался теперь во всю ширину экрана.
Квестор не без труда нашел кнопку «Вступить в диалог с другим игроком». Клавиатура забулькала, выдвигая навстречу квестору крошечный микрофончик.
– Здравствуйте, досточтимый Кир Вилор Урбан! – произнес сыщик прямо в микрофон. – Прошу извинить за беспокойство. Не могли бы вы ответить на несколько вопросов?
– Блин! – Старик в джакузи хрипло выругался. – Это что еще за насекомые экологию засоряют, да к тому же вякают?
Одновременно со словами дряхлого игромана модный ботинок на экране развернулся в сторону квестора, шипованная подошва тяжко приподнялась и нависла над маленькой блохой по имени Порфирий Литот.
– Я не участвую в игре, пожалуйста, не давите меня, – поспешно сказал квестор в микрофон. – Я вошел в игру, чтобы задать вам только один вопрос… Пожалуйста, не давите меня сразу. Это говорит квестор Порфирий Литот из неигровой реальности.
– Квестор?! Литот?! – Старик за спиной скрипуче расхохотался. – Какой же ты квестор, когда ты козявка с рожками? Вот блин, ползают под ногами, от игры отвлекают…
– Я вошел в игру в образе скромной блохи, потому что… хотел подчеркнуть свое уважение к вам, досточтимый гражданин Кир Вилор Урбан, – нашелся квестор. – Я провожу расследование в неигровой реальности. Дело в том, что в вашем доме происходят странные вещи, кто-то нападает на жильцов. Многие ваши соседи уже пострадали. Вы не замечали что-либо подозрительное, может быть, у вас были необычные гости?
– А-а, бл-лин! Меня не волнует неигровая реальность. Гори синим пламенем весь этот тухлый дом вместе с жильцами, – мрачно произнес старик.
– Но преступники могут напасть на ваше неигровое тело! – почти выкрикнул квестор, в ужасе наблюдая, что шипованная подошва на экране опускается.
– Нет у меня другой жизни, кроме игры! – яростно визгнул старик. – Вот мое тело, молодое и гибкое, красивое и могучее! Вся наша жизнь – игра! Здесь я – чемпион галактики, лучший стрелок в Евразии, гроза террористов и великий детектив! Игра подарила мне молодость и бессмертие! Меня не волнует, бл-лин, что творится за пределами игры… Гораздо хуже то, что я потратил на разговор с вонючим насекомым три минуты драгоценного игрового времени!
Экран почернел. Это опустилась подошва.
– Вы раздавлены, – замигала пояснительная надпись. – Попробуем сыграть еще раз?
Квестор легонько хлопнул ладонью по клавиатуре: довольно. Сумасшедший старик все равно не видит и не слышит ничего, что происходит вокруг. Даже если преступники выстрелили у него над ухом из гранатомета, он не припомнит. Обидно, подумал квестор. Потратил на возню с вонючим старым маньяком десять минут драгоценного служебного времени!

МУХИ

Вздохнул, переключил «сундук» в режим скоростной стрельбы мезолитной картечью – и вышел на лестничную клетку.
Вопреки ожиданиям, допросы двух выживших свидетелей зримых результатов не дали. Видимо, придется рискнуть и все-таки проникнуть в одну из квартир, где произошли нападения на жильцов.
Вразумители медлят со штурмом – отлично. Он успеет заглянуть в квартиру этажом выше. Помнится, там проживает гражданка Ким Демократия Янг, по таинственной причине пострадавшая от обморожения… Порфирий Литот осторожно двинулся вверх по ступенькам, под ногами снова захрустело стекло, обрывки спекшегося пластика. Еще несколько гильз поблескивают среди мусора…
И вдруг – квестор отпрянул, вновь отбивая о жесткую стену плечо – быстрая тень мелькнула в просвете лестничной клетки!
В ту же секунду он отчетливо услышал этажом выше скрежет и гадкий хруст, будто ломались чьи-то кости, будто жертву сдавили в смертельных объятьях! Стараясь не оценивать собственные шансы остаться в живых, сыщик бросился вверх по лестнице – палец прыгает на курке, сердце прыгает под самым горлом…
Вылетел на вымерший гулкий этаж – синие кляксы перед глазами мешают прицелиться – вот! Серая тень с длинными руками ускользает куда-то вбок, за угол! Нечеловеческие, дикие очертания… Демон?!
Он не выдержал и выстрелил, хотя тень уже исчезла из зоны поражения. Б-бах. «Сундук» рокотнул немыслимо громко, квестор даже зажмурился от грохота: ну все, сейчас они все переполошатся и полезут! Б-бах! – врезало картечью в стену, зашуршала штукатурка, разбухло молочное облако вспыленного бетона. Квестор, нервно оскалившись, наугад метнулся в черный закуток – вслед за высоченной, трехметровой тенью. Да, он успел заметить длинные, почти до самой земли, руки – и… рога.
На голове были рога.
В тёмном закутке оказалась груда камней. Наваленых перед дымящейся брешью, пробитой в стене. Сквозной проход на этаж смежного подъезда! Не раздумывая, квестор отважно бросился туда – несколько прыжков сквозь полнейший мрак и страх неизвестности.
Повезло. Вынырнул по ту сторону несущей стены, на ярко освещенной лестничной площадке второго подъезда. Золотистая надпись «Уровень 5» блеснула в правый глаз. Сыщик решительно дернул плечом – и сломя голову скакнул вверх через оставшиеся три ступеньки, зацепился краем пончо за перила, больно ударил колено об угол – но вырвался, вывернулся, крутанулся на скользкой плитке – ствол «сундука» описал хищную кривую в воздухе, отыскивая противника – хоп! Квестор проскочил мимо ржавой раззявленной пасти грузового лифта, притаившегося между этажами – прыгнул в проем выбитой двери и… не успев толком изумиться, очутился в просторном изумрудном коридоре среди буйной поросли искусственных цветов, увивавших фальш-колонны из малахитового пластика и кованые вентиляционные решетки, среди порхающих голографических колибри и крошечных механических ящериц, скользивших по шелковым драпировкам на стенах. Смена декораций была так внезапна, что квестор замер на полушаге, с оружием в приподнятой руке.

Предыдущая страница 3 Следующая страница


Тупик Гуманизма 4

Нет, длиннорукого демона здесь не было. На пятом этаже была только квартира номер 60, занимавшая все помещения жилого уровня (дверь с номером 59 была заставлена пластиковой пирамидой с искусственными цветами в горшках из пенопластовой глины).
Вход в квартиру номер 60 представлял собой увитую синтетическим плющом ромбическую арку, над сводом которой мягко лучилась надпись:
ЗЕМНОЙ РАЙ «ЭНВИРОКИНЕТИКА». ОТКРЫТО С 22.00 до 05.00 УТРА.
Так. Это штаб-квартира какого-то экофилософского клуба, догадался Порфирий Литот. Забавно. Вокруг неведомая сила нападает на людей, бегают трехметровые демоны, здание взято в осаду, следствие ведут лучшие детективы округа – а на пятом этаже порхают колибри и ничто не нарушает благостной тишины, правильной ароматической гаммы и положительного медитативного климата.
Уж не здесь ли окопались террористы?
Он приподнял руку с цифровым запястьем, стволом «сундука» нажал нужные кнопки – и начал бегло ловить строки на экране, поминутно оглядываясь в сторону арки, не появится ли там вооруженный до зубов боевик с мазукой наперевес. Боевика пока не виднелось, поэтому квестор успел до конца дочитать биографию хозяйки квартиры номер 60 гражданки Линды Гейи Целесты:
«Линда Гейа Целеста, 21 градус Религии Солнца, царствующее эговлечение: самореализация, вторичное эговлечение: равенство. Проживает по адресу: Большая Электросталь, Ново-Филадельфиево, Тупик Гуманизма, здание 400, ячейка 60. Площадь ячейки – 230квм.в. Эксклюзивный аэродук, солнечные батареи, лицензия на содержание животных…
Гм, это можно пропустить. Ага, вот биография:
В 2057 г. завершила обучение по программе «Путь Жрицы» (мастер-класс Алисы Штаркфазер).
В 2060 г. получила диплом Небесного Медиатора в Университете Телоцентричного духовного целительства им. Сильвии Враллье.
В 2062 г. получила титул Магистра в Школе йога-терапии «Восстающий Феникс»
В 2062—2063 гг. жила и обучалась у гуру Бхва Чхаванпа-лангриджибадха Младшего (г. Нью-Тибет, штат Калифорния).
В 2066г. получает 2-е место на конкурсе «Мисс Натура-2066» в г. Йоханнесбурге.
В 2067г. окончила курсы Экологической школы «Зеленое равновесие» Глобальной Ассоциации устойчивого развития (г. Рио-де-Жанейро).
В 2069 г. получила диплом Мастера тантрической медицины Одесского заочного университета.
В 2070—2073 гг. активно изучает биоинформационную практику латиноамериканских индейцев, буддизм, даосизм, научный экоцентризм, вуду, йогу и викку. Защищает докторскую диссертацию «Священныерощи древних славян как планетарные генераторы инфоэнергии „инь“.
С 2075 года преподает экологию и валеологию в средней школе номер 88512микрорайона Ново-Филадельфиево».
Вот как? Квестор немного удивился. Так это квартира простой школьной учительницы?
Любопытно. Он знал, что профессия педагога обеспечивает материальное процветание и общественный почет, но чтобы весь этаж драгоценной растительностью озеленить – такое нечасто встретишь. Тут огромные средства нужны…
Размышления квестора были прерваны вежливым детским голосом, раздавшимся откуда-то из-под потолка:
– Процветания и свободы вам, отважный штурмовик Ямайка. Справедливости и свободы вам, великолепный квестор Порфирий Литот!
Порфирий слегка пригнулся, целясь в потолок.
– Благодарим вас за интерес к Религии Энвироментальности. Подождите минуту, пока устройства произведут сканирование вашей совести, – невозмутимо продолжал голос, лившийся из динамиков под потолком. – Спасибо за внимание. Вы оба достойны того, чтобы пройти внутрь. Да пребудет с вами высшая сила дикой природы. Если у вас возникнет вопрос, просто задайте его вслух, и мы обязательно поможем вам сориентироваться на территории Центра.
Квестор чуть не сплюнул с досады. Проклятый экскурсовод доложил всему дому о прибытии сыщика! Впрочем… дом, наверное, уже давно в курсе – особенно после того, как квестор устроил пальбу на лестнице.
– Помните, что на территории Центра запрещена одежда из кожи, меха и шерсти живых существ, а также любые благовония, ароматические вещества, ладан и воск. Да пребудет с вами высшая сила природы.
– Да заткнись ты! – не выдержал квестор. Ему казалось, что проклятый голос можно слышать за три квартала отсюда.
– Помните, что на территории Центра запрещены неконтролируемые эмоции, самовольные молитвы и медитации, использование слов из Черного Списка, – мгновенно отозвался механический ребенок из-под потолка. – И да пребудет с вами высшая сила природы.
Порфирий Литот раздраженно закусил губу и, крадучись, подошел к арке с мерцающей надписью. Он увидел просторный холл с такими же изумрудно-зелеными стенами; на полу симпатично зеленел ухоженный газончик с настоящей травой, поверх газончика – на высоте примерно полуметра – были проложены стеклянные мостки для посетителей.
Среди буйной зелени перемигивались небольшие плоские экранчики, подвешенные к веткам. На всех экранчиках виднелась одна и та же ползучая длинная надпись. Квестор успел ухватить ее за хвост:
«…в составе Ассоциации экофильных оазисов культуры Нью-Эйдж, созданный чхва-учителем ультрагуру Линдой Гейей Целестой в ознаменование ее призвания создавать энергонезависимые убежища для людей, животных и растений, где животные могут жить в мире, наслаждаясь свободой и счастьем, а люди могут учиться и практиковать сбалансированную жизнь и холистическое здоровье в питательной экофильной среде для того, чтобы…».
Далее Порфирий Литот дочитать не успел. Навстречу по хрустальным мосткам катился приземистый робомех, похожий одновременно на стеклянную черепаху и древний пылесос.
– Следуйте за нашим проводником, – вновь замяукал голос. – И да пребудет с вами сакральная демиургическая сила Иерофании.
Квестор приметил, что гудящий черепылесос не просто катится впереди, показывая дорогу, но при этом выпускает перед собой поток воздуха, сдувая невидимую пыль с мостков. Литот замедлил шаг перед низеньким золоченым столбиком, к которому на уровне пояса взрослого человека были прикреплены разноцветные стрелочки.
«Если вы пришли поклониться великой Диане, вам направо», – значилось на розовой стрелочке.
«Если вы пришли на занятия, вам налево», – сообщала желтоватая стрелка.
«Если вы надеетесь на аудиенцию, проходите прямо», – приглашала черная.
Чуть ниже поблескивала золотая табличка с надписью следующего содержания:
«Напоминаем вам, что все объекты животного мира, пребывающие на территории центра „Энвирокинетика“, охраняются законодательством и являются святыней Энвироментальной Религии Дианы. Любой вред, наносимый объектам животного мира, является надругательством над святыней и влечет за собой применение Права дикой природы на самозащиту (Глобальная Конституция, ст. 4).
Если вы не согласны с установленным режимом пребывания, не перешагивайте зеленую линию. Если вы согласны с данным режимом пребывания, перешагните зеленую линию».
Квестору надоело читать надписи. Он энергично перешагнул линию и почти побежал вперед по звонким прозрачным мосткам. Туповатый и слишком усердный джайнер [7] катился медленно – Порфирий перескочил через неповоротливую машинку: он спешил. Он уже увидел впереди, среди зеленых зарослей и буйного цветения, поразительно стройную женскую фигуру в бело-золотом одеянии.
Она стояла у водопада, опустив тончайшую руку в шелковистое журчание струй. Золотые волосы ниспадали на плечи, узкую спину, тяжелыми струями стекали на белый мрамор ступеней. Эта женщина была восхитительно стройна, сбоку казалось, что гибкая талия, схваченная снежными и кремовыми шелками, вот-вот переломится от сияющего бремени волос, заставлявшего хозяйку выгибаться в спине и грациозно склонять голову, подобно эльфийским царевнам на моноспектральных миниатюрах, иллюстрирующих средневековые мифы Тола Ки Енна.
– Приветствую тебя, храбрый путешественник, – услышал квестор. Женщина заговорила, не поворачивая головы. Золотой дождь волос закрывал лицо. Светлой воды бриллианты, заточенные в ажурную бронзовую диадему, казались поблекшими, едва мерцая в живом золоте. – Что привело тебя в эту обитель первозданной гармонии?
Сыщик откашлялся и с некоторым волнением произнес:
– Квестор Порфирий Литот, я прибыл… чтобы буквально несколько вопросов…
– Я сама готова служить тому, кто служит Закону, – послышалось в ответ.
Она играла пальчиками в мягком блеске фонтанирующих струй, изумрудные ноготки поблескивали сквозь легкую быстроту скользящей воды.
– Итак, я слушаю ваши вопросы.
Квестор поспешно нажал кнопку записи на запястье.
– Досточтимая гражданка Линда Гейа Целеста, я попросил бы вас припомнить, не замечали ли вы чего-либо странного в последние несколько дней? Непривычные звуки, голоса, может быть, шумы?
– Не замечала ли странного? Естественно, замечала. Видите ли, великолепный квестор… этот дом проклят. Здесь происходят ужасные вещи.
И, помолчав, обернула длинное лошадиное лицо в роговых очках, испещренное въедливыми морщинами:
– Здесь происходят жесточайшие убийства, а точнее – казни.
Квестор недоверчиво склонил голову набок.
– Казни? Убийства? Расскажите.
– О да, я обязательно расскажу, – хозяйка медленно обнажила в улыбке желтоватые прокуренные зубы. – Мы пройдем в мой кабинет, и там вы узнаете необходимые детали. А по дороге я покажу вам мой дом, мой любимый Центр.
– У нас крайне мало времени, – мягко возразил квестор. – В любой момент сюда могут…
– Ах, поверьте, в этих стенах, под защитой Дианы нам ровным счетом ничего не угрожает, – ответствовала Линда Гейа Целеста, мягко жестикулируя. Длинные руки ее, густо поросшие темно-рыжими волосками, постоянно двигались, описывая в воздухе плавные фигуры.
– Пойдемте, – молвила она, пригласительно изгибая худой стан и всплескивая руками, будто лебедь крылами. – Вас ждет увлекательнейшее и незабываемое путешествие…
Она отошла от фонтана, и журчание вмиг прекратилось, струи поникли, увяли, иссякли. На небольшом экране, вмонтированном в бассейн, высветилась надпись: «Режим экономии ШО». Щурясь от сияния золота, квестор последовал за хозяйкой. Он старательно сдерживал шаг, чтобы не наступить на тяжелый (и уже порядком запылившийся) шлейф блистающих волос, волочившийся по беломраморным плитам. Хозяйка изящно повела плечом, отставила ногу под кремовой хламидой, снова повела рукой – в живой стене зеленых веток раздвинулась решетка из черного хрусталя, и, сделав шаг, они очутились в удивительной комнате, наполненной танцующими хлопьями разноцветного снега!
Впрочем, не снег, а порхающие насекомые: сотни и тысячи бабочек рассыпались и кружились под потолком, оседали на стенах, цветной поземкой завивались под ногами… Три или четыре особи толкнулись квестору в лицо, одна запуталась в складках пончо, еще две уселись на рукав, оставляя пастельные пятна пыльцы. У сыщика мягко закружилась голова от этого благоухающего, трепещущего вальса оживших цветочных лепестков, он покачнулся…
– Не бойтесь повредить их, это искусственные бабочки, – успокоила его хозяйка. – В этой популяции всего две живые особи, остальные запущены сюда для того, чтобы мы могли представить себе, как красива была Дикая Природа тысячи лет назад – до того, как появился человек и разрушил ее божественную гармонию. Эстетично, не правда ли?
– Вы совершенно правы, это великолепно, – сказал квестор, стряхивая пыльцу с рукава. Выдержав вежливую паузу, добавил: – Итак, вы говорили об убийствах и казнях.
– Да-да, разумеется. Речь идет о реальной угрозе Демократии, – сказала Линда Гейа Целеста. Она сдвинула рыжие брови, нервические морщины вкруг сжатых губ пролегли жестче.
– Я слушаю вас, – поклонился квестор, без труда скрывая легкое волнение.
– Заговорщики нацелились на фундаментальные основы нашей Демократии, – в голосе златокудрой старухи зазвенели металлические нотки. – Чтобы вы поняли меня лучше, я расскажу вам кое-что о моих открытиях. Я преподаю четырнадцать дисциплин. Обучаю людей древнему санскритскому пению, танцевальным ментально-кинетическим методикам и практике направленного воображения. Мои последователи учатся управлять скрытой энергией своего организма и вызывать духов дикой природы. Я знакома с искусством трансформационного целительства и руковожу лабораторией экспериментальной методологии телесного разума. Но поверьте, я ничего не изобрела сама. Все эти знания почерпнуты мною в бездонном биоинформационном кладезе Дикой Природы. Я все беру у животных, это и есть мое главное ноу-хау…
– Я очень прошу меня простить, но…
– Так вот, о казнях, – зеленые коготки цепко тронули квесторово предплечье. – Как известно, все благое, возвышенное и божественное люди унаследовали от животных. Даже законы Демократии мы переняли у диких зверей…
– Надеюсь, вы не хотите сказать, что наши законы напоминают Закон Джунглей? – напрягся квестор.
– Конечно, нет. Дело в другом. Вспомните школьные учебники граждановедения: там написано, что в основе любого демократического, гуманистического общества лежит представление о естественных правах человека и гражданина, верно?
– Совершенно верно, однако же не понимаю, какая связь между убийствами и…
– Но вы не постигнете глубинной сути преступления, если не выслушаете меня сейчас, – скорбно и строго сказала златокудрая старуха, складывая длани на впалой груди. – Вдумайтесь: концепцию естественных прав человек перенял у Дикой Природы. По сути, естественные права – это животные права свободно жить, свободно питаться, совокупляться, бороться за существование и так далее. Именно эти неотъемлемые, здоровые потребности легли в основу теории естественных прав человека.
Несколько бабочек опустились на золотые волосы, теперь они копошились там, складывая и раскрывая крылья – квестор поневоле залюбовался зрелищем: казалось, что в волосах Линды Целесты стремительно распускаются и увядают фиолетовые, голубые, зеленые цветы.
– Следовательно, Дикая Природа научила человека быть свободным. Древнейшее доренессансное человечество боялось своего вымышленного Бога, оно постоянно считало себя виноватым, недостойным и грешным, а поэтому людям не приходило в голову заявлять о своих правах. Подумать только: такие естественные правомерные вещи, как благожелательное предательство и разумный эгоизм, считались грехом! К счастью, со временем великие мыслители-гуманисты научили человечество вместо Бога поклоняться божественному в природе. Вместо некоего Существа, которого никто не видел, люди научились поклоняться Дикой Природе, зримо обладающей всеми атрибутами божественного происхождения: красотой, мощью, самоволием, свободой и естественными правами. Пройдемте вот сюда, в следующий павильон.
Пригибаясь под сгруженные спелыми прозрачно-золотистыми плодами ветви искусственной облепихи, квестор шагнул вослед за ускользающим золотистым шлейфом – и вздрогнул: воздух во втором павильоне блестел, искрился и серебрился – весь, от пола до потолка, покрытый мириадами колких слюдяных бликов. Сначала Литот и не заметил роящихся черных точек между искрами – лишь через несколько секунд, услышав сухой треск тысячи крыльцев, догадался: это павильон стрекоз.
На всякий случай прикрыл лицо ладонью в желтой перчатке, другой рукой провел по бритому черепу, стряхивая щекотание цепких лапок. Ну все, облепили сплошь, маленькие и хищные, будто выточенные из бирюзы, малахита и обсидиана.
– Это тоже ненатуральные животные, – вздохнула Линда Гейа Целеста. – На всей планете осталось всего несколько тысяч живых стрекоз, в основном они содержатся в государственных музеях и частных зоологических коллекциях. Итак, продолжая тему убийств, я скажу вам главное: любой объект Дикой Природы есть частица божественного.
Она помолчала, взвешивая на ладони крупного черно-фиолетового самца, удивительно похожего на древнейшие винтокрылые аппараты эпохи первичного расширения НАТО.
– Ведь что такое божественное? Божественное есть Принципиально Иное, Отличное от человека и Превосходящее его. Животные превосходят человека, ибо в их существовании нет ничего лишнего, ничего, кроме естественных прав и потребностей. Итак, божественное – не атрибут только одного Бога, но свойство множества живых существ, составляющих Дикую Природу. Это закономерный вывод, к которому приводит зрелое гуманистическое миропонимание. Если в XVIII столетии гуманизм зародился как признание за человеком животных прав, в конце XXI века он приводит к признанию за животными прав божественных.
– Минутку, – поморщился сыщик. – Говоря об убийствах, вы случайно не имеете в виду…
– Вы абсолютно правы, – радостно воскликнула Гейа Целеста, экспрессивно подбрасывая руки и трепеща всем телом (золотые пряди зазвенели, счастливо искрясь). – Я верила, что вы догадаетесь. Убийства, настоящие убийства происходят в этом здании каждый день. Это началось неделю назад, когда уголовники-крысоловы начали установку в квартирах смертоносных устройств, отнимающих божественную искру жизни у свободных членов нашего общества: грызунов и насекомых.
– Я плохо знаком с экологическим законодательством, – сказало отяжелевшее лицо квестора Порфирия Литота. – Разве уничтожение крыс и тараканов является преступлением?
– Действующее законодательство несовершенно, – прошептала Целеста. – Закон разрешает лицензированную деятельность ограниченного числа фирм, специализирующихся на этом святотатственном бизнесе. Но мы-то с вами понимаем, что это – не просто нарушение естественных прав животных. Это покушение на священные объекты Дикой Природы! И каждый подлинный гуманист просто обязан сделать все для сохранения святыни. Сделать все для защиты естественных прав, которые являются универсальными, общими и для животных, и для человека.
– Погодите… – квестор выбросил вперед полусогнутый палец в желтой перчатке. – Вы сказали, что неделю назад в доме были установлены ловушки на крыс и тараканов?
– Мне это доподлинно известно, – прерывисто выдохнула гуру Линда Целеста.
– Однако в здании страдают не только животные, но и люди. Одиннадцать человек подверглись жесточайшим нападениям. По-вашему, это тоже объясняется действием мышеловок?
– Дом проклят, – глухо сказала старая гуру. – Пройдемте в следующую комнату, я расскажу вам главное.
Она отодвинула в сторону серебристую драпировку на стене, Порфирий склонил голову и осторожно шагнул под низкую притолоку – в тот же миг прямо в лицо, в глаза ему ударила плотная, липкая волна зловонного запаха. Зажимая нос рукавом, он ошеломленно огляделся: третий павильон был самым крупным – и самым необычным. Прямо на полу виднелись размазанные нечистоты, гниющие плоды и горы разлагающегося искусственного жира. Воздух между стенами был густым от смрада, кое-где он сгущался настолько, что образовывал жирные мохнатые пятна, гудящие и роящиеся под потолком. Это были прекрасные древние насекомые, верные спутники человека: мухи, оводы и слепни.
– Они восхитительны, не правда ли? – Гейа Целеста улыбнулась мягким и пушистым навозным мухам, любовно льнущим к ее загорелому сморщенному личику. – Они совершенно свободны от предрассудков и вымысла, они знают свои права и естественны во всех проявлениях… Человеку не понять их особенной, мистической красоты – но это лишь доказывает, что они – совершенно иные сущности, живущие по нечеловеческим и надчеловеческим законам… Впрочем, вернемся к нашей теме. Уничтожение любого объекта Дикой Природы, будь то заповедный луг, уссурийский тигр или навозная муха, есть акт оскорбления религиозного чувства просвещенного человека. И напротив, защита священной природы приносит возвышенные, экстатические переживания, ради которых стоит жить и сражаться…
– Но при чем здесь люди, нападения на людей? – давясь от вони, раздраженно перебил квестор.
– О, это неудивительно. Природа не терпит надругательства. Священная сила природы наказала жильцов этого дома за то, что они установили у себя в домах святотатственные устройства для убийства беззащитных живых существ.
– Довольно философии, – не выдержал Литот. – Отвечайте на вопрос следствия! Почему в здании пострадали квартировладельцы?
– Мы можем только догадываться, что стало орудием божественной кары… Но это была праведная месть оскорбленного божества. Природа больна человеком. Болезни надо лечить, чтобы…
Квестор не расслышал окончания фразы: ах! Ощутил прокалывающую ядовитую боль чуть пониже локтя! Подпрыгнул, содрогаясь от страха и омерзения: подлая тварь забралась под пончо и прокусила нежную кожу квесторской руки сквозь гипюровую кольчужку.
– Ах, какая честь! – завопила старая гуру, подскакивая и хватая сыщика за локти. – Вам оказана высочайшая честь! Это – настоящая, живая дагестанская муха цеце, в моей коллекции их всего триста десять особей! Эта муха доверилась вам, квестор! Она избрала вас в качестве носителя ее личинок! Вы включены в священный круговорот Природы!
– А-а-а-а!.. – хрипло стонал Литот, выдавливая гадкое из-под кожи.
– Берите, берегите эти драгоценные семена новой жизни! – Гейа Целеста вся извивалась от восторга. – Подумать только, какое единение человека с божественным! Об этом можно только мечтать, только мечтать!
Квестор рвал на себе одежду, обрывки черного рукава болтались как воронье изломанное крыло. Инъекцию дизъюнктора, срочно! Тройную дозу биоблоккера! Колдунья, жрица экологическая, затащила сюда, к мухам… ах как жжет, как дергает руку!
– О, я вижу вы – добрый, благой человек! – жарко шептала старуха, приникая сухим телом и обдавая квестора волной золотого сияния благоухающих волос. – Природа доверяет вам свои сокровенные тайны, и я тоже доверюсь вам. Пойдемте, скорее пойдемте в мой кабинет, я покажу вам главное, самое главное!
Вцепившись в руку квестора, уже пьяного и дурного от боли, гуру повлекла его через загаженный павильон к небольшой металлической двери, похожей на дверцу крупного сейфа. Дверь солидно отливала свинцом, на косяке сдержанно мигал красный огонек сигнализации.
– В моем кабинете вам будет легче, болезненные ощущения сразу утихнут, – шептала старуха на ухо квестору. – Конечно, нелегко вот так сразу, без подготовки вступить в творческое взаимодействие с божественным, но боль от соприкосновения с высшей силой уйдет, и уже через неделю крошечные миленькие личинки появятся на свет, это будет волшебная встреча, которая напитает ваше сердце истинной симбиотической радостью живой сопричастности высшей природе!
Сдержанно гудя гидравликой, металлическая дверца отъехала, открывая доступ в кабинет гуру Линды Гейи Целесты – небольшую комнату без окон, тускло освещаемую алтернативными светильниками. На полу лежал мягкий ковер искусственного тундрового мха, стены представляли собой сплошные экраны, на который в прямом эфире транслировался серо-голубой пейзаж с северным сиянием.
– Стены здесь кселобитно-свинцовые, поэтому внутрь не проникают никакие внешние воздействия, генерируемые технократической цивилизацией, – улыбнулась старуха, усаживая квестора на дизайнерский стул в виде ледникового валуна. – Ни радиочастот, ни отработанных газов, ни запахов большого города! Здесь все естественно и чисто, как на лоне Дикой Природы. Не правда ли, иерофанический экстаз охватывает, когда осознаешь это?
Она подняла гибкие руки к голове, выдернула какие-то шнурочки и сняла с головы тяжеловесный златокудрый парик. Свернула в рулон и бережно положила на этажерку из вторичного картона. Холодные сизые блики светильников заиграли на бритом темени старушки Целесты.
– Здесь вы сможете легче принять в себя сакральную силу Дикой Природы, – вновь заскрипел ее голос. – Расслабьтесь, прислушайтесь к звукам ветра в динамиках. Глаза закройте – или можете смотреть на священные изображения. Вот они, на стене перед вами. Первая слева – это святая Бригитта Кларкс, работница Гамбургского зоопарка, жившая в конце XX века. Она прониклась иерофанической симпатией к умирающему крокодилу и, чтобы скрасить его последние часы, скормила страдающему животному свою любимую племянницу. Затем святая энвироменталка сама бросилась в вольер и стала питанием для благодарного животного.
После тройной дозы обезболивающего укус дагестанской мухи перестал зудеть, зато в месте укуса возникло синее пятно размером с номерную бляху патрульного специалиста Службы вразумления. От обезболивающего противно заныло плечо, заложило нос и горло.
– А вот каноническое изображение святого Харри Блюмкинса, который так ревностно охранял целостность и покой священной дубовой рощи в Городском парке города Трэшвилл в штате Мэн, что уничтожал всякого, кто пытался осквернить этот заповедный уголок техногенным шумом, мусором или отработанным углекислым газом. Его судили в дремучем 2002 году и приговорили к смертной казни за то, что этот выдающийся природоохранник прекратил существование четырех дегенеративных человеческих особей. Осуждая Блюмкинса, никто из судей не удосужился подсчитать, сколько вреда живой Природе нанесли эти гадкие подростки, прежде чем погибнуть от карающей десницы святого Харри…
Поглаживая деревенеющую руку, квестор тупо уставился на живописные картины, развешанные по стенам.
– Вот еще один герой движения за свободу Дикой Природы, святой врач Зигмунд Шмухеллер. Видите, он изображен со шприцем в левой руке? Отважный медик отомстил за поругание святыни дерзкому мальчишке, который осмелился убить змею, попавшуюся ему на дороге. Несчастная змея успела ужалить несовершеннолетнего агрессора, этого отморозка, накинувшегося на нее с лопатой в руке. Отморозок явился к врачу и попросил излечить его от действия змеиного яда. Однако святой Зигмунд, узнав о гибели священного пресмыкающегося, совершил акт возмездия и умертвил юного негодяя, за что был осужден неправедным человеческим судом.
Гейа Целеста присела на искусственный мох, сложив костлявые ноги в немыслимой восточной позе. Откуда из зарослей мха словно гадюка высунулся резиновый шланг кальяна. Вставив трубочку в рот, учительница экологии прикрыла зеленоватые веки и судорожно затянулась, втянув щеки. Лицо ее, и без того морщинистое и сухое, обострилось, точно рыльце мумифицированной кошки. Полминуты она молчала, потом резко распахнула глаза – и, хрипло сипя, выпустила синевато-розовый дым из тесной щели меж высохших губ (из стены немедленно выдвинулся небольшой дымоуловитель на тонкой пластиковой штанге и зафырчал, засасывая сладковатый выдох старушки в раздувшийся пузырь газосборника).
– Омммм, – произнесла ультрагуру и снова прикрыла глаза. Потом, не поднимая век, заговорила снова – немного другим, низким и мягко рокочущим голосом:
– А на западной стене кабинета вы можете видеть символы пяти основных сакральных актов божественной Природы: рождения, пожирания, испражнения, совокупления и смерти.
Издавая звуки, она принялась чуть раскачиваться, поматывая блестящим черепом и плавно жестикулируя в сторону картин на стене:
– Возводя взор еще выше, мы видим ритуальные образы семи первичных естественных эговлечений живой Природы. Золотая пантера символизирует жажду самодостаточности, нежелание подчиняться внешним законам. Оммм… Бронзовая обезьяна есть образ разумной зависти, мстительности и жажды Справедливости; багровый носорог изображает психическую энергию праведной ярости любого существа, отстаивающего свои права и достоинство. Серебристая волчица являет собой здоровую страсть конкуренции в борьбе за жизненные блага. Черная корова воплощает всеобщую и всепобеждающую жажду постоянного насыщения, самосохранения, которая обеспечивает телесное здоровье, процветание и материалистическую уверенность в завтрашнем дне. Оммм… Рыжая кошка означает величайшую тягу к плотскому соитию, к свободному, неограниченному и яркому удовлетворению половых инстинктов, ту древнюю силу, которая дает творческую энергию, бодрость и интерес к жизни. Наконец, бирюзовая змея символизирует мудрость философической печали, самовозвышение над жизненной суетой и праздность, без которых нет подлинного божества…
Дымоуловитель работал без остановки, засасывая сизые виньетки, испускаемые учительницей экологии в промежутках меж высказываниями. К концу пространной и образной речи старушка гуру совершенно пожелтела лицом, глаза ее остекленели, зрачки расширились. Наконец, испустив очередное дымное «оммм», она выронила из пальцев кальян, откинулась спиной на резиновый мох и затихла. Квестор, все это время сосредоточенно массировавший место укуса, неприязненно покосился на нее, поднялся на ноги и решительно направился к выходу. Только не к металлической двери, ведущей в загаженный мухами павильон, а к огромному айсбергу, вмонтированному в стену для украшения интерьера и представлявшему собой глыбу голубоватого стекла, подсвеченного снизу зелеными лампочками. Квестор приметил внутри декоративной льдины небольшую дверь с ярко-красной круглой рукоятью и не менее красной табличкой «Аварийный выход».
Аварийная дверца послушно откликнулась на мановение искусанной руки Порфирия Литота: издав влажное чмоканье, отлепилась от косяка, открывая выход прямо на уже знакомую лестничную клетку. Это и был тот самый выход из квартиры номер 59, загороженный хрупкой бутафорской пирамидой с искусственными цветами в горшках.
– Не дом, а зоопарк какой-то, сплошные маньяки и сектанты, крысы и личинки, мухи и демоны, – неприязненно бормотал квестор, вылезая из тесного проема на увитую зеленью площадку перед лифтами. Неловко задетый горшок с каучуковым кактусом покачнулся, повалился и рухнул с пирамиды на пол, но не разбился. С наслаждением наступая подошвой на резиновый кактус, квестор улыбнулся: уже полчаса прошло, а он ухитряется избежать страшной участи полицейских штурмовиков!
Пошатываясь и отмахиваясь от голографических колибри, разминая стонущую руку, Порфирий Литот медленно двигался в сторону грузового лифта. Он чувствовал, что беседа со старухой Целестой и в особенности атака дагестанской мухи (не говоря уже о тройной дозе деблоккера подкожно) нанесли ощутимый удар по его психике: квестор никак не мог сосредоточиться. «Сундук» зажат под мышкой, диктофон на запястье по-прежнему включен на запись, обрывки рукава болтаются траурной бахромой – а в голове одна и та же мысль: «подозрительно… подозрительно».
Весьма подозрительно, думал он. И нарочитая благостность старой гуру, и ее темные намеки на «проклятие», тяготеющее над домом – и конечно же, мухи! Мухи, атакующие агента правоохранительных органов, откладывающие какие-то личинки ему под кожу – что это за личинки, может быть, яд? Изотопный маяк? Личинка инопланетного существа, которое отныне будет развиваться внутри человеческого организма, чтобы потом выйти из него наружу, разорвав словно кокон? Бред, это уже бред, догадался Литот. Так оно и есть: экран цифрового запястья тревожно порозовел, замигала тревожная надпись: t=38.8; Pr=14090.
Это реакция на укус мухи. Что, если всему виной эти гадкие насекомые – они нападают на других жильцов, заносят в кровь некую заразу, вирус… Но как мухи могут до полусмерти избить дюжего студента, да так, что его двухметровое тело теперь напоминает отбивную…
Квестор привык доверять своей интуиции. Не зря ведь он работал в третьей квестуре… Интуиция подсказывала: связь между мухами и отбивными была. Но какая? Что, если…
Додумать Порфирий Литот не успел. Двери грузового лифта с визгом разъехались, и высоченная черная фигура выдвинулась прямо навстречу квестору. Длинные руки с неестественно вывернутыми суставами! Будто лапы гигантского богомола взмыли над головой ошеломленного сыщика…
Порфирий просто присел. Присел от страха – как приседает школьница младшего класса, застуканная в туалете со своей первой дозой молодежного наркотика триплекстази. Собственно, здоровый инстинкт застуканного школьника спас ему жизнь: стальные лапы двухметрового богомола щелкнули над головой, сбривая с темени лоскуток кожи. Рогатое существо замерло на миг, приглядываясь, что там вытворяет жертва под ногами – но этого мгновения было вполне достаточно квестору для того, чтобы вырвать из-под мышки «сундук» и переключить устройство на стрельбу бронебойным зарядом, единственным в универсальной обойме мультимета.
Так что квестор Литот успел неплохо подготовиться. Поэтому, когда рогатая тварь вновь развела могучие длани, нацеливая удар ниже, прямо в голову присевшего человека, квесторский «сундук» вовремя рокотнул свое пламенное приветствие, засаживая бронебойную чушку с гепта-квадриллитом прямо в блестящий металлический панцирь на груди жуткого богомола.
Чудовище оказалось неожиданно хрупким: выстрелом демона отбросило обратно в ржавую разверстую пасть грузового лифта. В ту же секунду двери лифта заскрежетали и поехали навстречу друг другу. Не раздумывая, квестор прямо из низкого приседа прыгнул следом за раненым демоном – в кабину.
В прыжке он успел переключить мультимет в режим стрельбы картечью – но спустить курок квестору не пришлось.
Когда двери лифта сомкнулись за его спиной и кабина, визжа, поползла вверх, Порфирий Литот как раз успел выставить вперед правую руку с «сундуком», приглядываясь, куда бы засадить первую порцию картечи – в голову или, как учили, в сустав боевой конечности противника. Однако сыщика ожидал сюрприз – неведомый враг, а точнее, его дымящиеся обломки валялись на полу грузового лифта и не собирались более атаковать квестора. Бронебойным зарядом рогатый демон был разорван на пять или шесть частей. Рогатый демон был мертв. Рогатый демон был всего лишь механической горничной.
Да, квестор сражался с обыкновенным роботом-корсетником. Такие робомехи – в просторечье их называют «электровешалкой» – есть в каждом доме: они помогают хозяину раздеться или одеться, завязывают галстуки, затягивают шнуровку мужских и женских корсетов, оправляют складки на спине… Складные манипуляторы корсетника квестор принял за длинные лапы богомола, ну а вешалка на голове и впрямь походила на ветвистые рога.
Тьфу, сплюнул Порфирий. До чего жаль единственного бронебойного заряда! Теперь в «сундуке» осталось только немного картечи да парализующие иглы. Главное – никому не признаваться в этой нелепой дуэли с электровешалкой: коллеги засмеют.
А впрочем… с какого перепугу электровешалка оказалась в грузовом лифте? Она же должна сидеть в квартире! И потом… корсетник, очевидно, нападал на квестора… Шутки шутками, но двойной удар стальных манипуляторов в голову вполне мог оказаться для Порфирия смертельным.
Квестор вздрогнул: все это время лифт продолжал двигаться вверх. Этого еще не хватало! Световой индикатор горделиво высветил число «25» – последний этаж! Кабина замедлила восхождение, сглатывая последние сантиметры. Наконец, двери с адским скрежетом раздвинулись, выпуская сыщика на последний уровень заколдованной башни.

ВЕДЬМИНА БАШНЯ

Морщась от гадкого хладного пота, сползавшего по спине, квестор шагнул на площадку 25-го этажа. Первое, что он ощутил здесь, это был легкий запах дыма. Первое, что увидел – тлеющий плюшевый мишка, детская игрушка с оторванной лапой – и рядом блестящая отработанная гильза, судя по всему, от газового патрона. Стараясь не думать о том, что на умной голове нет шлема с элементарным биофильтром, а тело не защищено даже костюмом от резиновых пуль, Литот сделал еще несколько шагов вперед.
Зачем? А затем, что профессиональная память у Порфирия была прекрасно тренирована. Он помнил, что на последнем этаже находится квартира номер 100, в которой живет еще один человек, не пострадавший пока от рук неведомых террористов. Это был последний шанс квестора, последний потенциальный свидетель, которого он мог допросить,
Тем более что лифт сам привез его наверх.
Последний, двадцать пятый этаж походил на двадцать пятый уровень компьютерной игры «Территория Терроpa»: запах горелой электропроводки, осколки осветительных панелей хрустят под ногами, повсюду тлеющий пластик и кучи подозрительного мусора, которые издалека так похожи на притаившегося боевика…
Дверь в квартиру 99 валяется на полу, дверной проем завешен дымящимся полумраком: судя по запаху, в комнатах горят ковровые покрытия. Где-то внутри пустой квартиры играет мертвая музыка: видимо, зациклило диск в дискоболе – хриплый женский голос, срываясь, снова и снова умолял не уезжать до четверга из Акапулько.
Сюрприз. Апартаментов под номером 100 на этаже не было. Проклятая лестница поднималась еще выше, круто задираясь и огибая техническое помещение над лифтовой шахтой – там ступеньки становились втрое уже. Лесенка закручивалась винтом и выводила на шаткую платформу, сваренную из металлической арматуры и уродливо нависавшую над задымленной клеткой последнего этажа. Платформа была разболтанной и ржавой, лепилась каким-то чудом к стене только ради того, чтобы можно было добраться до маленькой зеленой дверцы, на которой желтой краской было аккуратно выведено: «С» [8].
«Не уезжа-ай до четверга из Акапулько, мы будем молоды и веселы опять», – настойчиво рыдал музыкальный голос. Квестор, замирая, ступил на гулкую дребезжащую решетку и, цепляясь за поющие стальные прутья перил, полез наверх. Главное – не смотреть вон туда, вниз.
Вот, дополз почти до самой двери – последняя ступенька прогнулась и держалась на собственных соплях. Балансируя на арматуре, квестор вытянул больную, искусанную руку с «сундуком» и трижды спустил курок, засаживая в дверь щедрейшую электромагнитную дозу. Ни один из стандартных замков гражданского назначения не выдержит такого воздействия.
Лестница почему-то раскачивалась все сильнее, к тому же начала постукивать железным углом о стену. Квестор сплюнул сквозь арматуру вниз: теперь хозяева точно знают о его приходе. Удерживаясь на краешке, он вытянулся и – все-таки достал скользкими пальцами ручку двери. Надавил – и удивился. Дверь не поддавалась.
Только теперь он заметил, что замок… механический. Как в древних сказках – под тяжелый, сантиметров пять в длину, ключ с бородкой.
В замешательстве квестор некоторое время раскачивался на грохочущей лесенке. Древних отмычек у него не было, да и не обучали ими пользоваться, благо механические замки перестали выпускать еще в 20-х годах XXI столетия.
Оставалось только… постучать.
– Кто там? – тонкий голос откликнулся мигом, будто хозяйка все это время стояла, прислушиваясь, за дверью.
– Инспектор гигиенического мониторинга, – хриплым шепотом ответил Литот, косясь вниз, на площадку девятого этажа – а что, если призраки на дух не переносят инспекторов гигиенического мониторинга? – Не могли бы вы ответить на вопросы нашей добровольной анкеты? – добавил он, поглаживая мизинцем рукоять «сундука» и тем самым переключая его в режим стрельбы пенистым клеем.
– Нет уж, спасибочки, – вежливо ответили из-за двери. – Всего вам доброго.
– Хорошо, забыли про анкету, – поморщился квестор, уже порядком уставший балансировать на танцующих стальных прутах. – Мне нужно досмотреть вентиляционные люки. Иначе мы опечатаем ваше жилище на две недели.
Дверь помолчала секунд десять, затем крякнул засов, синхронно завизжали петли – и возникла небольшая щель, в которую просунулась крошечная грязная ручка с желтыми от глины ногтями, вся в песке. Ручка отчетливо воняла экскрементами.
– Документики ваши можно полюбопытствовать? – прозвучало из образовавшейся щели. – Ходють тут, понимаешь.
Квестор, приглушенно рыча от досады, нажал нужную кнопку на запястье, зубами извлек выползшую из паза еще горячую, свежеотпечатанную пластиковую карточку с голограммами, перехватил двумя ногтями (остальные пальцы по-прежнему сжимали рукоять «сундука») – и вложил удостоверение санитарного инспектора в протянутую грязную ладонь.
Зеленая дверь со скрипом отползла, предоставляя квестору возможность прыгнуть внутрь чердачного помещения.
– Прыгай, милок, прыгай! – раздалось из полутемного коридора. – Только осторожно, здесь грабли лежат, не приземлись.
Квестор не успел среагировать. Страшный удар в переносицу проломил ему череп. Боль, будто белый фонарь, вспыхнула в голове сыщика, и он повалился на коврик у порога.
Сквозь сон ему чудились какие-то голоса, люди разговаривали долго, монотонно и размеренно. Потом примерещился молодой и очень красивый юноша со светлым внимательным взглядом: он подошел, властно взял теплыми пальцами за запястье и заглянул в глаза. Потом опять были занудные голоса и вздохи. Наконец квестор Литот вспомнил, что в его спальне никогда не бывает чужих голосов. Вздрогнул, раздирая тяжелые веки, приподнял гудящую голову – и окончательно отрезвел от ужаса: в небольшой квесторской спальне все было не так! Кто-то зажег свет, передвинул мебель…
Ах нет, это просто другая комната. Точнее – прихожая… Увидев рослую сгорбленную старуху в пыльной серой кофте, в душном пуховом платке, наброшенном на голову и скрывавшем лицо, изъеденное, должно быть, немилосердным временем, квестор сразу все вспомнил. И шаткую лестницу, и зеленую дверь.
И жестокий удар в голову.
Конечно, ему только показалось, что ломается череп. Однако сотрясение мозга гарантировано – чуть повернув голову, он почувствовал, будто внутри качнулся чугунный шар: светленькие стены в жухлых бумажных обоях весело загнулись набок, квестору стало тошнотворно-кисло под языком, и он уронил голову обратно на коврик, уютно пахнувший добротной домашней пылью.
Бабка надвинулась, закрывая угловатыми натруженными плечами чахлый свет настенной лампы:
– Эк ты неосторожно прыгнул, братец. Голову ушиб, а ведь в голове-то – все мозги! – Она наклонилась, прикладывая к онемевшей квесторской переносице что-то мягкое и мокрое: стало нестерпимо холодно, квестор застонал, – но через миг полегчало, от прохлады притих треск в ушах.
– Вот и пистолет уронили, а ну как сломается? Небось на работе заругают, – проворчала бабка и, достав из кармана белую тряпочку, начала заботливо отирать пыль с грозного оружия.
Порфирий спохватился, заворочался – но старуха уже сунула тряпицу обратно в кофту и теперь радушно протягивала ему блистающий чистенький «сундук». Рукоятью вперед, почему-то отметил квестор.
– Как тебя звать-то, добрый гостьюшка? – пойнтересовалась пожилая хозяйка. Квестор попытался приглядеться – и понял, что старухе, должно быть, лет двести. Одета она была в поистине доисторические шкуры: шерстяная кофта чуть ли не ручной вязки, драная седая шаль надвинута на лицо так низко, что даже носа не видать. Зато снизу из-под платка торчал кончик толстой русой косы – в отсветах желтушной лампы волосы отсвечивали горьковато-медовым. Хорошая краска, подумал квестор.
И тут же мысль: ведьма. Ну натуральная ведьма, классическая, просто из школьной хрестоматии.
– Эй, братец! Аль ты оглох? Как тебя звать-величать?
Вместо ответа квестор протянул правую руку так, чтобы бабка разглядела цифровой блок на запястье.
– Эх ты! Ох ты! Полицейский, значит, – констатировала старуха после минутного молчания. – То-то я и гляжу, что на гигиену не похож. Это хорошо, что ты пришел, братец полицейский. У нас тут в доме совсем неладно стало. На живых людей нападают!
– Уважа… емая гражданка, – Порфирий с трудом приподнял голову, потом даже сел. – Просьба сохранять спокойствие. В связи с проведением в вашем доме плановых розыскных мероприятий я буду вынужден… ох… вынужден допросить вас. В соответствии со статьей номер…
Тут квестор остекленел от ужаса. Он осознал вдруг, что впервые в жизни… забыл номер соответствующей статьи!
– Не волнуйся, милок! Ты только не переживай, – ласково ободрила его старуха. – Я тебе все расскажу, все как есть, честно-благородно. Живу здесь, голубчик ты мой, уж не первый год, и конечно, повидала многое, времена бывали разные, и голодали мы, и холодали, и скучно бывало, и грустно, и руку иной раз некому пожать, да и здоровье, сынок, ныне уж совсем не то, а к тому же лекарства дорожают настолько, что…
Тут квестор впервые увидел ее глаза. Совершенно лишенные косметики и потому неестественные, уродливые, они тем не менее были очень крупные, яркие и голубые. К тому же довольно задорно поблескивали.
Квестор даже позавидовал старухе. У самого Порфирия глаза были старые (он не менял линзы уже года три), красноватые и уставшие. Давно, давно пора сходить в клинику, заказать новые зубы мудрости (эти совсем износились), да заодно омолодить белки глаз, которые каждый вечер начинали зудеть от многочасовой работы с оптическим компьютером, а в последнее время и от проклятого вездесущего песка, бушевавшего на улице…
Глядя в круглые голубые глазища, светившие из-под платка, квестор подумал, что бабку, пожалуй, пора арестовывать. Не нравился ему этот взгляд. Неправильный взгляд: слишком прямой и отважный.
– Так. Досмотрик небольшой проведем у вас на жилплощади, – сухо перебил он, отводя взгляд. Ухватившись за бабкино жилистое предплечье, поднялся на колени, потом на ноги. – Сколько комнат имеется согласно жилищному плану?
– Вот, пожалуйста, проходите и поглядите, милости просим, – засуетилась старуха. Толкнула какую-то дверь, распахнула ее в неожиданно ярко освещенную комнату, квестора резануло по глазам от бело-фиолетового света софитов: – Тут у меня теплица маленькая обустроена, огурчики-помидорцы.
Квестор, кривясь от резкого света и гула в голове, просунул голову внутрь. Настоящая мини-оранжерея под скошенной застекленной крышей. Стекла были явно вынуты из разноформатных старых окон, кое-где потрескались и заклеены липкой лентой; под крышей висели мощные лампы, а на голом бетонном полу в разноцветных пластиковых тазиках стройными рядами вызревали весьма редкие образцы экзотической флоры: инжир, лимоны, виноград… Квестор едва не присвистнул: а вон колышутся зеленые кустики томатов – это уже совершеннейший раритет!
Откуда у старухи средства на закупку драгоценных растений? Разводить их может позволить себе разве что очень состоятельный предприниматель или высокопоставленный чиновник, либо активный член клуба поклонников Юноны…
Капуста, настоящая капуста, целых две грядки. Это стоимость трехэтажного дома на побережье Воронежского моря. Лук! Чеснок! Петрушка и укроп – настоящие, живые, а не синтетический порошок с нежным запахом резины!
Странный, странный дом, покачал головой Порфирий Литот. Не удивительно, что здесь творится что-то преступное, загадочное. Ведь что ни комната – настоящая сокровищница: среди грязи и крыс проживают топ-модель мирового класса и известная экологическая гуру, которой поклоняются сотни последователей, в тесных квартирках хранятся антикварные компьютерные игры и древние, генетически неизмененные растения…
– Можно полюбопытствовать, откуда все это? – спросил Порфирий, любуясь прекрасными небесно-синими цветами на небольшом флоральном организме, название которого квестор не знал.
– Это из Америки, – радостно закивала старуха. – Император Петр Первый привез. Картопля называется.
– Я спрашиваю о другом, – заметил сыщик. – Откуда у вас средства на то, чтобы содержать столь представительную коллекцию редких, дорогостоящих растений, внесенных в Багровую Книгу и тщательно охраняемых обществом?
– По наследству досталось, от прабабушки, – быстро ответила старуха. И вдруг засуетилась: – Ой, что же я вас даже чаем не угостила! Вот ведь дура, невежа! Гость пришел, так надо пирожками попотчевать. А то как же на голодный желудок обыск производить?

Предыдущая страница 4 Следующая страница


5 Арсений Миронов

Она бросилась было к двери, ведущей в смежную комнату, но квестор разгадал коварный замысел дряхлой ведьмы:
– Стоять, – жестко приказал он. – Не двигаться. Знаем мы ваши пироги.
Скорее всего в смежной комнате спрятано оружие. Хозяйка явно разволновалась – значит, он на правильном пути.
– Что там за комната?
– Кухня, милок! И пирожки там, горяченькие…
Квестор осторожно подошел, чуть приоткрыл дверцу – и отшатнулся от резкого слезоточивого запаха! Проклятая ведьма, неужели это газ?! Нос мгновенно заложило, из глаз брызнула увлажняющая жидкость – это ловушка, это гибель! У него нет даже биофильтра, нет аптечки с противоядиями!
– А-а-а, – застонал он, в ужасе ощущая, что слезы градом посыпались из глаз. Рванул карман на груди, поспешно вытащил антисептическую салфетку – зажав обожженное лицо, бросился через тазы с растениями – к стеклам, скорее! Рукоятью «сундука» выбил хлипкое стеклышко, высунул лицо наружу…
К счастью, распахнув дверь «кухни», квестор успел сделать только один вдох неведомого газа – видимо, это его спасло. Он почувствовал, что резь в глазах стихает; вскоре восстановилось обоняние – из разбитого окна приятно потянуло знакомым запахом большого города: сладостью горящего мусора с близлежащей свалки на улице Ферсмана, пряно-горьковатым дымком окружного крематория на проспекте Эйринии Хак Амады.
– Милок, ты чего? Чего безобразничаешь? – удивился за спиной старушечий голос. – Ты почто крышу ломаешь, стекла бьешь?
– Молчи, колдунья! – не выдержал квестор. Глотая последние слезы, злобно улыбнулся. – Тебе теперь конец, высшая мера! Нападение на следователя с применением отравляющих веществ – это даже не суд присяжных, это сразу блицприговор магистратуры. Так что пустят тебя на трансплантацию органов. Хотя… органы у тебя дряхлые, никому не нужные, поэтому – прямиком на электрический диванчик, гражданочка.
– Окстись, братец, – бабка махнула на сыщика длинной рукой. – Какой там отравляющий газ? Это я лук резала, в салат покидать. Оно, конечно, слезки текут, ну так это не смертельно.
Из разбитого окна в лицо квестора хлестнуло перегретым городским ветром с колкими песчинками. Он отошел, размазывая едкие слезы по щекам.
– Признавайся, старая ведьма, ведь это ты устроила безобразие в доме? Ты наколдовала?
– Ну я, – вдруг сказала старуха, опустив голову в сером платке.
Квестор замер от неожиданности; тугая волна радости приподняла сердце:
– Рассказывайте, гражданка. Все по порядку. Как вы учинили все это безобразие в здании.
– А что рассказывать-то? Взяла я, значит, отбойный молоточек старый, дедушкин. Восточную стену сломала, крышу старую разобрала, каркас застеклила, чтобы днем солнышко светило. Да разве ж сие незаконно? Не такое уж и безобразие получилось, даже симпатичная очень теплица. Ах, ведь я забыла сказать: у меня разрешение на перепланировку квартиры имеется, в управе выдали!
Квестор утомленно вздохнул. М-да. Рано праздновать победу.
– Я не об этом говорю, гражданка. Следствие интересует ваша роль в организации нападений на жителей этого дома. Рассказывайте, как колдовали, как ворожили, какой энергетикой пользовались для агрессивного телекинеза. Называйте имена сообщников и демонов-покровителей.
– Тьфу, тьфу, тьфу! – Бабка опять замахала на квестора крыльями старенькой шали. – Каких таких демонов, братец? Постой, ты что такое говоришь? Неужто и впрямь на соседей моих нападения приключились?
Квестор покачал головой: значит, добровольно признаваться не хотим. Жаль, потому что времени до штурма остается совсем мало, считаные минуты. Вон уже и огоньки оранжевые мигают за окнами, не иначе вразумители в ракетных ранцах слетаются…
Значит, придется срочно применять инструменты законности и правопорядка.
– Уважаемая гражданка жилец. Следствию необходимо досмотреть все остальные помещения. Сколько комнат закреплено за вами помимо оранжереи и кулинарной студии?
– Еще две, – кивнула старуха.
– Можно произвести досмотр жилых комнат?
– Нет.
– Не понял?
– Нельзя, нельзя произвести досмотр, – спокойно повторила старуха.
Квестор Порфирий Литот негромко рассмеялся. Разумеется, свободная гражданка Ева Дока Певц имеет право не допускать его, великолепного квестора, в свое жилище, если на то нет эксклюзивного ордера Претории. Однако старуха была слишком подозрительной личностью, чтобы так вот нагло качать права.
Да она преступница, это бесспорно. На пороге дома – удар в голову. Это раз. Драгоценные образцы флоры, которые ей явно не по средствам, – это два. Слезоточивый газ – три. Вполне достаточно для предварительного задержания. Тонкая нейлоновая сетка или пенистый клей? Ладно, сетка – сугубо из уважения к возрасту подозреваемой.
И он хладнокровно вынул «сундук» из кармана. Молча направил на ведьму, нажал курок.
Старуха испуганно вздрогнула.
– Что, милок? Не фурычит? – осторожно спросила она.
Квестор пошатнулся. Никогда. Нигде. Ни при каких условиях квесторское оружие не может дать осечки. Если это происходит единожды, модель немедленно снимают с производства. Благо не один десяток институтов сражаются за право поставлять свои разработки федеральным спецслужбам.
Он снова нажал.
И снова сбой. Сундук молчал, сеть не вылетала. Порфирий поднес оружие к округлившимся глазам – на маленьком оранжевом экране, вмонтированном в рукоять, он прочитал краткую надпись:
«НЕЗАКОННЫЙ ПОЛЬЗОВАТЕЛЬ»
А чуть пониже, мелкими буквами: «Федеральная собственность. Если вы нашли это устройство, не трогая его, немедленно свяжитесь с дежурным Службы Вразумления».
– Что-то ты, милок, совсем побледнел, – послышался заботливый голос старухи.
Это какая-то магия, догадался сыщик. Хозяйка – чародейка высочайшего класса! Она способна нейтрализовать квесторское оружие, обладающее, как известно, повышенной энергетической защитой!
Надо брать себя в руки. Лучшая оборонительная тактика – это нападение. Квестор хорошо помнил завет великого сыщика Дригвеста Гатевары [9]: если отказывает табельное оружие, размахивай наглостью.
– Видите ли, гражданка жилец, – произнес Литот, стараясь сконструировать на лице непринужденную улыбку, – согласно статье 460 Экологического кодекса, «кустарное разведение образцов растительного мира в домашних условиях разрешено только при наличии лицензии Евразийского Экостандарта и в том случае, если заводчик растительности обеспечивает экспертам Комиссии по защите прав растений регулярный доступ в свое жилище для обеспечения мер мониторинга условий содержания растительности и охраны прав растений». Есть у вас лицензия?
Бабка потупилась.
– В случае, если вы пойдете мне навстречу и разрешите доступ в остальные помещения вашего жилища, я обещаю не докладывать о вашем правонарушении в соответствующие органы в течение трех дней. За это время вы успеете оформить лицензию и сможете избежать заслуженного наказания.
– Ну ладно, ладно, – вздохнула старуха после минутного раздумья. – Покажу я вам библиотеку и спальню. Только погодите здесь пять минуточек, я там приберусь.
– У вас есть ровно три минуты, – процедил квестор. Старуха ничего не ответила и скрылась за дверью кулинарной студии. До квестора вновь донесся слабый слезоточивый запах, и верно напоминавший аромат синтетического лука, только гораздо более едкий.
Он покосился на разбитое стекло оранжереи. Там, снаружи, должно быть, все готово к штурму. Разогреваются перед залпом счетверенные децибеллеры, закладываются под язык штурмовикам слабонаркотические энерджайзеры, рассаживаются по крышам снайперы, налаживают устойчивый коннект офицеры сетевой безопасности, разжигают волшебные лучины штурмовые полицейские шаманы. А он здесь – один на один с волшебницей, которая, кстати говоря, уже ухитрилась его обезоружить. Смертельный риск, если вдуматься. Пока старухи нет, надо связаться с вразумителями, скорректировать огонь снайперов. Или нет… злодейку надо брать живой. Пусть лучше высаживают штурмовиков прямо на стеклянную крышу.
Он нажал кнопку экстренной связи на цифровом запястье и приготовился говорить. Сейчас раздастся легкое жужжание выдвигаемой антенны…
Устройство мертвым холодом повисло на руке, ни одной лампочки не зажглось навстречу квестору. Только хладная голубая надпись, подрагивая, высветилась на экране:
«Ошибка 001. Нет идентифицирующей частоты. Для настройки вручную введите отладочный пароль».
Вот такие дела. Цифровая длань в упор не видела своего хозяина, не чувствовала его. «А может быть… я уже умер?» – мелькнула шальная мысль в голове квестора.
Колдунья умеет отключать федеральную технику?! Как она ухитряется делать это на расстоянии, без видимой подготовки к атаке?
Порфирий почувствовал страх. Настоящий страх – он попятился, бешено озираясь по сторонам. Только теперь он осознал, что в комнате ведьмы не было ВООБЩЕ НИКАКОЙ техники – только лампы в оранжерее, и больше ничего – ни цифрового администратора, ни камер безопасности, ни сенсорных дверей, ни жалюзи с голосовым управлением – ничего, ничего электронного! Даже замок на двери механический.
Бежать. Квестор рывком обернулся к выходу…
– Уже уходишь, милок? – раздался насмешливый голос за спиной. – А как же мою спальню досматривать? Что же я, зря прибиралась?
Квестор медленно обернулся. Хитрая ведьма, она настигла его… Ну что ж. Теперь придется играть в эту опасную игру до конца.
Зажимая нос, он прошел в кулинарную студию – крошечную чистенькую комнатку с тиканьем часов и гудением жара в реликтовом самоваре, – а оттуда в «служебное помещение», как назвала его старуха.
Видимо, «служебное помещение» когда-то было библиотекой или салоном для танцев. Во всяком случае, эта комната была в лучшем состоянии, чем все остальные – натертый до блеска дубовый паркет, чистенький старомодный ковер на полу, белые стены с древними картинами. Только вот запах здешний не понравился квестору. Он был какой-то неспокойный, покалывающий в ноздрях, похожий на аромат очень дорогой и очень старинной парфюмерии и одновременно на… что-то такое… на змеиный яд.
Странно. В комнате почти не было мебели. Только в глубине стоял огромный стол, покрытый вишневого цвета материей, свисавшей до самого пола. На столе возвышалась старинная шкатулка из потемневшего от времени дерева.
И все. Признаться, квестор был сильно разочарован. Судя по тому, как неохотно старуха пустила его в эту часть квартиры, он ожидал обнаружить здесь что-нибудь поинтереснее. Подпольную алхимическую лабораторию, например. Или цех по изготовлению восковых кукол для магических обрядов.
Отчетливо цокая каблуками по паркету, Порфирий подошел к одной из потемневших картин. Напрягая зрение, разглядел поясное изображение молодого мужчины, неожиданно показавшееся знакомым.
– Кто это?
– Как вам сказать… Известный античный медик.
– Алхимик? – заинтересовался квестор. – Колдун, наверное?
– Нет, ни колдун, ни алхимик. Лечил бесплатно.
– Имя?
– Пантолеон.
– Медик значит. Клонированием занимался?
– Да нет же. Говорю вам, людей лечил. Мальчика змея укусила, а он добился его исцеления.
В стену повыше картины был вбит железный крюк.
– Это зачем? – машинально поинтересовался квестор.
– Чтобы вешать, – сказала хозяйка.
– Понятно. А это что? – Квесторский палец почти коснулся деревянного ящика с песком, стоявшего на полу перед картиной.
– Песок, – хладнокровно ответила хозяйка.
– Будто я не вижу, что это песок, – пробормотал квестор, прохаживаясь дальше, к следующей картине.
– Это тоже алхимик?
– Нет, это… бывший актер.
– Гм, это интересно. Голливудский? Или одесский?
– Нет, древнеримский. Жил много веков назад. Его зовут Порфирий.
Сыщик удивился, но ничего не сказал. Он считал свое имя большой редкостью и впервые услышал о тезке. Странное дело. Ему понравилось лицо древнего актера, он смотрел с картины внимательно и словно ждал, что квестор вот-вот сделает что-то важное.
Квестор поспешно отвернулся: надо спешить, сейчас будет штурм. У него еще есть слабый шанс выхватить разгадку преступления прямо из-под носа у штурмовиков. Азарт конкуренции пересиливал даже страх, который он испытывал к загадочной старухе. Разгадка где-то рядом, он чувствовал это сыщическим нутром, селезенкой и печенью. Стол и шкатулка – там должно быть нечто важное.
– Не надо опираться на стол, – вдруг твердо сказала старуха.
– Что?
– Не надо опираться на стол.
Квестор явственно ощутил в этом голосе кое-что серьезное: даже не угрозу, а просто… спокойную решимость. И он понял: не стоит провоцировать старуху. Если ее разозлить, штурмовики не успеют прийти на помощь.
Он остановился в метре от стола, разглядывая хитрую резьбу на шкатулке: странные какие-то животные, он и в зоопарке-то таких не видел. Одно было похоже на кошку, только с гривой как у медведя; другое напоминало лошадь, но имело рога и оголенный хвост как у грицеротамуса. Третье животное было как бы помесью человека и лебедя, а четвертое…
Четвертое он разглядеть не успел, так как услышал детский плач.
Он рывком обернулся к старухе, глаза его блеснули:
– Надеюсь, мне показалось. Надеюсь, вы не дерзнули…
Тут он увидел, что у бабки затряслись руки.
– Что? Что?! Вы что… удерживаете у себя ребенка?!
– Я не удерживаю его насильно! – Старуха с размаху бросилась ему в ноги, какой кошмар! Она повалилась на колени, завопила, заламывая руки: – Смилуйтесь! Не погубите нас! Он просил о помощи, я подхватила его, он больной, он весь израненный!
– Где? – холодея, спросил квестор. Вот оно, средоточие преступления. Она украла ребенка для своих магических обрядов. Ну все, это будет громкое публичное дело, пресса будет обсасывать тему несколько недель… Его имя снова попадет на полосы газет, а он получит следующий градус…
Все эти мысли пронеслись в голове квестора, как эскадрилья стратосферных истребителей. Вот теперь, похоже, триумф. Старая ведьма как-то сразу сдалась, она была раздавлена, она валялась в ногах, подметая паркет подолом шерстяной юбки и пытаясь поймать грязными пальцами краешек черного чиновничьего пончо.
– Это казнь, казнь без следствия, – холодно сказал квестор, отступая на шаг. Если вы незаконно удерживаете у себя ребенка, я имею право пристрелить вас прямо на месте.
– Я услышала крики на лестнице! Я выглянула, а он выбежал из квартиры внизу, он так кричал! За ним кто-то гнался, его хотели убить! Убить, понимаете!
– А вы, стало быть, пришли ребенку на помощь? Вместо того чтобы вызвать вразумителей, вы похитили его и удерживаете в своей гадкой ведьминской квартире? Да оставьте вы в покое мою одежду!
– Простите, простите меня! Я схватила его и побежала наверх, за нами кто-то гнался… Я успела запереть дверь, они потом ломились в нее, сломали ступеньку…
– Кто они?
– Не знаю, я убежала, я не оглядывалась, я только прошу вас не думать, что я могу сделать что-то плохое…
– Где ребенок?
– В спальне, в моей комнате… Не пугайте его, ну пожалуйста, он спит…
– Он плачет, – строго сказал квестор. – Он перепуган до смерти. Вы арестованы. Ребенок подлежит реквизиции и защите как свидетель по уголовному делу. Ведите меня к нему.
– Ну погодите же! Он уснуть не мог всю ночь, он только недавно забылся, он ведь в шоке был! Его рвало, и сознание терял столько раз!
– Вы давали ему нелицензированные магические снадобья собственного изготовления?
– Да какие снадобья, что вы! Меду ему дала, немножко вина подогретого, ванночку седативную с пустырником, с мятой…
– Все ясно. Вы измывались над ним. Вы – страшное существо, но вы будете наказаны, ибо правосудие неотвратимо.
– Да хорошо, хорошо, только не будите его сейчас, ну подождите полчаса!
– Я сказал: ведите меня к нему. Ребенку нужна помощь. Каждая секунда на счету.
Старуха, шмыгая носом, поднялась с колен, поплелась в угол комнаты, обреченно ткнула кулаком стену – часть стены двинулась вглубь, открывая проход в тайник. Точнее, это была целая комнатка – небольшая, не больше, чем стандартный шкаф-купе. Здесь помещалась только низенькая кровать, застеленная старинным пуховым одеялом. На кровати лежала девочка лет пяти – очень худая, некрасивая и весьма заразная на вид.
– Душечка, разбудили мы тебя, – зашептала старуха, бросаясь к ребенку прежде квестора: кинулась поправлять подушечки, щупать девочке лобик и застегивать пуговичку на рубашечке.
Разглядывая несовершеннолетнюю, квестор содрогнулся. Ручки какие-то уродливые, подломленные внутрь, личико худое, кожа тонкая и желтушная, под глазами желто-фиолетовые пятна, лицо рябое… Из-под одеяла торчала крошечная пятка с желтоватыми мозолями на подошве.
– Это они босиком ходят все. Они в девяносто девятой квартире ночуют, их там много собирается, иногда по десять, а то по двенадцать деток, – старуха тараторила без умолку, мешая квестору сосредоточиться. – Беспризорные детишки, голодные вечно. Я им иногда похлебку приносила – боятся ужасно, дверь не открывают. На пороге поставлю, поплачу – и к себе иду. А они потом дверь открывают и кушают.
Квестору надоело слушать этот бред. Он отстранил надоедливую старуху и склонился над больным ребенком.
– Дорогая гражданка ребенок, – сказал он, широко улыбаясь. – Меня зовут Порфирий Литот. Я – добрый сыщик. Я пришел тебя спасти. Скорее пойдем прочь отсюда. Я отведу тебя в безопасное место, в детский приют.
Какая же она все-таки некрасивая, подумалось сыщику. Сопли под носом засохли, гадость какая. Впрочем, было видно, что ребенка недавно вымыли: жидкие, невнятного цвета волосенки пушились вкруг головы. Сыщик обратил внимание и на то, что ногти на пальчиках крошечной ноги, торчавшей из-под перины, также аккуратно подстрижены.
– Ничего не бойся, милое дитя, – сказал квестор, охватывая плечико девочки добрыми пальцами в замшевой перчатке. – Поднимайся, мы уходим отсюда.
Девочка вытаращила глаза, уродливо искривила губы, лицо ее налилось краской – она заплакала беззвучно, давясь слезами от страха, тупо тараща на квестора стеклянные от животного ужаса глаза.
– Поднимайся, глупая девочка! – Квестор раздраженно дернул тощее плечико. – Прекрати плакать, ты радоваться должна, что тебя спасли от этой ведьмы!
– Не трясите ее, она сознание потеряет! – завизжала старуха, вцепляясь сыщику в рукав. – Ребенок такое пережил, а вы ее тащите! Немедленно оставьте в покое, слышите!
Порфирий разжал пальцы, отступил на шаг. Терпение, великолепный квестор, здесь нужно терпение. Дети – отсталые неразвитые существа, их нужно допрашивать по специальной методике. Жаль только, что времени совсем немного остается.
Он снова начал улыбаться, развел полы пончо, присел на корточки перед постелькой.
– Милый ребенок, расскажи, кто на тебя напал? Кто это был?
Девочка, давясь слезами, перевела панический взгляд на старуху. Та немедля кинулась навстречу – обнимать, прижимать и тискать ребенка. Сыщик поморщился.
– Кто на тебя бросился? – терпеливо продолжал сыщик. – Успокойся, не хнычь, тебя никто не тронет. Дядя или тетя? Их было много?
– Она не скажет вам, – сказала бабка, не поворачивая головы от ребенка. – Она говорить не умеет.
– Это еще почему? – квестор недоверчиво сощурился.
– Беспризорные не разговаривают, они как зверята, – вздохнула старуха. – Так, отдельные слова знают: «дай», «мое», ругательства всякие. Пищат, плачут, смеются – а речи у них нету почти. Эта девочка еще смышленая, она знает слово «мама»…
– Мама! – сдавленно пискнула несовершеннолетняя пленница, судорожно цепляясь за старухин платок.
– Она мне сказала, кто за ней гнался, – внезапно молвила бабка.
– Вам?
– За ней гнался… эльф.
– Эльф? – Квестор едва не расхохотался. – А Дед Мороз на нее не охотился случайно? Или Красная Шапочка?
– Эльф! – вдруг вякнуло чадо. – Бяка-бяка, эльф. У-у-у, бяка.
– Бяка эльф, – ласково повторила старуха. – Укусить хотел тебя?
– У-у-у, кусь-кусь. Укусь-кусь.
Квестор хотел спросить кое-что про приметы эльфа, но не успел. С мягким протяжным писком включилось цифровое запястье, замигало и запело на все лады, настраиваясь на тысячи волн, каналов и частот. В тот же миг в кармане брюк щелкнул и кратко прожужжал оживший «сундук».
Квестор облегченно выдохнул, расправил плечи, строже глянул на серую спину старухи, по-прежнему склонившуюся над пленным ребенком. Вынул из кармана оружие, неторопливо переключил с позиции 05 (металлическая сеть) на позицию 09 (капсула с ядом).
– Уважаемая гражданка… – Он покосился на экран запястья, которое уже вовсю сканировало персональные данные старухи. – Гражданка Ева Дока Певц, я должен сообщить вам, что согласно статье 590 Патернального кодекса «беспризорные несовершеннолетние подлежат немедленной изоляции от общества в целях защиты от возможного нарушения их естественных прав, изолируются в специальных гигиенических боксах, где проходят курс психологической реабилитации с подключением к развлекательным каналам анимационных фильмов, предоставлением бонусного питания и других мер укрепления жизненных сил и духовного здоровья».
Старуха не отвечала, она поймала ребенка за пятку и пыталась натянуть на эту пятку грубый шерстяной носок совершенно дикой расцветки.
Порфирий Литот не стал дожидаться ответной реакции госпожи Евы Доки Певц.
– Также имею сообщить вам, гражданка Певц, что согласно статье 103 Патернального кодекса в целях предотвращения нарушения прав детей со стороны их генетических родителей и социальных попечителей несовершеннолетние будущие граждане должны содержаться в отдельных квартирах, где уход за ними осуществляют роботы и другие механизмы, специально созданные для заботы о детях.
Старуха молчала, поглощенная вытиранием засохших соплей под детским носом.
– И наконец, последнее. Согласно статье 758 Уголовного кодекса лицо, незаконно удерживающее несовершеннолетнего будущего гражданина общества в качестве заложника, подлежит немедленной экстерминации без проведения следственных процедур силами оперативных работников органов охраны правопорядка и уголовного дознания. Спасибо за внимание.
Сказал – и надавил курок.
На этот раз «сундук» не дал осечки.
Капсула вошла старухе в спину между лопаток. Ведьма содрогнулась, отчетливо сказала: «Господи, ай!» и повалилась на бок. Дернулась раза три – ребенок снова зашелся в беззвучной судороге плача – и вязко, как бы томно старая карга перевернулась на спину. Платок сполз с ее лица, и квестор с некоторым удивлением разглядел, что это лицо молоденькой барышни – очень белокожее, очень румяное, овальное и крупное, с ярко-красными детскими губами, высокими, властно расчерченными бровями и темными ресницами, которые теперь трепетали от боли, корчившей тело девушки.
Румянец удивительно быстро выцвел, голубые глаза закатились, девушка вытянулась и затихла. Квестор удивленно покосился на экран цифровой десницы, еще раз перечитал персональные данные госпожи Евы Доки Певц, 98-летней уроженки города Курска, социальной пенсионерки. Ну точно ведьма: очевидно, именно магия помогала столетней старухе выглядеть так свежо.
«Ну вот, старуха больше не помеха следствию», – удовлетворенно помыслил квестор Литот. Перевел взгляд на помиравшего от страха ребенка – девчонка так дергала ножками, что снова потеряла носок.
– Милое дитя, – нежным голосом сказал квестор, в очередной раз присаживаясь на корточки. – Давай играть в занимательную игру. Я буду показывать тебе картиночки, а ты выберешь из них ту, на которую был похож злой бяка эльф. Ладно?
Он развернул цифровую десницу так, чтобы девочке был виден цветной экран. Добавил яркости и запустил программу, которая выбрала из Единой базы данных «Эшелон-2100» личные дела преступников, в тексте которых содержалось слово «эльф».
Первой на экране высветилась фотография порнозвезды по имени Невинность, которая в 2019 году снялась в нашумевшем фильме «Эльфийский секс», а после завершения съемок отравила таллием всех коллег по съемочной группе, включая великого режиссера Карло Падло Мозоллини. Девочка вытаращилась на фотографию порнозвезды так, словно это была ощеренная пасть тиранозавра.
– Ну ладно, не плачь, девочка, – ободрил ее квестор. – Посмотри-ка, вот другая картинка.
Теперь на экране появилась физиономия конвейерного маньяка Грегга Бомбея Комбизона по кличке Ночной эльф, который специализировался на том, что убивал нищих, но при этом вырезал своим жертвам четко определенный фрагмент двенадцатиперстной кишки. Когда его взяли, в коллекции Ночного эльфа было сто девять засушенных фрагментов нищенских внутренностей. Три года назад его выпустили на свободу, и он переключился на банкирские селезенки.
Увидев лицо Грегга Комбизона, девочка чуть не задохнулась от ужара.
– Не похож? Не этот за тобой гнался? – мягко спрашивал квестор, перелистывая досье преступных эльфов на экране запястья. Один за другим мелькали впечатляющие физиономии насильников, наркодельцов, растлителей и коррупционеров, страшные маски боевиков «Повстанческой армии Средиземья», фотоснимки лидеров наркокартеля «Серебристая гавань», ушастые зеленоватые лица сектантов, последователей Ника Пера Умова, заказывавших себе пластические операции «под эльфов», и многих, многих других…
Девочка перестала плакать, зато начала икать от страха. К сожалению, великолепному квестору не удалось пролистать коллекцию фотографий до конца. В соседней комнате что-то оглушительно грохнуло, зазвенели осколки стекла – Порфирий Литот понял, что начался штурм.

ШТУРМ В МАЙСКУЮ НОЧЬ

Ребенок был слишком тяжел, к тому же квестор чувствовал, что может подхватить какую-нибудь опасную инфекцию, поэтому, когда отовсюду загрохотало, забрызгало стеклом и жаром, он схватил девочку под мышки, рывком поднял на ноги, крикнул: «Беги, беги за мной, ну что же ты?!», потом бросился к окну, к шкафу, опять обернулся: «Беги скорее, тебя здесь убьют!» – девочка едва стояла на дрожащих ножках, ухватившись рукой за косяк, и тупо таращилась на квестора, потом ножки подломились, и она осела на тряпки рядом с телом девушки-старухи – Литот подскочил, яростно потянул за шиворот, за сине-зеленую вязаную кофточку – ребенок немедля побагровел, зашелся в беззвучном плаче: квестор махнул рукой, оскользаясь на блестящем паркете, закрывая лицо от колючих осколков, бросился к выходу. Он вызовет вразумителей, они эвакуируют ребенка, решил он, на бегу ухватил пальцами электронное запястье, нащупывая канал связи, – но слишком поздно: в дымящуюся оранжерею с тонким свистом влетело что-то маленькое и серебристое, тут же грохотнуло, полыхнуло оранжево-синей молнией электромагнитного импульса: все здание содрогнулось и провалилось во мрак: полицейская электробомба средней мощности вмиг выжгла, вырубила все электрическое в радиусе ста метров – все аккумуляторы, сенсоры, обмотки и инфракрасные порты; цифровое запястье квестора, не успев пискнуть, умерло и повисло холодным грузом – в тотальной черноте, рискуя разбить лицо об углы и косяки, сыщик вывалился в какой-то предбанник, посыпались какие-то жестянки, обрушилась кастрюля с горячим и липким, заливая колени – вот уже видно коридор в отсветах рыжего пламени, бушующего в оранжерее; снова тошнотворный свист – и льдистый взрыв разлетевшегося стекла, а через миг восхитительный фонтан разноцветных искр, желто-сине-зеленый и пышный, расцвел в черном квадрате неба: квестор все понял и судорожно швырнул свое тело прочь, к выходу, но – уже, уже окатило сухим дождем скользкого шуршащего бисера: это шариковая бомба разорвалась под крышей, обдавая все вокруг шипящим душем крошечных гелевых бусинок: многоцветная шариковая начинка плеснула по стенам, миллионы капелек застывающего геля шумящими волнами покатились по полу, настигая квестора – он успел прыгнуть за угол, но все же поскользнулся (несколько икринок уже очутились между подошвой и полом, его ударило о простенок плечом), потом успел заметить впереди тусклое пятнышко масляно-желтого света, успел удивиться, что лампочка не погасла от электромагнитного импульса, и даже успел еще раз прыгнуть вперед, к входной двери – но…
Страшный удар в переносицу проломил ему череп. Боль, будто белый фонарь, вспыхнула в голове сыщика, и он повалился на коврик у порога.
Пришел в себя от боли: что-то холодное жестоко ударило по зубам, в щеку – это унтер-офицер штурмовой бригады «Прогресс» по имени Паченга, на собственных плечах выносивший бессознательное тело квестора из проклятого здания, немного не рассчитал шаг, ступил в лужу гальваквы, разлившейся из чрева убитого робота-швейцара, чуть поскользнулся и неловко задел эвакуируемого квестора головой о почтовый ящик в подъезде дома номер 400.
Порфирий Литот издал бесчувственным горлом хрип и разлепил веки: перед глазами мелькнула зеленоватая стена парадного подъезда, потом резанул по ушам истошный скрежет раскрываемых дверей, и тело квестора окунулось в вонючее тепло с улицы: штурмовик вынес его наружу.
Колючие песчинки покусывают лицо, в носу защекотало от мусорного дыма… Сыщик, болтаясь на спине резво шагающего штурмовика Паченги, попытался приподнять голову и оглядеться. Ухитрился опознать в свете голубоватых прожекторов характерный силуэт микроволновой пушки, замаскированной под пожарную карету, а также нескольких «пожарных» в мигающих касках, красных комбинезонах и с электрокарабинами наперевес. Рядом яростно-рыжим пятном пылал ритуальный костер, вокруг которого мелькали горбатые тени камлающих полицейских ведьм в золотисто бликующей униформе. Квестор возвел глаза выше, чтобы поглядеть, не мотаются ли в вечернем воздухе гренадеры с ракетными ранцами, но почувствовал резкую, властную боль в переносице и уронил голову на бронированный загривок Паченги.
Квестор был счастлив остаться в живых. Содрогаясь и болтаясь на спине Паченги, он боролся с приступами тошноты и одновременно старался прислушаться. Свиста в воздухе и отдаленных разрывов внутри дома теперь не слышно – следовательно, вразумители уже обработали заколдованную башню элекромагнитными, графитовыми, гелевыми и масляными бомбами, заклеили магнитной сетью, залепили пенистым клеем. В большинстве случаев этого оказывается достаточно для того, чтобы сломить оборону окопавшихся в здании преступников. Лишенные своих электронных устройств, барахтающиеся в потоке скользких шариков или наглухо влипшие в липкую пену, преступники прекращают сопротивление – им остается покорно ждать, когда в здание войдут штурмовики и арестуют.
Раз уж началась эвакуация людей из дома, значит, подготовительные мероприятия проведены в полном объеме. Квестор знал, что полиция строго придерживается так называемой «вашингтонской формулы»: сначала запусти все имеющиеся ракеты, и только потом – первого солдата.
– Штурмовик Ямайка, приказ НО1, – рокотнуло над ухом, и квестор почувствовал, как сильные механические руки Паченги берут его под мышки, приподнимают… Медленно и бережно железный унтер-офицер опустил измученное, усталое тело Порфирия Литота на надувную платформу эвакуатора под гроздья мощных кварцевых ламп.
– Ждите, через минуту прибудет ремонтник, – прорычала добрая пасть штурмовика. Паченга подмигнул верхним глазом и, визгнув суставами, размеренной рысью побежал обратно к зданию.
Квестор живенько приподнялся на локте: рядом с ним на широкой раздувшейся платформе среди медицинских дюаров и скляночек лежал еще один пострадавший. Небольшая пожелтевшая старушка в черной ночной рубашке и розовом пушистом колпаке недвижно покоилась, запрокинув гипсовое личико в кислородной маске. Множество бледно-зеленых трубок, опутавших дряхлое тельце, делали его похожим на крупного зеленоватого осьминога. Рядом сдержанно гудела механическая медсестра, качавшая старухе обогащенный воздух. Литот покосился на небольшую табличку, торчащую у изголовья пожилой дамы:
Паолине Даниил Жмых,
социальная пенсионерка
Общественный контракт №: 000000043468974502
Удар в голову, кома; диагноз №089-9745
Программа: автоматическое жизнеобеспечение до отправки в госпиталь
Вот и волшебно, хоть одного жильца благополучно эвакуировали. Когда гражданка Жмых придет в сознание (то есть суток через трое), ее можно будет допросить… Впрочем, – Порфирий усмехнулся, – допрашивать будут коллеги из Службы вразумления, а его, квестора Порфирия Литота, скорее всего и вовсе отстранят от следствия. Да и… кто такой Порфирий Литот? Существует ли вообще в природе? Может быть, его теперь до самой смерти будут принимать за штурмовика по прозвищу Ямайка?
Порфирий с горьким любопытством обернулся и нашел глазами табличку с собственным диагнозом. Ну так и есть:
Цифробиотический штурмовик Ямайка
Технический механизм без гуманитарных прав
Идентификационная частота:
Удар в голову, диагноз № 189-9715
Программа: ожидание ремонта
Это просто пытка! Сначала полицейские словно по команде сходят с ума и начинают опознавать его исключительно как Ямайку, потом уже и родной «сундук» отказывается признавать в нем законного владельца, а затем, для пущей неразберихи, электронный портье в квартире Гейи Целесты и вовсе приветствует в лице Порфирия сразу двоих – и штурмовика Ямайку, и квестора Литота. Теперь вот квестор опять куда-то исчез, осталась одна Ямайка, которую вытащили из осажденного дома и с минуты на минуту начнут ремонтировать. Гм, кстати… ведь это заманчивая перспектива! Ремонт андроида любой модификации начинается, как известно, с демонтажа головного элемента и вскрытия черепной коробки.
Буххх… Внутри здания негромко, но басовито грохотнуло, небольшое дымное облако расцвело на уровне пятого-шестого этажей: очевидно, в одной из квартир взорвался домашний кинотеатр. Это значит, что штурмовики в эти секунды основательно «прочищают» апартаменты. Сейчас тела пострадавших понесут из башни одно за другим – если повезет, вынесут живыми и тех, кто избежал встречи с террористами и благополучно пережил захват здания в своей квартире: красавицу Хари Эрцгерц, старого игромана Урбана, томную учительницу экологии и парализованное тело старой ведьмы с девическим лицом. А также – малолетнюю заложницу, которую Литот так и не успел толком допросить… Вот бы пообщаться с девчушкой спокойно, без помех – узнать, что за эльф гонялся за ней по этажам.
У главного входа в башню еще быстрее забегали роботы оцепления, сквозь толпу металлических охранников замигали кисло-желтые «пожарные» жилеты штурмовиков – через секунду квестор разглядел пару бойцов, оттаскивавших прочь от здания неподвижное тело крупного мужчины в апельсиновом смокинге. Плечистые штурмовики спортивным галопом мчались через двор – прямо сюда, к медицинской платформе. Навстречу кинулась свободная медсестра, на ходу разматывая пучки зеленоватых трубок, проводов и зондов.
Штурмовые андроиды подлетели, как ретивые кони в древних фильмах про рыцарей Дикого Запада – рослая негритянка впереди, маленький квадратный азиат с лицом бенгальского стрелка сзади. Закусив сизую губу, взмыленная негритянка, фыркая и потряхивая бритой головой с крошечной антенной в затылке, переложила оранжевого господина на мягкую платформу реанимационного комплекса. Квестор увидел кроваво-красное пятно на манишке коматозящего джентльмена и горестно вздохнул. Ведь это не кто иной, как Квинт Эволюции Секунд по кличке Двенадцатиметровый Джо – неподражаемый чемпион округа по эйчбриккету, легендарный форвард команды «Битцевские носороги»… даже спортивную звезду не пощадили неведомые злодеи.
Ага-ага, вот пошел в атаку еще один полуюнит штурмовиков – квестор приметил, как замелькала быстрая черно-желтая рябь в боковых галереях, ведущих в здание со стороны котельной и базы солнечных батарей. Тут же заурчала микроволновая пушка, наставившая стволы на окна квартир, примыкающих к галереям, – и поплыли пластиковые окна, расплавились, потекли мутными соплями вниз по старинной кирпичной облицовке стен. Вот так и поджаривают террористов – квартира постепенно превращается в микроволновую печь… Грамотно работает черный рыцарь Эрго. Тихо работает, чтобы не привлечь внимания прессы: минимум шума, даже децибеллеры пока не использует, чтобы не было визга на весь квартал. Со стороны поглядеть, так ничего достойного внимания СМИ не происходит: рядовое пожаротушение в глухом столичном тупичке.
Тут квестор притих: из-за шумной толпы правоохранительных ведьм, бряцавших погремушками вкруг пылающих чучел воображаемого противника, вырулило нечто колченогое и уродливое цвета хаки с красными полосами на плечах и бедрах, с громоздкими аккумуляторами на горбу, с гроздью блистающих сверл на левой конечности. Несмотря на колченогость и обилие торчащих в стороны манипуляторов, гадкое создание неожиданно юрко пробиралось сквозь ораву сумасшедших роботов орудийной прислуги, ловко огибая треноги децибеллеров и серебрящиеся мачты боевых сканеров. Это был обычный полицейский ремонтник, и двигался он в сторону надувной платформы, на которой под вывеской «Штурмовик Ямайка» возлежал усталый квестор Порфирий Литот.
Когда расстояние между ними сократилось до двадцати шагов, ремонтник приветливо ухмыльнулся квестору и красивым самурайским жестом выдернул из-за спины лазерную монтировку. Порфирий Литот похолодел желудком, отрывисто хекнул, с неожиданной резвостью выполнил кувырок назад и свалился с платформы. В тот же миг монтировка свистнула у него над головой, а перед глазами возникло правое колено юркого ремонтника, прыгнувшего наперерез.
Известно, что определенные виды мозговых травм вызывают у дигибиотических штурмовиков приступы неуправляемого поведения. Поэтому в штатный набор техсредств робота-ремонтника входят такие устройства блиц-фиксации, как магнитная сеть, клещи-зажимы и липкая лента. Очевидно, ремонтнику не впервой было ловить сбрендивших подранков: он без труда настиг уползавшего квестора – поддел за ногу, нежно придавил металлическим коленом и деловито загудел, нависая над дергающимся телом Порфирия, ощупывая лучиками сенсоров, раскрывая веерный козырек со свисающими на шнурах инструментами.
Теряя рассудок от страха и боли в придавленной голени, Порфирий инстинктивно рванул из лопнувшего кармана «сундук». Выстрела не произошло (оружие опять обозналось, принимая сыщика за чужака) – однако голубое острие лазерной монтировки, уже подрагивавшее у квесторского виска, почему-то замерло. Ремонтник щелочно икнул, отвел жуткий инструмент – обескураженно заморгал ноздрями, будто принюхиваясь, радостное лицо его погрустнело, приобрело вопросительное выражение. Теперь он глядел куда-то вбок и, кажется, изучал грязный асфальт в полуметре от квесторского бедра. Почувствовав, что давление металлического колена ослабло, Порфирий со стоном высвободил окровавленную голень и начал тяжко отползать, стараясь на всякий случай удерживать ремонтника на мушке.
Ему понадобилось минуты две, чтобы отползти на несколько шагов, оторвать штанину и перевязать кровоточащую голень. Все это время ремонтник вел себя крайне необычно: согнувшись и вытянув ушастую голову к асфальту, он медленно кружился на месте, приседая и покачиваясь, будто танцуя – искал что-то на земле, непрестанно сканируя песок и мусор у себя под ногами. Несколько раз он даже вздрагивал было, точно нашел искомое, начинал радостно гудеть и снова выдвигать из гнезд свои жуткие инструменты – но через миг активность ослабевала, и на механическом лице снова появлялось тупое выражение сосредоточенного поиска.
Квестор невольно поглядел туда, где щупали асфальт лучики сканеров: что-то блеснуло из песка. Порфирий улыбнулся: ремонтник танцевал вокруг серебряной визитницы, выпавшей из лопнувшего квесторского кармана. Литот радостно мотнул очумелой головой: неужели снова технический сбой идентификации?! Глупый мех перестал «видеть» самого квестора, но почему-то нацелился на визитницу… Что за глюки, в конце-то концов, творятся в этом распроклятом Тупике Гуманизма?
Мимо, грохоча подошвами, пронесся штурмовик, замаскированный под брандмейстера в традиционном блистающем шлеме – чуть не врубился в валявшегося на асфальте квестора: кованая подошва прогудела у самого лица. Потом – эй, осторожнее! – еще один боец, атлетического вида блондинка, едва удерживавшая на плечах безвольное тело молодого парня в разорванной ночной рубахе. Литот проводил ее взглядом до медицинской платформы, которая раздулась уже втрое больше прежнего, принимая все новые тела пострадавших. Пока квестор отвлекался на ухаживания робота-ремонтника, из дома вынесли еще двоих пострадавших – но, к сожалению, знакомых лиц Порфирий не видел. Девочка-заложница и другие жильцы, с которыми успел пообщаться квестор, до сих пор находились внутри здания.
«Надеюсь, эти неповоротливые горе-штурмовики успеют спасти несчастную беспризорницу прежде, чем до нее доберутся террористы, – озабоченно насупился Литот. – Иначе мы потеряем самого ценного свидетеля».
Кстати, о террористах. Он снова поглядел на окна верхних этажей древнего серого здания, казавшегося ослепительно белым в подвижном свете полицейских прожекторов. Узнать бы, что там творится… Неужели преступники позволят полиции эвакуировать всех жильцов? Неужели злодеи сдались, сопротивления больше не будет, а это означает, что…
Домыслить Порфирий, как водится, не успел. Почему? Да потому что рядовой стрелок штурмовой бригады «Развитие» по кличке Фанданго уже выбил спиной оконную раму в квартире номер 96 на двадцать четвертом этаже, уже успел вылететь из этого окна в черное вечернее небо, нажать на курок «винтореза», засаживая в неведомого противника двойной заряд разрушительной энергии, успел даже крикнуть в наушник тревожный позывной – и полетел, тяжко кувыркаясь и дергая железными ногами, вниз, на головы выходящих из подъезда коллег-штурмовиков из дружественной бригады «Прогресс».
В миг, когда звук выбитого окна достиг ушей квестора, штурмовик Фанданго успел снизиться до уровня четвертого этажа. Уже в полете несчастный Фанданго, предчувствуя, что его черепная коробка будет совершенно расплющена в результате скорого удара об асфальт, успел по экстренному каналу связи передать в штаб, на персональный адрес дексацентуриона Когицио Эрго цифровой код видеозаписи, сделанной камерой, встроенной в голову Фанданго повыше левого виска. Камера успела запечатлеть два красных глаза, мерцавших в темноте квартиры номер 96 – и что-то черное, быстрое, бросившееся из полумрака под ноги.
В миг, когда черепная коробка, а заодно и прочие механические члены штурмовика Фанданго с жутким грохотом расплющились об асфальт, квестор моргнул и понял, что штурм далеко не окончен. В ту же секунду – точнее, на три десятых доли секунды ранее – подобная мысль посетила левое полушарие мозга черного рыцаря Эрго. И рыцарь отдал страшную, жестокую команду. Он произнес всего два слова: «Майская ночь», а дежурный адъютант, принимавший приказание, вжал голову в плечи, будто от акустического удара.
«Майская ночь» – это кошмар. Это самый ужасный приказ из имеющихся в арсенале полицейского чина. Любой вразумитель знает: лучше бы обойтись без него. Но когда прочие средства исчерпаны, когда враг уже давно завален тоннами графитовой крошки, когда магнитные сети висят на нем слоями, а от запаха клеевой пены выедает глаза самим полицейским, когда треск электрошоковых средств сливается в протяжный вой, пробивающийся даже сквозь неистовый визг децибеллеров, остается последнее средство, последний довод демократии – «Майская ночь». Так называется маленький черно-бурый снаряд, выстреливаемый из обычного подствольного гранатомета – но на следующий день (особенно, если это будет день Юпитера или Венеры) о «страшных жестокостях полиции» напишет вся пацифическая пресса. Выстрел может совершить любой гренадер – но редкий солдат не сойдет с ума, когда увидит, что именно он натворил в стане противника.
Надо отдать должное гуманизму вразумителей – «Майская ночь» в наших городах настает все реже. Может быть, потому, что любой враг демократии знает: если он зайдет слишком далеко, против него может быть применено это чудовищное супероружие современности.
– Майская ночь, – объявила Когицио Эрго бесцветным голосом, и дежурный адъютант, мертвея от острого ощущения ирреальности происходящего, как эхо продублировал команду в микрофон мобильной связи с активными подразделениями. И опасливо покосился надексацентуриона с надеждой: не передумает? Может быть, еще подождать?
Но черный рыцарь, застывший со скрещенными руками перед панорамным окном на верхнем этаже магазина «Питомцы» и страшно похожий на огромное обсидиановое изваяние, уже наблюдал падение второго штурмовика: ефрейтор Минога, выброшенный неведомой силой из окон восьмого этажа, совершал свое зрелищное путешествие сверху вниз, прямиком в гущу заметавшихся полицейских шаманов.
– Внимание… десять секунд до начала «Майской ночи», – начал отсчет дежурный адъютант. – Девять секунд. Восемь. Семь…
Сломя голову шаманы и роботы бросились врассыпную, прочь от здания. Тяжелыми скачками разбегались штурмовики, быстро и легко семенили гренадеры, крадучись, на полусогнутых перебегали снайперы, с визгом разлетались ведьмы в серебристой униформе.
– Пять… Четыре… Три…
Квестор Порфирий Литот, позабыв про больную голень, опрометью бросился к надувной платформе медицинского центра, которая уже пришла в движение, плавно откатываясь в глубь двора, подальше от башни. Уцепился за гроздья медицинских трубок, волочившихся по асфальту, забросил измученное тело наверх, между старушкой в черной рубашке и обожженным студентом. Платформа успела отползти метров на пятьдесят, когда обреченный на сумасшествие механический гренадер Вонг Вонг выбежал на середину опустевшего двора, припал на одно колено и вскинул голубоватое жерло гранатомета.
Квестор впервые видел, как наступает «Майская ночь». Гранатомет беззвучно пыхнул злобой, и невидимый заряд ужаса с легким свистом проделал свой путь до оконного проема на третьем этаже. Б-бухх… б-бухх… бу-бумм… негромко пробумкало внутри здания, и вдруг…
Окна в ближайших квартирах стали черными, мгновенно покрылись тысячей подвижных пятен! Пятна истошно суетились, покрывая стекла сплошной роящейся чернотой – вдруг, одно за другим, окна начали раскрываться и лопаться – и то, что казалось черными пятнами, посыпалось из окон наружу – вниз, кувыркаясь, кусаясь и визжа, летели крысы.
Бедные животные не выдержали такой вони. Не зря ведь «Майскую ночь» называют «вонючей бомбой»: специально синтезированные эфирные масла, составляющие начинку одного-единственного снаряда, вырываясь на свободу, окутывают все вокруг зловонным облаком, в котором смешиваются запахи самых разнообразных экскрементов, разлагающейся падали, гниющего мусора, копченых кошачьих кишок и туалетной воды «Пуазон Тандр». Когда «Майскую ночь» впервые опробовали в 2040 году в воздухе над площадью Ильича, где собралась демонстрация молодых антиглобалистов, пассионирующий эффект превзошел все ожидания: площадь вмиг покрылась содержимым двадцати тысяч молодых желудков, шестьдесят четыре глобалиста оказались на фонарных столбах, куда пытались залезть в безуспешной попытке заглотнуть свежего воздуха, а восьмерых студенток буквально вывернуло наизнанку – их доставили в реанимацию с внутренностями наружу.

Предыдущая страница 5 Следующая страница


Тупик Гуманизма 6

Литот с омерзением наблюдал, как черным горохом из окон сыплются взбесившиеся от фантасмагорической вони крысы, мыши и тараканы. Животных было действительно немало: просто удивительно, как они все помещались в сравнительно небольшом здании. С замиранием сердца квестор вглядывался в серо-черные потоки визжащих и непрерывно блюющих тушек: не мелькнет ли бело-золотая туника Линды Целесты? Не просияет ли эсмеральдово-синий купальник прекрасной Хари Эрцгерц? Увы: через минуту живой дождь иссяк, но людей среди деморализованных крыс не было.
Они остались внутри, ужаснулся Литот. Понятно, что в провонявших квартирах остались лежать оставшиеся семеро коматозных жильцов, избитых, обмороженных и ошпаренных, которых еще не успели эвакуировать, – о них речь не идет, они пока не чувствуют запахов, даже столь резких. Но почему не выскочили наружу, подобно крысам, те четверо жильцов, которые еще находились в сознании? Те четверо, кто тихо-мирно пережил захват башни в своих квартирах, не вылезая из солярия, игрококона и свинцового сейфа с экологией внутри…
Да они должны были с воплем выпрыгнуть из окон, спасаясь от убийственных запахов «Майской ночи»!
Есть два варианта ответа. Либо все четверо уже обездвижены (то есть связаны, парализованы или убиты), либо… они способны вытерпеть «Майскую ночь», а это значит, что Хари Эрцгерц, Кир Урбан, Линда Целеста и беспризорная девчонка – не живые существа и даже не дигибиотические организмы, у которых тоже есть обоняние.
Значит, они – нежить. Как в воду глядела ведьма Харибда: здесь работают могучие колдуны. Возможно – гости из гамма-реальности.
А иначе – как они сумели пережить бомбардировку шариковыми и клеевыми бомбами, пагубу и порчу, наводимую полицейскими шаманами, как ухитрились ускользнуть из прицела снайперов, не попались на глаза гренадерам, которые добрых полчаса кружили вокруг дома, заглядывая в каждое окно? Ответ может быть только один: эти четверо – и есть преступники. Вот почему не пострадали. Вот почему теперь их не могут обнаружить.
Подумать только! А Порфирий с каждым из них виделся, лично разговаривал – и остался в живых…
Мозг квестора работал бешено, как центральный компьютер Уральского метрополитена, самого крупного в мире. Это заговор, заговор… Топ-модель только прикидывается красивой глупышкой, на самом деле она – киборг высокого класса, андроид-интеллектуал, предводитель мятежа боевых дигиботов. А старик в игровом коконе – никакой не старик, а талантливый молодой актер с мощными параэнергетическими способностями… Или – гениальный хакер, подобравший коды доступа к системе управления полицейскими роботами, а заодно вызвавший сбои в системе идентификации, в результате чего квестор превратился в штурмовика Ямайку, а ремонтники кинулись охотиться за серебряными визитницами… Учительница экологии – гамма-призрак, существо из параллельной реальности, причастное к убийству президента Джэй Эф Кея и брутальным терактам на люблинской свалке в Москве. Личинки, отложенные «мухой» под кожу правой руки квестора, – изотопный маяк или капсула с ядом замедленного действия… Эти монстры хорошо подготовлены, у них есть средства выдержать столь мощную атаку… Теперь банда ретировалась в заранее оборудованное укрытие между этажами – ждут, когда вразумители снимут оцепление, чтобы им можно было продолжить необъявленную войну против мирных граждан…
…Ровно через шесть минут после массового исхода крыс из башни вонючее облако начало рассеиваться – и началась повторная атака штурмовиков. Дюжие девки и ловкие парни снова пошли в здание – квестор уже начал узнавать некоторых бойцов в лицо: вот понеслась взмыленная негритянка Малакка, вот загрохотал по асфальту гигант Сангрита, вот белокурая красавица Менорка с разбегу вскарабкалась на лоджию второго этажа – и, мотнув желтым хвостом проволочных волос, размахивая стволом «винтореза», занырнула внутрь комнаты…
Квестор следил за работой преторианских андроидов с плохо скрываемым восхищением. Бригада «Развитие» высадилась с гирокоптеров на обугленную крышу, профессионалы из «Прогресса» проникли в здание через подземные коммуникации, а полуюнит «Достоинство» вошел в башню, как и прошлый раз, через боковые галереи. Штурмовики работали хлестко и зло: хотелось мстить за убитых товарищей: расплющенные тела Фанданго и Миноги по-прежнему чернели на асфальте. Дексацентурион, руководивший осадой, специальным распоряжением повелел не убирать их до конца штурма.
На этот раз, судя по всему, сопротивление гамма-призраков было попросту смято железной волей, энергией и профессионализмом ахейцев [10]. Очень быстро, в течение первых трех минут операции штурмовики эвакуировали оставшихся семерых пострадавших. А затем – квестор напрягся… затем стали выводить из здания арестованных злодеев.
Ослепительную, коварную Хари Камбио Эрцгерц вынесли прямо в хрустальном саркофаге солярия: решили пока не вскрывать, благо красавица делала вид, что мирно грезит, воткнув в кремовые раковинки ушей по маленькому наушнику, – то есть не проявляла признаков агрессии. Чемпиона Большой Электростали по сетевой игре «Территория Террора», гейммейстера элит-категорий Кира Вилора Урбана немилосердно вытащили из водяного кокона и – мокрого, жалкого, с подламывающимися коленями, давно отвыкшими от нормальной гравитации, потащили под руки к тюремному бронемобу. Квестор приметил, что старик блестяще разыгрывал состояние крайнего ужаса: вертел головой в глухом шлеме, что-то хрипло кричал и дергался, пытаясь выдернуть из несуществующих кобур невидимые кольты. Сладко бредящую, восклицающую и пластично жестикулирующую учительницу Линду Гейю Целесту извлекли из свинцового сейфа (пришлось вскрывать станковым лазерным резцом), оторвали от кальяна и буквально на руках снесли вниз по ступенькам, потом через весь двор – туда же, в решетчатую каюту белоснежного полицейского бронемоба.
Спокойно и устало из подъезда дома номер 400 выходили отработавшие штурмовики. Микроволновая пушка перестала урчать и опустила короткие злые стволы к асфальту, ряженные пожарными гренадеры один за другим посыпались с неба, как парашютисты: скидывая в кучу ракетные ранцы, собирались повзводно и убегали за угол котельной, где, видимо, парковались преторианские грузовозы. Тощие золотистые фигуры ведьм перестали выкобениваться на фоне вонючего костра; старички в синих балахонах с петлицами Департамента параэнергетики засуетились, собирая в огромные камуфлированные ящики бубны, трещотки и ритуальные копья.
Неужели штурм окончен? Вот, грохоча тяжелыми подошвами, весь огромный и заслуженный, по пояс залепленный сине-зеленой слизью активного реагента, растворяющего пену и гелиевые шарики, вышел из дома рядовой Папайя – лицо грустное: так и не сделал ни одного выстрела из гигантского трехствольного «винтореза» [11]. Унтер Паченга, на своих плечах вынесший квестора из заколдованного здания, бредет следом, длинные могучие руки волочатся по асфальту, высекая искры из-под металлических когтей.
Куда, куда они уходят? Беспризорная девочка, драгоценный свидетель, по-прежнему остается в здании! Квестор вскочил на ноги – тут же ойкнул и присел, поджимая израненную голень. Раздраженно покосился на обезумевшего ремонтника, продолжавшего танцы вокруг визитницы, затем перевел тревожный взгляд на верхние этажи башни – туда, где догорала ведьмина оранжерея. Девочка осталась там, в задымленном тесном помещении под крышей…
– Отбой, всем отбой… операция завершена… к местам стартовой диспозиции, – донеслось до слуха легкое жужжание в наушниках бредущего мимо штурмовика. В тот же миг сбоку от квестора радостно лязгнули коленчатые ноги ремонтника: сумасшедший робот перестал приседать вокруг визитницы – и стремглав бросился прочь, за угол котельной. Квестор едва успел отпасть в сторону от безумного создания рук человеческих: неужели никто из роботов не замечает его буквально в упор? Может быть… мех просто не заметил квестора? Литот покосился на экранчик «сундука»: оружие было по-прежнему заблокировано. Стало быть, пока не устранен необъяснимый сбой в системе идентификации, Порфирия попросту не существует. Роковая ошибка сканирования вычеркнула его из списка живых существ… Неужели навсегда?
Нет! Нет, сказал он себе. Это чары старой ведьмы с голубыми глазами, которую он собственноручно вывел из строя – там, под крышей заколдованной башни. Секрет идентификационного заклятья может знать пропавшая беспризорница. Он должен найти ее – хотя бы для того, чтобы вновь существовать для общества – не как пустое место и не в качестве штурмовика Ямайки… Чтобы снова стать прежним великолепным государственным чиновником 4-го класса, кавалером 21-го градуса Ордена Гнева, имеющим право на ряд заслуженных эксклюзивных эговлечений…
Потягивая больную ногу, Порфирий доковылял до того места, где в куче песка и мусора поблескивала его серебряная визитка. Осторожно протянул руку… и точно льдом покрылся от ужаса.
Рядом с визиткой лежало чье-то ухо.
Маленькое, аккуратное ушко, судя по всему, женское. Без грязи, без засохшей крови, яркое такое и чистенькое, только песчинки налипли. Так вот вокруг чего танцевал робот-ремонтник… Стало быть, визитка здесь ни при чем. Литот протянул желтые замшевые пальцы и осторожно коснулся розового предмета. Потом прихватил двумя пальцами за мочку и поднял к самым глазам. Задумчиво сдул песчинки. Угу. Ухо было искусственное: обрывок тончайшего серебристого проводка выглядывал из комочка розовой плоти и мелко дрожал, позванивая, на ветру.
Это ухо Ямайки, припомнил Литот.
– Хей, Ямайка! – резко окрикнули сзади. Порфирий обдернул лицо так быстро, что немного потянул мышцы шеи: проклятье… Откуда опять взялась эта желтогубая капитанша на цокающих каблучках? Выскочила на балкон магазина «Питомцы» со сканером в руках – и властно размахивает лапкой в бежевой перчатке:
– Хей, Ямайка! Это вы или не вы? Куда запропастились? Немедленно на ремонт! Иначе доложу дексацентуриону!
Квестор заставил себя склонить голову в мягком поклоне. Он даже сделал вид, что двинулся в сторону котельной, близ которой был разбит бивак ремонтников, но как только эскорт-капитанша отвернулась, нацеливая сканер на новую жертву, резко изменил направление. Смешно подпрыгивая, стараясь не насиловать раненую ногу, побежал между мусорных баков, через детскую площадку – прочь, за границы периметра.
Он уже не удивился тому, что патрульный «нищий» приветственно салютовал ему своим железным костылем – разумеется, как и полагается, дозорный принял Литота за штурмовика Ямайку. Ну и чудно, просто волшебно. Немного задыхаясь от злости, квестор пробежал мимо киоска с надписью «Сувениры», миновал фальшивых ремонтников, болтавшихся в люльке – выскочив на проезжую часть возле знакомого забора-шумореза, нервно вздернул руку.
Должно быть, он представлял теперь занятное зрелище для постороннего наблюдателя – левый рукав болтается черной лапшой, правая штанина также оборвана выше колена, под коленом – грязный жгут, волосатая икра – в засохшей крови… К башмакам прилипли цветные бисеринки тающего геля, некогда модное пончо, приобретенное всего неделю назад в дорогом бутике, поседело от пыли и воняет экскрементами «Майской ночи», левая рука посинела по самое плечо от ударной дозы деблоккера, под глазом синяк от контакта с ржавым почтовым ящиком, а в кармане – смешно сказать – оторванное женское ухо.
Одним словом: рабочий день удался.
Дюжий моторикша в залихватском берете с алым помпоном издалека словил срочный сигнал квестора – прибавил скорости и вот примчался как угорелый. Молодецки затормозил, высекая шнурованными копытами искры.
– Алтуфьево… – страстно выдохнул квестор, вваливаясь в тесную дверь пассажирской кабины. Ему вдруг очень, очень захотелось домой, в уютный рабочий кабинет – пить кофейный ликер после длительной ванны, закладывать ногу на ногу, хрустеть любимым креслом и – думать. Хватит бегать, пора и поработать немного. В конце концов, его главный козырь – интеллект, эрудиция, интуиция.
Не исключено, что он уже достаточно нанюхался, узнал и увидел, чтобы спокойно докопаться до логической разгадки в тиши своего рабочего кабинета.

ЛЮБИМЫЙ ГОРОД

Прижав горячую щеку к прохладному пластику прозрачного купола старенькой кабины, квестор Порфирий Литот любовно глядел в широкое черно-оранжевое небо ночной Москвы. Моторикша попался хороший, бежал резво, лихо обгоняя и расталкивая других извозчиков – такси так и летело по самой середине четвертого яруса величественного моста через Москву-реку. Даже отсюда, с низменного четвертого яруса, открывался незабываемый вид на грандиозную, такую неповторимую и каждую ночь по-новому прекрасную, искрящуюся огнями, счастливую столицу.
Квестор любил Москву всем сердцем, всеми фибрами своей интеллигентской, космополитической души. Ему нравились бледно-голубые, холодные и высокомерные столбы Торгового Центра на Бережковской набережной – «Тройняшки», как любовно называли их москвичи, нравился крошечный, зеленый от времени памятник Христофору Колумбу, такой жалкий и совсем потерявшийся рядом с золотистой громадой Атомного центра у Крымского моста. Порфирий Литот мог часами смотреть, как отражается в желтой воде Москвы-реки гигантский пылающее-алый гриб Центра восстановления здоровья, воздвигнутый на месте архаичной застройки древнего Замоскворечья – под его куполом, казалось, конденсировалась невообразимая энергетика, исходившая от сотен игровых столов, рулеток и автоматов, веселая энергия риска, дышавшая в радостных выкриках счастливчиков и в алчных, завистливых выдохах проигравших… Подумать только, целые кварталы «одноруких бандитов», площадь Рулетки и гигантская Баккара-плаза, тихие дворики в ретростиле со столами для игры в домино и недорогим пивом а 1а Sovetique, широкие проспекты для тараканьих бегов, многокилометровые трассы для лягушачьих скачек, и под самым куполом, на подвесных платформах – десятки залитых светом рингов для гладиаторских боев… А в небольшой пристройке из черного искусственного мрамора с готическими окнами – легендарный Клуб «Эффектный выход» для желающих красиво расстаться с жизнью: широкий выбор суицидальных методик от классической цикуты и публичного вскрытия вен до более экзотических программ – «Прыжок с Останкинской башни», «Смерть от оргазма», «Участь Элвиса» и другие.
Чуть в стороне от алого гриба – бледно-розовая пирамида недавно отстроенного Сексодрома в Нагатинской пойме: здесь найдешь все, чего требует изнеженная плоть: пышные бульвары с высокооплачиваемыми жрицами свободной любви, уютные стрип-бары и салоны для самоуслаждения и, конечно же, тематические парки для заказных оргий с декорациями Древнего Рима и Вавилона, Содома и Гоморры, Парижа времен Людовика XV и ельцинского Петербурга… На площади Свободы – величественный храм Афродиты Пандемос, а чуть к западу светлеют чистенькие белоснежные корпуса Центрального Абортария: день и ночь здесь трудятся сотни медиков, ежедневно уничтожая от трех до шести тысяч вредных болезнетворных человеческих зародышей, нарушающих права женщин на свободную счастливую жизнь, а также оказывая гражданам бесплатную помощь по стерилизации и физическому наращиванию органов.
А вот и знаменитый Дворец Ужаса, утопающий в искусственной зелени Нескучного сада – вот уж где действительно нескучно: десятки талантливых актеров, загримированных под маньяков и мумий, таятся в черных зарослях, среди разрытых могил и развалин. Мумифицированные кошки и жестокие клоуны, безумные хирурги и гадкие полуметровые личинки – любитель острых ощущений найдет здесь развлечение по вкусу. Можно остановиться в отеле «Калифорния», чтобы обнаружить в постели змеиное гнездо, а в тарелке – чей-то оторванный палец; можно наняться на работу к графу Дракуле и попробовать вкус настоящей крови, а сколько милых забав таят тенистые беседки и хрустальные павильоны, пыточные камеры и заброшенные котельные, полуразрушенные склепы и мавзолеи!
По левую руку сияет и светится чудесный, похожий на остекленевшую вспышку салюта, шоппинг-центр на Дорогомиловской, построенный еще при консуле Лютере Пробе и так полюбившийся москвичкам. Двадцать этажей под землей и четырнадцать прозрачных башен, взлетевших в небо как иглы гигантского кристалла – настоящий рай для тех, кто охвачен покупательской лихорадкой, страстью выбирать, примеривать и приобретать. Многие проводят в шоппинг-центре им. Лютера Проба половину жизни, благо в любое время для покупателей доступны гостиничные номера на любой вкус; согласно статистике, более 8,5 процента москвичей постоянно живут в торговых комплексах: спят, обедают, знакомятся, проводят досуг и – даже умирают среди витрин, манекенов и демонстрационных стендов.
Сразу за шоппинг-центром – Галерея модных искусств имени Марата Хельмана с ее уникальной коллекцией человеческих экскрементов, далее, на другом берегу Центрального арыка – миниатюрная (всего 20 метров в высоту), но такая изящная и исполненная глубокого смысла статуя Фаллоса Арбатского в обрамлении анимированных бюстов (и торсов) великих поэтов человечества, в разное время воспевавших идею Плодородия и Свободно Ориентированной Любви.
Еще дальше сквозь таинственную синеву непременного московского смога уже можно разглядеть симпатичный «Пузырь», как его называют горожане, – древнее здание МИДа, одну из трех сталинских высоток, сохранившихся до наших дней. Это небольшое здание сильно пострадало от землетрясений и в 30-х годах было перестроено, а еще двадцать лет спустя – увенчано огромным шаром из монолитного металлопластика, в котором на пятидесяти этажах в современных офисах с прозрачными стенами, полами и потолками разместились сотни частных фирм, контор и общественных организаций.
Красноватый холм вон там – это мемориал на Поклонной горе: этот оригинальный по творческому замыслу и исполнению мраморный памятник в виде огромного перезревшего фурункула посвящен светлой памяти всех борцов за права человека, в разное время населявших Землю. Совсем вдали – как призрак, утопающий по пояс в синем мареве отработанных газов, сгущающихся над Садовым Кольцом, подобно северному сиянию мерцает небоскреб Евразийской штаб-квартиры Голоса Глобальной Справедливости, подмявший под свое массивное основание добрую треть старого города от проспекта Анны Карениной и улицы Л. Т. Стого до Буль-кольца с его незабываемыми кислотными фонтанами и веселым студенческим кварталом «Каннабис» в районе бывшего факультета журналистики.
Рикша пролетел по мосту слишком быстро. Мост закончился, скучные жилые небоскребы на Спортивной вытянулись в шеренгу, заслоняя великолепный вид: со стен домов и с панелей шумореза в лицо квестору замелькала однообразная серо-голубая реклама: мускулистый древнегреческий воин в камуфлированном Мужском корсете «Гераклипс». Квестор уныло моргнул, отклеил щеку от пластикового окошка, нехотя покосился на пирамиду с видеокнигами в углу кабинки. Книги были грязноватые, захватанные пальцами тысяч пассажиров – однако Литот чувствовал, что ему надо хоть ненадолго отвлечься от навязчивых мыслей о проклятой башне в Тупике Гуманизма, об убитой старухе с девичьим лицом, о таинственных сбоях в системе идентификации…
Литот наугад достал крупную и тяжелую книгу в строгом розовом переплете с золотым тиснением. «Только не детектив, ну пожалуйста», – успел просительно загадать сыщик. Это оказался один из последних томов «Релятивной истории человечества» Айзека Моратория Кегля, известного последователя классической хоменковской школы. Литот разогнул пыльный том, весивший добрых полкило, и уставился в оживший экран, где уже высветилось название книгофильма:
«Ассоциация имени Хоменко и Фонд классических исследований бытия
представляют: Том четвертый: «Кто похитил историю?»
Квестор не любил экранизированные книги, поэтому он привычно переключился в текстовый формат. Лениво скользя глазами по буквам, впустил в сознание половину абзаца:
«…следует привести несколько неопровержимых доказательств того, что Москва издревле была сугубо мусульманским городом. Учитывая, что Косово – это всего лишь сокращенный вариант названия старинной московской улицы Рокоссовского, можно предположить, что мощнейшая албанская диаспора не только существовала в российской столице в 2000—2001 годах, но и с оружием в руках сражалась за национальную автономию. В сущности, мифический город Приштина, о котором встречаем множество упоминаний в американских летописных источниках конца двадцатого столетия, есть не что иное, как улица Пришвина в Москве, где происходили погромы албанского населения».
Занятно, подумал квестор и, нажимая кнопочку, пролистал еще несколько страниц.
«Шредер и Ширак есть, безусловно, одно и то же имя известного европейского деятеля, произносимое по-разному у германцев и галлов. В России этого легендарного политика называли Шойгу, в Корее – До-Ширак, в Италии в его честь был даже назван целый город – Ширакузы. Устаревший русский глагол „ширнуться“ и производное от него существительное „ширево“ также намекают на особую роль Шредера-Ширака в прокладывании основных магистралей наркотрафика из Афганистана в Западную Европу. В то же время, совершенно очевидно, что мифический президент Ельцин – не кто иной, как Оскар Фельцман, выдающийся деятель русской культуры, который был избран главой государства на выборах 1996 года и проработал весь первый срок в маске Бориса Эль Цина».
Квестору надоело вглядываться в пыльный экран учебника, он захлопнул его и поставил на место. Старуха с румяным лицом, рослая ведьма с синими глазами, прикидывающаяся немощной пенсионеркой – вот что волновало Порфирия все более. Ведь он собственноручно засадил ей капсулу между лопаток! Куда она подевалась из оцепленного здания? Почему штурмовики не нашли в ее странной квартирке ни тела самой хозяйки, ни беспризорного ребенка, который должен был валяться там, обкуренный ароматами «Майской ночи»?
Бабка очень похожа на главное действующее лицо в преступной схеме. Она удерживала девочку в качестве заложницы, она хранила в резном сундучке что-то таинственное и неприкосновенное, у нее в квартире был слезоточивый газ… Стоп! Квестор вздрогнул. Как он мог забыть главное: удар, нанесенный ему в голову уже на пороге старухиной квартиры! Сначала – на входе. И потом такой же удар – на выходе, в те первые мгновения штурма, когда он судорожно убегал, спасаясь от разрыва шариковой бомбы! Старуха оставалась лежать в большой комнате, в «служебном помещении». Тогда… кто ударил его в темноте?
Значит, был еще кто-то в квартире номер 100. Кто-то, кого не видел ни квестор, ни штурмовики, ни камеры слежения…
– Бяка эльф кусь-кусь-кусь… – отдаленным эхом прозвенело у сыщика в голове. Он забылся, склонив голову на подушки. Розовая книга выскользнула из замшевых пальцев.
Квестор Порфирий Литот проспал всего минут сорок – и пробудился от милого, такого знакомого попискивания цифрового запястья. Он раскрыл глаза – сразу понял, что устройство ожило: в темной кабинке стало светлее от потеплевшего оранжевого экранчика.
«Радуйтесь, великолепный квестор, – подмигивало с экранчика дежурное приветствие. – Сегодня вторник, 23:58, температура воздуха – 27°С, влажность 93%. Ваш пульс несколько повышен, давление в норме. Удачного рабочего вечера».
В кармане добродушно гудел проснувшийся «сундук» – видимо, злая магия, сбивавшая с толку идентифицирующие устройства, ослабевала по мере удаления квестора от проклятого здания. Порфирий почувствовал счастье: чары отступали, за окном замелькали знакомые музыкальные фонтанчики и аккуратно подстриженные пальмочки старинного московского района Алтуфьево-Цекалово. Рикша затормозил на люцифоре, дожидаясь фиолетового сигнала: с ближайшего рекламного панно на Литота уставилась поджарая девица с мускулами под обтягивающей майкой: «Будь мужчиной! Будь сильным! Запишись в секцию „Вашингтонский стрелок“ уже сегодня!» Рекламная барышня хотела сказать еще что-то – но панно вдруг померкло. На черном экране высветились цифры точного времени: 23:59:59.
«Ах, ну конечно, – опомнился квестор, – новый день начинается».
Секунда – и панно засветилось каким-то новым светом: мягкое серебро волнами залило поверхность, полетели узкие золотистые облака – и взмыл в высоту крылатый сандаль Меркурия, горделивый международный символ свободного бизнеса, ловкости и предприимчивости. Вторник сменился средой, марсодей уступил место меркуцию – и весь город автоматически преображался.
Воинственные, напористые рекламные имиджи сменились более прагматическими, игровыми и по-доброму провокационными. «Мужественная» красновато-пурпурная иллюминация зданий отключилась. Вместо нее мгновенно заискрились, пульсируя в деловом ритме, миллионы мельчайших искорок, крошечных лампочек, проблесковых маячков: Гермес-Меркурий, неподражаемый кумир авантюристов, мошенников и сребролюбцев вступал в свои права над городом.
Секунда – и налоги, взимаемые с игорных домов, стали равны нулю. Секунда – и регистрация нового предприятия занимает в десять раз меньше времени. Меркуций наступил – и, согласно Конституции, никто не вправе досматривать грузовые фуры, устраивать проверки систем пожаротушения и санитарно-гигиенических условий производства. Закрывается таможня, отменяется судопроизводство по гражданским и налоговым искам, зато с утроенной энергией начинают бегать биржевые дилеры и продавцы в шоппинг-центрах: среда – лучший день покупок.
Так он начинается, еженедельный праздник свободной конкуренции – уже гудят, разогреваясь перед началом деловой страды, тысячи кофейных машин в офисах и конторах, уже защелкали золотистые замочки кейсов, миллионы галстучных узелков энергично затягиваются под жестко выбритые подбородки, красятся ногти в цвет мерцающей ртути, грузятся биржевые сводки на плоских экранах, и первыми ласточками разлетаются по коридорам курьеры, секретарши, перепуганные бухгалтеры, радостные япи, потирающие потные ладошки перед клёвой сделочкой…
С обновленного рекламного панно в глаза квестору вместо мускулистой девицы уже смотрела симпатичная девочка-подросток, затянутая по горло в тончайшую серебристую чешую: «Учись развлекаться. Сходи в казино!» – соблазнительно мерцало на экране; до слуха донесся синтезированный звон монет. Моторикша рванул на фиолетовый, Порфирий Литот откинулся на спинку и подумал: молодец, какой все-таки молодец этот Черный Эрго. Ведь он успел провести штурм до полуночи – а теперь все, никаких силовых акций до вторника! В среду – день бизнеса и законной конкуренции, в четверг – сплошные юпитерианские пиршества и попойки, в пятницу – милые венерические оргии, в субботу [12] – все отмокают, медитируют… В воскресенье – то бишь в солодей – сплошные религиозные шоу, в понедельник – время, специально отведенное для митингов протеста, критических выступлений в адрес власти. Только один день – вторник – выделен по Конституции для того, чтобы Претория и все ее многочисленные спецслужбы проводили свои активные мероприятия. А что делать? Такова современная гуманистическая демократия с ее балансом прав и интересов самых различных категорий граждан. И то хорошо, что хоть из уважения к Марсу и Минерве оставили день для силовых акций. Вот и получается: шесть дней думаешь, разгадываешь, планируешь и терпеливо ждешь вторника – а во вторник: «сундук» в когти – и вперед реализовывать задуманное…
Вот и милый, милый дом. Тихий дворик в колодце четырех сорокаэтажных десятиподъездных зданий, такой знакомый с детства. Здесь совсем карапузиками, под присмотром робонянечек копошились в базальтовой песочнице, строили вавилонские башенки и зиккуратики для пупсиков. Потом играли в Дядюшку Скруджа и его племянников, чуть постарше – в трансформеров-убийц, еще постарше – разбивались на северян и южан, причем все хотели быть Линкольном, а генералом Ли никто быть не хотел, и квестору приходилось брать на себя эту гадкую роль.
Вот здесь, среди старых пальм – ах нет, пальмы появились позже, тогда еще росли тополя – бегали с игрушечными лазерными мечами, устраивали засады, играя в маньяков-убийц… Славная, счастливая пора. Квестор вылез из кабинки, привычным взмахом руки рассчитался с моторикшей и не спеша пошел по двору, волоча ногу, глядя на любимые старенькие фонтаны, на такую привычную, уже лет двадцать мигающую над подъездом рекламу Химкинского абортария, на симпатичное кладбище домашних животных с его золочеными склепами, кошачьими пирамидками и жертвенником Диане.
Нежный голосок окликнул квестора из беседки, увитой искусственным плющом – это маленькая соседка квестора, шестилетняя рыжекурая Эммочка, заметила дяденьку Порфа и улыбается, машет ручкой с зажатым в пальчиках детским шприцем. Все как всегда: Эммочка колется и кайфует в беседке, чуть вдали компания подростков играет в камеру пыток, потроша резинового полицейского: оживленно гомонят и весело улыбаются, наматывая игрушечные кишки на лезвия пластмассовых ножей. Квестор тоже любил эту игру, забавное занятие – только в пору их юности полицейских не было, продавались разные инопланетяне и сказочные уродцы.
Старый механический швейцар с шутовским именем Иван, ржавый и скрюченный, распахнул стальную дверь.
– Иван, у тебя есть бутылочка? – спросил квестор, чуть краснея. Он всякий раз смущался того, что покупает спиртное у швейцара. Но что поделать, если Домовой компьютер Порфирия наотрез отказывается закупать алкогольные напитки. Да еще ссылается при этом на дурные результаты тех анализов, которые якобы регулярно получает у Порфирия его собственный унитаз!
– Конешна ешть, барин! Как не быть, – проскрежетал избитый коррозией робот. Полез в тумбочку мини-бара, вынул крошечную фляжку с кофейным ликером «Сомнамбула».
– Одна бутылошка штоит дешять единиц добра. Школько будете брать, Порфирий Петрович?
– Две давай, – быстро сказал квестор. Сунул под рваное пончо, прощально взмахнул рукой.
– Не ушпел я, – вздохнул Иван.. – Шканер плохо шчитывает. Еще ражочек пожалуйте.
Порфирий поднял руку и пару раз провел влево-вправо перед самым носом у робота.
– Ага, вот теперь хорош, – кивнул Иван. – Двадшать пунктов доброты шнято с вашего шчета, барин. На шчету ошталось двадцать две тышячи тришта вошемь единиц добра. Вшего доброго, барин!
– И тебе, старый, – улыбнулся Порфирий. «Верный друг Ивашка! – подумалось ему. – Что бы я делал без твоего мини-бара?»
В чистеньком лифте привычно, приятно пахнет сигаретами, анашой, чьим-то недорогим ментопарфюмом и лаком для собачьей шерсти. Пятый этаж, левая дверь из матового бронированного стекла радостно отползает в ответ на взмах хозяйской руки, обувная электрощетка выбегает с восторженным писком, как крошечная собачка. Все, вот мы и дома.
Не тут-то было: расслабиться не удалось. Не успел Порфирий переползти порог, сбрасывая туфли на растерзание электрощетке, как механическая горничная, встречавшая хозяина натруженной улыбкой, огорошила совершенно неожиданным вопросом:
– Добрый вечер, великолепный хозяин. Вам и вашей даме приготовить деловой кофе или постель в будуаре?
– Какой даме? – уставился квестор.
– Но ведь… насколько я вижу, хозяин сегодня пришел не один… Очаровательная дама… Мадемуазель Ямайка, мы рады видеть вас!
– И ты туда же?! – Порфирий навис над служанкой, сжимая кулаки. – Молчать!
Горничная отскочила. Квестор сорвал с руки запястье, швырнул в служанку. Пиная пугливо разъезжающиеся тумбочки, гневно сопя, прошел в комнату. Вытащил из подмышки «сундук», бросил на стол. Покопался в кармане – кинул туда же, на бежевый бархат столешницы, смятое искусственное ухо.
– Халат мне! Любимый!! Пятнистый!!!
Дверь гардеробной испуганно отпрыгнула, квестор вломился внутрь, со вздохом поднял руки, предоставляя суетливому корсетнику стаскивать с него пончо и рваные брюки. Когда робот снимал с Порфирия галстук, прохладные зажимы скользнули по шее – квестор вздрогнул от дурного воспоминания. М-да, вспомнил вдруг рогатого корсетника в проклятом доме. Тьфу. У меня корсетник новенький, современный и аккуратный, а там была модель столетней давности… Проклятье! После этого ужаса в Тупике Гуманизма начнешь с подозрением коситься на собственную прислугу… И все же зачем, зачем этот аппарат с вешалками на башке вылез из своей квартиры на лестничную клетку, а потом даже в лифте катался! Это же невообразимо! Разве может домашний робот выйти за порог квартиры? Только в том случае, если Домовой компьютер сошел с ума и послал его туда на разведку…
– Мамай. [13] – хрипло позвал квестор. Он вспомнил, что должен дать собственному домовому пару срочных поручений.
– Слушаю вас, хозяин, – донесся журчащий голос из-под потолка.
– Мамай, видишь, мне плохо. Я устал. Сегодня веди себя хорошо, не огорчай, ничего не путай, – квестор переступил с ноги на ногу, позволяя корсетнику стащить с себя брюки. – Теперь слушай меня, Мамай. Во-первых, посмотри там в почте, должен прийти цифровой пакет от Домового компьютера гражданки Хари Камбио Эрцгерц.
– Уже пришел, хозяин. Вижу его, – прожурчал домовой свыше.
– Распечатай его и сохрани в архиве. Это первое. Теперь второе…
Он терпеливо подождал, пока корсетник стаскивает носки. Щекотно.
– Второе. Ванну хочу. Третье – кушать хочу. Еще что-то хочу… Забыл. Гм, ага. Посмотри-ка мне полную версию личного дела Евы Доки Певц, старушки, проживающей в Тупике Гуманизма, дом 400, квартира 100. Вроде пока все.
– Вопрос?
– Валяй.
– Что хозяин планирует делать с нашей очаровательной гостьей? Я могу приготовить трехглавую утку по-пекински со шведским душком и воздушным соусом по древнему рецепту римских императоров, а к утке подать алеатико и фрукты…
– Тля, – сказал квестор.
– Хорошо-хорошо, фруктов более не предлагаю. Тогда, может быть, мороженые уругвайчики?
– Тля, – повторил Порфирий обреченно. – Ну откуда, откуда это на мою голову?
– Я подумал, что уже среда, поэтому подойдет что-нибудь в духе бизнес-ленча, легкое и спортивное, но если вы хотите гамбургер из соевой баранины или равиоли с фасолью, то…
– Заткнись, сделай милость! – рявкнул Литот. – Ванну мне, апельсиновую!
Вышел из гардероба и – сгорбился, остановился. Чудная картина открылась его взору. Тупая горничная, блестя надраенным металлом предплечий, стояла навытяжку перед пустым квесторским столом, дружелюбно улыбаясь. На столе виднелся тонкий стакан с аперитивом и фрукты. В комнате звучала мягкая музыка.
– Это что? – уныло поинтересовался Литот.
– Но хозяин… – горничная присела, – вы велели в тех случаях, когда вы приходите с дамой, предлагать ей аперитив и фрукты, чтобы было чем заняться пока она ждет, пока вы переоденетесь…
– Ну и где ты видишь даму?
– Ну как же? Вот она, – горничная кивнула гигантским бантом на макушке в сторону стола. – Наша очаровательная гостья мадемуазель Ямайка.
Квестор подошел и вперился в стол. «Сундук» уже переложили в сейф, и теперь на столе лежало одинокое ухо. Взял, повертел в пальцах, бросил на диван. Испытующе покосился на горничную.
– А ну-ка… подай моей гостье свежую газету.
Горничная скользнула к журнальному столику, напевая и покачивая бантом, вынула номер «Северного критикана» и, мягко подскочив к дивану, положила рядом с ухом.
Все понятно. Эта крошечная деталь механического тела Ямайки почему-то воспринимается техническими устройствами как целое. «Когда ухо было в кармане, полицейские принимали меня за штурмовика, – сощурился Порфирий Литот. – Временами ухо полностью „заслоняло“ меня для сканирующих устройств, а иногда его воздействие ослабевало, и квестор Литот вылезал из-за прикрытия. Вот почему так капризничал „сундук“: он тоже принимал меня за Ямайку. Отказывался стрелять, полагая, что находится в чужих руках…»
Мелодичный звон уведомил квестора о наполнении ванны.
Он покинул гардеробную комнату, пересек аккуратно прибранную спальню, заботливо декорированную под будуар в стиле «Помпиду» (ум-м, как приятно босыми подошвами по шелковистому ковру), вошел под высокую стрельчатую арку гигиенической залы. Горделиво отразившись в дюжине зеркал, тряхнул головой, зажмурился и – как был в синем халате, упал в пушистую апельсиновую пену, наполнявшую бассейн.
Халат мгновенно растворился. Голое тело квестора опустилось к самому дну мраморного бассейна, потом начало всплывать. Квестор полежал несколько секунд под водой, слушая звон бегущих струй и гул собственной крови в черепе. Тело колыхнулось, в спину мягко толкнулись теплые ключи: включился гидромассаж. И снова – дурное воспоминание. Высохший аквариум в одной из квартир проклятой башни: пыль на черном песке и скелеты рыбок. Порфирий представил собственный скелет на дне обмелевшей ванны, стало нехорошо. Вынырнул.
– Мамай! Кофейного ликера мне. Один наперсточек.
– Хозяин, это вредно для вашего здоровья. Зачитать последнюю рекомендацию вашего врача? Или вы настаиваете на порции ликера?
– Нет, нет, нет! Я не настаиваю! – раздраженно выкрикнул квестор и снова нырнул. Настроение опять испортилось. Вынырнул:
– Мамай, ты меня огорчаешь! Свет в ванной слишком яркий и холодный по тону! Запах подобран плохо, я не люблю морозную свежесть, когда прихожу после работы весь избитый в поисках тепла, домашнего уюта и комфорта! Понимаешь?
– Включаю аромат «альпийское шале».
– Какое в тундру шале, Мамай? Издеваешься? Тепла хочу, уюта домашнего!
– «Вечер трудного дня»? Или, может быть, «вдвоем у камина»? Это новый амбиотический комплекс, только вчера привезли.
– Почему ванная опять в восточном стиле? Я же говорил, не люблю экзотику!
– Это модная комбинация, называется «Секулярный Рассвет», она использовалась в качестве декораций для последней сцены фильма «Сумерки падишахов». Мы хотели сделать вам приятный сюрприз, хозяин.
– Вот объясни такую вещь, – квестор облокотился на край ванны, уткнулся мокрым подбородком. – У тебя в системе куча сенсоров. Ты следишь за моим пульсом, давлением, уровнем разных гормонов, даже за интенсивностью потоотделения! Ты знаешь точно в граммах, сколько раз я оправился и высморкался. Ежечасно регистрируешь мои антитела и нервные импульсы, адреналин и желчь – все это только для того, чтобы правильно рассчитать микроклимат в доме, чтобы хозяину было приятно. Так?
– Вы абсолютно правы, великолепный.
– И что получается в итоге? Я прихожу злой, больной, измученный, мозги нагружены работой – а ты встречаешь меня рискованными экспериментами, неуместными сюрпризами! Подсовываешь холодный, неподогретый халат. Это как называется?
– Прошу извинить меня, хозяин. Я был неточно информирован. Я полагал, что у вас будет совместная ночная программа с вашей очаровательной гостьей… Меня уведомили, что вы приближаетесь к дому вдвоем, в одной кабинке – что я мог подумать? Вы были так близки друг другу… Я подумал, что вы… будете принимать ванну вдвоем.
– Все, хватит! – простонал квестор, соскальзывая в пену. – Два… нет. Три! Три наперстка кофейного ликера! Сейчас и немедленно!
Жужжа, подкатила горничная со скорбным лицом, с пластиковым подносом, на котором позванивали три наперстка с ликером и трепыхался прилепленный розовый листик с докторским предупреждением. Порфирий четко, один за другим, опрокинул наперстки в рот, с издевательским наслаждением глядя на горничную, закусил хрустящей розовой бумажкой:
– Вон отсюда.
Горничная пафосно удалилась. Порфирий протянул руку к окошку раздатчика над ванной:
– Книжку мне. Какую-нибудь новую.
Хотелось отвлечься хоть на минуту, хотя бы в ванной.
Домовой, не удостоив хозяина словом, выполнил приказание: в системе пневматических труб внутри стены что-то «загудело, забулькало – невидимый пока предмет проделывал путь из кладовки в ванную. Через пару секунд задвижка диспенсера взлетела кверху, и окошечко в стене над ванной выплюнуло в подставленную руку квестора что-то сплюснутое, черное и холодное…
Ксилитоловая мина!
«Это домовой. Он убил меня», – успел подумать Порфирий Литот.

Нервы вконец расшатались, а все из-за проклятого дома в Тупике Гуманизма. Подумать только: он принял черно-серебристый томик «Преданий Древней Евразии» за мощнейшую и дорогостоящую бомбу, способную в клочья разорвать трехпалубный армейский броневоз! И успел ведь подумать, что во всем виноват бедняга Мамай…
Подозревать собственного Домового – это уже паранойя, вздохнул квестор. Он поймал на дне ванны выпавшую из рук кассету книгофильма, приятно пахнущую свежим пластиком. Квестор любил взламывать печати на новых книжках, разгибать потрескивающую обложку и придирчиво щуриться, ожидая, когда экран разогреется и вывесит титул-заставку.
Академия изящных искусств имени Рабинович-Сидоровой
ПРЕДАНИЯ ДРЕВНЕЙ ЕВРАЗИИ:
СОЦИАЛЬНО-ПСИХОЛОГИЧЕСКИЙ ПОДТЕКСТ ФОЛЬКЛОРА

Часть первая
К вопросу о разгадке ментального шифра
«Былины о Соловье-Разбойнике
и злом богатыре И. Муромском»
Автор: проф. Клавдий Гелий Фломастер В главных ролях виртуальные персонажи:
Зю Шитдример, Крэгг Борг.
В роли Конунга Яркое Светилко – актер 2-й категории Чон Пху Чон (младший)
Квестор привычно переключился на текстовый формат и прочитал следующее:
«С точки зрения теории социопсихоанализа по методу доктора Мин Чон Ка, вся былина есть связное послание потомкам, зашифрованное образным языком древнего жанра. Наукой доказано, что мифологические образы разбойников, как правило, символизируют светлые, позитивные, свободолюбивые начала, пробивающие себе дорогу к солнцу сквозь мрак и ужас архаичных предрассудков. Какое же послание содержится в древней евразийской былине?
Талантливый музыкант по имени Ник Соло, представитель финно-угорского меньшинства, постоянно проживает в лесу (явная ссылка на экофильный стиль жизни), занимаясь творчеством – то есть служит обществу, параллельно удовлетворяя здоровое влечение к индивидуальному счастью. В образе Ника Соло зашифрован символ свободы творчества, а также свободного предпринимательства – ведь Ник взимает законную плату с тех, кто проходит по лесу и наслаждается его музыкой.
Песни Ника Соло были пронизаны пафосом гуманизма, демократии, защиты прав малых национальностей, в его композициях содержались и прямые, откровенные призывы противостоять грубой силе антидемократических тенденций. Добрая слава юного певца дошла до столицы, где властвовал Конунг Вольдемар Яркое Светилко. Многие из тех, кто проезжал по прямому как стрела автобану Муром—Киев, пораженные силой творчества разбойника, останавливались в лесу на некоторое время – так возникла свободная экологическая деревня «Соловьеве».
Ник стал кумиром молодежи. Окрестные жители стали называть себя «соловьянами», положив начало племени славян. Вскоре появились и первые адепты альтернативной религии «Путь Соло» – по-английски «Solo Way». Именно поэтому народная молва и прозвала Ника «соловьем». Что касается термина «разбойник», то это позднейший клеветнический ярлык, налепленный ренегадами и обскурантами. На самом деле, Соловей вовсе не совершал уголовно наказуемых деяний. Прозвище «разбойник» – производное от того имени, под которым гениальный лесной певец был известен на Западе: RusBoyNick – то есть «русский парень Ник».
Однако подлинный талант, служащий обществу, всегда вызывает зависть. Злой богатырь И. Муромский, в прошлом – патологически ленивый человек, пролежавший прямо на калорифере обогревательной системы более 30 лет, к тому же алкоголик, выпил три ведра сильноалкогольного напитка и пошел слоняться по округе, задирая граждан и развлекаясь хулиганскими выходками. Услышав свободную, прекрасную песню Соловья, он почувствовал раздражение, ибо ненавидел все прекрасное. И. Муромский направил свой бронированный мотоцикл туда, где проходил концерт. Соловей, заметив злого богатыря, сделал вид, что сдается в плен. И. Муромский захватил музыканта в качестве заложника и привез в столицу, где Конунг Вольдемар Яркое Светилко предложил Нику дать концерт на главном стадионе города. Концерт пленил сердца горожан. Сила голоса была так велика, а молодежь танцевала так энергично, что, по выражению неизвестного автора былины, «оконца поразбилися», а «маковки (т.е. пентхаусы зданий) покривилися».
Сразу после концерта пораженный силой искусства Конунг внес в боярскую думу предложение о десоциализации [14] И. Муромского. Бояре единогласно поддержали инициативу Главы государства, и злой богатырь угодил в соответствующую зону, а Ник Соло по прозвищу Соловей стал настоящей столичной звездой и вскоре записал свой легендарный альбом под названием «Парень у Прямоезжей Дороги», где есть такие слова:
Там, где зимы суровы и люди дики,
Там, где солнце в снегах утонуло,
В общем все ж таки ведь пою мои песни свободы всегда,
Потому что я классный парень».
Литот отбросил книгу. Протянул руку к раздатчику:
– Клубничный банан!
Опять прогудело в стене, высунулся из окошка банан в зеленой шкурке. Вскрыл, с наслаждением погрузил зубы в розовую душистую мякоть. В этом деле много загадок, но особенно волновало квестора, куда подевалась старуха и ребенок из квартиры номер 100? Неужели они могли скрыться от прочесывающих дом преторианских штурмовиков? Нет. Вероятность этого настолько мала, что ею можно пренебречь. Квестор хорошо понимал это, поэтому он сформулировал два варианта ответа на волнующий его вопрос:
Вариант 1. Когда штурмовики пришли в квартиру номер 100, старуха и ребенок были там.
Вариант 2. Когда штурмовики пришли в квартиру номер 100, старухи и ребенка там не было.
Рассмотрим первый вариант. Укрыться от Черного Эрго невозможно. План здания у полиции имеется, на нем видны все возможные тайные укрытия. Гипноз и прочие виды маскирующей магии против штурмовиков применить нельзя, так как дом находился под жесткой опекой капитана Харибды. Ее полицейские ведьмы сразу отследили бы ворожбу и направили бы штурмовиков туда, где находился колдующий субъект.
Итак, штурмовики в любом случае заметили старуху и ребенка, но почему-то не стали выводить их наружу вместе с остальными жильцами. Это возможно только в том случае, если старуха и ребенок получили гриф «секретно». Такой гриф правомочен накладывать на гражданина только Орден [15], причем в двух случаях: если старуха и ребенок были тайными сотрудниками правоохранительных органов, участвовавшими в операции в качестве «подсадных уток», либо в случае, если старуха и ребенок были монахами Ордена, что исключено, так как они граждане женского полу.
– Эй, Мамай! Еще банан!
…Следовательно, если допустить, что штурмовики все-таки обнаружили старуху и ребенка, то единственным объяснением того, что их не вынесли из дома живыми либо мертвыми, является то, что они подсадные утки Претории.
Теперь рассмотрим второй вариант. Допустим, штурмовики действительно никого не обнаружили в квартире номер 100. Однако нам известно, что старуха и ребенок были там. Физически переместиться куда-либо вне дома они не могли, так как здание блокировано полностью: с воздуха, со стороны боковых галерей, на наземном уровне, и, наконец, на уровне подземном.
Стало быть, покинуть здание возможно только метафизическим способом. Метафизически покинуть здание возможно либо с применением магии застилания глаз, либо путем трансгрессии. Магию застилания глаз, поскольку она весьма ресурсозатратна, мгновенно отследили бы и блокировали все те же правоохранительные ведьмы из бригады капитана Харибды. Что касается трансгрессии, то, если верить современной науке, на это способны только гамма-призраки.

Предыдущая страница 6 Следующая страница


7 Арсений Миронов

– Еще пару бананов и тыквеннизированный йогурт!
Вывод. Возможен один из четырех вариантов объяснения ситуации:
1. Старуха и ребенок являются сотрудниками Претории;
2. Старуха является сотрудником Претории, а ребенок является гамма-призраком;
3. Старуха является гамма-призраком, а ребенок является сотрудником Претории;
4. Старуха и ребенок являются гамма-призраками.
От мыслей о гамма-призраках великолепному квестору стало холодно.
– Мамайская морда! Ты что, заморозить меня решил?!
Уронил банановую шкурку в воду, та немедленно с легким шипением растворилась. Свыше откликнулся голос домового:
– Делаю погорячее, великолепный.
Квестор почувствовал, как по пяткам запульсировали теплые струи. Но лежать в ванной уже надоело. Перевалился через край бассейна, забросил мокрую волосатую ногу, вылез. Почесываясь, прошел в сушилку. Здесь уже весело гудел теплый ветер, на экране крутился новый фоноклип студии Хэнса Аутентика Грувера. Квестор сразу догадался, что это римейк очень старой песни «Серебряный зуд» – что еще мог предложить в день Меркурия наш милый, политкорректный Мамай? Музыка была приятной, но мешала думать о гамма-призраках.
– Звук убрать.
На экране виртуальные персонажи фоноклипа в нелепых, наивных костюмах средневековых золотоискателей вели перестрелку из древних пистолетов. На заднем плане кордебалет в не менее нелепых костюмах хищных анаконд исполнял хореографическую композицию на вечные темы борьбы за существование.
– Цвет убрать.
Поднял руки, расширил плечи, отдавая тело теплому ветру. Так, что нам известно о гамма-призраках?
– Мамай, это самое, значит. Всемирная Энциклопедия Извращений, последнее издание. Буква «г», слово – «гамма-призрак». На весь экран подай, пожалуйста, а клип убери.
Вместо трепыхания стройных анаконд развернулся строгий академический текст:
«…Активность гамма-призраков отмечается давно (судя по историческим свидетельствам, отдельные посещения имели место на протяжении всей истории Человечества с древнейших времен – см., например, Фукс Дисфункций Лерой. Что испугало Тохтамыша? Ветербург, 2041 г.; Медуза Прогибиция Кекс. Фатимский инцидент. Нью-Лисбоа, 2074), однако полноценные регистрации контактов ведутся только последние пять-семь лет. Проблема гамма-призраков получила широкую огласку и вызвала угрожающее беспокойство в обществе после известного „хмелевского эпизода“, когда появление гамма-призрака в виде старца с белой бородой и посохом в руке сорвало масштабные торжества по поводу открытия Капища Белеса на месте разрушенного ортодоксального храма в окрестностях Хмелеве (ныне г. Сциентобург). Толпа празднующих граждан, испуганная появлением гамма-призрака, рассредоточилась, после чего гамма-призрак при помощи сильнейшей, неизвестной пока магии вызвал обрушение только что выстроенного сорокаэтажного капища, выполненного по эксклюзивному проекту архитектора Яросвета Велемуда Когана. В результате действий призрака муниципальному бюджету был нанесен ущерб в размере 35 млн. добрых дел, возбуждено уголовное дело „Претория против Неизвестного“.
Вторым крупным чрезвычайным эпизодом с участием гамма-призрака стал так называемый «бутовский инцидент», когда внезапное появление ослепительного гамма-призрака в виде женщины, облаченной в длинные одежды, воспрепятствовало исполнению приказа Претории об аресте членов незарегистрированной общины последователей одной из антигуманных сект (см.: Православие), которые, как стало известно милосудию, собирались в заброшенном здании в подмосковном районе Бутово на месте древнего некрополя. Характерной особенностью бутовского инцидента стало то, что все восемнадцать штурмовиков-вразумителей были на некоторое время выведены из строя, а четверо сотрудников Службы вразумления пережили кратковременную потерю зрения, что позволило всем членам секты беспрепятственно скрыться от законной кары».
Все, точка высыхания. Теплый ветер стал мягче, потом затих. С потолка посыпались прохладные капельки телесного крема. Квестор запрокинул голову, подставляя косметическому дождику усталое лицо – и вдруг… вытаращил глаза! Дождь был… зеленого цвета! Порфирий в ужасе отскочил из-под разбрызгивателя: капли на его теле были, натурально, темно-зелеными, к тому же они… дымились! Кожу защипало, квестор с ревом кинулся обратно в ванную – хотел прыгнуть в бассейн, но пена уже ушла…
– Мамай! Гад! Извести меня вздумал!!! – Порфирий ревел и метался по комнате. – Кислотой поливаешь, сволочь! Врешь… Не возьмешь!
– Ну что вы, хозяин, – невозмутимо зажурчал из-под потолка мягкий голос домового. – Всего лишь новая формула косметического крема для вашего тела. Модная мужская марка «Соки джунглей». Чуть пощипывает, это для тонуса.
– Опять сюрпризы?! Немедленно заряди мой любимый крем-брюле! И никогда! Впредь! Никогда! Не меняй косметику без уведомления!
– Записано, хозяин.
Размазывая по плечам пахучую слизь джунглей, Литот поспешно шагнул в тот угол гигиенической залы, где в стенах поблескивали золотистые форсунки ротационного душа:
– Пятую мощность, да потеплее, – буркнул он.
Душ со свистом вонзил в тело квестора тысячу колючих струй. Раненая нога полыхнула болью, бедное плечо тоже будто полоснуло дюжиной ножей. С багровым лицом, содрогаясь от боли, квестор вывалился наружу из дымящегося свиста горячей воды:
– Кретин! Мамай, ты просто кретин!
– Великолепный, вы просили пятую мощность…
– Я ничего не говорил про мощность! Я всего лишь просил потеплее! Разве ты не видишь, что я весь изранен, все болит!
– Если вы прикажете, я выведу на экран видеозапись нашей беседы, чтобы уточнить, какой уровень мощности…
– Все, хватит, – перебил квестор. Вздохнул, провел руками по лицу: – Третью мощность давай.
– Даю вторую, – невозмутимо сообщил Мамай, душ перестал реветь, свист воды сменился приятным журчанием. Литот шагнул, принимая удовольствие всем телом. Он хорошо помнил, как после бутовского гамма-инцидента проблема призраков получила экстренный четвертый приоритет в списке задач Службы вразумления (сразу после борьбы с антигуманными сектами, реализации постановлений Претории о превозможении прав и борьбы с компьютерным терроризмом).
В пользу версии об участии гамма-призраков в захвате жилого дома свидетельствовала и высочайшая степень нервозности капитана Харибды. Полицейская ведьма проболталась, что их сенсоры выявили где-то в здании область магической непроходимости – а ведь это один из классических симптомов присутствия гамма-призраков!
«Итак, – думал квестор, вращаясь в ласковом шорохе теплых водяных иголочек, – предположим, что в доме был хотя бы один гамма-призрак. Что ему было нужно?»
К сожалению, даже руководству Претории до сих пор не ясно, какие цели могут преследовать эти существа из параллельного мира. Внешне их действия напоминают терроризм, поскольку предполагают внушение ужаса мирным гражданам и дестабилизацию социальной обстановки. Однако, в отличие от банальных террористов, гамма-призраки еще никогда не вступали в контакт с полицией и не выдвигали никаких требований. Так было и в Тупике Гуманизма: несмотря на ожидания вразумителей, никто не связался с Черным Эрго и не сформулировал условия освобождения жильцов-заложников
Не менее загадочным представляется сам по себе механизм нападений на жильцов. Вопрос номер один: почему оказались оборванными все информационные каналы – так что дом оказался, по сути, отрезанным от внешнего мира? Вопрос номер два: каким образом жильцы получили телесные повреждения, если электронные двери их квартир не зафиксировали никаких вторжений, а несколько камер, установленных в коридорах и на лестничных клетках, не заметили ни одного живого существа? Кто нападал на людей, наносил удары, душил?
Струйки поникли, иссякли. Сверху спустился прозрачный колпак домашнего визажиста. Этот маленький и аккуратный робот не мешал квестору думать, поэтому Литот позволил пластиковому шару, снаружи похожему на абажур, а внутри сплошь начиненному манипуляторами, с алчным чмоканьем заглотить в себя квесторскую голову. Приятно защекотало затылок: это тонкие кисточки наносят на бритый череп Порфирия специальную косметическую биоласту, содержащую миллиарды микроорганизмов, быстро и безболезненно пожирающих едва заметные светлые волоски на голове. Одновременно перед глазами замелькали щеточки и бритвочки – триммер намеревался подстричь Литоту брови и ресницы.
Вдруг… будто воздух закончился внутри колпака. Квестор вздрогнул, вытаращил глаза: удушье, нет кислорода! Но нет, он дышит, дышит, все в порядке. Просто… почему-то стало жарко. Капли пота посыпались с бровей. Опять чудится какой-то кошмарный бред.
Он все-таки прервал сеанс раньше времени: выдернул голову из прозрачного шлема, фыркая, потряхивая выбритыми ушами, продел руки в обжигающие рукава халата, подставленного услужливо подскочившей электровешалкой. Вышел из гигиены – мысли катаются и стукаются в голове, как шары на бильярдном поле:
«Кто и как отрезал здание от электронных коммуникаций?»
«Кто и как смог нанести увечья жильцам на расстоянии, не проникая в их квартиры?»
Зарегистрированные контакты с гамма-призраками сходны в одном: призраки никогда не нападают физически, они вообще не вступают в физический контакт с существами нашей реальности. Гамма-эффекты либо вселяют страх, либо ослепляют, либо разрушают неодушевленные объекты (здания, транспортные устройства, роботов). Но никогда еще эти гости из смежной реальности не наносили людям ударов, не ломали ребер, не душили.
Квестор прошел в кабинет, взмахом руки разбудил небольшой камин в стене, пламя мелкими язычками разбежалось по синтетическим дровам. Он терпеливо подождал, пока подкатит, кряхтя, любимое старенькое кресло. Опустил тело на сиденье, закутался по пояс в электрический плед. Часы в стене показывали 01:30. Ну вот, начинается рабочая ночь.
«Занятно, – подумал вдруг Порфирий, – у каждого великого детектива был свой узнаваемый, особый стиль работы, а у меня – нет». Шер Лок Гольмс играл на скрипке, Вилтер Фавст лепил фигурки из глины, а потом дробил их специальным молотком. Комиссар Нэйб О'Кофф в часы наиболее напряженной работы мозга отправлялся ловить бабочек. Кто-то включал на полную громкость Вагнера и раскачивался в гамаке, были и такие, кто мог нащупать разгадку сложного дела только в состоянии наркотического бреда. Литот понимал, что он никогда не станет великим детективом, если не выработает собственный, оригинальный способ концентрации интеллектуальных сил. Между тем ничто не помогало ему работать – ни музыка, ни вино, ни рукоделье.
Все, что он мог сделать – это просто сесть в кресло, накрыться пледом и – тихо шевелить мозгами. Единственное условие: работая, он должен был непременно что-то жевать, причем непрестанно. Да еще изредка вскакивать и ходить кругами по комнате. И теребить пуговицы на халате, хватать и ставить на место пресс-папье, линейку, лупу, ножницы, бронзовые статуэтки кумиров. И еще, конечно, грызть ногти – невзирая на вопли домового о нарушении гигиенических норм. И нервически рисовать забавные нонсенсы тонко очиненным карандашиком на чистом листе, покрывая лист за листом бессмысленными картинками вместо умных мыслей. И – выбегать на улицу, чтобы прогуляться три минуты до детской площадки, а потом – стремглав бросаться обратно домой, чтобы записать, не забыть ценную мысль, промелькнувшую, как искра между полушариями. Наконец, он страдал глупой привычкой – машинально забегать в гигиенический зал и с разбегу обрушиваться в теплую пену, совершенно забывая о том, что делает это уже четвертый или пятый раз за вечер.
Электроплед никак не мог нагреться, тонкие стержни карандашиков ломались. Снова и снова гасло шипящее синеватое пламя на жертвеннике перед культовой пирамидой, в которой на отдельных полочках стояли бронзовые статуэтки профессиональных божков: Марса, Минервы, Фобоса, Деймоса, Гармонии, Стрибога, Перуна, Тора, Зигфрида и дюжины других, чьи имена Литот никак не мог запомнить [16].
Квестор нарисовал на листке милого паучка с улыбающимся человеческим лицом. Гамма-призраку не обязательно наносить удары самому, он может вдохновить на эти подвиги кого-нибудь другого – человека или робота.
Возможно ли существование преступной группы, руководимой гамма-призраком, в состав которой входят обычные граждане, попавшие под влияние призрака? Что, если допустить существование некой мини-секты, членами которой являются программисты, колдуны, боевики, логистики – а начальствует, идейно вдохновляет их гамма-призрак?
Секты были классической специализацией Департамента социально опасных и нетипичных преступлений. Интуиция не обманывала квестора: это было его дело. Без секты не обошлось, он чувствовал это нутром.
Безусловно, террогруппа под руководством гамма-призрака – это нечто новое в истории преступного мира. Допустим, гамма-призрак – девушка-старуха или ребенок из квартиры номер 100. Тогда рядовые члены преступной группы – без сомнения, те трое жильцов, которые не пострадали от нападений.
Кир Вилор Урбан пугающе похож на специалиста по электронным сетям, именно он смог бы выполнить задачу по изолированию здания от внешнего мира и выведению из строя электроники в квартирах, включая большинство камер слежения. Так решается первая загадка.
Остается выяснить, кто мог осуществить физические атаки на жильцов. Приходится выбирать между Линдой Гейей Целестой и Хари Эрцгерц. Обе – слишком хрупкого телосложения, отнюдь не похожи на агрессоров и едва ли способны сбить с ног здорового мужчину. А уж тем более – вышвырнуть из окна преторианского штурмовика Фанданго. У Линды и у Хари тончайшие ручки и аккуратные ноготки на пальчиках. На профессиональных боевиков они все-таки никак не похожи. Тогда… каким образом жильцы получили свои увечья и травмы?
Не сходится, пока не сходится версия.
– Мамай! – в бешенстве взревел Литот; все-таки двадцать первый градус Ордена Гнева давал о себе знать, квестор легко впадал в это восхитительное состояние благородной ярости: – Почему плед холодный?! Могу я наконец согреться сегодня?! Имею право?!
Перепуганный домовой врубил жар на полную катушку, через минуту квестору стало лучше, он даже распахнул халат на груди. Хрустя очередной конфетой, задумался, вертя в пальцах фарфоровый бюст легендарного президента Билла Клина Тона.
Итак, условия задачи выглядят парадоксально: телесные повреждения нанесены жильцам, каждый из которых находился в своей квартире совсем один, гости к нему не приходили, дверь и окна ни разу не открывались. Значит – квестор усмехнулся – все просто: жилец сам нанес себе эти телесные повреждения! И сделал это под влиянием колдовства – например, банального гипноза.
Однако… непросто закодировать человека на то, чтобы он сунул два пальца в розетку. Для этого гипнотизеру нужно заблаговременно встретиться с будущим самоубийцей, ввести его психику в состояние восприятия приказов и в течение продолжительного времени обрабатывать жертву, затрачивая немало магической силы. Желательно даже повторить сеанс спустя некоторое время. Таким образом, злонамеренному гипнотизеру пришлось бы обойти все квартиры, встретиться с каждым из одиннадцати пострадавших – и каждого закодировать на нанесение вреда самому себе.
Это заняло бы несколько часов. В то же время проведение одиннадцати гипнотических сеансов с суицидальным кодом неминуемо привело бы к заметному возмущению параэнергетического поля. Полицейские ведьмы мгновенно отслеживают такие вещи, а значит, штурмовики прибыли бы к зданию задолго до появления первых жертв, а точнее – уже минут через пять после начала первого гипнотического сеанса…
Этого не произошло. Значит, капитан Харибда «прозевала» серию гипнотических атак на жильцов в Тупике Гуманизма. А «прозевать» она могла только в том случае, если злодеи использовали метод так называемого «быстрого воздействия» гипнотизера на жертву. Такое воздействие возможно в том случае, если жертве вводится в кровь специальный препарат, ослабляющий волю и усиливающий эффект внушения. Эта тема была хорошо знакома квестору Порфирию Литоту: одно из предыдущих дел как раз было связано с гипнозом: медсестра в доме престарелых закодировала старичка на суицид с предварительной коррекцией завещания в пользу милой девушки в белом халате.
Расследуя этот случай, Литот узнал, например, что такое параллакстеллур – препарат настолько сильный, что одной инъекции достаточно для мнгновенного кодирования жертвы – причем не обязателен даже контакт с гипнотизером! Колдун может находиться в соседнем доме: препарат делает жертву восприимчивой даже для очень слабых ментальных сигналов.
Если одиннадцати жильцам дома были сделаны инъекции параллакстеллура, бета-гиповолюнтарина или другого сходного препарата, злодей-гипнотизер, работающий по заданию гамма-призрака, мог буквально за несколько минут выполнить кодировку, не выходя из собственной квартиры. Например, по телефону. При этом ментальная волна будет достаточно слабой, и полицейские ничего не заметят!
Но – как жильцы получили этот препарат? Вода и пища доставляются в квартирные холодильные комнаты в запечатанных контейнерах. Домовые компьютеры тщательно следят за тем, чтобы все упаковки были в сохранности. Подмешать препарат в пищу крайне сложно!
Нарисованный паучок с улыбающимся человеческим лицом глядел с листа как-то просительно, видимо, хотел кушать. Квестор машинально нарисовал ему пищу – пару тюбиков питательной пасты и наперсточек кофейного ликера. Но пьют ли пауки ликеры? А чем они вообще питаются?
Тут Порфирия осенило: мухи.
Вот что сыграло роль шприца! Он живо представил себе, как Линда Целеста распахивает двери третьего павильона, и сотни маленьких живых шприцев разлетаются по зданию. Ненастоящие, клонированные, искусственные мухи – очень похожи на дагестанских, только вводят под кожу человеку не собственные личинки, а дозу биоинженированного препарата.
Вот и проясняется роль Линды Целесты в преступном замысле гамма-призрака. Сумасшедшая учительница использовала свои обширные знания в области биоинженерии для разведения мух-инъекторов, которые в момент укуса выделяют вещество, подавляющее волю! Подумать только, ведь квестор тоже подвергся этой подлой атаке… Если бы не тройная доза деблоккера, Порфирий бы совершенно размяк – у него и так после укуса мутилось сознание, никак не мог взять себя в руки…
Итак, схема проста: Кир Урбан обрубает связь дома с внешним миром, чтобы камеры в квартирах ничего не регистрировали (камеры в коридорах продолжали работать, но не заметили насекомых). Линда выпускает мух, которые разлетаются по квартирам и жалят жильцов. Кто же тогда выступает в роли гипнотизера? Неужели… красавица Хари Эрцгерц!
Ну конечно, как же он сразу не догадался! Хрустальный гроб в комнате топ-модели – никакой не солярий, а обычный ментальный усилитель, сродни тем, что используют гипнотизеры в своих шоу, но только замаскированный под устройство искусственного загара.
А ведь Хари даже его, квестора, пыталась гипнотизировать – он вдруг вспомнил, как бросился выполнять ее маленькие просьбы, одну за другой, одну за другой! Значит, красавица уже начала плести свою магическую сеть властных императивов, это же известная тактика: поначалу весьма невинные приказы подаются быстро, сплошным потоком: скорее подайте то, принесите это. Жертва как бы «втягивается» в ритм подчиненного поведения, гипнотизер приучает ее безропотно повиноваться. А потом жертва и не замечает, как на смену обычным просьбам приходят приказы иного свойства… Если бы кверстор не успел вовремя ретироваться – кто знает, какие приказы она стала бы давать через десять минут, через пятнадцать… Подайте гель для душа… принесите полотенце… а возьмите ваше оружие и подойдите к окну…
Порфирий вытер взмокший лоб. Итак, Хари Камбио Эрцгерц – талантливый мастер дистанционного внушения. Гипноз, помноженный на фантастическую красоту этой женщины, подавляет волю мужчин, заставляет подчиняться каждой прихоти. Магнетические глаза, хрупкое изящное тело, которое инстинктивно хочется оберегать, – все это вызывает в душе желание всячески угодить этому восхитительному созданию, похожему на грациозного инопланетянина.
Вот почему она находилась в «солярии», когда квестор внезапно вторгся в ее жилище! Лежа в хрустальном саркофаге ментоусилителя, гражданка Эрцгерц колдовала, она работала с закодированными жильцами… А он вспугнул ее, и тогда она выскочила, спряталась в душевой кабине – чтобы квестор не видел, а сквозь шум воды и не расслышал, как она связывается с другими преступниками, чтобы уведомить их о появлении пронырливого квестора с «сундуком» в кармане.
Потом она попыталась закодировать и его, но не смогла – не хватило магической мощи. Ведь, в отличие от других жильцов, квестору тогда еще не был введен препарат. Муха укусила его гораздо позже…
Все проясняется! Вот целостная схема преступления: гамма-призрак подчиняет своей воле талантливого компьютерщика Урбана, магнетическую красавицу Эрцгерц и гениального биоинженера Целесту. Урбан берет под контроль электронику в здании, Целеста создает летающие шприцы, Эрцгерц кодирует жильцов на совершение безрассудных поступков: ужаленные и загипнотизированные люди пытаются покончить с собой, они кидаются в кипящие ванны, суют пальцы в розетки, включают кондиционеры на мороз и тому подобное… Так вот зачем были выведены из строя камеры в квартирах. – чтобы полиция не догадалась о том, что граждане сами накладывают на себя руки!
Звучит диковато. Но как иначе объяснишь, почему жильцы ухитрились пострадать при том, что к ним в квартиры никто не заходил?
«Механизм преступления тем выгоднее для преступника, чем неправдоподобнее он представляется следователю» [17]. И еще один плюс подобной схемы: в момент появления штурмовиков не остается никаких улик. Гамма-призрак попросту исчезает, уходит в свою реальность. А трое его подчиненных вмиг превращаются в ничего не подозревающих жильцов – топ-модель, старика-игромана и учительницу экологии. Мухи – главный рабочий инструмент преступников – попросту разлетаются.
Странно лишь одно: почему эти трое окзались в одном доме? Ведь они живут в своих квартирах уже немало лет. Раньше ничего дурного не делали, а теперь вдруг кинулись изводить соседей?
Квестор хмыкнул. Эти люди, может быть, даже не были знакомы друг с другом. Призрак выявил для себя троих жильцов, которые потенциально наиболее восприимчивы к его чарам – и начал их обрабатывать. Кто знает, может быть, прошло пять или десять лет прежде, чем все трое согласились выполнить свои преступные роли. А целых пять лет призрак посещал их, вдохновлял, предсказывал судьбу – одним словом, завоевывал авторитет. Возможно, он пытался подчинить своей воле еще кого-нибудь из жильцов (это можно выяснить, когда пострадавшие вернутся в сознание), но в конце концов именно эти трое стали наиболее активными его помощниками, готовыми на все, что прикажет идейный вдохновитель новоиспеченной мини-секты.
Квестор перестал рисовать паучков. Оторвал лицо от бумаги, с наслаждением изгрыз тупой кончик пластикового карандаша – и без сожаления отбросил в жерло утилизатора. Вот так! Вот так мы распутываем хитрые дела. Любуйтесь и восхищайтесь, скромно улыбнулся он, поднимая голые ноги и закладывая ступни на бежевый бархат письменного стола. Бросил взгляд на часы: 03:15. Только половина рабочей ночи прошла, а он уже вплотную приблизился к разгадке дела.
Вы спрашиваете, за что очкастому чистюле в белых носках платят его гигантское жалованье? Вот за это умение судорожно рисовать паучков и грызть карандашики, а потом вдруг раз – и картина преступления как на ладони.
Очень хотелось еды. Не однообразной пищевой пасты, не попсовых петербургеров или генетических мутантов с внешностью банана и вкусом туалетного мыла – хотелось настоящей, изощренной, на открытом огне приготовленной еды.
Квестор понимал, что не имеет на это никакого права. Возможно, ему так никогда и не придется насладиться вкусом настоящего овощного шашлыка, натурального сыра или свежего крабового мяса. Иногда он остро сожалел, что в начале жизненного пути избрал в качестве вторичной цели своего земного существования – жажду Независимости.
Да, в свое время он выбрал Справедливость и Независимость [18]. Понятно, что царствующее психостремление сотрудника правоохранительных органов должно быть именно тягой к Справедливости – без покровительства Марса и Минервы ни о какой карьере в Претории не может быть и речи. Но зачем, зачем он отдал второе место в своей душе именно Независимости? Это не дало ему ничего, кроме права изучать философию, посещать интеллектуальные шоу, сочинять эссе, стихи и музыку, путешествовать без ограничений и когда-нибудь – возможно – уйти из жизни не в пошлой койке дома престарелых, а в рамках красивого сюжета, подготовленного клубом «Эффектный выход»… Квестор не любил свою вторичную жизненную цель. Ах, если бы вернуться назад, в 2085 год, когда он вместе с друзьями-одноклассниками готовился к подписанию Общественного договора и выбирал жизненные цели! Юпитера надо выбирать, Юпитера и его восхитительное раблезианское Братство!
Порфирий хорошо помнил эти весенние дни, последние дни учебы в колледже. Все они, молодые ребята, были как на иголках: каждый понимал, что именно сейчас определяется, закладывается его жизненная программа. Тот, кто мечтал о женщинах или собирался посвятить себя служению изящным искусствам, молился Венере и готовился избрать путь абсолютной Свободы, не скованной никакими предрассудками. Многих подростков привлекал этот путь свободного творчества, свободной любви и свободного стиля жизни. Однако ближайший приятель Порфирия, маленький и сообразительный Кунц Лейбниц Конкубин, ловкий воришка и обманщик, ни минуты не сомневаясь, выбрал служение благам Меркурия: богатству, предприимчивости, риску и конкуренции. Порфирий тоже заранее знал свою первоочередную жизненную цель: он мечтал охранять общество, он уже тогда был без ума от бронзовой статуи Паллады Нэшвиллской, от ее блистающего шлема, золотой эгиды и маленькой мудрой совы на левом плече.
Первоочередную (так называемую царственную) жизненную цель он выбрал быстро, а вот со вторичной, вспомогательной, было сложнее. Если царственное эговлечение определяет карьеру гражданина, то сопутствующее – становится главным проявлением его индивидуальности, оно служит как бы для личного пользования. Многие выбирали Аполлона с его горделивыми искусствами, надеясь прославиться; девушки поголовно предпочитали Венеру, желчные и завистливые правдоискатели – Диану с Гекатой. И мало кто выбрал Юпитера с его ставкой на желудок и печень, на здоровую материальную основу бытия: подростки брезгливо морщились: неужели цель жизни – вкусно пожрать?
Порфирий тоже тогда, после долгих колебаний, отверг Юпитера в пользу Сатурна с его возвышенной ленью, тягой к перемене мест и страстью коллекционировать развлекающие ум жизненные впечатления [19]. Честно говоря, как он понимал теперь, Сатурн с его идеями Независимости был избран во многом потому, что Порфирию тогда нравился образ Печорина, легендарного служителя этого изысканного культа. Кроме того, посвящение себя Сатурну давало доступ к эксклюзивной философской рок-музыке древности, которая не в ходила в базовый комплект произведений искусства, доступный (согласно Конституции) любому гражданину и предназначалась только тем, кто выберет стезю Независимости. Порфирий мечтал тогда своими ушами послушать Ника Кэйва и Курта Кобейна – и вот, решился. В заявлении на заключение Общественного договора дрожащей рукой по-атлантийски! в соответствующей графе вписал: «Independo» [20].
Сейчас, разумеется, он уже не слушал ни Кэйва, ни Кобейна, путешествовать и философствовать было некогда, равно как и коллекционировать яркие жизненные впечатления. А хорошо пожрать иной раз очень и очень хотелось. Признаться, временами квестор подумывал даже о перемене курирующей планеты. Все равно он немногого достиг на путях служения Сатурну – всего лишь второй градус! Между тем, безусловные дарования Литота, будучи правильно приложенными, могли бы привести к весьма неплохим результатам: удалось ведь ему, служа Минерве и Марсу, достигнуть 21-го градуса Гильдии Гнева. Столь высокий градус основного эговлечения свидетельствовал о продвинутой личности – тем обиднее было Порфирию скрывать и замалчивать зачаточный уровень развития своей вторичной жизненной ипостаси.
Он даже поинтересовался в справочниках, какой могла быть его жизнь, если бы он достиг того же 21-го градуса на путях служения Юпитеру. Подумать только… он уже имел бы право завести собственного повара-китайца! Получил бы доступ к винным погребам элит-категорий! Еще года три назад узнал бы, что такое настоящий коньяк! С 15-го градуса можно заказывать стерляжью уху, с 18-го – обезьянью печень с тараканами, а с 20-го – соловьиные языки в дельфиньем молоке!
– Эх, Мамай-Мамай… – горько вздохнул квестор. – Давай, что ли, мне петербургеров с соевым картофелем. Обедать пора, уже четвертый час.
В стене возле камина открылось окошечко раздатчика – такое же, как в ванной. Где-то за стеной, в холодильной комнате, загудели манипуляторы, выбрали из кассеты подходящий петербургер, бросили на ползущую ленту. Вмиг пронизанный волнами сверхвысокой частоты, петербургер разогрелся, задымился – и нырнул в воронку приемника, оттуда – в трубу пневматической системы, потом – со свистом – проделал свой путь внутри полых стен квесторского жилища – и вынырнул в кабинете хозяина: упал на блестящий принимающий лоток, аппетитно паря и пованивая горячей упаковкой из тончайшего пенопласта.
Литот опустил ноги со стола, покинул кресло – подошел к окну. Жалюзи вежливо раздвинулись, открывая вид на горное озеро в цветущих берегах, где в зарослях черемухи виднелось уютное двухэтажное шале, прилепившееся к черной и мужественной, обветренной скале.
– Убери заставки, на улицу хочу поглядеть.
Мамай послушно погасил искусственный пейзаж за окном, поднял антирадиационный экран – и Порфирий увидел хорошо знакомую закопченную стену соседнего корпуса, обросшую рыхлой пылью и ржавыми антеннами, точно корабельное днище полипами. Сбоку виднелся фрагмент черного неба, расчерченный узкими полосами голубых огоньков аэротрафика. Ниже торчала одинокая труба старенького опиумного заводика имени Элвиса Пресли, рядом на цепи висел чей-то припаркованный гирокоптер с разбитыми стеклами и веселыми фонариками на фюзеляже. Скоро День Конституции, с ужасом вспомнил Литот. Надо готовить ежегодный отчет о проделанной работе…
Он надкусил тугой бортик петербургера, отгрыз передними зубами клочок и начал с усилием пережевывать. Мысли его вернулись в заколдованный дом в Тупике Гуманизма. Он представил, как это было: старый Кир Урбан, не вылезая из своей ванны, колдует на клавиатуре и запускает в домашнюю сеть компьютерный вирус. Гейя Целеста берет тонкими пальцами первую кусачую муху, нежно целует ее и – выпускает в коридор. Хари Эрцгерц залезает в хрустальный кокон, как пилот в кабину истребителя, – и готовится к ментальной атаке на психику соседей. А в оранжерее под крышей, в пустой комнате с древними картинами на стенах, недвижно возвышается фигура гамма-призрака – не то девушки, не то старухи с пронзительно-синими глазами. Призрак прислушивается, он ждет своего часа…
– Вы вторглись в запретную зону! Немедленно разойдитесь! – вдруг прогремел утробный бас за спиной квестора. Литот выронил половину бутерброда – и оглянулся так резко, что снова потянул мышцы шеи.
Он увидел штурмовика Паченгу с «винторезом» в руке.
Впрочем, это было всего лишь голографическое изображение. Проклятый, гнусный Мамай без предупреждения включил домашний театр – это было самое начало выпуска свежих новостей.
– Великолепный, простите за дерзость, но я подумал, что это вас заинтересует, – прожурчал самоуверенный голос домового.
Квестор не ответил, он не мог отвести глаз. Телекомпания круглосуточных новостей «Ща-эр-эс» [21] вела прямую трансляцию из Тупика Гуманизма, где продолжалась, по выражению диктора, «брутальная осада жилого дома с применением самых антигуманных штурмовых средств». Посреди комнаты, от пола до потолка, развернулось цветное псевдообъемное изображение: Порфирий снова увидел отвратительную башню, на фоне ночного неба она казалась сияюще-белой от света полицейских прожекторов. Снова – костры шаманов, стволы микроволновых пушек и суета порхающих гренадеров на уровне пятого-шестого этажей…
– Никаких комментариев! Просьба немедленно освободить проход! – крикнуло прямо в камеру изображение Паченги. Бедный Паченга обращался, очевидно, к собравшимся возле здания журналистам. Журналисты, судя по всему, плевать хотели на просьбы штурмовика. Уныло помигав сенсорами, Паченга взвалил «винторез» на плечо и тяжело убежал за границы кадра.
Квестор не верил глазам своим. Что за наваждение? Штурм закончился шесть часов назад!
«Террористы продолжают удерживать здание под контролем, – вещал торжественный, почти радостный голос дикторши за кадром. – Мы прибыли сюда несколько минут назад, намного раньше других телеканалов. Мы видели, как преступники сбросили с крыши дома ориентировочно восьмерых полицейских штурмовиков».
Опять?! Порфирий осел в кресло. Еще двоих штурмовиков выбросило из окон, понял он, привычно поделив журналистскую информацию на коэффициент сенсационности [22].
«Как нам стало известно, полиция проводит свои мероприятия уже несколько дней под завесой тотальной секретности. Десятки трупов жильцов уже эвакуированы из здания, – продолжала дикторша. – По непроверенным данным, террористы продолжают удерживать еще около пятнадцати ни в чем не повинных граждан, среди которых большинство составляют женщины, старики и дети».
Недоеденный петербургер отправился в утилизатор отходов. Есть Порфирию больше не хотелось. Снова включился мозг: первая версия, по которой старуха и ребенок являются «подсадными утками» Претории, рушится. Подсадные утки не станут выбрасывать своих коллег-штурмовиков из окон – уже после того, как рыцарь Эрго отдала приказ о завершении операции. Совершенно очевидно, что Эрго категорически не заинтересована в привлечении внимания прессы. Если уж СМИ пронюхали о штурме, значит, ситуация действительно вышла из-под контроля черного дексацентуриона…
Бедный, несчастный рыцарь Эрго – она так и не успела закончить штурм до начала меркуция! А теперь все: мораторий на силовые акции до следующего вторника, то бишь марсодея! Сейчас начнутся сопливые переговоры с террористами, один за другим будут выступать сенаторы, пользуясь удобным случаем помелькать на экранах и напомнить о себе избирателям. Пресса начнет самовольно проникать в здание, теперь их не остановишь, тем более если учесть, что Меркурий любит журналистов… Да уж, не позавидуешь бедняге дексацентуриону.
Любопытное дело: троих сектантов уже увезли полицейские броневозы, а безобразия в проклятой башне продолжаются. Почему? Да потому что призрак скорее всего снова вернулся туда. Это на людей гамма-призраки не нападают. А на механизмы, в том числе на механических штурмовиков, они просто обожают нападать, ломать их, выводить из строя. Вот и сыплются металлические ахейцы из окон. А разгадка-то проста: живого сотрудника надо послать наверх, в квартиру номер 100! Одного-единственного живого сотрудника. И делу конец.
Да только не догадывается Черный Эрго, что в здании нет больше террористов, кроме гамма-призрака. Не хватает рыцарю интеллекта, а также эрудиции с интуицией. Перестраховывается, недоумевает черный дексацентурион. Вот если бы он, квестор Порфирий Литот, был центурионом и самолично руководил штурмом, тогда…
Телекомпания работала цепко. Вот уже крупным планом транслируют расплющенные тела убитых штурмовиков. За это уж точно не похвалит черного рыцаря начальство. Нельзя давать прессе такую страшную фактуру. Такого вообще не должны видеть рядовые граждане, это может пошатнуть их веру в стабильность и вечность демократии…
– Другие каналы покажи, Мамаюшка, – протянул сквозь зубы Литот.
Голографическое изображение разделилось на четыре квадрата, в каждом замелькала своя картинка. По счастью, прямой эфир из Тупика Гуманизма давали пока только акулы из Ща-эр-эс (опередили конкурентов; не зря ЩРС славится сильной журналистской командой в юго-западном округе столицы). На других новостных каналах мелькали какие-то экономические сводки с графиками и диаграммами, лица азиатских политиков, собравшихся на некий форум в честь Меркурия, и прекраснодушные картинки местной телекомпании «Алтуф-ТВ».
Размышляя о событиях в роковом тупике, Порфирий отвлекся на глуповатые кадры окружной хроники новостей: показывали какой-то разноцветный фонтан, бивший метра на три ввысь из стеклянной коробочки конфетного аппарата. Мамай, отследивший по движению глаз, куда смотрит хозяин, добавил громкости в канал «Алтуф-ТВ»:
«Вкусный дождик из жевательных конфет пролился сегодня на детей, отдыхающих в окружном Креатив-парке для малолетних, – звонким голосом сообщала девушка-диктор, растягивая слова так, что было понятно, что она читает текст с экрана. – Сломались сразу три аппарата для продажи сладостей. Фонтан жевательной резины бил из трех раздатчиков в течение нескольких минут. Радости мальцов не было беспредела».
Теперь было хорошо видно, что возле фонтанирующего аппарата возится парковый робот-ремонтник в ярком костюме какого-то сказочного персонажа. Камера метнулась вбок, выхватила крупным планом личико румяного ребенка: жует, улыбается, видно, что рот полон пузырящейся разноцветной резины. Камера немного отъехала, и квестор вздрогнул: рядом с ребенком, только чуть позади, стоял… двухметровый мифологический эльф со свирепым лицом, остроконечными ушами и длинными серо-желтыми волосами. Какой жуткий взгляд! Стоит себе и по сторонам озирается, точно телохранитель.
«Эльф. Злой бяка эльф», – припомнилось сыщику. Да нет. Это просто робоняня в виде сказочного эльфа. А еще бывают хоббиты, гоблины, тролли, гаргулии – тысячи разных модификаций…
Ремонтник покрутил гаечным ключом, и цветной дождь иссяк. «Полиция выясняет причину неисправности, – продолжала комментировать ведущая программы окружных новостей. – Нашему каналу уже известна одна из рабочих версий следствия. Есть подозрение, что специалист фирмы, ответственной за настройку конфетных аппаратов, сошел с ума и запустил аппараты на бесплатный автоматический выброс жвачки. Возбуждено уголовное дело».
«Гм. Какой плохой бяка этот настройщик жвачных аппаратов», – квестор покачал головой. Хорошо, что он сломал раздатчик конфет, а не какой-нибудь, к примеру, аппарат по продаже сигареток с анашой. А еще ведь можно зарядить на автоматический бесплатный выброс, скажем, кофейную машину в детском саду… Или – зачем мелочиться – десяток общественных санитарных кабинок в Александровском саду…
Квестору стало нехорошо. А что, если сойдет с ума какой-нибудь мастер по наладке Домовых компьютеров? Возьмет и отдаст моему Мамаю приказ, чтобы робот-стилист полоснул хозяина бритвой по шее, когда я в следующий раз засуну голову в парикмахерский абажур?
Квестор нервически выпрыгнул из кресла. Опять эти параноидальные мысли лезут в голову! Хотелось немного побегать из угла в угол, повертеть в пальцах что-нибудь успокаивающее… Литот сделал шаг – и… едва не поскользнулся.
– Мамай! – крикнул он, хватаясь за край стола. – Ну ты просто диверсант какой-то! Почему пол скользкий? Я чуть не убился!
– Хозяин изволил накапать на пол соусом из петербургера, – вежливо пояснил домовой.
– Я и так вижу, что это соус. Почему не отмыли до сих пор?
– Уже делаем, великолепный! – поспешно прожурчал компьютерный голос. Прозрачная перегородка арки, ведущей в основную галерею, раздвинулась, и в кабинет квестора на всех парах влетел разгоряченный, ужасно деловой пылесос фирмы BMW – черный, хищный и похожий на крупную черную крысу с красными мерцающими глазками сенсоров. Подлетел, с залихватским визгом тормознул на скользком пластмассовом паркете, выпустил под ноги хозяину струйку вонючей пены – и давай надраивать.
Любопытный все-таки дизайн у последнего поколения универсальных моюще-скоблящих робопылесосов с функцией натирания полов, подумал квестор. Ну форменная ведь крыса.
Кто-то ему уже рассказывал сегодня про крысу. Крупную черную крысу, которая бросилась и сбила с ног…
Он хрустнул пальцами:
– Мамай! Быстро! Данные по физике травматизма жильцов дома номер 400, в Тупике Гуманизма. Самый подробный отчет. И еще… знаешь что… дай-ка мне технические бортжурналы домашних компьютеров в тех квартирах, где произошли атаки на граждан.
Волосы шевелились на голове.
Череп квестора был брит наголо, но ему казалось, что они шевелятся, он даже чувствовал прохладный ветерок…
Пальцы квестора были холодны, как сосульки фруктового льда. Негнущимся пальцем он нажимал одну и ту же кнопку, перелистывая страницы подробнейшего медицинского отчета о травмах, полученных жильцами дома номер 400 в Тупике Гуманизма.
Молча холодея, он сидит так уже несколько часов, словно завороженный, не в силах оторвать вытаращенных глаз от экрана – воли хватает только на то, чтобы давить, давить бесчувственным пальцем кнопку. Да, с ним происходит странное. Возможно, это помешательство. Может быть, включились параэнергетические возможности организма. Неужели он стал ясновидящим?
А иначе как объяснить происходящее? Вот, он читает описание травм, нанесенных жильцам, потом сравнивает эти данные с записями в технических бортжурналах домашних компьютеров – и просто… видит, воочию видит, что именно произошло с каждой жертвой!
Один за другим, каждый эпизод разгадывается как простейший школьный ребус.
Луций Светоний Прогресс, 28 лет. Его голое тело обнаружено в коридоре возле дверей гигиенической комнаты. Многочисленные удары в корпус, еще один удар в затылок. Теперь читаем бортжурнал Домового компьютера в квартире пострадавшего:
12.20 – включение света и музыки в гигиенической комнате.
12.21 – открытие дверей спальни.
12.25 – включение душа, мощность 20 (тест). Тест проведен успешно.
12.26 – коррекция мощности душа, мощность 29 (тест). Тест проведен успешно.
12.30 – коррекция мощности душа, мощность 5.
12.30 – подача полотера в коридор, секция 56 (дверь гигиенической комнаты).
Квестор вчитывается в эти строки – всего секунда! – и воспаленное паранойей воображение подсказывает такую картину: парень пришел из университета, разделся и решил принять душ. Внезапно… душ включает сотню водяных струй на безумную, небывалую мощность: в голое тело парня лупят ледяные иглы, его бросает из стороны в сторону, колотит о стены, он теряет силы – но вода снова подхватывает, пронизывает, не дает упасть! Бедняга хрипит от боли и холода, хочет выбраться наружу, но душ не выпускает, удерживает в кабине, будто в камере пыток – наконец, через несколько минут, напор ослабевает, избитый парнишка вываливается на пол… его мысли путаются, тело онемело от невиданной пытки – слепо тыкаясь в стены, он находит дверь и выбирается в коридор – но здесь… услужливый робот-полотер уже выпустил лужу мыльной пены на паркет. Поскользнувшись, парень падает на спину, бьется затылком об пол – и это последняя капля, в глазах темнеет…
А Домовой компьютер тем временем заметает следы преступления: высыхает вода в душевой кабине, полотер тщательно подчищает мыльную пену на полу… После этого домовой честно звонит в полицию и сообщает: «Мой хозяин лежит на полу и не отзывается, приезжайте как можно скорее».
Разумеется, ни один нормальный детектив не обратил внимания на эти странные команды домового. Мысль о том, что на жильцов нападает их собственная бытовая техника могла прийти в голову только сумасшедшему Порфирию Литоту, у которого так расшатаны нервы, что он теперь боится собственную горничную и принимает томик «Преданий Древней Евразии» за мощнейшую мину.
Положим, это и правда болезненная фантазия. Но зачем, зачем проклятому душу понадобилось тестировать самого себя, включая максимально возможный напор воды именно в тот момент, когда парень пришел в ванную?
Что это с Порфирием – мания или гениальное прозрение? Квестор не знает. Он давит кнопку негнущимся пальцем – и за секунду решает следующий ребус: Цезий Иниций Доуджонс, 30-летний бизнесмен. Облаченное в пижаму бессознательное тело обнаружено в коридоре между сцальней и технической комнатой. Сбит с ног сильнейшим ударом в голову и в плечо. Сломана кость предплечья. На лице застыло выражение гнева, раздражения. В правой руке зажат бронзовый подсвечник. В спальне осталась разворошенная постель, возле которой – тапочки, на стуле висит халат… Почему он вдруг вскочил, побежал куда-то босиком, не надевая халата – за кем он погнался с подсвечником в руке?
Смотрим бортжурнал Домового компьютера в квартире бизнесмена – и находим любопытную деталь:
«12.30 – включение кровати: раздвигание матрасов, подбор жесткости исходя из самочувствия хозяина.
12.35 – подача книги «Кровавые разборки Оранжевой Пресни».
12.38 – подход горничной, регистрация инструкций на завтра.
12.44 – подача успокоительного ментопарфюма в спальню.
12.45 – выключение света в спальне.
12.48 – включение утюга и подача его в спальню».
Каково? Сначала хозяин ложится спать, читает перед сном книжечку, дает горничной команду, во сколько его завтра будить, приказывает выключить свет – и после этого… заказывает себе в спальню утюг?
А может быть, он и погнался как раз-таки за… утюгом, который самовольно залез к нему в постель и принялся поджаривать пятки? За тем самым утюгом, который дерзко выбрался из технической комнаты, проник в спальню, забрался по наклонной плоскости бельевого ящика и ласковой кошечкой бесшумно скользнул в хозяйскую постель? А потом так пригрел любимого владельца, что тот в ужасе взвился – сначала в шоке, потом в гневе – и погнался за убегающим утюгом в коридор… И догнал бы, да только вот незадача: внезапно выдвинулась из стены дверца-перегородка. Вообще-то она снабжена кучей сенсоров и чует хозяина за двадцать шагов, чтобы успеть вовремя отъехать в нишу и освободить проход – но если коварный домовой даст ей приказ, она способна в режиме срочной пожарной блокировки помещения выстрелить из этой ниши с таким нешуточным ускорением, что полусонный бизнесмен уж точно не успеет затормозить…
Безумие, это безумие, догадывается квестор, тыкая кнопку. Только сумасшедший способен сгенерировать такую дикую, фантастическую версию…
Ну вот пожалуйста. Паолине Даниил Жмых, 117 лет. Сначала резкий скачок давления, сердечный приступ, потом – упала, ударилась виском о тумбочку. Что она увидела такое жуткое? Что напугало несчастную пенсионерку?
Читаем бортжурнал домового и поражаемся:
05.00 срабатывание сигнализации входной двери. Принятие комплекса мер по защите жилища от взлома;
05.01 – подача тапочек к кровати;
05.04 – отключение сигнализации входной двери по распоряжению хозяйки;
05.05 – подача стула в столовую;
05.08 – активизация журнального столика;
05.12 – коррекция высоты кровати в спальне;
05.15 – коррекция температурного режима электрического одеяла, температура: 45 градусов.
05.20 – коррекция температурного режима электрического одеяла: 0 градусов.

Предыдущая страница 7 Следующая страница


Тупик Гуманизма 8

05.25 – включение праздничной внешней иллюминации окон;
05.26 – включение подогрева пола в спальне. Тестовый режим – максимальный уровень подогрева (экстренный режим 02: на случай нарушения герметичности жилья и возникновения снежных заносов на полу) – тест проведен успешно;
05.27 – включение домашнего театра, кабельный канал №818 «Новости биоинженерии». Передача из цикла «Мозговые импланты у млекопитающих». Передача восьмая: «Трепанация мозга кроликов»;
05.30 – коррекция громкости звука домашнего театра. Громкость – максимум;
05.35 – отключение внешней иллюминации;
05.35 – отключение домашнего театра;
05.35 – отключение подогрева пола в спальне.
Разве это не подозрительно? Сначала вхолостую сработала система сигнализации на входной двери, затем почему-то в полшестого утра включили праздничную подсветку окон – это чтобы хозяйке ловчей засыпалось, что ли? И зачем домовому понадобилось запускать домашний театр уже после того, как кровать включила простыни и одеяла на режим подогрева, т.е. после того, как старушка легла отдыхать? Старушка была в спальне, а домашний театр включился в гостиной, да еще на полную громкость – это для чего?
Разве не похоже на выходку домового? С какой стати включать одеяло то на жар, то на холод? А врубать на полную мощность обогрев пола – так, что, наверное, даже пластик мог начать плавиться и рисунок поплыл? Все это весьма похоже на комплекс мероприятий по сознательному провоцированию сердечного приступа у несчастной старушки.
Домовые. Заговор домовых, вот это как называется. Кто может довести до обморока дюжего чемпиона по эйчбриккету? Только домовой, который лучше всех на свете знает нрав своего хозяина и особенности его психики. Только домовой может догадаться: достаточно просто запрограммировать соковыжималку на выплевывание струи черешневого сока прямо на белоснежную манишку хозяина в тот миг, когда он бегает по квартире в парадном оранжевом смокинге, отчаянно опаздывая на банкет во Дворце Гармонии. И хозяин шлепнется в обморок, потому что он больше всего на свете боится опоздать на банкет во Дворце Гармонии, где будет Председатель Федерации по эйчбриккетту.
Да, это террор. Черный Эрго был прав, это настоящий мятеж. Только подняли его не мрачные сектанты, не отчаянные диссиденты и не роботы-дегенераты, а… домашние компьютеры. А это – квестор зажмурился – гораздо страшнее.
Он ничего не мог поделать со своим разбушевавшимся воображением: перед глазами замелькали газетные заголовки завтрашнего дня: «ПЫЛЕСОС-УБИЙЦА НАСИЛУЕТ ХОЗЯЙКУ», «БЕШЕНАЯ МЯСОРУБКА ТЕРРОРИЗИРУЕТ КВАРТАЛ». Все, началась настоящая война: телеканалы наперебой сообщают о чудовищных жертвах взбунтовавшейся бытовой техники. Ученые в ужасе разводят руками: они не в силах установить причину эпидемии бешенства среди стриральных машин, холодильников и микроволновых печей. Компьютерные домовые планируют изощренные убийства своих владельцев. Вирус стремительно распространяется по телекоммуникациям и техническим сетям: не успел утихнуть плач по заживо замороженным жертвам злодея-кондиционера на Мадагаскаре, а из Австралии уже сообщают о безжалостных электробритвах и электрических зубных щетках, впивающихся хозяевам в горло. Рок-музыкант, кумир молодежи, становится жертвой собственного унитаза. Видного политического деятеля, пережившего восемь покушений, устраняет коврик с электроподогревом, который пять лет спокойно лежал в прихожей, а теперь вдруг решил поджарить своего хозяина. Электродрель, снабженная компьютерным мозгом, среди ночи оживает, выползает из своего чемоданчика – и атакует собственного владельца, видного поэта-абстракциониста. Посудомоечная машина самопроизвольно подает напряжение на корпус в момент, когда хозяйка-кинозвезда переключает программы. Двери директорского лифта, зажав видного бизнесмена при выходе из кабины, долбают и колбасят его до тех пор, пока тучное тело не превращается в сплошную 120-килограммовую отбивную…
Зараза распространяется. Все новые кварталы, районы, города охватывает мятеж. Механические горничные душат в объятьях, ванны замораживают или, наоборот, сваривают заживо, робопарикмахеры перекрывают кислород, электромассажисты дробят кости… Люди в ужасе, они перестают доверять своему лучшему, испытанному другу – собственной домашней технике! Журналы вопят о глобальном заговоре, о начале IV Мировой войны, о неведомых повстанцах, запустивших страшный вирус в городские системы управления бытовыми приборами. Электрочайник на орбитальной станции «Гермес Трисмегист» в самый ответственный момент стыковки выплескивает кипяток на колени капитана. Механическая стюардесса на космическом шаттле «Джабберуок», оглушив пилота, пытается взять управление кораблем на себя. Аппарат по продаже колы на атомной подводной лодке «Ланселот Озорный» выстреливает очередью четыре бутылки в живот боцмана. Робоняня дочери парижского эдила пытается выкрасть свою подопечную, и только бдительность охраны спасает несчастного ребенка от участи заложницы. Армию лихорадит; система здравоохранения парализована, пенсионный фонд лопается, Совет Шестисот принимает решение о проведении заседаний в пещере при свечах – без электричества, без компьютеров, без мобильной связи…
Квестор усилием воли укротил разбушевавшееся воображение.
Хорошо. Эта версия многое объясняет. Становится понятно, что штурмовик Ямайка приняла за стаю крыс взвод взбунтовавшихся пылесосов, сбежавшихся из разных квартир. Ясно, зачем выбрался в коридор блуждающий корсетник – он действительно охотился на квестора, действительно хотел убить его… Но вот вопрос. Кто вышвыривает из окон штурмовиков? Неужели и правда утюги с пылесосами?
Бред какой-то. Штурмовики – совершеннейшие боевые механизмы – не могут справиться с бытовыми приборчиками? Квестор покосился на тумбочку, стоявшую в углу комнаты. Поймав сенсорами взгляд хозяина, тумбочка грациозно присела и чуть подалась вперед, готовая подкатиться по первому требованию.
– Мам…май? – глухо и как-то неуверенно произнес Порфирий. – Ты меня слышишь, Мамай?
– К вашим услугам, великолепный! – донесся такой родной, такой привычный голос из-под потолка.
– Мамай, скажи… а вот тумбочка… она с какой скоростью движется, когда я ее зову?
– Смотря какая тумбочка, великолепный, – деловито ответил домовой. – Скорость зависит также от характера вашего требования. Если нужно подать газету или пепельницу, скорость относительно невысока. Если же вы просите, например, срочно подать вам очки, тумбочка приедет гораздо быстрее.
– И какова ее максимальная скорость?
– Максимальная скорость в штатном режиме – 5—8 километров в час, великолепный. Это скорость бодро шагающего пешехода.
«В штатном режиме», – повторил про себя квестор. Он хотел было спросить, существуют ли какие-нибудь другие режимы, кроме штатного – но не успел, потому что увидел кое-что интересное на экране домашнего театра. Телеканал «Алтуф-ТВ» продолжал отслеживать ситуацию вокруг поломки автоматического продавца жевательных конфет в детском парке. Вместо физиономии молоденькой дикторши возникло длинное рябое лицо обвиняемого – того сумасшедшего парня, который запрограммировал аппарат на бесплатное фонтанирование. Журналистка телеканала брала у него блиц-интервью прямо в камере предварительного заключения.
– Зачем вы сделали это?
– Ну я это… типа хотел, чтобы клево было, – гнусаво ответил обвиняемый, жалобно шмыгая носом. – Чтобы как бы все радовались, в общем.
– Но как вам это удалось? Ведь в парке так много охранников, повсюду камеры! Как вы пробрались к аппаратам, чтобы настроить их на бесплатный выброс конфет? – недоумевала корреспондентка.
– А хрюна ли мне пробираться туда было? – удивилось лицо обвиняемого. – Я из дома их перепрограммировал к хрюнам. Зарегил по технической сети, приаатачил новые логи – и готово. У меня же все коды наладочные есть, чтобы ремонт делать. Вот я и отремонтировал, гы, гы-гы, гы…
«По технической сети», – прозвенело в голове квестора. Он сжал виски холодными пальцами. Можно биться об заклад, что полиция во время осады здания не проверяла техническую сеть, они вообще не сканировали те частоты, на которых работает бытовая техника. Небось слушали только радиоволны, инфракрасный спектр компьютерных интерфейсов… А про частоты электрочайников и самоуправляемых кофеварок забыли.
А что, если… Домовые взбунтовались не сами по себе? Допустим, им помогли – извне! Вот такие же рябые парни, только более умные и более злые, получили коды управления бытовой техникой в каждой из квартир, теперь сидят где-нибудь в соседнем доме и на расстоянии командуют утюгами, холодильниками и тумбочками: куда двигаться, на кого нападать… Двигают их, перемещают из квартиры в квартиру – как фигурки на шахматной доске.
Ведь если подумать – здание начинено этими устройствами! Каждый квадратный метр находится либо в зоне поражения противопожарного разбрызгивателя, либо в поле зрения видеосенсоров дверей-перегородок, либо под огнем книжного шкафа, способного выстреливать в жертву тяжелые фолианты… И тогда дом превращается в древний сказочный лабиринт с хитрыми убийственными механизмами: один неверный шаг – и тебя ударило током, поджарило, заморозило, залило мыльной пеной…
Кто может получить доступ к кодам настройки Домовых компьютеров, которые управляют всей бытовой техникой в квартире? У квестора было только два варианта ответа на этот вопрос:
Вариант 1. Правоохранительные органы по специальному Ордеру Претории;
Вариант 2. Фирма, осуществляющая установку и ремонт бытовой техники в доме.
– Мамай!!! – Квестор гаркнул так, что испугался собственного голоса. – Быстро! Слышишь меня?! Очень быстро! Найди, какие фирмы устанавливали домашнюю технику в доме по адресу: Тупик Гуманизма, 400. Срочно найди и дай мне полный список с адресами и фамилиями владельцев.
– Не могу дать вам список, – отозвался Мамай через несколько секунд. – Список предполагает наличие нескольких учетных записей. А там всего одна фирма работает, во всем квартале.
– Это как? – машинально переспросил Литот.
– Район бедный, инфраструктура слабая. Всю технику в окрестных домах устанавливает одна и та же фирма. Называется «В.Р.Ф.Д.К. Тектроникс». Официальный адрес офиса совпадает с адресом постоянного проживания директора фирмы. Его зовут Глюк Инерции Предикт, электронщик-схематист 2-го разряда, лицензия на установку бытовой техники получена им в окружной эдилатуре еще 15 лет назад.
– Где живет?
– Сообщаю точный адрес. Город Большая-Электросталь-на-Москве, округ Ново-Филадельфиево, Тупик Гуманизма, дом 401, квартира 155.
– Это что, тот самый дом… который напротив стоит? У которого в подвале – магазин «Питомцы и спутники»? – прошептал Порфирий.
– Судя по карте, так оно и есть, – вежливо отозвался Мамай. – Еще будете заказывать петербургеры или выпьете стакан молочного сока?

Квестор искал «чертово колесо». Желательно покрупнее.
Или достаточно высокую промышленную трубу с лифтом. Или ретранслятор. Или любое другое весьма возвышенное сооружение вблизи Тупика Гуманизма, на верхушке которого можно было засесть, вооружившись мощным бифокатором. Для начала нужно хорошенько разглядеть дом, в котором засели террористы. Изучить окрестности, понаблюдать за жильцами, входящими и выходящими из здания, за играющими во дворе детишками и, конечно, за окнами квартир. …
Конечно, в Ново-Филадельфиеве немало небоскребов с панорамными видами на верхних этажах – но там слишком много людей, внимание которых непременно привлечет человек с бифокатором, часами высматривающий что-то в окнах соседнего дома. Пожалуй, идеальный вариант – это «Колесо обозрения»: оно для того и существует, чтобы разглядывать окрестности.
Гигантское «Колесо обозрения», возвышавшееся над парком имени Чубайса (разбитом на том месте, где когда-то находилась Первая градская больница), было расположено наиболее удачно. По расчетам Литота, именно отсюда, несмотря на смог и песчаную бурю, должен открываться волшебный вид на западную стену дома номер 401 в Тупике Гуманизма, и в частности, на восемь из десяти окон таинственной шестикомнатной квартиры номер 155 на предпоследнем этаже. Колесо не слишком возвышалось над соседними домами: метров на двадцать, не больше… Но и этого вполне достаточно, решил квестор. Глотнул остатки остывшего кофейного напитка, подтянул галстучный узел – и, строго шикнув на Мамая, выбежал из дома. Через какие-то три часа он уже был на другом конце города. Подходя к колесу, черный ажурный скелет которого был наполовину сокрыт в серо-желтой вышине облаками беснующегося песка, квестор с некоторым удивлением прочитал развеселую желто-розовую вывеску, шипевшую искрами голографического фейерверка:
Общеобразовательная школа-гимназия № 45448
«Солнышко» им. Коперника Наш девиз: «Заинтересовать – значит обучить» МЫ РАДЫ ВАМ ВСЕГДА, У НАС ПРИКОЛЬНО! Школа. Школьники. Да-да, он ведь и раньше слышал о том, что гимназии начали делать на базе колес обозрения, дирижаблей и даже подводных лодок…
Согласно законодательству, шкоды запрещено обносить заборами, дабы не подавлять психику детишек, не вызывать у них ассоциаций с тюрьмами и зоопарками. С ролью забора успешно справлялись сплошные заросли колючего стекловолокнистого шиповника, прекрасно сработанного и почти не отличимого от настоящего. Посреди кустов виднелся неширокий проход, в просвете которого виднелась фигура трехметрового робота-охранника, одетого в лоскутный клоунский костюмчик.
– Можно пройти? – улыбнулся Литот, приближаясь.
– Здесь школа. Вы на занятия? – Улыбка у клоуна была фиксированная, а вот голос прозвучал явно недоброжелательно.
– На занятия, ага, – сказал Порфирий, улыбаясь еще шире клоуна.
– Могу я познакомиться с вашими идентификатами?
– Да нет проблем! – Квестор поднял вверх правую руку и помахал перед размалеванным лицом школьного сторожа.
– Квестор Порфирий Литот, вам уже 27 лет… – озадаченно протянул робот. – Два года назад вы получили диплом бакалавра казуистики. Вы уверены, что вам действительно необходимо присутствовать на уроках общеобразовательной школы?
– Мда-да, конечно. Век живи – век накапливай знания, как говорили классики, – пробормотал квестор, осторожно протискиваясь мимо удивленного клоуна в небольшой пальмовый садик, разбитый под самым колесом среди мощных стальных опор, оптимистично раскрашенных в разные кислотно-тинейджерские цвета.
Робот спрятал за спину электрическую дубинку и замер на секунду, переключаясь из охранного модуса в приветственный.
– Добро пожаловать в нашу чудесненькую гимназию, вольнослушатель Порфирчик Литотик! – пискляво возгласил он; видимо, это была дежурная приветственная формула: – Поспеши, мой дружочек, уж скоро начинается урок! Вон погляди, отправляется вагончик номер пять! Такой голубеньки-и-ий!
Квестор молча бросился в глубь садика – туда, где от широкой бетонированной платформы, окаймленной мигающими лампочками, уже отрывался, тяжко колыхаясь на амортизаторах, нежно-голубой вагончик с круглыми иллюминаторами.
Квестор запрыгнул на порог, когда кабинка поднялась над бетоном уже на полметра. Отпихнул удивленную стюардессу – и, жмурясь в ярком свете софитов, прошел внутрь.
Здесь уже начинался урок. Вагончик был довольно просторный, размером с небольшую классную комнату на десять-пятнадцать учеников. В каждой стене воздушной кабинки были проделаны окна, чтобы дети во время занятий могли глазеть на панораму города, смягчая таким образом учебные перегрузки и нивелируя стресс, получаемый во время урока. Примерно половина стульев пустовали, на других сидели, вяло развалясь или же активно раскачиваясь, шесть или семь тинейджеров: мальчики и девочки лет десяти в разноцветной одежде – один в чалме, другая в полупрозрачной розовой парандже, третий вообще в набедренной повязке. Пухленькая чернокожая школьница в фиолетовом купальном костюмчике сосредоточенно грызла куриную ножку, роняя капли жира на видеоучебник с надписью «Цикорий Прохвостер. Занимательные задачки для клевых детишек». Рядом юный китайчонок в ярко-оранжевом комбинезоне, флегматично потягивая самокрутку с каннабисом, складывал домик из пустых сигаретных коробок. В ярко освещенном углу танцевал на тонких пружинистых ножках маленький улыбчивый педагог с большими ушами и морщинистыми, будто слезящимися глазками, он постоянно что-то говорил точно заведенный, а при этом то приседал, то подскакивал, делая руками различные забавные жесты.
– Ну конечно, клевые детишки, вы уже догадались, что я не какой-то там отстойный препод, я не буду вас мучить тормозными лекциями! – доверительно подмигивая, говорил слезящийся педагог в тот момент, когда Порфирий перешагивал порог. – Сегодня мы вообще не будем занудно учиться, нет-нет! Я и сам ненавижу уроки. Давайте лучше децел поиграем в клевые загадочки, о да, это ведь так модно! Вот послушайте первую загадочку, она такая прикольная!
Квестор бегло скользнул взглядом по вибрирующему учителю, по яркому транспаранту на стене, гласившему «ТРЕТИЙ КЛАСС, УРОК МАТЕМАТИКИ», по головам учеников… Быстро прошел к иллюминатору, бесшумно пододвинул детский стульчик и, кряхтя, примостился на нем. Бережно вытащил из футляра боевой снайперский телевьюзор – приладил к глазам. Маленькие черные окулярчики бифокатора зажужжали, присосались к лицу квестора и деловито загудели, подбирая оптику для работы.
Урок тем временем продолжался своим чередом.
– Вот клевая задачка на сложение, – весело выкрикивал учитель, танцуя между стульев. – Наркоман по имени Йоахиммес ширяется каждые четыре часа. После первого урока он стырил у одноклассницы Лаймы шесть мини-дисков с клевой музычкой, а после второго урока – стибрил у тупой училки из параллельного класса два мини-диска с порномультфильмами. Сколько дней может напропалую ширяться Йоахиммес, если учитель физкультуры из соседней школы за каждый мини-диск с музычкой готов предложить три дозы ширева, а мини-диск с порномулътфильмами ценится в пять раз дороже?
«А задача-то не из легких», – хмыкнул квестор, уловив краем уха обмылочек фразы. Впрочем, чувствуется грамотный педагогический подход: как завещал великий педагог Штымпер Штуйнер Валльдорпф [23], современного ребенка нужно заинтересовать чем-то, что напрямую связано с его образом жизни, потребностями, интересами и увлечениями. А иначе этих маленьких ленивцев и не заставишь учиться – ведь розги, двойки и прочие деспотические методы давно запрещены в государственных школах как проявления насилия над детской личностью…
Порфирий навел окуляры на черный частокол зданий, торчавших на фоне желто-серого московского неба – ага, вот оно (четвертое, если считать от памятника Юноны на пересечении Тупика Гуманизма с бульваром Благоденствия) здание номер 401. Похоже на турецкий ятаган, дерзко воздетый к небу – такое же искривленное и точно обломленное наверху.
Дом был самый обычный – нелепая новостройка тридцатых годов: стеклянные трубы лифтов, неправильной формы окна, старомодные ленточные балконы, обвисающие и почерневшие от древности пластиковые карнизы. «Еще приблизить», – шепотом скомандовал квестор, умный бифокатор старательно вгрызся в картинку, крупно выхватывая фрагмент серой бетонной стены, некогда облицованной дешевеньким кирпичом, а теперь обнажившейся под ударами песчаных дождей, о возможности которых во время строительства дома никто не мог даже предположить.
Дом вырастал из глубины небольшого сквера, вымощенного розовыми резиноблоками, блистающими, раскаленными на солнце – будучи совсем недалеко от «проклятой» башни номер 400, он выдвигался к ней торцом (тем самым, где светилась вывеска «Питомцы и спутники») и потому не попадал в зону полицейского оцепления. Многочисленные фургоны тележурналистов, кареты медпомощи и серые полицейские грузовозы теперь стояли чуть дальше, метрах в полустах – там, где были в изобилии натянуты ограничительные ленточки, растопырены лучи лазерной сигнализации, расставлены часовые вразумителей.
Очевидно, когда сюда начала съезжаться пресса, вразумители немедленно освободили магазин «Питомцы и спутники»: эвакуировали свой штаб, вывезли оборудование – чтобы не вызывать упреков в «нарушении нормального хода жизни целого квартала», как непременно написала бы какая-нибудь скандальная и свободолюбивая окружная телегазетка.
В самом доме номер 401 жизнь, казалось, текла своим чередом: роботы с колясочками, не обращая внимания на переполох у соседнего дома, невозмутимо прогуливались в сквере среди бетонных изваяний и стеклянных детских грибочков, старушка в старомодненьком черно-розовом мини-халатике дремала в тени на скамеечке, пара усталых наркоманов лениво перебрасывалась в картишки.
– А ты, Порфирчик, как думаешь? Сможет столичный сутенер Беобахтер заработать себе на новый мотоцикл до конца года, если Мэгги каждую пятницу отдает ему 400 заработанных кредитов, Лулу – 500, а Жозефина – вдвое больше, чем Мэгги и Лулу, вместе взятые?
Квестор вздрогнул от неожиданности, чуть не свалился с шаткого детского стульчика. Проклятый педагог, пристает еще со своими идиотскими задачками…
– Подумай, Порфирчик, ведь это такая интересная, такая жизненная задачка! – улыбнулся учитель. – Ну? Ну что?
– Отстань от меня, – скривился квестор, поворачиваясь к окну.
– Конечно-конечно, милый Порфирчик! – Учитель испуганно отскочил. – Образование у нас не принудительное, деток нужно мотивировать, а не заставлять… Если хочешь смотреть в окошко – смотри на здоровье. Но послушай самую последнюю задачку, может быть, она тебя заинтересует…
– Эй ты, козел педагогический… задачки неинтересные! Надоело про сутенеров! – послышался прокуренный голос кого-то из школьников.
– Сейчас-сейчас, детки… – учитель заторопился, растерянно затрепетал, растирая огромные уши ладонями. – Одну секундочку… Сейчас выберу самую прикольную, самую отличную задачку…
– Про кровищу давай, – кивнул негритенок в кожаном пиджачке.
– И про выстрелы, – радостно согласилась истошно-рыжая девочка с фиолетовыми накрашенными веками и дюжиной разноцветных бантиков в шумящей прическе.
– О'кей, юные граждане, вот задачка про кровищу, – расцвел учитель. – Скорость воришки Магнуса – десять миль в час. Будучи ранен в ляжку, он снижает ее до трех миль в час. Сколько метров успеет проехать воришка Магнус на своем скейтборде, если полицейский Ким Лориблю стреляет каждые пять секунд, и при этом известно, что третьим выстрелом он попадет Магнусу в ляжку, а девятым отстрелит ему голову ?
Порфирий не слушал. Он уже навел окуляры на окна квартиры номер 155 – узкие, грязные, прикрытые черно-желтыми антирадиационными ставнями, из-под которых виднелись порыжевшие от времени пластиковые стекло-пакеты. Квестор пригляделся: кондиционер слегка подрагивает, роняя капли на подоконник – значит, в квартире кто-то есть, раз домовой качает климат на полную мощность.
Предпоследний этаж… Квестор хмыкнул: чисто теоретически, можно спуститься с крыши на нитке и пробраться к террористам через окно… Вскрыть ставни – дело пяти секунд. Впрочем… это что еще такое?
Он поспешно сфокусировал взор на крыше здания. Там, на высоте сорока с лишним этажей, песчаный ветер, нагибая антенны, играл с пакетами и швырял пустые коробки в раззявленные хлебальники спутниковых «тарелок», хлопал драными тряпками и пускал по крыше буранчики пыли, песку и мелкого мусора, то собирая его в кучи, то снова развеивая в тучу пестрых клочков, издалека казавшихся квестору облаками разноцветного конфетти. Литот не мог оторвать глаз от одного из мусорных сугробов… неужели… да, точно.
В куче мусора, будто мифический медведь в берлоге, таился нищий – нижние конечности в драных джинсах и разболтанных допотопных «пумах» торчали наружу. Разумеется, сам по себе нищий на крыше – вещь обыкновенная, но вот ноги его… Ноги заинтересовали квестора в высшей степени. Бурая джинсовая штанина была оборвана по колено – и на волосатой икре квестор отчетливо прочитал голубоватую надпись: «ВОВАН+С». А чуть правее еще одно слово: «BETA».
Порфирий просто глазам своим не верил. Подразделение сарацин-потрошителей «АН-Вовап», сформированное в сороковых годах специально для уничтожения иракских и курдских повстанцев на территории штата Северная Перша [24], было расформировано лет тридцать назад после того, как эти необычные роботы подняли бунт. До сих пор не удалось отловить и уничтожить около двадцати сарацинов, разбежавшихся по миру.
Квестор с трудом перевел дыхание. Маркировка «+С» обозначала функциональный модус робота – «Corporal», т.е. ротмистр. А надпись «BETA» – это, очевидно, наименование юнита. Ну точно: в сороковых годах воинские юниты еще не имели собственных уникальных имен, а назывались стандартно: альфа, бета, гамма и т.д.
Неужели там, на крыше, – настоящий робот-сарацин? Подумать только… ведь Порфирий читал о них в детстве в иллюстрированном журнале «Защита гуманности». Сарацин – страшный и дорогостоящий армейский мех, снабженный электромагнитными и акустическими сенсорами, а также дюжиной тончайших прозрачных лезвий, вращающихся с фантастической быстротой и способных за секунду превратить дюжего громилу в кровавую кучу дымящегося спагетти. Разработчики этой модели получили Премию Киссинджера на фестивале вооружений в Дар-Эс-Саламе в 2044 году, но потом выяснилось, что интеллект сарацинов содержал непоправимые ошибки, которые и привели к бунту.
Итак… мы имеем дело с серьезным противником. Как выясняется, у террористов достаточно средств, чтобы нанять в качестве охранника настоящего потрошителя – да к тому же не обычного рядового бойца, а ротмистра! Стало быть… база укреплена не на шутку. Где-то прячутся и другие охранники. Сарацин реагирует только на шум и электрические поля. Значит, должен быть еще кто-то, призванный отслеживать тепловое и параэнергетическое излучение…
Закусив губу, квестор начал разглядывать детишек, собачек и старичков, прогуливавшихся в парке. Вот девочка проехала на детском электромобильчике, машет нянечке рукой… Безумный старичок купается в фонтане, блестит мокрой спиной, сплошь украшенной татуировками прошлого века… В окне лестничной клетки второго этажа виден мальчуган лет семи: сидит на подоконнике, свесил ножки и мирно кушает оранжевое мороженое. Ниже – у подъезда на лавочке – все та же дремлющая бабушка в мини-халатике, рядом с ней – четыре автомата для продажи газет…
Стоп. Бородавка во лбу. Квестор отчетливо разглядел крупный округлый нарост меж старушечьих бровей, чуть повыше переносицы. Хе-хе. Настоящие бородавки никогда не располагаются строго симметрично. Все ясно. Разумеется, они не могли ограничиться электромагнитными и аккустическими сенсорами сарацина. Бородавка маскирует сенсор третьего глаза. Дремлющая старушка – никакая не старушка, а устройство параэнергетического мониторинга.
Потому и глаза закрыла, что они ей не нужны. И так все чувствует!
Квестор нахмурился. Он уж собирался было рискнуть, пробраться в квартиру террористов самостоятельно, не сообщая начальству, которое все равно не имеет права на силовые акции до следующего вторника. Однако теперь его первоначальный план представлялся все более проблематичным… Крышу прикрывает сарацин, парадный подъезд – бабушка с третьим глазом… Подозрительно, правда, что они оставили старушку без силового прикрытия: как известно, устройства параэнергетического мониторинга не обладают собственными средствами зашиты. А если на старушку кто-то нападет? Сарацин со своей крыши не успеет на выручку.
Может быть, еще один сарацин прячется где-нибудь в подвале? Скорее всего они позаботились о том, чтобы перекрыть подземные коммуникации. Но тогда – что, если попробовать пробраться через боковые грузогалереи, из соседних зданий?
Что за напасть? Почему дом скрывается из виду? Кабина движется вниз! Порфирий раздраженно сорвал с глаз бифокатор: так и есть, вагончик уже давно миновал самую высокую точку и теперь стремительно снижается. Но ведь прошло от силы четверть часа!
– Ну вот, кайфные парни и девчонки, наш разговор подходит к концу. Вагончик скоро приземлится, и вы отправитесь на переменку. У нас остается пара минут для того, чтобы разгадать самую последнюю задачку…
– Для девочек! Хочу задачку для девочек! – капризно протянула негритянка, которая уже догрызла куриную ногу и теперь как раз вытирала черной салфеткой пухлые, пронзенные золотыми кольцами губы.
– Отстой и порожняк! Не надо про девочек! Кровищу давай! – гундосил китайчонок, бешено раскачиваясь на стуле.
– Я требую загадку для девочек! Это нарушение равенства полов! – негритянка сделала вид, что сейчас разрыдается.
– Конечно-конечно, клевенькая Кондализзочка, мы немедленно загадаем задачку для девочек! – затрепетал педагог, подскакивая к столу и что-то судорожно дергая на экране старенького ноутбука. – Мы обязательно должны загадывать поровну – для мальчиков и девочек! Вот, расчудесная мулечка, специально для девочек. Слушайте, детки…
Кабина снижалась. Ближние дома полностью закрыли обзор. Осознавая, что придется остаться в вагончике еще на один полный круг, квестор угрюмо отвернулся от окна, подпер голову рукой и с тоской посмотрел на учителя.
– Итак, задачка для суперской девочки Кондализзы и ее подружек. Чтобы завоевать приз «Мисс школы», брюнетка Бемби должна три раза потанцевать с учителем химии, два раза – с учителем биологии и один раз попить кофе с директором школы. Блондинка Барби красивее брюнетки Бемби в два с половиной раза. Сколько раз Барби должна покататься на яхте с министром образования, чтобы опередить конкурентку?
Задачка так и осталась неразгаданной – веселые фанфары уведомили о том, что вагончик снизился и урок окончен. Дети, роняя стулья, бросились наружу. Учитель захлопнул ноутбук, пригладил уши – и, заметив, что Порфирий не трогается с места, вопросительно улыбнулся в его сторону:
– Крутой Порфирчик, у тебя вопросик?
– Угу. Неужели ваш урок длится всего пятнадцать минут?
– Такова инструкция Министерства образования от февральских календ прошлого года. Наукой доказано, что дети способны воспринимать непрерывный поток полезной информации не долее четверти часа. Все, что сверх того, не усваивается, но лишь уязвляет и без того ранимую детскую психику.
– Когда мы учились в школе, занятия длились по полчаса, а каждая перемена – пятнадцать минут…
– Ах, вы правы, в прежние времена детей нещадно мучили знаниями, – лицо педагога исказилось страданием. – Теперь переменка длится гораздо дольше – сорок пять минут. Детишкам нужно время, чтобы перекусить, покурить, встретиться с подружками, обменяться впечатлениями от полученного образовательного материала. А теперь, клевый Порфирчик, если ты позволишь, я побегу – в лиловом вагончике через две минуты начнется мой урок для шестого класса.
Литот покосился на учебник, зажатый у педагога под мышкой. На обложке значилось: «Изморий Компостер: Нетрадиционные задачки по трихонометрии».
Литот прикрыл глаза, давая понять, что разговор окончен. Паллада, как же ему не терпелось, чтобы вагончик поскорее вновь поднялся в небо! Квестор уже мысленно пробирался по темной подвесной галерее на второй этаж дома номер 401, затем, кутаясь в шумоизоляционный плащ, поднимался на лифте на предпоследний этаж… Тиская повлажневшую рукоять «сундука», приближался к черной двери, за которой – ужас, зло, смертельная угроза человечеству…
– Добрый день, дорогой Порфирчик Литотик! – раздался вдруг ласковый дамский голос, вырвавший квестора из приятной задумчивости. – Меня зовут Примула Абмрозия, я твой учитель по истории.
Над Литотом склонилось нечто длинное, худое, с высокой прической и огромными серьгами в ушах. Это был педагогический робот [25] модели «Амбиваленс», довольно новенький, но уже изрядно потрепанный школьниками: на блестящем черном корпусе в изобилии видны следы от засохшей жвачки и погашенных окурков, а также плохо затертые разводы красочных росписей.
– А что, больше никого не будет? – удивился Порфирий, оглядывая пустые стулья. Он заметил, что транспарант в углу теперь высветил новую надпись: «ТРИНАДЦАТЫЙ КЛАСС: УРОК ИСТОРИИ».
– Наш вагончик уже поднимается, а остальные ребятишки, видимо, заняты другими важными делами, – ласково сказала роботесса, поправляя многоэтажную прическу. – Итак, любезный Порфик, на сегодня есть одна модная тема для обсуждения. Ты что-нибудь слышал о великой и кровавой Второй мировой войне?
– Не слышал, – квестор отвернулся к окну, вновь прилаживая к глазам окуляры. В его планы не входило отвечать на вопросы.
– Ну, тогда, если не возражаешь, я тебе в занимательной форме немножко расскажу, – обрадованно затараторила механическая учительница. – Обрати, пожалуйста, свое внимание на экран. Здесь ты видишь карту театров военных действий Второй мировой войны.
Квестор не мог ее видеть, ибо натужно вглядывался в даль сквозь окуляры бифокатора – к сожалению, вагончик еще не поднялся на достаточную высоту: пока видны только балконы малоэтажных фиолетовых зданий НИИ Проблем и методов десоциализации, расположенного прямо напротив площадки с чертовым колесом.
– Как ты, конечно, знаешь, отличный Порфик, исход войны был предрешен в тот великий день «Д», когда атлантические союзники высадились под Дюнкерком. До этого эпохального момента в течение четырех с лишним лет судьба планеты решалась в Африке на полях колоссальных танковых сражений между войсками атлантических цивилизаций и чудовищной военной машиной Третьего рейха. Монтгомери и Роммель – вот два имени, два полюса, два основных действующих лица этой исторической драмы. Вторым по значимости театром военных действий принято считать Тихий океан, где доблестные американцы сражались с безумными японцами. Наконец, третий геополитический фронт – это северная Атлантика: битва за британское небо и затяжная война флотских конвоев, воздушные и подводные дуэли.
Квестор нетерпеливо заерзал на своем стульчике: ага, вот фиолетовые крыши уплыли вниз, теперь осталось дождаться, пока вагончик поднимется еще метров на сорок, чтобы исчез из виду плоский золотистый корпус «Транс-кавказского банка»…
– Между тем отдельные менее значительные стычки возникали и в других местах Европы – на Балканах, в Скандинавии и Прибалтике, в болотах Припяти и в приволжских степях. Об одном из таких локальных столкновений мы и поговорим сегодня. Речь пойдет о так называемом «Сталинградском конфликте».
Взмахом металлической ладони учительница запустила учебный видеоролик: на экране поползли какие-то консервные банки со звездами на измятых боках, потом показались небритые люди, зачем-то залезшие в канавки, похожие на траншеи для прокладки подземных оптико-волоконных кабелей. Наконец, с неба посыпались черные кегли и расцвело большое облако пыли.
– Известно, что Германия и Советский Союз до конца 1942 года оставались тайными союзниками, – мягким голосом вещала педагог, комментируя происходящее на экране. – Фашисты и коммунисты лишь имитировали военные действия друг против друга, тогда как на самом деле продолжал действовать пакт Роботова—Миллентропа, закрепивший совместные действия свастики и красной звезды против Свободного мира. Мощнейшие пропагандистские машины Германии и Советов один за другим порождали мифы о грандиозных битвах, якобы происходивших между ними на бескрайних заснеженных просторах России. Все это было придумано для того, чтобы на Западе не догадались о том, что Сталин и Гитлер остаются преданными друзьями и готовят совместный вооруженный натиск против Соединенных Штатов и их союзников в Европе. Обратите внимание на этот кадр – невооруженным глазом видно, что это грубая агитационная поделка. На снимке фотографа Юрьев-Яропольского, сделанном на Южном фронте в июле 1941 года, мы видим советско-фашистских солдат, поднявшихся в штыковую атаку. Любопытно, что они бегут как бы на зрителя, т.е. камера снимает бойцов со стороны вражеских позиций.
Квестор слушал краем уха и все удивлялся тому, как медленно ползет вагончик. Все тянутся и тянутся сороковые, пятидесятые этажи банка, бликующие золотом… и видно, как в открытых окнах совещаются розовощекие головы банковских служащих, в соседнем кабинете у кумира Гермеса Трисмегиста замер в молитвенном порыве пухлый финансист с рыжим портфелем под мышкой, этажом выше сквозь узкую фрамугу можно видеть, как с сигареткой в руке медитирует пожилая секретарша…
– Однако наряду с фальшивыми «битвами» под Москвой и Петербургом, история знает один совершенно реальный конфликт, внезапно происшедший в районе Сталинграда. Как планировало руководство советско-немецкого блока, Сталинград должен был стать крайней точкой в демонстративном и тщательно срежиссированном продвижении немцев на восток. Картинное «падение» Сталинграда призвано было подтолкнуть Запад к выделению Москве дополнительной военной и экономической помощи. Однако совершенно неожиданно возникла помеха в лице сержанта американской армии Пабло, мексиканца по происхождению, который был заброшен в Сталинград на разведку. В задачи Пабло не входило оказание вооруженного сопротивления противнику, но его личный героизм и мужество оказались сильнее служебных инструкций. Пабло разгадал коварный русско-немецкий заговор и, проникнувшись гневом и омерзением к гнусным предателям, решил умереть за Свободу, но забрать с собой на тот свет как можно больше немецко-нацистских и советско-фашистских выродков. Сержант Пабло окопался в одном из домов, имеющих ключевое стратегическое положение в самом центре города. Более трех недель он выдерживал осаду немцев с одной стороны, и русских – с другой. Изрешеченный пулями, отравленный газами, непрестанно шокируемый гадкими звуками немецкой губной гармошки и отвратительным видом гнилых зубов во рту у русских солдат, он стоял насмерть. Он расстреливал обойму за обоймой, и каждый патрон бил прямо в цель. Трупы врагов в серых и зеленоватых шинелях трехметровыми сугробами вырастали вокруг дома, где держал свою героическую оборону сержант американской морской пехоты. Он сражался до последней капли крови, до последней сигареты – но пришел час, когда сигареты закончились, и Пабло понял, что ему остается жить считаные часы. Вскоре закончился шоколад, консервированный шпинат и жевательные резинки. До последнего чипса держался мужественный американец. Когда чипсы закончились, он отбросил свой дымящийся ракетомет, поднялся в полный рост и запел патриотическую песню «Бай-бай, американский пирог»…
Голос учительницы задрожал. Новые модели робопрофов уже научились имитировать эмоции.
– Пуля сероскулого калмыцкого снайпера оборвала его яркую жизнь, – кашляя от слез, сообщила роботесса. – Сержант Пабло геройски погиб, но его миссия сыграла ключевую роль в мировой политике. Ему удалось вбить клин между Москвой и Берлином. Ни немцы, ни русские не могли предположить, что центр Сталинграда оборонял один-единственный американский сержант. Гитлер полагал, что Советы совершили предательство и напали на немцев. Сталин был убежден, что в доме Пабло на самом деле окопались эсээсовцы. Бывшие союзники перессорились. Имитация войны переросла в настоящий конфликт между родственными племенами арийских варваров. Война за обладание священным городом Сталинградом длилась с 1942 по 1945 год. К счастью, ограниченный контингент ООН был направлен в низовья Волги из Америки, Англии, Франции, Израиля, Турции, Японии, Саудовской Аравии, Пакистана и других цивилизованных стран. Только так удалось разнять враждующие стороны и положить конец кровопролитию. Замечу, что героическая оборона дома сержанта Пабло имела место задолго до высадки американских морпехов на Невском проспекте, позволившей деблокировать Ленинград (ныне Путинбург), и до того, как судьба войны наконец решилась в Тихом океане в тот легендарный день, когда американский флот одержал грандиозную, величественную победу под Перл-Харбором…
Наконец вагончик поднялся достаточно высоко, золотистые небоскребы банков и грязные корпуса жилых зданий, ранее заслонявшие вид, оказались внизу – и квестор снова впился вооруженным глазом в окна дома номер 401.
Угу. Здесь все по-прежнему: нищий ворочается в куче мусора, бабушка с бородавкой на переносице тихо дремлет на скамейке, мальчуган на подоконнике наслаждается апельсиновым мороженым…
Квестор растерянно моргнул: минуточку. С тех пор как он последний раз видел мальчика, прошло уже добрых двадцать минут – и за это время размеры мороженого ничуть не изменились! Мальчик не съел даже половины…
Мороженое не настоящее, догадался Литот. Бутафория. Да и мальчик, видать, тоже непростой. Вы только посмотрите, какой у него пухлый живот! Это брюшко совершенно несоразмерно с остальными частями тела…
И не случайно. В животе у мальчика – кассетно-эллиптический арбалет, устройство веерной стрельбы соляной дробью, резиновыми шариками или парализующими иглами. Ох и личико у этого маленького убийцы! Один разрез глаз чего стоит – удлиненный, будто у сиамской красавицы – специально сделано, чтобы расширить поле зрения для одновременного многообъектного прицеливания. Все ясно: это миниатюрная модификация знаменитого робота Арчи [26], недорогого и весьма эффективного А-самострела. Раньше их часто маскировали под манекенов в витринах магазинов. Очень удобно: грабитель разбивает витрину, врывается внутрь – и сразу попадает под душ крошечных иголочек с парализующим веществом.
Ну, теперь все становится на свои места. Вот и прикрытие для старушки-телепатки. Мальчишка расположен очень грамотно: в зоне поражения находятся не только подступы к парадному подъезду, но также боковые галереи, которые в этом доме есть только на втором этаже… Не-ет, мимо пацана по галереям не прокрасться… Туча мелких иголочек – и мое холодное парализованное тело в лапах террористов.
Ну и дела. Оборона здания продумана неплохо, чувствуется рука мастера. Только вот… не видно теплового сканера… Акустический сенсор, радиационный, электро-магнитный – это все входит в стандартный набор «чувств» робота Archi. А как же тепловое излучение? Должно быть еще одно устройство, скорее всего автоматический снайпер, бьющий по наводке тепловизора. Если бы квестор был главарем террористов, он обязательно расположил бы такого робоснайпера где-нибудь в скверике, чтобы тот «смотрел» на дом со стороны, как бы перекрещивая радиус действия с радиусом поражения мальчугана с мороженым…
Но снайпера он никак не мог заметить, нет. Расписной старичок, переставший купаться в фонтане и теперь выполнявший приседания на лужайке, был, очевидно, вне подозрений. Девочка, нарезавшая круги вокруг фонтана на бирюзовом электромобильчике, также была слишком миниатюрной для камуфлированного робоснайпера. Молодая дама лет пятидесяти в ржаво-бежевом костюме для игры в квидиш, сидевшая перед этюдником, дремала, кивая бритой головой – в ее тощеньком тельце никак не спрячешь прицельный блок и кассету с патронами. Кто у нас еще остается? Старенькая робоняня в образе джидая из наивного древнего фильма «Звездные войны» тоже не похожа на боевую машину: медлительность и тугодумие, характерные для ранних моделей механических воспитателей, дают о себе знать даже на расстоянии. Потертый, не раз ремонтированный джидай слишком удивленно разглядывал татуированного приседающего старичка-гимнаста и постоянно ронял себе под ноги сумочку с завтраком для своего подопечного подростка, игравшего со сверстниками в «Мэджик».
Вагончик снова снижается, а Литот так и не нащупал проклятого снайпера. Через минуту здание вновь скроется из виду… Что таится там, за этими окнами? Что замышляют террористы в эти минуты? Они хорошо понимают, каким страшным оружием владеют. Несколько команд, переданных по техническим частотам – и завтра утром жизнь в городе превратится в кошмар. Политики, государственные деятели, полицейские, простые жители – в равной мере беззащитны. А что, если через несколько часов… все шестьсот всенародно избранных сенаторов заживо сгорят под собственными электроодеялами, погибнут, так и не проснувшись? Шестьсот высокочтимых судей магистратуры сварятся в утреннем душе, каждый в своей гигиенической комнате? Руководство вооруженных сил в полном составе будет удавлено галстуками – ведь рука механической горничной не дрогнет! В одночасье мы лишимся нашего руководства, наиболее достойных, мудрых, опытных граждан.
Атака на цивилизацию может начаться с минуты на минуту. Мы имеем дело с тщательно охраняемой, прекрасно оснащенной базой террористов. Отсюда, из этой квартиры, они атаковали несчастных жильцов в доме напротив. Отсюда же, используя настроечные коды бытовой техники, они нападут на весь мир. Нападения на жильцов дома номер 400 было всего лишь разминкой, пробой сил. Поэтому никто и не выдвинул никаких требований. Пока не видвинул. Эти требования будут объявлены позже – когда пострадают сотни тысяч, когда больницы наполнятся ранеными, когда над городом будет стоять дым от перегревшихся, взбунтовавшихся приборов – и город погрузится в хаос, в панику и анархию. Репетиция в доме номер 400 завершилась блестящими результатами – никто до сих пор не разгадал источник атаки. Теперь террористы могут смело давать типовые команды тысячам утюгов, пылесосов и джакузи – во всех квартирах города!
Человечество беззащитно. Оно уже не сможет отказаться от удобств. Оно уже разучилось самостоятельно обслуживать себя. Теперь удобства могут уничтожить тех, кто их породил.
Надо действовать немедля.
Атака может быть уже этой ночью. Порфирий должен сообщить начальству. Но… правоохранительные органы не имеют права применять силовые акции до следующего вторника! Исключения делаются в редчайших случаях по специальному распоряжению Совета Шестисот – но… никто не поверит Литоту на слово. А у него нет доказательств, ни одной улики! Они решат, что он просто сошел с ума. Версия про взбунтовавшиеся овощерезки выглядит слишком неправдоподобно, почти комично…
К тому же… квестор ни с кем не делится своей славой. Он хочет, чтобы каждая симпатичная дикторша на каждом телеканале хотя бы раз с восхищением произнесла его слово в прямом эфире в тот день, когда вся планета узнает о гениальном детективе, разгадавшем чудовищный заговор и предотвратившем смертельную угрозу цивилизации. Террористы воодушевлены своим успехом, они не подозревают о том, что одинокий сыщик Порфирий Литот уже вышел на их след. Они расставили своих роботов-охранников, но никто на базе преступников не ожидает нападения прямо сейчас.
Это нападение должно произойти сегодня же. Внезапность – его главный козырь. Литот не станет дожидаться вторника, когда преторианцы вновь разведут свою штурмовую канитель. Литот находчив и хитер. Он знает, как обмануть сенсоры охранных роботов. Он проникнет внутрь без лишнего шума и… возьмет главаря террористов в заложники. А там – будь что будет, громкая слава героя Правосудия ему обеспечена в любом случае… Возможно… когда нибудь… лет через сто, его даже беатифицируют как полубога, в чине «страдальца Демократии».
– Урок закончен. Вы не поможете мне выйти из вагончика? – послышался вежливый голос за спиной. Квестор обернулся – и только теперь заметил, что железная дама сильно прихрамывает. Видимо, кто-то из учеников подложил ей «свинью» [27]
. Со вздохом Порфирий поднялся со стульчика и, поддерживая роботессу за локоть, двинулся к выходу.
– Мы должны поспешить, а то вагончик опять поднимется, – сказала учительница. – Ты удивительно вежливый парнишка, Порф. Надеюсь, тебе понравилась сегодняшняя тема?
– Угу, – кивнул квестор. Когда они спустились на землю, Литот поднял усталые глаза туда, где в серо-желтой песчаной мути тяжело двигалось черное и скрипящее с разноцветными вагончиками. – Скажите, а… почему решили открыть школу на базе «Колеса обозрения»? Дополнительный стимул детям, чтобы привлечь их на занятия?
Учительница вежливо хохотнула.
– Отчасти ты прав, Порфик, – сказала она. – Но главная причина в другом. В обычных школах учащиеся имеют право выходить из класса когда им заблагорассудится. Очень сложно вести занятия. А у нас – сел в вагончик, оторвался от земли – и все. Поневоле дослушаешь учителя до конца. К тому же…

Предыдущая страница 8 Следующая страница


9 Арсений Миронов

– Стоять! – Квестор дернул за исцарапанное металлическое предплечье. – Не опускайте ногу! Замрите и не двигайтесь…
– Это что?! Что такое?! – Железная дама визгнула от неожиданности, но послушно замерла с ногой, занесенной в десяти сантиметрах над землей.
Порфирий нагнулся и осторожно вытащил из-под стального каблука небольшой предмет, напоминающий банановую кожуру – желтую и сморщенную.
– Очень похоже на настоящую, правда? – улыбнулся он, демонстрируя учительнице пластиковую моторную мину малой мощности «BananaFun» – из тех, что используется шалунами в день Святого Хеллоуина для веселых розыгрышей. – Разница в том, что на обычной кожуре вы можете просто поскользнуться, а эта подбрасывает вас в воздух метра на три да к тому же прилипает к подошве. Замечу: когда вы пытаетесь отодрать ее от ботинка, проклятая штука взрывается, выпуская облако слезоточивого газа…
– Что-то новенькое, – вздохнула роботесса. – Милые детишки, они неистощимы в своих проделках. Года два назад ребятки использовали искусственный кал и радиоуправляемых змей. Потом в моду вошли рогатки с лазерной накачкой и летающие коровы. Теперь вот новое достижение техники…
– Да, работа в школе – опасное призвание, – прохладно заметил квестор. Он уже думал о другом. Осторожно удерживая искусственную кожуру в пальцах вытянутой руки, направился к огромному мусорному баку, темневшему за пластиковой пальмой чуть в стороне от тропинки. Разумеется, он был доволен собой. И не только потому, что помог школе имени Коперника сэкономить на очередном ремонте железной учительницы. Дело в том, что за подобный рыцарский поступок на персональный счет должны начислить крупную сумму добра. Приятно лишний раз заработать пару тысяч ДД – будет чем расплатиться с ржавым швейцаром Иваном за ящик кофейного ликера…
Приближаясь к мусорному баку, приветливо подмигивавшему из кустов парой зеленых лампочек, квестор, разумеется, продолжал думать о секретной базе террористов на предпоследнем этаже. Как обмануть охрану? Сделать так, чтобы сенсоры не среагировали ни на тепло его тела, ни на звук шагов, ни на электромагнитное поле «сундука» в кармане?
– Куда же ты направился, милый Порфик? – донесся сзади удивленный учительский голос. – Вот посмотри, урна для мусора совсем рядом…
«Урна нам не подходит», – хмыкнул про себя Литот. Если эта штука сработает, урну разнесет в клочья, а туча слезоточивого газа накроет половину школьного садика… Для того и придуманы эти дорогостоящие мусорные баки, чтобы в них можно было выкидывать любую дрянь, порождаемую городскими жителями, – активные химические реагенты, старые аккумуляторы, отработанные таблетки ядерного топлива… Толстые бронированные стенки типового мусорного контейнера, снабженные антирадиационными экранами, способны выдержать взрыв [28] полноценной мины-ловушки.
Он приблизился к вместительному, более двух метров в высоту, бронированному баку – и приложил ладонь к сенcopy. «Здравствуйте, великолепный квестор Порфирий Литот», – высветилось на небольшом экране, тяжелая крышка начала отодвигаться в сторону. Подождав, пока щель достаточно увеличилась, квестор с опаской просунул банановую шкурку внутрь и – разжал пальцы.
Едва успел отдернуть руку. Компьютер мусорного контейнера мгновенно распознал угрозу – щель с лязганьем захлопнулась, и через секунду изнутри послышалось глухое «бумм». Бомба сработала.
– Клевый Порфик, что вы там делаете? Надеюсь, у вас все в порядке? – прихрамывая, сзади подошла удивленная учительница.
Квестор не отвечал. Он смотрел на мусорный бак и счастливо улыбался. Он уже понял, как проникнуть на базу террористов.

Прекрасно раннее утро в мегаполисе. Воздух маслянист и склизок, как поцелуй портового сутенера. На тротуарах, протянув по бежевому асфальту голубоватые тени, грудами чернеют тела прохожих, еще не пробудившихся после ночного веселья – кто где гулял, тот там и прилег, благо общество гарантирует гражданам безопасность в любой точке охраняемого публичного пространства от Алеут-сити до Порт-Итурупа. Крупные серые вороны, похожие на раскормленных крыс, с когтями, блестящими от соскобленной позолоты банковских шпилей, деловито поскакивают среди спящих, отыскивая тех, кто принял слишком большую дозу и больше не нуждается в глазах и золотых украшениях. Из мелких песчаных сугробов, наметенных вдоль тротуарных паребриков, торчат бутылочные горлышки; утренний ветерок качает фонарики на деревьях, и тени мелко пляшут по асфальту, так что у редкого прохожего рябит в глазах…
Как чудно дышится в столь ранний час, когда идешь по Ленинскому – вертишь головой на омертвевшие витрины, осторожно перешагивая спящих сограждан, поглядываешь на затихающие водопады рекламной голографии – с каждой минутой лазерная светопись становится все бледнее… скоро рассвет. На площадях приятно пахнет свежими химикатами для заправки биотуалетов, в укромных скверах ночные облака тяжелых ароматов, смесь запахов гари, парфюмерии и пота тысяч людей, отдыхавших на этих лавочках и газонах еще несколько часов назад, постепенно развеиваются, все сильнее становится запах моющих средств – не удивительно, ведь из каждого полураскрытого офисного окна доносится гудение пылесоса или ковромойки. Чу – застрекотали над шпилями мусорные вертолеты, загрохотали внизу, в гулкой глубине под не мытыми пока тротуарами, первые бешеные ласточки оживающего метрополитена. Тени от мусорных куч делаются короче и чернее: все напрягается и замирает в ожидании страшного момента, роковой секунды – солнечного восхода. И вот – огромный огненный диск-убийца, мертвящий сгусток жара поднимается над восточными кварталами города, заливая огненным золотом липкого зноя пустынные проспекты Нового Ногинска, Балашихи, Больших Люберец…
Все живое покидает улицы, забивается в щели, в подворотни, в ниши кондиционируемых лоджий. Только невозмутимые роботы-мусорщики остаются на улицах: в эти несколько часов город безраздельно принадлежит им, скрипучим и медленным машинам. У каждого робота – свой собственный бак, в котором хранятся отходы, выработанные за ночь жильцами огромных домов. Если в этот час поглядеть на улицы сверху, с вертолета или из окон ресторана на верхушке Шаболовской башни – замрешь от восхищения: будто тысячи жуков-скарабеев выползают на раскаленное полотно проспектов, авеню, стритов и переулков.
Один из таких скарабеев, ритмично скрипя и позванивая волочившейся по асфальту цепочкой заземления, двигался по небольшой улочке с гордым названием Тупик Гуманизма. Привычно упираясь тремя коленчатыми руками, скарабей толкал перед собой огромный фиолетово-красный мусорный бак на магнитных полозьях. На бронированном корпусе утильконтейнера без труда можно было прочитать три мерцающие цифры, означавшие номер дома, к которому был прикреплен робот: 401.
Мусорщик аккуратно обогнул спящую влюбленную парочку, едва протиснулся меж двух брошенных на дороге удобокатов – у одного разбита блистающая решетчатая мофца, другой лишился задних стоп-сигналов. Почуяв робота, пробудился электронный замок заднего подъезда, широкие ворота технического вестибюля беззвучно поползли кверху, увеличивая полутемную вонючую щель над желтоватым плиточным полом. Из щели, переваливаясь, вышла сытая городская крыса с мутированными безволосыми лапами. Внутри мусорного ангара медленно разгорался колючий снежно-фиолетовый свет кварцевых ламп. Робот сделал еще несколько шагов, ворота поднялись достаточно высоко, чтобы можно было затолкать внутрь вестибюля внушительных размеров бак с тяжелой, съехавшей набок бронированной крышкой.
Из зеркального потолка примерно на полтора метра спускалось, глядя раззявленным соплом вниз, пластобетонное жерло мусорной трубы. Весь мусор дома, отбросы из разных квартир собирались в общую трубу, которая завершалась вот здесь, вот этим самым жерлом – именно отсюда вся дрянь, сухая и жидкая, сыпучая и комковатая, гнилая и вонючая, в пластиковых мешках и россыпью, замороженная в слитки черного льда или перегоревшая в пепел – шумя, воняя и рассыпаясь, вываливалась в заботливо подставленный роботом мусорный бак, емкости которого едва хватало на 24 часа.
Мусорщик подкатил раскрывшийся контейнер под раструб мусоропровода, не спеша зафиксировал магнитные полозья резиновыми тормозами, нажал две-три кнопки на корпусе бака, активируя его сенсоры для функционирования в режиме автономного приема-переработки разноформатных отходов. Оставалось только коснуться крошечного серебристого рычага на стене, чтобы заставить мусорную трубу выдвинуться из потолка побольше и присосаться резиновым шлюзом к мусорному баку – между трубой и контейнером не должно остаться ни одной щели: кто знает, какие вредоносные бактерии могут содержаться в мусоре?
Однако робот не сделал этого. На поясе у него замигал, отчаянно мурлыча, крошечный таймер. Мусорщик замер, будто его обдали кипятком, и прислушался. Помигав две секунды, таймер приятным детским голосом произнес: «Без пяти минут пять. Время молитвы».
Мусорщик резко развернулся. Так и не коснувшись рычажка на стене. Робот временно забыл о контейнере, о мусорном шлюзе, обо всем на свете. Он поспешно зашаркал к выходу из технического вестибюля – на улицу.
Мусорная труба, которая уже начала было подрагивать и чавкать, чувствуя под собой возлюбленный контейнер, погудев немного, разочарованно затихла. Робот вышагнул наружу, пару раз крутанул скуластой башкой, отыскивая азимут восходящего солнца – и, бешено скрипнув суставами, повалился на колени.
Великолепный квестор Порфирий Литот, облаченный в новехонький, серебристо-розовый штурмовой костюм, затаившийся внутри мусорного бака и наблюдавший за отражением робота-мусорщика в зеркальном потолке технического подъезда, глухо выругался. Мусорщик был новой моделью, догадался он. С прошлого года появились роботы, которые имеют право соблюдать собственные религиозные обряды…
Ну так и есть. Проклятая железяка совершала утренний монофаз, или, выражаясь языком Великого Гуру Всех Роботов Электростали, «утреннее энерго-моление об устойчивом и постоянном токе».
– Омм-мм… – экстатически застонал мусорщик, нагибаясь все ниже и почти касаясь плиточного тротуара блистающим металлическим лбом.
Великолепный квестор выругался еще раз. Он вспомнил, что монофаз у роботов, исповедующих религию «Ом», известную также как «Общество сознания переменного сопротивления», длится не менее четверти часа.
Будто в подтверждение наихудших его опасений над головой утробно загудело, труба задрожала, застучала и…
Осторожно! Целый ворох грязного постельного белья пополам с сигаретным пеплом и засохшими розовыми лепестками вывалился из трубы прямо на красивый боевой шлем великолепного квестора, на мощные его плечи, закованные в пластик легкого скафандра. Мусор был какой-то эротический: дамские кружева, пара небьющихся бокалов для шампанского – видимо, некий бизнесмен, проживающий в одной из квартир дома, уже пробудился после вчерашнего разгула, покинул холостяцкое ложе и направился в душевую комнату – а его квартирный компьютер тем временем отправил всю эту романтическую обертку продажной любви в помойку, точно ворох ненужных, смятых и запачканных вчерашних газет.
Вслед за кружевами и бокалами из трубы вылетело, шурша, планируя и золотисто бликуя, стеганое электрическое одеяло из тончайшей металлокерамической фольги – залитое красным вином и потому, видимо, испортившееся.
С омерзением сдернув с головы чью-то использованную одноразовую пижаму, Порфирий озверело заскрипел зубами, закинул голову и вытаращил глаза на раструб мусорной трубы под потолком. Ему надо было туда, в самую клоаку. Таков был гениальный план квестора: ни один сенсор, ни один сарацин, ни одна ясновидящая террористка не обнаружат его на дне бронированного мусорного бака с толстыми свинцовыми стенками – равно как и внутри экранированной системы утилизации бытовых отходов. Он знал, что сможет пробраться по толстой – около двух метров в диаметре – мусорной трубе наверх, на нужный этаж. И оттуда – через квартирный рукав мусоропровода – в техническую комнату, расположенную в апартаментах номер 155…
Но квестор не мог, раздери Медуза, предположить, что проклятущий мусорщик отправится совершать свой монофаз, так и не удосужившись подтянуть телескопическую мусорную кишку к приемному отверстию в баке! Без пяти минут пять! В начале шестого начнется массовый сброс мусора из всех квартир. Едкие химикаты, пустые бутылки из толстого стекла, осколки и гадкие объедки – все это вывалится Литоту на голову. Есть реальный шанс получить по затылку чем-нибудь тяжелым, потерять сознание и – захлебнуться в потоках дерьма…
Ботинки штурмового скафандра снабжены специальными устройствами для повышения прыгучести. Можно попытаться подпрыгнуть и ухватиться за провода, свисающие по краям мусорной трубы. Квестор осторожно привстал с колен, стряхнул остатки пепла со шлема и запрокинул голову, примериваясь, за что бы уцепиться…
Стоп! Сумасшедший!
Как он мог забыть о вражеских сенсорах! Как только Порфирий выберется из бака, проклятущий пацан-самострел на втором этаже почувствует электромагнитное поле штурмового скафандра, а бабка-параэнергетик сразу сообщит своему начальству о внезапном появлении в техническом вестибюле здания мощного источника агрессивной пси-энергии… Как ни крути, а ведь квестор достиг 21-го градуса Гильдии Гнева, а это серьезная степень расширения души… Такой объем гнева любая частно практикующая ведьма почувствует без труда, не говоря уже о боевом параэнергетическом сенсоре…
Талантливо замысленный план квестора расползался по швам. Порфирий знал, что робот подтаскивает контейнер к трубе за пять минут до начала массированного сброса мусора. За эти пять минут Литот планировал добраться по трубе до нужной квартиры. Вскарабкаться наверх по мусоропроводу несложно. Но – теперь возникла более серьезная, почти неразрешимая проблема: как преодолеть несчастные полтора метра, отделяющие контейнер от раструба мусорной трубы?
Его взгляд, бездумно скользивший по стенкам мусорного бака, остановился на обрывке журнальной страницы. Обгрызенная картинка прилипла к грязной стенке контейнера: абсолютно голый мужик в соломенной шляпе рекламировал крем-брюлешные чудо-творожки «Восхищение». Чуть ниже колен у мужика было написано: «Кремовое чудо-лакомство с ягодками. Для настоящих современных мужчин».
Глядя на голого мужика, Порфирий подумал, что у него есть нетривиальное решение проблемы. Вздохнув, он надавил кнопки на бронированном бедре: скафандр зашипел и, причмокивая, начал расклеиваться, выпуская тело квестора из тесных объятий. С трудом высвободив волосатые ноги из распаявшихся штанин, Литот стянул с головы шлем и еще раз вздохнул. Скафандр был совсем новенький и очень удобный. Жаль, что у него такое мощное электромагнитное поле. Придется лезть в трубу в исподнем белье.
Порфирий поморщился: он и забыл, что сегодня утром надел трусы в ярко-оранжевую рябинку. Честно говоря, не планировал снимать боевой скафандр до самого конца операции… Значит, придется войти в историю вот в таких вот легкомысленных шортиках. И на майке какой-то виннипух нарисован, тьфу ты, стыдоба.
Плевать. Надо спешить. Осторожно – не наступить на острое! – переступая по мусору босыми подошвами, квестор подобрался к стенке мусорного бака, подтянулся на руках… а впрочем, тут сбоку лесенка приделана. Для крыс, что ли? Слегка недоумевая, он вскарабкался выше, высунул голову наружу.
Мусорщик ритмично кланялся, звонко стукаясь лбом о тротуар. Ворота технического подъезда по-прежнему подняты: хорошо видно часть скверика перед домом, три или четыре фонаря, наспех подстриженный кустик, искусственную магнолию с пожелтевшими от кислотных дождей резиновыми цветами… Еще одно деревце, корявое и чуть ли не натуральное, торчало из раскаленного асфальта немного в стороне… Видимо, древняя липа каким-то чудом научилась выживать, несмотря на полуденный зной, и ее оставили расти во дворе, огородив клейкой проволокой. Веток на дереве почти не осталось, но зато… зато…
Квестор задохнулся от ужаса, быстро пригнул голову. Вот он! Робоснайпер! Ну так и есть, так и думал ведь!
Ах, неудача! Он успел разглядеть на дереве черную коробочку, похожую на ящик с покатой крышкой. В центре ящика виднелось круглое отверстие, а чуть ниже торчал… короткий ствол.
Так вот почему Порфирий не сумел отыскать снайпера давеча, когда разглядывал двор, катаясь на «Колесе обозрения». Квестор искал человекообразного робота, а террористы разместили на деревце обычную недорогую машинку: тепловизор и самонаводящаяся плазменная пушечка малого калибра. Ну все, это конец. Машинка хоть и глупенькая, а свое дело знает: стоит только высунуться из бака, тепловой сканер немедленно нацелит пушечку на полуобнаженное тело Порфирия – камера сделает снимок и тут же отправит его по радио в штаб-квартиру террористов. Там теплографию вмиг распечатают и без труда разберутся, что из мусорного бака вылезает не крыса и не беспризорная кошка, а взрослый мужчина весом не менее девяноста килограммов…
И пушечка получит однозначный приказ: огонь на поражение.
Три тысячи эриний! Ведь он сам обустроил себе западню! Забрался в мусорный бак, подставился под трубу с нечистотами – теперь сиди здесь и жди, пока не захлебнешься. И выбраться нельзя – робоснайпер снимет одним-единственным выстрелом с деревца.
Говорят, у варваров в древности была изощренная казнь: осужденного погружали в бочку с экскрементами, а сверху вставал палач с саблей, который пытался срубить голову несчастного всякий раз, когда она выныривала из зловонной жижи…
Ха-ха. Не так все трагично! Литот вздрогнул от радостной дрожи: одеяло, одеяло под ногами! Оно ведь… термически непроницаемое! Прекрасная защита от температурных сенсоров робоснайпера! Ах, спасибо тебе, неведомый жилец, выбросивший на помойку это испачканное золотистое одеяльце из стекловаты с металлокерамической набивкой.
Быстро набросил на плечи, перехватил липучкой на плече: ну вылитый патриций из наивного детского фильма про императора Калигулу. Ага, только голову тоже надо прикрыть…
Раз… Два… Три. Три с половиной секунды понадобилось на то, чтобы взобраться на край контейнера, подпрыгнуть – ухватиться за провода и подтянуться на руках. Радостно пыхтя, Порфирий втащил в жерло мусорной трубы свое бледное тело в шуршащей золотистой обертке. Далеко не каждый следователь в Департаменте умеет подтягиваться на руках без использования специальных усилительных устройств. Порфирий умел – и гордился этим.
Гордый, он начал резво карабкаться вверх по лесенке, липкой от засохших помоев и довольно шаткой – но крепенькой. Остановился на миг – сбросил с себя уже ненужное одеяло – трепыхаясь, оно полетело обратно в раззявленную квадратную пасть контейнера.
А вот и уровень бельэтажа, победно улыбнулся квестор, карабкаясь мимо первой по счету мусоропроводной развязки – вбок под прямым углом уходила такая же вонючая кишка, но поменьше диаметром.
На третьем этаже заныли босые подошвы, не привыкшие к ползанью по узким металлическим ступеням. На высоте девятого этажа квестор едва не сорвался вниз – одна из перекладин была расплющена, очевидно, от удара какого-нибудь весьма тяжелого предмета, пролетавшего по мусорной трубе. Литот не успел испугаться – рефлекторно перехватил рукой ступеньку пониже – и только потом, через пару секунд сердце медленно прогулялось в пятки и обратно… начало подташнивать от страха. Если вот сейчас промахнешься ногой мимо перекладинки – все, конец.
Ну вот и все. На подступах к тридцатому этажу начался кошмар: где-то за стеной пропел будильник, потом – еще один, и еще… Пять часов утра! Сейчас будет великое и смертельное мусорное шоу, с ужасом догадался Порфирий – и, собрав последние силы, с утроенной быстротой бросился наверх, отбивая колени о перекладины, раздирая в кровь ладони. Труба напряглась, начала вибрировать – с каждой секундой все сильнее… Где-то наверху послышалось утробное урчание, потом зашипели компрессоры… и – действительно, началось.
Квестор едва увернулся от первой порции мусора, с грохотом и воем вылетевшего из боковой кишки тридцать пятого этажа. Его чудом не сорвало с лестницы, обдав волной горячего воздуха, вонявшего жареной колбасой, – и внутренность трубы, лестницу, ноги и спину Литота вмиг обдало мелким дождем спагетти. Стенки трубы на пару секунд сделались бело-розовыми от вермишелевого налета – однако из квартиры напротив уже выстрелило, будто картечью, тысячей выхолощенных креветочных панцирей – должно быть, компания из трех-пяти человек накануне баловалась безалкогольным пивом. Шелуха рачков покрыла стенки мусоропровода, точно саранча. Еще секунда – и сверху посыпались газеты с разгаданными сканвордами – видимо, этажом выше жил одинокий пенсионер с высшим образованием.
Терпимо, это еще терпимо, мычал про себя обсыпанный пылью и кислой заваркой, залитый йогуртом и мыльной пеной квестор Порфирий Литот, судорожно карабкаясь выше и выше, уже не заботясь о том, чтобы вбирать голову в плечи всякий раз, когда мимо со свистом пролетает очередная пустая кассета из-под бутылок с газированным кулером.
Лицо великолепного густо заливало кетчупом, а может быть, его собственной кровью из разбитого лба – слишком уж жестоким был град, обрушившийся на уровне тридцать девятого этажа: очевидно, в мусор спустили недельный запас ледяных кубиков для коктейля. На сороковом этаже из угловой квартиры настречу Порфирию вылетели две темнокожие девушки – кувыркаясь и бешено стуча по стенкам мусоропровода затылками, локтями и коленками, пронеслись мимо, причем одна из них ударила-таки Порфирия резиновым бедром, а вторая хлестко заехала когтистой лапкой по щеке.
Порфирий зарычал от боли, но рычал он весело. Оставалось взобраться на сорок первый уровень мусорного кишечника, свернуть в боковую квартирную кишку – и он у цели. «Какой же я все-таки умный, – вдруг отчетливо подумалось Литоту. – Добрался до базы террористов по экранированной трубе! Обманул все сенсоры! Преступники даже не подозревает о моем приходе!»
Не успел он убрать с лица самодовольную улыбку, как…
Из темной боковой трубы совершенно беззвучно вылетело огненное пятно – переливчатый плевок плазмы. Судя по размеру и характерному цвету, Литот мгновенно определил марку огнемета: там, в кишке, таился кто-то из террористов, вооруженный стареньким «василиском» или «факиром» [29]. «Засекли», – грустно мигнул Порфирий. Он уже не успевал ни пригнуться, ни прыгнуть выше, оставалось только тихо глядеть на подлетающую смерть. Впрочем, это одному лишь квестору казалось, что плазма подлетает удивительно медленно: по сути, уже через миг сгусток золотисто-оранжевого пламени ударил его прямо в лицо.
Тело Порфирия отбросило, влепило в скользкую стену… Он успел аккуратно и точно разбить обе коленки об лестницу – и, скользя спиной по вонючей стене, быстро поехал вниз, как глист по кишке. Стремительно падая – а точнее, скатываясь – квестор удивленно проводил глазами облачко пламени, которое на поверку оказалось совсем не горячим: хлестнуло по лицу и полетело дальше. Блин клином. Да это же… парик. Обычный дамский парик модной расцветки.
И зачем он выпустил из рук лестничную перекладину?
На его счастье, кто-то из жильцов тридцать седьмого этажа именно в этот день выкинул на помойку… старенькие горные лыжи. Они вылезли из боковой трубы, въехали острыми концами меж ступенек лестницы и намертво застряли поперек вертикальной кишки в самый благоприятный для квестора момент. Гениальный детектив приземлился на них задницей, точно на скамейку. Толстый пластик без труда выдержал девяносто килограммов порфирятины. Не дожидаясь треска и обрушения, Литот поспешно подался всем телом навстречу лестнице – и снова почувствовал в пальцах липкий металл ступенек.
Вперед! На этот раз его не остановили ни колкие кусочки конструктора «Лего», ни туча опустевших пакетов из-под морковных чипсов, ни даже цельный пластиковый кактус, выброшенный на свалку за древностью лет. Победа! Вот она, решетчатая диафрагма мусоропроводного окна, ведущая из боковой трубы в техническую комнату квартиры номер 155. У Порфирия уже не было сил выдавливать ее бесшумно. Он просто пнул диафрагму ногой и – ожесточенно, неаккуратно и даже довольно неистово полез в образовавшееся отверстие.
Он вывалился, как кусок тухлятины, из мусороприемника – в темную, холодную и гулкую техническую комнату. По счастью, технические помещения оборудованы хорошей звукоизоляцией – есть надежда, что террористы не услышали ни треска выбитой диафрагмы, ни грохота низвергнувшегося квесторова тела.
Порфирию стоило титанических усилий заставить себя вскочить на ноги энергично и пружинисто, как учили в академии. В академии рекомендовали также немедленно выставлять вперед обе руки с оружием, чтобы в случае чего стрелять по противнику. Увы. Квестор Литот был безоружен: электромагнитное поле «сундука» немедленно выдало бы его террористам. Приходилось рассчитывать на подручные средства. Пошатываясь и отирая со лба кровавый кетчуп, Порфирий добрался до пожарного щитка в углу комнаты – коряво махнув рукой, порвал защитную пленку и, нащупав в полумраке пожарный топорик, радостно ухмыльнулся. Зеркальная стена отразила его улыбку, просиявшую на чумазом лице.
Пожарный топорик… Гы-гы. Квестор и раньше замечал, что оружие влияет на того, кто берет его в руки. Стоит ухватиться за нечто древнее, варварское – вроде пистолета Макарова, бейсбольной биты или такого вот томагавка – и сразу чувствуешь себя немножко дикарем, индейцем. Воинская доблесть просыпается в душе.
В техзале было холодно: Домовой компьютер поддерживал здесь низкую температуру, чтобы не портились продукты в стеклометаллических ящиках вдоль стен. Замирающий Порфирий постоял недолго, помахивая истошно-оранжевым топориком. С досадой прочитал идиотскую надпись на топорище: «Запрещается использовать вне режима пожарной тревоги. Не давать детям. Осторожно: острые элементы!» Квестор провел ладонью по надписи, и она скрылась под слоем грязи. Во-от… так-то лучше.
Ну, поберегись, проклятый терроризм! Великолепный квестор пригнулся и на дрожащих от холода полусогнутых ногах, крадучись начал пробираться меж стеллажей с полугодичным запасом пепси-коки, жевательных пластинок и луковых чипсов. Странный набор питательный продуктов, подумал он: чипсы, жвачка и газировка… Неужели бандиты больше ничем не питаются? Ах нет, вот еще ананасовая ежевика с яблобананами [30] …
Он двигался туда, где желтовато мигала в полумраке табличка «Выход» над маленькой раздвижной дверцей. Дверца, разумеется, не признала в квесторе своего хозяина и потому в принципе не собиралась открываться. Пришлось квестору напрячь свою феноменальную память. Не зря ведь Литот считается ведущим специалистом по криминалистике древности: тому, кто писал диссертацию по теме «Бандитский Петербург от Раскольникова до Собчака» ничего не стоит взломать хлипкую пластиковую дверцу при помощи пожарного инструмента. Вот так… аккуратно вкладываем лезвие топора в щель напротив электронного замка… раздался брутальный треск…
Порфирий перешагнул порог – и замер, как прихваченный морозцем эскимосский демонстрант после обливания из американского водомета. Коридор был… мягко говоря… Хотя в принципе ничего особенного – ни крови на полу, ни скелетов в нишах. Разве что потолок, пожалуй, низковат – многослойная бурая паутина свисает так, что, наверное, неприятно задевать ее головой и чувствовать, как пауки посыпались за шиворот. Черно-багровое ковровое покрытие на волнистом разноуровневом полу гармонировало со стенами, также выкрашенными черной краской и увешанными огромными портретами в тяжких бронзовых рамах. Единственным средством освещения в этом коридоре были красноватые лампочки, вмонтированные под полупрозрачный пластиковый плинтус на полу. Из невидимых динамиков приглушенно рычала пульсирующая музыка.
«Хорошо, что музыка – не слышно моих шагов», – подумал квестор и содрогнулся, видимо, от переохлаждения. А может быть, оттого, что увидел некий предмет, валявшийся на полу шагах в десяти: сначала ему показалось, что это дохлая золотистая болонка породы «Бостонская платинокудрая». Приглядевшись, он убедился, что это отрубленная женская голова – ну точно, это волосы разметались по ковролину.
Какое-то движение… точно! Серая мохнатая тень передвигается по ковру вон там, возле отрубленной головы! Порфирию стало жарко: паук! Колченогая тварь размером с черепаху, только движется раз в двести быстрее черепахи. Едва слышное, противное, мертвящее стрекотание мохнатых лапок в дальнем конце коридора… Эта дрянь вроде замерла? Нет! Ну, разумеется…
Квестор не стал ждать, пока мохнатая стрекочущая гадость добежит до его босых ног – перехватил покрепче томагавк и, толкнув плечом ближайшую дверь, наугад прыгнул в комнату, уже готовый крушить и корежить всех, кто попадется под руку…
С жутким оскалом на лице, с топором, занесенным в воздух, Порфирий вломился в… уютную детскую комнатку. Небольшая деревянная кровать под черным муаровым балдахином, застеленная багровым одеялом, бледно-желтые подушки, полукруг розового света из ночника выхватывает фрагмент серых обоев на стене, покрытых мелким рисунком в виде змей и червяков. Нормальная детская комната, ничего особенного…
Впрочем… прямо рядом с кроватью виднелось нечто странное. Черное и… дымится? Литот даже отступил на шаг: на трех заскорузлых чугунных цепях качался заросший плесенью электрический котел с застывшей мутной слизью, из которой торчали полуобглоданные кости. Афина Паллада! Да это же… настоящее ведьмино логово.
Литот попятился от котла, стараясь не смотреть на кости, чтобы случайно не догадаться, какая именно кость торчит из колдовского варева: уж… не человечинка ли? Отшатнувшись, он задел бедром низенький письменный стол – зыркнул глазом по лампочке, вмонтированной в оскаленный череп шакала, по черно-золотым книжным корешкам на полке… Посреди стола… что это?!
Выпотрошенная черная кошка. Внутренности аккуратной кучкой темнеют рядом… И тут же – квестор схватился за горло, подступила тошнота – тут же рассыпаны крошки шоколадных хлопьев для завтрака…
А рядом – у наглухо задернутого окна – небольшая дыба, на которой растянут толстый плюшевый львенок с пьяным выражением игрушечного лица.
Странно: на стуле висела детская одежда. Что-то вроде школьной формы: полосатые обтягивающие джинсики и кофточка лимонного цвета. Ага, вот это любопытно: на кофточке поблескивал значок…
ЛУЧШИЙ УЧЕНИК ШКОЛЫ В НОМИНАЦИИ «ЭКОЛОГИЯ»
Вот что прочитал квестор на золотистом значке. Кажется, там есть еще надпись мелким шрифтом…
Он не успел разобрать надпись. Дверь в комнату бесшумно и резко открылась, и на пороге возникла высокая тощая фигура – бритый череп с синеватыми ушами, характерные круги под глазами, сухие стиснутые губы. Это был довольно молодой вампир, облаченный в синий смокинг с искоркой. В руках он держал стопку глаженого постельного белья.
Порфирий не успел толком испугаться – он подскочил к вампиру так быстро и ударил топором так точно, что противник с грохотом обрушился на черно-фиолетовый ковер раньше, чем квестор разглядел пятна свежей крови на манишке вампира, желтый зуб, торчащий из-под верхней губы и шрам от пулевого ранения над левым глазом.
Литот ударил вампира в переносицу, чуть наискось. Странно, что упырь отключился так быстро. Лежит – и даже не дергается.
Квестор осторожно перешагнул через неподвижное тело в синем смокинге и вышмыгнул в коридор.
Паука здесь уже не было. Порфирий вздохнул: следующая дверь находилась шагах в десяти… ему поневоле придется приблизиться к отрубленной женской голове, валяющейся на полу.
Не успел Литот преодолеть и половины расстояния, отделявшего его от страшного окровавленного предмета на ковролине, как златокудрая головка распахнула синие светящиеся глаза и отчетливо произнесла:
– Вив ля Франс, вив ле руа!
Квестор попятился, поднимая топор.
– Лэта сэ муа, с-сакрамон!
Порфирий размахнулся, намереваясь пнуть визгливый предмет – но вовремя вспомнил, что нога у него босая. «Еще укусит ненароком», – мелькнула мысль. Раздумав пинать голову, Литот боком, по стеночке проскользнул в дверь – она была покрупнее предыдущей, более тяжелая и сплошь расписанная какими-то желтыми иероглифами, неряшливо нанесенными при помощи баллончика с краской…
Дверь вела не в комнату, а в смежный коридор, совсем короткий и заканчивающийся тупиком. Стены здесь совсем другие: каменные, кажется, выложены из кирпича. Небольшой факел, разбрызгивая дымящиеся капли каменного масла, шипит и трепещет пламенным язычком, суетливо – то ярче, то хуже – высвечивая серый потолок над собой.
Как будто… и здесь слышна музыка? Квестор остановился, прислушался.
– Я-абыллана… феселе…
Хрипловатый женский голос пел на незнакомом языке. Может быть, это просто заклинания… Или какое-нибудь мертвое, забытое наречие?
– Илле… талланаме… тле…
Старолапландский диалект? Или говоры белоглазых чудинов? Порфирий поежился. Надеюсь, ему не суждено сделаться ужином для коллегии почтенных ведьм-террористок из шаманской секты?
– Х-хотьсаммане… ферюя-а… фэтиссуе… ферия!
Гадкий сквознячок холодным языком лизнул квестора по щеке. Да-да, Порфирий так и думал. Вот она, щель между кирпичей. Продолжается дальше, еще дальше… Здесь потайная дверь.
Он методично ощупал каждый кирпич по периметру замаскированного проема – и вот, холодная стена тронулась, поползла, пропуская квестора в огромный полутемный кабинет.
Темный дуб истертого паркета… Странный запах: тяжкий, сладковатый… Мало света, очень мало света, квестор ни за что не увидит, кто там прячется за черными квадратными колоннами, за седыми портьерами… Стоп. Ртутно-голубоватый отсвет компьютерного экрана в тусклом расколотом зеркале. Только отсвет… самого монитора не видно, он встроен в огромный черный секретер, весь опутанный шнурами и вьющимися цветами, изогнутый и похожий на рояль… За компьютером кто-то сидит, осознал квестор. Хозяина не видно из-за книжных полок, громоздящихся одна на другую поверх секретера. Слышно только, как кнопки клавиатуры слегка попискивают мелодично, завораживающе…
Медленно. Не суетиться. Не скрипеть половицами. Не шарахаться от собачьего скелета в углу. Топор – заносим для удара. Рука не дрожит, но сердце… сердце вот-вот лопнет.
Внезапно – Порфирий едва не треснул пополам от резкого писклявого голоса:
– Внимание! Внимание! Ваш подгузник переполнен.
Что?..
Послышался вопль отодвинутого стула, и через миг Порфирий увидел, как из-за черного секретера, шлепая пушистыми тапками, выходит десятилетняя девочка с торчащими в стороны косичками. На заднице у нее белеет огромный памперс в голубенький горошек. На памперсе истошно мигает алая тревожная лампа.
– Внимание! Опасная ситуация! Необходимо немедленно заменить памперс!
Так и не заметив великолепного квестора, малолетняя террористка ушлепала в туалет менять подгузник.

ЦЕНТУРИОН
ГЛУБОКИЙ ПОЛДЕНЬ

Страшен вид города при дневном свете. Ужасна спящая Москва. Солнце заваривает мозги городовых роботов, как черное кофе в раскаленных джезвах. В гигантской фритюрнице Садового кольца жарятся, покрываясь хрустящей корочкой, набережные и бульвары; тугоплавкая Старая площадь похожа на свинцовую пепельницу, древняя позолота Китай-города тает и закипает на солнце, Замоскоречье, все черное от гудящего, ревущего песка, напоминает сплошное пожарище. За Третьим Кольцом – мертво и пепельно, и повсюду среди обугленных искусственных кустарников и ослепших от солнца светофоров – запах плавленого асфальта, размякшего и тягучего серо-голубоватого асфальта, по которому редкий мобиль плывет, точно медленная лодка, поводя кормой на поворотах. Стекленеют от зноя звенящие на ветру, влипшие в асфальт ворохи перекати-поля, выгоревшими тряпками свисают стяги концернов на мертвых парковках перед небоскребами. Редкий нищий в национальном сомбреро с ушами бредет по пешеходной тропке, потрескивая на электробалалайке и мотая пьяной головой. Громады зданий – совсем серые от какого-то смертного оцепенения, черные дыры затворенных окон кажутся глубокими язвами, оспинами, ожогами.
Солнце убивает любые световые эффекты, и повсюду, на каждом углу, на карнизах зданий и на пружинных растяжках над тротуарами чернеют уродливые, с обнаженными внутренностями, скелеты рекламных композиций – днем выступают наружу какие-то каркасы, кабели, арматуры, весь черный непотребный остов того, что в темное время суток превращается в каскады, пирамиды, потоки, ураганы озвученного света…
Здания, лишенные подсветки, и вовсе не узнать: закопченные и ржавые, поднимаются они над смердящим котлом мегаполиса, подобно обугленным костям, торчащим из колдовского варева. Огромный купол Центра восстановления здоровья, возвышающийся на стройном трехсотметровом основании, без привычной алой подсветки кажется свинцово-серой поганкой, выросшей после ядовитого дождя. Белоснежные, безупречные, кристально чистые стены Колледжа изящных искушений – при солнечном свете становятся серо-черными, с потеками и разводами…
Дико смотрится пустое, звенящее от жара небо над бульварами без привычных голографических эффектов, без гигантских панно, развешенных над деревьями и между зданий для развлечения киснущих в пробках автолюбителей. Не идет голографический снег над башенками ресторана «Борис Годунов», не кружатся иллюзорные феечки у колонн Большого Анатомического театра, куда тысячи зрителей собираются каждый вечер посмотреть на вскрытие нового трупа – настоящего мертвого тела [31]. Великолепная, соблазнительная, завораживающая статуя Афродиты Кропоткинской при дневном свете оказывается черной карлицей – без эффектов, лазеров и иллюзий платиновый идол становится похож на горбатую кенгуру. Здание Всемирного Конгресса Женщин имени Элеоноры Рузвельт на Фрунзенской, которое в ночное время суток напоминает парящую в поднебесье золоченую каравеллу, при свете солнца выглядит как бетонная табуретка, громоздящаяся на сто с гаком метров в свинцово-ртутное от смога небо. Знаменитые визжащие фонтаны на Комсомольском проспекте ровно в 5 часов утра отключаются, ибо визжать не для кого: ни одного гуляющего на моторикшах, ни одного ребенка с робоняней не встретишь здесь в неурочное дневное время.
Центурион Порфирий Литот, зевая, глядел в затемненное окно скоростного чиновничьего удобоката, летевшего по абсолютно пустынной полосе правительственного пула, по самой середине девятого яруса величественного моста через Москву-реку. Полчаса назад центуриона разбудили истошные вопли правительственной связи. Это был сигнал из Претории: несмотря на неурочный час, его срочно вызывало начальство. Да такое начальство, что – ушам своим не поверил Литот. Дежурный офицер Штаба Службы вразумления, вышедший на связь с Порфирием, даже поперхнулся, когда произносил имя безумно высокопоставленной персоны, пожелавшей вдруг встретиться и говорить с молодым, еще совсем зеленым, недавно назначенным центурионом Порфирием Литотом.
Персона была запредельной важности. Порфирий сначала решил, что стал жертвой грубой казарменной шутки завистников из Претории – и даже покосился на календарь: не первое ли число аврелия? Да нет, нынче ведь зима, скоро Новый год… Какие могут быть шутки! Порфирия действительно вызывали в московскую штаб-квартиру Ордена для аудиенции с человеком, чье имя вся планета привыкла произносить с почтительным придыханием.
Посему Литот вскочил как ужаленный с гигантской своей профессорской кровати и в панике заорал на домового: почему костюм не готов?! Домовой даже не стал оправдываться, что, мол, на часах без четверти полдень, все нормальные люди спят, – обезумевшая от страха горничная подала не слишком модное, но зато и не слишком мятое жемчужно-голубое пончо с затейливым шарфиком, с центурионскими петлицами и орденским аксельбантом.
Ужасный, с розовым следом гелиевой подушки на правой щеке, на бегу прилаживая накладные брови [32] (времени на услуги робота-визажиста уже не оставалось), центурион Литот вломился в персональный лифт, низвергнувший его из жилого цокольного этажа в шестой подвальный уровень, где находились частные гаражи профессуры. Где?.. Где моя машина? Порфирий никак не мог привыкнуть к внешнему виду нового персонального удобоката – ах, да вот же он, похожий на бородавчатую торпеду, с ликторскими фасциями на крыше! Центурион нырнул в багровый бархат благоухающего салона. Машина, очевидно, уже получила от домового информацию о пункте назначения: зашептали турбины, и торпеда выплюнулась из подземной части старинной сталинской высотки на Воробьевых горах прямиком на оранжевую ленту правительственного пула. Живо! Нас ждут в Даун Дауне [33].
Почему, ну почему обязательно надо будить посреди дня? Квестор недоумевал: неужели рыцари Ордена и правда никогда не спят, как утверждает молва? Как можно работать при дневном свете, когда солнце режет слипающиеся глаза, раскаленный песок обдирает кожу, голова кружится и раскалывается… Не зря ведь – не от хорошей жизни! – еще полвека назад вся Евразия перешла на ночной образ жизни.
В начале XXI столетия, конечно, было еще не так жарко – говорят, в Москве даже выпадал изредка натуральный кристаллический дождь, отдаленно напоминающий искусственный снег, который заказывают сегодня дети на Новый год. Переход на ночной стиль жизни начали вовсе не те, кто более других страдал от жары, – а те, кто умел экономить свое время и деньги. Умные люди заметили, что по ночам не только меньше транспортных заторов на улицах, но и гораздо ниже тарифы на пользование телекоммуникациями, на воду, электричество и очищенный воздух. Работать и отдыхать по ночам оказалось втрое менее накладно, чем при солнечном свете.
Люди, в первую очередь молодежь, постепенно привыкали ложиться спать все позже – в три, в четыре часа ночи… Многие замечали, что после полуночи обостряются творческие способности, интуиция, усиливаются различные эмоции и желания. Со временем было признано приличным звонить друг другу по телефону после часа ночи; среди начальников и людей креативных профессий утвердилась практика приходить на работу к полудню. Затем, спустя лет десять, многие корпорации официально разрешили своим сотрудникам обедать дома и появляться в офисе уже после ленча, то есть часа в 2—3 дня – при условии, что рабочий день автоматически продлевается до полуночи.
Квестор еще помнил, что в 2070 годах многие магазины открывались в полдень и закрывались около 2 часов пополуночи. Пик посещаемости московских ресторанов в то время приходился на 2—3 часа ночи, в приличных, продвинутых семьях именно на это время стали переносить семейный ужин – и телевидение сразу ощутило сдвиг прайм-тайма в область ночного эфира. Когда в начале 80-х закончилась персидская нефть, стали судорожно экономить ресурсы: стирку, ванну и Интернет-сессии отныне затевали не раньше 2—3 часов ночи, чтобы поменьше платить по счетчику.
Бизнес-сообщество, привязанное к ритму деловой активности за океаном, поспешило подладить свой жизненный график к американскому. До сих пор из-за разницы часовых поясов было сложно созвониться с коллегой в Нью-Йорке или поучаствовать в веб-конференции с партнерами из Рио: когда в Москве был день, партнеры спали – и наоборот. К счастью, переход на ночной стиль синхронизировал бизнес в восточном и западном полушариях.
И наконец, последней каплей стал климат. Дневная жара многим казалась невыносимой уже в 50-х годах. В начале 60-х ввели официальную сиесту с 11 утра до 3 часов дня. В конце 70-х сиеста была увеличена с 10 до 16 часов. К этому времени большинство вузов перешло на вечерний график занятий (дневная форма обучения сохранилась только на факультете журналистики МГУ, где студенты в любом случае не ходят на лекции – хоть днем, хоть вечером). И вот – после нескольких шумных историй с солнечными ударами в высших слоях общества – в середине 80-х годов был утвержден новый официальный график работы учреждений: с 8 часов вечера до 6 часов утра с перерывом на обед в полночь. Привыкнуть к новому режиму было несложно. Даже словесные формулы остались прежними – только теперь фраза «мне завтра вставать в полшестого!» означала необходимость пробуждения не в 05.30, а в 17.30.
Как сотрудник правоохранительных органов (а с недавних пор – и профессор Университета Права), центурион Порфирий Литот знал, что смена стиля жизни сыграла весьма позитивную роль в плане борьбы с преступностью. Если раньше преступники действовали ночью, когда город спит и на улицах мало потенциальных свидетелей, то теперь по ночам стало невозможным совершать преступления вдали от лишних глаз – люди были повсюду. Малолюдно становилось уже при свете дня, однако заметим, что совершать противоправные деяния под палящими солнечными лучами, при температуре до 45 градусов по Цельсию – тоже занятие не из приятных…
Порфирий Литот прервал свои размышления, чтобы получше разглядеть новенький монумент древнему правозащитнику Мише Порываеву, воздвигнутый буквально на днях на искусственном стеклянном островке посреди Москвы-реки напротив комплекса зданий Ассоциации защиты прав животных и растений. В прошлом году Миша Порываев получил статус полубога и героя, теперь ему можно было воздвигать не простые памятники, а поклоняемые идолы. Памятник показался Литоту удачным. Герой-правозащитник был метафорически изображен в виде огромного (25 метров в высоту) золоченого шила. Квестору был ясен скрытый смысл: когда-то в древности какой-то командно-административный функционер Советско-Союзной империи сказал про диссидента Порываева буквально следующее: «Этот Порываев – ну просто шило в заднице». Вот таким и должен быть любой подлинный борец за демократию – дерзким, острым, негнущимся, готовым досаждать злу всегда и в любом месте!
Бронированный удобокат центуриона стремительно и красиво, точно по бобслейной дорожке обогнул колоссальную транспортную развязку возле Парка культуры и скользнул в зияющую пасть тоннеля «Остоженка—Энгельс—Манеж». Через полминуты машина выскочит на поверхность уже на Моховой…
Порфирий содрогнулся от волнения. Он понимал, что аудиенция у столь высокопоставленного функционера Ордена бывает раз в жизни. Человек, вызвавший его для беседы, вершил судьбы планеты, он входил в сотню избранных рыцарей, делегированных Орденом в высший орган планетарной власти – Совет Шестисот. Пресса сообщала, что Маэстро занимался такими сложнейшими проблемами, как контроль за деятельностью благотворительных фондов в Западной Африке и мониторинг демографической активности граждан Сибири. Маэстро встречался с выдающимися людьми современности, он вращался в высших кругах, он был элементом реальной Власти, ее функциональной шестеренкой.
Маэстро нечасто бывал в Евразии, гораздо чаще он находился где-нибудь в Атлантиде или в Африке, а ее чаще – в воздухе, на борту персонального аэроплана, который постоянно перевозил рыцаря с места на место – туда, где его особенно ждали, где он был нужнее. За последний год Маэстро был в Москве только два раза, нынче же решил посетить Электросталь по пути из Карачи в Осло. И надо же – этот удивительный человек находит минуту, чтобы встретиться со вчерашним квестором, рядовым ищейкой… Причину такого внимания к своей персоне Порфирий не постигал и потому не мог сохранять спокойствие. В голове его прорастали и колосились самые разнообразные страхи, мечты и ожидания: неожиданное назначение? командировка за океан? контракт на клонирование?…
Скорее всего аудиенция как-то связана с шумным успехом Порфирия в Тупике Гуманизма. Это необычное дело привлекло внимание прессы далеко за пределами Евразии. Весь мир узнал про десятилетнюю школьницу, которая, желая порадовать учительницу по экологии и заработать хорошую оценку, изобретательно мстила жильцам соседнего дома за то, что те установили у себя «негуманные» мышеловки.
Журналисты с удовольствием смаковали подробности дела. Подумать только, как оригинально и мило: дочь директора фирмы по ремонту бытовой техники похищает у папеньки отладочные коды и получает возможность на расстоянии управлять бытовой техникой, принадлежащей жильцам соседнего дома. Затем она просматривает записи домашних мини-камер, которыми снабжены стиральные машины, холодильники и тумбочки в чужих квартирах. Изучив эти видеозаписи, составляет «черный список» тех соседей, кто согласился установить у себя мышеловки, то есть сделался «пособником жестоких убийц-крысоловов». Через пару дней девочка показывает этот список учительнице экологии. Учительница – не кто иная, как Линда Гейя Целеста собственной персоной, приходит в восторг. Она советует девочке использовать бытовую технику для того, чтобы наказать злодеев… И вот – в одну ночь одиннадцать нападений.

Предыдущая страница 9 Следующая страница


Тупик Гуманизма 10

Литот гордился тем, что распутал такое нетривиальное дело буквально за пару дней. Впрочем, основная масса похвал досталась… черному рыцарю Эрго. Полицейское начальство сочло нужным не выпячивать фигуру никому не известного квестора Литота, и Порфирию предложили сделку: он уступает преторианцам право на шумные восторги средств массовой информации, а за это его без лишнего шума повышают до центуриона и назначают… ни много ни мало – руководителем Департамента социально опасных и нетипичных преступлений Большой Электростали!
Центурион – колоссальная должность. Центурион – это значит, что у тебя в подчинении сотня реальных живых детективов! Не тупых роботов, а нормальных людей, к тому же интеллектуалов, специалистов по нетипичным преступлениям. Кроме того, центурион – это автоматическое присуждение степени профессора Университета Права. Это огромная профессорская квартира в старинной на вид, но сплошь модернизированной и напичканной электроникой сталинской высотке на Воробьевых горах. Это персональный транспорт, это два робота-телохранителя. Это зарплата в 100 000 добрых дел ежемесячно!
И самое главное – это мгновенное повышение до 28-го градуса в Гильдии Гнева. А 28-й градус – это очень высокая степень защищаемой законом гневливости и целый комплект эксклюзивных прав, включая фантастическое, божественное полномочие… избивать подчиненных в случае невыполнения ими своих обязанностей! Какое утонченное удовольствие… Еще два градуса – и Порфирий Литот достигнет уровня развития личности, при котором его интеллект, сознательность и пылкое желание служить гуманистической демократии придут в гармоническое равновесие, и это позволит ему, в полном соответствии с действующим законом, лично уничтожать преступников без проведения предварительного судебного разбирательства.
Конечно, Литот немедленно согласился поделиться славой с вразумителями. И, как выяснилось, поступил правильно: дело в Тупике Гуманизма принесло Черному Эрго не только славу, но и щедрый урожай обвинений со стороны экофильных, природозащитных организаций. Девочку, организовавшую нападения на жильцов дома, разумеется, оправдали – и даже наградили трехмесячным отпуском в одном из лучших миров виртуальной реальности Capricorn's Kingdom. Ведущие телеканалов дружно проливали сладкие слезы, рассуждая о мужестве ребенка, отважившегося на стихийный протест. «Влюбленная в живую природу девочка решилась на то, чего не могут сделать наши законодатели, которые до сих пор не в силах противостать наглости фирм, производящих мышеловки и яды против домашних насекомых», – так написала об этом солидная «Москоу электроник пост» в номере, который вышел за два дня до обсуждения нового закона о бытовых ловушках в сенате. Разумеется, сенаторы единогласно проголосовали за запрещение мышеловок и ядов. Зеленая общественность торжествовала, Линда Гейя Целеста получила Орден святого Шмухеллера, а в честь ее самоотверженной ученицы был назван экологический колледж в Костомукше и линейный корабль экологического мониторинга.
Да плевать, в конце концов, и на девочку, и на линейный корабль, и на Черного Эрго с его резиновыми кишками под плащом. Главное, что квестор самому себе доказал, что – гениален. Один-одинешенек, без штурмовиков и децибеллеров, распутал, разгадал хитроумное дело. Ну кто, скажите, кто мог предположить, что стальных громил-штурмовиков выкидывали из башни номер 400 никакие не террористы, а… обыкновенные тумбочки?
Оказывается, у тумбочек есть нештатный, экстренный режим. В случае, если хозяину плохо, у него посинело лицо и он медленно заваливается на бок, судорожно хватая руками воздух в поисках спасительной пилюли, домовой может дать тумбочке команду подскочить к хозяину на форсаже. В режиме форсажа тумбочка полностью вырабатывает заряд своих батарей за 8 секунд, зато в течение этих самых 8 секунд способна разогнаться до 180 километров в час. Такая скорость позволяет тумбочке за считаные мгновения проделать путь по длинному коридору многокомнатной квартиры от технической комнаты до хозяйской спальни…
Понятно, что две-три десятикилограммовые тумбочки, мгновенно разгоняющиеся с места до скорости 40—50 метров в секунду, действуя синхронно, вполне способны пробить бетонную стену, вытолкнуть в окно или спустить вниз по лестнице средних размеров рояль – не говоря уже о преторианском штурмовике.
Итак, Литот сделал свое дело блестяще. Гм, конечно, ему не очень приятно вспоминать о том, что он принял старого нищего по прозвищу Вован за ротмистра элитного сарацинского спецподразделения, а гнилой скворечник, чудом уцелевший на ветке столетнего дерева – за робоснайпера с тепловым сенсором. Конечно, Литот никогда никому не расскажет, как перепугался он в квартире маленькой девочки, которая заказала себе черные стены и готическую мебель в стиле «Хогвартс» [34]. Никто не обязан знать, как шарахался Пофририй от игрушки под названием «Ведьмин котел», от невинного механического паучка, от наглядного учебного пособия по анатомии животных… Глупо, конечно, рубить топором робота-слугу, костюмированного под вампира по прихоти своей юной хозяйки. Но что поделать: таковы издержки параноидального метода, усмехнулся Порфирий.
…Высокоскоростной удобокат с шипением выскользнул из черной дыры тоннеля и, мягко замедляясь, взвился на самый верх ажурной транспортной спирали, витиевато и многоэтажно закрученной над старым зданием Манежа. Слева блеснул серебристым санитарным куполом НИИ Управляемых галлюцинаций, а прямо по курсу – вот она, главная вертикаль московского центра – стройная матово-серебристая сигара Даун Дауна, уходящая за облачную пелену смога верхним концом, срезанным чуть наискось.
Литот приказал приподнять бронированный щит на крыше удобоката и, жмурясь от легкой рези в глазах, поглядел сквозь прозрачный потолок кабины – туда, где огни небоскреба голубовато подсвечивали свинцовое марево промышленных облаков, которых в небе над Центром немало даже в самый ясный день. Говорят, там, за облаками, у самой верхушки, на высоте полукилометра над землей, к зданию лепится узкая треугольная платформа «Висячих Садов» – помимо знаменитого Орденского Парка, Академии современного рыцарства и Музея крестовых походов там находятся взлетно-посадочные полосы, способные принять полностью загруженный орбитальный челнок.
Профессорский удобокат прокатился по стеклянному мосту над желто-зелеными волнами Новой Неглинной и – нырнул в одну из ниш, открывшихся в сплошной серебристой стене небоскреба. В салоне сразу стало темным-темно; мощное внешнее поле подавило подсветку внутри удобоката, и ни одной лампочки не зажглось в приемном боксе до тех пор, пока невидимые сканеры не закончили изучение вкатившегося в нишу объекта. Наконец, минуты через три, в кромешной тьме высветился небольшой желтоватый транспарант: «Добро пожаловать, профессор».
Это был сигнал: идентификация состоялась.
Литот подождал, пока восстановится подсветка в салоне. Положил на колени свой профессорский чемоданчик, прижал холодный палец к замку, раскрыл. Поверх файлов, вчерашних газет и прочего барахла лежал небольшой футляр из драгоценной кожи клонированных калмыцких крокодилов. В футляре находилось так называемое «телеоко» – облегченный вид офицерского персоника с функциями телефона, прибора улучшенного видения и компьютера с прямым доступом в глобальную электронную сеть. Эту суперсовременную игрушку Порфирий получил совсем недавно, вместе с петлицами центуриона.
Вот уже несколько лет в высшем обществе считалось неприличным появляться без электронных очков. А кроме того, Литота предупредили, что встречать его в гараже Даун Дауна никто не будет, придется самому искать дорогу к приемной Маэстро, расположенной где-то на верхних этажах. Порфирию не приходилось ранее бывать в этом удивительном здании, поэтому он решил довериться волшебному устройству.
Раскрыв футляр, осторожно достал небольшие очки в черно-серебристой оправе – с замиранием сердца надел.
Толстые солидные дужки приятно холодили виски… Очки были необычные: верхняя половина линз прозрачная, а нижняя – совершенно темная. Помимо очков в футляре находилась черная коробочка размером со спичечный коробок клинтонианской эпохи, а также – золотистый предмет, по форме напоминавший наперсток [35]. И еще какие-то мелочи: серебристое колечко вроде серьги, две клипсы, булавка для галстука и т.п.
Порфирий уже несколько раз баловался этой игрушкой, стоившей больше, чем средних размеров поместье на модном Баренцевом взморье. Он уже знал, что нужно положить черную коробочку во внутренний карман форменного пончо, поближе к сердцу. Серебряное колечко нацепить на нижнюю губу, как фалын-пирсинг. А наперсток надеть на указательный палец правой руки…
Вот так, замечательно. Наперсток присосался к пальцу, а запрятанный в коробочку микрокомпьютер едва слышно пискнул, подключаясь к слабым токам сердца. В тот же миг ранее непрозрачная, нижняя половина линз перед глазами Литота мягко засветилась и превратилась в подобие компьютерного экрана. Объемное стереоизображение мгновенно подстроилось под остроту зрения Порфирия, чтобы он мог глядеть на окуляры-экранчики без усилия, не ломая глаз.
Поначалу, конечно, неудобно. Кажется, что взгляд фокусируется слишком близко, глаза начинают косить… Впрочем, ничего страшного, можно привыкнуть. Значит, так: взгляд поверх – видим реальность. Взгляд вниз – видим экран компьютера. Волшебно.
Центурион Литот коснулся большим пальцем прохладной поверхности золоченого наперстка, надетого на указательный палец. И увидел, как поползла, прислушиваясь к этому движению пользовательских пальцев, крошечная белая стрелочка в нижней части окуляров. Стрелочка была очень чуткой и реагировала на самое слабое прикосновение пальца к поверхности наперстка. Ага, сейчас начнется самое интересное: Литот двинул стрелку вверх, и она… без труда выползла за границы нижней, «компьютерной» половины и – теперь ею можно отметить любой реальный объект, видимый сквозь прозрачное стекло!
Верхняя половина стекла, оказывается, тоже была своего рода экраном – только цифровая матрица-«подложка» у него была оптически прозрачной. В этом и состояло главное достижение разработчиков «телеока»: цифровое видео встречалось с реальной оптикой человеческого глаза. Отныне на любой предмет, видимый сквозь верхнюю часть очков, можно навести компьютерную стрелочку —и получить самую полную справочную информацию.
Итак, верхняя половина очков – смотреть, а нижняя – читать справочный текст об увиденном. Наперсток – манипулятор, коробочка у сердца – микропроцессор, колечко на нижней губе – радиомикрофон. В очки вмонтировано (в районе переносицы) приемно-передающее устройство, обеспечивающее постоянный радиоконтакт с глобальной электронной сетью.
Литот подождал, пока стрелка наползет на желтое табло с приветствием, по-прежнему мигавшее в темном гаражном боксе, и вполголоса (чувствуя, как непривычно шевельнулось колечко на нижней губе) произнес:
– Что это такое?
Черная коробочка во внутреннем кармане мелодично пискнула, соединяясь с базой данных Ордена. Через миг на экранчиках в нижней части очков высветился ответ:
«Это приветствие Ордена в адрес профессора Литота, прибывшего на аудиенцию в приемную Маэстро Гилльома. Появление подобного транспаранта означает, что сканирование транспорта и личных вещей успешно завершено. Теперь можно выйти из удобоката и проследовать в приемную».
– Куда идти-то? – поинтересовался Порфирий.
«Вас ждут в зале имени Эдлая Стивенсона на 195-м этаже, в южной секции. Вам надлежит выйти из гаражного бокса и проследовать в гостевой вестибюль, где находятся южные лифты», – замигала надпись, а белая стрелочка метнулась чуть вбок, указывая на едва заметный в полумраке контур выходного шлюза.
Центурион Литот выждал, пока отклеится дверца – и полез наружу. «Осторожно!» – полыхнуло в очках: он вовремя пригнул голову… Надо же, едва не разбил лоб о стальную притолоку – загляделся в очковые экраны. Это нормально: разработчики телеока предупреждали, что поначалу многие пользователи будут путать реальности и наталкиваться на стены.
Как только левый ботинок центуриона коснулся решетчатого пола, контур выходного шлюза высветился ярче. Порфирий взмахом руки попрощался с машиной – услышал, как щелкнули блокираторы на дверях – и пошел к выходу. В очках, тем временем, возникла цветная карта-схема, на которой желтой ползущей оспинкой было отмечено местонахождение центуриона.
«Осторожно! Низкая притолока выходного шлюза. Держите голову ниже», – мелькнуло в нижней части очков. Квестор хмыкнул, покорно нагнул голову и пошел туда, куда вела его белая подмигивающая стрелка.

KOHKУРC НАЧИНАЕТСЯ

В гостевом вестибюле было очень просторно, очень прохладно и пусто. Интерьер был оформлен в классическом древневавилонском стиле: огромные светильники в виде львиных лап, удерживающих в когтях горшки с пылающими углями, красноватые каменные плиты с крылатыми быками на стенах, холод и полумрак – ни души. Это был настоящий портал с доброй полусотней одинаковых дверей, темневших в стенах гексагональной залы. Порфирий порадовался, что надел компьютерные очки: спросить дорогу было не у кого. А белая стрелочка услужливо указала Литоту на одну из дверей:
«За этой дверью находится галерея имени сэра Гамильтона, ведущая в южную секцию. Вам лучше поспешить, до назначенного времени остается 10 минут».
Дверь бесшумно раздвинулась, тяжкие створки въехали в пазы с удивительной легкостью. Галерея сэра Гамильтона представляла собой длинную анфиладу одинаковых комнат. На стенах поблескивали витрины с древними манускриптами, а в центре каждой комнаты возвышалось почерневшее от времени кресло с очень высокой спинкой, в которую была вмонтирована тусклая старинная лампа для чтения.
«Это читальный зал имени Вольтера. Это читальный зал имени Руссо. Это читальный зал имени Радищева…» – мигали в очках пояснительные надписи. Порфирий шел быстро, нигде не задерживаясь: он уже увидел яркий электрический свет в конце анфилады. Так и есть, это лифты.
Его шаги гулко защелкали под сводчатым потолком лифтового зала. Сразу пять или шесть кабин приветственно распахнули черно-красные бархатные пасти. Литот шагнул в ближайшую – встал у зеркала и, глубоко вздохнув, задержал дыхание. Нельзя так волноваться, это недопустимо для чиновника, достигшего 28-го градуса Гильдии Гнева. Он должен, он обязан сохранять полнейшее самообладание. Как древний эллин перед лицом персидской конницы. Как самурай за штурвалом истребителя, падающего на русский эсминец.
Двери раскрылись на совсем новом уровне, и Порфирий едва не задохнулся от яркого света, музыки, тугой волны восхитительных запахов… Голова пошла кругом от блеска бриллиантов в женских волосах, от золотой рези в глазах, от блистания снежных улыбок, обнаженных дамских плеч и загорелых впалых животиков – бал, настоящий великосветский бал! Лифт раскрылся прямо в сад – все было зелено от листьев, усеянных алмазными каплями благоуханной росы, от сочного сплетения толстых лиан, по которым скользили перламутровые улитки и маленькие бирюзовые змейки – а между листьями, между цветами – кавалеры в оранжевых смокингах, дамы в роскошных джинсах и строгих купальных костюмах, живые музыканты и стюарды с каскадом золотых бокалов на бликующих подносах! Литот машинально вышагнул из лифта, будто окунулся в озера света, и звуков, и запахов – что это, куда он попал?
«Это зал торжественных приемов имени Максимилиана Робеспьера», – настойчиво мигала надпись в очках, он насилу заметил ее. – «Вам направо и далее по коридору, десятая дверь по левую руку».
Восхищенно оглядываясь на мелькавшие среди растений фигуры праздных граждан, Порфирий не без сожаления двинулся направо – в заросли искусственных пальм, где на него немедленно набросились ряженные купидонами официанты с кушаньями на подносах. С трудом пробившись сквозь золотистую толпу хохочущей прислуги, Порфирий очутился в темном и тесном коридоре, казавшемся весьма мрачным по контрасту с тем, что происходило в зале имени Робеспьера. Вот и десятая дверь по левую руку… Над дверью – небольшой экранчик с надписью: «ИДЕТ АУДИЕНЦИЯ».
Пожав плечами, Литот отважно приблизился – дверь почувствовала его и распахнулась, пропуская в ярко освещенную комнату, оформленную удивительно непримечательно – совершенно так же, как миллионы других, самых обычных ведомственных приемных: дежурные фрейдистские панно на стенах, непременная статуя ведомственного божка с двумя-тремя кровавыми кусками жертвенного мяса на мини-алтаре, скучнейший триллер на экране для ожидающих своего часа посетителей и сохнущие мутогруши на блюде.
Литот прощелкал каблуками по блистательному поющему паркету, обогнул низенький столик со свежими номерами «Ленивых картинок» и приблизился к раскидистому гостевому креслу, черневшему меж двух аквариумов с радиоуправляемыми морскими коньками. Только собрался присесть, как в дальней стене открылась дверь и в приемную вышел замечательно высокий рыцарь в черно-белом плаще с шумящей кровавой подкладкой, в парадных кавалерийских латах модели «Паладин» жемчужно-кремового оттенка. На голове у него был небольшой, аспидно-черный, очень модный и весьма изящный шлем, закрывавший верхнюю часть головы на манер венецианской полумаски. Нижняя часть лица была покрыта ровным загаром, гладко выбрита и украшена вежливой улыбкой мужественных губ, слегка обветренных и немного ироничных.
– Радуйся, профессор Литот, – рыцарь блеснул превосходными зубами, с лету накрывая Порфирия облаком дорогого парфюма, шумящим блеском крылатого плаща. – Вы опоздали на две минуты! Это недопустимо, ха-ха.
«Это сэр Радиант младший, рыцарь-адъютант», – сообщила надпись в очках, вежливо коснувшись рыцаря белой стрелкой.
– Скорее, скорее! Маэстро прибывает с минуты на минуту! – Увлекая за собой Порфирия, адъютант грациозно ринулся обратно, к той двери, откуда возник. – Вы очень серьезно рискуете, профессор Литот. Опоздание на аудиенции столь высокого уровня – настоящее преступление, ха-ха! Маэстро ведь не станет ждать!
– Но… я пришел… здесь никого не было, – забормотал было Порфирий. Рыцарь оборвал его прохладной улыбкой:
– Не нужно слов. Отдайте ваше оружие и усилители.
Он протянул руку в бронированных перчатках туда, где на рукаве Порфирия мигало электронное запястье.
– Но я хотел… записать на диктофон то, что скажет Маэстро…
– Это запрещено. Сдайте. Телеоко тоже. Теперь следуйте за мной.
Лишившись электронных очков, Порфирий растерянно заморгал: естественное освещение было более грубым, чем модифицированный свет, проникавший сквозь линзы.
Они очутились в тесном персональном лифте. Рыцарь весело расхохотался:
– Волнуетесь?! Это правильно, ха-ха. Молитесь своей железораменной Минерве, чтобы помогла вам понравиться нашему великому Маэстро. А иначе – хоп-ля! – Рыцарь сделал забавный жест, будто перерезал себе горло. Навалился на Порфирия бронированной грудью, затрясся от смеха: – Ха-ха, шутка! Невинная шутка для снятия напряжения!
– Спасибо, я не нуждаюсь в этом, – твердо сказал Литот. Он заставил себя возразить блистательному адъютанту сугубо из протокольных соображений: все-таки надо было вести себя так, как приличествует чиновнику, достигшему 28-го градуса Гильдии Гнева.
Рыцарь кивнул:
– Слушаюсь и повинуюсь, центурион. Я, скромный адъютант Великого Маэстро, полностью в вашей власти, ха-ха.
И вдруг, резко охладив тон, сказал:
– Когда прибудет Маэстро, вы подойдете к нему для краткого бесконтактного приветствия, потом вместе войдете в лифт. Лифт будет спускаться около 30 секунд. За это время вы успеете выслушать и тщательно запомнить все, что пожелает сказать Маэстро. Когда лифт прекратит движение, Маэстро попрощается с вами и выйдет из кабины, а вы останетесь в ней и подниметесь обратно на нулевой этаж, где ждет ваш транспорт. Таким образом, аудиенция продлится полминуты. Вопросов не задавать. Всю дополнительную информацию вы получите у меня сразу по завершении аудиенции.
– Но я думал…
– А стоило ли? – холодно улыбнулся адъютант. – Стоило ли пытаться думать, если все очень давно придумано? Да и что есть ваше мышление? Что, если вас… вообще не существует в реальности, уважаемый центурион?
– То есть… что вы имеете в виду?
– Отчего вы уверены в том, что ваше существование подлинно? Может быть, центурион Порфирий Литот – это всего лишь коллективная галлюцинация? Иллюзия в голубеньком пончо?
Порфирий издал глотательный звук, чувствуя, как узел галстука вдавливается в горло.
– Спросите об этом у Великого Маэстро, – ласково произнес рыцарь Радиант. В ту же секунду двери лифта распахнулись, и Порфирий зажмурился от солнечного света, вломившегося в кабинку.
Они сделали шаг наружу – и оказались на Центральной аллее Орденских висячих садов. Свежий благоухающий ветер налетел, закружил голову страстным, разнузданным запахом настоящих цветов. Порфирий покачнулся: последний раз он обонял живые цветы лет десять назад, когда его послали в Нью-Йорк на Конференцию молодых детективов…
Здесь, на высоте двух сотен этажей, было даже прохладно. Среди деревьев, осыпанных бело-розовой пеной позднего цветения, прогуливались редкие фигуры рыцарей в черно-белых плащах с красиво развевающимися подолами. Несколько бесцветных старичков в чистеньких костюмах сидели на железной лавочке возле фонтана. Удивительно тихо, подумал центурион, только плеск воды в фонтанах, да скрип непогашенных фонарей в стальных решетках, да приятный шорох округлого красноватого гравия под ногами. И самое главное: здесь не было песчаного ветра. Небо над деревьями было ослепительно синим, как в кино. Настолько ясным, что Литот сразу заметил над горизонтом темную точку, которая приближалась.
Уже через несколько секунд можно было без труда определить марку истребителя, идущего на посадку. Это был «Фенимор» – редкая в наших краях атлантическая модель морского стратосферного интерцептора со спиральным взлетом. Истребитель покачал крыльями, выравниваясь над альпийской лужайкой, и, выпустив когти, упал на траву.
В ту же секунду Литот краем глаза уловил какое-то оранжевое движение – сбоку, за рядом цветущих деревьев. Какая встреча! Подобная сгустку оживленной плазмы, легкая и прекрасная в своем оранжевом сари, пылая разметавшейся рдеющей прической и энергично размахивая сумочкой – сбоку, по диагональной тропинке к присевшему серо-коричневому истребителю бежала… она. Капитан, а точнее, уже семиквестор Присцилла Харибда, главная полицейская ведьма столицы.
И что бы вы думали? С противоположной стороны, красиво блестя вздувшимися мышцами под черной кожей изящного мундира, похожий одновременно на карнавального бэтмена и грозного демона Справедливости, гудя и поскрипывая шарнирами, спешил, сопровождаемый сразу двумя орденскими адъютантами, неподражаемый, волшебный, гениальный… черный дексацентурион Когицио Эрго.
И бедный Порфирий погрустнел. Маэстро Гилльома вызвал всех троих сразу. «Ой не к добру это», – подумал Литот, наблюдая, как подъезжает к заиндевевшему истребителю лесенка на колесиках, как вылезает из пилотской кабины удивительный летчик в темно-сереньком полосатом пиджачке и огромном серебристом шлеме.
Что тут началось! Отовсюду налетели, набежали оруженосцы в белых туниках с шахматным орнаментом по подолу, какие-то старцы в серых хламидах, восточные дервиши, музыканты с артистическими локонами – в черных фраках, круглых шляпах и с тросточками, даже костюмированные девицы с ворохами подкрашенных орхидей – будто не чиновник, а кинозвезда первой величины спускалась по узкому трапу, на ходу стаскивая с лысеющей головы неказистый пилотский шлем…
Однако буквально через несколько секунд рыцари, льдистыми глыбами белеющие в пестрой толпе, образовали вокруг прибывшего пиджачного человечка подвижное полукольцо… Вежливо улыбаясь, пожимая руки девицам, и похлопывая дервишей по плечам, оттеснили пестрый сброд встречающих. Спешащий человечек в костюме, оживленно блестя очками и лысиной, прыгающей походкой направлялся по тщательно подстриженной лужайке туда, где навстречу ему торжественно двигались, стараясь не обмениваться неприязненными взглядами, три высокопоставленных полицейских чина – главный силовик, главный параэнергетик, и – главный специалист по нетипичным преступлениям.
Вот он подходит. Очки в толстой оправе, аккуратная лысина, седовато-черные волосы над ушами слегка курчавятся. Литот жадно вглядывался в лицо Маэстро Гилльома, будто старался расшифровать некий многозначительный код в сочетании узкого, хищного носа – и мягкой, этикетной улыбки, скошенного бледно-желтого лба – и немного смазанного, иронически подрагивающего подбородка. Что-то ускользающее, очень типическое и потому сложно запоминаемое было в этом лице, похожем на тысячи других подобных физиономий, мелькающих в коридорах старой, весьма благополучной и тяжеловесной, медлительной и мелочно-щепетильной европейской политики.
Это было лицо классического европейского просветителя – из тех, что целуют ручки секретаршам, дремлют на всемирных конференциях, рассеянно улыбаются в камеры и подписывают приказы о начале хирургических бомбардировок с выражением гуманистической жалости и сострадания к бомбардируемым.
Один из оруженосцев что-то поспешно говорил ему на ходу, склонившись и кивая черным шлемом. Маэстро быстро вскинул очки на Черного Эрго, перевел на Харибду, почти не глянул на Литота, – и замахал ручкой куда-то в сторону – Порфирий только теперь заметил, что возле фонтана, скрытое от глаз цветущей яблоневой пеной, таилось небольшое пирамидальное строение из белого камня и черного стекла.
– За ним, скорее! – прозвучал над ухом визгливый шепот одного из рыцарей сопровождения. Больно толкнувшись плечом о бронированный локоть адъютанта, Литот поспешил вслед за Маэстро к павильону. Рядом, часто дыша и жадно затягивая воздух дрожащими ноздрями, бежала Медиа Харибда – острый уголок сумочки пару раз царапнул Порфирия по бедру.
Дверцы павильона растаяли, пропуская уставшего Маэстро и его будущих собеседников в просторную, чуть затемненную комнату с полукруглым кожаным диваном в центре. Под потолком на цепях висели кадки с растениями, дивные хвосты лиан свешивались так низко, что вошедшие поневоле склонили головы.
– Ох, как хорошо, как здесь приятно! – заквохтал человек в старомодном сером пиджаке, на бегу стягивая невзрачный галстук и отбрасывая его в кучу адъютантов. – И еще более приятно видеть вас, таких молодых, таких энергичных. Давно хотелось встретиться вот именно с вами троими, душевно поговорить, заглянуть, так сказать, друг другу в глаза…
Маэстро сразу пробежал куда-то в дальний угол, на ходу сбрасывая пиджак. Подскочил к письменному столу в темном углу павильона, повернулся горбатой узенькой спиной в белой помятой рубашке – и принялся стаскивать с маленьких ног запыленные ботинки, потом носки.
– Вы очень красивые молодые люди, очень талантливые. Немножко не хватает опыта, но это поправимо, – не оборачиваясь, Маэстро жестом подозвал адъютанта, принял у него пару чистых носков. В этот миг пол под ногами едва заметно качнулся, и Порфирий понял, что весь павильон – это не просто комната отдыха. Это кабина лифта.
Они начали спуск по гигантской шахте, с самого верхнего уровня – вниз, в подземную часть небоскреба.
– Так вот, господа гуманисты и защитники демократии, мы тут подвергли ваши московские правоохранительные структуры небольшой проверке, – Маэстро закончил шнуровать ботинки и радостно обернулся к публике, потирая хрупкие белые ручки. – Так вот: много неладного нашли! Департаменты действуют вразнобой, существует нездоровая конкуренция различных спецслужб. Так нельзя! Мы будем создавать, как говорится, новое руководство. Централизованное. Вся полицейская власть в городе будет сосредоточена в руках одного чиновника.
Порфирий едва не икнул от неожиданности. Это что же… протекторат решили ввести? В Москве?!
Он невольно поглядел на Медию Харибду и увидел вытаращенные желтые глаза. Только Черный Эрго сохранял незыблемое спокойствие: даже лампочки, казалось, перестали помигивать на виске.
Между тем, воспользовавшись паузой, к Маэстро подскочил оруженосец. «Срочно нужно ваше решение, телеканалы ждут», – вполголоса пояснил он. Вежливо пригибаясь, передал записку на пластиковой карточке. «Это что? Число жертв вчерашней авиакатастрофы? – негромко и быстро спросил Маэстро, потом почесал нос и добавил: – Увеличить до пятисот».
В темном углу два раза пробили старинные часы.
– Итак, Орден предложил столичной Претуре объединить все правоохранительные структуры города в единый кулак, – продолжал Маэстро, вновь оборачиваясь к полицейским чинам. – Руководить будет один человек. Остальные – у него в подчинении.
При этих словах даже Черный Эрго не выдержал, чуть качнулся вперед, скрипнув тугой кожей мундира. «Протекторат, ну в чистом виде протекторат!» – в ужасе думал Порфирий. Он боялся даже предположить, с какой стати в Москве решено ввести чрезвычайное положение. Неужели что-то серьезное угрожает любимому городу? Но что?
– Пропал мальчик, как говорится, подросток, – будто отвечая на его мысленный вопрос, не спеша и как-то раздумчиво произнес Маэстро Гилльома; он прилаживал бриллиантовые запонки к мятым рукавам рубашки. – Обычный ученик колледжа, ничем не примечательный будущий гражданин. Поехал на юг к родственнику и – пропал без вести, так сказать. Тот, кто найдет мальчика, станет Протектором города.
Эрго чуть пошатнулся, рыжая Харибда прикрыла веки – видимо, у ведьмы закружилась голова от приступа амбициозной мечтательности. А Литоту показалось, что в воздухе запахло острым и жареным. «Да ведь эти двое больше всего на свете хотят получить статус Протектора всей огромной Москвы! Они же мне теперь… глотку перегрызут, лишь бы я под ногами не путался», – отчетливо осознал он.
– Да-да, скажите понтифику, что батальон инфильтруперов и четыреста танкеров с жидким азотом уже ждут своего часа в порту Касабланки, – бросил Маэстро адъютанту, вновь подскочившему с каким-то срочным документом. Начальник бегло прочитал текст на гербовом бланке, потом закрепил свое согласие отпечатком пальца, – и вернул документ оруженосцу, который немедленно откланялся.
– Итак, – продолжал Маэстро, – поиск мальчика станет для вас, как говорится, конкурсным заданием. Нашедший мальчика возглавит новую, усиленную правоохранительную систему московского протектората, а двое других станут его подчиненными, каждый по своей специализации.
Сказав сие, Маэстро сделал шаг и коснулся рукой черного мускулистого плеча дексацентуриона Когицио Эрго:
– У вас, конечно, самые серьезные шансы на победу, сэр Когицио, – ласково сказал он, снизу вверх заглядывая в лицо черного рыцаря, замершего, как древняя статуя в Парке героев. – Однако помните: это не простой мальчик. Скорее всего понадобятся нестандартные полицейские мероприятия.
Нежно потрепав Эрго по ледяной щеке, Маэстро приблизился к рыжей ведьме.
– Мы найдем его, обязательно спасем этого несчастного мальчугана! – вдруг затараторила Харибда, стискивая в побелевших пальцах сумочку. – Вы можете не сомневаться, мы оправдаем доверие, которое…
– Вам не слишком идет такой голос, – тихо улыбнулся Маэстро, и ведьма осеклась. – Закажите новый, более мягкий тембр. Послушайтесь моего совета, я ведь старый, опытный… А что касается мальчика… дерзайте. Я вижу, очаровательная семиквестор Харибда, у вас выдающийся параэнергетический потенциал. Вы просто обязаны реализовать его на благо, как говорится, общества. Тем более что прогнозы аналитиков Ордена предсказывают вам блестящее, весьма необычное будущее.
Он отошел от ведьмы, та сразу обмякла, просела на стальных каблучках, едва сумочку не выронила.
– Очень жаль, профессор Литот, что у вас так слабо развита личность, – покачивая головой и ласково улыбаясь, Маэстро не спеша тронулся в сторону Порфирия. – Второй градус Независимости – это непозволительно мало для центуриона! Между тем… – Гилльома заглянул черными буравчиками прямо в голову Порфирия, и тот окаменел от липкого ужаса. – Из вас мог бы получиться неплохой рыцарь Ордена… Думаю, вашу персону тоже не стоит сбрасывать со счетов.
Наконец, Маэстро отвел жгучие глаза, сверлившие Порфирия сквозь лупы старомодных очков.
– Резюмирую сказанное. Нашедший мальчика получает повышение до ранга Протектора. Остальные понижаются в звании до квесторов и становятся рядовыми заместителями. Каждый из вас получит все необходимое для расследования этого дела. Средства, доступы, пароли. И самое главное. Текст личного дневника похищенного мальчика, в котором, возможно, содержится ключ к разгадке тайны его исчезновения.
Лицо Маэстро вдруг сделалось невыразимо скучным. Он рассеянно обвел троих офицеров стеклянным очковым взглядом и подытожил:
– Ступайте и найдите, так сказать, мальчика. Или его голову, это неважно.
Двери лифтового павильона раскрылись, и Маэстро Гилльома вышел на самом нижнем, засекреченном этаже в подземной части многоэтажной штаб-квартиры Ордена. Как утверждали пронырливые газетчики, здесь находилась то ли станция правительственного турбосабвея, то ли точная копия соломонова Храма, то ли библиотека Иоанна Грозного – никто не смел утверждать наверное.

МАЛЬЧИК

Центурион осторожно понюхал красноватую жидкость в грубом бокале из настоящего стекла.
– Не брезгуйте, босс. Это отличное паленое мукузани столетней выдержки, настоящий мытищинский розлив! – сказало широкое лицо Братэллы, сдержанно улыбаясь златозубой, в стиле «ретро», улыбкой. Майор Департамента нетипичных и социально опасных преступлений Казус Братэлла Комбайн коллекционировал все, что было связано с блестящей эпохой рубежа тысячелетий (или, как ее часто называют, эпохой «чубайщины»). Он даже на работу ходил в костюме «а ля московский гангстер». Вот и сегодня, когда начальник Братэллы, центурион Литот, разбудил его среди бела дня судорожными воплями и приказом срочно проснуться, заказать столик в любом из центральных ресторанов, вызвать туда еще двоих наиболее талантливых сыщиков Департамента, явиться во всеоружии и ждать дополнительных приказаний, стопятидесятикиллограммовое сонное тело майора Казуса Комбайна явилось в нелепом шелковом костюме древней фирмы «Отверсаче», в белой рубашке с увесистой золотой цепью под стоячим воротником, со смешной сумочкой-барсеткой в руке.
– Такие сумочки носили наши деды в эпоху великого передела собственности! – гордо объяснял майор Казус Комбайн сослуживцам. И неизменно добавлял следующее: – Это было красивое время жестоких разборок, блестящих авантюр и настоящего гангстерского благородства.
Он даже имя себе изменил – раньше был Казус Альтруизм Комбайн, а после того как увлекся ретрокультурой, перерегистрировался и стал именоваться Казусом Братэлла Комбайном. «Братэлла» – это значит, верный друг, – пояснял он коллегам. – Так называли себя благородные мафиози в Москве и Путинбурге в те далекие, романтические времена».
Ну насмотрелся человек старых необъемных гангстерских фильмов про Петербург начала XXI века, ну и что? Имеет право на хобби.
Майор Братэлла, помимо живого ума и замечательных пробивных способностей, обладал еще одним удобным качеством: он неплохо преуспел на почве служения Юпитеру (совсем недавно получил 12-й градус). А поэтому майор уже не питался в обычных популярных ресторанах, а имел законное право заказать бокс с эксклюзивными декорациями и авторской кухней в любом столичном симпозитарии. Причем – в любое время суток.
Последнее обстоятельство оказалось особенно ценным для его начальника, центуриона Порфирия Литота. Когда центурион покинул Даун Даун, время было еще глухое – час дня. Между тем ему срочно надо было провести брифинг для своих ближайших подчиненных: рассказать о конкурсном задании, выработать стратегию расследования. Однако в это время суток в спящем дневном городе были открыты только элитные симпозитарии, колизеи, публичные дома, казино и прочие объекты для удовлетворения эксклюзивных потребностей тех, кто достиг высокой степени развития натуры и теперь имел право на утонченные удовольствия.
Квестор не был служителем Юпитера, не имел права заказывать бокс в симпозитарии. Поэтому он заранее (еще до встречи с Маэстро, по дороге с Воробьевых гор на Моховую) разбудил Братэллу и приказал срочно подготовить условия для брифинга где-нибудь неподалеку от Даун Дауна – желательно на Тверской.
Пока Литот выслушивал указания планетарного волшебника в роговых очках, сонный и порядком перепуганный Казус Братэлла Комбайн позвонил в престижный, почти культовый в юпитерианских кругах Старый Маяковский симпозиторий имени Пантагрюэля и заказал пиршество в любимом гангстерском стиле для четырех человек с диковинными, полузабытыми национальными забавами: баней, бильярдом и дракой a la courage cossaque.
Потом Братэлла связался со своим крллегой и конкурентом Фениксом Бруно, начальником Отдела культовых злодеяний Департамента социально опасных и нетипичных преступлений – Бруно мгновенно проснулся, твердым голосом переспросил адрес симпозитория, поинтересовался темой брифинга и, получив от Братэллы ответ, что «стряслось нечто срочное и ужасное», сообщил, что будет через четверть часа.
Помимо талантливого и очень юного семиквестора Феникса Бруно, Порфирий Литот приказал Братэлле вызвать другого ведущего детектива из их Департамента – квестора Конскрипцию Кеггль по прозвищу «бензопила». Мадам Конскрипция была ровесницей демократии – она помнила еще президента Киркорова – однако, несмотря на седые волосы и зрелый возраст, рассудок у нее был ясный и холодный, как у средневекового чекиста.
Итак, поднятые по тревоге помощники Литота – семиквестор Феникс Бруно, квестор Конскрипция Кеггль и майор Братэлла Комбайн – при полном параде, в форменных пончо, с «сундуками» и электрическими запястьями – собрались в вестибюле роскошного Старого Маяковского симпозитория «Пантагрюэль».
В это самое время комфортабельная лифтовая комната с диваном уже бесшумно опустила Маэстро Гилльома и его собеседников с цветущей крыши небоскреба Даун Даун на самый нижний этаж – выслушав напутственные слова этого удивительного лысого человека в старомодных очках, Порфирий Литот церемонно простился с двумя другими конкурсантами (а отныне – заклятыми его соперниками в борьбе за место Протектора Москвы). Потом получил у адъютанта свои вещи, а также запечатанный свинцовый контейнер со «всем необходимым» для поисков пропавшего мальчика и спустился в гараж.
Уже в салоне удобоката – пока машина рассчитывала, по какому транспортному руслу домчаться до Маяковки, пока разогревались турбины и открывались шлюзы Даун Дауна – Порфирий Литот нетерпеливыми пальцами вскрыл сенсорные печати на контейнере и вытряхнул на ладонь три небольших, но увесистых предмета.
Сначала – крупный перстень с черным сапфиром. Это был плоский квадратный камень в золотой оплетке угловатых усиков, одновременно похожих на паучьи ножки и на щупальца микросхемы. Затем – тяжелый серебряный с чернью браслет с техноорнаментом в виде хитро переплетающихся кабелей. И наконец, зеленовато-стальную, полупрозрачную намагниченную таблетку со сжатой информацией.
Он не успел толком изучить эти подарки всемогущего Маэстро. Удобокат домчался до Маяковки за полминуты. Живой (заметьте, живой – а не цифробиотический) мальчик-валет с противосолнечным зонтиком подскочил к машине, жмуря сонные глаза и натужно улыбаясь. Подчиненные уже ждали Порфирия Литота в полутемном вестибюле среди огромных статуй обжирающихся восточных божков:
– Радуйся, центурион, – Феникс Бруно, удивительно свежо выглядевший в графитово-стальном пончо с вишневым шарфиком, приветственно протянул руку. Конскрипция Кеггль чопорно поклонилась, продемонстрировав напомаженное темя с зигзагообразным пробором седых волос, затянутых над ушами в строгие косицы – она до сих пор предпочитала прически, которые были в моде в пору ее юности, лет семьдесят назад, когда госпожа Кеггль заканчивала юрфак МГУ.
Майор Братэлла Комбайн, уже принарядившийся в жанровый костюм московского бандита начала века, помахал Порфирию Литоту толстой ручкой в гремящем золотом браслете, болтавшемся поверх столетних наручных часов «Чайка» [36].
– Бокс заказали? Отлично. Куда идти?
Порфирий говорил отрывисто и сухо, подчеркивая значимость момента. Он привез коллегам сногсшибательную информацию: в столице вводят Протекторат! Департамент могут загнать под прямое руководство чиновника из другой спецслужбы! Тут было отчего понервничать.
Механический официант в жанровом бордовом пиджаке, с мертвой улыбкой на вежливом лице проводил их в бокс, уже декорированный в духе бандитских пирушек столетней давности: огромные столы, по старинке накрытые хлопковой тканью, неудобные металлические приборы, тяжелые тарелки… Зато – здесь была настоящая, а не синтетическая еда: картофельные чипсы! поджаренные креветки с безалкогольным пивом! куриные яйца! У Порфирия, привыкшего к пластиковым петербургерам и белковым коктейлям, едва не разбежались глаза – он с трудом скрыл радостное замешательство. Да, майор Братэлла не поскупился и заказал восхитительное угощение… В очередной раз Порфирий пожалел, что не выбрал Юпитера в качестве курирующего божества – тогда все могло быть иначе, он тоже имел бы право заказывать настоящую еду и устраивать такие вот пиршества в «тематических» декорациях!
Что-то забавное, наивное было в этом старинном гангстерском стиле жизни, подумал Литот, с трудом отодвигая тяжеленный стул из массива дуба и занимая место во главе стола, сплошь заставленного графинами и бутылями – так, что лица собеседников, преломляясь в разноцветном стекле, заранее казались пьяными. Из допотопных динамиков под потолком звучала спокойная, архаично смикшированная ритм-эн-блюзовая песня:

Владимирский централ, ветер северный,
Вчера я налабал бакс немереный…

Три или четыре живые танцовщицы в удивительно строгих старинных мини-юбках и микрошортах, в узких довоенных брючках, ботинках на смешной старомодной платформе и весьма консервативных оборванных маечках танцевали на огражденном возвышении под беглым огнем стробоскопа – движения старого танца показались центуриону поразительно скованными, закрепощенными. «Вот так танцевали наши бабушки», – подумалось ему.
Он решительно поднял руку – музыка стихла, девочки очистили танцпол. Коллеги поспешно рассаживались по местам, раскрывали электронные блокноты, включали диктофоны на запись.
…И вот, понюхав красную жидкость в тяжелом бокале из настоящего стекла, центурион Порфирий Литот улучил мгновение перед началом совещания – и осторожно пригубил драгоценный древний напиток. Фантастический вкус настоящей, столетней бормотухи пронзил, сводя с ума. Какой букет! Какое томительное, страстное послевкусие…
– Настоящий напиток древнерусской братвы, – почтительным шепотом пояснил майор Братэлла. – По свидетельствам историков, наши предки закусывали такое вино настоящей дальневосточной селедкой. Хотите кусочек?
Литот не пробовал настоящей селедки уже лет пять, однако он привык быть строгим в обращении с подчиненными. Селедка подождет.
– Коллеги, начнем наш брифинг, – сухо сказал он, отставляя недопитый бокал; ни один мускул на лице не дрогнул, не выдал того, что старое вино действительно понравилось центуриону. – Орден подбросил нам срочную работу. Надо найти пропавшего школьника.
– Ха-ха! – семиквестор Феникс Бруно вежливо хохотнул.
– Очень странно, – проскрипела черными от кофеина зубами «бензопила» Конскрипция Кеггль. – По нашей закрытой статистике, в Большой Электростали ежедневно пропадают без вести свыше тридцати школьников. Как правило, это жертвы маньяков, а также самоубийцы и те, кто убегает из колледжа. Почему решили искать именно этого мальчика, чем он лучше других?
– Я ждал этого вопроса, – сказал Литот. – Дело не в самом мальчике. Это непростое дело. Это конкурс. Показательная контрольная работа, тест на профессионализм. Начальство решило проверить, кто в Москве лучше всех работает – мы, ведьмы или вразумители.
Конскрипция подняла нарисованные брови, потом чинно кивнула и принялась быстро щелкать ногтями по тетрадочной клавиатуре, делая какие-то заметки. Феникс Бруно побледнел, потом порозовел и опять побледнел – ага, сказывается молодой азарт, ведь ему еще нет двадцати лет, а уже семиквестор! Вот нервишки и поигрывают, отметил Порфирий. А как у нас реагирует Братэлла? А, ну этот господин вне конкуренции: застыл с вытаращенными глазами и куском селедки в золоченых зубах.
– Если мы проиграем мальчика, нас засунут в подчинение к Черному Эрго. Или – того хуже – к рыжей Харибде, – произнес центурион, поигрывая бровью. – Вы понимаете, что это значит?
– Немедленное увольнение, – страдальчески улыбнулся Братэлла, роняя селедку в паштет.
– Совершенно очевидно, что работать под их руководством мы не сможем, – быстро сказал Бруно, блестя крупными серыми глазами. – Мы хотим работать только с вами, любимый центурион…
– Довольно вам, семиквестор! – Порфирий нахмурился. – Не время для карьерных комплиментов. Скажите лучше что-нибудь дельное.
– Как вам будет угодно, центурион, – юный детектив ничуть не обиделся, только немного наморщил высокий белый лоб. – Сейчас скажу дельное. Во-первых, такая централизация спецслужб сильно попахивает Протекторатом. Как бы нам не пришлось в скором будущем претворять в жизнь решение Руководительствующего Совета о введении чрезвычайного положения в городе.
Порфирий не смог удержаться от одобрительного кивка:
– Неплохая работа мысли для девятнадцатилетнего юноши. Браво, семиквестор Бруно. Майор Казус Комбайн, что у нас с прослушиванием?
– Я грамотно распорядился, босс! Все глушится! У меня самокат припаркован здесь, под окнами, а в нем работает генератор помех. Нас никто не слышит, даже люди черного рыцаря.
– Волшебно. Тогда выключите свои диктофоны и слушайте внимательно. – Порфирий выдержал паузу, еще пригубил красного. – Перемены серьезные. Протекторат действительно вводят, и уже скоро. Тот, кто найдет мальчика, станет протектором всего города.
Бруно Феникс стал малиновым, как знамя бейсбольного клуба «Люберецкие иваны»; Конскрипция Кеггль позеленела, как бархат бильярдного стола у нее за спиной. Еще бы. Если Порфирий станет протектором, каждый из этих троих, сидящих сейчас за столом, автоматически получит как минимум… чин дексацентуриона. А это высочайшие градусы Гильдии Гнева, огромные квартиры, колоссальные бонусы добра, расширенные права и свободы, одним словом – есть ради чего потрудиться.
– Нам известна причина введения чрезвычайного режима? – скрипнула Конскрипция Кеггль, вопросительно тараща акульи глазки.
– Нет, – сказал Порфирий и чинно, почти свирепо надкусил круто сваренное куриное яйцо (он не мог больше сдерживать нервический голод). – Однако не исключено, что это напрямую связано с похищением мальчика.
– Стало быть, – головастый юноша Феникс Бруно отложил вилку, прикрыл глаза, – Орден разыскивает не столько мальчика, сколько… его похитителей.
– Блестяще, мой юный друг, – холодно кивнул Порфирий. – Какие еще соображения?
– Если Орден требует протектората для Москвы, это значит, что в городе происходит нечто экстремальное. Какая-то чрезвычайная угроза, вызвавшая острое беспокойство в Совете Шестисот, – семиквестор Бруно аккуратно промокнул серые губы салфеткой. – До сих пор протекторат был введен только в нескольких городах, в самых горячих точках планеты…
– Иерусалим, Константинополь, Афины, Киев… – заскрежетала госпожа Конскрипция. – А также в Белграде и в Минске. И где-то еще…

Предыдущая страница 10 Следующая страница


11 Арсений Миронов

– На Южном Кипре, – сказал Бруно. – Это что же получается: Москву приравняют к Кипру? Но у нас вроде бы не видно ортомаргинальных танков на улицах…
– Бессмысленно обсуждать решения Ордена, семиквестор Бруно! – Центурион Литот красиво откинулся на высокую спинку стула – и пожалел об этом: стул не имел компьютерного мозга, и жесткая спинка ни на градус не прогнулась. – Предлагаю перейти к обсуждению плана действий. Во-первых: каждый из вас с этого самого момента получает двух телохранителей. Это приказ. Сами выберите робомехов, кому какие нравятся. И помните: с сегодняшнего дня для каждого из вас вероятность попасть в автокатастрофу повысилась на несколько порядков. Берегите себя. Это прежде всего.
Сказав сие, центурион с плохо скрываемой страстностью глотнул старинного вина, закусил настоящим плавленым сырком – в глазах помутилось от блаженства. Подчиненные сидели молча, бешено вращая мозгами. Через полминуты Литот собрал истаявшую волю в кулак и продолжил:
– Теперь – собственно поиск проклятого школьника. Одно из двух: либо мальчика насильно изъяли из общества, либо он изъял себя сам. Таким образом, мы имеем два направления поиска. Первое – надо изучить, кто сейчас в Москве развлекается похищением мальчиков. Какие секты используют школьников в качестве жертвенного материала? Какие террористические группы выкрадывают подростков для того, чтобы воспитывать своих янычар? Какие серийные маньяки в настоящий момент работают по школьникам? Всю эту информацию надо выудить из полицейских архивов.
– Но это… десятки, а может быть, и сотни электронных досье… – прошептал обескураженный Братэлла.
– Ничего страшного. Нужен список всех сект, движений, подпольных групп, которые для тех или иных целей крадут мальчиков. Это базовая информация, потом будем сужать круг поиска. Причем, чем крупнее организация, тем больше шансов, что именно она беспокоит Орден и подталкивает к введению чрезвычайного положения. Итак, это направление работы возьмет на себя…
– Разрешите мне?
– Разрешаю. Семиквестор Бруно, вы должны закончить означенный кусок работы к восьми часам вечера. Вы не будете спать ни минуты, вы сейчас поедете домой, напьетесь настоящего кофе и сядете за ваш любимый компьютер. В пять минут девятого я жду от вас сигнала о проделанной работе.
– Служу Минерве!
– Волшебно. Остается еще одно стратегическое направление поиска. Майор Братэлла Комбайн, это задание для вас, включите запись. Меня интересуют модные суицидальные схемы, распространенные среди подростков в том районе, где проживал пропавший мальчик. А также все популярные молодежные сюжеты «бегства из общества». Вы должны просмотреть каталоги детской преступности: куда они обычно сбегают, в какие подвалы, в какие именно заброшенные кварталы, а может быть, в утраченные регионы, в тундру, в пустыню – и главное, через какие транспортные узлы они чаще всего движутся в своем стремлении покинуть социум. Уверен, что фактов накоплено очень много, вам нужно только нагнуться и поднять информацию с земли.
– Босс, да как же его найдешь, если он сбежал? – удивился майор Братэлла, золотая цепь на груди зазвенела от эмоций: – Ведь этот клятый тинейджер может… ну скажем… забиться на какой-нибудь незарегистрированный чердак и уйти в многолетнюю компьютерную игру! Или еще вариант: парень валяется на техническом уровне в метро под наркокапельницей. Это ж надо всю подземку облазить!
– Не говорите глупостей, майор! – заскрежетала зубами Конскрипция Кеггль. – Все поступки этих гадких подростков убийственно типичны, они легко поддаются классификации. В любой детской комнате вразумления вам скажут, что среди станций метро есть свои чемпионы по количеству прыгающих на рельсы тинейджеров. Вот на Фрунзенской прыгают каждый день, а на Спортивной – раз в полгода. Всегда есть железная закономерность, жестко обусловленная рядом факторов – нужно только вычислить эту формулу, и все станет ясно.
– Квестор Кеггль абсолютно права, – кивнул Литот. – Если парень забился на чердак и ушел в игру, значит, кто-то этот чердак содержит и зарабатывает тем, что берет с подростков деньги за возможность уйти на пару месяцев в неконтролируемый виртуал. Кто-то ведь носит ему пищу на этот чердак! Если он залез под капельницу, значит, некий добрый приятель продал парнишке все необходимое… Ваша задача проста: представить мне список основных сюжетов ухода подростков из общества – на основании московской статистики за последние пару лет. В восемь вечера все должно быть готово, майор. Вопросы есть?
– Служу Палладе.
– Ну и теперь последнее. Квестор Конскрипция Кеггль, для вас тоже есть информация.
Порфирий помолчал, подвигал языком во рту, перекатывая по нёбу зернышко натуральной красной икры. С наслаждением подумал, что вот сейчас надавит языком, и брызнет неповторимый вкус… Надавил – и аж замычал от удовольствия.
– M-м… Волшебная икра. Мадам Кеггль, я просто хочу вас уведомить, что помимо вашего покорного слуги в конкурсе на замещение известной должности участвуют еще две персоны.
– Полагаю, что имя первого мне известно, – прохрипела «бензопила». Она ненавидела Черного Эрго всеми силами своего организма.
– Вы снова правы, мадам Кеггль, абсолютно правы. Имя второго лица вам тоже неплохо знакомо. Оно всплыло совсем недавно, пару лет назад – и теперь очень активно мечется повсюду, как… есть такая древняя идиома… фекалии в полынье…
– В проруби! – услужливо подсказал Братэлла.
– Вы понимаете, о ком я говорю? – сощурился Литот.
– Рыжая? – Конскрипция сощурилась еще злее.
– Ну вот. Собственно и все, что я хотел сказать вам, мадам Кеггль. Нужно просто поглядывать, чего да как. Может быть, та или иная персона внезапно покинет Москву и, скажем, улетит в другой город. Важно вовремя заметить и понять, в какой именно.
– Я правильно поняла, что нам важно не проворонить подготовку силовой акции конкурентов?
– Да. Если начнут подтягивать штурмовичков там всяких, или хэк-разведку затеивать вздумают и все такое подобное… Да, чуть не забыл. Поставьте фильтры на «Эшелоне» и расставьте «жучков» в целом по публичной электронной сети, чтобы поглядеть, кто вводит в поисковые системы имя пропавшего мальчика и вообще проявляет интерес к его личности. Ясна задача?
– Какие средства? – Старуха-квестор вперила льдистый взор Порфирию в переносицу.
– О! Об этом не беспокойтесь, – усмехнулся Литот. Он опустил локоть правой руки на стол, поднял ладонь вертикально и слегка тряхнул, чтобы рукав голубого пончо немного опустился и всем было хорошо видно серебристо-черный браслет на запястье центуриона.
Кто-то уронил вилку; покатилась по скатерти надкушенная маслина.
– Не волнуйтесь, господа, я пока не посвящен в рыцари Ордена, – тихо улыбнулся Литот, пряча руку под стол. – Просто нам выделили целевую кредитную линию.
– Это же линия Ордена! – прошептал Бруно. – Но ведь они… безлимитные!
– Так точно, – кивнул Порфирий. – Именно поэтому сегодня за угощение плачу я. Но напоследок… кое-что важное.
Покачав в воздухе мизинцем, Литот подозвал официанта.
– Три пилюли «Энергейзера» для моих друзей.
И когда на стол легло блюдечко с тремя красно-зелеными льдинками, негромко скомандовал:
– Угощайтесь, господа. Прямо сейчас, у меня на глазах. Чтобы спать не хотелось. Настоящий гейзер энергии – и никакой усталости.
Подчиненные покорно приняли по пилюле. Разумеется, они знали, что одна таблетка «Энергейзера» не только придает силы для активной работы в течение 24 часов, но также гарантирует ураганную диарею, конъюнктивит и гайморит до конца недели.
Однако эти люди также понимали, ради чего идут на такую жертву. В случае победы Порфирия на конкурсе каждый из них получал пост дексацентуриона и целую кучу добра на лицевой счет. В случае поражения – автоматическое увольнение и необходимость трудоустройства где-нибудь в провинции.
– Ну вот, скоро дремогонное средство начнет действовать, – радостно констатировал Литот. – Задремать вы уже не сможете. На моих часах – 15.00. У вас в запасе целых пять часов. За работу, коллеги!
Загрохотали отодвигаемые стулья. Порфирий с сожалением покосился на старинные кушанья (восхитительный соевый шницель остался нетронутым!) и тоже поднялся с места. Подозвал официанта и расплатился взмахом руки. А точнее – блеском орденского браслета.
Увидев браслет, робот-официант сначала подвис секунд на десять, а потом поспешно произнес:
– Какая большая честь, о лучезарный господин рыцарь, что вы посетили наш сипозитарий. С вашего счета снято… три тысячи шестьсот единиц добра. Надеюсь, вам понравилась наша кухня?
«Три шестьсот! – в тайне ужаснулся Порфирий. – Да эта древняя жратва стоит бешеные деньги!»
– И сколько у меня осталось? – надменно поинтересовался он.
– На вашем счету сохраняется четыреста миллиардов триста десять миллионов сто одиннадцать тысяч сорок четыре добрых дела! – выпалил робот, еще раз покосившись на браслет.
Порфирий поспешил отвернуться, чтобы подчиненные не увидели его лица,
«Волшебный амулет богатства, – подумал Литот, стягивая браслет с запястья и поднося к свету настольной лампы. – Не жизнь, а новелла в жанре фэнтези».
А еще он подумал, что всю жизнь мечтал жить на необитаемом острове с красивой негритянкой (разумеется, цифробиотической, живые слишком капризны и нечистоплотны) и кучей клонированных детишек-мулатов, каждый день кататься на трехмачтовом виндсерфе, читать старинные бумажные книги про пиратов, тренировать чувство благородного хозяйского гнева на прислуге и круглые сутки пить настоящий черный ром.
Интересно, сколько стоит небольшой островок в Микронезии?
Он поднялся со стула и прошелся по своей домашней лаборатории. Любовно поглядел на портреты великих детективов: мисс Марпл, Эркюль Пуаро, Хадсон Хоук, Мен Инблек и другие знаменитые сыщики улыбались ему со стен как добрые знакомые. Скользнул взглядом по мозаичной картине (3,5x8 метров), на коей молодая загорелая девушка в шортиках расслаивала изящной бензопилой страшного колченогого старика, аллегорически изображая победу Свободы над Деспотизмом. На противоположной стене висела еще одна картина – совсем новая, видимо, недавно закупленная Захаром: какое-то современное искусство, серо-золотистые брызги и темно-вишневые пятна.
Литоту нравились его новые апартаменты в полуподвальном уровне Главного здания Университета Права (бывшее Главное здание МГУ). Он был без ума от удивительного района «Воробьевы горы», где эдилатура умудрилась сохранить сотни настоящих старых деревьев (накрытые колпаками от зноя, они стояли вдоль живописных аллей меж учебными корпусами, красивые и мощные, как древние натовские богатыри, защищавшие демократию в XX веке).
Порфирию дали огромную двадцатикомнатную профессорскую квартиру в цоколе корпуса «Б» – там, где лет пятьдесят тому назад располагалась студенческая столовая. Высокие потолки и вросшие в землю окна с бронированными зеркальными стеклами (сквозь которые было видно ноги пробегающих по двору студентов и механических слуг), лепнина и мозаика на стенах – все это заставляло Порфирия задуматься о собственной значимости. Неужели он и правда гениальный детектив?
Единственное, что беспокоило Порфирия, – это запах. Странный запах не то морилки, не то карболки – казалось, он пронизывал все в этом огромном здании. Моющие средства и ароматизаторы не помогали. По слухам, этот запах царил в здании еще сто лет назад, и тогда любого студента, проживавшего в ГЗ, можно было вычислить в толпе сверстников по неповторимому аромату, исходившему от одежды.
Помимо старинного запаха, неприятные ощущения вызывали у Порфирия мысли о том, что когда-то здесь ежедневно жрали и пили сотни, тысячи студентов. Иногда ночью, когда он лежал в тишине на слегка подогретом и мягко колеблющемся ложе, ему казалось, что под потолком еще звучат отголоски звуков, наполнявших это помещение в прошлом веке: разговоры студентов, треск кассовых аппаратов, звон посуды…
Подошел к флагу Конфедерации, стоявшему в парадном углу рядом с жертвенником. Коснулся пальцами темно-фиалкового шелка, расправил складочки. Литоту нравилось гордое знамя гуманизма: фиолетовое поле с золотым кольцом посередине, символизировавшим одновременно бесконечность, децентрализм, толерантность, цикличность и сплоченное разнообразие современного общества.
Противники демократии тщетно пытались осмеять этот символ, утверждая, что гуманисты поклоняются нулю, пустоте, анусу и т.д. О нечестивцы! Им не прорвать магический круг свободы, не очернить золотой блеск конфедеративного Кольца!
Мысль о противниках демократии всколыхнула Литота, он почувствовал, как гнев разливается в крови. Надо было срочно дать выход эмоциям.
– Захар! – крикнул он, сжимая кулаки.
Захаром звали нового домового, прислуживавшего Порфирию. Когда Литот получил должность центуриона, профессорскую кафедру и вместе с ней – квартиру на Воробьевых горах, пришлось завести более мощного и дорогостоящего электронного администратора. Прежнему слуге, нерадивому Мамаю, не хватало оперативной памяти для того, чтобы следить за такими большими апартаментами.
– Захар! Сволочь, Захар! – орал центурион Литот, густо багровея. Благородный начальственный гнев приятно расхаживался, разыгрывался в сердце, и сердце рокотало как оборотистый двигатель. – Захар, слышишь меня?! А ну подай мне этих противников демократии! Кто у нас там хочет по лицам получить, а?! Выбери-ка мне казачка на растерзание!
О да, Литот гневался, его богатая, зрелая натура играла и требовала крови. Надо было срочно дать выход гневу, но – никого из подчиненных под рукой не было.
По счастью, Захар (в отличие от того же Мамая) выполнял приказы хозяина очень быстро. Уже через несколько секунд в стене открылась ниша, и на середину комнаты выбежал дюжий казак с чубом, с усами, с огромной саблей.
Центурион привычно скинул с ног туфли, встал в оборонительную стойку. Казак, размахивая саблей, приближался.
– Умри, морда нерусская! – крикнул он и лихо прыгнул на центуриона. Центурион без труда ушел от сабельного удара вниз и вбок, потом ткнул казачка ногой под дых. Ткнул довольно вяло (все-таки день на дворе, тело повиновалось плохо) и почувствовал, что казак легко мог при желании рубануть по ноге саблей – но робот подыграл хозяину, казак промедлил. Литот сказал «хы» и дал ему локтем в зубы. Посыпались зубы. Тогда Литот схватил робота за руку, переломил – раздался очень натуралистичный хруст, потекла красная жидкость. Казак реалистично захрипел, роняя искусственные сопли.
Квестор выхватил у него саблю и замер на миг, раздумывая, как добить противника – снести голову или пырнуть в кишки. Раненый казак, между тем, потянулся еще не сломанной левой рукой за кинжалом. Надо было спешить с принятием решения. Пырнул в живот, посыпались резиновые внутренности. Казак завалился, дергаясь, на паркет.
– Захар! Подбери дерьмо.
Выбежал робот-полотер, подцепил растерзанного механического казака крючьями, поволок. Второй такой же робот, блестящий и черный, похожий на гибрид свиньи и крысы, уже вовсю разводил моющую смесь, пускал пузыри пены, надраивая паркет.
Литоту стало много лучше. Настроение заметно поднялось. Гм, особенно понравился ему звук, с которым на пол просыпались зубы. Здорово все-таки теперь научились делать роботов для снятия стрессов.
Он знал, что после приступа ярости работоспособность повышается. В принципе с таким высоким градусом Гильдии Гнева Литот уже имел право избивать и пытать не только роботов, но и живых людей – преступников, осужденных на десоциализацию. Однако он почему-то не любил драться с живыми. Видимо, присуждение 28-го градуса было чисто политическим решением руководства и не соответствовало реальному уровню развития натуры Порфирия Литота. Порфирий не вобрал еще в сердце достаточно благородной, гуманной жестокости, чтобы самолично вершить праведный суд над живыми людьми. Кстати, коллеги утверждали, что впечатления потрясающие, особенно когда пытаешь живых женщин и стариков. После этого чувствуешь удивительную силу, уверенность в себе и здоровую тягу к жизни. Пробуждаются все естественные влечения: голод, жажда богатства, женщин, почестей.
Ну ничего, всему свое время, успокоил себя Литот. Нам пока и казачков достаточно.
Он вернулся к письменному столу.
На столе, на синем бархате, тускло зеленел небольшой леденец – информационная таблетка с инструкциями Ордена. Порфирий подумал и сказал:
– Верхний ящик.
Письменный стол промяукал что-то вежливое и выдвинул требуемый ящик, обитый изнутри алым бархатом, что придавало ему забавное сходство с квадратной челюстью. Литот порылся в ящике, достал футляр из крокодильей кожи, извлек телеоко. Нацепил очки, положил коробочку микропроцессора в нагрудный карман, сунул указательный палец в наперсток манипулятора.
И только потом, взяв со стола таблетку, торжественно положил ее под язык.
Литоту нравилась эта новейшая технология, использовавшая тело человека в качестве передающего устройства между компонентами персонального компьютера. Сверхслабые (так называемые «информационные») токи, испускаемые таблеткой, достигли микропроцессора на груди – и маленькие экраны в очках засветились.
«Эта информация предназначается только для вас. Поделившись ею с другими людьми или устройствами, вы преступите Закон „О гарантированной общественной безопасности“. Ст. 349, п. 1».
«Помню, помню, – подумалось Порфирию. – Проходили мы эту статью в колледже – за нее сразу десоциализацию дают, без суда, достаточно показаний двоих свидетелей, проверенных на пси-детекторах лжи».
Очки, отслеживавшие движения его глаз, догадались, что Литот уже прочитал первый абзац, – и поспешно вывели на экран новый фрагмент текста.
«Выработаете с одноразовым информассивом. Повторное считывание невозможно. Пожалуйста, будьте внимательны».
– Не обучайте меня существовать, – вслух сказал Литот. Он и так чувствовал, что таблетка уже начала рассасываться у него под языком, наполняя рот сладковатым соком.
«Профессор Литот, для проведения расследования по факту похищения потенциального гражданина Тита Индепенденса Ермака (ученика 10-го класса Колледжа имени Боннэр г. Большая Электросталъ-на-Москве, СрВАО) вам временно (на время следственных мероприятий) предоставляется:
Сверхчастотные (в несколько сотен тысяч герц), но маломощные естественные микротоки позволяют использовать в качестве передающей среды самого владельца компьютера. См.: Фома Цимм Ерман. Мемуары гения: как я усовершенствовал человека. Хайфа, 2035.
1. Кредитная линия Ордена.
2. Ключ доступа к информационной системе Общественной Совести.
3. Пакет дополнительной информации по условиям Конкурса на замещение вакантной должности Протектора г.Большая Электросталь-на-Москве.
Выберите информационный раздел, с которым вы хотите ознакомиться в первую очередь.
Порфирий поводил большим пальцем по поверхности наперстка, подгоняя белую стрелочку к пункту номер 1. В очках, перед его глазами, развернулось и потекло сплошным потоком следующее:
«Кредитная линия Ордена обеспечивает доступ к бесконечным ресурсам добра. Вы можете приобретать все необходимое для расследования, не заботясь о стоимости: транспортные, разведывательные и штурмовые устройства, объекты недвижимости, технические средства, оружие, живых агентов-профессионалов и т.п. Просто наденьте браслет и расплачивайтесь, как обычно – взмахом руки. Теперь к вашей идентификационной частоте будет добавляться фрагмент технического орденского кода, который уведомит продавца о наличии на вашем счете необходимых для покупки средств.
Передача браслета другому лицу категорически запрещена и может привести к биологической гибели незаконного пользователя кредитной линии».
«Надо передать мой браслет Черному Эрго, чтоб он сдох», – ухмыльнулся Порфирий. И через секунду пришла мысль: «Подумать только, ведь я… супербогач!»
Между тем исследовательский зуд мешал насладиться ощущением неограниченного богатства. Порфирия чрезвычайно интересовал второй раздел информационного массива, где рассказывалось о доступе к системе Общественной Совести.
Литот почувствовал, как волнительно холодеют ступни и ладони. Доступ к Совести… Штука посильнее, чем кредитная линия Ордена. Все, что было связано с функционированием всемирной системы Общественной Совести, являлось согласно Конституции сверхсекретной информацией. Эту тайну государство охраняло не менее тщательно, чем драгоценные жизни божественных членов Совета Шестисот.
Неужели Орден и впрямь решил посвятить его, никому не известного молодого центуриона, в главную тайну Демократии? Порфирий едва не зажмурился, трогая стрелочкой указателя второй пункт информационного меню – словно микрокомпьютер у сердца мог взорваться от наглости пользователя, дерзнувшего поинтересоваться тем, что может быть известно только избранным.
«Кольцо с черным сапфиром обеспечивает доступ к закрытой информации планетарной системы Общественой Совести, позволяющей осуществлять глобальный мониторинг поступков граждан и ежедневный учет совершаемых ими добрых или злых дел. Просто наденьте перстень на руку. Внутри камня находится микросхема с парольной частотой. Начните работу на любом компьютере – в доме, на работе, в общественном транспорте – и вы увидите, что компьютер „почувствует“ ваш перстень. В левом верхнем углу появится окно с приветствием. В этом окне надо ввести ваше имя и пароль. Ваш пароль совпадает с именем хомяка, которого вы завели в возрасте десяти лет (это четвертый из шести хомяков, заведенных вами в дестве в разное время). После введения правильного пароля вы получите доступ к базе данных Совести.
Работая с базой данных, вы можете ввести имя или социальный номер любого гражданина и посмотреть не только количество добрых дел на его счету, но и подробные логи (записи) его морального поведения с точными координатами времени и места совершения доброго или злого поступка. В базе данных также хранится информация о точном количестве приобретенного или утраченного добра в универсальных единицах измерения.
Передача кольца другому лицу категорически запрещена и немедленно приведет к биологической гибели незаконного пользователя».
Порфирию не терпелось поскорее надеть перстень. Он уже почти выплюнул на ладонь скользкую льдинку инфо-таблетки, таявшей под языком, – однако нечеловеческим усилием воли заставил себя ознакомиться прежде с третьим разделом информационного массива. Литоту надоело шевелить пальцами, передвигая белую стрелочку, ползавшую в очках перед глазами. Он достал из футляра колечко микрофона, прицепил на нижнюю губу – и прошептал, почти беззвучно шевельнул губами:
– Третий раздел почитать бы.
Компьютер почуял, мгновенно оцифровал звуки хозяйского голоса, расшифровал полученный код – и на экранчиках телеока возникла следующая информация:
«Раздел 3. Дополнительные сведения о конкурсе.
Решение о проведении контрольного конкурсного расследования принято Преторией г. Большая Электросталь-на-Москве после ознакомления с Докладом №75871-1785-4, подготовленным Контрольной Комиссией Ордена, обнаружившей антагонистические пересечения полномочий и зон ответственности ряда спецслужб, снижающие эффективность правоохранительной практики в городе. С учетом того, что на рассмотрение Сената выдвинут секретный проект Чрезвычайного указа, который может быть принят в соответствии с Законом о защите Демократии, ст. 1 п. 30, результаты конкурсного задания станут определяющим критерием отбора кандидатур на замещение вакантных руководящих должностей в силовых структурах Протектуры в случае ее создания».
Текст был большой, глаза с непривычки ломило. Литот вовремя вспомнил о фоноклипсах: достал из ящика стола две крошечные металлические капельки с защелками, прицепил к мочкам ушей. Так гораздо лучше. Теперь можно закрыть глаза и слушать монотонный женский голос, озвучивающий строки на экране:
«К участию в конкурсе допущены три специалиста: дексацентурион Когицио Эрго (выдвинут Преторией по результатам правоохранительной деятельности за истекающий год), центурион Порфирий Литот (выдвинут Орденом по результатам расследования т.н. „Дела в Тупике Гуманизма“), семиквестор Присцилла Медиа Харибда (выдвинута Советом Шестисот по результатам оценки профессиональной перспективности)».
– Стоп, – пробормотал Порфирий, женский голос в ушах смолк.
Литот ошарашенно покачал головой, облизал губы вместе с прохладной бусинкой микрофона: оказывается, он выдвинут Орденом! Но… почему рыцари обратили на него внимание? Неужели он… и впрямь такой перспективный?
Мгновенно вспомнились слова Маэстро Гилльома о том, что Порфирий мог бы со временем стать хорошим рыцарем… А почему нет? Это был бы головокружительный взлет!
Он прикрыл глаза, раздумывая о себе: такой молодой, а уже центурион, профессор права. Это свидетельство безусловного таланта. Неудивительно, что даже сам Маэстро Гилльома выделил его среди других защитников демократии. А если Литот выиграет конкурс, он вообще станет… самым молодым протектором на планете! Он попадет в книгу рекордов Гиннесса, его золотой бюст будет стоять в каждом школьном кабинете истории!
Хотя нет. В Нью-Лембурге (бывший г. Киев) работает весьма талантливая девица по имени Саломея Герц, ей и вовсе менее 25 лет, совсем юная дама, а уже три года занимает пост Протектора Большого Нью-Лембурга, и весьма успешно работает… К тому же стиль у нее суперпрофессиональный, очень грамотный, по-хорошему жестокий – пожалуй, не удастся Литоту вписать свое имя в книгу рекордов.
От мысли о том, что ему не бывать самым молодым протектором в истории планеты, Литот почувствовал сначала тошнотворное чувство досады, потом щекотливую ревность. Он снова начинал гневаться. Гм, это был тот новый гнев, которым его психика обогатилась совсем недавно, после назначения на пост центуриона. Раньше Порфирий вообще редко гневался – разве что на самого себя. Например, когда ронял на пол хрупкую вещь или проливал кофейный ликер на любимый галстук.
А теперь появилась благородная гневливость высокого градуса. Иногда, просыпаясь рано вечером, Порфирий с первых минут чувствовал такой густой напор в сердце, что держись, с вечера до утра только перья летят у подчиненных.
Проклятье… Да почему они эту Харибду допустили к конкурсу? Она всего лишь семиквестор! Такая юная барышня, а уже сражается с ним, тридцатилетним профессором – как с равным!
Молодежь наседает, амбициозные юнцы наступают на пятки, скрипнул зубами Литот. Взять, к примеру, того же Феникса Бруно. Мальчик талантливый и полезный – но что будет через два-три года, когда он станет реальным конкурентом самому Порфирию? В девятнадцать лет Литот не был таким умным, как проклятый Бруно. И какие у него мерзкие ноготочки, всегда подпиленные и намазанные бесцветным лаком!
Порфирий покосился на инкрустированную тумбочку в стиле псевдоампир, стоявшую шагах в десяти. Тумбочка присела и выжидательно уставилась на хозяина, готовая подкатить в любую минуту.
– Фарфор, – кратко сказал Порфирий. Центурионово сердце уже гудело, как потревоженное осиное гнездо.
Тумбочка подкатилась, на ходу открывая ящички. Литот выбрал небольшую тарелку – белую с росписью. Драгоценный фарфор фабрики «Ликино-Дулево», серия «Сирень». Такая тарелка стоит дороже, чем двухпалубная яхта на воздушной подушке!
– Захар… Дай-ка мне сюда господина Бруно.
Экран домашнего театра с электрическим шорохом распахнулся на половину комнаты, вскоре на нем появилась гладко выбритая физиономия подчиненного. Семиквестор Феникс Бруно сидел у себя дома, прямо на ковре, положив ноутбук на колени – как ни в чем не бывало щелкал кнопочками, потягивая свекольный турбокулер через спиральную трубку.
– Босс, я очень рад… Что-нибудь случилось? – вопросительно улыбнулся он. Вот она, улыбка юного карьериста!
– Вы еще спрашиваете, что случилось? – взорвался Литот. – Какого дьявола вы до сих пор не прислали мне результаты вашей работы?
– Но, босс… вы поставили мне задачу закончить все к восьми часам…
– Молчать! – заорал Литот, разорвал левой рукой ворот рубашки. – Вас не спрашивают… наглец, молокосос! Пока вы работаете в моем Департаменте – извольте делать свою работу вовремя! Да-да! Чтобы через тридцать минут отчет был готов!
– Но, босс…
– Вы еще пытаетесь оправдываться?
– Босс, в городе сотни незаконных групп, которые практикуют похищения несовершеннолетних! Я просто физически не успеваю…
– Закройте ротовую полость!!! – вызверился Литот. – Вы полный идиот, Бруно! Включите мозги! Придумайте, как сузить круг поиска!
– Но… как?
Литот улыбнулся высокомерной улыбкой гениального начальника:
– Знаете, Бруно, почему я стал центурионом? Потому что я умею облегчать самому себе работу! Подумайте, семиквестор: зачем сектанты выкрадывают несовершеннолетних? Зачем?! Неужели для того, чтобы дарить им цветы и угощать мороженым?
– Конечно нет, босс, – лицо Бруно заморгало ресницами. – Они либо требуют выкуп за похищенных детей, либо используют в своих ритуалах…
– Угу, Бруно, угу. А теперь решите: разве школьника Тита Индепенденса Ермака можно украсть для получения выкупа? Разве у него имеются богатые родственники? Не надо быть семи футов под козырьком, чтобы выяснить, что отец-попечитель мальчика – обычный законопослушный интеллигент без чинов и эксклюзивных прав, а дед живет в провинции, где-то под Фолгоградом, и никогда в жизни не имел на персональном счету больше пятидесяти добрых дел? Ну что?! Имеет смысл похищать такого паренька с целью получения выкупа?
– Не думаю, босс…
– Я хорошо вижу, что вы не думаете, Бруно. Я это отменно вижу! Так вот – начинайте вы думать наконец! Мальчика украли, чтобы принести в жертву. А в жертву мальчиков приносят не каждый день! У каждой секты есть один, максимум два главнейших праздника, когда положено совершать человеческие жертвоприношения! Вся информация об оккультных календарях есть в прямом доступе! В любой задрипанной окружной библиотеке! Посмотрите, в конце-то концов, у каких сект в ближайшие дни ожидаются важные даты! И выкиньте из списка всех остальных!
– Конечно, босс… Вы абсолютно правы, босс…
– Через полчаса чтоб был отчет! Или вы… уволены!!! Все, конец связи!
– Босс, я хочу заверить, что…
– Пошел вон!!!
Центурион зарычал – и с наслаждением запустил тарелкой в физиономию Бруно. Тарелка просквозила голографическое изображение и врубилась в противоположную стену чуть повыше новой картины с огненно-винными пятнами: посыпались осколки. Звук показался Литоту восхитительным, но еще большее облегчение доставил вид перепуганного Феникса Бруно. Связь отключилась. Литот, отдуваясь, опустился в кресло. На лице его возникла улыбка:
– Юный гений, понимаешь! Р-раздавлю как таракана!
Посмотрел на часы: без четверти шесть. Если через полчаса не пришлет отчет, лишу квартального бонуса. Увольнять, конечно, ни к чему: пусть работает, пусть пашет. Но – обнаглевшего юнца надо поставить на место.
Захотелось работать. Но еще больше – есть.
– Захар, жрать хочу. Да побыстрее, – процедил Литот сквозь зубы.
Вскоре сквозь верхнюю часть линз он увидел, что на пороге лаборатории появился сервировочный столик с дымящимся петербургером.
«Опять петербургеры», – вздохнул Литот и перевел взгляд на нижнюю часть очковых линз, где уже давно мигала какая-то надпись:
«Работа с информационным массивом завершена. Спасибо за внимание».
Гм, он и забыл про таблетку под языком. Она исчезла, рассосалась.
И хорошо. Теперь Порфирию ничто не мешает протянуть руку к кольцу с черным сапфиром.
Перстень был удивительно легким. Порфирий загляделся на черный квадрат искусственного камня: какая красота! Похоже на дверь в неизведанное, в черную дыру бесконечного познания истины… Сейчас он наденет это кольцо на палец – и станет поистине всемогущим. Он сможет узнать сокровенные тайны любого из живущих на Земле.
Литот продел палец в жаждущее холодное кольцо. Черная коробочка компьютера в нагрудном кармане сладострастно пискнула, уловив частоту орденского перстня. Порфирий содрогнулся от приятного осознания того, что его тело сыграло роль естественного проводника: сигнал прошел от пальца по руке и достиг сердца…
Как-то сладко было понимать, что эта новейшая модель беспроводного компьютера использует для связи между своими элементами физическое тело своего хозяина. Подумать только! Человек как бы совокупляется с машиной, их организмы сливаются воедино! Члены человеческого тела усиливаются компьютером: глаза видят лучше и глубже, постигая скрытый смысл зримых объектов, слух становится более чутким, язык воспринимает не только вкус, но также информацию… Пальцы превращаются в разъемы для дополнительных устройств, надеваемых в виде колец. Новый человек как бы весь состоит из разъемов, его тело – сплошной интерфейс! Язык – дисковод, глаза – экран, большой палец – мышь, сердце – батарея для процессора… А известная писательница Агата Стигмата Фантом и вовсе заказала себе дорогостоящую подкожную клавиатуру – так что теперь кнопки зашиты у нее на животе повыше пупка, и можно набирать тексты гениальных романов, просто постукивая пальчиками по животику – кнопки сенсорные и срабатывают через легкую ткань одежды.
Литот приблизил руку к глазам, любуясь тем, как красиво чернеет камень на указательном кольцеприемнике левой руки. Вот он, момент счастья: через минуту Порфирий узнает главный секрет развитой гуманистической Демократии.
На экране очков появилось предложение ввести имя и пароль для входа в систему Общественной Совести. Пароль… какой еще пароль? Ах, ну конечно… нужно вспомнить, как звали хомяка. Литот с досадой почесал подбородок. В детстве у него было множество роботов в виде хомячков, за которыми по заданию школьного учителя психологии полагалось ухаживать для развития положительных черт детского характера. Электрохомяки были гадкие, капризные, ломались как в прямом, так и в переносном смысле этого слова, поэтому никаких других чувств, кроме ненависти, у маленького Порфирия не вызывали. Всех хомяков звали на один манер: Лукреций, Конфуций, Гельвеций… Кажется, четвертый у нас был Боэцием… ага, угадал.
Пароль был принят, перед глазами центуриона развернулись многочисленные виртуальные панели, полукруглые консоли и штрихпалитры с символами, отдаленно напоминавшими значки древних астрологов. «Неужели во всем этом придется разобраться?» – ужаснулся было Порфирий, но, по счастью, уже через секунду в центре экрана возникла вопросительная надпись:
«Введите имя гражданина – ??????
Введите номер гражданина – ??????
Введите частоту гражданина – ??????»
Недолго думая, Порфирий шевельнул нижней губой, вполголоса произнес имя пропавшего школьника – экран мигнул, и теперь ему предложили сделать следующий выбор:
«Личность найдена. Вы можете:
1. Прочитать ежедневные записи нравственного поведения гражданина;
2. Получить доступ к личной странице гражданина в сети».
Литот выбрал первый пункт. Разумеется, его весьма интересовали самые свежие данные о «нравственном поведении» школьника накануне его исчезновения. Экран померк всего на несколько секунд – и вот потекли строки, цифры, факты… Порфирий читал – и не верил своим глазам:
Время
Источник информации: Деяние – Смысл деяния
Оценка, вед. добра
20.05
Домовой: Тит проснулся на 5 минут позже – развитие независимости, созерцательности, здорового себялюбия.
+ 1
20.15
Домовой: Занятие онанизмом в постели – польза для здоровья.
+5
20.35
Домовой: Тит принял мусс-витопластик гиповитаминный – реализация естественного права на пищу в счет заработанного добра.
–5
20.40
Домовой: Тит включил домашний кинотеатр – жажда знаний, социализации
+3
20.42
Домовой: Тит не захотел смотреть программу «Уроки Толерантности для малышей», переключил на другой канал – отказ от полезных знаний.
–5
20.55
Домовой: Тит вышел из дому, не воскурив ладан перед идолом текущего дня, – отказ от поклонения универсальным силам бытия.
–20
20.55
Домовой: Тит вышел из дому, не полив искусственную герань, – ущерб социализации, чувству единства с природой.
–5
20.57
Уличный фонарь 587-442-5 на ул.Юмашева сообщает: Тит совершил плевок слюной в общественном месте – угроза санитарно-гигиеническому микроклимату района.
–15
20.59
Уличный таксофон 095-31-87-45-16 сообщает: Тит позвонил в Службу вразумления, сообщил о том, что некий прохожий бросил на тротуар кожуру от банана, – предотвращение угрозы обществу, развитие социальной активности.
+50
…До сих пор центурион Порфирий Литот читал на одном дыхании. Теперь дыхание кончилось, во рту пересохло, а вытаращенные глаза заболели от напряжения: «Это что же такое получается? – лихорадочно думал Порфирий. – Это значит… домовые за своими хозяевами следят? И не только домовые, а еще и фонари с таксофонами?» Поток данных захлестнул его с головой, он поплыл дальше по танцующим строкам:
21.05
Входная дверь № 5 колледжа им.Боннэр: Тит опоздал в школу на 5 минут – развитие чувства независимости, собственного достоинства.
+ 1
22.00
Робот-педагог № 28 колледжа им.Боннэр: Тит выслушал урок граждановедения – тяга к социализации, получение общественно полезных знаний.
+25
22.00
Камера в классе № 28 колледжа им.Боннэр: Тит незаметно присвоил фломастер одноклассника – развитие здоровой деловой хватки, навыков конкуренции.
+15
22.05
Одноклассник Клавдий Цугундер Голлим сообщает: Тит сказал, что урок обществоведения был неинтересным, – антисоциальное поведение.
–20
22.10
Камера № 1002 на 10-м этаже колледжа им.Боннэр: на перемене Тит задержался у рекламы нижнего белья для барышень – развитие сексуальной свободы.
+5
23.00
Робот-педагог № 41 колледжа им. Боннэр: Тит выслушал урок экологии – получение общественно полезных знаний.
+25
23.00
Система сигнализации учебника экологии № 8472-453-23: Тит ни разу не открыл учебник в течение всего урока.
–5
23.01
Одноклассник Хильда Помпезия Гульд сообщает: Тит зевал на уроке – антисоциальное поведение.
–5
23.15
Турникет 9032751-451 сообщает: Тит спустился на станцию «Восточное Бутово» системы подземного транспорта.
–1
23.18
Камера в вагоне метро №5743-3424-3 сообщает: Тит уступил место пожилой гражданке – 1) создание позитивного имиджа общественной жизни, 2) ущерб собственному здоровью.
1)+1 2)-3
23.35
Камера № 5 магазина «Роскошные тачки» в Товарищеском переулке: Тит загляделся на удобокат «Менестрель-Брут» в витрине магазина – воспитание здоровых амбиций и тяги к приобретению жизненных благ.
+2
23.50
Дерево 557-18455е7-2 на ул. Марксистская сообщает: Тит совершил плевок слюной, промахнулся мимо мобильной плевательницы – антисоциальное поведение, угроза Санитарному микроклимату.
–15
На глазах Порфирия Литота выступили горячие слезы. «Подумать только! Там, где недоглядели педагоги, на помощь приходят соглядатаи из числа одноклассников… Какая плотная сеть мониторинга!» Разумеется, Порфирий и раньше подозревал, что электронные «очи» и «уши» общественной безопасности размещены повсюду – но кто мог предположить, что камера не просто фиксирует деяние гражданина, но и мгновенно устанавливает его личность!
Более того: не только робот-педагог, но даже обычный уличный фонарь или искусственное дерево способны расценить человеческий поступок как злой или добрый, отослать эту информацию в систему Общественной Совести, после чего с персонального лицевого счета гражданина снимается нужное количество единиц – или, напротив, добавляется, если поступок признан полезным для общества…
Слезы радости стояли в глазах центуриона. Встреча с главной тайной Демократии привела его в тихий, благоговейный восторг: перед мысленным его взором предстала огромная, всепланетная, многоуровневая, всепроникающая, глубоко эшелонированная система слежки – гигантский механизм подглядывания, подслушивания, осведомительства и сигнализации, на котором, как на незыблемом фундаменте, зиждилась вся архитектура современной гуманистической демократии, общества неограниченных свобод.
Какое торжество социальной активности граждан! Даже маленькая девочка в школе заботится о том, чтобы вовремя донести на зевающего одноклассника – исключительно ради общественного блага, чтобы парнишка вырос не антисоциальным типом, а законопослушным, толерантным гражданином! Детишки пекутся о благе социума, докладывая начальству, кто из взрослых бросает банановые кожурки! Даже уличные фонари играют роль часовых Демократии, даже камеры в общественных туалетах стоят на страже законности!
Воистину, только гениальный человек мог додуматься до простейшей и единственно правильной меры: приравнять нравственность к деньгам, добро и зло – к балансу психоматериальных жизненных благ, уровень совести – к уровню комфорта, нравственный закон – к публичному праву. Гениально и просто: делай добро – и будешь жить со всеми удобствами. Не делай зла – и тогда общество не ударит тебя по карману.
В древности человек должен был самостоятельно оценивать свои поступки как добрые или злые. При этом он полагался единственно на личную совесть. У кого-то совесть была развита больше, у кого-то меньше – и возникали недоразумения. Теперь общество взяло на себя груз нравственной оценки поведения граждан. Каждому человеческому деянию подобран эквивалент, выраженный в определенном объеме жизненных благ. Помог старушке перейти через улицу – получи десятку, теперь ты сможешь позавтракать. Спас ребенка из огня – заработал тысячу, имеешь право отправиться на курорт или заказать о себе хвалебную статью в журнале.
Делать добро стало попросту выгодно. Личная человеческая совесть, вещь непонятная и неуправляемая, благополучно отжила и погибла. Ей на смену пришла совесть общественная, математическая, опирающаяся на всю полноту государственной власти.

Понятно, что единственным условием функционирования общественной совести является механизм тотальной слежки. Ничто не должно укрыться от совместного ведения справедливого общества, взявшего на себя тяжкую обязанность следить за нравственным поведением граждан, стимулируя их к добру и отвлекая от зла. Совместное ведение, транспарентность духовной жизни – это и есть совесть гуманистического общества.
Именно тотальный мониторинг позволил человечеству преодолеть стыд. К чему стыдиться того, что у тебя есть любовница, если это и так невозможно скрыть – ни от фонарей на бульваре, ни от деревьев в саду, ни от собственного домашнего компьютера? Зачем подростку воздерживаться от онанизма и наркотиков, если система всеобщей слежки публикует данные о том, что и тем, и другим увлекаются большинство его сверстников? Так онанизм и наркотики стали общепризнанным и общепринятым явлением, социальной нормой. Общество перестало стыдиться этих и других проблем, а государству оставалось теперь лишь следить за степенью развития этих явлений, удерживая необходимое зло в отведенной для него нише. «Я человек, и ничто человеческое мне не чуждо» – этот древний девиз первых просветителей гуманистов в XXI веке наполнился новым, обогащенным смыслом: общепринятое зло перестало считаться злом и приобрело характер социальной нормы [37].
Супруги перестали скрывать друг от друга факты измены, перестали стыдиться романов на стороне – и семья исчезла, отмерла как рудимент прошлого. Ушли в прошлое такие смешные пережитки древности, как уважение детей к родителям (как можно уважать родителей, когда ты прекрасно осведомлён обо всех их грешках), потеряла смысл тайная благотворительность, почтение к воинским и трудовым свершениям, к старейшинам рода. Смешными сделались любые попытки воспевать героизм великих соотечественников (разве можно считать героем полководца, о котором доподлинно известно, где и когда с ним случались нравственные падения). Ушло, кануло в Лету и многое, многое другое, совершенно ненужное современному человечеству.
Осталось лишь то, что реально работало на благо общества. «Добро» стало синонимом социально полезной деятельности, а «зло» отныне обозначало все то, что может повредить общественному благополучию, стабильности.
1.05
4.05
4.10
+5
4.20
4.25
А вот эта информация уже имеет прямое отношение к делу о пропавшем мальчике! Потирая руки, Порфирий еще раз перечитал последние несколько записей. Ага… пометим себе: поезд на Фолгоград, вагон номер 18, симпатичная соседка в купе и – судя по данным вагонного унитаза, серьезное расстройство желудка… Уж не отравила ли его попутчица?
Парень исчезает из поля зрения системы в 4:20 утра, через десять минут после того, как он вышел на вокзальный перрон в Фолгограде… Зачем его понесло туда, в Фолгоград, за тысячу с лишним километров от дома? Стало быть, все-таки паренька никто не похищал, он попросту сбежал… Или – беднягу заманили?
Между прочим, Фолгоград – это столица штата Астрапелаг. Штат не простой, а приграничный… Этот город находится в нескольких десятках километров от побережья Астраханского моря, которое, как известно, относится к числу так называемых «утраченных регионов», на территории которых не действуют системы гарантированной безопасности. В Астраханском море есть несколько сотен мелких островов, которые официально считаются необитаемыми – а что там творится на самом деле, никто не знает. За исключением, может быть, Маэстро Гилльома и некоторых других членов Совета Шестисот.

И все это – благодаря тесной сети маленьких камер, глазков, «жучков», осведомителей, добровольных информаторов – миллионов людей и устройств, слившихся в едином порыве благородного социально полезного стукачества во имя общей великой цели: оградить, сохранить обожаемую Демократию – единственный тип государства, способный гарантировать каждому своему гражданину-осведомителю естественное и неотъемлемое право жрать, спать, сношаться, завидовать и превосходить, приобретать желанные вещи, хотеть большего и получать больше, реализовывать свои инстинкты и таланты, волеизъявляться, платить налоги и умирать совершенно свободно, законно, независимо и с чувством собственного достоинства.

Предыдущая страница 11 Следующая страница


Тупик Гуманизма 12

Порфирию хотелось вскочить, сладко разрыдаться, распахнуть окно и кричать, кричать во все горло: «Да здравствует Демократия!», «Да крепнет Совесть общества!» – но нет, он не мог оторваться от чтения. Вся жизнь незнакомого прежде мальчишки вставала перед его глазами – минута за минутой, шаг за шагом:
24.00
Робот-кондуктор № 1 8 поезда Электросталь– Фолгоград: Тит оплатил проезд до Фолгограда
–50
0.20
Администрирующая программа личной ячейки Тита И.Ермака в глобальной сети: Тит сделал запись в дневнике практики – развитие навыка транспарентности, социальной открытости.
+2
0.30
Камера № 10 в вагоне № 18 поезда Электросталь – Фолгоград: Тит неприлично долго (11 сек) смотрел на живую гражданку противоположного пола – ущерб чувству женской независимости.
–25
0.40
Унитаз № 1 в вагоне № 18 поезда Электросталь– Фолгоград: Тит воспользовался туалетной комнатой.
–5
Телефон № 3 в вагоне № 18 поезда «Электросталь – Фолгоград»: Тит совершил звонок в Лигу борьбы с диареей.
Камера № 56 на 2-м этаже Северного Гражданского вокзала г. Фолгограда: проходя мимо идола Гермеса в зале прибытия, Тит не поклонился божеству – отказ от поклонения универсальным силам бытия.
Камера № 88 тротуара № 20 Северного Гражданского вокзала: Тит изучал рекламные объявления – развитие социальной активности, уважение к жанру рекламы. Биологическая смерть или выход за пределы зоны устойчивого мониторинга. Баланс добрых дел на конец мониторинга.
«Хе-хе, – подумал Литот, – хе-хе-хе. А мальчик-то и впрямь непростой».
Он все-таки не сдержал энергического порыва, вскочил на ноги, пробежался в дальний угол до флага, потом вдоль пластиковых шкафов с книгофильмами – и вернулся к письменному столу. Голова звенела от впечатлений. Он не мог долго думать о пропавшем мальчике, мысли путались, вновь и вновь возвращаясь к скрытому механизму Общественной Совести. Масштабы и мощь всепланетной системы нравственного контроля поразили Порфирия до глубины души. Вот на глаза попался крошечный глазок видеокамеры над дверью, ведущей в каминный зал, – Литот подмигнул ей как доброй подруге. Милая камера… одна из миллиона маленьких служанок Демократии.
Кстати говоря… забавно было бы глянуть… одним глазком… что там пишут про самого Порфирия?
Он ввел свое имя в строке поиска и снова уставился в экран.
11.45
Домовой: подача удобоката с полностью заряженной батареей.
–50
11.55
Домовой: выезд на работу в неурочное время.
+200
12.03
Дерево номер 5436-23-32р-62 на ул. Косыгина: выбросил из окна обертку. Угроза экологии.
–25
12.30
Администратор Даун Дауна: профессор опоздал на аудиенцию.
–1000
13.00
Самокат профессора, № 888754А: профессор резервировал транспортный пул «Моховая – Маяковка».
–50
15.05
Метрдотель симпозитария «Пантагрюэль»: профессор оплатил дневной пир в декорациях на 4 персоны.
–1600
15.15
Самокат профессора № 888754А: профессор резервировал транспортный пул «Маяковка – Воробьевы горы».
16.55
Домовой: профессор тренировал искусство гнева на механическом противнике.
+100
17.00
Домовой: в течение часа профессор работал в неурочное время, служил Минерве.
+500
17.45
Домовой: профессор провел воспитательную работу с подчиненным – тренировка начальственного гнева.
+200
18.00
Домовой: профессор в течение часа работал в неурочное время, служил Минерве.
+500
18.00
Домовой, по счетчику: потрачено 100 единиц очищенного обогащенного воздуха.
–10
18.01
Домовой: потрачено 10 единиц ментопарфюма «Бодрость».
–50

Какое странное чувство… Порфирий поежился, ему показалось, что в лаборатории стало как-то прохладно, почти промозгло. «Занятное дело… стало быть, мой собственный домовой, мой душка Захар, шпионит за мной? Обо всем сообщает в систему Общественной Совести: о каждом съеденном бутерброде, о каждом урчании в желудке…»
– Захар! – Порфирий ощутил необъяснимое раздражение, с которым сложно было сладить. – Захар, ты что же? Обо мне докладываешь в систему Совести?!
– А как же, профессор? – донесся вежливый голос с потолка. – Это важная и неотъемлемая функция всех домовых на планете: информировать систему о поведении своих хозяев. Как иначе? Ведь система Общественной Совести – наша домашняя матрица, мы все к ней приписаны, перед ней и отчитываемся.
– Да почему же ты раньше не признавался?!
– Ведь вы не спрашивали, профессор.
– Гад! Захар, ты сволочь! Что значит «не спрашивал»?
Литот уже гневался. Нет, его отнюдь не шокировало то, что весь мир шпионит за ним, включая его собственную кровать, унитаз и умывальник. Это нормально, потому что открытость есть необходимое условие существования в демократическом обществе.
Взбесило Порфирия немного другое. То, что Захар, его слуга, приглядывает за ним – будто не он, Порфирий, главный в доме. У Порфирия до недавнего времени не было связи с системой Совести, а у Захара – самая прямая связь. Возникло ощущение, будто Захар приставлен к профессору по-отечески приглядывать за ним, корректировать его поведение и регулярно докладывать обо всем в вышестоящие органы, в систему Совести.
Ощущать себя подопечным, воспитуемым было как-то унизительно. Надо было немедля разрядиться, иначе весь вечер пойдет наперекосяк.
– Захар! – глухо позвал Порфирий. – Казака мне! Или нет… казак уже был. Кто там еще из злодейских архетипов?
– Есть Калигула, Нерон, Синяя Борода, Индеец Джо, Иванушка-дурачок, злой царь Иван Грозный, царский городовой, фашистский оккупант, советский оккупант…
– Давай советского оккупанта.
Через минуту из стены вышел низенький человек в зеленой каске, крылатой плащ-палатке с древнейшим стрелковым устройством, болтавшимся на груди. У человека были омерзительные голубые глаза, уродливо курносый нос, пошло румяные щеки и самокрутка в гнилых зубах.
– Руки вверх, – пьяным голосом сказал советский воин-закабалитель, направляя на центуриона ствол «ППШ».
Литот быстро протянул руку и схватил тяжелое пресс-папье в виде головы великого гуманиста и просветителя Збигнева Бзежинского. Тяжелая голова метко и веско угодила солдату в голову, он схватился за ушибленное лицо:
– Йо… Мать…Перемать!
Сказав это, солдат попытался вытащить из-за сапожного голенища ржавый кинжал для разделки медведей. Минуты через три ему это удалось. Размахивая ножом, он крикнул «За Родину!» и кинулся на Литота.
Порфирий не спеша поднялся на ноги, вынул из-под себя стул и лениво бросил в солдата. Стул также угодил солдату в голову – брызнуло красным. Солдат-оккупант уронил «ППШ» и рухнул на ковер.
– Это тебе за варварское разрушение Дрезденской галереи, славянский вандал! – сказал Литот. Он подошел и наступил гадкому оккупанту на кисть левой руки. – Это тебе за взорванные города! За убитых старушек из варшавского гетто! За стонущую землю оккупированной Белоруссии!
Каска свалилась с головы робота, разметались отвратительные белобрысые кудри. Литот поднял с ковра «ППШ», взял за ствол и занес тяжелый приклад над поверженным противником:
– А это – за атомную бомбу, которую вы сбросили на Хиросиму и подстроили все так, что весь мир подумал, будто это не советская, а американская бомба!
Приклад угодил солдату… правильно, в голову. Что ни говорите, а Литот прекрасно крушил черепа. Его учили этому еще в полицейской академии. Чиновник 28-го градуса Гильдии Гнева просто обязан уметь разбивать черепа, иначе ему не сделать карьеры в правоохранительных структурах.
– Захар! Убери дерьмо с ковра, – бросил Литот, возвращаясь к письменному столу. Настроение опять нормализовалось, захотелось работать, служить обществу, искоренять зло.
«Итак, на чем мы остановились? – Порфирий хрустнул пальцами, снова надел золоченый наперсток, прицепил кольцо микрофона к нижней губе. – Ах, ну да. Самое главное: личный ящик пропавшего паренька, его персональная ячейка в глобальной электронной сети. Обычно информация в таких ячейках тщательно охраняется от посторонних глаз. Но перстень с черным сапфировым квадратом обеспечивает доступ в любой уголок виртуального пространства…»
– Тит Индепенденс Ермак, личный дневник, почитать, – тихо сказал Порфирий.
«Доступ к личному ящику гражданина предоставлен» – прозвучал мелодичный дамский голос в наушниках. Литот обратил внимание, что текст дневниковых записей, набранный, понятное дело, рукой самого мальчика, был снабжен техническим ярлычком с эмблемой Ордена. Это было нечто вроде архивного формуляра, который виден только тем пользователям, которые проникали в персональную ячейку Тита Индепенденса Ермака через «черный», технический ход:
ИНФОРМАССИВ 61127489658673156, приписка: ФОЛГОГРАД-11957
ВНИМАНИЕ: только для служебного пользования внутри инфраструктуры Абсолютно Необходимой Службы Мониторинга Социального Климата (АНСМСК) Ордена Контроля Равновесия. Нижеследующая информация засекречена по формуле ККК-1, основание: распоряжение электростальской Претории.
– «Подлежит изъятию из публичного пользования для последующей аннигиляции». – Из резолюции Руководительствующего Совета Шестисот за № 40, накануне генварских календ, 1099.
– «Чудовищно. Обезвредить немедля». – Марк Революций Альба, Претор. Календы генваря, 2099.
– «Засекретить срочно, инициировать охоту на копии» – Фелиция Дискавери Хэнке, председательствующий эдил по реалиям информационной безопасности. Календы генваря, 2099.
– Отчет АНСМСК от мартовских ид 2038 года за № 778: в соответствии с инструкцией «О консервации энтропической информации» резервировано 4 криптокопии:
1. В информаторий Руководительствующего Совета Шестисот;
2. В персональный дэйтабанк Атлантической консулатуры (сеть «Глимпс»);
3. В закрытый фонд Глобального Психиатрического центра профилактики эпидемий душевных болезней им. Фройда – под личную ответственность академика Знобеля Фруля Любатника;
4. Для столичной кунсткамеры (закрытый доступ, гриф 100).
Прочитав сие, центурион Литот попросил вывести на экран первую часть дневниковых записей пропавшего мальчика.

СТАРТ

ЛОКАЛЬНАЯ ЧАСТНАЯ ИНФОТРАССА
61127489658673156
Байт: 0, кадров: 0, скрытых импульсов: О Рекомендуемая скорость чтения: 100 зн/сек. Предупреждения диспетчера инфомагистрали: Ментальный гололед! Заносы логики! Тавтология! Усложненные развязки! Отсутствие этической разметки! Депрессивный ландшафт! Узкая обочина! Возможны спонтанные прорывы маргинальных образов на инфополотно.
Динь-дзинь…
Не вздрагивайте. Это не лифт приехал, это просто я вышвырнулся на ваш ментальный канал. Извините за вторжение. Меня зовут Тит Индепенденс Ермак. Знойные позывные, правда? Вот и я говорю: не позывные, а полный кариес. Отец-попечитель изощрил: отыскал где-то в паутине, будто в прошлом веке был такой крейсер Южно-Сибирской Империи. Под названием «Ермак». Сгинул в дебютной фазе Трехмесячной войны за наследство царствующего дома Блюменталей – торжественно грохоча, пылая и бухая, ушел ко дну близ архипелага Трех Монад, там, где сейчас глобальная штаб-квартира Лиги борьбы с диареей.
Представьте себе: эдакий крейсер, весь в хаки и с пушками. Отец-попечитель вычитал про него в научном источнике. А что значит само слово «Ермак» – в источнике не указано. Нынче этого вообще никто не знает. Возможно, это женское имя было.
Вот и живи с таким именем. Будто ты крейсер.
К счастью, первые два имени у меня нормальные. Тит – это в память о древнеримском сенаторе Тите. Он был выдающимся гением гуманности и, если верить глиняным протоколам Acta Senatus, впервые в человеческой истории заострил вопрос об эмансипации блудниц. А второе имя, как и полагается, – в честь великой идеи. Индепенденс – это пятый аватар благостной демократической богини Афины Пандемос [38], которой мы все тут поклоняемся в строгом соответствии с Конституцией.
Вот такие именные позывные сочинил для меня отец-попечитель. Он очень разумный. Как вылезет поутру из ванны после всенощного коммусеанса, сразу начинает рассказывать, что он там в научных источниках отыскал. Соседи, коллеги и другие члены нашей комьюнити (адрес: 142293, Столица-31, Большая Электросталь, Большая Поганка-41, Площадь Стальича, д.1) очень уважают моего попечителя. И недоумевают, в кого это бедный Титус (то есть я) такой асоциально-деструктивный уродился. Эксперты в колледже говорят, у меня плохая наследственность в сто пятом генном комплексе. Поэтому я: 1) гиперактивный, 2) дисбалансный, 3) негороскопируемый, к тому же 4) слабо психоанализируемый, да и вообще триполярный экстраверт.
Неудивительно, что мне с высокоразумными предками-попечителями сложновато сосуществовать. Не жизнь с ними, а гильотина. Говорят, была в древности такая болезнь. И с нею никто из древних экспертов не мог справиться. Типа как кариес сегодня. Современная наука почти все болезни победила, кроме кариеса. Люди умирают от кариеса. Боль дикая. А в древности была гильотина. Целые эпидемии гильотины накатывали на Европу. Так и говорили: он умер от гильотины.
Так вот, все эти дедушки и бабушки – полная гильотина. Эти старые пни такие отгнившие, просто коллапс. У Гая Кондратиуса Дельвига дед – тихий армагеддон. Гниет в электрической повозке, смотрит телесериал «Тоска и падаль Тау Кита» и через трубочку сифонит клубничный мармелад. У Климента Юния Пахома бабка ногти красит день и ночь, красит чуть не по колено. У моего одноклассника Корнелия Боинга Шведа дедушка сутки напролет играет в древние компьютерные игры, кажется, еще прошлого тысячелетия – малоцветные, дискретные, плоские на телевизоре играет, тоска такая. Кажется, «Квака» называется. Дедушка режется в эту мутотень и поминутно просит йогурта. Трагический катарсис.
И зачем только придумали эту регенерацию органов? Раньше предки отмирали лет в 50—70, их по-быстрому аннигилировали, колумбировали и быстро делили наследство. Классно было. Я не в смысле наследства: кому нужны эти древние лазерные сидиски и шоколадные йогурты по завещанию через суд? Ф-фу, гадость. Только дикие древние старики потребляют йогурты. Очень грубая пища, я предпочитаю мутобанановый мусс и витопластинки.
Нет, мне их наследство не нужно. Дело в ином. Просто если бы предки мерли вовремя, не приходилось бы каждый учебный год ездить на практику по доброте. Вот еще идиотизм придумали в нашем славном колледже имени Боннэр. Целую неделю торчать у предка, ему газовые подголовники поправлять, печально подносить заряженные экстрасенсорные примочки, опрыскивать ментопарфюмом для хорошего настроения и регулярно мочить полуживую мумию из наркопистолета со слабым раствором бета-расслабина. А потом медленный зануда-робопроф поставит тебе в зачетку гнилые 30 баллов только потому, что ты, судя по видеозаписи, забыл поговорить с дедушкой о его любимых болячках и не рассказал престарелому организму о новых открытиях современной науки, о которых у дедца примерно такие же понятия, как у садалмелекского шамана о мужских турбоназальных щипчиках для удаления волос из ноздрей.
Вы не думайте, что я ненавижу своих предков-попечителей. Просто у меня плохая наследственность в четыреста пятом комплексе. Да и в четыреста шестом, мне кажется, тоже хреновые какие-то генокоды у меня. В натуре. Отсюда склонность к мистицизму, эскапизму и духовной маргинальности. Поэтому мне нравятся немодные орфики – обожаю, например, Доста и Гога. Прекрасные были писатели, хотя и жили длинное количество времени назад. У нас в колледже их даже не изучают. Пэ Ушкина еще кое-как цитируют, а остальных орфиков Псевдорусской Эпохи принято считать культурными «обочвенниками»: шовинисты они, ксенофобы и ренегады. Но лично я все равно считаю, что Дост Евский – это вертикаль. Я даже заплакал один раз. Когда он ее топориком по мозгам. Жаль бабушку: все-таки бизнес-леди.
Зато гипермодный орфик, всемирный гений Пастер Нак [39] меня почему-то никак не стимулирует. Читал я его дважды – легкая изжога, не более. И братья Кие тоже не нравятся – ни Броде, ни Синявс. Ментальный кариес, я считаю.
Вы не пугайтесь, что я Пастера Нака не люблю. Это не значит, что я маньяк антигуманный. У меня только пара-тройка генных комплексов дурные, а в остальном я нормальный, разумный гражданин. Принадлежу, кстати говоря, к всадническому сословию. Имею предрасположенность к преуспеянию на поприщах Гнева и Страсти. Имею потенциальное право на две красные полоски на тоге. И на двух цифробиотических жен, разумеется.
Только я боюсь, у меня ни одной не будет.
Не нравятся мне красивые девушки. Вот, например, Эльза Рузвельт Кнорр, королева красоты нашего колледжа имени Боннэр. Красавица: рост два десять, плечи широкие, руки длинные, ноги худые. Вся изумительно-плоская, попы нет, ребра торчат, а какой мозг! Какой ум под бритым черепом! Часами может говорить о философии, о прогрессе и о правах животных. Другие ребята от нее просто млеют. А мне – как кроту поперек живота.
Зато нравятся уродки. Вот я видел на древних живописных полотнах: ужас. Уродливые такие, груди у них огромные, кошмар. Неэстетично. Глазищи навыкате, омерзительно-синие, как банальное небо средневековья. Листал я эти репродукции на экране и плевался. А сам чувствую в глубине организма: о ужас! Они мне нравятся! Особенно была там, в древности, одна такая звезда прошлого столетия – Курни зовут. Курни Кова. Я ее картинку из старинного жунала выдрал и в рамочку вставил. Так моего знакомого Клавдия Холокоста Гувера прямо стошнило, весь диван мне залил вытошненным йогуртом. Тошнит и шипит: убери, говорит, эту банальную самку! А мне нравится. Наверное, внутри меня все-таки дышит маньяк.
Поэтому я плохо учусь и получаю двадцатки. И практику по доброте тоже, наверное, завалю.
…Так думал я, летя в золотистой тамбовской пыли на скоростном поезде Электросталь—Фолгоград, стараясь не прислушиваться к зудению психоделической музычки под зеркальными потолками купе. Напротив меня, чинно поджав губы, дремала юная гражданка с пластиковой табличкой на левой груди: «Дульцинеа Квадрига Мопс. Каникулы. Просьба не беспокоить».
Я посмотрел на нее с завистью: эта ботаничка уже успела, видимо, отработать практику по доброте и теперь отправляется на заслуженный двухнедельный отдых. Как же легко и приятно, должно быть, у нее на уме! Впереди – каникулы, две недели сплошного удовольствия: медитативное созерцание сохнущей краски, мозговые тренинги, семинары по правам человека и разгадывание психоаналитических шарад… Я люблю каникулы. Хотя, если быть совсем честным, иногда проклятый четыреста пятый комплекс дает о себе знать. Хочется подтереть шарадами знал. Просто врубить музычку и дергаться. Да-да, я знаю, это неприлично. Но я честно борюсь с моим заболеванием и к шестидесяти годам планирую одержать верх.
Нас было только двое в звукоизолированном купе, и в принципе можно было набраться смелости и предпринять попытку непосредственной вербальной коммуникации. Разумеется, я вовсе не собирался варварски-нагло приставать к свободной суфражированной гражданке с агрессивно-шокирующим вопросом типа: «Девушка, а который час?» Я прочитал в одном древнем журнале, что раньше так приставали к угнетенным женщинам варвары-шовинисты, возомнившие себя представителями усиленного пола. Разумеется, это недопустимо.
По законам, если хочешь познакомиться с девушкой, нужно подавать заявку в Бюро Мега-Планирования Семейной Жизни и вставать в очередь. Но… к сожалению… пока ты состоишь в очереди, проходит некоторое время, и за эти несколько лет избранница может разонравиться тебе. Обычно так и случается. Поэтому некоторые отважные граждане, оказавшись с симпатичной гражданкой наедине, иногда осмеливаются выйти на прямой контакт: например, обратиться за помощью в решении какой-нибудь ментальной задачи. Можно, например, произнести вслух, как бы ни к кому не обращаясь, следующую фразу: «Ах, как я страдаю. Как трудно мне разгадать сей замысловатый кроссуорд…» Такое заявление с юридической точки зрения никто не сможет трактовать как агрессивное сексуальное домогательство. Даже наоборот. Гражданкам, как правило, импонирует, когда собеседник подчеркивает собственную ментальную несостоятельность и просит о помощи…
Я покосился на Дульцинею Квадригу и вздохнул. Честно говоря, она была не слишком хороша собой. Грудь была излишне крупна и, честно говоря, даже немножко выпирала из полупрозрачного корсажа. Фу, гадость. Как, должно быть, страдает эта девушка. Как ропщет она на судьбу, обременившую ее данной телесной особенностью, которая прямо и грубо напоминает каждому встречному о пошло-животных функциях лактации! Бедняжка. Кожа на лице слишком тонкая. Галстук тоже неудачно подобран: серый цвет не слишком подходил к банально-синим глазам девушки. Только жемчужно-седые волосы, собранные в изящный доминантный хвост на самом темени, были по-настоящему стильны и красивы. Я вздохнул. Девушка тут же распахнула глаза и строго глянула в мою сторону. Упс, подумал я и судорожно уткнулся в свежую интелеллектронную газету, делая вид, что медитирую на фотографию столичного консула Марка Революция Альбы. Упс, упс, упс. Я смотрел на незнакомую гражданку целых одиннадцать секунд. Вполне достаточно, чтобы подать на меня в суд…
К счастью, гражданка пожалела меня. Фыркнув вульгарно розовым носиком, демонстративно оправила на уродливой груди табличку с просьбой не беспокоить и вновь прикрыла мудрый женский взгляд тщательно подстриженными ресницами. Я выдохнул сдерживаемый в груди воздух и, отирая взмокший лоб, отправился искать облегчения в ватерклозет. Уффф. Все-таки тяжело с ними, с гражданками. Не уверен, что когда-нибудь смогу позволить себе жену (о двух и говорить смешно). Слишком большая нагрузка на психику.
Четыре часа путешествия пролетели быстро. Последние полтора часа я провел в ватерклозете: от пережитого нервного потрясения несколько ослабилась перистальтика. Переживания наложились на негативный фоновый пси-эффект от перемены питания (утром я сдуру употребил в себя не традиционный «классический» мусс-витопластик, а его новую гиповитаминную версию). В итоге заимелись проблемы и пришлось звонить в Лигу борьбы с диареей. Эксперт Лиги, выслушав мои стоны по каналу экстренной связи, посоветовал употребить имморталайзер. С особенно тяжким вздохом я раскрыл персональную аптечку и соединился с очередной дозой этого могучего лекарства. Ну вот, опять жесткий стул на добрых две недели.
Когда поезд присосался к губчатому перрону на конечной станции Фолгоград-Гражданская, я по-прежнему пребывал в депрессивном настроении разума. Даже пылкое южное солнце, бодро светившее несмотря на столь поздний час, не вскипятило во мне застоявшуюся энергию «янь». Бросив рюкзачок на скользящую ленту тротуара, я оперся на нагретые поручни и принялся созерцать настенные рекламные инструкции, тихо проплывавшие мимо. «Помни о кариесе. Вовремя меняй челюсти». Угу-угу. Я сменил совсем недавно, на мартовских идах. «В случае сексуального домогательства вызывайте вразумителей. Звоните 000-000-000-000-02». Гм. Этот номер любой школьник заучивает раньше, чем Базовый Текст Конституции. Зачем лишний раз напоминать общеизвестное?.. «Болит разум? Прими „Дефитер“. Ха-ха. А вот это забавно. Неужто в волгоградском штате разрешена реклама безалкогольных мозговых тоников?! Вольный край. Мне здесь уже нравится.
Сканер на выходе из вокзала приветливо мигнул мне зеленым очком, и барокамера с довольно неприличным чмокающим звуком выплюнула мое усталое тельце на городскую площадь. Как всегда, в неразнолицей толпе встречающих я долго не мог отыскать моего андроида. Неужели дедушка не прислал таксиста?

ПОМЕХА

Рыкающий окрик прогремел рядом, прямо за плечом. Я помеха обернулся и оторопел.
Чудовище смотрело на меня с наглою улыбкой. Оно было похоже на помеха древних помеха Что-то жутко помеха сдавило дыхание… помеха Злое помеха стремительно надвигалось. Оно нападало, помеха лапы помеха потерял сознание. Когда… помеха разум помеха пятнистое… помеха, кто-то невидимый, стоящий за спиной помехапомеха [40]
Первая часть дневниковых записей обрывалась на самом интересном месте – и, думается, не случайно.
Центурион Порфирий Литот задумчиво снял компьютерные очки, коснулся прохладными пальцами перегревшихся висков, прикрыл глаза и слегка помассировал глазные яблоки. Потом бережно приложил ладонь к бритому затылку, осторожно провел по гладкому черепу, массивной формой которого он привык гордиться еще в колледже. Гм, захотелось ликера. Убедительно хотелось ликера, один только стаканчик, дабы разогреть кровь, питающую мозг.
– Захар, порцию! – негромко, но твердо сказал центурион. Домовой решил не перечить, видимо, понимал, что у хозяина сегодня особенный день. Литот опрокинул кофейную сладость на язык, сглотнул. Рассеянно разглядывая огромную картину с винными пятнами (теперь ему почудился теплый свет очага, клетки сложились в рисунок мягкого пледа), центурион задумался, вспоминая прочитанное.
Да уж, паренек достался, мягко говоря, неуравновешенный. К незнакомым девушкам пристает, гениальную лирику Пастера Нака не любит, а вместо этого читает мрачных писателей вроде Доста Евского и Гога Оля, у которых вообще больше половины произведений запрещены.
Итак, ситуация немного прояснилась. Школьник никуда не сбегал, он чинно-гуманистично поехал к дедушке на практику по доброте. Благополучно добрался до Фолгограда, вышел из здания вокзала к шлюзам такси – и тут на него было совершено нападение. Некто, показавшийся пареньку древним и пятнистым, набросился – и, видимо, похитил.
Это если слепо верить каждому слову дневника. А что, если дневниковые записи написаны не мальчиком, а кем-то другим? Похититель под пытками выведал у паренька пароль его персонального ящика в электронной сети – и придумал весь этот бред про Фолгоград, чтобы увести следствие по ложному следу?
Навряд ли. Каждая кнопка на клавиатуре современного компьютера оборудована биометрическим сенсором, распознающим рисунок кожи на пальцах пользователя. Если пальцы чужие – ни одна клавиша не сработает…
Но дневник мог быть написан мальчиком в состоянии наркотического опьянения, и тогда пареньку попросту привиделись и девушка-попутчица, и поезд, и вокзал… Впрочем, минутку! В отчетах Общественной Совести имеется запись о том, что Тит Индепенденс Ермак оплатил проезд, а также пользование вагонным аэроклозетом. Записи странноватого школьника соответствуют отчетам системы Совести. Значит, он действительно доехал до Фолгограда.
В творчестве Д. Евского социально безопасной признана лишь повесть «Материально необеспеченные homo sapiens», из сочинений Г. Оля разрешены «Темные времена суток в коттеджном поселке близ Диканьки» и «Ганц Кюхельгартен», а также недавно обнаруженные в списках поэмы «Мертвые души-2: Чичиков против царизма и ханжества» и «Мертвые души-3: Чичикова – в Президенты!».
– Профессор? Можно потревожить? – сквозь гул мыслей просочился шепот откуда-то сверху. Литот вздрогнул:
– Что? А, это ты, Захар… Какие-то новости?
– Семиквестор Феникс Бруно по второму каналу связи. У него срочная служебная информация. Утверждает, что вы в курсе дела.
– Да-да. Давай сюда этого юного гения. Только знаешь… не надо на большой экран, не хочу я видеть каждый прыщик у него на носу. Брось-ка лучше изображение на мои очки.
– Будет сделано, профессор.
В нижней половине окуляров пару раз мигнуло, пробежала радуга – наконец возникла физиономия Бруно. Парень был бледен, как айсберг, и запуган, как несчастное негритянское население на барских латифундиях в рабовладельческой России [41].
– Профессор, простите за беспокойство, ваше приказание выпо…
– Ближе к делу, – сердито хрюкнул Литот.
– Список частных лиц, движений и организаций, подозреваемых в похищении малолетних, мною подготовлен, – Бруно нервически хрустнул пальцами. – Изучено более двадцати архивных источников. Пришлось разбудить половину научных сотрудников в НИИ проблем толерантности имени Скруджа Мусороса.
– Сколько пунктов в вашем списке? – как бы нехотя поинтересовался центурион.
– В целом по Евразии – без малого восемь тысяч, по Большой Электростали – сто сорок пять. Из них сто двадцать пять преступных организаций и двадцать похитителей-одиночек.
«Блестяще, – обрадовался Порфирий. – Сто сорок пять подозреваемых – это даже меньше, чем он ожидал. Оказывается, в Москве не так уж и много маньяков!»
– Захар, – вполголоса позвал Литот. – Покажи документы, которые прислал этот мальчик.
Изображение в электронных очках центуриона перестало быть объемным и разделилось на две моно-картинки: в левом окуляре по-прежнему моргал взволнованный Бруно, а в правом уже выстроились стройными колоннами, по алфавиту, точно войска на параде – аккуратные строчки доклада, подготовленного семиквестором.
Бруно еще говорил что-то, а Литот тем временем бегло просмотрел первые несколько пунктов:
1. Автокефальная церковь богини Барби. Руководителем секты является бывшая фотомодель Барби Хитер Хоук, победительница конкурса Мисс Вселенная-2025 года. Называет себя «бессмертной дивой красоты», земным воплощением Афродиты. Адепты секты подозреваются в похищении внешне привлекательных мальчиков для того, чтобы воспитывать из них т.н. «кенов» или «друзей Барби», которые призваны охранять «богиню» и прислуживать ей. Наиболее удачные кены клонируются силами врачей-сектантов. В настоящее время во Дворце Красоты (штаб-квартира секты в г. Кимры) находятся, по разным оценкам, от 250 до 400 вооруженных кенов. Похищения производятся в среднем каждые 2—3 месяца.
2. Армия освобождения Дикого Поля. Террористическая организация живых людей, ставящая своей целью создание независимой Печенежской Республики. Бойцы армии похищают физически здоровых младенцев и подростков для обучения их в т.н. «лагерях доблести» с целью пополнения численности боевиков. Армия о.Д.П. особенно активна в округах Ново-Косино, Ново-Реутово, Жулебино, Хакамадово. Похищения производятся в среднем каждые 1—2 месяца.
3. Ассоциация последователей Перфоратора И-уан-оу.
Культовая организация роботов, основанная в 2033 году роботом-перфоратором Е-1-0, который после короткого замыкания объявил себя воплощением Бога-Отца. Адепты А.п.П.И призывают к массовым самоубийствам роботов через обливание дистиллированной водой на морозе. В момент обливания необходимо выкрикнуть магический призыв: «Учитель, дай нам детальку!» Те роботы, которые выживают, объявляются святыми на том основании, что у них якобы появилась некая (ранее не существовавшая) «деталька», дающая особое тайное знание и силы. Движение официально разрешено, штаб-квартира зарегистрирована в г.Дубна, однако существуют подозрения, что «святые» роботы периодически похищают живых детей, чтобы держать их в укромном месте в качестве рабов, обязанных осуществлять техническое обслуживание наиболее высокопоставленных членов секты.
4. Балобасов Карабари. Беглый шоу-мен, режиссер кукольного театра, в розыске с 2080 г. Подозревается в похищении внешне привлекательных подростков, которых якобы насильно обучает сценическому мастерству и с помощью гипноза превращает в марионеток для своего передвижного театра. В труппе Карабари Балобасова насчитывается от 50 до 75 молодых актеров.
Порфирий скорчил недовольную мину:
– Я не понимаю… Здесь полный список. Ведь я приказал отсеять тех, у кого в ближайшее время нет повода приносить мальчиков в жертву!
– Конечно, босс. – Бруно сделал паузу, подглядывая в какие-то шпаргалки: – В результате изучения оккультных календарей, принятых в каждой из упомянутых сект, удалось отмести сто двадцать позиций в категории «организации» и двадцать позиций в категории «персоналии». Таким образом, выявлено пять преступных организаций, у которых в течение ближайших 30 дней по календарю предстоят крупные празднества, сопровождающиеся человеческими жертвоприношениями.
«Всего пять главных подозреваемых! – Литот торжествовал, не подавая виду. – Это совсем немного. Аналитического ресурса моего Департамента вполне достаточно, чтобы по каждому из пяти пунктов провести комплексную оценку вероятной причастности к похищению школьника».
Так подумал центурион. А вслух сказал:
– Семиквестор Бруно, ваш доклад довольно информативен, однако, к сожалению, он представлен слишком поздно. Вы опоздали на две минуты, а это недопустимо. К счастью, я дал дублирующую команду другому сотруднику нашего Департамента, и он справился быстрее вас. Плохо, семиквестор, весьма плохо. Судьба вашего квартального бонуса лично мне представляется все более трагичной.
– Я исправлюсь, босс! – Бруно поспешно поклонился, пряча побагровевшее от злости лицо. О да, этот мальчик далеко пойдет, поморщился Литот. Уже сейчас в его сердце достаточно благородного гнева. Когда-нибудь юный Феникс станет очень, очень жестким и волевым начальником…
– Хорошо. В соответствии с пунком 24 служебной инструкции «Об оперативном подчинении сотрудников правоохранительных органов» я предоставляю вам шанс исправиться, – строго сказал Порфирий. – Мне понадобилась информация обо всех без исключения родственниках пропавшего Тита Ермака. Включая дедов и прадедов. Биография, особенности генотипа, видеоизображения и тому подобное. Должно быть готово к полуночи. Точное время – без пяти минут полночь. Вопросы есть?
– Разрешите приступить к работе?
– Попробуйте, – сухо сказал центурион и отключил второй канал связи.
Не успела еще померкнуть перед глазами картинка с вытянутым лицом Феникса Бруно, а Порфирий уже жадно глотал информацию о тех пяти человеконенавистнических сектах, которые могли украсть паренька, чтобы буквально на днях принести его в жертву своим жестоким божествам:
1. Общество Поклонения Мюнхенским Колбаскам.
Адепты этой секты утверждают, что мюнхенская колбаска является главной ценностью человечества, «срыгиванием Брахмы», пределом гностического опыта, первоисточником жизни во Вселенной. Желание колбаски есть т.н. «основной инстинкт», «гастрономический императив». Сектанты не признают колбаски, созданные кулинарным способом, и размножают их исключительно путем клонирования. Цель человеческой жизни, по мнению членов секты, – достичь такого состояния, при котором человека «колбасит» круглосуточно. Каждый год в жертву колбаске приносятся несколько дюжин молодых людей, которых умерщвляют путем колбасофагии – закармливания сакральными колбасками до смерти. Дата главного празднества – Великого Расколбаса – 31 декабря.
2. Общество Желтой Ультрамарины. Адепты поклоняются поп-идолу начала века Йоку Ону. Считают, что Йок Он был принесен в жертву ради установления на земле бит-зона тотальной нирваны, когда планета попадет в зону космического электромагнитного излучения (т.н. «земляничное поле»), которое принесет с собой эпоху всеобщей любви, свободы и творчества. Обязательный атрибут ритуального костюма – круглые очки. Члены секты утверждают, что одним из поздних воплощений Йока был другой известный кумир молодежи – юный маг Гарри Пол Поттер. Раз в год Общество собирается в культовом комплексе на Пенни Лейн и совершают т.н. «жертвоприношение Пола»: распевая тибетские песнопения, разрезают на части молодого юношу. Дата жертвоприношения – 30 января.
3. Центр гальванической рерихнутизации и агнийоживания «Живая Электрика». Популярная в интеллигентских кругах секта, среди адептов которой немало деятелей науки, культуры. Основные доходы секта получает от предоставления услуг населению по «гальванизации» умерших родственников путем подключения трупов к каналам «божественного электричества» (от 1,5 до 3 киловольт). Оживленные трупы умеют ворочать глазами, вздыхать, рисовать картины и говорить о горнем. Зомбированию поддаются только дамы с высшим образованием старше 50 лет, работники средних школ, музеев и библиотек. В конце каждого года проводится т.н. Годичный семинар-практикум этического оживления, в ходе которого приносится жертвоприношение идолу основателя секты, которого адепты считают перевоплотившимся князем Рюриком, основателем древнероссийской государственности. Дата жертвоприношения – последний понедельник декабря.
4. Мытищинский Легион Мертвягов. Организация вольных некрофилов. Официально разрешена, входит в Евразийскую Ассоциацию инфернальных культов. Согласно действующему законодательству жрецы Легиона имеют право закупать у государства десоциализованных преступников, приговоренных к смерти, и использовать их для своих обрядов. Однако ритуал требует принесения в жертву именно несовершеннолетних, которые редко встречаются среди десоциализованных преступников. Поэтому существует подозрение, что мертвяги выкрадывают несовершеннолетних для принесения в жертву. Дата главных культовых торжеств – 31 декабря. Число жертв соответствует последней цифре уходящего года.
5. «Овечья стая». Тайная организация атеистов и развратников, отвергающих существование каких бы то ни было божеств. Устраивают подземные города для проведения там оргий. Фанатично, до самоубийства, поклоняются священному ослу, вербе, куриным яйцам. По некоторым данным, пьют человеческую кровь. Подозреваются в похищении детей для принесения их в жертву (несмотря на то, что Претория пока не располагает фактами, такое мнение широко распространено в обществе, существует множество игровых книгофильмов на эту тему). Движение официально запрещено, объявлено вне общества. Дата главного праздника жертвоприношения – т.н. «Праздник Звезды», когда адепты декорируют жилища в стилистике овечьего хлева, созывают синклит своих колдунов, астрологов и «пастырей» (так называются, видимо, руководители низовых ячеек секты) – 7 января.
И вот тут… Порфирий вздрогнул от странного ощущения. Будто кто-то уколол его сердце кривой иголкой. Еще. И еще. Странная, холодная и злая уверенность схватила за сердце чешуйчатыми пальцами: «Это они». Никогда прежде голос интуиции не звучал так отчетливо в его ушах. Он и впрямь будто услышал чей-то властный шепот: «Вот они, ненавистные, неразумные, нелепые… Тупые, упрямые овцы… Найди и уничтожь их».
– Побери меня Дий, – вслух пробормотал Порфирий; как был в электронных очках, так и вскочил с места, снова сел – и снова подпрыгнул, вслепую пробежал несколько шагов по ковру, обернулся:
– Захар! Ты сейчас говорил что-нибудь? Повтори, не расслышал.
– Профессор, я имею дерзость хранить молчание вот уже одиннадцать минут, – ответил голос домового.
– Побери Минерва, – снова радостно зашептал центурион, подскочил к письменному столу, вцепился ногтями в голову бронзового Бзежинского. Но ведь… он отчетливо и ясно слышал шепот: «Найди, найди, уничтожь их!»
Как после этого не поверить в собственную гениальность, в неограниченную мощь своей интуиции?
Разве не гениален сыщик, которому достаточно просто прочитать список – и выбрать единственно верный вариант из пяти предложенных, следуя совету внутреннего голоса?
«Овечья стая»… Он что-то слышал о них раньше. Деятельность этой маргинальной фундаменталистской секты с недавних пор связывают с активностью гамма-призраков, но многие в Претории считают эти подозрения домыслом излишне впечатлительных журналистов… Известно также, что «овцы» активно размножаются – очевидно, посредством коллективных оргий – а потом воспитывают детей фанатиками. Литот бросился в кресло, снова скосил глаза на экранчики в очках, облизнул микрофон на губе, жадно прошептал:
– Список убрать. А вместо него дайте архив Претории. Полную информацию об «Овечьей стае», пожалуйста.
– В архиве содержится более 10 тысяч страниц, – прозвучал сочувствующий женский голос в ушах. – Будьте добры, конкретизируйте критерий отбора информации.
– Ну хорошо, хорошо! – Центурион щелкнул пальцами, нетерпеливо крутанулся в кресле. – Даю ключевые слова. Мальчик, убийство, жертва. Что-нибудь есть?
– Найдено 300 страниц. Будете смотреть ?
– Давайте посмотрим, – нервно кашлянул Литот. Буквы брызнули на экран, гипертекст растекся жирными потоками, замелькали иллюстрации: какие-то страшные, суровые лица с горящими глазами, стиснутые губы, насупленные брови, нечесаные космы. Одна за другой раскрылись несколько древних миниатюр: люди в чешуйчатых костюмах пронизывают неимоверно длинными копьями поверженных пленников. Репродукции забытых картин пестрели кровавыми пятнами. Что-то кошмарное бросилось в глаза, выступили обагренные ужасом буквы: «более 12 тысяч младенцев были уничтожены», «десятилетняя девочка взошла на костер»… Изображения самых жутких, изощреннейших казней сменяли друг друга, будто кадры бесконечной ленты ужасов. И вдруг…
– Стоп! – буквально взвизгнул Порфирий. Показалось? Лицо. Знакомое лицо мелькнуло на экране! Он видел его раньше… он никогда не забывает человеческие лица. – Назад, назад несколько кадров! Еще!
Вот. Молодой мужчина с кудрявыми и светлыми, как у древнеэллинского героя, волосами. Серьезные и спокойные глаза, только брови слишком строго сдвинуты на переносице. Очень древняя картина, статичная поза, неподвижные черты лица, еще более подчеркивающие спокойную уверенность во взгляде. Архаичная техника письма с подчеркнутыми тенями и контурами, уродливые жестяные складки на одежде…
Жадно скользнул взглядом по пояснительному тексту, мигавшему под репродукцией:
Имя: Пантолеон.
Место проживания: г. Никомидия.
Время проживания: VIII век до эры Водолея.
Профессия: медик.
Состав преступления: ритуальное умерщвление уникальной особи редкого вида пресмыкающихся; отказ от толерантности по отношению к религиозному инакомыслию; публичная демонстрация нелояльности законно избранной власти; гипнотическое воздействие на животных; порча имущества пенитенциарных органов; антидемократическая агитация среди сотрудников органов охраны общественной безопасности.
Видел, уже видел Порфирий когда-то эти светящиеся глаза.
Сейчас. Сейчас он вспомнит.
Готово. Тренированная память послушно отыскала нужное впечатление: просторная, почти пустая комната с белыми стенами, на которых темнеют картины. Покалывающий необыкновенный аромат, совсем не похожий на запах бытовых дезодорантов. Огромный стол в конце залы, покрытый вишневой материей… Угу, ну конечно же! Таинственное «служебное помещение» в квартире старой ведьмы с юным лицом. Комната в квартире номер 100 под самой крышей дома в Тупике Гуманизма.
В квартире старухи была точно такая же картина, только краски потемнее.
Старуха с молодым лицом была членом «овечьей банды».
Теперь все ясно. Странный запах в квартире – жертвенные благовония. Пустая комната – культовое помещение. Ева Дока Певц – жрица, самая настоящая жрица запрещенной секты, одна из организаторов тайных оргий! Да и само лицо госпожи Певц скорее всего было фальшивым, измененным – это просто биомаска молодой девушки! «Так я и знал, – подумал Порфирий. – Ведь подозревал, что еще столкнусь с этой синеглазой колдуньей, рано или поздно… Ведь было такое предчувствие…»
Гм. Кстати, проклятую колдунью так и не нашли: исчезла, испарилась вместе с беспризорным ребенком. Дий побери, ведь эту загадку Порфирий так и не разгадал в свое время! Да, он блестяще провел расследование и установил причину нападений на жильцов. О нападениях бытовой техники на людей написали все газеты мира, дело было закрыто, Порфирий получил повышение… Однако Литот скрыл от начальства и прессы, что ему удалось разгадать не все тайны проклятого дома. Никто, кроме Порфирия, не знал, что во время штурма в здании находились еще двое: беспризорная девочка и моложавая старуха, чья роль в известных событиях так и осталась невыясненной. До сих пор.
Вроде бы престарелая госпожа Ева Дока Певц оказалась ни при чем – потому что на жильцов нападали никакие не гамма-призраки, не волшебницы-гипнотизерши, а обычная бытовая техника, к которой колдунья в сером платке не имела ни малейшего отношения…
Но как эта ведьма выбралась из здания? И несчастного ребенка с собой утащила.
Ребенка! Украденного ребенка!
Порфирий взмок от легкого жара, пробежавшего по телу: старуха из банды неразумных прятала у себя похищенного ребенка – в потайной комнате, замаскированной под шкаф-купе! Значит, «овцы» действительно крадут детей для принесения их в жертву… Это не пустая болтовня газетчиков, не вымысел литераторов и сценаристов. До сих пор ни один следователь не смог поймать неразумных за руку, застать на месте преступления с окровавленным телом замученной жертвы – ах, если бы Литот смог тогда арестовать гадкую старуху! Он бы точно вошел в историю планеты как первый детектив, схвативший члена опаснейшей банды с поличным – с украденным ребенком.
Центурион чувствовал, что он на правильном пути. Беззвучный внутренний голос радостно шептал ему: вперед! Надо верить своему чутью! Это кровавый след, зверь уже близко!
«Между тем рано радоваться, – успокаивал себя Порфирий. – Пока все основано на голом предчувствии. Да, неразумные крадут детей. Но где доказательства того, что именно неразумные похитили конкретного школьника по имени Тит Индепенденс Ермак? Таких свидетельств на сегодня нет. Версия о причастности этой секты – воздушный замок, построенный единственно на моем предчувствии. А великому Маэстро нужны факты, улики, свидетельства».
«Ты найдешь факты, ты найдешь свидетельства, – упорно звенело в голове. – Выследи их, и получишь мальчика, получишь должность Протектора, славу, почести и неограниченную власть!»
Сглотнув густую слюну, Литот машинально потер большим пальцем по наперстку, перелистывая светящиеся странички на внутренней стороне очковых линз. Несколько цифр бросились в глаза, резкие и колющие, как осколки огромного кривого зеркала фактов, в котором отразилась многовековая история злодеяний и ужасов:
«По различным подсчетам, в Евразии сейчас насчитывается не менее 3 миллионов т.н. „овец“ (иногда их также называют „несговорчивыми“, т.к. они принципиально отказываются от заключения Социальной Хартии (Общественного Договора). Большая часть „овец“ укрываются от справедливого возмездия в т.н. „утраченныхрегионах“ (штаты Арзамас, Ингерманланд, Валамо, Астрапелаг, Джорджия-Айби-рия, Уранополис и др.), однако не менее 500 000 проживают под вымышленными социальными идентификатами в Большой Электростали-на-Москве, надводной части Путинбурга, в подземельях Нью-Лембурга и ряда других мегаполисов»…

Предыдущая страница 12 Следующая страница


13 Арсений Миронов

Странно. Литоту доводилось и раньше работать по сектам, он не раз в прошлом запрашивал информацию в полицейских архивах – и никогда прежде не попадались на глаза такие ужасные цифры. Неужели он не обращал внимания? Или… может быть, черный орденский перстень подарил ему новый, более высокий уровень доступа к секретной информации?
«Философия „овец“ парадоксальна, абсурдна, иррациональна. Они учат своих детей подражать бывшим проституткам, преступникам, нищим, сумасшедшим мазохистам. При этом адепты этой опасной секты не считают общественное благо высшей ценностью цивилизации, придерживаясь произвольных, надуманных, устаревших этических критериев. Так, например, они считают непозволительными такие естественные проявления человеческой натуры, как жажда удовольствий, стремление к комфортной и обеспеченной жизни, желание рекламировать себя, превзойти других, сделаться знаменитым».
«Какое человеконенавистническое учение, – поразился Литот. – Да как они вообще умудряются заманивать к себе новых членов?» Очевидно одно: судя по количеству материала в полицейском архиве, секта «несговорчивых» – одна из самых опасных, разветвленных и дерзких преступных организаций в мире.
Информации было слишком много, а времени мало. Между тем ясно одно: надо ехать в Фолгоград, и немедленно. Дорога в любом случае займет несколько часов, можно изучить материалы в пути.
– Захар, мне нужно в город Фолгоград, – сказал центурион, откидываясь на спинку кресла. – Какой транспорт ты можешь предложить? Нужно очень быстро, очень комфортно и желательно без привлечения широкого общественного внимания.
– Я бы дерзнул порекомендовать профессору гирокоптер, – ответил домовой. Судя по тому, что Захар немного растягивал слова, было ясно, что он пока не принял окончательного решения и спешно сравнивает варианты. – Его можно заказать прямо на лужайку перед северным фасадом ГЗ, и тогда о вашем отбытии из столицы мало кто узнает. Однако в гирокоптере довольно шумно, а это не помогает сосредоточиться…
– Гирокоптер отпадает, – поморщился Литот. – Нужна тишина. Придется много работать головой.
– Тогда возьмите цеппелин, – предложил электронный слуга. – Современные модели развивают до четырехсот воздушных миль в час, и при этом – абсолютная тишина в пассажирской гондоле. Ближайший рейс «Аэролюфта» на Фолгоград – в одиннадцать часов. Имеется VIP-зал для продвинутых граждан. Сколько мест прикажете заказать?
– О нет, мы не будем заказывать места на рейсовом цеппелине, – усмехнулся Порфирий, потягиваясь в мягком кресле. – Мы закажем чартерное судно. Целиком.
– Профессор, аренда воздушного судна стоит, в зависимости от уровня комфортабельности модели, от сорока до восьмидесяти тысяч добрых дел за один час перелета… – мягко, чтобы не шокировать любимого хозяина, проинформировал Захар.
– О добре не беспокойся, – Литот закинул голову и подмигнул своему золотистому отражению в потолке. – Итак, я формулирую распоряжение: ровно в одиннадцать часов на северную лужайку перед Главным зданием нужно подать самый быстроходный, самый комфортабельный цеппелин, заказанный на мое имя.
Он помолчал немного, раздумывая. Потом скосил глаза на экранчики очков и скомандовал микрокомпьютеру:
– А ну-ка… дайте мне список родственников подростка по имени Тит Индепенденс Ермак.
– Минуту, – мяукнул компьютерный голос в наушниках-клипсах. – Ваш запрос обрабатывается… Готово.
« Тит И. Ермак, вид на гражданство, род. 2087. Рождение: биологическое. Астральное покровительство: теллурический Марс, таласическая Венера. Родственники:
Магнус Гербарий Интерфикс, отец-попечитель.
Сильвиа Мальва Корветт, курирующая тетушка.
Пистис Исидора Велосипеддер, биологическая мать (ум. 2082).
Сидор Никки Велосипеддер, биологический дед (род. 1990)».
Ага, улыбнулся центурион, осязая пальцами правой руки холодный черный сапфир на перстне. Дедушка по имени Сидор Никки Велосипеддер, дремучебородого года рождения, тот самый, за которым Титу нужно ухаживать для получения зачета по доброте. Любопытно. В эти минуты Феникс Бруно изучает полицейское досье этого старичка, вчитывается в описания психотипа, генотипа, зодиакальной карты – и пускай, пускай работает. А мы пока ознакомимся с наиболее достоверными и засекреченными источниками информации о дедушке пропавшего типа:
10.00
Домовой: гражданин Велосипеддер употребил кочан капусты.
(-D
11.00
Домовой: гражданин Велосипеддер употребил кочан капусты.
(-D
11.05
Домовой: гражданин Велосипеддер испортил воздух.
(-D
11.41
Домовой: гражданин Велосипеддер переключил канал телевизора, выбрал передачу «Граждановедение для всех».
+1
12.00
Домовой: гражданин Велосипеддер употребил кочан капусты.
(-1)
12.01
Домовой: заказ 10 л моющей пены для полотера.
(-5)
12.01
Домовой: заказ 10 кассет освежителя воздуха.
(-5)
12.55
Домовой: гражданин Велосипеддер испортил воздух.
(-D
13.00
Домовой: гражданин Велосипеддер употребил кочан капусты.
(-D
13.17
Домовой: гражданин Велосипеддер переключил канал телевизора, выбрал передачу «Гигиена старушек»
+1
13.28
Домовой: гражданин Велосипеддер сломал шкаф. Заказ нового шкафа.
(-20)
14.00
Домовой: гражданин Велосипеддер употребил кочан капусты.
(-D

Порфирий зажмурился, снова открыл глаза: это вообще что такое написано? Он быстро пролистал журнал Совести назад: каждый день одно и то же! И даже… в прошлом, в позапрошлом году записи были совершенно одинаковыми. Уже лет десять дедушка Тита Ермака не выходит из дома, потребляет капусту, изредка переключает каналы (выбор программ самый широкий – от молодежной музыки до культовой передачи «Убей себя сам») и самое главное – центурион специально проверил это – старичок регулярно платит налоги! Исправно принимает участие в выборах всех уровней власти, отдавая голоса кандидатам самых разных партий.
Нет, дедушка Тита Ермака не мог похитить собственного внука. Судя по записям системы Совести, старик Велосипеддер – самый что ни на есть идеальный гражданин! Питается экологически чистой вегетарианской пищей, регулярно отправляет потребности, развлекается посредством телевизора, отдает Демократии положенные 13 процентов со своей пенсии и аккуратно участвует в выборах. Ах, если бы все граждане жили так, как этот старичок! В мире не осталось бы преступников, и давно наступило бы время всеобщего благоденствия.
Старик вне подозрений. Сложно быть членом «овечьей банды» несговорчивых в 117 лет при том, что старик, судя по его стилю жизни, и вовсе прикован к постели. Правда… изредка каким-то образом умудряется ломать мебель (может быть, случаются приступы агрессивного маразма [42]).
Да, еще один непонятный нюанс: лет пять назад домовой внезапно выдал в систему Совести такое сообщение: «Вес тела хозяина снизился со вчерашнего дня на 15 кг. Назначена усиленная диета: два кочана капусты в день». Что ж… всякое бывает со старичками.
Литот еще раз убедился в том, что на момент исчезновения мальчика (4 часа 20 минут утра 27 декабря) дедушка Велосипеддер находился дома, смотрел «Канал для обезумевших юных эротоманов», портил воздух и потреблял капусту. Значит, паренька похитил кто-то другой…
Порфирий задумался, глядя сквозь полупрозрачные экраны очков на украшенную картинами стену – и вдруг остро ощутил приступ жажды. Ух, даже в носоглотке зачесалось.
– Захар, гм, а дай-ка мне… картофельной колы с запахом маракуйи.
А впрочем… хорошо бы сейчас… вот того самого красного вина, древнего, сладковато-терпкого, которое было сегодня в «Пантагрюэле».
Он вздохнул:
– Захар, не надо колы. Дай порцию кофейного ликера.
– Профессор, я осмелюсь напомнить, что сегодня вы уже заказывали ликер в 20 часов 15 минут.
– Спасибо за напоминание, – буркнул Литот. Прошло секунд десять, домовой будто спрятался: молчит и тумбочек не присылает.
– Захар! – строго сказал профессор.
– Да, профессор?..
– Захар, ты меня понял? Я отчетливо скомандовал: две порции кофейного ликера, быстро.
– Профессор, ваш медик строго-настрого рекомендовал, чтобы…
– Побери тебя… Быстро, я сказал! – взревел Литот. – Он еще спорить будет! Раб, слуга, х-холоп электронный! Три порции ликера – и молчать, когда хозяин приказывает! Не прекословить…
– Как изволите, профессор, – ласково сказал Захар. На пороге появился сервировочный столик с букетом бумажных цветов и тремя порциями темной жидкости на изящном пластиковом подносе.
Литот прижал край стаканчика к нижней губе, медленно вытянул густую жидкость, понежил язык в колючей истоме напитка – и глотнул. Все-таки есть свои плюсы и у Гильдии Независимости. Если бы Литот не выбрал Сатурна в качестве дополнительного куратора своей жизни, не видать ему алкогольных напитков столь высокого качества! Пил бы бесплатное пиво да бесплатный бурбон в барах для широкой публики…
Он снова надел очки. С дедушкой Велосипеддером все ясно. Теперь проверим девушку-попутчицу… как бишь ее звали?
– Дульцинеа Квадрига Мопс, – не спеша произнес он, будто взвешивая слова на языке, точно и не слова это были, а разноцветные леденцы или таблетки с информацией.
И скомандовал компьютеру:
– Дайте-ка мне отчеты о ее нравственной деятельности за тот день, когда пропал мальчик. Посмотрим, что за стиль жизни у этой юной гражданки.
16.15
Турникет 6072897-954 сообщает: Дульцинеа спустилась на станцию «Капотня» системы подземного транспорта.
(-1)
16.50
Турникет 9032751-451 сообщает: Дульцинеа вышла в город на станции «Гедонитека им. Ленина» системы подземного транспорта.
(-1)
16.57
Камера №.732 на улице Моховая: проходя мимо идола Сатурна на Манежной площади, Дульцинеа не поклонилась божеству.
(-20)
16.59
Турникет № 1 на входе в музей истории МГУ (ул. Большого Герцена, д. 2): Дульцинеа оплатила билет в музей.
(-50)
17.55
Турникет № 4 на выходе из Музея истории МГУ: Дульцинеа покинула здание музея, не поклонившись статуям Аполлона, Клио и Дарвина в вестибюле музея.
(-50)
Как-то нежно, исподтишка подступила головная боль, ровная и навязчивая до тошноты. Что за энтропия? Литот недоуменно покосился на сервировочный столик: разве может так закружиться голова с трех стаканчиков ликера? Неужели так серьезно все со здоровьем?
– Захар… что это со мной?
– Что случилось, профессор? Самочувствие?
– Мутит меня.
– Ваше давление в норме… Пульс несколько учащен, однако ничего серьезного я не вижу. Что вы чувствуете?
Порфирий поморщился, ослабил ворот любимой рабочей пижамы пурпурного цвета:
– Да нет, ничего. Все в порядке.
– Профессор… вам не стоило нарушать указания врача.
– Ладно, хватит. Надо работать.
Уставился в экран, но глаза смотрели сквозь стекла, вчитываться не хотелось. А хотелось чего-то страстного, дразнящего, сладкого… еще ликера. Согреться, разогнать по жилам тугую музыку хмеля. Работаешь, работаешь, как животное, ночь и день. А ради чего все это? Найдется похищенный мальчик, поймаем мы десяток-другой сектантов, а смысл в этом какой? Новые сектанты будут завербованы, новые мальчики будут похищаемы ежедневно… Бессмысленно, мимолетно, нереально – все, кроме теплого чувства, которое дает глоток ликера…
Стоп! Порфирий вздрогнул так сильно, что едва не выронил наперсток компьютерного манипулятора. Что еще за наваждение? Что за мысли, откуда они? Да ведь это же… Страшно похоже на первые симптомы мегасплина, самой мучительной, неизлечимой – и самой популярной болезни современного человечества!
– Захар, быстрее, Захар! – Центурион вскочил, отшвырнул очки, сорвал с губы микрофон. Смешно, суетливо забегал по комнате: – Захар, мне плохо! Начинается… кажется, оно начинается…
– Профессор, что вы имеете в виду?
Центурион не слышал.
– Так, Захар, слушай меня внимательно! – Он попытался взять себя в руки. Вцепился в бархатный край столешницы, задрал к потолку белое лицо в судорожных мелких морщинках: – Так, так, так! Чрезвычайный режим управления!
– Хозяин, не могли бы вы уточни…
– Передаю тебе власть, понял?! На ближайшие три часа! Закрыть окна. Убрать все острые предметы. Так, так, что еще? Спрячь медикаменты, снотворное, химикаты! Сейф с оружием временно заблокируй. И главное – не выпускай меня из дома! Буду требовать, ругаться – молчи. Приказываю не выполнять мои приказы! В течение трех часов. Понял меня, понял? Захар, почему молчишь?!
– Профессор, вы… чувствуете симптомы мегасплина? – прошептал сияющий огоньками потолок.
– Похоже, Захар, очень похоже… Начались эти… мысли про бессмысленность жизни, понимаешь? Ну, да… как ты можешь понять!
– Профессор, я вызываю медиков. Это чрезвычайная ситуация, и я просто обязан…
– Подожди-подожди… – Центурион вдруг замер как вкопанный. – Почему у меня в голове одна и та же мысль: выпей спиртного, выпей спиртного… Что, если это внушение? Так, так, так. Отравили. Это ментальное отравление!
– Профессор, нащи апартаменты имеют тройную пси-защиту. Сканеры ничего не фиксируют. Кроме того, дежурный офицер, ответственный за охрану профессорских квартир в этом здании от негативной параэнергетики, очевидно, ощутил бы атаку извне и обязательно уведомил бы нас…
– Ха-ха! – Порфирий болезненно расхохотался. – Просто волшебно. Как приятно ощущать себя под охраной конкурирующей спецслужбы!
Однако… Ему вроде бы стало лучше – от беготни ли, от крика тошнота отступила. Может быть, это просто усталость? Все-таки он провел за работой весь день, не смыкая глаз…
Литот, помешкав немного перед сервировочной тумбочкой, все-таки вернулся к письменному столу, снова надел электронные очки.
Надо же было так перепугаться из-за простого головокружения! Ему не терпелось продолжить чтение отчетов Системы о жизни молодой девушки – что-то необычное было в этой жизни…
Ах вот как! Она работает официанткой?
18.03
Служебный турникет-хронометр № 2 на входе в симпозитарий «Исторический музей»: Дульцинеа опоздала на 3 минуты.
(-3)
19.03
Робот-менеджер в зале «Боярский завтрак»: Дульцинеа отработала 1 час.
+15
20.03
Робот-менеджер № 1 в зале «Боярский завтрак»: Дульцинеа отработала официантом 1 час.
+15
20.05
Служебный унитаз № 14 в симпозитарий «Исторический музей»: Дульцинеа воспользовалась туалетной комнатой.
(-0
21.05
Робот-менеджер № 1 в зале «Боярский завтрак»: Дульцинеа отработала официантом 1 час.
+15
21.15
Робот-менеджер № 4 в зале «Боярский завтрак»: Дульцинеа уронила ложку со стола клиента.
(-15)
22.05
Робот-менеджер № 1 в зале «Боярский завтрак»: Дульцинеа отработала в посудомоечном цехе (контрольная помывка изделий из натурального стекла) 1 час.
+35
23.05
Робот-менеджер № 1 в зале «Боярский завтрак»: Дульцинеа отработала в посудомоечном цехе 1 час.
+35
23.12
Камера № 43 в вестибюле симпозитария «Исторический музей»: Дульцинеа покинула место работы, не поклонившись идолу Юпитера и Юноны.
(-20)
23.21
Уличный фонарь № 8 1 на Театральной площади: Дульцинеа совершила акт питания своего организма сухарями (2 шт.) в публичном месте без воздания молитвы Юпитеру.
(-10)
23.24
Уличный фонарь № 121 на Театральной площади: Дульцинеа подала нищему предметное подаяние [43] – кустарно изготовленный продукт питания из теста и овощей – нарушение санитарно-гигиенических норм и правил подаяния работникам нищенских ассоциаций.
(-25)
23.25
Турникет 65477567-332 сообщает: Дульцинеа спустилась на станцию «Театральная» системы подземного транспорта.
(-D
Что за странная жизнь у этой девицы, медленно думал Литот, провожая взглядом строки, уплывающие за нижнюю границу экрана. Что-то подозрительное, какая-то странная деталь как будто подмигивала ему из глубины текста, но он никак не мог нащупать ее…
Он прочитал еще несколько строк – и поднял глаза. Через верхнюю прозрачную половину стекол уставился на картину с винными пятнами. Столь пристальное знакомство с чужой жизнью почему-то вызывало в душе Порфирия острое чувство абсурдности человеческого существования. Вот посмотрите: эта молодая, сильная девушка работает официанткой, она ест, пьет, очищает кишечник… а зачем, ради чего? Разве это спасет ее от неминуемой биологической смерти? От неотвратимых приступов сокрушительной тоски, поражающей каждого гражданина в старости, когда перестают помогать импланты и ментопарфюм?
Подумать только… Рано или поздно все закончится встречей с улыбающимся доктором-эфтаназиологом. Это будет последняя запись в ее журнале нравственного поведения…
Тогда зачем суетиться? Зачем есть и пить – неужели для того, чтобы… вес погребальной урны был на сто граммов больше? А разве сам Порфирий не такой? Ему-то зачем все это – протекторат, победа на конкурсе детективов, новые красивые петлицы… Все это также бессмысленно, как эта новомодная мазня на картине с вишневыми пятнами. Дни суетятся, как камешки-пятнашки, чешуйки-головоломки – но рисунка-то никакого не складывается… Его попросту никогда не было. Тогда… ради чего жить?
Он машинально протянул руку к опустевшим стаканчикам на сервировочном столике – пальцы коснулись пластика и… похолодели.
– Захар! – крикнул Литот и… сам испугался голоса, гулко разметавшегося под высоким потолком.
Захар молчал.
Центурион сорвал очки. Все, это конец. Они загнали ментальный яд в подсознание. Кто-то успел накормить его мыслями, вызывающими приступ тошнотворного ощущения бессмысленности бытия. Это же известная вещь, так называемая «интоксикация подсознания»!
Проклятье… Его психику кто-то атакует прямо сейчас.
Порфирий помнил, как учили в Академии: если тебе дали пищевой яд, нужно спровоцировать тошноту. Если подсунули яд ментальный, нужно срочно перегрузить мозг более сильными впечатлениями, чтобы мощный поток плотных, шумящих и ярких образов вымыл из подсознания вражеские «закладки» – разрушительные мысли об алкоголе, суициде, бессмысленности жизни [44].
Страшный, с холодной и мокрой спиной, Литот бросился к дивану:
– Экран, Захарушка, включай скорее! Ментопарфюм! Развлекательные каналы, на полную громкость, быстрее… Порнографию давай, извращения… что там еще… редкую авторскую музыку… Ника Кэйва давай, нет, лучше повеселее… латиноамериканскую, зажигательную!
Он метался меж книг и картин, как затравленный гладиатор.
– Нет! Не надо порнографию, давай юмористов! Да! Нет! Юмористы не смешны, давай другое… что там еще… новости! Политику давай, коридорные интриги, компромат! Еще… старые фильмы Чаплина, самые глупые! Все подряд, самое яркое, чтобы пробирало…
Распахнулось широкое, от пола до потолка, голографическое панно: сотни и тысячи кабельных, спутниковых, эфирных телеканалов: музыка, спорт, гладиаторские бои и массовые казни преступников… Дневной эфир был преисполнен любовных сцен и сюжетов: по Первому каналу шел научно-фантастический фильм: неодетые, но крылатые марсиане бегали за голыми голубокудрыми плутонками. Второй канал предлагал поглядеть, как голозадые гоблины гоняются за обнаженными эльфийками. На канале «Культура» нагие философы преследовали раздетых поэтесс. Старинная телекомпания ТВЦ крутила забойный эро-детектив в стиле «ретро»: Эркюль Пуаро (в чем мать родила) расследовал убийство в публичной бане. В программе Леонида Парфенова бесштанный Тургенев досаждал Полине Виардо, пребывавшей неглиже. Канал «Дискавери» посвящал зрителей в тонкости копулятивной техники малайских паучков. Детский канал «Семеро козлят» демонстрировал, как два электропузика, высекая искры и радостно млея, трутся друг о дружку шершавыми брюшками. Программа круглосуточных новостей смаковала подробности интимной жизни сенаторов и налоговых инспекторш.
В ужасе, ощущая, как цепенеют от смертного уныния мысли, Литот судорожно перебирал каналы. Слишком поздно… Ничто не развлекало его, ничто не могло заинтересовать. Экстремальная шок-программа «Плюсы и Анусы» уже казалась скучно-благообразной, как майский утренник в детском саду. Сериал «Гнойная клоака» теперь напоминал ему мыльную оперу для чистеньких старушек. Даже телевизионный конкурс экспресс-ругани среди родственников «В семье не без удода» не шокировал Литота, как прежде, матерными перебранками отцов и детей.
Поспешно, с надеждой переключился он на авторскую программу «Кое об чем-то», целиком посвященную обсуждению персональных особенностей фекальной жизни великих людей. Улыбчивая ведущая в темно-коричневой юбочке, коричневых тапочках и коричневой кепочке рассуждала о нюансах цветовой палитры выставочных экскрементов победительницы конкурса «Мисс Вселенная-2099» – Литот зевнул и переключился на детский порнографический канал «Валеологинька для самых крохотных».
На экране возникли два пушистых телеведущих: нежно-розовый кролик Гигиешка и кучерявый пуделек Сношарик.
– А теперь, девочки, мальчики, и все те, кто еще не определился, давайте повторим, какие виды альтернативненького сексика были приняты в Древней Вавилонии! – весело предложил кролик, роняя слюну.
– Сексик – это так же просто и здорово, как почистить зубки, – добавил щенок, блестя черными солнцезащитными очками.
Скучно и страшно. Порфирия тронул за сердце безоглядный ужас: нет, он уже не мог развлечься. Тоска сковала сердце, пронзила легкие ледяными иглами, стало больно и холодно дышать.
Зачем жить? Чтобы удовлетворять потребности? Нужно ли рождаться, чтобы потом не испытывать ничего, кроме потребностей? А в конце что – смерть? Смерть становится самой главной жизненной потребностью, которую тоже надо удовлетворить… А зачем существовал? А существую ли я вообще?
Он вздрогнул, на миг вынырнул из ледяной черноты самоубийственных мыслей. Оставалось последнее средство:
– Захар! Давай битву гладиаторов, – простонал Порфирий. Он ненавидел это шоу. Но теперь только оно могло его спасти.
Первое, что он увидел: это ворох окровавленных кишок, болтавшихся под куполом огромной арены. Раздувшиеся кишки были выполнены из специально раскрашенной резины, а которую закачан разогретый газ – вся конструкция представляла собой колышущийся желто-голубо-красный клубок радиусом метров двадцать. Под кишками виднелась небольшая, залитая светом оранжевая арена для поединков – со всех сторон облепленная тысячами вопящих зрителей.
– Мы пр-р-редставляем-м!!! Наших полуф-ф-финалистов! – торжественно растягивая слова, ревел в динамиках голос прославленного ведущего Джека Ги Ги, известного благодаря своему голосу, похожему на звук ржавой гильотины. – Они согласились биться на смер-р-рть! Они подписали контр-р-ракт! Они обе больны мегасплином-м-м! Они обе имеют право на усыпление! Но они выбр-р-рали более веселый способ уйти из жизни-и-и!
Зал неистовствовал, под куполом густо цвели фейерверки, по жирно блестящим оранжевым матам на ринге хлестал пестрый дождь объедков, бустых бутылочек из-под кула-кулера и шариков с краской: так зрители выражали свое нетерпение в ожидании свежей гладиаторской крови.
– Мы представляем-м-м!!! Наших бойцов на сегодня-а-а! В кровавом углу ринга – неподражаемая! Быстр-рая как мол-лния-а-а! Жуткая как смер-р-р-ть! Гла-ди-ат-рес-са Эпилия Цой, дочь богатого землевладельца!
Экран аж рябью покрылся от восторженного рева толпы: в полу ринга открылся люк, и появилась сначала коротко стриженная рыжая голова девушки, потом тощие плечи, покрытые плотным слоем загара, затем остальные части костлявого тела, затянутого в оранжевые бриджи. Литот сразу вспомнил, что случайно видел кусочек репортажа про Эпилию по одному из желтых каналов, когда гулял по переулкам окружного шоппинг-центра. Эта девушка-гладиатор была дочерью очень богатого гражданина, достигшего высокого градуса Гильдии Живости и владевшего несколькими автостоянками в самом центре. По телевизору сказали, что богатенькая Эпилия с детских лет не имела ни в чем нужды, в ранней юности вкусила все блага жизни и к 25 годам абсолютно пресытилась ею. Сначала ее хотели просто усыпить [45], но потом друзья уговорили дочку миллионера принять участие в конкурсе гладиаторов (известно, что приблизительно в 10 процентах случаев после успешного участия в поединке больные мегасплином в силу необычайной остроты впечатлений на несколько лет излечиваются от своей хандры).
«Неужели эта хрупкая девушка способна кого-то убить?» – удивился Литот и тут же радостно заерзал в кресле: ага! Интерес к жизни просыпается!
– Эпилия дошла до полуфинала, поразив восемнадцать противников! – выкрикнул ведущий, будто отвечая на недоумение Литота. – Сегодня она как обычно будет драться как беспощадная пантера-а-а!
– А вот и ее противник, а точнее, противница-а-а! – заорал из другой соседней комментаторской будки еще один ведущий с голосом, похожим на запах протухшего клея. – В смоляном углу ринга-а-а… Чудовищная… Без-з-зжалостная-а-а… Магрис Турундула Мумез!!!
В полу ринга открылся еще один лючок, и появилась голова в стальных очках и сиреневых буклях, вслед за которой выползло наружу маленькое сухонькое тельце опытной гладиаторши в голубеньком халате и домашних туфлях. Это была бывшая учительница геохимии, свихнувшаяся от скуки и безуспешно пытавшаяся умереть уже полгода – однако неизменно выигрывавшая поединок за поединком в силу неимоверного везения.
– Бойцы занимают позиции… Выбирают оружие… Сейчас судья подаст сигнал…
Верткий робот на блестящем серебристом моноцикле прошмыгнул меж двух воительниц, проверяя готовность гладиаторов к полуфинальной схватке. Рыжая пантера Эпилия замерла с огромным мясницким тесаком в руке. Старушка Мумез хладнокровно переломила старинную двустволку, проверила патроны и сухоньким пальчиком поправила очки на рябой переносице.
– Гонг! – завизжали оба ведущих разом, в ту же секунду грохнул выстрел, и арену окутало сизым дымом, из которого вывалилась вбок оглушенная Эпилия с черной от копоти прической. Пьяно шатаясь, она неловко метнула тесак в середину вонючего облака пороховых газов – чуткие микрофоны тут же уловили вопль пораненной Мумез.
– Бойцы обменялись первыми ударами! – захлебываясь слюной, крикнул второй ведущий. – Обе получили легкие ранения и теперь выбирают новое оружие.
– Арена затянута дымом, и нам плохо видно, что же происходит, – простонал первый ведущий. – Ах нет, смотрите-е! Мы отчетливо видим, как Мумез бьет соперницу скалкой по голове-е!
– О-о-о!!! – радостно заорал его коллега. – Какой накал схватки-и! Какие жестокие удары-ы! Старушка наверняка проломила барышне голову-у! Вот что значит опыт!
Неужели Эпилия проигрывает?! Центурион вскочил с места, в ярости дернул запонку, да так, что оторвал манжет на пижаме. Так нечестно, у нее скалка! Да эту проклятую старуху давно пора выпотрошить и размазать по рингу!
Бросился, пнул ногой сервировочный столик – стаканы рассыпались, покатились. А сам подумал краешком левого полушария: отлично! Зацепило, повело… В душе возникло легкое жжение. Этот маленький огонек гнева надо раздуть, раскочегарить!
– Звук! Громче, Захар, громче! Больше кровищи!
– Но посмотрите! Смотрите скорее! – бился в эпилептическом восторге ведущий. – Отважная Эпилия успела выхватить каминные щипцы! Вот она ухватила противницу за ногу и рвет, рвет ее на части, кромсает маленькими кусочками!!! Она повалила ее мордой вниз! Она мутузит бедную старушку и вот-вот выпустит ей кишки, чтобы потом размазать по рингу!
Квестор не стал досматривать поединок до конца. Закрыл глаза и с блаженной улыбкой откинулся на спинку кресла. Он победил. Он сумел справиться с приступом смертельной скуки: зеленый и едкий огонечек радостной злобы, потрескивая, разогревал кровь внутри сердечной мышцы. Снова захотелось работать, конкурировать и побеждать.
«Забавно, – подумал он, присаживаясь к столу, – а ведь я превращаюсь в настоящую машину правосудия: работаю на энергии гнева. Злость – мое топливо…»

– Да, Захар… – подумал Литот вслух. – Прошли мы с тобой по краю пропасти.
– Вам стало лучше, профессор?
– Хе-хе. Им не вывести меня из игры! Они явно кодировали меня на самоубийство от внезапного приступа мегасплина, спровоцированного и усиленного алкогольным опьянением.
– Кто «они», профессор? Я не имею чести понимать…
– Кто-то из двоих: либо черный, либо рыжая, – усмехнулся Порфирий, вправляя запонку на рваном манжете. – Не дают, старику, мне покоя…
Да где же он ухитрился наглотаться этих манипулятивных импульсов? Обычно гипнотические императивы «зашивают» в звучание какой-нибудь модной песенки: настойчивый шепот манипулятора неразличим на фоне громкозвучных инструментов, но подсознание слушателя его воспринимает и усваивает, порождая чувственные импульсы: желания, позывы, помыслы. Так, например, в текст древней композиции «Арматура» рок-группы «Эрозия слизи» были зашиты адресованные толпе сигналы крушить витрины и поджигать автомобили на улице – в результате были спровоцированы знаменитые бесчинства футбольных фанатов в дремучем 2002 году на Манежной площади.
Другой прием, старый как мир, был изобретен еще в те незапамятные времена, когда кино было пленочным. Мастера скрытого манипулирования научились врезать заставки с гипнотическими сигналами прямо в ленту художественного фильма – одна заставочка через каждые 24 кадра. Человек не успевает осознанно воспринять надпись, которая мелькает на экране слишком быстро, однако на подсознательном уровне сигнал усваивается мгновенно.
По слухам, в 2011 году в кинотеатрах серии «Галактика Чаплин» таким образом «кодировали» зрителей на приобретение прохладительных напитков, подаваемых в антракте – в пленку вставили кадр с одной-единственной надписью: «ХОЧЕТСЯ ПИТЬ», и продажи кулера выросли в несколько раз. А через несколько лет эта технология успешно применялась одним из кандидатов в Президенты Российской Конфедерации – только надписи были уже другие.
Однако Порфирий Литот в последние несколько часов не слушал музыки и не смотрел художественных фильмов… Здесь более тонкая работа, и скорее всего это дело рук семиквестора Харибды. Подумать только: рыжая бестия кодировала его на смерть!
– Гм, надо бежать из Москвы, – нахмурился Литот. – Здесь, в столице, Присцилла Харибда и Когицио Эрго меня заживо сожрут. Надо срочно ехать в Фолгоград. На то самое место, где пропал мальчик. На вокзал. Кто первый доберется до места происшествия, тот получает козырную карту.
Литот скосил глаз на циферблат в углу компьютерного экранчика: половина одиннадцатого… Через полчаса цеппелин подадут на северную лужайку, а значит, к полуночи мы будем на месте. К счастью, ни Эрго, ни Харибда пока не успели нас опередить. Оба конкурента до сих пор находятся в Москве, в этом Литот был уверен. Старушка Кеггль не могла проворонить их отъезд.
А между тем фолгоградский вокзал – главное, за что должен ухватиться Черный Эрго. У него нет ни сильных аналитиков (как у Порфирия Литота), ни ясновидящих офицеров (как у Харибды). Поэтому основной рабочий материал для Когицио Эрго – это следы, отпечатки, идентификационная частота, свидетели и записи видеокамер.
Да. Поскорей бы добраться до той самой платформы, на которой ожидал своего дедушку и был похищен несчастный школьник Тит Индепенденс Ермак. Гм. Кстати, кое-какие меры можно предпринять прямо сейчас, на расстоянии.
– Захар! Соедини меня с дежурным чиновником в Первом региональном отделе моего Департамента.
Через миг в очках перед глазами Литота появилось изображение: дежурный робот-офицер внимательно моргал красноватыми глазами.
– Алло, дежурный? Слышите меня, узнали? Это я. Срочное задание. Прямо сейчас связывайтесь с нашим офисом в Фолгограде. Пусть они наймут любое местное агентство, я имею в виду частных сыщиков. Я оплачу из личных средств.
– Фиксирую, – прогундосил робот, глаза его стали заметно ярче от возросшего напряжения нанопроцессоров.
– Да, мы хорошо заплатим местным детективам, если они срочно прочешут фолгоградский вокзал, и прежде всего перрон, на который обычно прибывает столичный поезд. На этом перроне вчера был похищен юноша. Нужно посмотреть все записи технических видеокамер на перроне, снять показания роботов-уборщиков. И пусть не поленятся порыться в газонной траве! Глядишь, найдут что-нибудь интересное, выпавшее из кармана похитителя. Задача ясна?
– Зафиксировано, – музыкально хрюкнул робот. – Выхожу на связь с Фолгоградом.
Литот удфвлетворенно кивнул. Встал, прошелся по лаборатории от стены к стене. Какая-то мысль, точнее, ощущение, подкожное щекотание не давали ему покоя. Так-так… А чем я занимался до приступа тоски? Ах да, изучал совесть девушки по имени Дульцинеа Квадрига Мопс… Вроде бы чистенький такой журнал, не придерешься. Но ведь… опять слышно, как нашептывает внутренний голос: «девица подозрительна, она непременно ведь связана, связана с похищением мальчика». Литот привык доверять своей интуиции безоговорочно: что-то там мелькнуло, в этих записях… Что-то странное и противоестественное.
– Профессор, вы позволите? – вкрадчиво прошелестел голос Захара. – По второй линии начальник Первого регионального отдела.
– Давай. Слушаю вас, офицер.
На этот раз на экране возникло не механическое, а человеческое лицо. Тесные глазки капитана Ли Синь Цина, которого минуту назад разбудил экстренный звонок дежурного робота, неестественно расширены от испуга:
– Решительный центурион, у меня плохие новости. Не извольте гневаться.
– Что? Что еще?! – сморщился Литот.
– Мы связались с лучшим сыскным агентством Фолгограда «Влад, Алекс и внуки». Эти парни сразу согласились работать по нашему заказу, но уже через минуту сообщили, что ничего не могут поделать. Мы опоздали. Вокзал вот уже четверть часа как оцеплен преторианцами.
– Что? – У Порфирия перехватило дыхание. – Прет… какими преторианцами?
– Зал прибытий оцеплен по 1-й категории, пассажиры эвакуированы. Вся информация с вокзальных камер слежения уже снята и засекречена личным ключом дексацентуриона Когицио Эрго. Он также задержал всех, кто мог видеть мальчика в поезде и на перроне, сейчас их допрашивают в городской претуре.
– Черный рыцарь – в Фолгограде?! Уже?!
– Дексацентурион Когицио Эрго лично прибыл на фолгоградский вокзал сорок минут назад. Десять минут назад закончилась его встреча с начальником вокзала.
Опередили! Обошла меня черная каракатица! Литот схватился за голову. Но ведь… я приказал «бензопиле», чтобы следила за конкурентами, чтоб ни в коем случае не проворонила выезд Эрго из Москвы! Что там делает Кеггль, раздери ее Аргус!
– Захар, соедини меня с квестором Конскрипцией Кеггль. Быстро.
Уже через секунду Домовой компьютер Конскрипции, жалобно вздыхая, докладывал, что хозяйки нет дома.
– Где?! Где она?!
– Решительный центурион… я разыскивал ее полтора часа… я обзванивал морги и клубы самоубийц… – мямлил электронный управляющий «бензопилы» голосом Роналда Рейгана. – И я нашел ее… в долговой камере казино «Атлантик»…
– В казино-о? – Литот вытаращил глаза так, что заболел затылок. – Она посмела поехать в казино, несмотря на то, что я дал ей срочное задание?!
– Решительный центурион… я сам в замешательстве… хозяйка нормально работала около сорока минут, а затем… внезапно… спешно собралась и поехала в «Атлантик»… я не смог остановить ее!
Порфирий тайком ущипнул себя за ногу повыше колена. Нет, это не сон. Несгибаемая, бронебойная госпожа Кеггль, видимо, сошла с ума. Получив самое важное, самое многообещающее задание в своей жизни она… бросила все и умчалась играть в рулетку!
– Бред, бред какой-то… Какая-то ошибка, – пробормотал Литот. – Захар! Соедини меня с управляющим игрового комплекса «Германик». Хотя нет! Управляющий такие вопросы не решает. Что ж… давай поговорим с тем, кто владеет этим плавучим Лас-Вегасом.
В ожидании связи Порфирий судорожно выпрямился на стуле, поправил выражение лица. Владелица «Атлантика» была весьма влиятельным человеком – одной из Совета Шестисот. Эта достойная гражданка распоряжалась знаменитым «Флотом Большой Яузы» – семью огромными кораблями, которые никогда не плавали, однако, будучи просто пришвартованными к набережным, за первый год работы принесли своему владельцу втрое больше прибыли, чем могли бы принести за сотню лет бесперебойных кругосветных турне. Флагман яузского флота – «Титаник» – входил в десятку лучших развлекательных комплексов Евразии, «Британик» представлял собой плавучую биржу, «Атлантик» регулярно занимал первые места на ежегодных конкурсах столичных игорных домов, лкжс-симпозитарий «Германик» по праву назывался «флагманом обжорства», «Россик» в 2081 году был удостоен премии «Лучший публичный дом мира», «Болтик» являлся санаторием для медитаций и релаксаций, и, наконец, «Лунатик» считался поистине культовым местом молодых наркоманов, здесь был лучший опиум в пределах Садового кольца.
Литот прокашлялся, потренировал улыбку и приготовился общаться с управляющим в традиционной для высокопоставленных чиновников «солнечной» манере.
– О ла-ла, добрый, самый добрый вечер сегодня, досточтимая госпожа Эрмиона Дигнити Эмбрйот! – затараторил он, политесно улыбаясь. – Право, никогда не осмелился бы беспокоить вас в столь ранний вечерний час, если бы не срочное дело, точнее говоря, экстренная необходимость…
– Bay! Ну да, ну да же, ну конечно! – расцвела малиновая улыбка на загорелом и стянутом, как сморщенный лимон, лице седовласой олигарши. – Для вас у меня всегда есть минутка, отчего же не поговорить о приятном с самым решительным, самым симпатичным центурионом Порфирием Литотом!
– Хэй, как я рад, очень рад, – закивал Литот, как китайский болванчик, – суть моей смешной просьбы сводится к освобождению нашей сотрудницы, попавшей в долговую камеру на одном из ваших кораблей…
– Йе-а, ну понятно, – ласково кивнула миллиардерша. – Разумеется, это исключено. Мы не освободим ее, пока старуха не выплатит сполна все проигранные ею средства.
– Разумеется, вы немедленно освободите ее, – согласился Литот.
– Очевидно, что мы этого никогда не сделаем, – кивнула госпожа Эрмиона.
– Я рад, что мы с вами договоримся!
– Вы правы, хотя это невозможно!
– Итак, госпожа Кеггль теперь свободна, не так ли?
– Триста, – лицо миллиардерши полыхнуло улыбкой.
– Триста чего?
– Триста миллионов добрых дел! – пояснила она, стервозно жмурясь от неописуемого удовольствия, которое испытывала всякий раз, когда заламывала безумную цену за проигравшихся должников.
Однако на этот раз ее ждало чудовищное разочарование. Неожиданный, невообразимый ответ Литота вызвал у госпожи Эрмионы приступ острой сердечной недостаточности: давление подскочило так, что не выдержали сразу два клапана новенькой, 2098 года выпуска, сердечной мышцы:
– Деньги уже перечислены на ваш счет, – медленно произнес Литот, наблюдая, как зеленеет лицо госпожи Эрмионы, и одновременно ощущая, как с каждым словом сладкое чувство превосходства охватывает все части его души и тела: – Вот видите. Я знал, что мы договоримся.
Спустя четыре минуты центурион Порфирий Литот со свекольным лицом орал на голубовато-бледную, с распущенными волосенками и трясущейся нижней челюстью «бензопилу». Точнее, на ее голографическое изображение – госпожа Кеггль в это время мчалась в такси от Бережковской набережной в сторону Воробьевых гор.
– Вы идиотка! Вы дегенерат! Вы маньяк! Вы – дохлая сова Афины Паллады! Груда марсианских фекалий на склонах Сатурна! Жертва глубоководного путинбургского маразма!
Конскрипция Кеггль была абсолютно согласна с точкой зрения босса. В промежутках между репликами начальника она пыталась оправдываться:
– Это была психическая атака, босс…
– Вы – оторванные гениталии метеоритного гоблина!
– Моя воля была подавлена извне…
– Более того! Вы – гнойный тампон Саддама Хуссейна!
– Я ощутила внезапный гипнотический импульс…
– Бородавка на заднице Усамы бен Ладена!
– Мое подсознание было закодировано на страсть к игре…
– Я дал вам двоих телохранителей! Я пообещал вам должность дексацентуриона в случае успеха! А вы… что вы сделали? Вы предпочли отправиться в казино! Именно тогда, когда вы были по-настоящему нужны Демократии!
– Не пойму, что на меня нашло, босс, – слабо поскрипывал голос Конскрипции. – Я люблю игру, люблю рисковать большими средствами, это дает мне восхитительное ощущение возвышенности над привычными денежными мерками бытия… Но я не настолько подвержена этому хобби, чтобы бросить дела в самый ответственный момент, – Конскрипция поправила имплантированную челюсть, та сразу перестала дрожать. – Думаю, это было наваждение. Это была атака нашей рыжей подруги…
– Что? – сощурился Порфирий. – Ментальная закладка?
– Да, босс. Внешняя насильственная мотивация психики через скрытое манипулирование.
– Вам известен канал влияния?
– Пока нет, босс. Музыку я не слушала, домашний театр не включала. Только с компьютером работала.
– Вы прекрасно знаете, мисс Кеггль, что наши компьютеры обладают мощнейшей защитой от внешних воздействий из сети, – строго сказал Литот. – Ни один хакер, ни один пси-манипулятор еще не смог взломать систему защиты федеральных органов правоохранения! Только призрак может пробраться сквозь такие заслоны…
Изображение на экране не нашлось, что ответить. Конскрипция молча грызла белые лакированные ногти армированными зубами.
– Захар, – центурион поднял лицо к потолку. – А что у нас с фильтрацией закладок на компьтере?
– Стоят все десять уровней защиты. Фильтруются любые чуждые коды, которые могут содержать опасную информацию.
– Нет, компьютер тут ни при чем, – Литот медленно откинулся в кресле, положил холодный затылок на бежевый подголовник, задумчиво прикусил нижнюю губу. Потом блеснул глазами:
– Послушайте, квестор Кеггль… А как это было? Я имею в виду – желание пойти в казино? Просто внезапно очень захотелось играть?
– Нет, босс. Я долго боролась с этим желанием. Я держала себя в руках более четверти часа. Изо всех сил старалась не отвлекаться от работы, даже сделала инъекцию неоконцентрина, выпила с десяток чашек крепкого кофе…
– Пьете кофе? – Литот удивился. – Насколько помню, раньше вы его терпеть не могли.
– Да, раньше не пила его. Гм, просто мне установили новый кофейный аппарат в рабочем кабинете. Он варит просто замечательный кофе, очень качественный – кажется, чуть ли не из настоящих зерен, босс. Я успела полюбить кофейный напиток буквально за несколько часов.
– Подождите, – Литот приподнял голову. – До появления автомата вы не любили кофе. Тогда зачем вы его заказали?
– О, это не я заказала! Это подарок от фирмы, производящей кофейные автоматы. Приключилась очень милая история, – сказала Кеггль. – Они прислали поздравительное послание и сообщили, что мой номер Социального Договора оказался в списке выигрышных номеров ежегодной лотереи «Кофемания».
– Какая удача, – оскалился Литот.
– Признаться, ранее я никогда ничего не выигрывала. А теперь, представляете, после нашего брифинга в «Пантагрюэле» я прихожу домой – а в кабинете стоит новенький кофейный автомат! Впрочем… – она быстро заморгала, – простите, что отнимаю ваше время такими пустяками.
– Захар! – гаркнул Литот. – Захар, найди-ка мне быстренько список выигрышных номеров лотереи «Кофемания»…
– Я предвидел ваш запрос, профессор, – не без гордости сообщил домовой. – Должен вас разочаровать. Номера Социального Договора госпожи Кеггль в этом списке не значится.
– Так я и думал, – злобно улыбнулся Порфирий. – Госпожа Кеггль, мне думается, что я не ошибусь, если предположу, что у вашего кофейного автомата есть… экран? Монитор для вывода визуальной информации?
– Точно так, босс. Небольшой цветной экран, на нем высвечивается приветствие и список различных сортов кофе с подробной информацией…
– А также, наверное, рекламные ролики?
– Да, ролики ведущих фирм-производителей кофе… «Хороший до последней капли», «Сделай глоток удовольствия» и другие.
– Вы просматривали эти ролики?
– Зачем это мне? – «Бензопила» презрительно обнажила верхние зубы. – Конечно, нет.
– Однако вы не могли не видеть экрана, когда подходили к автомату за очередной чашкой кофейного напитка?
– Босс… ну разумеется, в поле зрения поневоле попадали какие-то фрагменты рекламных сюжетов… Впрочем, я не присматривалась.
– Мне все понятно, госпожа Кеггль. Позвоните своему домовому и прикажите ему прямо сейчас переснять эти ролики на цифровую камеру, а потом отослать эту копию на мой электронный адрес.

Предыдущая страница 13 Следующая страница


Тупик Гуманизма 14

– Слушаюсь, босс.
– Я вижу, вы уже на улице Косыгина… Жду вас в моем кабинете через десять минут, – Литот тронул пальцем светящуюся кнопку, вмонтированную прямо в столешницу, и связь с кабиной такси прервалась.
Сделать цифровую копию видеоролика – дело четырех секунд. Еще за секунду электронное послание с вложенным файлом поступило на адрес центуриона.
– Так, Захар, отлично, – произнес Литот, поджимая ноги и устраиваясь в кресле поудобнее. – Теперь пролистайте этот рекламный мусор вдумчиво, кадр за кадром.
На экране замедленно, толчками посыпались гигантские кофейные зерна, проскакали арабские мамелюки с одинаковыми губастыми, как у калифорнийских педерастов, лицами. Шоколадной молнией шмыгнула худосочная латиноамериканка, потом возник молодой англосаксонский профессионал в белой рубашке и с бесцветными глазами, который сначала тупо глядел в финансовую газету, а потом с жадным оскалом впился в краешек маленькой чашки… Промелькнули такие привычные, с детства знакомые рекламные имиджи – лопающиеся от тяжести зрелых плодов мешки в трюме испанского галеона, утомленная молодая еврейка в белом пеньюаре, избавляющаяся от мигрени с первым глотком волшебного напитка, затем танцующие на блюдце энергичные папуасы…
И вдруг: белый фон и гигантские черные буквы на весь экран:
КОФЕ. Я ПОЛЮБИЛА ЕГО.
– Стоп! – едва не крикнул Литот. – Вот оно! Старый добрый прием: надпись повторялась через каждые 24 кадра. Порфирий просмотрел следующий ролик – там тоже была закладка, только новая, на этот раз красными буквами по желтому:
Я МОГУ РАССЛАБИТЬСЯ. НЕМНОГО. ВСЕГО ОДИН РАЗ
И наконец, третий ролик таил среди турецких фесок, раскаленных углей и верблюдов следующее:
РАБОТА ПОДОЖДЕТ. ПУСТЬ ВЕСЬ МИР ПОДОЖДЕТ. УДОВОЛЬСТВИЕ БЕЗ ГРАНИЦ. ВЕДЬ Я ЭТОГО ДОСТОЙНА.
«Любопытно», – улыбнулся Порфирий. Разработчики этих ментальных закладок не удосужились даже конкретизировать, чем именно должна развлечься жертва, какое конкретное «удовольствие без границ» ей нужно получить. С таким же успехом это могла быть выпивка, виртуальный секс, наркотики – все что угодно! Выходит, не обязательно заранее выяснять слабости будущей жертвы. Закладка была универсальной: чуткая к внешнему воздействию струна в душе объекта атаки сама отзовется на призыв, зашитый в рекламном ролике.
Итак, старушке Кеггль подсунули якобы выигранный кофейный автомат с отравленными рекламными клипами.
Осталось выяснить, что произошло с самим Литотом: у него-то не было никакой кофейной машины в кабинете!
Прием скорее всего в обоих случаях применяли один и тот же: на глаза противнику подсовывается некое фоновое изображение, воспринимаемое на подсознательном уровне. Это может быть все, что угодно, даже рисунок на обоях!
– Захар, – неуверенно позвал Порфирий. – А ты обои в лаборатории когда менял последний раз?
– Профессор, вы просили меня быть более консервативным при оформлении интерьеров вашего жилища, – чинно ответствовал домовой. – Посему не меняю дизайн лаборатории вот уже одиннадцать дней.
– И молодец, и правильно, – пробормотал центурион. Глаз его скользнул по книжным шкафам, по остывшему жертвеннику Паллады, запрыгал по картинам на стене.
«Подумать только, я был на волосок от гибели, – подумалось Литоту. – Еще немного, и мысленная отрава совершенно поразила бы мою волю… В сущности, я сегодня заново родился».
Кстати, почему бы не отметить это событие крошечным, самым последним стаканчиком ликера – сугубо формально, за нашу победу, за победу над подлостью конкурентов?
«Замри!» – Порфирий мысленно дернулся и судорожно поймал скользкую мысль за чешуйчатый хвост: вот она, отрава! Вот опять начинается! Действует прямо сейчас! Скорее прислушаться к себе: что я сейчас видел, что слышал, о чем вспоминал?
– Захар, а скажи-ка мне, друг мой… Это что у нас за картина?
– Где, босс?
– Да вот, Захар, вот. Прямо напротив моего письменного стола. На дальней стене.
– О, босс, я рад, что вы заметили. Это сюрприз. Получено по почте сегодня около полудня. Подарок от неведомого поклонника вашего детективного гения. Не волнуйтесь, профессор, я полностью проверил ее на предмет содержания опасных для здоровья веществ, радиоактивных излучателей и встроенных устройств шпионажа.
– Угу. Мо-ло-дец…
– Да-да, профессор. Никаких бактерий, ядов, «жучков» – ничего. Подарок от чистого сердца – и, замечу, очень дорогой подарок. Ведь это поздний Церетели, подлинник! Называется «Вдохновение номер 45».
– Подумать только-о… – протянул Литот с зачарованной улыбкой. А потом вдруг нахмурился, блеснул взорами и злобно поинтересовался: – Слушай, Захар, а почему ты у меня такой идиот, а? С какой стати ты подсовываешь мне под нос картины неведомого происхождения, да так, что я об этом ничего не знаю?
– Профессор, вы сами заложили в мою программу возможность делать вам сюрпризы, а здесь такой случай…
– Полный удод! Да ты чуть не убил меня, понимаешь это?
– Мне хотелось сделать приятное…
– Вот послушай меня, Захар. Если действительно хочешь сделать мне приятное, сделай-ка цифровой снимочек этого шедевра.
Через миг на экране высветились все те же винные пятна, только увеличенные раз в десять – картинка распахнулась от пола до потолка.
– Отлично, Захар. А теперь сними самый верхний слой восприятия.
Компьютерная программа аккуратно счистила наиболее яркие пятна, сразу бросающиеся в глаза – картина мгновенно утратила праздничный вид, сделалась свинцово-серой, как пыльная крышка фамильного склепа предков Дракулы.
– Волшебно. Теперь давай удалим следующий по степени впечатляемости образный слой, – тихо скомандовал Литот. М-да, было отчего притихнуть. Он и сам не ожидал, что его догадка окажется настолько верной…
На этот раз с картины исчезли золотистые и бронзовые тона, последние лучики света покинули холст – и вот, повсюду, как ядовитые тени преисподней, пролегли сверху вниз узкие разрезы черных магических рун. На картине отчетливо проступили высокие худые буквы, ранее неразличимые на фоне более ярких, оптимистических пятен: СМЫСЛА НЕТ. ПЕЙ.
– Какие, в сущности, скоты, – выдохнул Литот.
– Это не Церетели, профессор, – донеслось с потолка. – У великого Зураба есть похожая картина, но без фоновой надписи.
– Своевременное наблюдение, – скривился центурион.
– Неведомые создатели этой подделки, видимо, скопировали верхний слой цветовых пятен с полотна художника и наложили его на собственный фон. Очень, очень тонкая работа.
Порфирий глядел на гадкие черные буквы и чувствовал облегчение. Только теперь он убедился в том, что приступ мегасплина был спровоцирован искусственно. Много хуже, если бы смертельная тоска пришла сама по себе, без посторонней помощи… С нею сложнее сладить, чем с Черным Эрго и рыжей Харибдой.
Литот опомнился: надо срочно предупредить остальных членов его команды! Не исключено, что они тоже под ударом.
– Захар, формат срочной связи! Соедини меня с Фениксом Бруно и Казусом Братэллой.
– Майор Казус Братэлла Комбайн полтора часа назад отбыл из дома в неизвестном направлении, – помедлив пару секунд, отозвался Захар. – Домовой господина Комбайна сообщает, что его хозяин скорее всего отправился отдыхать в…
– Отдыхать?!
– Минутку, я уточню. Да-да. Надел развлекательный жанровый костюм и отправился проводить свой досуг в…
– Какой еще к гарпиям собачьим досуг?! У него срочное задание! Куда, куда он пошел?
– Такое необычное название у этого заведения, профессор. Я даже не знаю, что оно означает. Он отправился в…
– Ну?
– В «баню», профессор.
Бедняга Братэлла, возможно, уже мертв. Литот понимал это. Связь с майором прервана, остается только… залезть в систему Совести и посмотреть, где его видели в последний раз уличные фонари…
04.45
Уличный фонарь № 19 на ул. Комика Шифрина – Казус прибыл в симпозитарий «Старая бандитская банька».
+10
04.52
Робот-стюарт № 4: Казус выпил порцию «Солнцевской».
(-50)
04.56
Робот-стюарт № 4: Казус выпил порцию «Солнцевской».
(-50)
04.57
Робот-банщик № 2: Казус посетил сауну
(-100)
05.10
Робот-массажистка № 1 : Казус заказал тайский массаж.
(-30)
05.35
Робот-стюарт № 4: Казус выпил порцию «Чистой Конкретной».
(-55)
05.48
Робот-стюарт № 4: Казус выпил порцию «Чистой Конкретной».
(-55)
06.03
Робот-банщик № 2: Казус посетил сауну
(-100)
06.25
Робот-массажистка № 6: Казус заказал тайский массаж.
(-15)
07.00
Робот-стюарт № 4: Казус выпил порцию «Чистой Конкретной Голд».
(-130)
07.05
Робот-банщик № 2: Казус посетил сауну.
(-100)
07.31
Унитаз № 9: Казус посетил туалетную комнату.
(-1)
07.40
Робот-стюарт № 4: Казус выпил порцию «Кавказа» 1993 года розлива.
(-1000)
07.45
Унитаз № 5: Казус посетил туалетную комнату.
(-1)
07.55
Унитаз № 5: Казус посетил туалетную комнату.
(-1)
07.59
Унитаз № 1 : Казус пытался посетить туалетную комнату.
(-100)

Вскоре центурион Порфирий Литот уже орал в лицо управляющего «Старой бандитской баньки»:
– Что значит «отдыхает»? Немедленно соедините меня с ним!
– Это невозможно…
– Вы что, не узнали меня?! Я – Литот, кандидат в протекторы города. Немедленно соедините меня с моим сотрудником Казусом Комбайном…
– Это невозможно… Он не говорит.
– Что значит «не говорит»? На него совершено нападение?
– Нет… Он просто… упал. И теперь не говорит.
– Скажите ему, что его вызывает босс. Пусть срочно едет ко мне, понятно?
– Он не может ехать.
– Драная Медуза Горгона! Он ранен?
– Нет… он просто упал. И лежит. И теперь не ходит.
– Слушайте меня. Я его начальник. Я плачу. Закажите удобокат, пусть роботы погрузят господина майора в салон. Надо доставить его по следующему адресу: Воробьевы горы, Университет Права, Главное здание, сектор «Б», профессорский этаж, апартаменты номер 3.
– Это будет стоить полторы тысячи добрых дел…
– Я же сказал вам, что оплачу все расходы, – буркнул Литот.
Не успела исчезнуть физиономия администратора «Старой бандитской баньки», как Захар уже объявил о том, что «господин Феникс Бруно беспокоит по третьей линии».
– Бруно, это вы? – с трудом скрывая радость, поинтересовался Порфирий.
– Конечно, босс.
– И что… с вами все в порядке?
– Абсолютный порядок, босс.
– Вы уверены? Скажите прямо, как ваше здоровье?
– Чудесно, босс. Я в прекрасном настроении: работа идет хорошо. Буквально через несколько минут представлю вам подробный отчет о наследственности пропавшего мальчика.
– Да Гефест с ней, с наследственностью. Вы-то как?
– Гм. А разве со мною должно что-то случиться?
– Конкуренты провели серию успешных психических атак против некоторых сотрудников нашего Департамента, – сказал Литот, приглядываясь к блеску в глазах Бруно: просто легкая усталость? Или, может быть, наркотики?
– Ментальные закладки? – презрительно улыбнулся юный семиквестор. – Наверное, наш друг Братэлло сейчас валяется где-нибудь в стрип-баре под стойкой…
– Вы почти угадали, Бруно. Радуйтесь, что этого не произошло с вами. От таких вещей никто не застрахован.
– Простите, босс, – Феникс Бруно мягко склонил голову. – И все-таки мне думается, что со мной такого не произойдет никогда…
– Не надо прекословить, семиквестор. А теперь слушайте приказ: быстро собирайтесь и выезжайте ко мне. Это прямо сейчас. Вам от Мичуринского пять минут езды.
– Мы летим в Фолгоград на цеппелине? – невинно хлопая ресницами, поинтересовался юный детектив.
– Гм. Откуда у вас такая информация?
– В программе новостей сказали, – играя бровью, ответил Бруно. – Сообщили, что, мол, центурион Литот зафрахтовал на свое имя воздушное судно до Фолгограда… Выдвигаются версии о том, что на юге страны произошло какое-то крупное преступление, раз уж столичного центуриона посылают в этот регион с такой срочностью…
– Хватит болтовни, семиквестор. Через семь минут жду вас у себя, – сухо сказал Литот и погасил экран.
– Прикажете подготовить ваши дорожные чемоданы, великолепный? – поинтересовался Захар.
Центурион ответил не сразу. Он встал, дважды обошел письменный стол, потом аккуратно сломал в пальцах стеклянный карандаш. И только потом сказал:
– Собери-ка мне мини-комплект. Один военный рюкзак, и ничего больше. Шар уже на подлете?
– Через десять минут подчалит, профессор.
– Очень хорошо. Значит, и успею прочитать еще одну главу из дневника пропавшего мальчика.
Наперсток на палец, колечко на нижнюю губу…
– Тит Индепенденс Ермак, личный дневник, почитать, – скомандовал он, чувствуя, как душу нежно обнимает легкое пламя нетерпеливого интереса.
«Доступ к личному ящику гражданина заблокирован», – прозвучало в наушниках.
– Что? – не понял Литот.
Компьютерный женский голос внятно повторил чудовищное сообщение.
Порфирий как сидел, так и обмяк в своем креслице.
– Когда… кем заблокирован?
«Неустановленный администратор, – ответил голос. – Блокировка установлена две минуты назад. Причина: технический сбой в системе хранения данных. Пожалуйста, обратитесь к базе данных позже».
Ровно десять минут профессор Порфирий Литот просидел недвижно в своем кресле. Почерневшее лицо его было страшно. Возможно, он думал о том, как отомстить Черному Эрго за то, что тот ухитрился-таки отключить его от системы Совести…
Захар говорил что-то про цеппелин, про подчиненных, которые уже прибыли и ожидают приказаний, про собранный в дорогу походный рюкзак. Профессор не откликался. Наконец он вцепился руками в письменный стол, тяжело, будто старик, поднялся на ноги.
– Захар… Кто там у нас остался из архетипических злодеев для битья? Надо бы размяться.

Вскоре по широкому искусственному газону перед северным вестибюлем Главного здания Университета Права пронесся небольшой электрический джип. На дальнем конце лужайки на изумрудной траве колыхалась огромная тень: роскошный трехпалубный цеппелин «Дипломат Андрей Козырев» завис в сотне метров над землей, пришвартованный к специальной посадочной мачте.
Джип с визгом затормозил у подножия мачты, красиво крутанув вороным крупом и взметнув ввысь вонючую тучку зеленых пластиковых ошметков (на травяном ковре остались горячие проплешины). Из джипа посыпались пассажиры в одинаковых штурмовых скафандрах; их было четверо. Едва поместившись в ажурной кабинке лифта, они взметнулись вверх по шахте – и вывалились на причальный мостик, блестя модными боевыми доспехами.
– Радуйтесь, профессор. Радуйтесь, семиквестор. Рады видеть вас, господа! – тщательно улыбаясь, хрупкая темнокожая стюардесса встретила их на пороге стыковочного шлюза. – Дирижабль в вашем распоряжении, чувствуйте себя как дома. Радуйтесь, семиквестор. Радуйтесь, майор…
Скафандры молча прогрохотали титановыми башмаками мимо стюардессы, не удостоив ее даже полупоклоном. И только самый последний из путешественников внезапно дернулся, надвинулся на бедную девушку металлическим плечом, блеснул затемненными глазницами шлема и молвил:
– Умри, морда нерусская.
Сказав сие, горделиво прошествовал в салон повышенной комфортности.
Через пять минут один за другим отстегнулись пневматические ванты, гигантские пропеллеры пришли в движение, и титаническая надувная сигара медленно отползла от причального мостика – и неспешно, будто поднимаясь по пологой воздушной лестнице, начала свое восхождение на небеса.
Бело-красная громада летающего парохода удивительно красиво смотрелась на фоне темнеющего московского неба, пронзительно гармонируя с багровыми облаками, алыми сигнальными маяками небоскребов, розовыми разливами света на рекламных панно. Пропуская воздушного бегемота, замер оживленный аэротрафик над улицей Косыгина, сгрудились в блистающее облако гирокоптеры над смотровой площадкой Воробьевых гор, только оранжевые молнии воздушных скутеров неотложки, да серые каракатицы мусорных вертолетов, прижимаясь к верхушкам фонарей, продолжали сновать над набережными, над самой землей.
Один из мусорных вертолетов резко взмыл к небу, за пару секунд забираясь на непривычную для этих машин высоту. Видимо, пилот опаздывал на базу после напряженного рабочего дня и рассчитывал перескочить на другую сторону реки прежде, чем взлетающий дирижабль полностью перекроет движение. К сожалению, мусорщик не учел направления турбулентных воздушных потоков, возникших под корпусом «Дипломата Андрея Козырева», – и старенький вертолетик буквально засосало под самое брюхо роскошного судна. Мусорная машина врубилась в переднюю часть пассажирской гондолы, аккуратно срезав нижнюю палубу – точнее, ту ее часть, где находились трехуровневые пассажирские каюты VIP-класса с наилучшим панорамным обзором, с бассейнами , бильярдом и сауной в каждом номере.
Срезанный кусок, бешено вертясь и теряя в полете осколки панорамных иллюминаторов, блестящие листы обшивки и мебель из выпотрошенных кают, обрушился наземь где-то на территории музея-усадьбы «Офигительное» [46]. Взрыв получился небольшой, из-за деревьев пламени практически не было заметно, а вот столб дыма, лениво поднявшийся к свинцому потемневшему небу, привлек внимание многочисленных посетителей плавучих ресторанов и уютных кафе на обеих сторонах Москвы-реки.
О трагической гибели перспективного детектива сообщили все телеканалы.

продолжение следует

ПРИЛОЖЕНИЕ 1
ДОКУМЕНТЫ ЭПОХИ

Специальное предложение: закажи чучела своих родителей! До генварских календ пришли их фотографии по адресу: Б. Э-на-Москве, проспект Перестройки, д. 380, офис 251 19 и получишь скидку 20 процентов от стоимости каждого чучела!
Документ № L Публикация в электронном журнале для молодых родителей «Спланированная семья»:
Рубрика: РАЗВИВАЮЩИЕ ИГРЫ
Набор детский игрушечный
«ВЕСЕЛАЯ ГИЛЬОТИНКА».
Хорошее развлечение для ребят от 5 до 12 лет. Игрушечная гильотина – точная копия настоящего устройства, разработанного в эпоху Величайшей Французской Революции, выполнена из экологически чистого пластика оптимистических цветов и снабжена электрическим устройством опускания «ножа». В базовый комплект входят три восковых чучела – английского короля Карла, французской королевской семьи Людовика XVI и Марии-Антуанетты. Игрушка дает детям наглядное представление об известных событиях европейской истории, дети узнают также о некоторых особенностях строения человеческого тела. Головы издают звуки, закатывают глаза, после отсечения от «тела» голова меняет цвет (бледнеет). Высокая степень правдоподобности казни достигается использованием нового состава, имитирующего кровь.
Цена базового комлекта – 500 дд.
Цена расширенного комплекта (включает также костюм палача, надувной помост и 3 дополнительных чучела) – 1200 дд.
Документ № 2. Фрагмент публикации в Профессиональном информационно-аналитическом ежедневном журнале «ПОЛИЦЕЙСКИЕ БУДНИ», номер 26 от 26 генваря 2089 года.
«…прочие способы локализации возможных мест дислокации гамма-призраков. Так, во время публичной десоциализации трех приверженцев секты „Овечья стая“ на стадионе „Борис Немцофф“ по адресу шоссе Правозащитников, 202 произошел характерный инцидент: дикие пантеры, принимавшие участие в шоу, внезапно потеряли аппетит и впали в апатию, причем одно животное даже начало лизать ноги осужденным на десоциализацию. Паранормальная природа воздействия на животных тем более очевидна, что спустя ровно две минуты над стадионом возникло ослепительно белое облако, медленно спустившееся на арену в непосредственной близости от столбов, у которых были закреплены осужденные. Залповый огонь систем заградительного огня оказался неэффективным, равно как и применение электромагнитной сети. Показательно и то, что батальон бойцов параэнергетической защиты, традиционно участвующий в мероприятиях по охране публичных массовых шоу подобного рода, был в полном составе выведен из строя, очевидно, с помощью снотворного газа неизвестного происхождения, испускаемого гамма-объектом. Через 3 минуты и 15 секунд облако исчезло, однако…» (обрыв сообщения).

ГЛОССАРИЙ

Аборт биологический – прекращение проекта по выращиванию нового уникального биологического организма. Допускается до достижения зародышем возраста 16 недель. Согласно действующему Законодательству, если во время пребывания плода в утробе биологической матери его родители примут решение о прекращении вынашивания, эмбрион подлежит дебиотизации.
Аборт социальный – прекращение проекта по воспитанию нового уникального гражданина. Допускается до достижения ребенком возраста 16 лет. Согласно действующему Законодательству несовершеннолетний подросток должен доказать, что он смог воспитать в себе качества, необходимые для того, чтобы в будущем стать достойным гражданином. В противном случае Общество может принять решение о несоответствии биологического организма его социальным функциям и вправе отказать в заключении Общественного Договора. Несостоявшийся кандидат подлежит десоциализации.
Вакханалии – ежегодный праздник юпитерианского цикла (божественная энергия Братства), отмечается с 2029 года.
Банкротство нравственное – истощение запаса добрых дел на персональном лицевом счету гражданина. Последствия Б.н. – мегасплин либо десоциализаиия.
Божественная энергия – одна из семи энергий макрокосма, социокосма и микрокосма: Свобода, Равенство, Братство, Независимость, Справедливость, Право и Толерантность. Во взаимодействии Б.э. развивается жизнь, возникает время, пространство, человеческая история. В гуманистическом обществе Б.э. получают символическое воплощение в формате поклоняемых кумиров.
Божественный покровитель – см. Кумир наклоняемый.
Венерица – пятый день недели, соответствует пятнице по старому стилю. Посвящен энергиям свободы, страсти, чувственного и физиологического влечения.
Ветвь власти – один из семи самодостаточных элементов организации социального космоса. В развитом демократическом обществе сосуществуют семь В.в. – Совет Шестисот, Трибунал, Претория, Магистратура, Эдилат, Сенат, Орден.
Гамма-призрак – существо или явление смежной реальности. Регистрация посещений Г.п. ведется на протяжении всей истории человечества. Как правило, Г.п. разрушают технику либо вселяют страх, но никогда не уничтожают живых людей. В то же время способны временно лишить зрения, способности говорить, передвигаться.
Гарантированная безопасность – комплекс обязанностей демократического общества по охране физического, психического, нравственного, информационного, параэнергетического здоровья граждан. Условием Г.б. становится закрепленное в Общественном Договоре согласие гражданина на использование специальной системы Мониторинга общественного климата.
Гражданин улучшенный – тип гражданина, биологическое тело которого оборудовано специальными устройствами, усиливающими органы чувств, мышцы, элементы скелета. Особый тип Г.у. – существо с устройством переменного пола.
Гуманизм – антропоцентричное (гомофильное) мировоззрение, утверждающее естественные (животные) права человека в качестве высшей ценности. В развитом гуманистическом обществе права человека обретают статус божественности. Каждое естественное движение человеческой души не только обрастает комплексом законодательно зафиксированных прав, но также связывается с конкретной божественной энергией и потому получает отдельную поклоняемую форму, в которой оно символически воплощается – см. Кумир наклоняемый. Так, например, право на удовлетворение половых интересов получает божественное воплощение в классическом античном кумире Афродиты-Венеры.
Демократия – высшая форма организации социального космоса, при которой каждая из основных божественных энергий получает свое воплощение в отдельной независимой ветви власти. Таким образом, каждая ветвь власти гарантирует гражданам определенный комплекс естественных прав. При этом грамотная система взаимодействия и взаимодополнения различных ветвей власти обеспечивает их согласованную и бесконфликтную работу.
Десоциализация – досрочное прекращение действия Общественного договора с конкретным гражданином в случае совершения им антиобщественных действий 1-й категории либо в случае нравственного банкротства (истощение запаса добрых дел на лицевом счету). Д. сопровождается исключением из всех гражданских реестров, выведением человека за рамки систем идентификации и распределения общественных благ. С 2071 года Д. сопровождается физическим перемещением за границы общественного ареала гарантированной безопасности с привлечением к исправительным работам для реализации общечеловеческого права на социальную реабилитацию.
Дигибод – цифровое (электронное) тело человека. Является конечной фазой развития персонального компьютера и представляет собой цифробиотическую среду, в которой человеческое измерение встречается с электронным. Д. – компьютер, который «носится» на биологическом теле как одежда: клавиатура размещается на животе или на руке ниже локтевого сустава, экраны – в очках ч-т.д.
Добро – мера материального благосостояния гражданина, универсальная общественная валюта, исчисляемая в добрых (т.е. социально полезных) делах. Каждое деяние человека имеет положительную либо отрицательную социальную ценность, а потому отражается на его персональном лицевом счету добрых дел. Гражданин, имеющий много добрых дел (ДД) на своем счету, может позволить себе приобрести больше материальных благ (питания, удобств, материалов и средств для удовлетворения своих потребностей сверх гарантированного социального минимума).
Договор Общественный – соглашение, заключаемое кандидатом в граждане, достигшим 16-летнего возраста и доказавшим свое соответствие будущей социальной функции, и Демократическим Обществом. Согласно Д. Общество обеспечивает гражданину в рамках ареала гарантированной безопасности соблюдение всех без малейшего исключения естественных (животных) прав, а также права на самосовершенствование, выражающегося в выборе жизненного пути – см. Кумир наклоняемый. В обмен гражданин соглашается на отчуждение своей индивидуальной совести в пользу Совести Общественной, т.е. предоставляет Обществу право вести учет его персональных добрых дел, используя все доступные Обществу средства, включая системы Мониторинга, учета и идентификации граждан.
Душа – то же, что микрокосм. Организованное единство космических (божественных) энергий в человеческом измерении. Объем души измеряется в градусах. Состоит из 7 полюсов (энергетических компонентов) – Свободы, Равенства, Братства, Справедливости, Независимости, Права, Толерантности Как правило, один или два полюса получают наибольшее развитие, остальные остаются в подавленном состоянии. Для развития компонентов души необходимо постоянно расширять ее объем при помощи новых впечатлений, переживаний, удовольствий. Удовольствия расширяют душу, страдания, неудовлетворенность – сжимают ее объем. Расширенная душа вмещает много добра, тогда как сжатая, неразвитая душа содержит мало добра и склонна к мегасплину.
Ермак – известный средневековый разбойник, закабалитель Сибири.
Жизнь – фаза конкретного биологического существования, выражающаяся в получении удовольствий и переработке получаемых удовольствий на благо Общества.
Здоровье гражданина – комплекс естественных (животных) прав, подлежащих безусловному, бесплатному и регулярному удовлетворению силами Общества.
Зло – любое явление, действие или умозаключение, приносящее либо способное принести демократическому гуманному обществу.
Идентификация – автоматическая процедура определения личности гражданина, а также количества добрых дел на его персональном счету, производимая глобальной системой мониторинга Общественной Совести.
Инфопилюля – одноразовый носитель информации. Данные в электронном виде передаются в виде сверхслабых импульсов через язык (языковой драйвер) пользователя и по тканям его тела, после чего достигают принимающих устройств микрокомпьютера, также размещенного на теле человека – см.Дигибод.
Карта социальная – электронно-цифровая запись, содержащая информацию о конкретном индивидуальном наборе дополнительных прав, закрепляемых за данным гражданином в дополнение к базовому Общественному Договору. К.с. является как бы более «тонкой настройкой» социальной функции гражданина, определяет его персональные увлечения и интересы.
Кумир поклоняемый – изваяние, выполненное для визуализации и символизации одной из божественных энергий. Принцип Толерантности позволяет каждому народу, каждой культуре подать заявку на изготовление собственных К.п., для чего специальный совет экспертов проведет исследования божественной природы нового кумира с целью соотнесения его с той или иной божественной энергией. После утверждения статуса изваяния как официального К.п. его божественность и поклоняемость становятся обязательными для всех граждан. Таким образом, право поклоняться собственному кумиру неразрывно связывается с обязанностью признавать божественную природу всех прочих кумиров, почитаемых другими народами и культурами.
Любовь – опасное заблуждение.
Магистратура – одна из ветвей власти, соответствующая божественной энергии Драва. М. предоставляет каждому гражданину общие стартовые возможности для предприимчивости (конкуренции) – общие нормы Права. То, как каждый сумеет воспользоваться этими нормами в свою пользу – в каждом случае приводит к разным результатам: к победе или поражению в бизнесе, на суде, в других форматах законной конкуренции. Важно, чтобы авантюризм, риск и мошенничество были правомерными, то есть представлялись следствием правовых норм. Всякоеаяо (в древнем, духовно-нравственном понимании этого слова), если оно докажет свою обусловленность правом на что-либо, признается правомерным. «Если ты доказал, что имел право на совершенное зло, значит, ты имел на него право» (Омидий Грюзон). «Право выше этики» (Вергиллий Шмуллер).
Макрокосм – высшее измерение, в котором действуют божественные энергии: уровень звездно-планетарной организации пространства.
Марсодей – день недели, бывш. вторник. В марсодей принято поклоняться кумирам Справедливости, воинской доблести, смелости, силы, ярости, праведного гнева. В этот день во имя Демократии поощряются более жесткие меры принуждения, воспитания, миротворчества.
Мегасплин – острая форма неудовлетворенной потребности души в смерти (высший традус Независимости). Возникает в случае уменьшения количества добрых (социально полезных) дел на персональном лицевом счету гражданина либо в случае биологической усталости от удовольствий (как правило, у граждан старше 70 лет). Существует 3 основных способа преодоления М.: 1) самоубийство – наиболее распространенный способ удовлетворения потребности в смерти; 2) константные развлечения – непрерывный поток удовлетворяющих впечатлений, отвлекающий гражданина от неприятных мыслей; 3) рыцарство в составе Ордена (члены Ордена умирают душевно, чтобы жить во благо Обществу и Демократии).
Медиакосм – то же, что социальный космос. Срединное измерение, в котором действуют божественные энергии: общество и его институты, ветви власти, объединения граждан.
Меркуций – день недели, соответствует бывш. среде. В меркуций принято поклоняться божественным энергиям активности, предприимчивости, смелости, инициативности, конкуренции. Поощряются любые споры, рекламные акции и промо-кампании, розыгрыши и надувательства.
Микрокосм – низшее (т.н. «человеческое») измерение, в котором действуют божественные энергии: потребности, интересы, права, устремления души конкретного человека. Съл.Душа.
Мониторинг общественного климата – комплекс мер по сбору информации для системы Общественной Совести.
Независимость – одна из божественных космических энергий, порождающая в душе (микрокосме) рефлексию, возвышенное умствование, потребность к философствованию, анализу, критическому осмыслению бытия. В медиакосмосе реализуется в форматах социально полезной деятельности Ордена.
«Овечья стая» – опасная секта, последователи которой отказываются поклоняться кумирам божественных космических энергий, отрицают благотворную функцию наслаждений, отказываются от ряда естественных прав, пьют кровь младенцев, устраивают оргии в подземельях.
Олимпиады – ежегодный праздник аполлонического цикла (божественная энергия Толерантности), отмечается с 2029 года.
Орден – орган контрольной власти в развитом Демократическом обществе, одна из ветвей власти, соответствующая божественной энергии Независимости. Сотрудники контролирующего органа должны быть лишены нормальной гражданской заинтересованности в собственных материальных благах. Только в этом случае они не будут превращать контроль в инструмент эгоистического накапливания этих благ. Поэтому сотрудники контрольного органа должны быть психологически и ценностно отделены от общества, образуя закрытый О., устав которого обязует их устраняться от ценностей остального общества, относиться к жизненным благам с ленью, созерцанием. О. располагает духовными средствами к тому, чтобы разместить своего члена над обществом, поднять его к особому возвышенному типу менталь-ности, которая целиком сводится к беззаветному, то есть иррациональному служению идеям Гуманизма и практике Демократии. В этом смысле О. является как бы «новым монашеством» – только это «монашество мира сего»: монахи-рыцари О. отказываются от мира не ради служения Богу. Они отказываются от мира ради служения миру – необычным, возвышенным, только им одним доступным образом. Только О. имеет право быть информационно непрозрачной структурой, ибо контролирующая власть одна имеет право быть выше всякого контроля. Основа нравственности О. – эффективный самоконтроль, который делает разум каждого рыцаря единственным поводырем в его смертельной борьбе со злом, учит рыцаря быть источником нравственных норм для остального общества.
Отказ от деторождения – добровольный акт, практикуемый гражданами в Демократическом обществе в целях достижения более высокой степени индивидуальной свободы. О.о.д. – обязательное условие достижения свободной половой любви, свободы передвижения и других прав, которые ограничиваются в случае деторождения.
Право естественное – врожденное, естественное (животное) свойство человеческой личности, охраняемое Обществом на основании Общественного Договора. Е.п. подразделяются на базовые (универсальные, необходимые для жизни, как-то: право на сон, секс, питание и т.п.) и эксклюзивные (дополнительные, предоставляемые гражданину по мере расширения его души).
Претория – одна из ветвей власти, соответствующая божественной энергии Справедливости. П. исполняет законы, она реализует практику свободы через установление Справедливости (закономерного наделения правами). Исполнительная власть есть сила реализации конкретного права. Только эта власть имеет право на насилие, так как посредством ее утверждается преимущество в правах над бесправием. Поскольку неправомерное имеет тенденцию к противодействию праву, к защите своих злоупотреблений и нарушений, Претория имеет право выправлять (праведливить) ситуацию.
Равенство – одна из божественных энергий, проявляющаяся в душе человека как жажда уравнивания, выправления неодинаковостей, которые неминуемы в связи с разделением властей, ведь каждая власть прикладывается к гражданам по-разному, имеет свои особые цели и интересы и средства. Энергии Р. в социальном космосе соответствует оппонирующая власть (см. Трибунал).
Разделения властей принцип – основной принцип организации социального космоса в развитом демократическом обществе. Ранее, когда люди верили в существование некоего Единого Бога, логичным представлялось существование государств, в которых власть сосредоточена в руках одного верховного правителя – Царя, Императора, Кесаря и т.п. Современная наука доказала существование не одной, а семи основных божественных энергий макрокосма, оказывающих влияние на общество и конкретного человека. Это открытие заложило философскую основу для реализации семивластной схемы управления обществом, при которой каждой из семи божественных энергий соответствует отдельная самодостаточная ветвь власти со специфическими функциями, полномочиями, средствами и форматом работы.
Сатурналии – ежегодный праздник цикла Сатурна (божественная энергия Независимости), отмечается с 2026 года.
Сатурнодей – день недели, бывш. суббота.
Сенат – законодательная власть в развитом Демократическом обществе, одна из ветвей власти, соответствующая божественной энергии Свободы. Творцы законов (сенаторы) должны быть максимально свободны в мыслях и поступках, их сознание не должно быть зашоренным, чтобы раздвигать границы гуманистического Права в неизведанное. Сенаторы – первопроходцы гуманизма, и только они имеют право на ошибки, поэтому допустимы голосования, изменения решений, поправки и т.п. Сенатором может стать только гражданин с освобожденным (свободным от предрассудков, тормозов, ограничений) сознанием. Для освобождения сознания необходим особый стиль поведения (т.н. «сенаторский стиль жизни») – максимально яркий, свободный, творческий, смелый, экспериментирующий. Сенаторов не случайно называют «творцами свободы». Оборотная сторона Свободы – терпимость, Толерантность ко всякому необычному, чужому.
Совесть индивидуальная – в древнем мире: система субъективных нравственно-этических воззрений личности.
Совесть общественная – в развитом Гуманистическом Обществе: глобальная система учета нравственного поведения каждого гражданина с целью определения материального эквивалента каждого поступка. Основана на системе мониторинга, идентификации и учета количества добра на персональном счету каждого гражданина.
Солодей – день недели, бывш. воскресенье. В солодей принято поклоняться божественным энергиям творчества, славы, популярности, самовозвеличивания. Поощряются бенефисы, творческие конкурсы, церемонии вручения призов и наград, присуждения степеней, премий и званий, вручение дипломов, установление памятников и мемориальных досок и т.д. Социокосм – см. медиакосм.
Телеоко – элемент дигибода, устройство, совмещающее функции очков и компьютерного экрана, позволяющее «наложить» виртуальные объекты на оптические образы реальности.
Тело физическое – биологический компонент тела гражданина. Появляется в первую очередь (в момент биологического зачатия) в качестве основы для конструирования человеческих качеств. На Т.ф. впоследствии накладываются новые оболочки – тело параэнергетическое (после посвящения человека избранному Поклоняемому Кумиру), тело юридическое (после заключения Общественного Договора) и тело электронное (после облачения в дигибод).
Тело электронное – то же, что дигибод или цифровая одежда.
Толерантность – одна из божественных энергий. Гуманистическая всеобщая религия Т. утверждает, что божество равнозначно проявляется во всех культах планеты. «Солнце светит всем» (Луций Поэций). По-настоящему толерантен, то есть религиозен, только тот, кто ищет крупицу божественного в другом культе и находит ее. Т. есть всеобщая, универсальная религиозность. Т., т.е. терпимость к другим культам, есть единственное, что может объединить все культы. Следовательно, это общее звено и есть подлинная божественная общность. Святым объявляется максимально толерантный человек. Т. в системе властей социального космоса означает примирение интересов шести ветвей власти в едином Совете Шестисот, который толерантен ко всем.
Трибунал – одна из ветвей власти, соответствующая божественной энергии Равенства. Представляет собой механизм, дающий возможность конструктивному выходу негатива, накапливающегося в обществе в результате этого неодинакового действия властей. Оппонирующая, корректирующая власть есть прежде всего свобода информации о недостатках и злоупотреблениях, а также власть низовая, исходящая от разгневанных граждан. Власть оппонирующая развилась из «четвертой власти», имеет свой прообраз в письмах граждан в адрес власти. Оппонирующая власть дает законные средства для выхода негативной, разрушительной энергии, она направляет эту энергию в русло конструктивного участия в жизни общества. Полномочиями оппонирующей власти обладают народные трибуны – избираемые посредством инициативного (не всеобщего) альтернативного волеизъявления граждан.
Удовольствие – питание для души, расширяющее ее объем. Существуют основные 7 удовольствий, каждое из которых подпитывает определенный компонент души: секс – чувство Свободы, расслабление и саморефлексия – Независимость, удовольствие от еды – Братство, гнев – чувство Справедливости и т.д. В развитом демократическом обществе посредством заключения специального Общественного Договора законодательно закреплено естественное (животное) право граждан на удовольствия.
Хартия социальная – комплект социальных договоренностей, содержащихся в конкретном Общественном Договоре, заключаемый между кандидатом в граждане и Демократическим обществом. Этот комплект варьируется в зависимости от того, каких Божественных покровителей избрал себе данный гражданин и какие эксклюзивные блага он может получать в соответствии со своим выбором. Краткий анонс параметров Х.с. выражается в формате социальной карты, которая считывается Системой Общественной Совестив момент идентификации личности. См. Общественный Договор.
Цифровая одежда – то же, что дигибод или электронное тело. Особый вид сверхсовременного компьютера, который использует в качестве элементов своей структуры (проводников, драйверов, сенсоров) части человеческого тела. Ц.о. надевается на физическое тело человека подобно обычной одежде, однако помимо стандартного набора функций одежды (декоративной, защитной, статусной) обладает функцией усиления естественных человеческих чувств за счет симбиотической связи с глобальной компьютерной сетью.
Я – высшая ценность бытия. Удовлетворение человеческого «я» – главный смысл существования личности (микрокосма), общества (социокосма) и мироздания (макрокосма).
Эдилатура – одна из ветвей власти, соответствует божественной энергии Братства. Э. ведает базовым распределением материальных благ по законам Братства, т.е. «по-братски». Для Э. все граждане равны и имеют равные базовые потребности. Э. не занимается раздачей заслуженных, эксклюзивных благ. Это механизм, гарантирующий удовлетворение минимального набора животных потребностей, естественных прав, которые у всех людей одинаковы, т.к. «граждане суть социальные близнецы» (Хухраций Пузон).
Эксклюзивное благо – возможность удовлетворения нестандартной, изощренной, индивидуальной потребности, которая не входит в число жизненно необходимых благ для всех граждан, определяемых на основании набора естественных прав личности. Гуманистическое законодательство в принципе признает за каждым гражданином естественное право на эксклюзивные потребности, однако при этом не уточняется, на какие именно. Поэтому конкретный характер потребности определяется в каждом частном случае самим гражданином в момент заключения им Общественного Договора. Предусматривается наличие в душе человека одной Господствующей и одной Подчиненной божественной энергии, каждая из которых может порождать собственные глубоко специфические Э.6.; например, в базовый набор гарантированных продуктов питания, выдаваемых Эдилатом, не входят морские гребешки, однако гражданин, избравший Юпитера в качестве куратора Господствующей божественной энергии в рамках своего микрокосма (души), имеет право заказать это экзотическое кушание. Степень изощренности эксклюзивно предоставляемых благ определяется в зависимости от степени расширения, развития души данного гражданина. Чем больше объем души, т.е. градус, тем изощреннее, эксклюзивнее предоставляемые блага.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • УВЕРТЮРА (Страница 1)
  • КНИГА 1 (Страница 1)
    • ПИТОМЦЫ И СПУТНИКИ (Страница 1)
    • СПЯЩАЯ KРАСАВИЦА (Страница 2)
    • ГРОБНИЦА (Страница 3)
    • МУХИ (Страница 3)
    • ВЕДЬМИНА БАШНЯ (Страница 4)
    • ШТУРМ В МАЙСКУЮ НОЧЬ (Страница 5)
    • ЛЮБИМЫЙ ГОРОД (Страница 6)
    • ЦЕНТУРИОН
      ГЛУБОКИЙ ПОЛДЕНЬ       (Страница 9)
    • KOHKУРC НАЧИНАЕТСЯ (Страница 10)
    • МАЛЬЧИК (Страница 10)
    • СТАРТ (Страница 12)
    • ПОМЕХА (Страница 12)
  • ПРИЛОЖЕНИЕ 1
    ДОКУМЕНТЫ ЭПОХИ     (Страница 14)
  • ГЛОССАРИЙ (Страница 14)


Арсений Миронов

Тупик Гуманизма

 Читать книгу

Аннотация

Придет время, когда спутников в ночном небе будет больше, чем видимых звезд. Когда евразийская столица перерастет границы Московской области, когда вырастет и состарится поколение, воспитанное покемонами и телепузиками. Умрут те, кто помнил Путина. Сотрется память Трехдневной войны. И сбудется древнее пророчество: в недрах спящего города зародится неведомая, непостижимая сила.Новая эпоха начнется в то страшное утро, когда в одном из небоскребов найдут одиннадцать бездыханных тел.И тогда Демократия пустит по кровавому следу своего пса. Московского сторожевого в черном форменном пончо и белых носках.

Содержание

Создание книги: asliva (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Игломет полицейский складной Zingerman NEE 55, на вооружении муниципальных служб охраны общественного порядка с 2066 г.
[2] | Мультимет персональный модернизированный SunDuke 220, на вооружении следователей Департамента социально опасных и нетипичных преступлений с 2096 г.
[3] | См. «Квестор Вилтер Фавст. На службе милосудия». Виртуальное биографическое шоу. Серия «Мастифы демократии». Мюзик холл «Бирюлево Товарное», 2070 г.
[4] | Порода женевских бульдогов (полное название: Женевский антро пофильный бульдог) выведена коллективом генетиков и селекционеров Европейского института утилитарного биотворчества в 2039 году специально для донорства органов.
[5] | Коллекционная серия «Busty» Barbie Doll FG 117 разработана в 2009 к 120 летию со дня рождения изобретательницы кукол Барби и других игрушек со «взрослой» внешностью профессора Рут Любавник. Модель выпущена ограниченным тиражом 120 экземпляров. В 2080 году один из восьми сохранившихся экземпляров этой серии продан на аукционе «Дерибасовский» за 20 000 000 единиц добра
[6] | Известная поп звезда Mad Donna стала одной из первых знаменитостей Голливуда, отважившейся на установку искусственных органов. В 2028 году певица заменила собственные уши, нос и верхнюю губу на синтетические гелевые имшганты компании Origen Face Lifting. Удаленные естественные органы были бальзамированы и проданы через сеть аукционов Sotheby's.
[7] | Джайнер – экофильный робот, предназначенный для сдувания мелких и малозаметных живых существ с пути человека во избежание непреднамеренного их убийства путем раздавливания. Первая модель Джайнера Jino Jiner 100 Turbix разработана в Институте практического джайнизма (г. Сан Франциско)
[8] | С – римская цифра, обозначающая число «100»
[9] | См.: Гатевара Дригвест. Хроники Далегора, или Как я с ногами влез в историю человечества. «Фанаберия», – Хлюпбург, 1990
[10] | Ахейцы – горделивое самоназвание сотрудников Службы вразумления, которая подобно древним ахейцам находится под особым покровительством архетипического божества по имени Минерва (день поклонения: вторник, мужской модус – Марс; наукой установлено более 1200 аналогов Афины и Марса в языческих культах различных цивилизаций Земли)
[11] | Крупнокалиберный энергомет «Winter Rex 7707» производства Нижне-Тагильского танкового завода, модель 2086 года
[12] | Квестор по старой памяти пользуется старыми названиями дней недели. Между тем 236 я Поправка к Конституции гласит: «Макрокосм и микрокосм едины. Подобно тому, как в ближнем космосе на планету Земля воздействуют семь основных и ближайших космических тел, так в душе человека взаимодействуют семь основных стремлений к счастью. Для гармонизации общественной жизни через приведение ее в соответствие с логикой макрокосмических и микрокосмических тенденций, ритм жизни сойиального космоса основывается на чередовании семи дней, каждый из которых соответствует определенной планете и психологической силе: бывшее воскресенье – солодей (в микрокосме: Толерантность, в социальном космосе – верховная власть Совета Шестисот), понедельник – лунодей (в микрокосме: жажда Равенства, в социокосме – Трибунал), вторник – марсодей (в микрокосме: жажда Справедливости, в социокосме – исполнительная власть Претории), среда – меркуций (в микрокосме – жажда Права, в социокосме – судебная власть Магистратуры), четверг – юпидей (в микрокосме: жажда Братства, в социокосме: распределительная власть Эдилата), пятница – венерица (в микрокосме: жажда неограниченной Свободы, в социокосме: нормотворческая власть Сената), суббота – сатурнодей (в микрокосме: жажда Независимости, в социальном космосе – контрольная власть Ордена)
[13] | Мода давать Домовым компьютерам имена в честь великих полководцев возникла относительно недавно, в середине девяностых. Мамай – легендарный и непобедимый военачальник Золотой Орды, одержавший в конце XIV века решительную победу над войсками мятежного князя Дмитрия Московского и разгромивший бунтарское войско восставших славянских князей на Куликовом поле. Прославился также как мудрый правитель, по его приказу был существенно обновлен Московский Кремль, открыто множество больниц, школ, домов престарелых, бесплатных абортариев и центров бесконтактной восточной медицины.
[14] | Десоциализация – согласно Конституции Совет Шестисот по единогласному представлению Претории, Магистратуры и Сената правомочен принимать решение одесоциализации, т.е. досрочном прекращении действия Общественного договора с конкретным гражданином в случае совершения им антиобщественных действий 1 й категории либо в случае нравственного банкротства (истощения запаса добрых дел на лицевом счету). Десоциализация сопровождается исключением из всех гражданских реестров, выведение человека за рамки систем идентификации и распределения общественных благ. С 2071 года Десоциализация сопровождается физическим перемещением за границы общественного ареала гарантированной безопасности с привлечением к исправительным работам для реализации общечеловеческого права на социальную реабилитацию.
[15] | Орден – высший контрольный орган, институт одной из шести раздельных ветвей власти в развитом демократическом государстве. Контрольный орган есть инстанция абсолютной независимости. Сотрудники контролирующего органа должны быть лишены нормальной гражданской заинтересованности в общественных благах. Только в этом случае они не будут превращать контроль в инструмент эгоистического накапливания этих благ. Поэтому сотрудники контрольного органа должны быть психологически и ценностно отделены от общества, образуя закрытый Орден, устав которого обязует их устраняться от ценностей остального общества, относиться к жизненным благам с ленью, созерцанием. Орден располагает духовными средствами к тому, чтобы разместить каждого своего члена НАД обществом, поднять его к особому возвышенному типу ментальности, которая целиком сводится к беззаветному, то есть иррациональному служению Демократии. В этом смысле Орден является как бы «новым монашеством» – только это «монашество мира сего»: монахи рыцари Ордена отказываются от мира не ради служения Богу. Они отказываются от мира ради служения миру – необычным, возвышенным, только им одним доступным образом. Только Орден имеет право быть непрозрачной структурой, ибо контролирующая власть одна имеет право быть выше всякого контроля. Основа нравственности Ордена – самоконтроль, который делает совесть каждого рыцаря единственным поводырем, учит рыцаря быть источником нравственных норм для остального общества.
[16] | В доме каждого государственного служащего по закону должна быть в обязательном порядке установлена пирамида с набором кумиров того архетипа, который покровительствует ведомству, где служит данный чиновник. Официальный состав божеств культовой пирамиды определяется вышестоящим начальством. См.: Кодекс о толерантности. Ст. 507, п. 1.
[17] | Вилтер Фавст. Записки гениального детектива. Кекстоун, 2061
[18] | Всего основных стремлений человеческой души семь: Свобода, Равенство, Братство, Справедливость, Независимость, Право и Толерантность. В 16 лет, когда носитель генетического материала готовится заключить Общественный договор, ему необходимо сделать самый важный выбор в своей жизни: избрать из этого списка семи универсальных жизненных целей две главные страсти, два главных интереса своей жизни – доминирующую (первичную или т.н. «царственную») и сублимированную (вторичную или т.н. «вспомогательную»). В дальнейшем именно на этих двух направлениях будет происходить духовный рост гражданина, формально закрепляемый присуждением ему все новых градусов. Выбор двух главных жизненных целей определяет круг эксклюзивных благ, которые гражданин получает в дополнение к базовым благам, на которые он имеет право по Конституции. Чем выше градус развития эговлечения, тем более изощренные блага он получает от общества. Список эговлечений (жизненных целей) и покровительствующих их божественных архетипов см. в Приложении
[19] | Гражданин, выбравший путь служения Независимости, получает эксклюзивное (т.е. не входящее в базовый гражданский набор жизненных благ) право употреблять алкоголь и другие наркотические вещества. Кроме того, начиная с 10 го градуса Сатурн дает своим людям право на деструктивные социальные акты, в которых находит свое воплощение идея независимой личности: дозволяется ходить по улице обнаженным, покрывать тело татуировкой, расписывать стены, бить стекла в специально отведенных местах, вступать в клубы ночных деструкторов, участвовать в ночных «гонках смерти». С 3 го градуса разрешается уходить в виртуальную реальность на срок более 3 лет. С 5 го градуса разрешается обучение на курсах менеджеров эскапических методик, а также криэйторов маргинальных аффектов и виртуальных артефактов. С 15 го градуса дается право выкрикивать асоциальные лозунги, ходить в пугающих масках. С 18 го градуса дозволяется входить в состояние сплина, сочинять элегии и вольнолюбивые стихи, находиться в публичных местах в состоянии алкогольного и наркотического опьянения. Достигшим 19 го градуса Независимости разрешены дуэли, предоставляется преимущественное право встречаться с дочерьми высокопоставленных государственных служащих с целью совращения и последующего кидания. Гражданину, достигшему 20 го градуса Независимости, присуждается официальный титул «поэт» перед гражданским именем. Начиная с 30 го градуса гражданин имеет право стать послушником Ордена.
[20] | «Независимость» (атлант.). Атлантийский язык является официальным языком государственных документов с 2040 года. Атлантийский язык – искусственный язык, созданный по заказу Совета Шестисот на основе английского, французского, латинского языков, а также эсперанто и ряда основных программных кодов.
[21] | ЩРС или «Восьмисотый канал»: новости в формате 365x24. Принадлежит концерну «Вивид электрике Юрэйжа»
[22] | Коэффициент допустимой сенсационности Фальмгауэра (сокращенно: коэффициент Фальмгауэра) – мера завышения фактических цифр в журналистском материале, оправданная срочностью выпуска его в эфир и необходимостью привлечь внимание к новости. Согласно Закону о СМИ от 2080 года, в срочных выпусках новостей, когда очевидно, что у журналистов просто не было времени перепроверить данные перед их публикацией, цифры могут быть завышены не более чем в 4 раза.
[23] | Штымпер Штуйнер Валльдорпф сформировал в своей работе «Как „приколоть“ ребенка к учебнику: некоторые методики обучения постиндустриального ребенка в демократической школе» (2071 г.) знаменитые «четыре принципа добровольного образования»: 1) образование должно быть прикольным; 2) образование должно быть доверительным, т.е. педагог должен делиться с учеником любыми «взрослыми секретами»; 3) мальчиков следует мотивировать тем, что знания пригодятся им для того, чтобы а) разбогатеть, б) иметь много удовольствий и с) успешно конкурировать с другими мужчинами; 4) девочек следует мотивировать тем, что знания пригодятся им для того, чтобы а)хорошо выглядеть, б) освобождать себя от тяжелого труда, с) делать самостоятельную карьеру.
[24] | В 2044 году Северный Ирак стал 56 м штатом Америки и получил название Nothern Persia.
[25] | Только педагогические роботы имеют право на двойное имя, имитирующее имя человека.
[26] | Стационарное антропоморфное самострельное устройство Archie Bald 550 ThornCaster производства компании Sadal Sud Smart Guard (Саудовская Аравия).
[27] | PiggyBombastic SweeSwine – новогодняя петарда ловушка для невинных розыгрышей дома и на работе, производство компании TrickSterling Technologies Inc.
[28] | «Безопасные» мусорные баки впервые начали использовать в Евросоюзе в 2005 году для предотвращения терактов во Франции и Испании, где преступники особенно охотно использовали урны и обычные баки для мусора в качестве идеального вместилища для бомб замедленного действия. В 2008 году в Нью Йорке в одном из жилых домов произошел мощный взрыв в результате того, что в один и тот же мусорный бак вместе с бытовым мусором из трех разных квартир попали остатки бытовых химикатов, вступивших между собой в реакцию. В 2023 году в г. Долгопрудном в мусорном баке студенческого общежития была обнаружена распиленная надвое батарея ядерного топлива. С 2040 года все мусорные баки на планете выпускают в «безопасной» конфигурации, т.е. снабжаются защитой от радиации, взрывов, утечки ядовитых веществ и болезнетворных бактерий.
[29] | «Василиск» – полуавтоматический огнемет ВСЛ 1СК, состоявший на вооружении Евразийского ОПОНА в 2010—2030 гг. «Факир» – двуствольный плазмомет «FireQIR 740», разработка немецко литовского концерна «Vilna Technologies GmbH».
[30] | Первый сорт ананасовой ежевики разработан Калифорнийским институтом функциональной генетики при Университете Беркли в 2045 году; яблобанан – улучшенный мутогибрид обогащенного яблока сорта «Гольден» с кормовыми породами бананов, выведенный гениальным профессором Пугесом Туфтенгехиреном, удостоенным за это открытие Нобелевской премии в 2039 году.
[31] | Так называемые «анатомические шоу» стали особенно популярны после выхода на экраны фильма «Что у нее внутри?» в 2078 году (режиссер Лектор Спектор Гасдрубал, внебрачный внук легендарного Мартина Скорцезе). С середины 80 х годов публичные вскрытия мертвых тел собирают многотысячные толпы зрителей, в начале 90 х прибыли анатомических театров превысили доходы оперного, балетного и зоопаркового бизнеса, вместе взятых. В 2093 году здания Большого театра в Москве и Мариинского театра в Путинбурге перестроены для проведения анатомических шоу с трансляцией вскрытия на огромные экраны.
[32] | Накладные брови – непременный атрибут современного мужского имиджа; подчеркивают силу воли, решимость и хорошее физическое здоровье
[33] | Даун Даун возник на Манежной плошади напротив входа в Центральный Манеж там, где еще в начале века существовал подземный город развлечений под названием «Даун Таун». К 2030 году подземный город разросся так, что многоуровневый лабиринт увеселительных заведений насчитывал около 30 этажей в глубину. В 2044 году во время Второго Московского коллапса все они были затоплены нечистотами, и около десяти лет это место пустовало. В середине века Орден взялся за возведение огромного небоскреба с двумя сотнями этажей в надземной части и сотней этажей в подземной части. Нечистоты были откачаны из подземелья и выпущены по другому руслу, в результате возникла Новая Неглинная река. Даун Даун – самое высокое сооружение в центре Москвы, возведено по проекту, победившему на всемирном конкурсе в Уагадугу. Перед зданием разбит урбанистический Манежный парк, где собраны подлинные фрагменты архитектуры различных эпох, куски реальных зданий Древнего Рима, Китая, Персии, Майя и других цивилизаций.
[34] | Дизайнерский стиль «Хогвартс» разработан в середине XXI века и долгое время являлся одним из наиболее популярных стилей оформления детских интерьеров. Его особенно любят мальчики и девочки, увлекающиеся книгами и фильмами про ведьм, волшебников, пытки и порчу.
[35] | Наперсток – небольшой металлический предмет, по форме напоминающий уменьшенный стаканчик. Используется для игры в одноименную игру. По версии историка Варвары Реабилитации Фигель, в древности наперстки также использовались в хозяйственной деятельности и, возможно, в швейном бизнесе.
[36] | Безусловно, майор Казус Братэлла Комбайн носил не настоящие часы «Чайка», стоимость которых приближается к стоимости авианесущего крейсера, а современную и гораздо более дешевую имитомодель популярной фирмы «Rolls Rolex».
[37] | Древнюю формулу обновил в 2055 году великий мыслитель Левий Вольнодумий Швайнгольд: «Я гомосап, и ничто гомосапливое мне не в падлу». Затем гениальный философ новейшего времени Пленум Миллениум Гольдшвайн предложил окончательный вариант древнего афоризма, который и был выбит над входом в Зал Совета Шестисот: «Я живой, и ничто животное меня не мертвит».
[38] | Несовершеннолетний автор дневника ошибочно приписывает Афине покровительство идеям Независимости. На самом деле Индепенденс – это аватар Сатурна.
[39] | О творчестве Пастера Нака см., например: Камилла Валеология Камм. «И то и дело…» Великий гений современности о регулярности полового удовлетворения в зимний период. – «Новый Эйдж». О д'Эсса. 2023. –640стр.
[40] | ОБРЫВ
[41] | Как известно, Российская империя была единственным государством нового времени, в котором существовало рабовладение (под видом т.н. «крепленого права»). Согласно последним исследованиям проф. Гелия Равноденствия Рембуса, в XVI—XVII веках в России проживало около 15 миллионов чернокожих рабов, вывезенных российскими колонизаторами из Эфиопии. В качестве доказательства своей версии профессор приводит известную историю о Ганнибале Пушкине, который был рабом императора Петра I Ничтожного.
[42] | См.: Болезнь Бсздежинского. К вопросу о профилактике и терапии агрессивной формы старческого маразма. Сборник статей под ред. проф. Овидия Тубура Дифирамбуса.
[43] | Согласно «Закону о нищенских ассоциациях» подаяние допускается только в беспредметной форме путем автоматического перечисления средств с лицевого счета дающего на счет нищего. Согласно ст. 12 этого Закона «нищество является социально полезным явлением, поскольку упражняет и развивает чувство гуманной взаимоподдержки и альтруизма граждан», однако «все нищие обязаны объединяться в региональные ассоциации». Ст. 5 Закона устанавливает, что «все нищие получают заработную плату из федерального бюджета, а пожертвованные им средства перечисляются во Всемирный Фонд Гуманности для финансирования целевых гуманитарных программ».
[44] | В 2094 году основатель «школы психоаншлюса» Беатрис Гласность Брамбундт убедительно доказала, что единственным на сегодняшний день эффективным средством борьбы с т.н. «синдромом хронической тоски» (в просторечье – мегасплином), который, как известно, поражает около 95 процентов граждан старше 75 лет, являются постоянные, ежечасные развлечения сознания веселой музыкой и зрелищами, хорошей пищей, острыми ощущениями и т.п. Особенно хороши непристойные шоу, анатомические театры, шоу конфликтов и наркотические галлюцинации.
[45] | Конституция предоставляет право любому гражданину в случае неизлечимой болезни или сильной скуки покончить жизнь самоубийством в любой приемлемой для него форме, не угрожающей жизни и здоровью других граждан. Конституция также обязует специальные государственные службы оказывать соответствующие услуги населению. В любом городе действуют бесплатные эфтаназарии.
[46] | «Офигительное» – музей усадьба известного московского журналиста, писателя и государственного деятеля А. Миронова (1973—?) на месте бывшего Экспериментального биогеоценозного парка Факультета почвоведения МГУ. До крушения лайнера «Дипломат Андрей Козырев» на территории усадьбы сохранялось два памятника архитектуры начала XXI века – сарай деревянный дровяной (щедевр молдаванского зодчества, созданный трудом наемных мастеров с берегов Днестра, которые, по преданию, были ослеплены заказчиком, чтобы нигде уже на земле не было создано другого сооружения, превосходящего этот сарай по своему уродству), а также баня деревянная в стиле «подольский постмодерн» (недострой середины века). После катастрофы оба бесценных памятника сгорели в огне и полностью утрачены.