Арсений Миронов - Много шума из никогда

1 Арсений Миронов

СЕРЕБРЯНЫЙ КОЛОКОЛ.
Предисловие Степана Тешилова, предваряющее дневники дебютантов

Неспокойным вечером пятнадцатого июня 199… года – в начале третьего года Второй республики и в самом конце летней сессии Московского университета – желтый трамвай бежал сквозь плотный теплый дождь, ничуть не оглядываясь на перекрестках. Невысокое солнце чумной демократии было еще молодо, и трамваи умели быть желтыми, дожди – теплыми… А я умел быть одиноким и ленивым. Настолько ленивым, что пошел себе от остановки до жилого корпуса через лужи, рельсы и ступени, не раскрыв зонта. Честное слово, теплый дождь.
Я умел быть одиноким и потому ненавидел свою студенческую жизнь: эти вечера, опущенные в разворот французской книги. Еще я болезненно не любил приходить домой первым. «Домом» мы трое называли тогда большую комнату в старом корпусе, где жили вместе вот уже три года. Теперь я приближался к двери с номером «702» и знал, что внутри темно и пусто. Если от тебя сбежала любимая девушка, если больше нет прибыльной работы по вечерам, нет даже доступа в сеть «Инфернет» – ты никуда не денешься. Первым войдешь в безлюдную комнату и поставишь на плитку холодный чайник.
Долго не начинал варить картофелины в надежде, что кто-нибудь появится и поможет отделить кожуру. Но Мстиславка возник, разумеется, в тот самый момент, когда я снял разваренную картошку с плиты и залил сметаной, чтобы томилась в кастрюле. Гулкий удар ногой в дверь – и мой сосед М.Бисеров вошел, задевая окружающее полами белого плаща, гордо вытянув вперед обе руки, в каждой по бутылке.
– Привет тебе, любезное дитя! – поприветствовали меня, и я улыбнулся в ответ. Я совсем не похож на любезное дитя, но Бисеру многое прощается, потому что он хороший человек. Вот и сегодня он нежно опустил тяжелые стеклянные предметы на стол и стряхнул с плеч забрызганный плащ. В этом неизменно белом плаще три года назад он влетел в столичную жизнь как в самый грязный и переполненный московский трамвай. Везде, в самой убийственной толчее ему находилось место, и отовсюду он выходил чист и свеж, как поцелуй ребенка. Отечественная грязь, казалось, не приставала к снежной ткани от Джулио Берсотти.
Повторяю, я рад был видеть его. Две кристалловские поллитровки – это потому, что сегодня закончилась сессия. Плюс заветный сосуд с «Бифитером» у меня в тумбочке – бережно хранимый подарок сбежавшей возлюбленной. Начало каникул – прекрасный повод выпустить джинна из бутыли.
– Надеюсь, мы успеем разделить твою картошку на двоих, – сказал Мстислав, приближаясь к кастрюле. В серых глазах его отчетливо прорезался голод.
Он зря надеялся. Мягко хрустнул замок, и на пороге появился человек в черном. Некоторые не любят людей в черном и сразу пугаются. Мы, напротив, обрадовались, потому что А.Старцев – чрезвычайно светлая личность, хотя и ходит исключительно в черном. Когда Алексей говорит с преподавателем о серьезных вещах, то часто путается, потому что одинаково хорошо мыслит на русском, английском и греческом – и смешивает разноязыкие слова в одной фразе. Когда он разговаривает с нами о вещах несерьезных, то, напротив, никогда не путается, потому что всегда немного пьян. Как все студенты-историки, он пьет недорогое, но качественное красное вино и во хмелю бывает энергичен и ловок. Узкое лицо с глубокими жесткими глазами за стеклами золотистых очков становится окончательно просветленным, а взгляд – по контрасту – темнеет и утрачивает аскетическую холодность.
– На жэи хрониа полла! – высказал он какую-то греческую мысль и приветственно взмахнул в воздухе тонкими пальцами. Оставив зонт в передней, Алексис прошел к своему столу, таинственно усмехаясь. Раскрыв черный, поблескивавший дождем дипломат, медленно извлек оттуда небольшой журнальчик . Бросил его на стол в круг желтого света, падавшего от лампы, обернулся – и загадочно блеснул на меня очковыми стеклами.
– Гуляем, господа студенты! – Алексис щелкнул пальцами, и в другой руке появилась бутылка шампанского вина, выхваченная из-под пиджачной полы. Насмешливо сощурившись на миг, он тут же придал физиономии торжественное выражение. Мстислав поморщился, и я тоже понял, что Старцев скажет речь.
– Quousque tandem [1], собратья мои, возможно прозябать в пошлой плоскости параграфов и шпаргалок? Ни минуты больше не стерплю! Вперед, к свежему воздуху московского лета!
(Он был велик на фоне огромного имперского триколора, закрепленного на стене над кроватью. Алексис вообще выгодно смотрелся в торжественных декорациях. Кажется, он сознавал это и краем глаза следил за очертаниями своей тени на стене. Правая рука, описав в воздухе краткую дугу, спряталась за отворот темного пиджака. Тонко зазвенело надтреснутое стекло книжного шкафа, по занавескам заструилось легкое волнение, знамя на стене вздулось и трепетно опало – за окном на улицы блудливой бессонной Москвы опускалась благородная русская ночь.)
– Братья студенты! Пора гасить свечи ученичества и отряхать пыль послушания с капюшонов. Забудем книги и латинские стихи! Дружно вольемся в летнее наступление народных масс на республику! Наполним новым содержанием интимную жизнь первокурсниц! Сейчас, в этот неизбывный момент, в эту гулкую революционную полночь, когда длятся последние секунды уходящего учебного года…
– …Мы просто вымрем от голода, если ты немедленно не заткнешься! – громогласно закончил Мстислав и тут же звездно улыбнулся, протягивая свою тарелку к кастрюле.
Безумный грохот вылетевшей пробки заглушил посторонние звуки. Толстая струя воздушного вина, шипя, взметнулась ввысь, но, так и не достигнув потолка, рассыпалась и опала крупными каплями на сидевших за столом. Поверх столкнувшихся стаканов Алексис обвел окружение теплым взглядом:
– Ну вот мы и дома, господа. Велите поднять знамена отдыха и невинных игр.
И мы почувствовали, как наступило лето. Оно пришло не сразу, а где-то после третьей. В ночном окне появились пульсирующие южные звезды, и комната наполнилась их многоцветным сиянием. В такие минуты русский студент способен на многое: самые безжизненные задачи по курсу оптико-электронных систем дистанционного зондирования начинают решаться, самые средневековые обиды забываются, и самые опасные и дурацкие авантюры предпринимаются просто так, от нечего делать.
Так оно и вышло. Так получилось. Именно в это опасное время Алексис вдруг повернулся на стуле (он сделал это менее грациозно, чем обычно, но никто не заметил неловкости) – и… протянул… руку… к журнальчику на столе.
– Так вот, любезные собутыльники мои! Да… это, как говорится, прелюбопытная находка. – Журнальчик дрогнул в его узких жестких пальцах, но голос не дрогнул ничуть. – Заглянул я давеча в один журналец под звучным названием э-э… «Наследие». Да… И вот, вообразите себе, нахожу там заметку, подписанную знакомым именем! Как по-вашему, чье это было имя?
– Александра Сергеича Пушкина? – искренне полюбопытствовал Мстислав.
– Отнюдь нет. Степана Тешилова!
Стул подо мной предательски покосился от неожиданности – а может быть, от того, что милый Мстиславушка дружески вломил мне кулаком в плечо. «Ха! Писатель! Прозаик! Качать его! Читать его!» – радостно закричали собутыльники, и я понял, что нужно объясниться.
– Это очень старая история. Ничего особенно великого я не написал – скорее всего, «наследисты» опубликовали мой полевой дневник. Год назад пять человек от нашей кафедры ездили на Север, в Карелию и под Мурманск. Я тоже там был… Это называется учебно-ознакомительная практика.
– Я… предлагаю… за твою лечебно-оздоровительную практику! – перебил Мстислав.
– Учебно-ознакомительную. Я, как студент филфака, обязан разыскивать старушек и записывать с их слов народный фольклор. Отправили нас под самую Кандалакшу. Две недели мы жили в сельской школе – ночью играли в стрип-покер с рыженькими близняшками из медучилища, а днем мучили местных старожилов. По результатам практики полагалось оформить полевой дневник – записать все эти байки и частушки. Я слышал, нашими находками заинтересовался некий журналисток из «Наследия»… Очевидно, мои бесценные записки ему понравились.
Я вдруг почувствовал, что хочу прочитать опубликованное. Алексис, смакуя ситуацию, медленно разогнул тоненькую книжечку, поправляя на длинном носу астигматические линзы в английской оправе.
– «Легенда о Серебряном Колоколе», – драматично зачитал он и покосился на слушателей. Мстислав подавил зевок и с усилием сосредоточил взгляд на лице Алексиса.

" …Давным-давно тут монастырь стоял. Там, где теперь некоей – напротив острова, на том берегу Супони. И в том монастыре хранился серебряный колокол. Именно что хранился, потому как монахи в тот колокол никогда не били. В прочие часто званивали, а в серебряный – нельзя. Непростой, гляди-ка, предмет был.
Ну вот, а потом пришла сюда англичанка. Много кораблей – и под Архангельским встали, и к нам сюда дивизию свою послали. А монахи, как узнали про это, за колокол испугались, оно и ясно – серебряный. Сняли его с колокольни, да унесли в лес, к реке – с пением, со свечами, с почтением, как полагается. Пронесли по-за рекой, да где-то на валунах в воду и опустили, чтоб англичанка не нашла.
Корабли-то ихние скоро ушли – пожгли у нас, конечно, много-и деревни, и в монастыре пожар был. Когда все потушили, пошли колокол доставать – а уж где там! И сам он на глубину ушел, в самую пучину, и берег над ним обвалился… Монахи его веревкой заденут, потянут – а он все доньше идет. Словом, погоревали, да оставили.
А колокол и верно непростой был. Ежели его наверх-то здынутъ, да ударить в него – тогда по всей Руси жизнь перевернется и по-старому пойдет. Вот, к примеру сказать, школа и сельсовет – все это тихонько под землю скроется, и холм сверху сойдется, весь строевым лесом порастет. Снова пойдут по лесу девки в снарядных сарафанах собирать малину и княжевику-ягоду. Дороги зарастут, как их и не было – будем в гости реками ходить. А где кипиратив теперь – там церква снова построится, как встарь была – беленькая, тоненькая вся… Старуха-то бабка покойная мне про нее сказывала. Вот так все будет – надо, однако, колокол достать, да ударить с толком. Впрочем… нам, старикам, теперь не в силу его вытянуть. А молодые что? – только смеются. Скоро все старые-то повымрут, тогда и место забудется – то самое, где колокол упрятан. Посмеетесь тогда, ага…"

Мстислав незамедлительно рассмеялся, чудом не подавившись куском сосиски. А я вспомнил, как старый Евсеич, рассказывая, медленно ковырял ножом маленькое зеленое яблочко, которое собирался съесть, порезав на дольки. Так и не съел – уронил под лавку в траву.
– Самое интересное, что это не моя выдумка, – сказал я, подливая закашлявшемуся Мстиславке джина sans tonique. – Кое-какие частушки, и правда, мы сами придумывали и выдавали за народную мудрость. Но эту романтическую байку мне поведал совершенно конкретный Николай Евсеич Тихомиров, старый сторож поселкового пищеблока. Этот Евсеич действительно существует.
– А… колокол? – вдруг спросил Мстислав и, странно прищурившись, медленно поднес к губам граненый стакан с «Бифитером».
– Что – колокол?
– Колокол тоже существует в природе?
Я только рассмеялся и полез вилкой в кастрюлю. И вдруг понял, что смеюсь в одиночестве. Эти двое сидели напротив и были совершенно серьезны. Наконец, Алексис встал и, уронив стул, отошел к окну. Там он постоял некоторое время, массируя пальцами переносицу, и внезапно обернулся:
– Я уже думал об этом. Серебряный колокол надо найти .
Так были произнесены эти страшные слова. Как видите, изначально виноват не я, а Старцев. Лично мне не пришла бы в голову такая пьяная ерунда.
– Гей, славяне! – Мстислав откинулся на спинку стула, и в глазах его заискрились шампанские блестки. – А ведь это будет недурной бизнес… Два-три пуда серебра – это, конечно, не миллион долларов, но…
– Нет, это не миллион долларов! – горячо подхватил Старцев, прыгая обратно к столу. – Это наш последний шанс! Вернуть старую Русь, раз и навсегда очистить ее от сельсоветов и «кипиративов»! Это вызов, и я принимаю его! Evadere ad auras… hie labour est! [2] Я сегодня же еду в Кандалакшу. Какое счастье, что я слегка нетрезв! Только по пьянке русский интеллигент способен на действие… Aleajacta! [3]
– Ага, я бы тоже смотался в Кандалакшу, – сказал Мстислав, отставляя опустевший стакан. – Жаль только, что за билет принято платить деньги, а их не было с прошлой стипендии.
– У нас есть десять долларов, – радостно сказал Алексис, ощупывая внутренний карман. – Этого недостаточно, и поэтому мы возьмем с собой Стеньку. У Стеньки всегда есть денежка.
Тут я честно вывернул наизнанку кошелек и бережно положил на стол четыре банкноты, на которых гордо значилось: «Республиканский банк. Десять рублей».
– Ура, – подавленно сказал Мстислав. – Как раз хватит на утреннюю банку пива.
– Надо занять у Данилы. Он вчера получил гонорар за немецкие переводы, – вдруг произнес я, сам удивляясь своей инициативности. Кажется, я и впрямь готовился ехать с ними в Кандалакшу. Вот ведь интересно! Чего только не узнаешь о себе самом в зыбкий момент времени меж волком и собакой.
Этот Данила формально считался моим приятелем, хотя я знал о нем крайне мало. Известно, что у Данилы были странные глаза – не светло-карие, а желтые, как у дикого животного. Известно также, что полгода назад Данила единственным и неожиданным ударом сломал челюсть тележурналисту Леве Галевичу за то, что тележурналист Лева Галевич в одной из своих передач обозвал плоскостопым фашистом старого физтеховского профессора Бородавкина. Какой-то бес дернул Леву Галевича зайти на физтеховскую дискотеку – очевидно, он не знал, что Данила случайно увидел его телерепортаж по своему девятнадцатидюймовому «Айва». В тот вечер мы с Данилой вместе располовинили бутылку мерзейшей лимонной водки, и с тех пор считалось, что мы как бы знакомы.
Поэтому именно я (а не кто-то другой) встал из-за стола, подчеркнуто твердо вышел в коридор и поднялся на одиннадцатый этаж, где обитали в одиночных комнатах сумасшедшие люди с физико-технического факультета. Известно, что девять из десяти первокурсников физтеха в первые полгода теряют рассудок под влиянием технического спирта и тяжелых формул, но зато оставшийся процент за десятерых двигает вперед отечественную науку. Данила с ума не сошел, а потому отечественная наука надеялась на него – и, кажется, совершенно напрасно. Размышляя об этом, я постучал в дверь (звонок куда-то подевался, хотя я честно искал его минуты две).
Данила возник на пороге, и я увидел на нем огромные белые шорты до колен. В рыжих волосах на груди тускло поблескивал нательный крестик, а в ушах торчали крошечные наушники аудиоплейера. Лицо Данилы было тяжелым и скучным, но я все равно шагнул через порог.
Я знал, что завтра у него пересдача экзамена по теорфизу и потому удивился, заметив на столе не развал запредельных учебников, а одинокую и толстую черную книжку – на обложке читалось короткое слово: «БЕСЫ». Данила вынул наушники и бросил плейер на кровать.
Я мужественно выдержал взгляд волчьих глаз и с ходу попросил денег.
– Зачем тебе деньги, Стеня? – Он тяжко опустился в кресло, и я рассказал ему про колокол. По простоте душевной.
Он слушал, листая «БЕСОВ», и определенно скучал. Наконец, я замолчал, и в комнате мерно затикал электрический будильник.
– Когда вы едете? – спросил он, откладывая книгу.
– А прямо сейчас, если деньги дашь.
– Я еду с вами.

Счастлив тот, кто встречает утро похмелья своего в домашней постели. Я же оторвал больную голову от жесткой повлажневшей подушки с клеймом МПС и, увидев над собой пластиковый потолок купе, в медлительном ужасе сомкнул веки. Я помнил страшный Петербургский вокзал, затянутый волнами едкой гари, поднимавшейся от горевшего мусора. Помнил вокзальный буфет – мы ждали посадки на мурманский поезд, пели неприличные песни про муниципальных милиционеров и в упор обсуждали ночную девушку, развлекавшую огромного тощего негра за соседним столиком. У девушки были губы в шоколадной помаде и серебристая ювелирная змейка на шее… Проснись я раньше, все сталось бы иначе, но я открыл глаза где-то между Сухиничами и Костерином – наш поезд был уже критически близок к Кандалакше, и пришлось ехать до конца.
Какой там колокол! Все, что мне нужно, это три таблетки «Алка-Зельтцер». Провинциальный вокзалец был пустым и светлым – летнее утро светилось сквозь непромытые окна. Старинный паровозик дремал на постаменте, и его спящее лицо было болезненно-чинным, как у крейсера «Аврора». Мы сидели в жестких стульях с фанерными спинками и думали, где найти денег на обратный билет до Москвы. А Мстислав не сидел и не думал. Он поморщился и, прижимая ладонь к животу, пошел в противоположный конец вокзала – ну, всякое бывает с людьми, тут понимание нужно. По пути он стянул с газетного прилавка тоненькую четвертушку районной «Зари Заполярья» (три рубля за экземпляр) и, свернув ее в трубочку, удалился с выражением боли на лице.
Его не было минут пять. Наконец Данила, оторвав плоские ладони от лица, вгляделся в дальний угол здания и удивленно двинул бровью: Мстислав приближался стремительно, расталкивая старушек, юрко путавшихся под ногами, – русые волосы необычно растрепаны, влажные татарские глаза (подарок покойной бабушки) глядят ненормально. Еще мгновенье – и он рядом: молча, не моргая, протягивает обрывок заполярной газетки.
Кратковременная схватка с Алексисом (четыре кадра из регби) – и я побеждаю: в руках расправляется неприлично помятый кусок газетной передовицы. Сразу – жирный заголовок с обкусанными буквами на конце: «КОМУ МЕШАЕТ МУЗЕЙ-ЗАПОВЕДН…» Еще прыжок в сторону – подальше от жестких пальцев Данилы, тянущихся к моей бумажке, и читаем – скорей, прыгая по абзацам: " …Возрождение религиозного самосознания не должно привести к средневековому наступлению на отечественную науку. Музейное дело утратило покровительство властей… Подобно тому, как семьдесят лет назад уничтожались храмы и монастыри, сегодня разрушаются музейные комплексы"... Дальше, быстрее: " …активную деятельность развернул приехавший в наш район из Архангельска отец Андроник (Гуляев), отличающийся удивительной деловой хваткой и умением решать хозяйственные проблемы за чужой счет.,.", «…Вопрос о передаче Русской Православной Церкви комплекса зданий историко-архитектурного заповедника Спасо-Челобитьевского монастыря не может быть решен положительно до тех пор, пока…» Все это неинтересно – дальше , дальше! – "возможность возгорания от огня свечи …", «…о невозможности сохранения здания в условиях ежедневной эксплуатации во время церковных служб»... Мимо! – ага, вот: "бесценный музейный экспонат , шитое золотом покрывало с мощами местного святого было передано храму еще в прошлом году, а теперь…", "."теперь решается вопрос о судьбе уникальной находки, обнаруженной два месяца назад в старом русле реки Супонь –речь идет о серебряном колоколе работы неизвестного мастера XVI века"...

Здесь начинается Русская Игра. Прежде чем читатель перевернет эту страницу, ему придется сделать свой выбор. Если тебе плохо с нами, добрый читатель, – не уходи. Если тебе неуютно с нами, всегда помни: это не более чем сказка. Просто игра: в любой момент можно закрыть книгу, и строки исчезнут, и Русь оставит тебя в покое. Если мы тебе чужие, не верь ни единому слову. Помни, что в природе не бывает серебряных колоколов. Повторяй себе, что история не движется вспять. Убеждай себя, что прежнюю, колокольную родину уже не вернуть. Если ты поморщился в середине предыдущей фразы, прошу тебя: не доверяй глупым северным легендам. Потому что, поверив старому Евсеичу хоть на миг, ты попадаешь в ловушку, в русскую западню: ты уже не просто читатель, а… действующее лицо будущих томов этой книги. Согласившись с нами, ты принимаешь правила этой Игры – а ведь это не «просто игра» и уж, конечно, никакая не сказка. Открою тебе секрет: удар колокола НЕ возвращает древнюю, былинную Русь ДЛЯ ВСЕХ. Он дарит ее только тому, кто поверил… Берегись, игрок: не вышло бы так, что в тот самый момент, когда ты вдруг почувствуешь реальность возвращенной истории, какой-нибудь идиот под Кандалакшей ударит в серебряный колокол, и…
…твои родные недосчитаются тебя в конце двадцатого века.

1 Следующая страница


Арсений Миронов - Много шума из никогда

Много шума из никогда 2

ДНЕВНИК МСТИСЛАВА,
залесского вора и скомороха, сына Лыковича, холопа князя Всеволода Властовского

Бред какой-то. Я никогда ничего подобного не писал.
Мстислав Бисеров, студент юрфака МГУ

Глава первая.
Холоп – это звучит гордо

…Влага истине се у море Сувражье.

Волга впадает в Каспийское море. Подъезжая к сией станции и глядя на природу в окно, у меня слетела крыша [4].
Мне говорят: ты – холоп. Как нормальный человек должен ответить? Правильно: в глаз. Но в моем случае башню уже снесло, и поэтому спокойно узнаю, что я – Мстислав Лыкович. А еще у меня есть, оказывается, некий хозяин. Босса зовут Всеволод Властовский, а по профессии он князь. Из местных, залесских.
Он, видишь ли, князь. А я – просто псих (это уже диагноз). Но не только: я еще и холоп. Это звучит гордо. Однако в глаз все равно неплохо бы.
Волга впадает в синее море. Помутилось синее море, и ничего-то в волнах не видно, только мысль одна маячит: а что это я тут делаю? А что делать, как говаривал Чернышевский? Переваривать обед, благо нам хорошо вдвоем. Клуха принесла мне «братину» второсортного риса и настаивает, что это есть драгоценное сорочинское пшено. Параллельно я царапаю на бересте разные символы, и получается та смысловая пурга [5], которую вы читаете. Эй, да читаете ли вы? Физиономия бескайфовая, и в глазах мало радости! Это наезд. Я попрошу поболе к себе внимания. Можно даже выбросить нижнюю челюсть вперед и вниз. Как бы она сама отвалилась, как бы от удивления. Еще бы: вы ж не какого-нибудь Джонни Толкина читаете или Эдика Гамильтона – вы имеете своими глазами "берестяные грамоты последней четверти Х века с ненормативной лексикой московских панков [6] эпохи Третьей республики". Вы думали, я бессознательно иголкой бересту царапаю? А вот вам кегли! [7] Я архиважным делом занимаюсь: создаю уникальный памятник древнерусской литературы, как напишут потом гнилые интеллигенты из Историко-архивной академии, факультет книжных червей. Слышите, как лектор вещает с кафедры:
«Неизвестный автор так называемых „Стожаровых таблиц“ не только чудесным образом знаком с творчеством Чернышевского, но и позволяет себе иронически отзываться о далеких своих потомках, то есть о нас с вами»…
Хэлло, потомки! (Надеюсь, вы уловили презрительную интонацию.) Хорошо вам, потомкам, баночное пивко потягивать и по ящику MTV наблюдать. А у меня тут новая жизнь. Farewell [8] теперь «блэк лэйбелам», и траве-муравке, и курсу бакса [9], и цветным кондомам. Hasta la vista, baby! I'll never be back.
Мой новый друг Лито (это парень из местных, тут снисхождение нужно) говорит, что я волшебник. Он хоть и слепой, а берестяные резы [10] понимает – пальцем по строке проводит, и получается быстрее, чем глазами. «Знаки у тебя на бересте неземные, говорит. От них, мол, даже пальцу жарко читать». Я ему популярно вставил коленом и объясняю: "Ты, гоблин, не пытайся умные слова произносить. Я тебе, тормозу, не волшебник и не шаман, а старший товарищ, накачанный эрудицией. Учись, пока я добрый: это не знаки, а кириллица. Великая и могучая, как русский язык. Кириллица – это… ну, как бы такая важная опция [11] … ее используют белые люди – красивые и богатые – вместо алфавита. Вы тут, варвары, еще не доросли до такой крутизны". «Научи, – говорит, – знаки резать по-вашему, мне, дураку, понравилось». Ага, щазз. Сам какому-то локальному кумиру молится, поганец, жертву ему притаранил сегодня в полдень – и подавай тут же русскую азбуку! Еще предпосылки недозрели. У вас существует своя аборигенская клинопись, крючковатая – вот и пользуйся ею.
Угу. В мозги потомков я загрузил уже килобайт [12] триста, а все мимо темы. Мысли вязнут, как яровийский [13] ковш в медовухе, и в головной конечности гулко, как в колоколе. Йес-с-с! Колокол вспомнился.
Разумеется, мы его нашли – это ясно, как пень. Он (то есть не пень, а колокол) лежал на складе – в той самой заброшенной церкви, колокольню которой мы мечтали использовать в своих целях. Тракторный ковбой Серега с трудом объяснил, что гремливая железка сохнет тут без здорового секса уже второй месяц и что можно бы заместо нее мешки с комбикормом поставить, да нельзя: музейный очкарик велел беречь от отца Андроника. Мы стали Сереге всячески объяснять обстановку, как умели, Авторитет очкарика, и верно, неглубоко сидел внутри Сереги, и уже на второй пол-литре пелена спала с его глаз. Он явственно ощутил, что мы-то и есть его пожизненные друзья, и чтобы забирали свой колокольчик немедля, раз уж нам так понравился, а что музейные от него, от Сереги, и слова доброго не дождутся, потому что голова у них не по-нашему, не по-русски подвешена. Мы пытались оторвать Серегу от идеи немедля, по дружбе затащить колокол наверх, под полуразбитый купол колокольни, но Серегу тянуло на экшн [14], он хотел действовать, и никто не устоял на его пути. Совершенно фантастическим образом (иначе говоря, по пьяному делу) колокол был «здынут» наверх и остался в приподнятом состоянии до утра – закрепить язык, и вперед, и согнутся шведы.
Не скрою: меня слегка занимает, как четырем измученным студентам и одному здоровому, но напрочь нетрезвому трактормену удалось затащить 20 пудов серебра на высоту четвертого этажа [15]. Гусеничные колеи на земле, обнаруженные поутру, натягивают на мысль, что в какой-то связи с колоколом был пользован Серегин трактор – однако троса либо других инженерных фенек [16] (типа блока или направляющих) не сохранилось.
Frankly speaking [17], до меня доехал глубинный смысл свершившегося только наутро, когда, оскользаясь с бодуна на прогнивших ступенях, мы поднялись наверх, и Данила, мистическим образом удерживаясь под куполом на одной руке, продел крюк языка в петлю под самым колокольным сводом. Зеленый и грязный, как кусок отрыжки (очевидно, мы его изрядно потаскали по почве, прежде чем «здынуть» на место), он был… серебряным. То есть до неприличия. Сковырнешь пальчиком кусок грязи килограмма в три, а под ним – резкая и яркая грань литья: какая-нибудь буковка или херувим о шести крылах. Под слоями осадков он был маленьким и аккуратным; огромный бронзовый язык, унятый с другого колокола, был ему явно велик – мы с ужасом ожидали удара: а что, если не сработает? Только Леха отодрал ракушечник с самого верху и – отпрянул с нездоровым лицом (прочитал что-то?). Сказал жутковато: «Сработает». Помню, ветер гуднул внутри, грозно качнул язык, и мы заорали на Стеньку: «Держи!», а он, чуть не зажмурившись, ухватил ржавую веревку языка и зубами скрипнул: «Ну, братцы, хотите – верьте, хотите – нет»…
И все. А потом уже была холодная капля, тупо и занудно лупившая меня в висок: «плюх!», «плюх!» И другая, плюхавшая по ноге, и третья – в плечо… "Holy shit! [18] Да это ж целый ливень", – догадался я и проснулся. Тот, кто никогда не просыпался в луже, не поймет меня – рекомендую поверить на слово: это не только не весело, но даже совсем тоскливо. Никакой оттяжки в этом нет. Первая мысль, посетившая мой холопский разум после реинкарнации, состояла в том, что дождь, и лужа, и капли суть сон, глюк и очередной фильм Тарковского. Однако похрустев песком на зубах и ощутив прелесть облипавшей тело холодной глины, я передумал. Бодро отплевываясь и, кажется, поминая чью-то мать, я вскочил на ноги и посмотрел на часы.
Их не было. Употребив высказывание, я стряхнул осадки с волос и прислушался. Отдаленного шума авто, пробегающих по мокрому асфальту, не слышалось: местность дикая. Напоили, ограбили и бросили в лесу за Кольцевой автодорогой? Едва ли! Мокнуть постепенно ломало [19]. И на сосну лезть, чтобы сверху зафиксировать расклад местности, ломало также. Хотелось, напротив, высказываться и бить морды.
Обратив на себя внимание, я понял, что не одет. Не могу я назвать одеждой эти штаны – бурые и мокрые до последней нитки. Однако… кое-что в моих луксах [20] еще могло радовать взгляд: как я раньше не замечал этого бермудского загара на руках, да и по всему телу? Смотрится эротично; народу понравится.
Чмокая босыми подошвами по глиняно-хвойному месиву, я подошел к непонятному предмету, притворявшемуся куском гудрона. Предмет резко перестал быть гудроном и оказался кожаной сумкой, внутри которой были всякие смешные вещи. Например, продолговатая металлическая фенечка, веско запавшая в ладонь. Когда я извлек ее из бэга [21], в голове поплыл глюк, и показалось, что это серебро. На поверхности маячилась эмблемка – три холмика, а под ними рахитический лебедь с профилем Барбары Стрейзанд. Я стоял под дождем и медленно пропирался этим куском серебра, а дождливые капли, юркие как сперматозоиды, сбегали по высокому челу и срывались с кончика носа… Мозг уже морально приготовился к появлению цветных человечков, хвостатых драконов и прочей LSDребедени, но глюк был на редкость однообразен и устойчив. Нет, я не сплю: в правой конечности лежит, натурально, кусок драгметалла граммов в двести. Ну что ж, дают – бери: надо ведь как-то устраиваться в новой жизни. Буксы даже психам не мешают. Не пройдет и полгода, глядишь, куплю себе корову, потом дети пойдут, жены, внуки, сад-огород, дача, машина с шофером, правительственная связь, характер нордический, в партии с 29 года.
Дождик капал перманентно, и тучки плодились на небе, как китайцы. Надо было сниматься, наконец, с ручника и исчезать в толпе. Тут я сморгнул и заметил цепочку луж, притворявшихся следами. Следы уходили в пространство, и я последовал за ними (глина была скользкой и ног ничуть не грела).
Хоп! К концу декабря [22] я вышел к реке. Следы начинались отсюда. Берег был крут, и чтобы попасть в струю, пришлось съехать вниз вместе с хорошим куском глины. Водица согрела упругое тело (слегка пупырчатое от холода), и захотелось плыть энергичнее. Тепловатая водичка приятно возбуждала: сверху – пузыри от дождя, а снизу – горячие струи приподнимают тебя, и плывешь.
Приплыли: кончилась речка. В длину она была ничего себе, а вот в ширину не больше полста метров. Половина этого расстояния легко преодолелась мною под водой! – оказывается, я недурно плаваю! Дождика стало меньше: сбоку неба мерещилась даже чистая полоса. Захотелось жить полноценной жизнью. Вытряхивая жидкость из уха, я запрыгал на одной ноге.
Вот тут-то меня и настигла креза [23]. Она была большая и прекрасная, как кусок светлого будущего. Метрах в трехстах вдоль самого края березовой рощицы двигалась огромная белая лошадь, а на ее спине сидела, по-мужски разведя ноги и вцепившись в гриву, какая-то дама. Дама была… голая.
Я слабо присвистнул, и копытное, будто реагируя на свист, круто повернуло в мою сторону. Я поправил свои умопомрачительные штаны и стал морально готовиться к встрече с прекрасной колхозницей. По мере приближения лошади объект приобретал все более конкретные формы – и, замечу, весьма бодрящие. «Дама» оказалась в глубине души молоденькой киской с огромными фиолетовыми глазами и толстой облонденной косой, перекинутой на грудь и пропущенной промеж высоких… да. Да. Началась оттяжка [24]: что-то внутри воспрянуло духом и затанцевало. Я медленно приподнимался над землей, наблюдая, как тихо колышется это молодое тело на лошадиной спине… Колхозница была девочкой мечты. Я подумал, что сегодня вечером буду, пожалуй, свободен, и дружелюбно помахал хвостиком.
Лошадь презрительно фыркнула и притормозила. Девочка осталась сидеть молча, опустив флюоресцентные глаза долу и пассивно отжимая воду из косички. Пауза затянулась – и я взял низкий старт:
– Мстислав Бисеров, народный комиссар по борьбе с курением. Очень рад. Кажется, я вас уже где-то видел – в прошлом?..
Белая кобыла вздрогнула и мотнула хвостом, а чудо природы не удостоило меня даже мановением ресниц. Я улыбнулся шире:
– Неужели мы раньше не встречались? А помните: Париж, набережная Сены? Вы – в белом, я – в «Пежо»…
Ресницы вдруг поднялись, и меня обдало волнами синего света – так бывает вечером на Тверской, когда загорается реклама «Панасоник». Минут десять мой ангел сидел, наклонив голову набок, словно прислушиваясь к каким-то процессам внутри себя. Вскоре, однако, девочка пробудилась к жизни, сладко раздвинула розовые губки и прожурчала что-то на наречии эльфов.
Мысленно поздравив ее с таким сексуальным голосом, я переспросил. Она вновь заговорила, и на меня наплыл очередной глюк – показалось вдруг, что высказывается не девочка, а… лошадь! Животное неотрывно пялилось влажными очами – показалось, что оно и головой кивает в такт словам:
– Вижу. Тебя. Впервые.
Проведя рукой по лбу, я стряхнул с лица клочки маразма и бодро продолжал:
– Неужели впервые? Однако… у меня есть чувство, будто еще не раз увижу вас – в будущем… Кстати, тебя как зовут?
Девочка слабо тряхнула головой и движением руки забросила косичку за спину. Мои глаза запутались в тусовке золотистых волос у нее под мышкой. Лошадь опять вытаращилась на меня, и я услышал:
– Найдешь. Меня. У Стожара. А звать… Стозваною.
Эгей, возрадовался я, киска-то попалась коммунитарная! Уже в ночной клуб зовет. «У Стожара» – это где-то на набережной Гусинского.
– Стозваночка, бэйби… Ты почему голая? У вас что здесь, нудистский пляж?
Бэйби вновь замерла, прислушиваясь к мнению своего желудка. Наконец, полузакрыв глазки – на ресницах блеснула дождистая капля, – она подарила меня совершенно голливудской улыбкой и промолвила:
– Батька. Не велит.
Так. Ситуация осложняется наличием злобного предка-эротомана. Я уточнил имя шизофренического папаши. Оказывается, Стожаром звали не владельца ночного клуба. Стожар – это Стозванкин родитель, причем подчеркивалось, что в гневе он страшен. Я усмехнулся и, сообщив взгляду эмоции сорока тысяч любящих братьев, С придыханием произнес:
– Любовь, honey [25], сильнее всего. А я… я – страшен в любви! You better try it, babe!.. [26]
Такой дешевой пошлятины не выдерживали даже мои однокурсницы на юрфаке МГУ. Любая честная девушка, услышав такое, хоть немного, да покраснеет. Это непреложный факт, готов отдать на отсечение голову нынешнего президента. Но – моя нудисточка не вписывалась в московские правила. Она была прелестным исключением.
– Я. Тебя. Не боюсь, – услышалось в ответ. Ну что ж, будь я испанский летчик, если сегодня же вечером не проверю тебя на храбрость.
– Так я приду – когда отца твоего дома не будет.
Девочка слизнула с плеча жемчужную каплю и погасила взгляд. Лошадь пришла в движение, принялась разворачиваться ко мне боком, и я услышал:
– Приходи… Он давно тебя дожидает.
Клянусь, что девочкины губы не двигались! Будь я по национальности североамериканец, если вру! Чтоб мне совиньона белого не взвидеть!
Через минуту взгляд уже не фиксировал почти ничего, кроме удаляющегося лошадиного зада и – чуть выше – стройной розовой спинки с толстой светло-русой косой, болтавшейся вдоль позвоночника. Вскоре милый образ напрочь исчез в березняке. От избытка энтузиазма я подпрыгнул в небо, приземлился на руки и слегка походил на голове. Новая жизнь начинала нравиться. Деньги есть, нудисточка есть – чего мне еще не хватает?
И тут я понял чего. Еда. Это короткое слово вонзилось в мозги, и перед глазами поплыли, колыхаясь сладко, словно девичьи груди, огромные гамбургеры и куски сливочного пудинга… Хотелось к людям, к столу. Решив, что синеглазые чудеса природы подождут до вечера, я повернул не туда, где белели березы, а заметно правее – вдоль берега. Там, за холмом в небе маячило нечто напоминавшее столб дыма. Впрочем, это и был дым.
До населенного пункта было почти недалеко. Обогнув два-три оврага и перепрыгнув через добрый десяток ручьев, родников и источников, я возник у подножия холма, на котором гордо высились жилые сооружения. Солнышко – вялое, как с большого бодуна – высунуло морду поверх тучи и осветило декорации: высотный двуслойный частокол, из-за которого не виднелось ничего, кроме упомянутых дымков. Впервые в жизни я видел такой роскошный, и притом чистый – пока без единой надписи! – забор. Чистота виднелась повсюду: старые тракторные покрышки, бутылки и рваные портянки хозяева успели-таки убрать к моему приходу. Я оценил.
Все это напоминало фазенду крупного республиканского мафиози. Так и есть: у запертых ворот наметилась фигурка охранника – омоновец сидел, уткнувшись лицом головы в согнутые колени. Удивительно, но парень был явно из хиппующих – длинные желтые волосы свешивались на плечи и на ручку огромного топора, упертого в землю. Топор был авторитетный, и я заложил вираж, чтобы подойти к парнише сбоку, не загораживая ему чудесный вид на реку. Сугубо для шутки я зажал в правой руке серебряный слиток – может быть, он пригодится? Ежели, скажем, по темечку…
Но хиппи услышал хруст веток под моими йогами и задергался. Ухватившись пальцами за рукоять колуна, он стал вертеть инструмент перед собой – очевидно, демонстрировал навыки. Прекрасно осознавая, что сердце у омоновца доброе, но рука тяжелая, я решил притормозить. Хиппи немедля приблизился и, нацелив топор в небо над моей головой, произнес какие-то звуки.
Этот вооруженный панк с длинной челкой на глазах был, в натуре, потешный мэн: казалось, что смотришь фильм про викингов. Судя по всему, он просто стебался – то есть шутил. Ну, я люблю, когда юмор, и всегда готов подыграть шутнику. Подтянув штаны до груди и встав в ушуйную позицию «блефующей обезьяны», ваш покорный холоп выставил вперед кулак с серебряной гривной и издал боевой клич хошиминских монахов. Солнце осветило меня, и я почувствовал прилив энергии «инь» к почкам.
– Хасуо! – заорал я по-японски и для убедительности добавил: – Харакири-сан! Букугекики! Моя твоя гаси много-много!
Тут же вспомнились названия каких-то городов и промышленных концернов – я употребил их заодно, сузив глаза и придав лицу самурайский вид.
Хиппующий абориген внезапно побледнел продолговатым лицом, замер и стал вслушиваться. Тут меня и просветило, будто на кнопку присел: да он же слепой! Потому и челка на глазах, и смотрит как-то вбок…
– Браток, – начал я, прекратив юмор, – где у вас тут сельсовет? Мне бы до телефона добраться.
Реакция парниши могла быть и менее неожиданной. От удивления у меня даже немного опустились внутренние органы. Уронив топор в трех сантиметрах от собственной ноги, охранник распялил руки и… побежал ко мне целоваться. В растерянности, я позволил хиппаку временно обнять себя, но тут же, прохладно похлопав его по спине, поспешил завершить эту встречу на Эльбе.
– Ну-ну… Не плачь, партизан, – сказал я сочувственно. – Свои, свои… советские… соскучился, браток… А… телефон-то где?
Парень рыдал и сморкался мне в плечо. Я напрягся и с трудом разобрал его слизистое сюсюканье:
– Мсти… сла-авушка-а… Вернулся… Уж не ждали…
Показалось, что он говорил не совсем по-русски: не то чех, не то сербохорват. Слова звучали непривычно, но довольно приятно и, несмотря на дикие суффиксы, вполне усваивались мозгом. Как было замечено, хиппак оказался настоящим дауном. Он упорно не хотел понимать насчет телефона. Более того, стоило мне повторить вопрос поотчетливей, как мой новый френд испуганно качнулся в сторону.
– Эк тя бросило! – посочувствовал я и медленно, по слогам произнес: – Те-ле-фона хочу. Твоя понимай? Те-ле-фона! Мстиславка кушать хочет.
Слепой вытаращился в мою сторону и, протянув руку, попробовал было ущипнуть меня за нос.
– Мстиславе! – забормотал он, бледнея, – ты ли эво? Своишь ли разум? Что за слова нелепы?
Я сплюнул: не люблю, когда тормозят. Приходилось переходить на более доступный язык.
– Гэй, хлопец, – сказал я, отчаянно краснея за свое московитское произношение. – Чуешь ли, шо я балакаю? Пидемо до хаты, до жинки, код куче, а? Горилки, а? Поспиваемо… Ой, гарно будэ!
Увы мне: парниша печалился прямо на глазах.
– Что тя брало? – тревожно вздохнул он, участливо кладя руку мне на плечо. – Или кто напал на тебя в шуме [27]? Или очаровали тебя? Туга-то нам… Горе-яре!
Теперь я уже свыкся с местным сленгом, но тогда, беседуя с парнем у ворот селища, не въехал в его слова ни на полметра. Чтобы не показаться иностранцем, пришлось преимущественно молчать. Хиппи меж тем базарил без умолку:
– Право слово, ты слова нелепы речешь. Равно нем еси, однако. Ведь мы уж плакали тебя. Стожара, батька твоего, воспросили: жив ли наш Мстиславка? Отповедал Стожар: не видать мне Мстислава: знать, за многие угодья уходил ты от села…
Услышав знакомое имя Стожара, я обрел интерес к жизни. Общий смысл слов омоновца смутно дотягивался до меня – я перевел фразу на русский и с ужасом осознал, что некий Стожар является мне – батькой! А следовательно, мы с нудисточкой – родственники!
Настроение упало и придавило тяжестью. Захотелось признаться болтливому хиппаку, что вижу его в первый и, надеюсь, последний раз. Я уже потянулся было рукой со слитком к белобрысому темечку – но парень вовремя сказал ключевое слово:
– Ну, добро… Идем, Клуха тебе жирку-то отвалит похлебать. Сегодня кормит пшеном сорочинским с рыбицею и можжевеловым медом.
Сразу возникла идея познакомиться с симпатичной Клухой – френд цепко ухватил меня выше локтя и потащил к воротам. Деревенька была мелкая, но крепкая – двухэтажные коттеджи, оформленные из толстых бревен и соединенные кое-где висячими галереями… Смахивало на декорации к детскому фильму про Иванушку-дебила. Дебилов, судя по встречным физиономиям, имелось в достатке, а вот съемочная группа что-то запаздывала. Зато бесштанные пацанята и белобрысые девчушки в сорочках существовали повсюду, копаясь в грязи, почесывая собакам животы и царапая друг другу физиономии. Пара-другая темных глазок в растворенном окне, мелькание платочка и неслышное хихиканье – словом, я ощутил себя в тридесятом царстве неограниченных возможностей. Слепой гид шагал уверенно, как хозяин тайги, размахивая топором и радостно сжимая мое плечо. В профиль хиппак был похож на эльфа – очевидно, он сознавал это и потому одевался в зеленое. Его длинная рубаха бутылочного цвета, перевязанная широким белым поясом, ничуть не претендовала на место в коллекции Живанши, но рядом с моими кальсонами выглядела даже престижно.
Мы притормозили у масштабного дома в конце стрита – весь фронтон был завешан сохнущими на солнце белоснежными рубахами, а у входной двери сидел на собственном хвосте черный волкогав размером с китайского летчика. Я самоуверенно протянул ему пустую ладонь – и, как ни странно, четвероногое радостно лизнуло мою руку, блестя глазами и размахивая хвостом…
Тут мы услышали визг. Или, точнее говоря, ВИЗГ. Он доносился изнутри дома – у дальней стены стояла с ухватом наперевес тетушка гигантской конфигурации, наделенная от природы красным мужским лицом и толстыми добрыми губами. Она смотрела прямо на меня – и верещала неожиданно высоким голосом. Лито метнулся вперед и, отдирая тетушкины пальцы от ухвата, попытался объяснить обстановку.
– Чур меня! Чур! – выкрикивала дама, энергично отпихиваясь от слепого. – Батька Белуня, оборони! Згинь, згинь ты, навь лесная, навь болотная!
Последнее относилось уже ко мне. Не люблю, когда наезжают, но с бабкой приходилось дружить: у нее было пшено, и rybitsa, и myedovukha.
– Эй, Клуха! – неуверенно начал я. – Эй, кушать давай! Прозвучало это совсем по-фашистски, и язык сам собой добавил:
– Хэй, матка! Яйки давай, курка давай! Кюшайт млеко! Бистро! Йа-йа, цум тойфель!
«Матка» смолкла и, похлопав глазами, смущенно спрятала ухват за спину.
– Ну, прямо уж курку! – обиженно заквохтала она. – Немаю курку эводня. Само рыбица есть! Пожируешь и рыбицею. Экий груб стал! Подавай ему «быстро», да с жару! Три дни ни слуху, ни чуху… Шасть на порог и уже кричит… Нагулялся, татья харья!
Клуха ворчала по-доброму: радовалась, что я вернулся живой. Ее огромные лапы метались по столу, по полкам, к печке и обратно – минута, и «братина» похлебки дымится в руках.
В квартире было душно – и мы вышли обедать на двор. Клуха проводила меня до порога и, не выдержав, поцеловала жирными губами куда-то в ухо.
– Ведь уж не жду! Не жду Мстиславку! – расхлюпалась она, вытирая кулаком мясистый нос. – Мыслю: пропал парень, згинул и не сыскать! Эводня уже и каши на тебя не варили… А Гнедко-то два дни угодою да невзгодою рыскал тебя в шуме, с коня не слезалый! То-то ему быть удоба!
Отплевываясь от голодных ос, штурмовавших наш обед, мы с хиппаком набросились на «жированье». На душе становилось спокойнее и совсем по-западному: мир вокруг наполнялся сытостью и оптимизмом. Теперь я даже готов был выслушивать сербскохорватский маразм, соскальзывавший с языка собеседника.
– Скоро уж и липку свою узришь, Метаночку, – сладко ухмылялся слепец, слизывая мед с пальцев. – Ох и стужилась по тебе! Как узнала, что ты згинул, перво-наперво в слезы:
«Мстиславка помер, а опоясть мою так и не вернул!» Зело горевала по тебе, а пуще, мыслю, по ласке твоей. Ныне-то от удобы, чай, из сорочки-то выскочит, ага! Лихо развратна парка… Едно слово: метанка.
Он расхохотался. До сознания доехало, что Метанка – это моя girlfriend [28] или, по-местному, «парка». Эх, знать бы, каким богам тут молятся! Половину царства Польского отдал бы, чтоб эта Метанка была так же хороша, как кавалеристочка с фиолетовыми глазами. Впрочем… у нас со Стозваной, кажется, общий папаша – если я правильно сообразил обстановку. И звать его… Стожар?
– Послушай, друг… – Я решился наконец перебить собеседника. – Послушай, а… ты не слышал, где теперь мой разлюбезный папаша? Давно не видел старика… Что-то он, старый хрен, поделывает в новую историческую эпоху? Где обитает?
Лито поперхнулся куском зеленого яблока и прислушался. Догадавшись, что у него проблемы с переводом, я воспроизвел фразу, сдобрив ее украинскими междометиями и вологодским оканьем. Эффект оказался неожиданным – очевидно, получилась какая-то лажа [29]: парень надулся как пень и сурово промолвил:
– Нелепы шутки твои, Мстиславе. Добро ведаеши участь отца своего. Умер он тому двадесет лет!
– Ты чего, опух, браток? Как это умер?
– Однако и умер. При осаде града Властова згинул. Как престольцы на последний приступ пошли, тако он с топором своим и заступи на стену. Князь Всеволод указал всем холопам своим к оружию, и отец твой. Лык, промеж первых погибнул… Эх, крамола тебе, Мстиславе, отцову память осмеять!
Я обиделся. Вот так всегда: стоит слово сказать, и уж крамола! Да я… я за милого папашу кому хочешь горло перегрызу! Геройский, видно, был предок, хоть и холоп. «Мстислав Лыкович» – так, стало быть, меня теперь зовут… Остается невыясненным, кто такой Стожар. Осторожно подбирая слова, я спросил об этом у хиппака – и тут же пожалел. Мой вопрос вырубил его на месте: хлопая незрячими глазами, парень замер, как зависший компьютер, медленно поедаемый вирусом.
– Ч-чур меня обрани! – Он выдавил из себя диалектное ругательство. – Что тя обрало? Стожар – это божко наш, племени стожаричей… Побоись горя, Мстиславе, – шуткование твое небеспечно зело!
Ага! Ситуация проясняется: сексуальный маньяк, властелин лошадей и нудисток выдавал себя, оказывается, за местного божка. Должно быть, поджигает магний и летает на дельтаплане. Надо познакомиться с начальством поближе – авось и мне достанется теплое место в божественной номенклатуре. Слепой собеседник между тем по-прежнему пребывал в глубоком отъезде. Я решил наконец расставить все точки над "ю".
– Видишь ли, брат… Тут такой облом приключился… Короче, я ничего не помню. Память отшибло, понимаешь? Совсем как в фильме «Total Recall» – вот смотрю на твою физиономию и пытаюсь понять, как же тебя звать-то? Но – ни малейшей идеи в мозгу. Не хотел я тебе душу рвать, да придется, видно. Околдовали меня в лесу, натурально: трое суток под дождем без памяти лежал.
Слепец не по-детски расстроился. Резко вскочив с места, побежал прикладывать руку к моему воспаленному лбу:
– Часом к Стожару тебе спешить, пусть излечит твою напасть. Это Мокошь-божица тебя очаровала – зря ты не чтил ее! Она разума не лишает, а само пометствие отьясти в силах. Жирцы Стожаровы снимут заклятвие, небось! Скотину им привести – мигом обренут тебе памятство, не тужи.
Тут он примолк и спросил, чуть отшатнувшись:
– Эво как: а мое-то именье тожде избылось?
– Напрочь, браток, забыл. Как отрезало.
– Я сам – Лито, поспешник твой! Дружина изведанный – не один путь купчину с тобою брали в лесу, а то болярина заезжего…
– Ты что, близорукий, да?
– Слеп. Однако ухом чую и на шорох бью не хужде зрячих.
– Кого бьешь? Оккупантов разных там, монголов?
– Эка речь: монголов! – засмеялся Лито. – Купчишек мелких по дороге, прохожих да пролетных… Забавляемся помалу.
Наконец до меня дошло. Это ж бандиты! И Мстиславка Лыкович – у них паханом! Стало быть, я не просто холоп, а еще и диссидент… Борец за народные права, Робин Гуд. Веселая жизнь, приключенческая-Интересно" сколько на мне старых дел висит – организованная преступность, ношение оружия, разбойные нападения…
– Да не уж ли ты позабыл разбитву нашу? Како мы с Гнеданом купчину из Лучедарья брали, с медами-то?
– Стоп. Кто такой Гнедан, почему не знаю? Лито сплюнул.
– Однако ты гад опослед этого! Гнедко тя по лесу, да по шуму рыскал, он тебе друже верный, доконный, а ты – «не знаю»! Не памятство потерял, а стыдобу! Уж ли и самого князя Всеволода прозабыл?!
Последнее прозвучало ну очень уж грозно. Я заверил парня, что кого-кого, а князя Всеволода я знаю как свои пять пальцев. (В гробу я видел ваших князей – еще прислуживать заставят… Я гражданин свободной страны и знаю свои права.)
Хиппак тем временем продолжал загружать информацией о жизни начальства.
– Да-а-а, – протянул он, обсасывая яблочный огрызок, – князь-то наш Всеволод ноне совсем из ума вытек. Мало одиночит в шуме, но и невзгодами не почивает, все речи себе молвит нечуемы, в пустом углу на кланях стоючи…
– Абзац! – среагировал я, влезая в разговор. – Это он что. Богу молится – на коленях-то, в углу?
Лито изобразил на лице глобальную тупость и промямлил, что не знает.
– Ведомо, что божков наших он не чтит уже подавно. Люди лгут, будя у него свой бог, незнаемый. Нет, Стожара либо Мокоши старик не боится. Жиру им не носит… Мыслю, и самого Сварога не чтит, крамольник.
– А это еще что за индивид, – поинтересовался я, откликаясь на незнакомое имя.
– Кто?
– Да этот… Сварог.
Резко наподдал ветер, задвигав ветками в яблонях и разметав разных там птичек над головой. Лито вдруг скуксился и, запужавшись чего-то, закрыл руками белобрысую голову. Тоже мне рэкетир – дергается, как герла на своей первой вечеринке.
Я засек время – не прошло и четверти часа, как парень вернулся к жизни. Драматично побледнев, он задрал рожу к небу и произнес голосом солиста Гэхэна из «Депеш Мод»:
– Да отложит неточный бог законную кару свою! Не рцы, Мстиславе, тяжкого имени сего! Побоиси быти слеп, како же и я сам, ибо Сварог во гневе отлишит тебя зрения. Я сам слеп от рождества и не устрашусь молвить именье Сварожье – а ты же не дрзи!
Тут я сел на измену. Давно уже никто не катил на меня баллонов с таким гордым видом. Я решил, что мне совсем не страшно, и лениво улыбнулся.
– Эх, жаль, не знаком я с твоими богами. Так нога и чешется набить чью-то рожу. Сварожью, например. Не люблю, когда имя нерусское.
Лито только рукой махнул и сказал, что я доиграюсь. Я согласился и предложил ему сбегать за новой братиной медовухи. Залетная оса метко приземлилась на нижнюю губу, но я был крутой, я не боялся самого Сварога – и потому позволил пернатому зверю немного поползать по лицу. В голову стучались жизненные планы: а не стать ли мне богом? Говорят, это не трудно. Сварог у них тут, натурально, за главного, а в шестерках ходят Стожар с этой… с Квакшей. То есть с Мокшей. Вот и чудненько: четвертый никогда не лишний. Представить приятно: шарахается оземь молния, и в углекислом тумане с небес свергаюсь я-на парашюте и в огненных крыльях. Публика кричит «ура», женщины по команде бросают в воздух чепчики, оркестр играет гимны для народной души, и конферансье объявляет: «Его гремучество Мстибог Лыковый!» Пионерки сбегаются (ох, какие пионерочки сбегаются!) – они несут тюльпаны… щелкает дверца лимузина – и зашипела по брусчатке пуленепробиваемая резина… Лепота! Плотными колоннами движутся жрецы-ударники, отличники чародейской подготовки. Привет участникам Всеславянских сатурналий! Спасибо! Спасибо, друзья. Хорошо, я скажу пару слов… My people! [30] Выше бунчук подневольного труда! Скрепим железом и кровью нерушимую дружбу наций и народностей, мужчин и женщин, работниц и колхозников! Ну-ну, довольно аплодисментов… Спасибо за внимание. А теперь – дискотека!
Лито вернулся не один, а с ковшом медовухи и плошкой малины. Я похлопал его по щеке, поощряя в людях усердие, и уже распахнул ротовую полость, чтобы узнать, где тут записывают на курсы богов – но хиппующий эльф вдруг замер.
– Чуй! Гул стоит, однако! Толи некто конем гонит? – Он поднял вверх конечность и прислушался. Я уловил чириканье воробьев и отдаленные матюки крестьянина, гонявшего на дворе кур. Очевидно, хиппак прикалывался, чтоб было весело. Я сделал серьезное лицо.
– Да не… Это испанские истребители возвращаются. Сейчас бомбить начнут.
Я ошибся – раздался убойный треск, и через низенькую изгородь не очень удачно, но зато храбро перемахнул неизвестный ковбой на рыжем жеребце. Очевидно, он забыл дома свой «Вэгон Вилз» и теперь лажался по-черному: шарахнувшись от малинового куста, мерин стал вибрировать задом, намекая, что всаднику давно пора вон из седла. Ковбой ожесточенно удерживался на жеребиной спине, мелко подпрыгивая и отбивая мягкие ткани. Подобно мерину, он был рыж, грязен и долговяз.
Секунда – и лошадь, обдав запахом пота, навалилась на меня мускулистой грудью. Из-за шеи коня возникли руки, а потом и физиономия хорсмэна, который гопнически улыбался, пытаясь меня обнять. Надо сказать, в этом бизнесе он ничуть не преуспел – выпустив из рук уздечку управления лошадью, ковбой рухнул вниз и преткнулся коленкой.
Я сообразил, что это панк. Панков я люблю, но в меру. Упреждая новые попытки объять меня, необъятного, я заговорил с ним на языке символов, который, как известно, в ходу у панков.
– Здорово, ублюдок. Где ж тебя жизнь таскала, сблевыш ты морковный? Хваталки убери – не в бане. Денег не проси, а выпить тоже нету.
Парень не понял, но улыбнулся и заорал:
– Ты! Сварог тебя задери! Вратился до кучи, а?!
– Ага, – сказал я радостно, а Лито в очередной раз побледнел и замахал на панка ручками, запрещая выговаривать табуированное имя Сварога. Однако ковбой тоже был атеист и не боялся слепоты, насылаемой божком в качестве порицания.
– Мстиславка! Ха! Псицын сын! Како же ты выжил, га? – заржал он, прижимаясь ко мне влажным корпусом. – Я-то, дурня, уже лгал, будя ты помер, чур меня уешь! Что, Мокошь пошутковала тебя? Истоскала, зрю, по блатам да по крепям?
Я хотел вставить ему за собачьего сына, но в токинг [31] снова встрял Лито.
– Ведь, Гнедко: Мстиславка наш изменился весь, – сказал он, мрачно хлюпая носом. – Памятство утерял совсем. Отъяла Мокша…
– Как так? – разъярился Гнедан. – Вольного стожарича обидеть?! Да я… да мы ее в капусту измельчим!
Приятно, когда человек за тебя готов в капусту, но толку от этого мало. Я-то в курсе, что Мокша здесь ни при чем, а весь атас надвинулся по моей собственной глупости – из-за колокола. Пока Гнедан впечатлялся, я от нечего делать разглядывал коня. Ничего себе зубы, не прокуренные. Когда рыжий панк выговорился, беседу продолжил Лито, рассказывая обо мне:
– Именье свое позабыл, Стожарово тожде, и волена своего, князя Всеволода, худо пометствует. А речет како чудно – исто мохлют [32]! Тебя не признал, ведь.
– Мстиславка! – взревел рыжий. – Уж, мню, Гнедана-то помнишь?!
– С трудом, браток. Рожа твоя, не скрою, чем-то родным отзывается, но не более того.
– Эка! Гнедан я! Ну, имай тебя карачун! – Он явно беспокоился. – Чуй, Славко: горко мне ведать про твою беду! Рцы, како дело было в шуме лесной?! Кто тя извражил?
– Так. Объясняю специально для рядового Гнедана. Очнулся – дождь. Вокруг деревья растут. А что было раньше – накрыто этим… мраком тайны, понял? Проще говоря, не помню. Вопросы есть?
Вопросы были, но я решил лучше вернуться в дом и осмотреть личные вещи, оставшиеся в наследство от прежнего, настоящего Мстислава. Гнедан подавленно повел свое копытное в конюшню, а мы с Лито поднялись наверх, в «gornitsa» – так они называют второй этаж.
Мой флэт [33] оказался довольно размерным: два непрозрачных от пыли окна, затянутые каким-то полимером, посередине стол бурого дерева и у стены обширный сексодром [34], застеленный цельной медвежьей шкурой букозоидов на полтысячи. Взгляд метнулся вокруг в поисках кресел, видеодвойки, музыкального центра, ноутбука Compaq с глобальным интерфейсом и прочих насущных мелочей обстановки – но тщетно. В наличии имелись только клетки с певучими птичками, подвешенные под потолком у окна.
– Кстати о птичках, – сказал я, мрачно присаживаясь на краешек стола, – где мой любимый ящик?
Имелся в виду телевизор, но Лито не понял. Он указал на сундук, заполненный каким-то трэшем [35].
– … – брезгливо поморщился я.
Известно, что бывает в таких сундуках: горы чужого белья и юзаные носовые платки. Как ни странно, ничего подобного в боксе не обнаружилось, но зато там хранились разные чумовые фенечки. Я попросил Лито вкратце обрисовать их назначение и тут же узнал, что раскрашенный кусок дерева с тремя струнами – это «goosli yarovchatie», драная рубашенция, усеянная заплатами в духе шок-кутюра – «goonya kalitskaya», a вот эво – «poteshnaya lichina» (речь шла об огромной маске медведя с ушами и гопническим оскалом немалых клыков).
Фенечки были крутые, но пусть пока полежат в боксе. Порывшись еще немного, я извлек виток бересты, запечатанный чем-то вроде засохшей жвачки. Лито беспечным тоном объяснил, что сие есть циркуляр, полученный на имя Мстислава Лыковича от шефа, князя Всеволода. Почтальон (или, по-местному, «пословный человек») привез его позавчера, то есть на второй день моего драматического отсутствия в лесу. Поскольку к тому времени все уж решили, что я отбросил коньки и в корреспонденции не нуждаюсь, начальственный документ был засунут в ящик и незаслуженно забыт.
Мне взгрустнулось: не люблю вступать в переписку с инстанциями. Мысленно отсылая одряхлевшего князя к праматерям, я взломал восковую печать и тупо уставился в узорчатые строки на бересте.
– Пособи-ка, браток, я что-то очки дома забыл, не разберу… – обратился я к Лито. – Ты молодой, у тебя и глаз-то поострей моего будет, – добавилось машинально, но слепой эльф не обиделся.
Он подошел и быстро затыкал пальцем по бересте, разбирая невнятные резы.
Мстиславке холопу князя Всеволода слово. Доспей ко мне стрелой ибо служба тебе есть. Ведай княжье слово законное. Всвлд Х.
Я решил, что сапоги мне пока не жмут и служба подождет. Я по натуре своей пацифист и войне непротивленец, потому что графа Толстого читал в детстве, и не раз. Князь небось неспроста холопов под ружье скликает. Захотелось старику поиграть в войнушку, соседям морды понастучать. Не-е-е. Я пас.
Я холоп. Холопу и место на черном дворе, на кухне. У стола. В Москве едва отмахался от срочного призыва в Боснию, и тут не дают покоя: трам-тара-рам, труба зовет! Запевай!.. Ага, счасс! Вот вам кегли!
Лито сделал непростое лицо и стал капать на мозги, что я не прав. Князь, говорит, не воевать собрался, а помирать. Ему, мол, орден надо дать за долголетие.
Я заверил его, что сейчас расплачусь. Не рви, говорю, мою холопскую душу. Ты же знаешь, как я люблю хозяина… Избавь меня, дескать, от душераздирающей обязанности присутствовать при его последних содроганиях.
Лито повел бровью и заметил, что суть проблемы залегает в глубине вопроса, а конкретнее говоря, в том, что перед отъездом на свалку старик непременно захочет высказаться. Нужно, стало быть, создать ему аудиторию. Местные называют этот предсмертный спич «законным словом» – якобы потому, что оно произносится уже за «коном», то есть за концом жизни. Крайне поучительно. Считается, что из законного слова можно почерпнуть море полезной информации насчет древних тетушкиных кладов, фамильных секретов и прочей беллетристики.
Я поинтересовался, не обойдется ли босс без моего присутствия и не хочет ли Лито самостоятельно разузнать про клады. Но тут из конюшни вернулся Гнедан, и вдвоем они кинулись мне намекать, что я у князя по жизни любимый раб и что труба зовет именно Мстиславку, а не другого кого.
Я вышел на двор, употребляя в неожиданных контекстах имя князя, а заодно и моих новых фрэндов. Ко мне подвели Гнеданового жеребца, драть его. Я сказал себе, что уже где-то видел это копытное чудовище, и тут же вспомнил, что, кажется, в гробу. Мерин злобно показал зуб, и я понял, что мы не сошлись характерами. Ехать ломало, но Гнедан уже подталкивал к седлу.
– Коли путь позабыл до князя, чуй: держи шумным драгом, – объяснял он. – Дорожи им вплоть до старого млина [36], а послед того верни надесно. Там уже втретьпогоды [37] достигнешь наместо.
Я потребовал компенсаций морального ущерба, и парни согласились к моему возвращению: а) нарубить дров, b) приготовить обед, с) истопить баньку, d) покрасить забор и е) поклеить обои в прихожей. Наконец, когда говорить стало уже не о чем, я сделал самоуверенное лицо, бодро подошел к лошади, взялся за луку – и тут мои конечности сами собой пришли в движение, и я очнулся в седле.
В голове зазвенели веселые зуммеры, и я осознал, что почему-то умею кататься верхом. Наверное, в прошлой жизни я был Чапаевым (не таким, как у литератора Пелевина, а настоящим кавалеристом) – иного объяснения своим феноменальным способностям не нахожу. Мерин, еще не признавши во мне генетического наездника, стал неловко двигать задом, слегка забрасывая его в воздух. Я обиделся и вставил ему пятками в пах. Почувствовав себя униженным и оскорбленным, зверь заржал, выкрикивая какой-то тезис в защиту дикой природы, и шутя прислонил меня к стенке сарая. Ощутив боль в отбитом колене, я сказал себе, что я фашист и вообще царь природы. Не прошло и половины всемирной истории, как мятежное млекопитающее было подавлено – перемахнув через полуразрушенную Гнеданом изгородь, я дал гари [38] за черту города. Скакать было в оттяжку: мой мерин, видимо, решил, что его астральное имя – Харли Дэвидсон. Он живо оставил позади деревенских шавок, пытавшихся осуществлять преследование, и мы стремительно углубились в какой-то лес. Вокруг засвистели деревья, и меня ужаснуло мыслью, что я – нерусский. И ничего не могу с собой поделать. Ну не люблю я быстрой езды. Пытаясь разъяснить эту мысль своему зарвавшемуся Харли, я стал искать пяткой тормозную педаль. Но рыжий монстр был какой-то новой моделью – вместо того, чтобы тормозить, он переходил на повышенную передачу. Я пронесся мимо «mlina» как чумовой рокер, вздымая пыль и срывая с деревьев листья. Скоро я уже втянулся в темп скачки и понял, что, оказывается, всю жизнь мечтал быть казаком. Простым русским парнем в лампасах. Рука просилась рубить головы комиссарам и защищать Царя и Отечество. Гены бородатых предков, покорителей Сибирских ханств, запрыгали в крови, и я сказал себе, что рожден гусаром.
Наконец, рыжий Харли сбавил скорость, приближаясь, должно быть, к посту ГАИ. И точно, прямо на нашем пути стоял гаишник, перегородив тропинку тучным корпусом. Он имел в качестве одежды мешковатую T-shirt [39] серого цвета, а в руке держал что-то вроде средневекового копья. На голове поблескивал шлем, наводнивший мое сознание фаллическими ассоциациями. Я полез было в карман за правами и техпаспортом, но мужик неверно интерпретировал этот жест и решил поиграть мышцами. Шарахнувшись в сторону, он выставил вперед острие копья и, наверное, повредил бы мне кожу, не вступи я в разговор вовремя.
– А-а-а! – заорал я, ловко низвергаясь с лошади. – Дядя, прости сорванца! Не убивай. А не то я тебе еще пригожусь. «Дядя» убрал копье и стащил с головы шлем.
– Здорово, Мстислав, – сказал он, отдуваясь. – Ты почто коня сгоняешь тако? Не признал тя, не гневай средца своего.
– Вот я тебе вгоню промеж глаз – сразу признаешь, – пообещал я, сообразив, что мужик свой и бить не будет. – Ты чего на людей как на амбразуру? Вот князю скажу, он тебя уволит. Взяли моду с заточками ходить.
Дядя был толстый, но удивительно энергичный. На его красном фэйсе читался холодный профессионализм сотрудника органов. Схватив Харли под уздцы, он жестом пригласил меня углубиться в заросли крапивы. Я вежливо пропустил его вперед: прокладывать дорогу.
– Оттекает князь наш, уж и на ноги не вздается, – продолжал мужик по ходу дела. – Лежит себе и тихо молвит речи неведомы. Безумен стал, но личины людския признает. Тебя поминал увечера…
– По матери?
– Ан нет, по батьке. Отец твой. Лык Клыкодер, зело добрый ему дружинушка бывал. На пирах с богатыми да храбрыми купно сеживал. А потомствием, мол, не успел: ибо лук [40] возрос аки тать нощной, купчинку бьет по шумным драгам да по течениям…
Я понял, что на меня наехали.
– Ладно, – говорю, – у каждого свой хлеб. Твое дело легавое, а мы – птицы вольные, санитары леса.
Впереди самостоятельно наметилась небольшая полянка. Признаюсь, что ожидал увидеть по меньшей мере скромный такой замок в духе Уолта Диснея – с башнями и тупыми охранниками возле бюро пропусков. Реальность оказалась прозаичнее. Сбоку коптился костерок, а напротив, под старым дубом, темнела хижина размером с деревенский сортир для двоих. Толстый мужик подтолкнул меня к порогу. Рука дернулась поправить тугой узел галстука – не нащупав его, остановилась на полпути – стиснув зубы и краснея, я просочился в кабинет шефа.
Внутри было душновато – кондиционер, по обыкновению, не работает, подумал я и сглотнул. Судя по мраку, босс приказал выключить свет и теперь работал с документами [41]. Пылинки нервно прыгали в солнечных полосках, пробрызгивавших сквозь дырки в крыше.
Тихо как в гробу. Похоже, старый хрен уже отключился, подумал я, и душа моя осеклась в пятках: прямо по курсу лежал старикашка. То, что я принял поначалу за изголовье кровати, оказалось огромным жестким плечом – еще выше, под самым потолком оформились очертания косматой головы… Этому человеку было тесно в хижине – упираясь затылком в потолок, он полулежал, согнув ноги в коленях и перекрестив на груди длинные костлявые руки. Я понял, что в молодости князю Всеволоду было несложно наводить шорох на соседей: его тело и теперь насчитывало метра три в длину. Старик был определенно крутой и симпатичный моему холопскому сердцу. Уважительно покосившись на мрачные хваталки, увесисто покоившиеся на груди поверх спутанной бороды, я деликатно кашлянул и доложил, что рядовой Лыков по их приказанию прибыл.
Старик тяжело качнул в мою сторону львиной головой и пошевелился. Огромный локоть, упиравшийся в стену, опустился с кровати вниз и коснулся пола. Хрустнули суставы – и до меня долетел шепот:
– Верно ли… даждь иде?..
Князь спрашивал про дождь. Я промолчал и вместо ответа почему то… даже странно писать это… опустился перед ложем на колени.
– Чую, даждется вам к ночи… То-то ужин сытный будет оратаю – всякий день семенит с неба… Уродит земля-то…
Старик говорил тяжело, но – как-то весело. И вдруг – веские и холодные, будто каменные, пальцы легли мне на плечо.
– Дождал-таки тебя, Мстиславко.
Подумалось, что если сейчас сдавит пальцы, то сломает мне шею. Но рука была покойная, безвольная – только долгая и тяжелая, как бремя. Странно: я вдруг почувствовал, что мог бы всю свою жизнь простоять вот так, на коленях, перед ним, и чтобы спрашивал меня про дождь, и чтоб рука…
– Воля мне отведать про твое отбытие лесное. – Показалось, что он улыбнулся голосом. – Добрая воля, да не успеть уже. Стариковы речи пуще золота мерены… Ну, ведай ты княжье слово законное. Закон после меня таков: детей трое, два наследника и княжна. Сыновей звать Зверко и Поток, а дочь… Рута. Сыщи их опоследу смерти моей.
О Господи, да как же-я ведь никогда не смогу…
– Найдешь. Вот… опоясти [42] клок… Распусти уз… ну, поспешай! – Он слегка сдавил плечо, и я, охватив обеими руками холодное княжье запястье, нащупал что-то вроде плотного матерчатого ремешка. Рванул тесемку, и полоска ткани медленно, с треском сползла в мою ладонь. Почему-то теплая и шершавая – должно быть, вышивка.
– Двадесет лет тому было, воевал я князя престольского Ярополка. Несправно воевал, допустил вражину до самого града моего великого, до Властова… Умыслил я осаду принимать в крепости… И перед боем… справил Ярополка, дабы жен и молодь всю нашу из крепости отпустить. Протягти их крозь станы вражьи прочь… Бабы и детишки-то… безвинные все.
Тяжко говорит, а все пытается улыбнуться, чтобы вспоминать легче и чтобы слезы не мешали.
– Ну, Ярополк это дело… сдобрил. Едино, рек, потомствие Всеволодово не выпускать, а быть княжьим детям мертвыми. Сыновам-то моим и Руте-младенице… Дабы, вестимо, семени-полымени моего не принялось боле на земли.
Больно плечу. Вцепился и давит князь.
– Тако-о вот… Ну, я отцу твоему. Лыку Клыкодеру, потайно повелел отлуков моих малолетних в рваное рублие облачити и лички им грязию измозгати… Послед того власы изорвати и на шкуре сцепины понаделати конским гребнем… Загнали их в толпу холопьих детей – и ты, Мстиславушко Лыков сын, тамо же был, со паробками-полетками. Вывели всю эву мелочь из гостинца крозь задние врата… Престольцы каждого оглянули-ощупали, но миром пустили всех. Знать, не признали моих-то… С тех пор не видал я деток…
Сбился или задумался? Молчит… Я невольно пошевелил плечом, и рука князя стала тихо сползать, цепляя пальцами, к полу! Все – и голос падает неумолимо, и слова уже скорее дыхание, а не речь…
– Опоясть я свою… няньке отдал, дабы… помету сделати. Разрезали пояс на три клока… повязали им княжих деток, для заметки. Сыщи теперь – суть ли живы? По вышивке ищи… Когда найдешь – скажи им… княжеская у них кровь. Пусть ведают отца своего волю.
Я ухватился за отвердевающую руку. Что мне теперь делать? Как различить законные слова в потоке бреда?
– Все… Свещу, свешу держи – зажги ее, пожалуй меня… Како догорит, поджигайте хатку… Людям скажи, Всеволод-князь по Стожарову закону помер, сожгли его. Спе-ши-и, Мстиславко… Тебе теперь тожде немного сроку… Спеши.
И верно, в правой руке, что тягостно покоится на плоском животе поверх бороды, – незажженная свеча. Поджечь! – и руки стали натыкаться в темноте на стены, на потолок. Спешить! – яркий дневной свет ударил в лицо, я уже на улице – тут свежо, а я как из бани – мокрый: от жары ли, от ужаса? Сбоку выскакивает толстый дружинник с вопросительным лицом – мимо, к костру! Обжигая пальцы, зажигаю лучинку – по холодной траве босыми ногами, и опять хижина…
А князь уж не дышит ли? То ли шепот, то ли это я сам… Спешу – и не найду фитиля, но воздух над свещью сам вспыхивает готовно: ага, занялось тихое нежадное пламя, голубое свечение. Я спешу, князь, видишь, спешу.
И на улицу; дверь прихлопнулась. Потный дружинник навалился грудью и спрашивает… А ну, подвинься! Все, кончилась рельса. Мертвые с косами стоят, понял? Отстань, говорю, no comments! [43]
Сколько той свече гореть – пять минут, десять? Вон и костер – из него головню взять, хижину поджечь. Зачем же поджигать? Ведь князь-то со свечой, значит, верующий… Или – чтоб народу понятнее: они ведь язычники, у них трупосожжение. При пожаре звонить ноль-один. Один-ноль в пользу девочек: князь умирает, и я теперь без хозяина. Только поручение осталось – княжьих наследников отыскать! Вот она, в руке, тряпочка – драгоценная частица княжьего пояса, вышивка вручную, изображены пляшущие головастики с женскими грудями. Нет, я б за такую вещь удавился, честное слово. А князь ее какой-то няньке отдал, чтоб разрезала на составляющие. Дети княжеские: два пацана и дочка… Итого три лоскута, каждому ребенку по отличительному знаку. А детки-то небось по миру разлетелись, ищи их теперь! Братцы, и за что ж мне такая общественная нагрузка!.. Что-то руки трясутся. Если хозяйские отпрыски живы и здравствуют, то им повезло. У каждого из них будет по куску тесемки. У каждого – талисман на память о папаше-неудачнике… Кусок тесемки – вот и все наследство, землю-то у них Ярополк Престольский отобрал. Эх, морду бы ему настучать! Властов разорил! Детей княжьих выпускать не хотел – чтобы семени-полымени не осталось… Что свеча? Еще горит, верно. Кто-то сообщает моему плечу низкочастотные модуляции – это толстый дружинник; сдувает с усов капли пота и говорит, чтоб я не плакал. Ничуть не бывало: просто я жду, пока свеча там… уже пора, наверное.
– Ступай-ка, отец, зацени противопожарную обстановку в помещении – нет ли открытого пламени, – наконец сказал я мужику и отвел от лица волосы. Тот отбросил копье, шагнул, сутулясь, к лачуге и, рывком распахнув дверь, погрузил голову внутрь. Выдернул быстро и сказал почти поспешно:
– Темень в хатке-то…
– Свечка погасла?
– Зримо.
– Тогда поджигай, – сказал я и бросил махмудке зажигалку.

Глава вторая.
О том, как был найден розовый пояс, как в средиземье сгустилась тьма, как силы зла перешли в наступление, и о том, как вы умудрились дочитать эту фразу до конца

Народ , который не парится в банях,
не может создать империю.
А.Миронов. «Древнерусская игра»

Избушка сгорела моментально. Тряхнув головой, я вернулся к жизни. Взгляд попал на гипертрофического дружинника с копьем – его звали ласкательным именем Гай. Я представился Мстиславом Лыковичем и попросил обращаться к себе просто и по-демократически: патрон.
– Патрон, – сказал Гай, когда я приблизился к моему Харли, собираясь обратно в Стожарову Хату. – Чуешь ли гуляние лесное? Эво Травко шоршит – с рыбицею врачается. Погоди его – расповедай нам, како с князем слово было.
Травко вышел из лесу молодчиком плоского и коренастого вида. Он был украшен крупными голубыми глазами юного пионера, широким рябым лицом уличного бандита и прической под gorshock. В плечах пионер раздался так, что напоминал уже белорусского партизана. На поясе парниши болтался широкий заржавленный меч, а рядом подрагивала на веревке огромная скользкая рыбина. Она, видимо, с большим трудом научилась дышать и теперь радостно и удивленно вращала глазами, будто спрашивая: «Ой, братки, а что это я тут делаю?»
– Здрав бы ты, Мстя! – невнятно приветствовал партизан, расплываясь в моем направлении тихой солдатской радостью. – Гли, что я те принес, – добавил он смущенно, протягивая рыбину, – но тут же увидел избушкино пепелище и заморгал, бледнея.
– Княжий век уже в законе, – загудел Гай, объясняя обстановку. – Ушел на згу [44] наш волен, згинул восвояси… Эву пору и мы, Травень, не холопи, ано люди самовольные.
Кто-то вольный, а у меня, например, княжьи дети на руках, подумал я, изучая Травеня. Гопник мне понравился: интеллектом не испорчен и умеет ловить рыбу – такие люди нужны партии. В ходе непродолжительной беседы я выяснил, что оба головореза – профессиональные дружинники, биороботы-терминаторы, служившие князю Всеволоду Властовскому и его бессмертному делу с раннего детства. Не один десяток черепных коробок сокрушили они, ищучи, как говорится, себе чести, а князю славы. И вот – о радость! – готовясь к отъезду на небеса, мудрый старик запрограммировал их на выполнение любых приказов нового хозяина. «Мстиславка за старшого остается», – сказал князь, засовывая ребятам в мозговой отсек дискету с измененной программой послушания, – и вот ребята стоят передо мной, все пуговицы в ряд, играют мышцами на честных лицах и ожидают инструкций. Я прикинул шансы: кроме вашего покорного холопа, объединенным силам космического зла противостояли: слепой Лито, рыжий Гнедан, борец сумо по кличке Гай и люберецкий партизан Травень. Пятеро негодяев, с оружием в руках отстаивающих дело властовской революции… Звенят цикады, и багровая луна встает над Флорес-пара-лес-Муэртес, выползая из джунглей, глухо закипающих тропической ночью… Помнишь, Фернандо, как мы форсировали Рио-Гранде? Помнишь, камарадо, легкий блеск взлетающих мачете, сахарный хруст автоматных очередей и сияющий путь смерти, гордый хвост твоей ракеты SA-7, нацеленной во вражеский вертолет? Ах, амиго, юная черноглазая свобода выросла в хижинах наших матерей, она уже выучилась петь со своим народом пьяные песни независимости! Но пасаран, амиго! Венсеремос! Кристина Онассис! Впрочем, я отвлекся.
Покойный князь был прав насчет погоды. Мелкие осадки снова закапались с неба, и возвращение в деревню проистекало под теплым дождиком. Так и не дождавшись автобуса, мы решили пойти пешком. Местность медленно проползала мимо: рыжий Харли расслабленно плелся сзади, ведомый Гаем под уздцы. Он был обижен тем, что на него нагрузили личный мусор дружинников – два заляпанных грязью щита, мешок белья, чьи-то сапоги и небрежно свернутый дорожный плащ…
В промежутке между бизнесом я расспросил ребят об их детских впечатлениях. Осаду города Властова отчетливо помнил только Гай: Травень в те годы еще пешком на горшок ходил. С третьей попытки память Гая прояснилась настолько, что он вспомнил имя няньки, присматривавшей за ныне искомыми княжьими детьми. Ударницу педагогического труда звали Матохою (Ma'toha), и знаменита она была прежде всего умением профессионально драть задницы. Поймает, бывало, какую-нибудь задницу, и давай ее драть. Такие дела. Жестокая дама дожила до глубокого маразма и повергла окружающих в траур еще в эпоху командно-административных методов управления, то есть лет пять назад. Про секретную миссию Матохи касательно распределения обрезков княжьего кушака между наследниками никто, кажется, не знал – согласно официальной версии, все потомство Всеволода было вырезано престольцами. Некоторые частушки, ходившие в народе в качестве фольклора, намекали, впрочем, что кое-кто из детей выжил, благодаря вмешательству местного сердобольного божка Стожара – но трезвые скептики и хронические атеисты (а таковыми были мои новые подчиненные) давно примирились с мыслью о генеалогической кастрации рода князей Властовских.
Расстояние до Стожаровой Хаты (так звучно называлась, оказывается, моя родная деревня) уже заметно сократилось, когда из-за поворота лесной дороги вырулил четырехколесный унитаз, увлекаемый вперед низкорослой крестьянской лошаденкой. На телеге, помимо бочек и старого улья, виднелись двое путешественников. Первый – плешивый старичок скинхэд в темной бороде – управлял лошадью. А второй, незнакомый молодчик в дорогих сапогах и стильном дорожном костюме, едва заметив нашу веселую команду, бодро спустился с телеги на землю и… судорожно бросился с дороги к лесу!
Травень присвистнул и зачем-то побежал вослед. Гай свистеть не стал, но устремился туда же – через миг все трое едва мелькали в просветах деревьев. Мы с Харли остались вдвоем встречать мужичью телегу. Все произошло так неожиданно, что я присел на краешек измены [45]. Почему мои ребята так заинтересовались путешественником?
Бородатый мужиченыш на тачке между тем улыбчиво поздоровался и стал объяснять:
– Уж не ведаю, что и за попутчик такой у меня был. Тать нощной или пословный человек, не инако, – закричал он мне, подмигивая. – Пристал ко мне у млина: подвози да подвози! Тьху! (Старик сплюнул и снова подмигнул).
– Не ори, папаша, – не в лесу, – сказал я, переводя взгляд на верхушки дерев.
– И все-то он от людей хранился, за бочки кутался, – шепотом продолжал подмигивающий старикан. – Вота: ногату [46] мне подсунул, да быть мне нему и за его попутствие ни единому лешему не речи… А мне что? Я молчу себе…
– Во-во, папаша, это ты здорово придумал. Помолчи еще разок. Уж больно у тебя это ловко получается, – посоветовал я, наметанным глазом оценивая конфигурацию бочек на телеге. – Это чего? – спросилось вдруг, глядя на бочки.
– Где? – Старик страшно заинтересовался и круто обернулся через плечо. – А-а-а, это телега, – сказал он несколько разочарованно.
– Ясно. – Я удовлетворенно кивнул. Из лесу послышался отдаленный крик и глухие высказывания: мои мальчики беседовали с незнакомцем. Старик тоже прислушался, но вдруг вздрогнул, будто вспомнив о судьбоносном:
– Да! А меня ведь Порхеем зовут! Из Калинцева починка, бортника Гонялы дед!
Я просто ушам своим не поверил. Встретить деда Порхея – это подарок судьбы, я считаю. Захотелось вдруг сердечно обнять старика! Радостно улыбаясь, я представился и протянул ему визитку. Между тем лесные голоса приближались – вынырнув из-за кучи бурелома, в поле зрения возник Гай, а за ним и Травень, тащивший кого-то за ноги по земле. Жертва была всячески обвязана веревками и покрыта в отдельных местах отпечатками босых, но грязных ног.
– Эво: самого Берубоя споймали! – выдохнул Травень, гордо улыбаясь и прислоняя тело к колесу телеги. Втайне наслаждаясь абсурдом ситуации (имя Берубоя я слышал впервые), я властно приподнял брови. Потом (не менее властно) опустил веки и приказал немедленно развязать свежепойманного гражданина Берубойского, усадить, если это еще возможно, на стул и предложить чаю.
– Видите ли, гражданин Берубоев, – обратился я к подозреваемому, в глубине души недоумевая, что мне от него нужно. – Вы должны понимать, что попали в серьезную организацию. У нас крайне много дел, потому что ползает еще по нашей многострадальной земле недобитая контрреволюционная гадина. И мы, сотрудники органов, в своей нелегкой работе рассчитываем, гражданин Берубоев, на вашу деятельную помощь. Чем скорее вы признаетесь в содеянном, назовете соучастников и организаторов известных вам противозаконных действий, тем скорее окажетесь снова в кругу семьи.
Направив мощный луч настольной лампы в лицо подозреваемого, я прищурился и заставил себя вглядеться в эти запыленные и поцарапанные, черты. Арестованный сидел, прислонившись к колесу, и медленно растирал свои конечности в тех местах, где они давеча соприкасались с веревками. Глаза его были серьезными – нет, это не панк. И отнюдь не хиппи. Скорее всего, такой же вольный испанский летчик, как и я сам: узкое наглое лицо мальчика-мажора. Волосы собраны сзади в понитэйл [47]: наверное, фанат «БГ». В левом ухе серьга… Среднего роста и легок телом – тонкие руки биоробота в оплетке вздувшихся жил, жесткие пальцы с аккуратными ногтями. Известный сорт молодых негодяев: в детстве они катаются верхом, играют в поло и в жаркий майский полдень проезжают мимо тебя в черном джипе с открытым верхом и кучей загорелых девушек в белых теннисных юбочках.
– Гляни-ка, патрон, что я при нем сыскал. – Отирая со лба влагу, Гай приблизился и протянул крохотный лоскуток бересты. Я аккуратно принял документ двумя пальцами и подумал, что местной азбуке придется все-таки научиться.
– Как я его узрел, враз помнилось: Берубойка, сукин кот, с тайным поспешным посланием течет во град, – продолжал мой подчиненный немного возбужденно. – Ну, перехватить его – а бегает, поганец, что твой мерин: без Травка и не споймался бы!
Я встал и, покусывая мундштук, прошелся к окну. Снаружи молодое солнце республики согревало северный город, но я знал, что гадина ползает, и заговоры в силе, и Юденич идет на Петроград. В этих условиях партия требовала от сотрудника органов нордической ненависти к врагам и евразийской беспощадности. Подойдя к Берубоеву, я неловко пнул его босой подошвой в плечо.
– Колись, контра, где спрятал валюту?
– Не накормил, не напоил, баньки не истопил, а с вопросами подступаешься, – внезапно сказал Берубойцев и тут же улыбнулся – мгновенно и нагло: – Слышь, Мстиславко, не за свой ухват взялся – не обожгись… Отпусти меня, добро тебе советую!
– Ща я те устрою баньку, – заверил я и мрачно добавил: – Кровавую. Я те вспомню и Чапаева, и Баумана, и бакинских комиссаров. Прохладно не покажется.
Травень, почувствовав, что нужна его помощь, усилием воли сделал злобное лицо и ткнул арестованного кончиком кнута.
– Гни-ида… – протянул он подземным голосом и тут же вопросительно глянул на меня, ожидая оценки начальства. Я поощрительно кивнул и поспешно перевел взгляд на портрет Ильича, висевший на белой стене кабинета. Вождь требовательно смотрел на меня, словно приговаривая: «Гляди в оба, товарищ! Добивай гадину!»
– Короче, гражданин Берубойский! – начал я твердым голосом. – Или ты мне сейчас говоришь, где у вас тут штаб дивизии, или я тебе быстро и профессионально отрываю задницу.
Мажор нахмурился.
– Эге, какой стрелый! Не садил, не поливал, не окучивал – а рвать приспел! – не спеша произнес он. Всего-то секунду я смотрел в сторону, обдумывая, как отреагировать на услышанную дерзость, – а Берубой уже вскочил на ноги! И тут же рядом со мной, – серый взгляд блеснул недобро, а пальцы цепко легли мне на запястье:
– Отпущай меня, Мстиславе, подобру-поздорову! А не то наместнику Катоме про твою нападку скажу!
Я напрягся, соображая, каким коленом действовать, – но тут металлическое выражение Берубоева лица резко потеплело. Слегка, словно играючи, запрокинув голову и прогибаясь в спине, противник повалился на газон. Позади него стоял Травень (обратите также внимание на дубину в его руке).
– Напрасно ты его убил, – сказал я, вглядываясь в остывающее тело Берубойского. – Теперь экологическое равновесие нарушится.
– Ага, его убьешь! – скептически скривился Травень. – Погодь, еще очнется.
Я нагнулся над телом. Наметанный глаз чекиста различил на указательном пальце берубоевской конечности небольшой золотистый взблеск – симпатичное колечко, подумал я, разглядывая перстень в ладони. На нем было что-то вроде печатки – не то крылатая собака, не то улыбающийся Бэтман.
– М-да, – рассеянно обратился я к подчиненным, – устал, видать, паренек: набегался за день. Спортом, конечно, не занимается – вот организм и ослабел вконец.
– Ох и верно! – опять возник старичок Порхей. – Нонче молодь больно мелковата родится. Един-то разок палицею по крепи, а уж оземь. В наши-то годы хошть наковальней лупи по темени, а с ног не свалишь.
Мысленно сожалея, что под рукой нет наковальни, я с трудом оторвал наметанный глаз от лысого темени Порхея.
– Хоша, впрочем, на Берубойку внапраслину пенять, – тут же поправился старик, покачивая головой. – По слухам, он парубок крепкий: чудом вы его споймали! Говорят, недавним делом одиночкою от мохлютского разбоя отбился на Вервятиной дороге, за озером. Народ брешет, буди Берубойка – богатырь…
– Да брехать-то не топором махать, любой умеет, – оборвал его Гай. – Сыскали себе богатыря: давеча в лесу я твоего Берубойку с первого щипка на лежку отправил. Нонче воров-то – как в печке дров, а богатырь придет и огонь разведет…
Я прервал размышления Гая, протянув ему конфискованную у Берубойцева грамотку.
– Зачитай-ка содержание перехваченного документа. Причем вслух, – добавилось на всякий случай.
Дружинник взялся за бересту всеми десятью пальцами и старательно зачел:

Болярину Катоме Дубовыя Шапка купца Алыберскаго саула слово.
Аз купец алыберский Саул Сутра прошел тремя лодьями Жиробрег-Град ныне входяй в воды твоея реки прозванием Керженец. Везу товар заморский знаемый. В три дни буду у тебя во Властов-Граде торговлею. Пропуска прошу и милости Саул Леванидов сын Алыберски купец. Ведая про разбои многие на реках, прошу бы мне встречу охранную выслать, помня драгоценные мои товары.
Писано в Жиробрег-Граде толмачем Ноздрятою.
Вестовому человеку плачено в полдороги три кун.

Оглашение депеши произвело в толпе соратников волну оживления: Травень стал зачем-то потирать крестьянские ладони, а Гай выразительно побагровел.
– Ну, патрон, деньги плывут! – прогудел Гай, закатывая рукава своей хэбэ. Травень возбужденно соскочил с телеги, подошел к телу Берубоя и слегка поддел его ногой.
– Бывает и от вора польза! – радостно забормотал он. – Не будь Берубойки с его посланием, пропустили бы мы алыбера [48] мимо западни! Ну и добро, на том Берубою и славу споем, – добавил он деловито, кратким движением руки извлекая из ножен свой тесак. – Отмаялся, Берубоюшка…
Меня посетила абсурдная идея, что он его сейчас зарежет. Во всяком случае, Травень зачем-то занес лезвие над грудью распростертого вора.
– Отбой! – заорал я. Острие застыло на полпути – Травень недоуменно распахнул глаза в моем направлении. – Убери кинжал, дорогой, да? Этого джигита мы будем судить по нашим, советским законам,
– Но… патрон! – вступился за напарника Гай. – Ведь эдак он, ненарок, выживет! Покончить вражину – и дело в закон… А инако он заисто посаднику Катоме все доложит про наше бесчинство с перехватом послания… Он Катоме заветный дружинушка. Возьмут нас посадниковы вой, и спать тебе свечера на дыбе.
Я что-то задумался. Глупо, конечно, посетить средневековье и не побывать на дыбе. Имя посадника Катомы мелькало в перехваченной депеше – так назывался властовский шериф, представлявший столичное, престольское начальство и командовавший оккупационным корпусом. Этот парень не пожалеет десятка дружинников, чтобы привлечь нас всех к поголовной ответственности. Перехват письма – чудесный повод отомстить банде Мстислава за все хорошее. Мораль: чем позже Берубой доберется до Властова, тем краше. Можно бы, конечно, и ножиком его проткнуть – да только за нервы свои я не поручусь. Зачем мне потом все эти кровавые берубойчики в глазах? Сегодня я его ножиком, а завтра ночью он ко мне в гости – в черном плаще, бледном сиянии и с укоризной в безжалостном взоре… Не люблю я призраков, нерусские они какие-то. Да, непростая ситуация сложилась.
– Послушайте, Порхей, – обратился я к старику, – вы, собственно, в какие края погоняете свою телегу? Я не из любопытства спрашиваю, а так – просто узнать захотелось.
По секрету замечу, что я схитрил: спрашивалось, разумеется, с коварным умыслом. Берубойного необходимо было заключить под стражу. Причем обычный сарай в нашей деревне не годился: убежит, зараза. Полноформатный государственный СИЗО – вот что нам нужно. Чтоб с решетками. А разве сложно, замечу я вам, засадить в наше время обычного, безвинного панка за государственную решетку? Да это так же просто, как «Фауст» Гете. Важно только, чтобы СИЗО был не во Властове, а каком-нибудь другом, соседнем княжестве. Чтоб посадник Катома не узнал.
Дед Порхей потрогал ногтями затылок, словно раздумывая. Получилось довольно похоже.
– Дык эво: лесом потягнем до Олешья, а дале мелкодрожъю до Глыбозерского княжества в тамошний град. Меды я везу на ихний торг. Продавать чтобы. Дорого не возьму, нет, потому как медов олето много приспело, и цена невысока, а стало быть… да что уж… совсем даром отдам.
– Даром? – искренне усомнился я. – Это почем?
– Дык… по три кун за улей! Что присел-то? – чай, не ждал такой удачи? Во цена упала, ага! Бери, повезло тебе нонче: твоя дешевизна. Всего по три кун за колоду.
Я просто на измену сел: три бакса за кусок дерева, набитый подслащенным воском! Не-е, даже торговаться не буду… И потом, если серьезно: зачем мне этот мед? Что я – Винни-Пух?
– Так, слушайте сюда, папаша. Чтоб мне твой мед кушать, таки лучше бы я родился без паспорта. А мне же все же не терпится до Глыбозерья переправить один такой сверток. И чтобы его ж таки никто из нас по дороге не потерял, ага? – Я был вежлив, но деловит, как пожилой одессит на Привозе. – И при свертке поедет один такой мой человечек, чтобы все было гешафт цум тофель, мы понимаем, что я говорю?
Порхей не понял, но согласился.
– Господа, приготовьте сверток в дорогу, – сказал я и, пока дружинники упаковывали Берубойного веревками, стал вкратце объяснять программу-минимум, не спеша прохаживаясь из угла в угол.
– Значится, так: известного вора и мошенника Берубоя следует доставить на рыночную площадь населенного пункта Глыбозеро. – Я сделал паузу, чтобы высморкаться. – Да! В качестве сопровождающего поедет… – тут я снова высморкался, поправил воротничок и сделал драматическую паузу, чтобы все напряглись, – поедет младший сержант Травень.
Приятно было видеть, как парень обрадован всей полнотой ответственности… или, точнее, всей полнотой доверия… короче, обрадован очень. Ну ничего, до Глыбозера недалеко – что такое в наш век скоростей десяток-другой километров, как не чудесный повод опоздать к ужину?
– Травень! – интимно зашептал я в разверстое ухо подчиненного. – Слухай, Травень. Когда приедете в Глыбозеро, ты этого Берубоя сдай местному начальству, понял?
– Ага, – поспешно заверил меня Травень, и тут же недоуменно почесал крепкий затылок.
– Ты крут, Травень. Ты восхищаешь. Теперь повтори задание.
– Ага, то есть чтобы сести нам с Порхеем на телегу, добрати до Олешья, а тамо свернуто на Глыбозеро, а тамо…
– Молодец. Остальное завтра. Ты велик, Травень. Я сделаю тебя королем Неаполя. А теперь вперед, на Берлин.
Довольный Травень, чувствуя свою приобщенность высоким тайнам начальства, поспешил к телеге. Порхей сосредоточил в руках бразды, и телега медленно покачнулась вперед. Совсем недолго – секунды полторы – смотрел я туда, но почему-то очень ясно все запомнил. Этот тележный зад на паре тощих высоких колес, спину Порхея, спутанную веревками груду Берубоевых костей. И наконец, пролетарский профиль белобрысого Травеня, сидевшего позади бочек и по-детски болтавшего босыми ногами.
Легкий глюк зашевелился в сознании, и показалось вдруг, что вот-вот вырулит из-за поворота запыленный колхозный «газик» и, посигналив приветственно, протрясется мимо, по направлению к райцентру, а старик Порхей, помахав председателю свернутой в трубочку «Савраской», ухмыльнется и, прикрикнув на замешкавшуюся Звездочку, вновь потечет с молочными бидонами в село – в детсад, к обеду…
Решительно шмыгнув носом, я отвернулся и распрямился на мериновой спине. Княжий холоп не имеет права на галлюцинации. Вперед, Харли, нас ждут в Стожаровой Хате!
За время моего отсутствия упомянутая Хата выросла в настоящий мегаполис: тут обитало теперь человек триста. Все они вернулись с полей страны и в настоящий момент прогуливались, беседовали и всячески отдыхали, как-то: рубили дрова, чинили браконьерские снасти, доили коз и воспитывали детей. Дело клонилось к закату, и личная жизнь постепенно заглушала общественную: то здесь, то тут вспыхивали всякие там народные гуляния, пения и танцевания. Я скромно въехал в селище верхом на моем Харли – вдвоем с Гаем, которому пришлось самому тащить копье, щит и плащ с доспехами, мы внушали поселянам заметное уважение.
На нашей воровской базе царили мрак и загнивание. Ни одна живая зараза не выползла навстречу, не говоря уже о пионерках, комсомолках и вообще хороших девочках в форменных мини-юбочках. В поисках девочек мы углубились на территорию двора, периодически выкрикивая позывные Лито и Гнедана. Тщетно. Из-за курятника вырисовался только уже знакомый мне волкогав: адски-черный и ленивый в мощных движениях. Зверь добросовестно подвигал хвостом и, зевая, направился было лизнуть мой хэнд [49] – но тут дорогу животному преградил Гай. Будучи, очевидно, натуралистом в душе, он протянул пальцы к тупорылой собачьей голове, намереваясь как бы приласкать…
Напрасно. Я даже удивиться не успел. Волкогав неловко, но быстро ткнулся мордой в протянутую конечность. Глухо икнув. Гай отдернул руку – брызнуло чем-то темным и жидким, покатившимся пыльными шариками по песку, – а животное уже висело, уцепившись пастью, на Гаевом бедре.
Тут я успел удивиться и отозвал собаку. Просто выкрикнул команду «Отбой!» – звучную и лаконичную. Волкогав немедля оставил ногу дружинника при статус-кво и, радостно вращая хвостом и прижимая лицо к земле, побежал ко мне здороваться. Очевидно, крикнув «Отбой!», я случайно угадал его кличку – отсюда эффект.
Гай ругался. My God, [50] как он ругался! Вы заболели бы от смеха, услыхав эту брань. Октябрята в моей школе заворачивали концы куда более умело, чем этот зрелый и не запятнанный высшим образованием мужчина. Упомянув прах каких-то там древних богов и пообещав утопить четверолапого врага в болоте. Гай затих, целеустремленно стягивая пальцами края убойной раны на бедре. Отбой между тем улыбчиво скалил на меня желтые от крови зубы и подобострастно тыкался носом в хозяйские колени. Щенок. Пупсик. Милашка. Говорят, после кастрации вы становитесь еще добрее…
Пальцы сами собой почесали милашку за ушком и наткнулись на что-то твердое. Под покровом грязной шерсти на звериной шее была намотана веревка. Кто-то уже пытался удавить тебя, радость моя? Видимо, не преуспел. Жаль беднягу, неглупый был человек.
Словно реагируя на матюкания дружинника, из пучин сада вынырнула Клуха. Очаровательно покраснев опухшим лицом, она вытаращилась на окровавленного Гая.
– А, Клуха, привет, – сказал я, – знакомься: это Гай. Прошу любить, но потом не жаловаться. Кстати, помоги ему в плане перевязки. Видишь, человеку неудобно.
Помахав немного руками, Клуха бросилась к дружиннику, отрывая на ходу подол своего… сарафана, видимо. Отвлекшись от бедра, Гай следил за ее действиями с видимым одобрением.
– Да что уж тамо… Безделица, – выдохнул он, превозмогая боль. – Порана чистая, без яду – как на суке затягнется. К чему уж и платие рвать…
– М-да, Клуха! – перебил я. – А… где народ? Где всякие там Гнеданы, Лита? Им задание имелось ужин приготовить, потом сауну с бассейном, массажисток и прочее… Я почти разочарован, Клуха!
Клуха сообщила, что Гнедан с Лито, натурально, пошли в баню – ждали-ждали меня, уж и все глаза проглядели, а потом отправились. Я рискнул выяснить, где оная баня находится, и получил на удивление толковый ответ, что за селом по-за рекой, где коровы. Оставив Гая в исцеляющих объятиях Клухи, я направился к реке.
Если это баня, то я – шведский летчик. Коровы, вынужден признать, были на месте – три или четыре особи. А вот бани… увы. Все, что мне предлагалось в качестве помывочного учреждения, – это подозрительное деревянное сооружение на невысоких сваях, торчавшее над водой и испускавшее клубы паровозного дыма. Я приближался. Изнутри донесся плеск воды о дощатый пол, хлестание веников и чьи-то визги – де… де… девичьи визги! Без лишних мыслей я взбежал по мокрым ступеням и вскрыл крошечную дверцу.
Рассекая плечом облака горячего пара, я спешил, увлажняясь на ходу, сквозь маленькую раздевалку, заваленную комками одежды. Впереди проступили очертания чьей-то атлетической фигуры, яростно содрогавшейся в телодвижениях. Это был Гнедан, и в руках его было по венику, и, возбужденно покрякивая, лупил он кого-то, размазанного внизу по лавке. Причем – Гнедан был далеко не одинок в своем оживлении. Более того. Сквозь мутные куски пара мелькали совершенно невозможные видения. В голове произошел отрыв, и мои действия дружно устремились в область подсознательного. Немудрено. Влажные, молоденькие, такие неосторожные – везде мелькали сплошные секс-символы!
Тело кинулось в гущу событий. И со всех сторон на тело посыпались визги, и брызги, и откровенные наезды веником. В горячем тумане ситуация напоминала игру в жмурки – из теплого мрака выныривали фрагменты узеньких нежных спинок, чьи-то розовые плечи, залепленные мокрыми волосами. Руки постоянно втыкались в живое: очевидно, людей было немало. Я слышал, что славяне – чистоплотная нация, но не ожидал, что так оно и есть. И что до такой степени. В этой бане было человек пятнадцать, не меньше – настоящая тусовка любителей групповой гигиены. Тут я понял, что я тоже любитель. Баня – это гуд. Народ, который не парится в банях, не может построить империю.
Бьюти, визжа, ускользали меж пальцев, а подсознание голосом Зигмунда Фрейда выкрикивало их обнаженные параметры: восемьдесят пять – шестьдесят – девяносто! Третий приз! Девяносто – шестьдесят пять – девяносто пять! Мисс Фото! Сто – семьдесят – сто! Приз Зрительских симпатий!
Зрительская симпатия, наполовину скрытая от оценок жюри мокрыми волосами, плеснула в лицо теплой жидкостью из ведра и покинула поле зрения. Тонкие руки, выделившись из жаркого дыма, стащили с моих напряженных бедер размокшие командирские штаны. Тут же отовсюду ударило раскаленными вениками – раздались вопли, и прекрасная половина человечества шумно набросилась на меня, пытаясь, видимо, задать жару.
– А-атставить веники! – заорал я, но березовые листья уже набились в ротовую полость, и протест как-то угас. Людское море отшвырнуло мое туловище к лавке. Ах, если б не веники! Приятную тяжесть навалившихся девичьих тел я готов был терпеть вплоть до отмены президентского правления. Но – загорелая садисточка, мелькнув мимо моих глаз скользкими бедрами, приблизилась с корытом вонючего уксуса, кровожадно блеснула зубами, накренила шайку, и…
– А-а-а!!! О-о! – Я вгрызся зубами в древесину лавки. Едко-пахучая кислота выплеснулась из корыта, разжигая кожу на спине и подготавливая ее к новой атаке веников.
«Девяносто – шестьдесят – девяносто!» – звонко щелкнуло в мозгу, когда смуглая гестаповочка отбросила корыто и радостно запрыгала, хлопая в ладоши и облизывая губы – а крепкие грудки с нежными коричневыми сосками запрыгали вместе с ней. «Первый приз! Золотое сечение! Мисс Турция!» – пронеслось в голове, и рудименты сознания активизировались.
– Урра-а! – взревел я, переходя в наступление. Мисс Турция поспешно прекратила аплодисменты и, всплеснув руками, юрко полезла под лавку. Честное слово, она убийственно похожа на мисс Турцию. Только волосы не черные, а рыжеватые. И ростом повыше. И глаза светлые. А так – копия.
Правая рука, парировав хлесткий наезд веника из можжевеловых колючек, освободилась на минутку и полезла под лавку. Там она планомерно нащупала увиливавшую от ответственности мисс Турцию. Последней это почему-то не понравилось – электрическая боль просверлила запястье: меня укусили!
Я зарычал от избытка ощущений и в едином порыве оторвал живот от раскаленной лавки. Реагируя на мой возглас, окружающие вдруг замерли, спрятали веники и попятились назад, укрываясь в дымовой завесе. Похоже, я вскричал слишком энергично – эротическое сновидение с массажистками утратило чувственную конкретность.
– А ну, девойки, полегче! Расступи по домам! – уловил я властный голос Гнедана. – Довели Мстиславку до грая! Ну, расступи, кому речь!
– Стоп-стоп-стоп! – поспешно забормотал я, высматривая Турцию под лавкой. – Ну зачем же по домам? Еще немного потанцуем!
Too late [51]. Девойки, потупясь и виновато улыбаясь, заторопились в раздевалку. Тщетно пытался я удержать их страдальческим выражением глаз: даже Турция мелькнула из-под лавки и заторопилась на выход. Взгляд прощально скользнул по ее спине и… плечам.
…Упустил. И все из-за Гнедана! Рыжий нехристь умудрился-таки испортить чудесную вечеринку с массажистками… Досадно, но пора заниматься бизнесом.
– Тебе, Гнедан, привет от старого князя Всеволода. – Я небрежно тряхнул челкой. Умирая, князь оставил нам одну шестую часть своего потерянного царства и солидный пакет акций Чернобыльской АЭС.
Никто не засмеялся. Народ ждал деталей о кончине начальника. Через неприкрытую дверь в баньку ломился холодный воздух – стало как-то просторно и даже не жарко. Подчиненные, важно скрестив руки на мокрых волосатых грудях, уселись на подоконник и приготовились слушать долгий и тоскливый рассказ про князя, его тетушек и их фамильные тайны. Напрасно. Я приготовил новости посвежее. Поиск княжеских деток – это моя интимная человеческая тайна. А вот про депешу Берубоя – такое можно рассказать.
– Господа, – начал я, постепенно сбиваясь на классику, – спешу сообщить вам пренеприятное известие: к нам плывет алыбер! Я перехватил почтальона с вестью о его прибытии.
Немая сцена провалилась с треском: Гнедан от радости вздрогнул и так резко дернул локтем, что выдавил оконную раму. Бычий пузырь с готовностью лопнул, и вместе с ним лопнуло мое терпение.
– Отбой! – сказал я. – Хорош гулять. Не надо аплодисментов. Расскажите лучше, почему все так восхищаются приезду этого алыбера?
И верно: движется себе иностранный коммерсант с грузом гормональных куриных окорочков. Никого не трогает, инвестирует в экономику. Так нет же: напасть, напугать, обложить рэкетом! Дикий народ, нерусский.
– Итак. – Я позволил себе повториться. – Кто есть данный алыбер и чего мы с него поимеем?
Парни переглянулись лицами и потускнели.
– Жаба тебя уешь! – выругался Гнедан. – Неужто ты и про алыберово дело забыл? Совсем помету теряешь, Славко!
– М-да… – Лито в замешательстве потрогал кончик эльфийского носа. – Эдак не споймать нам добычи.
Мне стало жаль ребят. Резкие переходы от радости к депрессии плохо сказываются на молодых нервах. Так и на иглу недолго сесть.
– Слышь, браток… – Я приблизился и осторожно похлопал Лито по мокрому плечу. – Не надо на иглу, а? Сдался тебе этот алыберский челнок, драть его! Мало ли купцов по дорогам ездит? Зарежем кого-нибудь другого…
Гнедан сплюнул на раскаленные камни печки и пару раз вздохнул, раздраженно почесывая грудную клетку.
– Удача-то не в товарах алыберских, пойми! Купец нам како подманка нужен, не сам по себе! Эх, да что пользы теперь речи… изгубилось разбитва! А како хитро промыслено было…
Он подавленно встал и направился в раздевалку. Ну что за народ, замечу я вам! Не верят в силы начальства. Ну подумаешь: руководитель банды три дня провалялся в лесу без памяти и напрочь забыл детали предстоящей операции. Ничего страшного: ведь с недавних пор шайку возглавляет не какой-то там прежний Мстислав Лыкович, тамбовский волк и сын своего дикого времени. За дело берусь я, гость из будущего! Изощренный интеллектуал, недавний житель преступной Москвы, существо с принципиально новой энергетикой мозга. Подумаешь, «хитро промыслено»! Мальчики мои, да я создам здесь такую мафию, сплету такую сеть злодейских ухищрений, что сам Сварог запутается, как сонная муха. Что для меня нехитрый промысел на торговых путях? Детские игрушки. Существует множество убойных вещей, о которых здесь и не слыхано! Что вы скажете о наркобизнесе? А игорные дома во Властове? А валютная проституция на Калиновом мосту? Или тайное производство межконтинентальных Змей-Горынычей с разделяющимися боеголовками? Доверьтесь мне, парни, и мы сожмем все тридевять царств в кровавых объятьях! Впрочем, начинать надо с малого. Почему бы не ограбить алыберов – сугубо для разминки? Так что – ша, парни! Все молчат. Говорить будет Носатый. Расскажи папе свой план. А папа будет слушать. Он придумает, что делать с алыбером. А ты. Рыжий, брось свои шмотки и слушай дело: тебя никто не отпускал.
Гнедан покорно вернулся из раздевалки, а Лито, ничуть не обидевшись за «носатого», важно выступил на историческую арену и стал объяснять обстановку. Я слушал его, продираясь сквозь наслоения архаичных морфем, и тихо удивлялся. Ребята действительно придумали на редкость остроумную шутку. Прежний Мстислав, который руководил ими до моего появления, был, натурально, коварным пакостником.
Алыберского купца, двигавшегося вверх по Керженцу с грузом традиционной южной экзотики, на Руси поджидали, как выяснилось, уже давно. И не только мы. В первую очередь к встрече готовился один из местных авторитетов – некто Рогволод Опорьевский, по прозвищу Посвист-князь (юный наследник одряхлевшего князя Опорьевского). Этот молодчик Рогволод слыл первым разбойником Залесья (после меня, конечно) – сколотив банду юных наркоманов и мутантов-ниндзя, он развлекался тем, что наводил атас на купеческие корабли.
Именно Рогволод был главной целью нашего предприятия, а алыберский купец – всего лишь приманкой. Маленькая банда Мстислава Лыковича страшно, хотя и косвенно, страдала от набегов аристократического разбойника – Рогволод умудрялся раньше нас узнавать о торговых караванах и уводил добычу из-под носа. Нужно было убирать конкурента.
Учитывая, что под началом подлого княжича было несколько десятков деморализованных, но весьма агрессивных коммандос, о честной разборке мечтать не приходилось. Оставался единственный способ – нанести коварный удар в затылок.
– Я мыслю, Рогволодовы разбитчики будут брать купца в навычном месте – в устье Сольцы. Они завсегда тамо водные поезда бьют. В этот раз тожде много люд порежут – без Мораны [52] не сладят. Разграбят лодьи, а опослед удачу задумают торжествовать. Рогволод прикажет пиршество устроить… – Лито ухмыльнулся тонкими губами и стал похож на злого лесного эльфа-дегенерата. – Вот тут и хитрость наша скрыта: Рогволода хмельного прибить! Покуда соратнички его в разгуле пьянствуют!
Я напрягся, и мысли сразу сбежались в мозг как панки на бесплатное курево. Озарение тихо накатило на психику: ситуация ясна, как пень. Мы устраиваем в лесу небольшой пикничок. Жарится шашлык, и сок каплет, и ароматы распространяются повсюду. Мимо бредут усталые разбойники княжича Рогволода. Они голодны и хотят обмыть удачную операцию. Они несут на плечах добычу: алыберское золото, прекрасные полонянки, амфоры с вином. Как хочется пить! Но – они не позаботились о закуске. Какая роковая ошибка!!! И вот – разбойники чувствуют запахи шашлыков. «Пахнет шашлыками!» – говорят они, и глаза их наполняются желанием. Шашлык – это как раз под красное вино. Прекрасный, чудесный каберне совиньон в этих амфорах. И где-то поблизости – уютная лесная шашлычная. «Почему бы нам не перекусить?» – спрашивают себя разбойники. «Я разведаю обстановку», – властно говорит их предводитель, молодой княжич Рогволод. Увлекаемый голодом, он устремляется в чащу. Он хочет съесть все сам. Совсем один, княжич углубляется в дремучие заросли, откуда доносится запах жареного мяса. И тут – о горе! – дерзкие конкуренты появляются как из-под земли и бьют его по черепу! Предводитель конкурентов мудро улыбается. Его зовут Мстислав. Он знает, что надо делать. «Хватайте его! – говорит Мстислав. – Надо сделать из Рогволода мясное ассорти, и тогда наша группировка будет единолично хозяйничать в лесу и на реках!»
– Не буде дела, – вдруг перебил Гнедан. – Алыберы заисто с собою яства везут. И мясо тожде. А Рогволодовы разбитчики все это на лодьях сыщут, и насытятся.
Прозвучало убедительно. Я потрогал пальцами философические бугры на затылке и снова задумался. Если шашлык не подходит – как еще можно заманить Рогволода в западню?
– Слышь, Славко… – Лито, кажется, знал ответ на вопрос и теперь помогал мне тонкими намеками. – А помимо жированья-то… какая есть в жизни сладость, а? Что за приманка великая?
Он фигурно очертил в воздухе разное, но до боли знакомое. И я вдруг вспотел: как же я сам не сообразил, а? Это почему же вдруг? А… что, если трехдневное лежание под холодным дождиком в корне убило во мне историческую миссию рода Лыковичей? Ужас какой. Вот где кошмар.
– Да-да, все понятно, – поспешно сказал я. – Ну конечно: девочки. Девочки, печки, лавочки; первым делом самолеты. Это просто, как восемью четырнадцать: мы разбиваем в лесу эдакий заядлый шатер. Возжигаем курения, разные там шторы и бархатные подушки. Потом – э… да! одеваем Гнедана девушкой, и притом полуобнаженной. Гнедан, я знаю, что ты давно мечтал о силиконовой груди. Мы попросим у Клухи сарафан. Ты будешь весь в лентах, как кавалер ордена Подвязки. У тебя красивые ресницы, Гнедан, тебе никто не говорил этого? Ничего, я тебе говорю. Верь мне, Гнедан, ты будешь очарователен. Ты будешь лежать в шатре. Вокруг подушки, шторы и курения. И вот – усталые, измученные разбойники идут мимо. Они не голодны – они только что наелись и напились вдоволь, но им хочется общества. Приятного женского общества, Гнедан. Какая роковая ошибка!!!
Поток моего сознания был прерван – Гнедан фыркнул так, что коровы по-за рекой взревели. Лито, дергаясь в приступах беззвучного смеха, по-девически закрыл лицо длинными пальцами. А между тем я не думал его смешить. Я излагал рабочую версию.
– Поклон тебе, Славко, за добрые слова, – сказал Гнедан, скривившись лицом и бешено покраснев. – Однако, мыслю, моя лепота Рогволоду не по нраву. Он рудых-то не привечает. А потом… и покраше моего есть.
Тут Лито поспешно перестал смеяться и показал Гнедану загорелый кулак. Кроме шуток, в Клухином сарафане он смотрелся бы на порядок изящнее Гнедана.
– И верно, браче, – вдруг улыбнулся Лито. – Почто ж Гнедку в ленты рядить, когда живая девка под рукой?
И парни раскрыли карты. Оказывается, в роли приманки должна была выступить… моя собственная подружка. Та самая, которую зовут Метанкой. Неделю назад ее заслали к Рогволоду с опасной миссией – охмурить и довести до любовного идиотизма. Именно Метанке предстояло, по плану, после захвата купеческого каравана заманить Рогволода в тот самый кустарник, где потом найдут его бездыханное тело.
Я поинтересовался, сколько Метанка запросит за такую услугу. Не верилось, что девушка готова работать в качестве приманки для пьяного громилы только ради прекрасных глаз своего возлюбленного (то есть меня).
Разумеется, любовь здесь была ни при чем. Проклиная мою склонность к амнезии, парни рассказали всю подоплеку нашего с Метанкой романа. Как выяснилось, будучи еще недозрелым подростком, я (то есть не я лично, а предыдущий Мстислав) как-то раз прогуливался в местном парке. И вдруг удача свалилась как ком с горы: я увидел, как купаются в пруду десять совершенно очаровательных и обнаженных девочек из локальной организации герлскаутов. Все девушки были такие розовенькие, и гладкие, и смешливые, что я, несовершеннолетний прыщавый пастушок, аж притаился за деревом. Дальше события развивались по схеме народной сказки: заметив неподалеку одежду купальщиц, небрежно разлетевшуюся по изумрудной травке альпийского газона, я выполз из-за дерева и подлюче похитил у одной из девушек розовый поясок с кисточками. Когда купальщицы утомились и выпорхнули на берег, оказалось, что они никакие не герлскауты, а самые настоящие ведьмочки-полудёницы. Обернувшись своими поясками, все они стали с убийственной силой ударяться оземь и превращаться в незаметно-камуфляжных сероптичек на манер кукушки. Самая юная и неудачливая из полудениц выскочила из воды последней и, констатировав отсутствие пояска, тоже стала биться оземь, но уже по причине крайней грусти.
Вот тут-то коварный я (а точнее, «настоящий» Мстислав Лыкович) выдвинулся из-за дерева и стал заламывать цену за поясок. Девушка наотрез отказалась отдаться, однако пообещала, что выполнит три любых нефантастических желания, не наносящих ущерба ее девичьей чести. Тогда я сказал «Ага!» и добавил: «С желаниями торопиться не будем». Так и жизнь пошла: дни летели, а я прятал от девушки поясок и загадывал желания – на сегодня ей оставалось выполнить только одно, самое последнее. Как пояснил Лито, смысл финальной миссии Метанки состоял именно в охмурении и заманивании княжича Рогволода…
–Да что теперь былины рассказывать! – встрепенулся вдруг Гнедан. – Метанка сама тебе ответит – позови ее! Кликни сюда свою липку и распытай у нее про дело! Зови, не откладывай!
– О'кей, – сказал я.
Пусть будет Метанка – ребятам видней. Говорят «зови» – надо звать.
– Мета-а-анка-а!!! – заорал я. Если бы в окнах были стекла, они наверняка задребезжали бы. – Метанка-а-а!!! Мета-ночка-а!!! – усердствовал я. – Иди ко мне, козочка! Твой пупсик соскучился! Рыбка!!! Птичка!!! Почему же ты не спешишь ко мне, радость моя?!
Радость, и верно, отнюдь не спешила к пупсику. Она не клюнула даже на рыбку с птичкой. Бедный, одинокий пупсик…
– Не идет, стерва, – обескуражено сообщил я ребятам. Гнедан снова фыркнул.
– Тако не докличешь, – сказал он. – Надо волшебный поясок завязать – враз приспеет. – И он посмотрел на меня так, словно я вот-вот вытащу этот поясок из кармана…
– Мстиславе! – вдруг, подпрыгнув, выкрикнул Лито – зловеще вытаращил из-под челки незрячий зеленый глаз. – Помнишь ли, где сокрыл опоясть Метанкину? Отвечай! Помнишь ли, куда упрятал?
Он подскочил вплотную и замахал пальцами перед лицом.
– Невелик поясок, вышитый, малинова масть! С кистями! Ну – поминай живей! Немо забыл? То-то бы горе! С кистями, Славко!
Ага, с кистями. Только что в руках держал – минуту назад. Точно, с кистями. Глазетовый такой. Черный. Работы мастера Безенчука.
– Непростой поясок-то, Славко, чародейный! Непростой-непрощаемый! Если потратился куда – кара на тебя свышняя! Не спустят боги потери! Искай, Мстиславе, спеши перво-наперво!
– Омнись, Славко! – взревел Гнедан, осознавая ужас ситуации. – Како без опоясти Метанку работать заставим?!
Я прошелся из угла в угол и попробовал еще раз задуматься. Тот факт, что моя девушка – ведьма, я воспринял спокойно: мне всегда такие попадаются. А вот про загадывание желаний – это уже интереснее. Поясок действительно нужно найти. Будь я дикий, невежественный Мстислав Лыкович, холоп и разбойник – куда бы я засунул ценную вещицу? Закопал бы в огороде? Спрятал на чердаке? Ну уж нет – я придумал бы нечто покруче, чтоб никто не догадался!
– Нет, он не помнит, – обреченно сказал Гнедан. – Останки памяти утерял – предрагоценную вещицу спрятал и не помнит куда!
Кажется, он был прав. Я даже расстроился. И с горя закончил вторую главу, в которой рассказал о чем угодно, но только не о том, как силы зла перешли в наступление, как над Средиземьем сгустилась тьма и как был найден розовый Метанкин поясок. Умоляю: не расстраивайтесь. По крайней мере о последнем событии у вас есть шанс узнать из третьей главы.

Глава третья.
Диагноз: медовая лихорадка

Мед – он вообще очень странный предмет .
Винни-Пух

К ужину вернулся подавленный Травень. Шмыгая носом и прикрывая плоской пятерней половину лица, он появился у ворот и стал планомерно переминаться с ноги на ногу. Очевидно, ему это нравилось. А еще ему нравилось ковырять пальцем трещину в косяке. Я могу его понять: это такая оттяжка – стоишь себе и ковыряешь.
– А, король Неаполя! – сказал я, когда трещина была расковыряна в достаточной мере. – Заходи, не стесняйся. Мы тут как раз покончили с ужином и готовы пообщаться.
Травень не спешил. Он зашмыгал энергичнее и стал ожесточенно растирать ладонью глаз. И вдруг – ломовой ужас! – между пальцами мелькнуло обширное багровое пятно, простиравшееся почти до уха. Тихая обида расправила черные крылья в моей душе. Подчиненного обидели. Не исключено, что унизили. Во всяком случае, он был зверски избит и теперь боялся показаться начальству на глаза.
– Сколько их было, Травень? – трагично спросил я. – Шестеро? Я знаю – все в цепях, раскрашенные подонки, с обрезками труб и гирьками на веревочке. Ты уже почти нейтрализовал их, но – коварный удар кастетом по затылку отвлек твое внимание, и главарь нападавших подло ткнул тебя золотой паркеровской ручкой в живот. Ты упал, поверженный воин, на трупы врагов, и высокое небо Аустерлица неспешно поплыло перед твоими глазами…
Травень присел под малиновый куст и покосился на остатки обеда.
– Эво… под глазом-то, – сказал он, стеснительно отводя руку и демонстрируя синяк.
– Что я вижу! Печать отваги, гордое свидетельство воинской доблести. Нет, ты не был повержен, мужественный солдат, и небо Аустерлица никуда не плавало перед глазами. В пылу схватки, преследуя разбегавшегося противника, ты напоролся на сук!..
– Берубойка, беглый пес, кулаком водвинул! – внезапно объяснился Травень. – Неуспех пройти и с поприще [53] телегою – скочь ко мне сзаду, да тычком в око. Уже беспутен, како и не было уз! Я за меч, а он оземь, да в лес-то и утек!
Я приблизился, тяжело вглядываясь в перекошенное лицо экс-короля Неаполя. Следы Берубоевых прикосновений занимали на этом лице, прямо скажем, заметное место. Я готов согласиться, что Берубой – мастер спорта по кикбоксингу и запросто может справиться с профессиональным дружинником. Я могу примириться с мыслью, что регулярные медитации и тибетская медицина помогают бегать по лесу с удручающей скоростью. Одного я понять не желаю: как можно освободиться от такого количества веревок?..
Нет, жизнь убивает меня.
Если уж сам король Неаполя проваливает боевое задание, я отказываюсь управлять страной. И перестаю верить в кадры. Получается, я трагично одинок в своем злодейском мастерстве? Покусываемый пессимизмом, я восстал от стола и романтично удалился в сад. Итак, Берубой на свободе. Через пару часов в Стожарову Хату прибудет отряд карателей из Властова – от губернатора Катомы. Берубой, наверное, уже у него в кабинете – увлажняет слезами губернаторскую жилетку.. Каратели нас поимеют [54], это определенно. Сопротивляться нечем. Эх, мне бы хоть дюжину сабель! Одного казачьего десятка хватило бы развеять эту красную сволочь. Спросить, что ли, у Клухи пулемет – точно ведь зарыла где-нибудь в амбаре… Установить его на колокольне – и всю станицу можно держать под огнем. Простоять до ночи – а к утру уже наши подойдут: генерал Чарнота и бронепоезд 14-69.
Зубастый Отбой мускулисто подбежал, ритмично двигая лапами. Он бешено крутил хвостом, но хвост не откручивался. Наверное, этот факт удручал Отбоя, и он искал в окружающем мире утешения. Приблизившись, Отбой с размаху уткнулся мордой в мое бедро. Я пошатнулся и поспешил дипломатично погладить зверя по проволочной шерсти. Снова под пальцами мелькнул ошейник – плотный неширокий ремешок…
Сглотнув, я вцепился в собачью шею обеими руками. Ремешок был завязан внизу на двойной узел… й-йес! Он был с кистями.
Отбой добродушно запрокинул морду, и мне удалось, наконец, выцарапать из шерсти тугую розовую полоску. Узел не поддавался – я вцепился в него зубами, прильнув к обалдевшему Отбою всем телом. Хорошая, симпатичная собачка, цивилизованный зверь, общительный и дружелюбный. Отбой зевнул от волнения, и я увидел, что у него во рту, оказывается, полно зубов. Милый, преданный Отбоюшка! Ты любишь своего хозяина. Ты не можешь сделать ему больно, ведь правда?
Ну вот и чудесно. Теперь пошел прочь, сукин сын! Ишь, разбегался тут. Я распрямился и бережно расправил в ладонях розовый поясок, усеянный черными завитками вышивки. И правда с кистями. Сейчас будем желание загадывать. Моя незнакомая пока Метаночка, моя козочка! Трепетный миг свидания так близок! Так скор! Неотвратимо скор, я бы сказал. Набрав зачем-то воздуха в легкие, я красивым движением затянул посередине пояска мощный и кривой узел. Ну, радость моя, теперь тебе не миновать встречи с пупсиком.
Позывные от пояска разлетелись по миру. Но Метанке было наплевать. Чихать она хотела на позывные. Прошла одна минута, и… ничего не случилось. Потом прошла и вторая минута, за ней десятая – птичка не прилетала. Непорядок. Малинова масть, с кистями – все сходится. Сломался, видать, поясок. Дешевка – made in Malaysia, 50% polyester [55]. Подделка или сэконд-хэнд.
Нет, что ни говори, не умею я духов вызывать. Пусть Лито теперь упражняется, ему это в оттяжку. Отозвав Отбоя от несчастного, напрочь залитого и обрызганного кустика, я повернул к дому.
Хотелось обрадовать подчиненных находкой, а они не обрадовались. Их попросту уже не было во дворе. Пытливо озираясь, я вскарабкался по лестнице наверх, в свою gornytsa. Здесь тоже было пусто, только хозяйская дочка, одна из многих, зачем-то сидела на моей кровати и явно скучала.
– Милое дитя! – бегло улыбнулся я, проходя к окну, из которого надеялся обозреть окрестности в поисках подчиненных. – Ангел мой, ступай играть со сверстниками. Дядя сейчас будет работать.
– Отвянь, – сказала девочка.
– Ты не поняла меня, крошка, – машинально повторил я. – Дядя занят, иди поиграй в саду.
– Нет, это ты, крошка, не понял меня. – Девочка встала c кровати, и я понял, что ей не меньше двадцати. – Живо трави свой бизнес, возвращай поясок, и мы расстанемся подружками.
Жизненная реальность медленно отъехала на второй план. А впереди, в свете голубых прожекторов, подсвеченная снизу огнями рампы, стояла девочка с женским лицом и нервно покусывала губы. В зеленых глазах девочки, пробивавшихся сквозь перепутанные пряди коротких светлых волос, искрилась злобная мудрость нью-йоркского подростка. Кажется, она сейчас заговорит по-английски.
– C'mon, man, let's get down to business, [56] – тихо сказала она, и бледные щечки слегка порозовели. – If you want some fun you've got it and I'm free. [57] – Девочка решительно переступила ко мне маленькими босыми ногами. Будь я проклят – я вздрогнул.
– Отбой, – сказал я, – пора просыпаться. В эту ночь я кошмаров не заказывал. Вы к кому, девушка?
– Да есть тут один индивид, Мстиславом зовут. – Девочка склонила голову, и зеленый глаз вынырнул наконец из-под нахимиченной челки. – У него сексуальные проблемы. Его девушки не любят, и он крадет у них пояски. А потом возвращает – за вознаграждение, ясный пень.
– Ах, это ты, Метаночка! – спохватился я. – Тебя просто не узнать: что за фигурка! И что за милая причесочка! Тебе идет каре, моя крошка… Эти глупые косы так надоели!
Кажется, комплимент насчет прически не удался – девочка вдруг вспыхнула, судорожно закрыла лицо руками и повалилась на кровать, подогнув под себя ножки. В глубоком вырезе платья на спине запрыгали худые лопатки, и до меня донесся странный писк. Терпеть не могу ревущих девчонок. Это напоминает тяжелые годы, проведенные в детском саду. Я осторожно потрогал золотистую кожу на вздрагивающих плечах. Плечи были теплые и дрожали очень приятно. Реагируя на касание, девчонка заплакала еще сильнее и стала зачем-то тереться мордочкой о медвежью шкуру на кровати. Щеки Метанки стали совсем красными, а медвежья шерсть возле лица слиплась от влаги. Нет, она не притворялась.
– Отстань, ду-урак… – выговорила наконец девочка, кашляя от слез и отползая к стене. – Все из-за тебя-а! Из-за тебя, придурок, косу отрезали! Радуйся теперь! Хочешь – потанцуй… Издевается еще! – Она снова всхлипнула раза два, прижав к глазам подол черного платьица.
Честное слово, лучше б она этого не делала. Платье в целом было не то чтобы очень уж длинное. Во всяком случае, до колен оно не доходило ни при каких условиях. Вообще говоря, Метанка была одета довольно стильно. Никак не похожа на архетипическую Бабу-Ягу в сарафане. Единственное, что отличало ее от нормальной ведьмы двадцатого столетия, – это полное отсутствие косметики.
– Ну вот, новости: уж и поиздеваться не моги, – сказал я обиженно. – Какие мы ранимые! Если хочешь знать, ты без косы на порядок краше. Волосы лицо закрывают, и веснушек не видно.
– Где ты видел у меня веснушки?! – Ведьма аж подпрыгнула от злости. Решительным движением пальцев она отвела от лица золотую паутину и выставила вперед курносую мордочку: – Ну, покажи хоть одну! Ткни пальцем! За каждую обнаруженную веснушку я согласна выполнить лишнее желание – сверх договора!
И куда вдруг подевались все наши слезы?.. Она даже глаза прикрыла от остервенения – ничего так ресницы, длинные. Заинтересованный в нахождении веснушек, я приблизился… и тут же почувствовал, что сейчас ее поцелую. Но – совершенно неожиданно в поле зрения попала самая что ни на есть натуральная веснушка – прямо на щеке, под глазом. Это было возмутительно.
– Совсем не веснушка, а родинка, – уныло сказала Метанка и снова спрятала физиономию в волосах. – Что б ты понимал в женской красоте… Таким, как ты, надо траншеи рыть, а не страной управлять! Тоже мне – плейбой.
– Плейбой или нет, а лишнее желание я выиграл, – сказал я. – Веснушка нашлась – значит, ты проспорила. В бизнесе я уважаю точность.
– А я – гигиену труда. – Ведьма скривилась в улыбке. – И не намерена лишний раз рисковать с таким грязным подонком, как ты. Можешь не размахивать своими справками: все равно в этих лесах ни один шаман не проверит тебя на СПИД достаточно квалифицированно…
Я вздрогнул. Я вспомнил, что давно хочу спросить ее кое о чем – об очень важном.
– Слушай сюда, нечисть инфантильная. – Я нахмурился. – Скажи мне честно: по-твоему, сейчас какой век на дворе, а? Хочется, наконец, узнать, где я нахожусь: в московском интернате для несовершеннолетних интердевочек или посреди собственной горницы в Стожаровой Хате… Если я в интернате – то почему за окнами не шумит проспект Явлинского? С другой стороны, если я в Стожаровой Хате – то откуда ты знаешь про СПИД?
– А кто это? – спросила ведьма и уселась на кровати по-турецки, предусмотрительно скрестив руки на подоле тесного платьица. – Наверное, кто-нибудь из твоих новых фрэндов?
– Как же ты не знаешь о СПИДе, когда ты первая о нем заикнулась! – не выдержал я. – Абзац, подруга. Предлагаю закончить этот глупый гейм [58]. Я выиграл. Никакого колокола не было. Все это – Диснейленд в духе русского средневековья, а ты – актриса, сексапильная, но не достаточно талантливая для того, чтобы сыграть роль местной Бабы-Яги.
Метанка замерла в своей позе лотоса и даже ресницами перестала моргать.
– Сейчас ты энергично рассказываешь мне, кто организовал весь этот маскарад, а затем объяснишь, как добраться до ближайшего села. Нормального села – с пьяными мужиками и силосной башней, понимаешь? Да! Еще ты дашь мне в долг двести рублей на билет до Москвы, я записываю твой телефончик, и потом…
– Послушай, Славка, – Метанка вдруг улыбнулась как-то грустно, – ты болтаешь уже с полчаса и еще ни разу меня не поцеловал… Нет… – Она остановила мое поползновение легким толчком маленького кулака. – Теперь не надо. Я обиделась.
– Ага, – сказал я радостно. – Тогда я тоже обиделся. Пойду, пожалуй, в сад – играть с моим пояском. Он такой забавный: весь розовый, с кистями… Обожаю на нем узелки затягивать.
– Сволочь ты, понял? Знает ведь, придурок, что мне без пояска не жить, и глумится… Ла-адно… Вот выполню последнее желание, тогда отыграюсь. Узнаешь, как девушек эксплуатировать!
Я вздрогнул от такой наглости.
– Позвольте! То есть как это последнее? Что-то мне изменяет врожденная память! Я гражданин свободной страны и умею считать до четырех. Изначально мне полагалось три желания. Два из них ты уже отработала, это я признаю. Осталось еще третье желание плюс бонус – за веснушку. Итого в сухом остатке: два желания!
– Хам. Хам и подлец. – Метанка уселась на край кровати и безуспешно попыталась заплакать. – Подленькая разбойная тварь. Узурпатор. Ему мало того, что мне отрезали косу… Сначала заставляет жить с этим наглым Рогволодом, а теперь еще придирается к веснушкам!
Я смотрел на нее и умилялся. В подсознании зазвучали первые такты радостного, жизнеутверждающего рок-н-ролла. Я уничтожу этого Рогволода. Девчонка заманит его – она кого угодно заманит. Кроме меня, разумеется. Да. Она знает свое дело. У нее мягкие бледные губы и подвижный язык… Разграбив караван, конкуренты устроят в лесу привал – алыберское вино свалит как минимум половину банды. Разгоряченный Рогволод уединится с Метанкой в зарослях и тут же успешно получит по черепу.
Девчонка по-прежнему хныкала. В вырезе темного платьица смутно вздыхала ее грудь – просто удивительно, как я мог принять эту женщину за несовершеннолетнюю хозяйкину дочку…
– Милое дитя! – сказал я, усаживаясь рядом и с кровью отрывая взгляд от глубокого выреза. – Не плачь, мой ангел. Все мужчины – обманщики. Я обещаю, что женюсь на тебе, когда приеду из командировки. Ребенка назови как хочешь. Я буду писать тебе долгие-долгие письма. Жди меня, и через много лет я вернусь ветхим и больным стариком. Мы заживем счастливо и умрем в один день. Как видишь, у нас все впереди – так что не надо плакать.
– Я не плачу, – хмуро сказала Метанка и убрала мою руку со своего колена. – Я злюсь. Нет, ты скажи мне честно: я очень страшная в этой прическе?
– Да я готов изнасиловать тебя на месте, клянусь честью мундира! Едва сдерживаюсь. Тебе безумно идет светлое каре: ты похожа на высветленную Джоди Фостер. Или нет – на Сандру Буллок! А эти милые веснушки просто пробуждают во мне мужчину…
– У-убью гада! – зашипела Метанка и потянулась руками к моему горлу. Я бодро вскочил на ноги и заверил ее, что пошутил. И как она могла поверить, что мужчину так волнуют какие-то там веснушки…
– Нет, я серьезно: прическа весьма стильная. Уверен, что от «Сити Луке». И дорого взяли?
– Бесплатно обслужили, – криво усмехнулась ведьма и закусила губку. Она уже почти успокоилась и только теребила пальцами тонкие золотые браслетики на левом запястье. – А главное, мастер престижный попался: на все Залесье знаменит. Рогволодом звать. Обожает девочек стричь. Ты, говорит, моя подружка – ну так и коса тебе ни к чему. Будешь, значит, моей навеки. Потому что без косы кто ж тебя еще возьмет? И отрубил.
– То есть как отрубил? – заинтересовался я. – Саморучно, топором?
– Мечом, мой мальчик, – двуручным мечом. Я чуть не погибла от страха. Хорошо еще, что спала и ничего не почувствовала. Проснулась – а косы нету.
– Ага, вот видишь: есть на земле мерзавцы и покруче меня, – сказал я. – Ведь я тебя не бью и морально не насилую.
– А я ценю, – прозрачно улыбнулась ведьма и легко спрыгнула с кровати. Зеленый взгляд блеснул как-то странно, и я почувствовал, как прохладная ладошка легла на плечо. – Я ведь тебя, сволочь такую, почти простила. Потому что ты немножко красивый и страшно умный.
Я вдруг вспомнил, что за последние сорок минут еще ни разу не погладил ее по головке. Или по спине… Но – Метанка уже исчезла и вскоре очутилась на подоконнике. Честное слово, она забывает, что носит мини!
– Ну ладно, мой мальчик, давай приблизимся к бизнесу, – деловито сказала она, поправив прическу и медленно закладывая ногу на ногу (я замер). – Нужно обсудить детали операции. Итак, после битвы – во время дележа добычи – я должна увлечь Рогволода в заранее обусловленный кустарник. Правее устья Сольцы – там, где ягодник у расщепленного дуба. Тихое такое местечко – я помню, мы там с сестрами по вечерам песни распевали – весной в половодье… Так вот, ровно в одиннадцать вечера мы должны быть на месте – и тогда твои бандиты храбро нападут на безоружного княжича, и потом…
– А вот это ты верно подметила, – подчеркнул я. – Проследи, пожалуйста, чтобы он был без оружия. А то еще поранит кого-нибудь, во мраке-то…
– Не бойся, тебе это не угрожает, – ухмыльнулась ведьма. – Ты умрешь совсем молоденьким – от венерического заболевания. Тут и гадать не нужно – вся твоя героическая судьба на лице написана.
Я внимательно посмотрел на нее и спросил, что еще написано на моем лице. Ведьма приложила пальчик к губам и сделала вид, что соображает.
– Well… Тут написано, что сразу после поимки Рогволода ты… ага!.. ты вернешь мне поясок, и… мы расстанемся подружками!
Я улыбнулся.
– Никогда не верь тому, что написано на лице мужчины, – сказал я грустно и нравоучительно добавил: – Лица людей врут, как московские газеты. Впрочем… разве ты знаешь, что такое московские газеты?.. Ты в Москве-то была хоть разок? Или ее еще не построили?
– Одну минуту. – Ведьма вдруг озабоченно вздрогнула. – Совсем забыла: я хочу есть. У меня строжайшая диета, по часам. Значит, так: три части свежего вишневого меда, одна часть взбитого яичного желтка и полторы унции толченых лимонных корочек… Да! Когда будешь добавлять цитрусовый порошок, не забудь слегка подогреть смесь…
– Угу, – сказал я. – Обычно я добавляю еще немного гвоздики и полтора грамма фруктового ванилина. Выдержав полтора часа в молодом красном вине, вбрызгиваю восемь капель ромашкового масла и высыпаю четверть унции размельченного кокосового ореха. Потом взбиваю все это до кипения, довожу до белого каления, выбрасываю в мусоропровод и жду, пока жена приготовит мне нормальный ужин.
Метанка радостно кивнула.
– Послушай, попроси свою жену: пусть она и мне приготовит, о'кей? – сказала она невозмутимо. – А то я умру от бессилия. На голодный желудок даже целоваться неприятно, честное слово.
– Охотно верю, – согласился я. – То-то я смотрю, ты уже целый час воздерживаешься. Придется тебя накормить, а иначе как ты с Рогволодом сладишь?
Одернув платьице и подтянув браслеты к локтю, чтоб не болтались, ведьма побежала к выходу из горницы. Я шел сзади и размышлял об увиденном. Нет, это не мисс Турция. Это гораздо круче: со спины просто юная фея – скорее всего, розовый поясок затягивается на этой талии в три оборота. И как забавно все двигается, когда она спускается по лестнице – просто чудо природы! Поневоле задумаешься: а не жирно ли Рогволоду придется? Может быть, и правда лучше привлечь к операции Гнедана в лентах?..
Внизу – то есть, условно говоря, в столовой – по-прежнему никого не было. Клуха с Гаем и Лито с Гнеданом занимались, видимо, своими неотложными делами и отнюдь не спешили кормить Метанку ужином. Пришлось самостоятельно отыскать на подоконнике банку с чем-то медовым и вывалить содержимое на плошку. Метанка попробовала свой ужин кончиком безымянного пальца и сморщила веснушчатый носик.
– Если это вишневый мед, то я – китайская летчица, – сказала она капризно и отодвинула плошку. – Я не могу есть что попало. У меня фигура. Лучше умереть от бессилия, чем от ожирения.
– Ты обязана нормально питаться, – заметил я. – Твое здоровье принадлежит партии, а фигура – временно – Рогволоду Опорьевскому. Поэтому не осложняй круговорот веществ в природе и поскорее включайся в глобальный метаболизм.
Метанка брезгливо приблизила плошку и, достав с полки нож, принялась нарезать медовый слиток тонкими дольками. Ножик она зачем-то держала обеими руками и налегала на него всем телом, то и дело привставая с лавки. Дольки были прозрачные и липкие – я подумал вдруг, что если каждый день есть вишневый мед, можно научиться летать. Наверное, она вся внутри состоит из этого меда, как пчелиные соты. Подцепив острием ножа тоненький кусочек меда, Метанка осторожно раскрыла рот и положила сладкую пластинку на вздрагивающий розовый язык.
– М-м-м, – сказала она и неуловимо улыбнулась. Я присел сбоку. Заметьте, что даже в такую минуту я не забывал поддерживать девушку за талию.
– Хочешь меда? – спросила она, участливо подняв брови. А я ужаснулся. И руку убрал, и даже отпрянул от стола. Я вспомнил. Вспомнил, почему знаком этот травянистый взгляд сквозь витую проволоку волос. Когда мне было лет тринадцать, я видел ее в самом первом эротическом сне своей напряженной жизни. Вот откуда этот странный гибрид девочки и женщины – то бледный, солнечный ребенок, а то вдруг самая настоящая самочка – влажная и гладкая… Да, это она – плод моей собственной подростковой фантазии… Я узнал ее, и мне стало тошно.
По-настоящему испугаться я не успел. С ломовым напором распахнулась дверь, и в доме стало многолюдно. Спиной вперед в комнату проник Лито, тащивший на пару с Травенем какие-то экзотические носилки из веток, на которых, вальяжно развалившись, лежал раненый Гай. Рана, впрочем, не мешала ему довольно улыбаться. Я его вполне понимаю – не каждому удается найти себе двух идиотов, чтоб на носилках таскали.
– Хари Кришна, – сказал я, приветствуя братьев по классу.
– Хари Рама, – немедленно и совсем как эхо продублировала Метанка.
– И вам поклон, – сказал Лито сквозь зубы, взваливая Гая на лавку. – А мы часом Гаюшку до родника снашивали, чревь устоять в жиле. Клуха калинова соку надавила к ране – к утру затягнется.
Слепой эльф шагнул от лавки к столу и едва не наткнулся на Метанкин стул – выбросил руку вперед и скользнул пальцами по ведьминым волосам. Та, словно опомнившись, шарахнулась в сторону – но слишком поздно.
– Кто зде?! – Лито отпрянул, слепо загребая руками по столу, и, нащупав наконец залепленный медом нож, судорожно взмахнул им пару раз перед собой. – Славко! Ты где? Кто эво с тобой?!
– Да парочка это, девойка малая. – Гай с неожиданной скоростью протянул толстую лапу со своей лежанкки и, ухватив Лито за белый кушак на бедрах, добродушно загудел: – Ох и лепа! Ох и тоненька! Нажалость не взвидеть тебе ея, Литко… Уж больно крашенька! Положи ножичек-то, – добавил он между прочим, притягивая Лито к себе.
– А ну иди сюда, я тебе режиком-то помахаю, – взвизгнула Метанка, резво запрыгивая ко мне на колени. – Отпустите его, дяденька, я с ним сама разберусь! Тормоз несчастный, конечности, понимаешь ли, протягивает! Своих не узнает… Очки надо носить!
Услышав ведьмин голос, Лито заметно расслабился.
– Смолкни, девка! – сказал он и, легко взмахнув кистью руки, с фантастической точностью вогнал ножик в нижнюю перекладину стола. – Не признал тя… Будьто и власы не твои – али короче стали?
– Совсем немного, – быстро сказала Метанка, закрывая ладонями мгновенный румянец на щеках. – А это что за тамбовский партизан, – спросила она громко, тыкая в Травеня пальчиком. – Абсолютно подавленный тип, стоит и глазами моргает. Ты чей, браток? Заходи, не стесняйся – бить не будем.
Несчастный Травень покраснел так, что хоть фотографии печатай. Глаза его приобрели страдальческий блеск, и, напрягшись, он сделал несколько шагов вперед. Он уже не пытался прикрыть свой синяк.
– Травень Житич, – сказал он и умер. Просто умер на месте – от стыда.
– Знакомься: мой лучший кадр, – вставил и я свое веское слово. – Между прочим, знатная личность: бывший король Неаполя.
Метанка сосколльзнула [59] с моих колен и, безбожно повиливая бедрами, приблизилась к мертвому от скромности дружиннику – склонив набок голову, она посмотрела на него так, как разглядывают мальчиков в журнале «Космополитэн».
– Так-с… Это индивид… Особь мужского пола. Ничего себе генофонд, – сообщила она свое мнение. – В целом я одобряю. А главное – девственник. Эй, генофонд, ты уже достиг половой зрелости?
Если бы Травень был жив, он бы умер вторично.
– Девочка, отойди от трупа, – вмешался я. Кажется, я был рад, что наш тет-а-тет с ведьмой был прерван возвращением подчиненных. Теперь ясно, что Метанка – коллективная галлюцинация, а вовсе не первая ласточка моей собственной белой горячки. Ну что ж, лишь бы на этот мираж в мини-юбке клюнул и Рогволод-Посвист…
– Кстати, а где мой друг и напарник Гнедан? – вдруг поинтересовалось мне. – Я хочу обсуждать с ним план операции…
– Клухе допоможе коров выдаивать, – сообщил Лито, присаживаясь на край лежанки и распутывая веревку на штанах. Он, натурально, был незамысловатый парень. Он собирался снимать штаны в присутствии Метанки.
– А штаны можно бы оставить на месте, – немедленно возникла ведьма. – Я, конечно, втайне фетишистка, но от грязных носков не возбуждаюсь…
Меня начала угнетать ее манера высказывать вслух мои мысли. Как будто сам с собой общаешься. Вот сейчас – не я буду – она кстати вспомнит о стриптизе…
– Ты правильно сделал, Лито, что перестал зарабатывать на жизнь стриптизами. Тут нужны данные – а тебе, наверное, лучше попробовать себя в шахматах.
Лито невозмутимо стащил штаны и бросил их в угол.
– Чемо шуметь, постирала бы, – сказал он кратко и улегся рядом с Гаем на лежанку. – Устал я, браче, – а вечером вновь на дело спешить…
Метанка фыркнула – очень тщательно, презрительно очень. Но никто этого не услышал – в сенях раздался грохот, и дверь, реагируя на удар ноги, распахнулась. Всем сразу стало ясно, что в нашу компанию вернулся Гнедан – удерживая в обеих руках жбан с парным молоком, он аккуратно перешагнул через высокий порог. За ним виднелась Клуха с полотенцем в руках – и тут Метанка снова оказалась у меня на коленях. Я почувствовал, как она вцепилась когтями в плечо – и только потом понял, чего именно она испугалась.
Клуха была уже на середине комнаты. Лицо ее было ужасно. Будь я Репин, писал бы с нее, как Иван Грозный убивает сына. Даже Гай не успел перехватить ее – взмахнув мокрым от молока полотенцем, Клуха со страшной силой стеганула меня по плечу, качественно задев левое ухо, шею и предплечье. Глухо взвизгнув, Метанка свалилась с моих колен и метнулась к окну. Тут только я пришел к выводу, что удар полотенцем предназначался не мне – круто изменив курс, Иван Грозный рванулся вслед за исчезающей ведьмой.
– Чу-у-ур-р-р! Чу-у-ур-р-р меня! – ревела Клуха. Страшное полотенце взметнулось ввысь, веером рассыпая капли молока по потолку и стенам, – но было уже поздно: выдавив наружу драгоценный бычий пузырь, Метанка кувыркнулась из окна на улицу.
…Долго еще не стихал в нашем доме трубный глас Клухи. Она, оказывается, была правоверной язычницей, почитательницей древних богов. И не могла смириться с присутствием в своем доме девушки с подмоченной репутацией полуденицы. Жрецы Мокоши приписывали полуденицам тайную склонность к насыланию болезней и лихорадок – а следовательно, гнать их полотенцами!
– Аида, что ли, наверх, – сказал Гнедан, когда мы вышли на улицу, оставив Клуху наедине с ее справедливым негодованием. – Ненадоба Клюшку гневить – тоже придумали: Метанку в хату притащили! Теперь вою-то будет! Травко, поди-ка сыщи девку – не сразилась ли, из окна-то спрыгнув?
Травень с готовностью побежал искать под окном Метанкин труп, а мы тронулись «наверх» – на любимый Гнеданов чердак под крышей сенного сарая. Только тут я понял, почему Гнедан так похож на панка. Будь я панком, все отдал бы за такой чердак. Даже, наверное, курить бы бросил. Или постригся бы. Гнеданов пентхаус навевал атмосферу панкующих восьмидесятых – эх, сюда бы пару ржавых раскладушек, трехлитровую банку для окурков, фотографию Билли Айдола на стену – и можно жить.
Я даже в образ вошел – со мной это бывает. Облюбовав объемную кучу сена в дальнем углу чердака, прямо под кровлей, я завалился на несчастное сено животом кверху и цинично плюнул в потолок. Попал.
– Эх-х-х… Пивка бы, братки, а? Братки-и-и… – сказал я протяжно и горестно. Честное слово, вдруг почувствовал себя усталым, давно не мытым студентом факультета почвоведения. Не будь я испанским летчиком, точно подался бы в почвоведы.
– Ну, сказывай, Славко, како Метанкин поясок сыскался, – радостно сказал Лито, усаживаясь на пол и неприлично игнорируя мой вопрос насчет пива. – Вот удача! Ну, коли поясок нашли – теперь Рогволоду не жить!
Он внимательно вытаращил в моем направлении незрячие глаза. Зеленые, как кожа у жабы. Или как бутылочное стекло… Кстати – о стекле:
– А… пивка нет у тебя, а? – поинтересовался я. Нас, панков, хлебом не корми – дай пивка попьянствовать. – Не, браток, я ж серьезно: пивка бы щас… а?
– Оставь сие! – строго сказал Лито. – Сроком тебе о деле мыслить, да нам приказы давать – а не пьянствовать.
– Опаньки! Э-эх, братки-и… – разочарованно сказал я. – Козлы вы, братки, – не знаете главных ценностей в жизни.
– Слышь, Летка, мою речь, – вмешался Гнедан, обращаясь к эльфу. Рыжая голова пастуха появилась в отверстии люка, через который хозяева проникали на чердак. – Часом послать бы кого в устье Сольцы – поглазеть на протоку, на засаду Рогволодову… Мыслю, лодьи алыберские наскоро к нам будут – не проспать бы.
– Добро, – согласился Лито. – Кликни этого… Травка. Пусть его возьмет кобылку в моей клети, да спеет к Сольце… Спроси, знает ли место. Залечь бы ему в кустах, да на Рогволодову западню поглядеть – а како лодьи свидятся, тотчас и горлинку нам послать – с грамоткой известной.
– А не споймают ли парня? – озаботилась Гнеданова голова и тряхнула рыжей шевелюрой. – Рогволодовы разбитчики хитры, и Плескун с ними – не почует ли нашего дозора? Може, самому мне сгонять на реку?
Лито секундно призадумался и тут же покачал головой:
– Зови лепше Травка! Никак он дружинник – почище нас с тобой будет по воинской части. Пожди, я те голубка выну.
Приятно было наблюдать, как парни самостоятельно решают проблемы. Стоит начальству расслабиться, прикинуться панком – и тут же дело идет на лад: подчиненные проявляют инициативу и начинают трезво мыслить. У меня, например, именно такой стиль руководства. Очень эффективный.
Лито поднялся на ноги и, нащупав некий ящик, подвешенный вверху под кровлей, приоткрыл крышку.
– Гли-гли-гли, – сказал он нежно и засунул руку внутрь. В ящике возникла легкая возня, кто-то сдавленно запищал – и вот уже рука вылезла обратно из ящика, а в руке – серый и ужасно обиженный голубь. Он, честно говоря, как раз собрался поспать, и только безграничное уважение к хозяину мешало ему возмутиться и клюнуть Лито в палец.
– А, эво Горлан – он поток добрый, скорый! – узнал птичку Гнедан, упорно не вылезавший из своего люка. – Тяни его сюда, я его приласкаю. Подь сюда, Горлаша. Горла-аш…
Голубь сделал недоуменное лицо и заморгал черными глазками. Гнедан шумно поцеловал его в темя и засунул за пазуху – через секунду голова снова исчезла: рыжий панк побежал отдавать приказания Травеню насчет дозора. Итак, алыберские коммерсанты были уже на подходе – не исключено, что через несколько часов разведчик Травень увидит их паруса на Керженце. А значит, придется просыпаться, залезать на сумасшедшего Харли и снова ломиться сквозь мрачный ночной лес… Тяжкая, тяжкая жизнь! Беспокойная.
– Братки-и! – простонал я, страдая, из своего угла. Обидно: забыли про меня, будто вовсе не я командир банды. Надо, пожалуй, проявить инициативу.
– Эй, хиппак! – сказал я, тяжело переворачиваясь на живот и подминая под головой сено. – Ты мне вот что скажи: ты Гая лечил?
– Вестимо, лечил, – ответил Лито, обрадовавшись пробуждению начальства к жизни.
– И что?
– К утру поздоровится… Сроком ходить ему не сметь, а тако все ладно, без гноя.
– Ты мне мозги-то не взмучивай. Отвечай: сможет ли мой любимый боевик Гай принимать участие в операции – или нет. Остальное меня не волнует.
Лито пожал плечами и сказал, что придется, наверное, обойтись без Гая. Чудно: Травень в дозоре. Гай на больничном – и остаемся мы трое против целой вражеской мафии. Плюс еще Метанка. Кстати – где она?
Разумеется, она тут же появилась – стоило мне о ней подумать, как из люка высунулась чья-то белокурая головка. Во взгляде, проникавшем сквозь вконец перепутавшиеся волосы, была явственно обозначена глобальная обида на весь цивилизованный мир и на меня в частности. Демонстративно шмыгая носом, ведьма выбралась наверх и уселась на краю люка, свесив ножки вниз. Солнечный луч, пропихнувшийся сквозь щели в крыше, разогнав танцующую в воздухе пыль, добрался до Метанки, вызолотил колкую прядь тонких волос и улегся на покрасневшей от слез щеке. Ведьма изображала плохое настроение. Тоскливо ей, бедненькой, живется.
– А ты чего вылезла, мать? – спросил я, по-прежнему ощущая себя панком. – Видишь, тут чуваки базарят. Сгоняй лучше за пивком, а? Ужинать пора, а пива нет…
– Сдохни, чмошник [60], – огрызнулась Метанка. – Без тебя тошнит… – Она нагнула голову и принялась ожесточенно выпутывать из шевелюры какие-то стружки – скосив глаза и поминутно сдувая волосы, щекотавшие лоб.
– Терпеть не могу эту бабку, – простонала она вскоре. – Я ее точно когда-нибудь околдую. Чтобы полотенцами не махала на живых существ. А что? – я всякие плохие слова знаю, волшебные. Придете однажды на кухню, а там вместо вашей Клюшки – жаба в переднике, или эта… черепашка-ниндзя…
– Клуха тебя по делам бранит, – спокойно сказал Лито. – Потому как ты несть человек, ано наваждение. Едино слово: лихорадка. Стало бы, болезнь… От тя народу горе одно.
– Так я ж дневная лихорадка, а не полуночная! – возмутилась ведьма. – От полуденицы еще никто не умирал – ну, давление повысится, учащенное сердцебиение, адреналиновая атака… Кроме бреда и галлюцинаций – абсолютно никаких неприятных переживаний. А потом… – она кокетливо поправила локон у щеки, – люди нас любят, особенно молодые. И медовуху пьют исключительно по собственной воле.
– Вот я, например, нашу Метаночку очень люблю, – мрачно возник я из своего сена. – Жить не умею без ее пояска, так тяжко мне с ним расставаться – аж зубы ломит.
– А… а ты меня бери в жены, – вдруг отчетливо сказала Метанка. – И поясок будет твоим – пожизненно. – Сказала и отвернулась.
Я чуть девственность не потерял от такого наезда. Ничего себе девушки пошли в русских селеньях! На ночь глядя о таких вещах! Знает ведь, что у меня слабое сердце. Честное слово, едва нашелся, что ответить.
– Ага, главное завоевание – это поясок. Вот здорово! Вещь крайне полезная – на нем и удавиться можно, – радостно согласился я. – Только вот проблема: у тебя ведь уже есть мальчик… Да-да, Рогволод Опорьевский, князь Посвист. Тащи его в ЗАГС – княжной станешь!
– Не закон лихорадке мужества искати! – сказал Лито, и голос его слегка дрогнул. – Век тебе, Метанка, быти в девках – и не един век! И потомствия от себя не жди! Ты – нежить! Нейма тебя среди живых, внятно? Смирись и не плачь! Ты – обманка, а не живая людина…
Я быстро посмотрел на Метанку – и со странным спокойствием осознал, что лица у нее нет. Не было зеленого взгляда, спрятанного под волосами, не было влажного мягкого рта – маленькое тело ведьмочки сделалось странно прозрачным. Стало ясно, что это – всего лишь изображение на стене, плоское, как рисунок на плакате.
Догадываюсь, что обо мне сейчас подумал читающий потомок. Ты совершенно прав, потомок: пить – вредно. От такого количества перебродившего меда не только прозрачные девушки – кровавые мальчики в глазах запрыгают. Чертики разные из унитаза хлынут, веселые монстрики по занавескам… делириум тременс [61].
– Не-е, надо завершать с алкоголем, – выдохнул я и сморгнул. Правильно сделал: в мозгу щелкнуло, и изображение Метанки снова приобрело прелестную объемность. Лица, впрочем, действительно не было видно: она закрыла его руками. Кончики побелевших пальцев торчали из волос и слегка дрожали.
– Не плачь, подруга, – произнес я жалостно. – Товарищ Лито шутит. У тебя будут детки, и замуж ты выйдешь за иностранца.
Ведьма резко убрала ладони от покрасневшего мокрого личика.
– Это у него потомства не будет! Вот так! – зловеще зашептала она, блестя глазами. – Вот когда я двину коленкой в промежность, он узнает, какая я неживая! Слепышка зеленая! Импотент непарнокопытный ...
– Ша! Опасись, парка, прозывати меня мерином ! – жестко прошелестел Лито. – Я с тобою ночи не ночевал, не тебе и судити меня! – С хрустом сломалась рукоятка хлыстика в его руках: эльф обиделся по полной схеме. В мутных глазах его возникла тупая злость. – Закуси свой змеий язык, навья дочка! А инако…
– Ну-ну! – сказал я ужасно грозно. – Руки прочь от моей любимой девочки! Найди себе подружку и ругайся с ней, а чужое не трожь. – Тут я выдержал паузу и спросил абсолютно невзначай: – А что это ты, браток, из-за «импотента непарнокопытного» так опечалился, а? – Тут я внимательно посмотрел на Лито, перевел взгляд на ведьму и добавил: – По-моему, ничего обидного… Медицинский термин.
– Иное слово реклось, – буркнул Лито и повернулся в профиль. – Кому любо, когда мерином прокличут… Мерин – эво не человек, ано жеребец холощеный. Такое слово в обиду идет.
– Да Сварог с тобой, парниша! – изумился я и, проигнорировав очередное коматозное состояние, переживаемое слепым хиппи всякий раз при упоминании этого табуированного имени, продолжил: – У тебя посторонние шумы в черепе. Продуй ушные отверстия и не злись: никто тебя мерином не обижал. Метаночка и слов-то таких не знает, правда?
Тут я тихонько прикрыл глаза и стал думать о личном, Итак, мы с Лито по-разному слышим Метанку – каждому мерещится что-то свое. Похоже, полуденичка разговаривает с нами не словами, а мыслями – причем эти мысли оформляются в мозгу каждого слушателя на свой собственный лад… Слепой эльф прав: моя подружка – всего лишь наваждение, глюк, цветная голограмма. Однако… я чувствую, что у нее теплая кожа, и что пахнет от нее чем-то кисло-медовым, и золотистые волосы щекотали мои губы, когда она сидела на коленях в столовой… Заводная кукла? Биоробот-телепат? Да хоть китайская летчица – мне-то что?! Главное, чтоб желания исполняла – правильно я мыслю, господа-потомки?
– …давно бы тебе гениталии оборвать, – донесся до меня фрагмент очередного высказывания юной ведьмы. – Вот я скажу Мстиславу, он тебя покарает! Слышь, Славка! – обратилась она непосредственно ко мне. – Я тебя прошу, убей ты этого несчастного импотента, а? Ну просто нету моральных сил наблюдать, как он мучается без женской любви… Прихлопни ты его из сострадания!
Я тяжко покачал головой.
– Не могу. Во-первых, Лито мне друг и партнер. А во-вторых, я по принципиальным соображениям не умею людей убивать: я – пацифист… Графа Толстого читала?
– Ясный пень, читала, – с лету соврала Метанка и тут же спросила, кто такой пацифист. Пришлось объяснить.
– Пацифист – это такой парень… он вовсе не импотент и не трезвенник. Просто у него есть такая модная привычка – он… – тут я слегка замялся, – он…
– Что, драться не умеет, да? Мышцы у него плохо накачаны? – услужливо подсказала Метанка, радостно улыбаясь.
– Ну нет… Он очень здорово дерется! Кого хочешь вгонит в гро… то есть, я хотел сказать: отправит в нокаут. Дело не в этом. Просто пацифист – он… предпочитает заниматься любовью, а не войной!
Что ни говори, иногда я отменно формулирую мысли. Я гордо глянул на ведьму и увидел, что она радостно покраснела – в травянистых глазах расцвело беспредельное счастье.
– Слушай, Славка! – возбужденно и как-то таинственно произнесла она, мягко отведя от лица светлые кудряшки и включив зеленый взгляд на полную мощность. – А давай я тоже буду пацифист!
Она скользнула к моему сену… Воровато оглянувшись на слепого, нахохлившегося в дальнем углу, мягко опустилась передо мной на колени и тихонько провела ладошкой по подолу своего платья, словно оправляя его. Через секунду я снова ощутил касание прохладных пальчиков и фруктовое дыхание у самой щеки – Метанка склонила голову к моему мощному плечу и сонно улыбнулась.
– Я сегодня пацифистка… Зачем нам воевать с этим Рогволодом? Вместо войны есть занятия получше… – сладко прошептали мне в ухо, и я понял, что Лито совсем не прав. Она живая – и даже слишком. Не могу сказать, что моя крыша в тот момент совершенно съехала на затылок [62]. Не успела – на помощь пришел аскетичный эльф:
– Не мысли, девка, буди я не чую, что ты там твориши! – мрачно сказал он. – Не трожи Славка – ему синочь потреба воевати, а не парок миловать!
– Да-да, – поспешно сказал я. – Ужасно занят сегодня, милая. Прости… Первым делом – алыберы, а эмоции – потом. Сама понимаешь: бизнес… А тебе пора к Рогволоду.
По стене мелькнула тень – колко блеснули зеленые глаза. Метанка вскочила и отбежала к огромному чердачному окну – обеими руками распахнула тяжелые створки – и замерла, обернувшись.
– Увидимся ночью на ягоднике! – звонко сказала она. – До начала операции прошу не беспокоить. У меня тоже бизнес: к Рогволоду пора! – Легкое тело откинулось чуть назад и через мгновение, качнувшись вниз, исчезло в раскрытом окне.
Мне стало любопытно. Я даже встал на ноги и приблизился к окну. Осторожно высунув голову, оценил Метанкины шансы на выживание. Земля темнела метрах в десяти – что делать, высокий был сарай. Жаль, но ведьма этого не учла.
Многое случалось в моей жизни, но чтоб симпатичная герлочка из-за меня, да с десятиметровой высоты – такое впервые. Вот что любовь делает с русской женщиной… Благородные они все-таки существа, чувствительные. Даже жалко ее, эту ведьмочку.
– Хоронить будем, али пусть так лежит? – поинтересовался я у Лито.
– Дабы схоронить, сперва прибить надоба, – ухмыльнулся Лито. – А она враз уже за Вервятиной дорогой. Шибко летает, стерва. Стрелая, что твой Горлаш.
Поразительно, но трупика девочки внизу не виднелось – очевидно, стало подводить зрение.
– И что, это у нее привычка такая – в окна выходить?
– А что ей буде? Крыльца распахнет – и пошла по ветру. – Слепец отбросил в угол обломки хлыстика и прикрыл глаза. – Поговорки ходят, будя полуденицы в потачек малых обрачаются… Сам не видал, а люди врут…
– Ага, – согласился я. – Метанки превращаются в птичек, марсиане насилуют девушек, снежный человек выходит на тропу войны, а президент у нас – самый всенародно избранный в Галактике. Это бесспорно.
Внизу оформились чьи-то шаги, а вскоре и Гнедан, пыхтя, вскарабкался по лестнице. У него был огромный мешок, а в мешке тяжелое. Судя по всему, внутри были утюги и старые примуса – предметы железные и дребезжащие. Рыжий торжественно уселся на мешок верхом и размазал пот по лбу.
– Вота: будьмо в дело собиратися. Я орудие привлачил, кольчужки да обережки. Разбирай, кому что любо.
Лито с энтузиазмом бросился к мешку и стал рыться там на пару с Гнеданом, вытаскивая разнообразный металлический трэш. Я медленно приблизился и навис над подчиненными, скрестив руки на груди.
– А Травень где? Где мой любимый боевик? Я скучаю по его благородной неаполитанской физиономии.
– Травка поспешно устрался к устью Сольцы – следить за Рогволодом. Како узрит алыбера, пустит к нам Горлаша с берестяным письмом, – обстоятельно изложил Гнедан, между делом отнимая у слепого изящно заостренную железку с костистой ручкой.
– Брось-ка, Лито! Есто мой меч, я его путем знаю! – прикрикнул он, но Лито намертво вцепился в ножны, и между народом завязался конфликт. Рассчитывая прекратить его в зародыше, я воспользовался личным авторитетом и наложил на меч начальственную руку.
– Верни-ко мне. Славка, – обиженно попросил Гнедан. – Я долгое лезво люблю! Тебе такой не с руки вертеть…
– Иста речь, мечишко-то буде мой, – перебил его эльф. – Саморучно на рукоять вальяшки накладывал и кожею оплетал…
– Тэк-с, – лаконично сказал я, пробуя «лезво» большим пальцем. – Солидный инструмент. – Вогнав меч в узорчатые ножны, я приложил его к бедру и модно завязал на животе кожаные тесемки. Инструмент приятной тяжестью провис на поясе, и я ощутил себя главным.
– Вопросы есть? – Я невзначай положил ладонь на рукоять. Вопросов не стало – ребята немедля помирились.
– Надоба кожи-то кольчужной прикупить, – высказался Гнедан, разглядывая одну из железных рубах. – О! Эта тебе, Мстиславка! – радостно добавил он, обнаружив на ней ощутимую прореху в области груди.
– Разумеется, мне! – просиял я.
– Вестимо, тебе! Ты сам и раздобыл ея, твоего меча работа! – Гнедан продел в разрыв загорелую руку и растопырил пальцы. – Съяли мы ея, родимую, с побитого ушкуйника – помнишь, на смоляной-та ладье? Ну, да ведь ты теперь ничего не помнишь… А сам того ушкуйника по самы рамена на лезво-то насадил. Втроем истягивали меч из трупа…
Я невольно сглотнул, но тут же скромно улыбнулся. Надеюсь, сегодня не придется никого насаживать «на лезво»… Хватит геройств – пора остепениться. Мне уже не семнадцать лет!
Парни завершили процесс экипировки и уже смутно напоминали советских хоккеистов… Я тоже, зажмурившись, просунул лысый череп в ворот грубой неандертальской рубахи, заляпанной грязью – очевидно, из соображений камуфляжа. Честно говоря, ткань была такой заскорузлой, что смеясь выдержала бы попадание девятимиллиметровой стрелы – тут и кольчуга не нужна.
– Эгей, Славко, перенадевай сорочку! – вдруг иронично выкрикнул Гнедан, который уже успел выбрать себе новый меч и теперь сосредоточенно тискал обеими руками рукоятку. – Перенадевай-ко, браче, – сперва потреба кольчугу, а оповерх нея уже сорочку… Смех един – все ты, видать, позабыл!
– Ты так не шути, коллега! – обиделся я. – Думаешь, я в детстве книжек не читал? Картинки не изучал, да? Всю жизнь народные защитники отечества доспехи на рубахи надевали – такая у нас национальная мода, понял? Как сейчас помню: в чешуе как жар горя, тридцать три богатыря…
– Так то ж богатыри, – улыбнулся Гнедан. – А мы с тобой попроще будьмо – воры… Намо не к лицу доспех-от выставлять, дабы жаром горел! Цепляй, говорю, рубаху поверху – твое дело скромное, разбойливое!
Братва, и верно, приоделась именно так: из-под драных рубах светилось местами рыжее металлическое плетение. Монстры рока, да и только. Подавив в себе останки цивилизованного человека, я с замиранием желудка пролез в холодную стальную рубаху. К счастью, железная футболка быстро нагрелась – натянув сверху камуфляжную сорочку, я ощутил себя довольно сносно. Фигура приблизилась, наконец, к идеалу мужественности – зафиксировав на поясе меч, я удовлетворенно оценил сегодняшний свой прикид… и внезапно вздрогнул. Пальцы босых ног, растопыренные веером, нахально напоминали о голопузом прошлом – я нахмурился.
– Э… братки! А подбросьте-ка некую обувь! Сорок второй размер, и посолиднее. Что у нас, рейнджеров, сегодня в моде – сапоги или ботинки?
Подчиненные разом развернули ко мне воинственные лица. Целую секунду они напряженно молчали, медленно выпяливая глаза – наконец, раскаты варварского хохота потрясли окрестность. Эти славянские свиньи стояли передо мной, колебля выпяченные кольчужные животы, и просто захлебывались. Рожи у обоих приобрели вишневый оттенок, и я решил, что пора класть руку на рукоять меча.
Стало заметно тише – парни однозначно смолкли. Я выжидательно склонил голову набок и пошевелил пальцами правой ноги. Гнедан покосился на меч, потом на мою ногу, подумал и сказал:
– Однако… немаем сапог-то. Эко слово – «сапоги»! А деньга насущна ли у тебя, сапог спрашивать? Добрая обутка дороже коня стоит! С гривну, а то две!
Я напряженно шмыгнул носом и улыбнулся.
– Шутка, – сказал я. – Ха-ха! (И правда весело: сапоги захотел! Юмор шутить решил!)
– Га-га! – вежливо хохотнул Гнедан и серьезно сказал: – Сапоги сымешь с Рогволода, коли справим синочь дело.
Эффект моей шутки насчет сапог несколько смазала очередная выходка слепого эльфа. Он вдруг напрягся, стиснул мое предплечье стальными пальцами и дернулся к распахнутому окну.
– Чу! Крыла трещат! – заорал он, яростно вращая глазами. – Эво голубь! Вестимо Горлаш, по шуму знаком!
Я даже прислушиваться не стал. Поверив Лито на слово, нахлобучил на голову желтый помятый шлем и придал лицу выражение тупой решимости. Гнедан был уже возле окна – ухватившись за косяк, рывком высунулся наружу, вглядываясь…
– И вот, усталый и гордый, в трепете серых крыл, в голубых молниях электронных волн, попискивая как беспроволочный телеграф и распространяя вокруг колючий аромат свежих новостей – под крышу сарая ворвался Горлаш! Он был молод и незаменим. Мы ловили его втроем, но скоростной птах радостно увиливал от тяжелых кольчужных рукавиц, продолжая победно попискивать и тащить за собой на нитке скрученный в трубочку клочок бересты – маленький и долгожданный.
«ПРИБЫВ НА МЕСТО, ВИЖУ БОЙ» – вот и все, что было написано на этом лоскутке. Четыре слова – Гнедан зачитал их трубным голосом, и я почувствовал, что моему сердцу тесно в объятьях дырявой кольчуги. Мощно взмахнув руками. Лито с нечеловеческим скрежетом выдернул из стены свой страшный топор – и ногами вперед прыгнул в отверстие люка – только воздух простонал и затрещала лестница. Я рванулся за ним – но Гнедан, охватив руками стог сена кубометра в три, уже потащил всю эту ломко-травянистую гору к окну и – низвергнул разом. Я понял идею! – сдавив в объятьях огромный лохматый ворох, вылетел из окна по пояс и, согнувшись, метнул свою охапку вниз. «Ну, сигай!» – заорал Гнедан, и, совершенно не подумав, я сиганул вослед туче крутящихся травинок и навстречу облаку пыли, встающему от земли, – свист, удар ветра и скрежет! Вынырнув из стога и раздавливая зубами все, что набилось в рот, я поспешно отпрыгнул в сторону, освобождая Гнедану место для приземления. Лошади оказались уже оседланными, и мне оставалось только очутиться на рыжей спине хрипящего Харли… Страшно ругаясь. Лито нащупал наконец ускользавшее стремя – и вслед за его мышастой кобылой мой рыжий монстр привычно перемахнул через остатки изгороди.

Глава четвертая.
Из мрази в князи

К верхнему воздуху выйти – вот задача, вот труд.
Вергилий

Я всю жизнь считал, что командиры скачут впереди. Оказывается, это не так: подчиненные обогнали меня, предоставив редкую возможность следить за грязными крупами своих лошадей, мелькавших впереди на лесной дороге. Темнота наваливалась всерьез – еще минута, и придется включать подфарники. Я дергался на спине расходившегося Харли и думал о том, как мы сейчас смотримся. Наверное, незабываемо: три копытных монстра в жесткой боевой упряжи, а в седлах – какие-то бомжи в заплесневелых рубахах. Лито, сотрясавшийся на звероподобной кобыле чуть впереди, повергал в ужас одним своим видом – тяжкий дощатый щит, закрепленный на корме лошади, а также первобытный топор, притянутый сзади к седлу, намекали, что их владелец – парень неслабый и просто так, без повода, никого не обидит. Гнедан, скакавший в голове процессии, и вовсе не проглядывал сквозь деревья – зато динозавровый грохот копыт его лошади распугал, наверное, все живое в радиусе трех километров.
Как уже было замечено, я нахожу некую прелесть в скачках. Харли дергал головой очень забавно – очевидно, уздечка ему мешала, как, впрочем, и непривычно тяжелое седло. Терпи, браток, – обломаем опорьевского аристократика, я тебе корыто белоярого пшена поставлю пополам с коньяком… До устья Сольцы было заметно дальше, чем до погоревшей резиденции князя Всеволода – я уже устал считать ветки, норовившие ласково хлестнуть меня по ошалелым глазам; сосенки сменялись елочками, а гонка все не кончалась.
Икнув от неожиданности, я рванул уздечку, задирая меринову голову на себя, – Лито тормознул кобылу в трех метрах впереди – выбросив вверх толстую железную руку в обрывках рубахи, обернул ко мне зеленое от эмоций лицо:
– Чую шумление обоку! Тамо, подесней поляны: оружный перестук и воински зовы.
Я с трудом различил его слова – мой Харли, обиженный резким торможением, привстал на задние лапы и прохрипел нецензурное. Бросив веревку, я горячо обнял его за мускулистую шею – и остался-таки в седле. Чья-то рука ухватила Харли за обслюнявленную железную скобку, закушенную в пасти, – Гнедан, уже пеш, другой ладонью прихлопнул меринов храп и рычащим шепотом посоветовал не шуметь.
– В четвертьпоприща отсель – река. Тамо и лодка наша укрыта, – услышал я его радостный шепот. – Коли бьются еще, мыслю: не поздно мы прибыли. Успеется дело!
– Ну, замполит, веди людей к реке. – Тяжело дыша, я наложил руководящую ладонь на жесткое Гнеданово плечо. Мимо провизжал осколок, но никто не пригнулся. В моем взгляде блеснула спокойная уверенность, так хорошо знакомая рядовым бойцам батальона. – Каждому выдай по сто грамм.
Всех беспартийных – срочно в партию. Закрепись на берегу и держись до первой звезды. Давай – одна нога вперед, другая назад!
Гнедан понимающе кивнул поцарапанным шлемом и бросился с дороги в кустарник. Я поспешил за ним, предоставив Лито шанс самостоятельно привязать лошадей. Бежать было сложнее, чем скакать – кольчуга нежно обнимала бедра, мешая ритмично двигать ногами, а каска стала настойчиво съезжать на глаза. Невольным движением руки я разорвал тесемку за ухом и позволил шлему свалиться – ветер драматично засвистел в волосах, и жить стало легче.
Внезапно босые подошвы зачавкали по мокрому, и трава податливо заходила под ногами – а прямо по курсу проявилась в сумерках затуманенная низина. Это была река. Выцарапав из-под поваленного дерева узкую прогнившую лодчонку, Гнедан гордо протянул мне весла.
– Вопрос не ко мне, – мягко сказал я, отводя руку с веслами. – Сегодня по графику работает Лито.
Эльф немедля возник из зарослей и, послушно приняв весла, сиганул в лодку. Плавсредство играючи накренилось, но решило пока не разваливаться, а подождать, пока мы выберемся на середину реки. Напрасно надеялось: Лито повел лодку вдоль самого берега – под связками мокрых корней, свешивавшихся с берега в воду.
– И – р-раз! И – два-с! – сказал я, наслаждаясь поступательным движением и, одновременно, как бы помогая Лито грести. – И – левой! И – правой! И – три! И – четыре!
– Потьше, Славко, не шуми, – обернулся Гнедан, сидевший на носу и напряженно наблюдавший местность. Он, натурально, нервничал – я заметил, как дрожат его пальцы, осязавшие рукоять меча.
– И – пять… И – шесть… И – семь… – шепотом считал я, подмигивая слепому. Тот не заметил, но улыбнулся. Он тоже сбросил с головы железный капюшон и теперь поминутно оставлял весла, чтобы отвести волосы от лица. Я вдруг удивился, как это слепец разбирает дорогу – но вспомнил, что профессиональный эльф, да еще разбойник, должен знать свою реку наизусть.
И тут я заметил дым. Тоненький черный столбик поднимался слева по борту на фоне темно-фиолетового неба. Не скрою: приятно было увидеть его раньше глазастого Гнедана.
– О! – сказал я и поежился. – Если, скажем, дым вертикально стоит, это к морозам. Скоро, скоро Новый год.
Гнедан, ясный пень, тут же засек эту деталь – и крепче охватил пальцами несчастную рукоять.
– Ага! – звонко зашептал он. – И верно, дымина стоит! Напротив лошей коряги бьются. Ты, Литка, сворачивай туда по старице, и выйдем сплыву на кусты! Оттель и подивимся на дело… Ох зело ж дымит – взогневали, видать, лодью!
Плавсредство нырнуло в гниловатую протоку, и мне пришлось буквально лечь на дно, чтобы не задевать головой многочисленные бревна, перевесившиеся к воде… Вокруг темнело не по дням, а по часам – близилась роскошная украинская ночь.
– Исто гарью тянет, – пробормотал Лито, переводя дух и опуская весла. – Смоляное древо гонится: ладья занялась, а то и две.
– Эх, хорошо горит! – позавидовал я, различив сквозь дым и туман острые очертания ладьи, наполненной до краев желтым пламенем, игравшим сквозь неплотно сшитые доски. В зареве виднелись черные точки в воде – чьи-то головы и спины.
Вырулив из старого русла на большую воду, мы бросили весла – и «сплыву», то есть, по-русски, по течению врезались в заросли, торчавшие прямо из воды метрах в полуста от берега. Гнедан раздвигал их руками, а Лито отталкивался – лодка не спеша внедрялась в кусты без особого треска, постепенно… Отсветы полыхавшей баржи едва долетали до нас – отсюда до центра событий было метров четыреста, не меньше.
Тут я наконец отметил присутствие поблизости еще одной ладьи – слегка тронутая пламенем по корме, она камуфляжно темнела во мраке. А между тем именно на ней происходило главное шоу – уткнувшись в борт баржи носами, на воде мелко вибрировали крошечные лодочки, штук семь или восемь. Время от времени рядом с лодочками забавно плюхалось в воду что-то тяжелое – должно быть, трупики убитых. Народ на барже развлекался вовсю – в огненных бликах то и дело прослеживались тонкие желтые полоски натруженных мечей.
– Плескун кличет народ на подступ, – тихо сказал Лито, выправив из-под прически чуткое ухо. – Знаком чую его глас… Указывает холопам на гареву ладью – треба, мол, на берег утаскивать терет… Денег, гласит, ищите – остаток нехай пламенеет…
– А Рогволод чего говорит? – полюбопытствовал я, недоумевая про себя, кто есть Плескун и почему его имя должно быть знакомым.
– Рогволода не чую, – сказал Лито, подумав. Глухо брякнув железками, он поднялся на ноги и жестом приказал Гнедану оставить в покое трещавшие под руками ветки:
– И понову внятна Плескунова речь… оставити, мол, живыми вождей алыберских… Эко слово! речь незнаема тече… алыберска! Тужно алыберам доводится: опаслива речь, поспешна. А Рогволода… нет, не чуемо Рогволода. Молчит.
– Или убит, – предложил Гнедан.
– Или в кустах, Метанку за талию держит, – завершил я логическую цепочку. Любопытно было все-таки созерцать эту разборку: Рогволодовы «разбитчики» работали качественно, слаженно. От горящей баржи уже потянулся к берегу караван плотиков, нагруженных добычей. Несколько мужиков с берега махали плотикам факелами – один из мужиков принимал свертки, юрко грузил их на телегу – и вдруг замер: всплеснул руками, будто не веря своему счастью, напрягся – и прилег лицом на травку. Очевидно, стрелой задели. Такие дела.
Глаза примирились с присутствием темноты и адекватнее фиксировали события: вот уже виден ряд остроконечных касок поверх борта ладьи – нерусские мужики с оранжевыми от пламени лицами приникли к неуклюжим арбалетам… Наши явно теснили алыберов: арбалетчики сбились на носу в кучку, и только некий энтузиаст с огромным палашом в руке бегал за их спинами, золотисто блестя доспехами.
– Туго дело купецко, – резюмировал Гнедан, отвернувшись от зрелища и глубже нахлобучивая шлем на уши. – Пир теперь Рогволоду – победа…
– Ну что ж: время и нам пошакалить на чужом застолье, – сказал я, тихо удивляясь фигурности собственной речи. – Пора трогать, ребятки, к ягоднику – Рогволод с Метанкой ждать не будут. Любовь не терпит и не ждет, как сказал поэт.
Подчиненные дружно полезли из лодки в воду, намокая штанами по самые завязки от меча. Неуверенно нащупывая босыми подошвами илистое дно, наш батальон десантировался на берег. Лагерь Рогволода буянил кострами и пьяными криками чуть в стороне – постоянно имея в виду спину Гнедана, вышагивавшего впереди с обнаженным мечом в руке, мы с Лито приближались к ягоднику.
Заядлые звуки затухавшей битвы и разгоравшегося пиршества постепенно слились с шумовым фоном, и в протяжной тишине наши шаги стали ужасно отчетливы. Вскоре и расщепленный дуб замаячил на границе зрительного восприятия – травка здесь, на опушке, была мягкая и сонная, а от земли конкретно пахло эфирными маслами. Как по команде – словно почувствовав романтичность декораций – огромная лунища вырулила из-за облака, и все окрестные вампиры заступили на боевое дежурство. Не будь я в кольчуге, еще подумал бы, стоит ли прогулка выручки – но жесткий меч принципиально качался на бедре, и я решил, что полянка очень симпатичная и ничуть не страшная. Земляники, должно быть, полно…
Я еще думал о землянике, а Гнедан уже замер как отмороженный. И это понятно: он наступил на труп. Труп лежал на травке лицом вниз – и, наверное, кошмарно улыбался. Я ободрительно похлопал Гнедана по плечу и, стиснув зубы, чтоб не стучали, вопросительно заглянул ему в лицо.
В желтых Гнедановых глазах, моргавших в прорезях стальной личины, мелькнули сильные эмоции.
– Ты знал его? – трагично спросил я. Очевидно, Гнедан только что потерял родственника или друга – я соболезно потупился…
– Да, – рыжий слегка кивнул. – Это княжич Рогволод. Лито бросился к телу и перевернул его лицом к лунному свету. Княжич был рослым смазливым мальчиком лет восемнадцати – в новеньких модных доспехах, надетых поверх жемчужно блестевшей кольчуги, он казался накачанным до невозможности. Метр девяносто, подумал я, оценив рост покойного – и еще раз вздохнул, соболезнуя. Тяжко опустившись на колени, я помолчал немного – и негнущимися от горя пальцами отстегнул с пряса княжича плотно набитый кошелек. Пятна лунного света опустились на лицо убитого, и реально показалось, что он улыбается мне – крупными белыми зубами из-под тонкой верхней губы, поросшей щеточкой темных усов.
– Я сейчас просто забеременею от удивления. Нет, они все-таки появились – кто бы мог подумать! – послышался вдруг детский голос откуда-то сверху. – Не прошло и полгода! Я тут мерзну со страшной силой, а они, видите ли, княжича разглядывают.
Метрах в трех от земли на дубовой ветке сидела, болтая в воздухе ровными ножками, одна моя знакомая ведьма. Она и правда казалась замерзшей: маленькое тело, облитое холодной луной, влажно блестело – от росы. Я приблизился и ухватил железными пальцами скользкую босую пятку.
– Низвергайся, – сказал я почти влюбленно.
– И не подумаю! – Ведьмочка злилась. – Вы не заметили, что опоздали на добрых десять минут? А знаете, каким опасностям подвергается честная девушка наедине с пьяным княжичем? Фу, какие у него усики колючие! Проходит минута, другая – клиент звереет, начинает переходить грани – а никого нет! – Она пожала плечами и выдернула пятку. – Пришлось мне самой его отключить.
– Ты – настоящая профессионалка! – сказал я, удивляясь жуткой силе ведьминых чар.
– Ха! Исто ведь загубила княжича, навья дочка! – радостно подхватил Лито. Он слегка поддел княжича топорищем – и все услышали, как мертвяк слабо простонал.
– Мяукает, – ужаснулся я и зачем-то отступил на шаг.
– Ясное кино, мяукает! – огрызнулась девчонка. – Твое счастье, что не рычит! Крепкая у парня психика – долго не отключался. Измучилась с ним – на месяц вперед наколдовалась. Меду хочу!
– Га! – икнул Гнедан и склонился над туловищем. – Живый! Живый, гад, – беспамятен, однако. Ну то ничего: наш будет княжич! – добавил он, обнажая долгое лезво меча.
– А мой – поясок! – Метанка как-то медленно соскользнула с ветки и приземлилась в траву. – Меду хочу, – донеслось из травы. – Серьезно.
– Мед будет в пятницу, – озабоченно пообещал я и, отодвинув Гнедана, бросил взгляд на оживающего Рогволода. Моя рука сама собой углубилась в складки плаща, наполовину скрывавшего тело. У левого бедра нащупалось что-то узкое и тяжелое. Секунда – и я выпрямился, держа в руках неожиданно длинный и тяжелый меч в замшелых ножнах…
– Стоп-стоп! Не вздумай вынимать его из ножен! – Метанка вдруг вскочила и повисла у меня на руке. – Ты что, озверел? Это же алыберский меч! Рогволод его на ладье взял, у купца отобрал!
– Ну и что теперь? – Я ласково стряхнул Метанку с плеча. Пальцы легли на холодную витую рукоять…
– А-а!!! – взвизгнула Метанка и прыгнула на шею – с необъяснимой силой отдирая кольчужные рукавицы от меча. – Брось! Брось его, говорю! – заорала она, пытаясь укусить меня в щеку. К счастью, Гнедан и Лито подоспели вовремя – оторвали ведьму и усадили обратно в травку.
– Это ж меч алыберских царей, кретины! – не унималась из травы разъяренная полуденица, отбиваясь от Гнедановых рук. – Он же страшный, жуткий! Он огнем жжет! Любое волшебство на корню выжигает! Пучинный меч, от страшного Неделимого бога! Не трожь его, идиот, – хуже будет!
Я замер, разглядывая потемневшую рукоять – такую толстую, что мои пальцы не охватывали ее полностью. По перекладине вилась серебряная проволока – какие-то кактусовые листья… А прямо по центру мягко блестел золотой крест с троичными концами, похожими на венчики лилий.
– Слышь, Славко! – Я почувствовал, как Лито дергает за локоть. – И верно, брось ты этот меч! Похоже, Метанка не врет… Больно опасное оружье – наши божки не любят такое… Алыберский-то Бог сильнее наших истуканов – а потому и меч подобный много непорядка натворить может… Не пойму даже, откуда он у купца завзялся? Страшная вещь, сильная…
– Ой, мне уже тошно! – захныкала девчонка в траве. – От него жар идет, у меня голова раскалывается! Отдавайте поясок – и пустите меня домой! Я тут больше не могу…
Ведьме, и верно, приходилось туго – много сил потратила на княжича, а теперь еще этот меч! Гнедан поставил ее на ноги – пошатываясь, Метанка молча пошла куда-то прочь. Даже про поясок позабыла.
– Меда хочу… – донеслось из-за дуба. А потом все: только легкое фырканье, словно ночная птица порхнула. Подождав, пока птица улетит, Гнедан решительно шагнул к распростертому княжичу.
– Поспешать надо! – глухо сказал он, берясь обеими руками за рукоять меча. – Ненарок Рогволодовы холопи сюда забредут.
Словно подтверждая правильность этого предположения, откуда-то с реки донесся слабый переливчатый звон – голос боевого рога. Гнедан мимолетно прислушался – и кивнул шевелюрной головой:
– Уже рог слышно – уж не ищут ли Посвиста? Живей покончим княжича, а меч алыберский в болотной мочваре схороним.
– Только поглубже зарыть, дабы Стожар не проведал, – встревожился Лито. – А то гневать будет! Страх какой: пучинный меч алыберский близу самого святилища Стожарова схоронен! Коли проведает Стожар, смертью нас покарает!
– Минутку! – Я вдруг задумался. – Стожар, стало быть, готов убить всякого, кто завалится к нему в гости с этим мечом?
– Заразит на месте, насмерть! – выдохнул Лито.
Зачем тогда нам тратить силы и нервы? Зачем убивать Рогволода, если это с успехом проделает Стожар – едва узнает, что именно Рогволод затащил на его, Стожарову, территорию страшный иноземный инструмент!
– Отбой! – сказал я Гнедану, который сосредоточенно примерялся, как бы ловчее отрубить вражью голову. – Побоись греха, рыжий нехристь!
Гнедан тупо заморгал ресницами, будто не знал, что такое грех. Я объяснил: не стоит марать руки княжьей кровью. Если божки пронюхают, у нас возникнут проблемы… Начнется следствие, возбудят дело по факту убийства… Кому это нужно?
– А… далеко ли до Стожарова чтища? – спросил я и почувствовал, как в голове жирными гроздьями вызревает хитрость. Узнав, что до капища не более получаса гребли по реке, я решил, наконец, проявить себя как начальник:
– Короче, так: слушай мою команду. Гнедан! Бери княжича на плечи и начинай медленно двигаться в направлении Стожарова святилища. Приказов не обсуждать! Лито!
– Ну?
– Не «ну», а «слушаюсь, товарищ прапорщик». Пойдешь последним и будешь прикрывать с воздуха.
Уверенно размахивая алыберским мечом (в ножнах, разумеется), я повернул обратно – туда, где осталась лодка. "Я назову нашу лодку «Стремительный». Или нет – «Незримый», – подумал я. И вздохнул: а меда, и правда, хочется.
– А вот, братки, меду бы сейчас, а? – обернулся я к Гнедану, тащившему на плечах сонного пленника.
– Угу, – ответил Гнедан слегка озадаченно. Мне показалось, что на самом деле Гнедан не хотел меда – ему и без меда было чем заняться. Он тащил княжича. Это упражнение очень полезно для накачивания правильных мышц на груди, на бедрах и в области поясницы. Я бы и сам понакачивал, но у меня уже была тяжелая кольчуга, которая, между прочим, ничуть не облегчала движений. Я понял это на пятнадцатой минуте продирания через лесной бурелом – тело начинало постанывать. К счастью, «Незримый» уже маячил в прибрежных кустиках, и, доверив весла рядовому Лито, я растянулся на мокром дне лодочки, глядя на проплывавшие вверху древесные верхушки, склоненные к воде.
«Незримый» все-таки развалился. Он долго потрескивал, намекая на то, что четверым экипированным бандитам должно быть тесно в двухместном челноке, но бандиты надеялись на лучшее. Ничего страшного не произошло: лодка перевернулась возле самого берега и никто не утонул. Даже княжич Рогволод, хотя он и был без памяти и в этом состоянии никак не хотел плыть самостоятельно. (В скобках замечу, что в качестве спасательного жилета пятикилограммовая кольчуга не работает и даже немного потягивает ко дну.) По счастью, мы уже радикально приблизились к Стожаровому святилищу – от воды поднимался крутой холм, вершина которого была симметрично замаскирована соснами. Среди этих-то сосен и фигурировало божественное жилище.
Говорят, днем над лесом маячили столбы – разные тотемы и сторожевые вышки. К сожалению, я выбрал для посещения чтища темное время суток и не мог насладиться панорамой. Луна выжидательно косилась поверх облачных завихрений, а птички то и дело дурными голосами выкрикивали из темноты что-то неприветливое. Одним словом. Стожар выбрал для загородного дома весьма романтичный уголок страны.
Мои подчиненные уже успели постигнуть всю низменную глубину моего плана – Гнедан с явным восхищением глянул на меня и, довольный, потащил тело княжича туда, где начиналась запретная зона Стожарова святилища. При этом он возбужденно насвистывал нечто удивительно похожее на Гимн Советского Союза.
– Вон зришь ли ручей, где кобылы? Эво Стожарова межа. Како ручей перейти, будя уже к нему в гости, – объяснял Лито. Будучи по натуре трусоват, слепой эльф тоже радовался, что Рогволода не придется убивать саморучно.
Я обернулся к ручью и увидел двух лошадей – они были белые и толстые. Где-то уже видел таких животных… Я вспомнил обнаженную кавалеристочку, приглашавшую к себе на вечеринку. Ее звали Стозванкой… Надо зайти к девочке в гости – после разборки с княжичем. Я вгляделся в темневшие на вершине холма лесные массивы – два-три неловких голубых огонька прогуливались там, вдалеке, между деревьями… На душе стало как-то тихо и… покойно. Даже слишком. Расслабив ноги, чтоб не содрогались колени, я горячо понадеялся, что Стожар в случае чего будет со мной не так строг. Все-таки мы – стожаричи, его фамильное племя, родные избиратели, так сказать.
Пока я размышлял, мы успели перешагнуть ручей и вторглись на территорию чтища. Гнедан аккуратно положил тело Рогволода на землю – и, переводя дыхание, залюбовался могучей красотой поверженного воина.
– Ну и мерзкий козлище! – сказал он удовлетворенно и закинул голову к ночному небу, изучая расположение светил. – Погода уже к полуночи пошла! Скоро и Стожар сюда поспеет – он завсегда к полуночи домой ворочается.
– На этот раз дома его ожидает сюрприз, – улыбнулся я. – В гости к нему завалился пьяный княжич Рогволод собственной персоной, да еще и с лазерно-радиоактивным алыберским мечом в руках! Что за неожиданность! Какой пассаж!
По-прежнему улыбаясь, я приблизился к Рогволоду и склонился над ним, дабы пристегнуть к поясу княжича пресловутый меч. Разогнуться я не успел.
Что-то неумолимо жесткое ударило снизу вверх в живот! – я удивился, что не чувствую боли – но уже понял, что княжич Рогволод смотрит на меня сквозь полуприкрытые веки! А тут и боль, как поток раскаленного стекла, вспорола брюхо… Княжич ударил снизу тяжелым сапогом, вырывая у меня из рук алыберский меч в ножнах, – сквозь болезненный сполох в мозгу я осознал, что медленно перелетаю через тело Рогволода и приземляюсь на собственную голову.
На какое-то время я уснул. А вот княжич Рогволод не спал – он уже все увидел, все понял. Да, это они – подлые ободранцы, тусующиеся вокруг гниющего в изгнании князя Всеволода. Литка, слепой наркоман с улыбкой дегенерата, рыжий громила Гнедан – и сам сероглазый прелестник Мстиславушка, амбициозный рабич, отбивающий у меня купецкие караваны… Как легко и приятно я поддел его сапогом!
В тот миг Рогволод был по-своему красив. Я бы немедленно писал с него врубелевского демона – или нет, ангела мести. Р-раз – скрипнув дорогим доспехом, княжич пружинисто вскочил на ноги… Гнедан успел дернуться в сторону, но тяжелая рукавица настигла его – удар пришелся в скулу – и рыжий панк, закидывая голову, обрушился в траву.
Не отвлекаясь более на Гнедана, фигура в доспехах с кратким взвизгом стали развернулась в сторону Лито. Теперь Рогволод перемещался довольно медленно – наклонив голову и медвежно покачивая руками. Он надвигался как советский танк на Бельгию – сквозь легкую желтизну в глазах я видел все это и трепетно пожалел молодого и красивого Лито.
Ха! – вжжжжих! Голубовато прогудел по воздуху эльфийский топор, и бронированный медведь удивленно отпрянул. Золотистый высвет желтой луны плеснул по зеленой тоге слепого воителя – вжжжих!, вжжжих! – свирепо наяривал топор из стороны в сторону, и шаг за шагом тонкая фигура эльфа теснила советский танк – Бельгия с честью встретила бронированную угрозу с Востока.
Я так обрадовался за Лито, чти отыскал в организме силы приподняться над землей. Увы: радость была недолгой. С непостижимой скоростью, никак не вязавшейся с имиджем медведя, Рогволод припал к земле и скользнул под зарвавшегося эльфа – Лито кратко вздохнул и согнулся пополам, необратимо теряя любимый топор. Мне стало любопытно. Впрочем, я уже примирился с фактом, что каждый встречный в этой варварской стране носил под доспехами черный пояс мастера айкидо. Это замечательно. Это высокий уровень физического воспитания масс. Жаль только, что лично у меня такого пояса не было.
Когда переломанные конечности Лито исчезли в высокой траве, я невольно напрягся и тяжело поднялся на ноги. Оставалось надеяться на превосходство боевых искусств будущего. Грамотно распределив вес тела и акцентированно заблокировав корпус в одну линию с бедрами, я приготовился к битве по канонам уличного карате. Напрасно. Презрительно перешагнув через попискивавшего эльфа и на ходу пристегивая к поясу алыберский меч, Рогволод отвернулся и накренился прочь – вон из святилища! Кажется, он понял, что со Стожаром ему лучше не встречаться.
Рогволод просто уходил. Никто не нападал на него – и он отправился домой. Зачем ему глупые ребята с топорами в привычных руках, когда дома есть теплое кресло и чашечка ячменного кофе? Я почувствовал, что не в силах бежать за ним следом. Оставался один способ задержать княжича в святилище – вызвать огонь на себя!
– Ты куда, прохожий? – торопливо спросил я, предусмотрительно сохраняя боевую позу. – Э-эй, прохожий! Закурить не найдется?
Рогволод приостановился, слегка сдвинул голову в профиль – но тут же снова двинулся прочь.
– А в глаз? – поинтересовался я. – Слышь, ты, интеллигент плоскостопый! Куда побежал? А ну – стоять!
Тихо в ночном лесу – только хрипы избитых товарищей да шорох удаляющихся шагов. Очевидно, на такого рода оскорбления парень не реагировал. Пришлось напрячь словарный запас архаизмов.
– Эй, угнетатель! Барчук! Контра буржуйная! Поди сюда, я тебе покажу, за что Рылеев в сибирских рудах сидел! Я тебе припомню товарища Баумана! Гнида помещичья!
Бесполезно. Погружение в историю продолжалось.
– Ах ты, подлый враг, собака ты. Турецкий царь! Змей подколодный, поганое разбоищще! – Рогволод существенно замедлил шаг – заклинания начинали действовать, и я повысил тон. – Пнуть тебя в висок, чтоб посыпался песок! Выходи на честный бой!
И тут меня осенило: я вспомнил волшебное слово. Скрестив руки на груди, я прищурился – и спокойно добавил:
– Мерин непарнокопытный. Вот ты кто.
Через секунду расстояние между нами сократилось вдвое. Мелко перебирая полусогнутыми, стальной советский медведь ужасающе приближался. Я ощутил себя маленькой скромной Японией, которая, конечно, хотела бы заполучить Курильские острова – но в принципе не настаивает. Японский менталитет нарастал в сознании по мере приближения княжича. «Банзай! Камикадзе! Хиросима… – бормотал я про себя. – Харакири…».
Я встретил Рогволода прямым ударом правой ноги в корпус. К сожалению, позабыл про тяжелую кольчугу, облегавшую мои бедра чуть не до колен. Поднять мощную конечность оказалось сложнее, чем я думал. Ловкой подсечкой Рогволод помог мне поскользнуться, и Япония познала горечь поражения.
Я успел увернуться от добивающего удара сапогом – и взял низкий старт. Отрываясь от железного преследователя, в три прыжка преодолел череду поваленных бревен, прогнивший пенек и невысокий частокол из заостренных прутьев (я взял барьер мастерски, как учили в школе на уроке физкультуры). Сосны расступились, и я на пятой скорости влетел в настоящий город: черные силуэты высоких столбов с грубо вырезанными мордами идолов, какие-то колышки, понатыканные вокруг и обвязанные тряпками…
– Ну, здравствуй, извращенец, – сказал я вполголоса и обернулся. Я почувствовал, как босые подошвы моих ног греет земля языческого чтища – я был стожарич, и я был у себя дома.
Княжич этого не понял. Не принял во внимание. Просто с лету неловко двинул правым плечом, после чего так же неловко разогнулся металлический сустав локтя – и тяжкий кулак водвинулся мне в живот (уже знакомый читателю). Рыжая кипучая боль брызнула из горла к глазам, и мне стало обидно. Досадно стало, насколько я помню.
Впрочем, я плохо помню. Рогволод так смешно дергался, размахивая кулаками, что у меня даже в боку заболело. Потом заболело в левом плече, заныло бедро и вскоре – коленка. От смеха перехватило дыхание – когда один из ударов пришелся в грудь в том месте, где на кольчуге имелась дырка.
Надо заметить, мои восточные навыки сразу отошли на второй план. Я быстро понял, что удар железной рукавицы не наносит особенного вреда, если встречать его корпусом немного вскользь, по касательной. С другой стороны, на каждое атакующее движение тратилось ужасно много энергии – пятикилограммовыми рукавицами много не помахаешь. Вобрав голову в плечи и закрывая лицо от мелькавшего мимо железа, я позволил Рогволоду погреметь о мое тело кулачищами. Когда княжич немного устал, я просто быстро обнял его за плечи и в ту же секунду ударил головой в аристократическое лицо (по счастью, Рогволод, как и я, не носил шлема). Это подлый удар, тут я согласен. Так дерутся грязные кавказцы на московских рынках.
Медвежья туша слегка обмякла, а черты Рогволодова лица заметно исказились – не столько от гнева, сколько от постороннего воздействия. Мотанув ушибленным лицом, княжич дернулся и разорвал мои объятия. Осознав, что пора пускать в дело последние доводы королей, тяжелую артиллерию и установки залпового огня, он нетвердо отшагнул назад и… нащупал на поясе рукоять алыберского меча. Я не успел даже вскрикнуть – Рогволод тихо рыкнул, облизал окровавленные усы и… грациозно вытянул из ножен страшное лезвие.
Да. Вот где начался цирк. Мне это лезвие показалось пучком ярко-оранжевых электродов – вместо оружия в ножнах был настоящий факел, который вспыхнул так ярко, что ослепленный Рогволод выронил пламенеющий клинок на землю. Словно кто-то с размаху плеснул оземь тяжелый и жирный комок возгоревшейся нефти – и плазма тут же расплескалась вокруг, желтым и жидким оловом забрызгивая наши штаны, кольчуги и древесные стволы поблизости… Электрическое облако колких искр зрелищно колыхнулось к небу, наполняя мрак миллионом алых разрядов, и я уже не видел княжича, а он – меня. Я никогда не видел, как взрываются бензоколонки – но Стожарово святилище рвануло, наверное, ничуть не хуже.
Отцы родные, сколько там было пламени! Забавное множество. Сосновые деревца с готовностью занялись, и сверху посыпалась черная проволока обугленной хвои. На какое-то мгновение я вновь обнаружил княжича – он валялся на коленях в желто-дымной луже горящей травы и обеими руками сбивал огонь со своих распущенных темных волос. Вот почему умные люди всегда носят каску! Или на худой конец фуражку.
Прикрывая глаза рукавицей, я нырнул поближе к Рогволоду – ив самый раз: огромная прогоревшая ветка приземлилась сверху туда, где я находился накануне. Мимо приземлилась – а это хорошая примета: могла бы и по черепу.
Рогволод, разумеется, попытался бежать – выпрыгнув из вихреватого огневого марева, темной обугленной тенью мелькнул мимо меня – но вдруг поскользнулся и покатился по тлеющей траве. Я увидел Гнедана, который навалился на него сверху, заламывая руки за спину… Гнеданова рубаха конкретно курчавилась по подолу суетливыми язычками пламени…
– Тщетно бежать тебе, Рогволод! – долетел до меня голос Лито. – Или ты позабыл, что из святилища Стожарова нет выхода никому, кроме кровного стожарича! Отпусти его. Гнедка! Все равно никуда не сбежит теперь! Он – сребрянин, а не стожарич! Откуда ему знать Стожаровы потайные выходы?
– Ах ты, поджигатель! – Осторожно прыгая по горящей траве, я приблизился. – Ну погоди: сейчас Стожар вернется с работы, он тебе оторвет выступающие части тела… Смирись с тяжкой участью, меринок ты мой непарнокопытный! Это – конец твоей карьеры! (Рядом рухнул еще один обугленный ствол, словно подчеркивая значимость моих слов.) А нам с ребятами пора бежать. У нас срочные дела – ты уж извини.
Святилище разгоралось не на шутку, и я торопился.
– Бери мое злато, Мстислав! Девок бери! Забирай воев моих! – внезапно прохрипел княжич, пытаясь молебно вцепиться в мою рубаху. – Изведи меня отсель! Ты – стожарич! Ты пути знаешь! Я все прощу!
Вот нахал, а? Он мне все простит! Это я, стало быть, перед ним виноват! Это я отбивал купеческие караваны и резал девушкам косы, это я его бил, живого человека, сапогами в живот? Я так расчувствовался, что влепил княжичу отеческий подзатыльник. Что-то жгуче укусило меня за ногу, и я убрал босую подошву с горящей головешки. Рядом с треском развалился выгоревший пень, и я вдруг вздрогнул: а ведь княжич-то дело говорит! Зачем губить его, когда можно…
– Ладно, так и быть: я тебя прощаю, – поспешно сказал я, кашляя от дыма и поминутно теряя княжича из виду за волнами едкой гари. – Я выведу тебя при одном условии… Ты теперь будешь мой раб, а я – волен!
К счастью, я успел отпрыгнуть – детское личико княжича вдруг перекосилось: тонкие усики задрожали, черные глаза глянули озверело – и стальные пальцы, умоляюще стискивавшие подол моей рваной рубахи, жестко метнулись от подола к моему горлу.
– А, ну тогда прощай! – весело сказал я, отбегая в сторону и стряхивая с волос пепел. – Я пошел: меня девушка ждет.
Из-за огненной завесы раздалось подземное рычание – это плакал малолетний княжич. Наконец, рычание превратилось в стон, и я услышал сквозь гул пожара:
– Добро же, Мстиславе! Твоя теперь удаль… Бери меня в рабы!..
С зубовным скрежетом переломился в основании выгоревший изнутри пламенеющий тотем с одноруким идолом на верхушке – и, разделяя небо багровой чертой, рухнул в стонущую траву между нами. Тут же, словно по команде, выступили, прихрамывая, из-за огненных сосен две мощные фигуры свидетелей – Лито и Гнедан. Я улыбнулся, но княжич не видел моего триумфа: искры от низвергнутого кумира потонули в красно-коричневом дыме, и улыбки уже не было на моем закопченном лице. Я был серьезен:
– Клянись Стожаровым именем, что будешь мне рабом до гроба! Клянись своими профессиональными божками, что исполнишь всякую мою волю! И еще – клянись своими гениталиями, что никому не расскажешь про то, что я – твой повелитель, никогда не раскроешь тайны нашего уговора!
И трижды поклялся рыдающий княжич.
И я приступил к исполнению служебных обязанностей в новой должности. Стащив через голову бомжовую рубаху, которая уже тихо горела в двух или трех местах, я бросил дымящийся комок ткани в огонь. Желтые искорки зажглись на кольцах рваной кольчуги, и я властно скрестил руки на груди – не столько из самомнения, сколько из желания прикрыть прореху.
– Лито и Гнедан! Берите Рогволода под белы ручки и тащите вон из чтища. Парню нужно прийти в себя на свежем воздухе. Вы проводите его до самого Уступья и останетесь временно там, при дворе. Господина Лито я назначаю госсекретарем. – Увернувшись от очередной головни, выстрелившей из полыхавшего пня, я продолжил свою мысль: – Ты, Рогволод, в мое отсутствие будешь подчиняться его приказам. Понял?
Мой начальственный взгляд наткнулся вдруг на важную деталь – всеми забытый, на выгоревшей дотла полянке лежал… алыберский меч. Пламя уже отползло к вершине холма – а он лежал теперь как ни в чем не бывало… Только лезвие тихо лучилось белым и золотым. Кажется, оно уже остыло – стараясь не оценивать собственные действия, я нагнулся и с третьей попытки вонзил его обратно в ножны. Минута – и я уже протягивал тяжелый инструмент Гнедану.
– Надо убрать эту жуткую феньку отсюда подальше! – сказал я. – Ты хотел зарыть его в болоте – сделай такое одолжение. Только… место запомни. На всякий случай. Все – трогайтесь к выходу.
– А ты не ступаешь ли с нами? – удивился Лито, вцепляясь в плечо шатающегося княжича. – Почто тебе здесь? Часом вращается Стожар – а в чтище-то разгонь, полымя пучинное! Гневу прибудет! Под жаркую руку подвернешься!
– Я задержусь буквально на минутку. У меня важная встреча, – доверительно сообщил я госсекретарю, поворачиваясь в ту сторону, куда убежали от огня и шума толстые белые лошади. До полуночи еще минут десять… Узнать бы только, где тут прячется милая амазоночка с сиреневыми глазами – и сразу домой.
– Поспешай же, Славко! – прикрикнул мне вслед Гнедан. – Не попадись Стожару! Добро, ждем тебя в Опорье!
– Чао! – улыбнулся я и, перепрыгнув через очередной частокол, поспешил меж гудящих от пламени сосен в глубь святилища, к вершине холма.
Стожар устроил тут себе что-то вроде детской игровой площадки. Повсюду имелись забавные заборчики и арки, срубленные из толстых бревен, смолисто тронутых гарью – а между арок пугливо толпились белые лошади с дымящимися хвостами и гривами. Десятки грязных перетрусивших животных: их вытаращенные глаза уже не фиксировали ничего, кроме зарева ползущего снизу пожара, опоясавшего холм. Копытные хрипели, кусали соседей за раздувшиеся шеи и потные крупы, абсолютно не замечая самого главного – то есть меня, разумеется.
К сожалению, звери были без седоков. Напрягая хрусталики, я выискивал, не мелькнет ли поверх вздрагивающих спин легкий контур амазонки. Тщетно. Обнаженная кавалеристка пряталась, очевидно, где-то среди арок. Хищно улыбнувшись, я нырнул в темные проулки лабиринта – и тут же встретил ее.
То есть, конечно, не девушку. Ее – это собачонку. Мерзкая плешивая шавка мотнулась ко мне и, погано тявкнув раза три, вцепилась игольчатой челюстью в икру… Весила она килограмма два и существенно затрудняла передвижение ног. А потом, согласитесь, неприятно, когда вас кусает незнакомая собака, да притом еще висит на ноге, как печеночный сосальщик. Я не поручусь, что она чистит зубы по утрам. Омерзительно сморщившись, я стряхнул ее и легким движением ноги отослал в дальний конец коридора – туда, где уже приветливо гудело пламя, пожиравшее перекрытия арок.
Этот эпизод ничуть не укрепил во мне супермена. Бегло размазав по ноге кровь, выступившую из крошечных ранок на икре, я тряхнул мозгами, разгоняя всякие мысли. К счастью, впереди проявился сквозь дым ломкий фасад какого-то сарайчика – и я ожил. Моя обнаженная любовь ждала меня в уютном шалаше, и я спешил.
Ну вот я и дома. Сорвав тряпки, прикрывавшие вход в шатер, я перешагнул знакомый порог – и огромные белые крылья любви., донесшие меня к тебе, звезда моя, сквозь пожар и мордобой, трепетно сложились на могучей спине. Подниму ли тяжкий свой взгляд, чтобы увидеть утро твоего очарования, моя прелестная валькирия? Просияют ли радостью глаза воина, пришедшего за данью ласки и сладости?
Уже готовые просиять, глаза воина вперились в морщинистое и волосатое, как теннисный мяч, лицо одноглазой старухи, по-новогоднему подсвеченное снизу пламенем лучины. Бабулька мило ощерилась и, продолжая неподвижно улыбаться, на четвереньках поползла ко мне из темного угла. Она просто хотела поприветствовать молодого гостя – а коричневатые зубы оскалились как бы сами собой, от радости, то есть неумышленно.
– Пардон! Э-э… Не туда попал! – выдохнул я, отшатнувшись, – и, поспешно загородив вход каким-то бревном, разжал зубы и расслабил мышцы на лице. – Пожалуй, я пойду. Да-да: мне пора.
Как назло, в десяти метрах возник второй шалашик – чуть поболе старушкиного. И обогнуть его было попросту невозможно.
– Тук-тук, – вежливо постучал я, морально готовясь к наихудшему. – Откройте, бабушка, я вам пенсию принес.
Внутри сидела, сложив ноги по-турецки, совершенно голенькая девочка лет десяти и прижимала к груди пухлый тряпичный сверток. Мне понравилось, что девчонка была чернокожей – и это понятно: копоть от лучины, защепленной в свисавшую из-под купола цепь, лезла в глаза и мешала рассудочно мыслить.
– Могу я видеть скульптора Петрушевского? – спросил я первое, что попалось на язык. Честно говоря, мысли в голове слегка замерли от радости: не каждый день увидишь голую негритяночку – в сосновом лесу, да в ясный подмосковный вечер. Не дожидаясь ответа, я нетактично выскочил из хижины.
Пульс заметно участился: ночное небо совсем рассвело из-за пламени, и полночь явно была уже где-то поблизости – а любимой девушки все не виднелось. Я решился на последнее усилие ради торжества нашей любви.
– Скажите, а тут не пробегала моя двоюродная кузина: на лошади, полненькая такая и с косой? – бодро поинтересовался я, с лету засовывая голову обратно в шалаш. Лучинка уже погасла, и вместо девочки посреди шатра белесо светлел во мраке маленький молочный жеребенок. Он весело блеснул на меня человечьими глазами и общительно фыркнул что-то в ответ.
Я не понял, но переспрашивать не стал. Единственно из врожденной вежливости. Да ну ее, эту кузину! Удовлетворенно кивнув и, кажется, заверив жеребенка, что вернусь через минутку, я целеустремленно сдвинул брови и решительно двинулся прочь из святилища, пока крышка на черепе не обвалилась окончательно. Я в своем роде бизнесмен и не могу ждать, если девушка опаздывает на деловое свидание.
Любопытный феномен: повернувшись к шатрам спиной, я деловито спускался по узкой ступенчатой тропке меж двух прогнивших заборов, перепрыгивал через кучу холодных валунов, сложенных на манер каменной скамейки, поворачивал направо-и… опять выходил к шалашику с негритянками и жеребцами. Абзац.
Ничуть не поссорившись с самим собой по этому поводу, я вторично поворачивался спиной, терпеливо спускался вдоль забора к камням, сворачивал налево – и через минуту проклятый сарай вновь появлялся прямо по курсу.
Тихо порицая себя за то, что дал жеребенку клятву вернуться через минутку, я стал размышлять. Одно из двух: либо все шатры в святилище строились по типовому проекту, либо… либо я заблудился, как Алиса в Стране Дураков. Куда бы я ни двигался, непременно возникал в итоге у палаточного городка – наконец, опустившись возле шалашика на траву и устало прикрыв глаза, я все понял.
Я не мог выйти из чтища. Я не был стожаричем. Я был москвич, жаба меня уешь.
Тут как раз наступила полночь. И началось настоящее шоу. Представьте себе такую предельно голливудскую тучу – сине-багровую, с прожилками молний – она, разумеется, движется на зрителя. Представили? Гут. А теперь вообразите не одну такую тучку, а целый грозовой фронт, трепетно-лиловый на черном небесном фоне, оранжево распухающий изнутри – совсем как в мультфильмах Диснея. Получилось? Нет-нет, погуще краски! Вот так. Давайте подсветим всю эту громаду божественного гнева алыми сполохами – чуть-чуть снизу, о'кей? Итак – разбухшие тучные груды задавливают небо – и… обрываются вниз ливнем! Чувствуете, как это нравится зрителю! Зритель просто тащится лицом по мокрой травке, загребая руками мусор и задыхаясь от восторга. Не останавливайте камеру! Ничего, что герою плохо и даже как будто дурно – зато какая сцена удалась!
Тучки врезали по пожару тугим и плотным дождем, пахнувшим электричеством. Дистиллированная вода гремуче упала с небес, ударила по ломким спичкам горящих сосен, расшвыряла по скользкой глине лошадей и расплющила в песок шатры и сарайчики. Вот. А потом кино закончилось. Стало по-ночному черно и сыро; притихло жалобное ржание, и герой, оторвав гудящий затылок от бетонного основания каменной лавочки, философски улыбнулся.
Это вернулся Стожар. Он задавил пожар, разрушив собственное пламеневшее святилище: на вершине холма остались только такие несгораемые явления, как грязь, глина и мокрая трава. Теперь лысая верхушка была ровно и скупо осыпана легкими медными бликами – и на самом верху, среди собственной ауры и раскисшего пепла сидел кто-то маленький и горбатый – черная рахитичная фигура на фоне блесток магии.
Несмело потянулись снизу, из остатков леса белые кони, смытые волнами грязи, исхлестанные дождем. Тихо пошли, родимые, огибая обломки кумиров и выгоревшие арки, на поклон к хозяину. Огромный, пожелтевший от мокрого песка жеребец проплюхал копытами мимо моего тела – и призывно покосился: что, дескать, разлегся, волчья сыть?
Я вздохнул и последовал за ним, вытряхивая из-под кольчуги песок и влагу. Вокруг горбатого шефа образовалась целая тусовка: лошади; собаки и – кто бы мог подумать! – мокрые дрожащие фигуры людей. Подданные окружили начальника многослойным кольцом. Ритмично работая локтями, я углубился в массы, и вдруг из толпы плеснуло знакомым неоновым фиолетом – яркие кошачьи глазки!
– Привет нудисткам! – зычно обрадовался я, и вокруг испуганно зашарахались лошади и старухи. – Стозваночка моя, я вернулся! Давай чай пить!
– Спей за мною! – возбужденно и поспешно шепнула амазонка – и, увернувшись от моего девственного поцелуя, выскользнула из толпы в темноту. Мне сразу стало скучно среди четвероногих – толкаются, звери такие, все копыта оттоптали.
Как известно, гоняться за неодетыми девушками по лесу – это очень банально. Это на двойку с минусом. Пусть так: я не претендую на оригинальность в вопросах здорового секса. Замечу лишь (в фигурных таких скобках), что во мраке узкая подвижная спинка блестела на бегу очень даже эротично. По мне, например, – так в самый раз. Я уже настигал свое голубоглазое счастье, как вдруг – счастье замерло у огромного пня, высоко черневшего во мраке – И грациозно обернулось к читателю лицом.
– Ну! Полезай на колоду! – тихо приказала нудисточка, немного задыхаясь и забрасывая за спину распустившуюся косу. Звездная пыль мгновенно легла на приподнявшуюся грудь, высветив невозможную кривизну юного бюста, – я вздрогнул и всем сердцем потянулся навстречу.
– Тпр-р-ру!!! – властно прикрикнула молодая наездница, хлестко отбиваясь и выжигая мне глаза жестким фиолетовым излучением – быстро ухватившись пальчиками за обожженный сук, торчавший из гигантской колоды, она легко и сладко запрыгнула наверх – и закачалась на самом краю, едва удерживая кончик спасительной ветки.
Пень был размерный – метра два в диаметре и около полутора в высоту. Гибкие девичьи коленки мелькнули прямо перед глазами – и я тоже прыгнул наверх, чтобы спасти ее, такую маленькую и нестабильную, чтобы обогнуть ее мужественной рукой, ограждая от неминуемого падения!
Глупый, глупый Мстислав. Пень был совершенно выжжен изнутри – девочка балансировала на узких прогнивших стенках. Я влетел в ловушку головой вперед – руки скользнули в гнилую пропасть дупла, ногти впились в трухлявое дерево, – но девочка услужливо подтолкнула меня очаровательной ножкой – вниз, в провал, в чью-то мрачную берлогу.
– Передай поклон батьке! – услышал я, падая, звонкий смех коварной амазонки где-то невозвратимо наверху – отбивая конечности о стенки колодца, обманутый герой низвергся навстречу новым приключениям.

Предыдущая страница 2 Следующая страница


Арсений Миронов - Много шума из никогда

3 Арсений Миронов

ДНЕВНИК АЛЕКСИОСА,
князя Вышградского

Понедельник

Языческий лес. – О нечисти. – Экспозиция. – О нехристях. – Я становлюсь князем. – История Геурона. – О правителях. – Купечество как социальный союзник. – Смута. – Темный почтальон. – Устье Сольцы. – Планета-ангел

Я проснулся в лесу, но лес был как храм. Я лежал в острой утренней траве, рядом с проваленным деревом, ствол которого сплошь облеплен скользкими грибами. Вверх от меня, от травы и грибов обрушивались в небо тесные черные столбы тонко заточенных сосен – зыбкая лесная готика. Где-то в меркнущем небе двигались их вершины, гулко касаясь друг друга – но здесь, внизу – ночная тишина.
Это был храм незнакомого бога – его влажная магия повсюду. Она стекала по сосновым стволам в траву, она поддерживала в стоячем воздухе грибные споры, дымчато-пахучие пылинки. Я лежал на полу храма. Здесь все дышало невидимым травяным кипением – и эта жизнь перетекала поверх меня, оставляя на коже следы от нервных лапок муравья, обволакивая яростно-многоголосым комариным писком. И только выше – где-то среди тонких фракций тумана – уже теплились слабые обрывки рассвета, наудачу провалившиеся с востока в темноту леса, в узкие щели промеж плотно пригнанных стволов.
А еще выше – уже совсем мертво, одинаковые колонны сосен… Только вдруг – перечеркивая стонущие вертикали деревьев, стремительно и немыслимо, словно прорезая себе путь во мраке, ударила слева направо серая бесшумная птица, которой нельзя бывать в этом храме. И сосны, будто расщепленные на уровне птичьего перелета, разом вздрогнули и сдвинулись, скрипя, обламываясь к земле ломкими кусочками игольчатых веток, пыльной крошкой коры… Тут же, просияв, ярче прожелтели по зеркальному воздуху солнечные блики – и уже совсем издалека донесся запоздалый птичий крик – какое-то страшное богохульство в адрес потревоженного лесного божества.
Белесое пятно в темной траве, – я тоже был здесь незваным гостем. Как эта птица – помнишь, у Северянина: а жизнь – полет случайной птицы сквозь светлый зал из ночи в ночь!
Но я не привык бояться ночных и лесных духов. Пусть они боятся меня и маленького серебряного крестика у меня на груди. Весь ночной космос, завороченный круто, как геркулесовая каша, на звездах, астральных траекториях и звериных знаках, не значит ничего по сравнению с легким серебряным перекрестьем, которое привычно касается твоей теплой кожи. В кусочке серебра сливаются огнистые эклиптики жизни, и ты чувствуешь, что за твоей спиной встает, раздвигая лениво полураскрытыми крыльями звездную пыль, огромный и разбуженный во гневе ангел-хранитель. Складки его отсыревших одежд тяжело расправляются во мраке, отбрасывая тихий и уверенный отсвет округ, и тебе становится теплее и уютнее в этом незнакомом лесу. В правой руке твоего ангела – пламенеющий меч, безумно тяжелый и длинный, острием своим уходящий в смерть. И если ты лежишь спиной поверх мокрой травы и грибной сырости, то не бойся ничего и лежи в свое удовольствие – в любой момент ты можешь прижать к груди серебряный крестик, и ангел-хранитель прохладной жесткой рукой вырвет тебя из уст пагубного змея, алчущего сожрати тя и свести во ад жива.
Я вздрогнул – под пальцами, привычно двинувшимися к груди, что-то тяжко похолодело. Крестик был на месте, но рядом с ним, широко охватывая шею и расслабленно распластавшись грубо спаянными звеньями по груди, грузно лежала металлическая цепь. Она была нестрашная и… знакомая. Оторвав затылок от смятой травы и коснувшись груди подбородком, я глянул на гроздья кованых колец, разбросанных поверх одежды.
Цепь тихо лучилась мягким золотом. Острый луч, протянувшийся сквозь туман прохладной стеклянной нитью, случайно ударился в золотое звено – и, испуганно разбрызгивая оранжевые горячие отблески по рубашке, ожил и замигал по тугоплавкому металлу.
Скользнув пальцами по нагретому золоту на груди, я улыбнулся. Кажется, колокол сработал.

День первый, условно понедельник. Около десяти утра.
Передо мной огромный дубовый стол. Темное дерево столешницы сплошь в скрученных обрывках бересты. Грамотки собираются в трубочки, с легким шорохом опадают по краям на выскобленный пол горницы. Прямо посреди стола – грубый приземистый сосуд из древнего стекла, отливает землистой зеленью. В сосуде жидкий и теплый мед – на всю комнату сладко пахнет смородиной. Я сижу на неширокой лавке, спрятанной в мягких складках дорожного плаща и вглядываюсь в плетение строчек на бересте. Я бессилен разобраться в этих рукописных крючках и ломких линиях, отдаленно напоминающих неаккуратный мазок осциллографа.
Три с половиной часа назад я проснулся где-то на самом дне глухого леса и понял, что колокол сработал. Прежняя одежда осталась в будущем: вместо почти новых «Дарк Валентино» – тесные штаны из плотной темной ткани с тонкой медной цепочкой вместо пояса… Светлая холщовая рубашка навыпуск до самых колен – совсем не похожа на ту, что изображают в учебниках древнеславянской истории. Первое, что я увидел, – толстая золотая цепь на груди, настолько тяжелая, что я с трудом оторвал спину от холодной земли. Остался сидеть в траве, обхватив руками колени и слегка поводя глазами из стороны в сторону. Темно вокруг. Отовсюду свешиваются ко мне острые травяные лезвия в мутных камешках молочной росы, и только голова торчит наружу.
Золотая цепь – это значит, что вокруг уже совсем другая Россия. Даже страшно: неужели пьяная затея четверых студентов передернула огромную страну, на полном ходу развернула гигантского медного коня истории? Тысячи имен, города и книги – все перевесил небольшой серебряный колокол… Не может быть.
Но… цепь? И рядом со мной – нет, не знакомый рюкзак цвета хаки, не алюминиевая банка походного примуса или планшет с топографической картой области. Свернутый дорожный плащ и торчащий из него продолговатый и плоский наконечник кинжальных ножен – когда я увидел его, мне стало смешно. Именно такой показывали в Севастополе на выставке музея военной истории: две деревянные пластинки обтянуты кожей, а между ними вставлен железный уголок наконечника с маленьким распаявшимся кольцом сбоку. Не торопись разглядывать растительный орнамент из переплетенных пальметок – теперь это твой кинжал, Алексис.
Итак, судя по кинжалу и мягкому плащу коричнево-красного цвета, в новой жизни я буду человеком обеспеченным. А эта цепь и вовсе заставляет о многом задуматься. Странно: в XX веке я был всего лишь сыном дипломатического работника, немного заученным «православным студентом», как ругательно сказал бы господин Херцен. Если следовать логике всеобщего перевоплощения Руси в формах древности, теперь я должен стать кем-то вроде молодого дьячка, а отец мой будет, соответственно, работником посольского приказа или же вестовым дружинником – в зависимости от того, какой сейчас век на дворе.
Кстати, это неплохо бы выяснить немедля. Я протянул руку и вытащил кинжал из-под плаща. Рукоятка уже не плоская, а полушаровидная, усыпанная множеством продавленных в металле ячеек… Маленькая ровная перекладина, железные пластинки переплетены серебряной проволокой, а сбоку, в торце крестовины – красные вкрапления меди – то есть X-XII столетие. Легко и привычно полезло из ножен светлое полотно клинка – и я вздрогнул. Кинжал был довольно длинный, почти меч. Поэтому с каждой стороны лезвия я ожидал увидеть тонкие неглубокие бороздки, но… не было никаких бороздок, и лезвие не славянское и не франкское – ровное и стройное, с туповато-округлым концом… Византийский меч!
И рубашка на мне – я вскочил на ноги – не рубашка, а хитон! Ну конечно. Плащ – вот он, расправились мягкие складки, отороченный золотом подол опустился поверх травы, наклоняя ее к земле – Господи, застежка над правым плечом! Прямоугольная блестящая бляха с едва различимым орнаментом – два льва пожирают огромного тельца. Я устало опустил руки и медленно перевел взгляд выше, к сосновым верхушкам. Скажи мне, кто твой враг, и я скажу, кто ты. Азиатский телец и раздробленная империя. Византия эпохи заката. Кажется, я – грек.
Верхушки сосен угрюмо маячили в вышине. Лес был густой и холодный, а в воздухе отнюдь не веяло близостью Мраморного моря. Пожалуй, в Греции никогда не бывало таких сосен: я, может быть, и грек, но Константинополь отсюда не близко. Значит, я пришел в эти края войной. Или… очень может быть – с дипломатической миссией. Наконец, меня могли попросту изгнать в чужие края, сюда, под северное небо – подальше от милой родины, стонущей под копытами азиатского тельца…
Сбоку сухо треснуло, встрепенулась из травы испуганная птица, и в ту же секунду я заметил, что в десяти шагах от меня – тропа! Торопливо подобрав подол плаща в тесный тяжелый сверток, сунул кинжал в ромбический разрез ножен и – под мышку. Тропа была едва заметная, но все-таки не звериная. Быстро двинулся в сторону – туда, где стеклянно плескался небольшой ручей, спрятанный в мокрых корнях. Здесь на влажной земле… нормальные человеческие следы – три или четыре аборигена прошли, аккуратно ступая след в след. Непростые, видать, пешеходы: не хотят, чтобы я знал, сколько их было.
…Под соснами, мимо гулких стволов, по мягкой земле. Совсем нездешний, нетеперешний человек, а иду себе и дышу этим воздухом. Чувствую, что я не один. Что мыслят обо мне эти… глаза, эти невидимые существа, что смотрят тихо из-под земли, сверху сквозь переплет ветвей? Притихли и насупились, молча глядят, как чуждый им, незнаемый, непугаемый человек в сапогах и узкой неловкой рубахе движется на длинных ногах, вглядываясь с высоты своего роста в пыльные следы на тропе… Я разогнул плечи и оглянулся – взгляд получился какой-то властный – лес редеет, и пахнет большой водой. Сейчас выйдем к реке.
Внизу, в размыве светлого берега – черная гнилая скорлупа лодки. Вот отсюда они вылезли наверх и пошли по тропке к лесу. Скорее трое, чем четверо: лодочка маловата. Придерживая под мышкой кинжал, я спустился к воде. Челнок не привязан – вытащили на берег и оставили лежать кожаным днищем на песке. Совершенно архаическое судно, не позже девятого века, ни уключин, ни руля… отверстия для мачты, понятное дело, тоже нет. Вещички лежат на дне, мокнут в зеленоватой лужице – какие-то тряпки и горшок, обмотанный… боже мой, куском льняного полотна! Волокна лежат плотно, добротная ткань… Анахронизм какой-то.
А вот и весло с обломанной истертой ручкой – зачем же такое толстое? Это ж какая должна быть кисть? Пора мне отсюда уплывать, потому что хозяин представляется человеком крупного телосложения. Сказано – сделано: лодочка, по счастью, совсем легкая – скользнула в родную жидкость и заюлила кормой по течению. Тихо-тихо, я еще не запрыгнул. Вот теперь бесшумно, без плесков – первый гр-ребок… Я покачнулся, стоя на скользком лодочном полу – что-то тупо стукнуло в борт, мутно пробурлив по зеленой глади горбатую полосу пены… И сразу липкий туман холодным облаком опустился к воде – где там берег? Что за бурление справа – удар хвостом, раз-два! Из-под воды в глаза – золотом чешуи! Рукой в борт – ох, до чего ж неустойчива лодка… Веслом вглубь, пальцы в воду. – нету дна! Прямо в глаза ледяные колкие брызги – будто чье лицо мелькнуло! Человек там, что ли? Да где ж тут берега?.. Везде, как в косяке крупной рыбы – слева, сзади – вода хлопает, но в просветах тумана ничего, только расходятся пузыри кругами… Подводная тень проскальзывает наискось под лодкой, с треском задевая днище!
И вдруг – из-под взболтанной волны прямо в уши тихий отчетливый шепот! Как ясно просвистели слова – и растаяли без следа, только струйками холода ударило по спине: «Кто ты?!» И опять – «Кто ты? Да кто ж ты?! Чужой?!». Вперед и вверх, расцепляя пальцы и отскакивая от весла, взмывает моя рука, опережая мысли, – инстинктивно, закрывая глаза от удара, взлетает ко лбу… Пока волной ужаса приподнимаются волосы на затылке, пальцы этой руки складываются в устойчивую щепоть трехперстия! Зачем? Этой бы руке цепляться за весло, за прогнувшуюся волну, соскальзывать в воду, отбивая запястье о борт перевернувшейся лодки, беспомощно рассекать речную плоскость вглубь, потом судорожно вырываться из бурливой зелени обратно к воздуху… Так нет же: тяжело, усилием, словно оставляя в воздухе желтый след раздвинутого тумана, правая рука взлетает ко лбу и впивается щепоткой в спутанные волосы – «Во Имя Отца!»… Потом вниз – «…и Сына!», и направо, словно отводя плечом проникающий тычок вражьего лезвия – «и Святого» – наконец – железный блок локтем, жесткое движение к сердцу – «…Духа!».
…Ха! – как стекло нагрелась и вздулась река, оскальзываясь от лодочки к берегам. Словно горячий электрод ударился в реку – просветлела вода и посвежел воздух! Сквозь затхлый туман разом, отовсюду прорвался шум – а река-то журчит! а берега-то совсем близко – шелестят лесом, попискивают сероптичками и плюхают мирными жабами! Где ты, подводная тень, покажись? Ты была такой необычной в этом знакомом мире! Даже интересно взглянуть на тебя.
Действительно интересно. Едва ли там, под водой, была акула или заблудившийся аквалангист. Я склонен думать, что это обычные среднерусские русалки… Господи, да какой же это век? Откуда столько непуганой нечисти? Теперь мне уже определенно кажется, что я видел, как промелькнул, туго изгибаясь, толстый рыбий хвост. И этот холодно-игривый, острый голос из глубины – прямо в душу… Очень похоже на русалок. Еще Афанасьев писал, что они разговорчивые и любопытные. Что ж. Если это была русалка, я дешево отделался – эти твари, по легендам, редко оставляют жертву в живых. И я почувствовал, как хорошо быть в живых: как быстро и солнечно просветлел утренний лес по берегам…
Вот только весло напрасно упало в воду и плывет теперь в десяти метрах ниже по течению. И как это я умудрился его упустить? Ноги сами собой согнулись, и я тихо присел на мокрое дно, скрестив руки поверх золотой цепи. Ты чего это так рассиялась, подруга? Твои звенья прямо пылают в солнечном песке бликов!
Лодка сама знала, куда плыть, тем более что без весла мне сложно было влиять на развитие событий. Я давно уже заметил этот дым прямо по курсу и теперь с любопытством ожидал того момента, когда, вывернув вместе с течением из-за очередного поворота, моя лодочка выйдет на траверс странного холма, мелькавшего то и дело сквозь деревья. Очень любопытный холм – настоящее городище.
Первое, что я увидел, – это высокий колодезный журавль, наполовину окутанный желто-серым дымом. Вскоре уже можно было различить светлый уровень бревенчатого частокола, который начинался почти от самой воды и по спирали поднимался к плоской вершине холма. Наконец, самое главное – белые коротенькие столбики, охватывающие вершину сдержанным редким полукружием – два, четыре… десять.
Я кратко стиснул веки, нахмурился и еще раз пересчитал столбики. Десять. Десять детей богини Мокоши . Языческое святилище, девятый или десятый век. Добро пожаловать в беспробудную дикость некрещеной Руси.
Все сходится: извилисто раздвигая кусты, речка выносила меня прямо к небольшой кумирне могущественнейшей из женских богинь древнего славянства. Приземистый истукан самой старухи Мокоши должен быть вкопан где-то внутри частокола, накрыт клочьями шкур и пластами черного мха. А вокруг мамашиного кумира выстроились – вот они стоят, чернея на солнце выжженными мордами и корявыми конечностями – строгие высокие столбики сынов и дочерей. Жестокий Стрибог и непослушный Яровит, Колзда и Индрик-зверь, Жива и Зимцерла, финские шаманки Летьгола и Зимигола, дикая Голядь и темная Мохлюта…
Печально все это, очень печально. Кажется, я и мои друзья немного перестарались. Вернули страну слишком глубоко в прошлое. Боже мой, страшно представить: десятый век! Честно говоря, эта кровавая и беспокойная эпоха накануне крещения Руси – время ничуть не более симпатичное, чем конец XX столетия. Вот тебе и приехали в старую добрую Русь… Захотели променять испакощенную российскую республику на тихую гавань книжного средневековья! Не получилось.
Я покосился на некрещеное славянское солнце и поежился. Там, в 90-х годах второго тысячелетия, в электронных джунглях московского мегаполиса еще оставались живые храмы и последние священники. Там были остатки русской армии и недобитые писатели, преподаватели, ученые… Здесь – нет ничего: Русь только народилась! Ее еще нужно донести до 988 года, до горячей купели крещения… Не уронить по пути, не потерять, не продать этого драгоценного младенца!
М-да… Хотелось отдохнуть в тихом и мирном Московском царстве XV века… Или в золотом веке Империи Екатерины… На худой конец, при всеевропейской державе третьего Александра – но не тут-то было. Каникулы начались, но отдыха не предвидится.
Прерывистый женский крик донесся из-за дымного частокола. Ну вот и первые люди: безумно визжа, откуда-то из-под колодезного журавля быстро и на четвереньках проползла женщина – я увидел длинные седые волосы, волочившиеся по земле. Она мелькнула и снова скрылась в дыму – только визг еще летел параллельно водяной глади, искаженно отражаясь в небо. А лодка продолжает бесшумно скользить, святилище все ближе – и я положил плащ и кинжал на дно челна. Как-то сразу приблизился, укрупнился пологий склон с частоколом, вырастающим из воды, стали видны сухие трещины на бревнах и обломанные сучки – и я тихо перегнулся через борт, осторожно соскальзывая в воду. Рука держится за теплое дерево кормы, а все тело в воде, и никто не увидит меня оттуда. Не надо им меня видеть.
Визг прервался, и над водой запахло дымом. Smoke on the water… Нет, это не стук речной волны о бревенчатую плотину у подножия холма – это какое-то животное глухо бубнит сквозь потрескивание огня. И вдруг – совершенно отчетливо: властный окрик! Мужской голос! Меня заметили?
Затрещали ветки – лодка встряла в затопленный кустарник, и, легко оттолкнувшись от неподвижного борта, я погрузился в воду с головой. Неудобная вещь этот греческий хитон: затрудняет движения при плавании. Колени плотно ткнулись в илистое дно – здесь совсем мелко.
Я смотрел из-за кустов в сторону святилища и видел, как в полустах метрах отсюда неторопливо выделился из горячего дыма рослый неандерталец в обрывках бурой шкуры на животе и бедрах. Жирный и кривоногий, он вышагнул на проплешину зеленой травы между кумирами и, наклонив голову, исподлобья посмотрел туда, куда уползла визжавшая старуха. Массивно качнулся в волосатой руке бесформенный каменный топор – весь в обмотках высушенных жил, притягивающих кремень к топорищу. Глухо рыкнув, вздохнула шерстистая грудь в толстых мышечных складках, и, подняв руку к лицу, человек ожесточенно впился зубами в собственное предплечье – это он так почесался, что ли?
Нет, далеко не десятый век, с невнятным ужасом подумал я, когда на груди неандертальца тускло блеснули какие-то бляхи на длинных нитях, свисавших с концов жестких черных косиц – да-да, его волосы были стянуты в короткие косички, торчавшие из-за ушей. Амулет-полумесяц… каменный топор… неужели так выглядят теперь мои соотечественники? Интересно, они уже знают секрет бронзы?
Дымная завеса снова взволновалась, и наружу, глухо кашляя, вывалился тощий костлявый подросток лет шестнадцати – подломившись на колени в траву, он принялся тереть красное от дыма лицо грязными кулаками, продолжая при этом хрипло и жалобно мычать. Этот персонаж был совершенно обнажен – сизый загар покрывал безволосое тело, и только на голову была зачем-то нахлобучена рыжая лисья шапка: из-под нее высовывались характерные косички, но уже без блях-амулетов. Под мышкой подростка торчал небольшой лук – просто гибкая толстая ветка, стянутая перекрученной жилистой тетивой. Первый воитель попытался покоситься на младшего товарища, не изменяя положения тела, – но поскольку глаза у воителя были совсем маленькие и вдавленные, пришлось-таки повернуть голову и опять рыкнуть что-то невнятно-односложное.
Мне стало скучно. Это не нация, а дикость – убежден, что у этих людей еще нет общего межплеменного языка, нет городов, нет письменности… Я не успел домыслить – дым вежливо раздвинулся, пропуская сквозь себя черный силуэт человека… в роскошном мрачном плаще, волнительно распахнувшемся на ходу. Сразу возникли города, и язык, и письменность – неандертальцы притихли, а высокий господин, высвободив из-под крыльев плаща сухую руку в темном рукаве с серебристым отливом, манерно помахал возле носа бледными пальцами, разгоняя дымные завитки перед своим лицом. Это было лицо совершенно цивилизованного человека – худое и продолговатое, с выпуклым шишковатым лбом, гладко переходящим в блестящую залысину. Черная острая бородка и, над ломкими губами, – до странности узкий нос с приплюснутым кончиком… Горячие глаза вцепились в жирного неандертальца – и бородатый джентльмен что-то тихо сказал ему, нервно дернув бровью.
Сказал – и человек в шкуре, этот грозный Тор, этот пещерный гигант каменного века, мелко тряхнул кабаньей головой, подхватил покрепче свой молот – и, сильно сутулясь, послушно заковылял обратно в дымное облако, вверх по склону холма. Я немедленно предположил, что сухощавый воланд в плаще – начальник, и окончательно убедился в этом, когда прыщавый подросток молча метнулся к нему, забыв на траве свой первобытный лук, – почти на четвереньках, цепляя траву руками и подобострастно пытаясь уловить дрожащими пальцами тяжелое колебание черного подола. Высокий господин брезгливо отступил на шаг – и откуда-то из глубин его одеяния появился небольшой сверток, зажатый в жестких узловатых пальцах. Короткое движение черной руки – и сверток полетел в траву, разворачиваясь на лету, и посыпались из свертка какие-то темные дымящиеся куски… угли? нет: жареное мясо.
Подросток согнулся над свертком, жадно приникая к земле головой и разбрасывая в воздух мелкие брызги горячего жира – а в это время на вершине холма снова кратко взвыла женщина… Четыре удара топором, помноженные на эхо, затем раздраженный треск подрубленного дерева – и я вижу, как нетерпеливо обернулся через плечо чернеющий господин, задрапированный в плащ. Ну, так и есть: на моих глазах трое злоумышленников разоряют святилище Мокоши. Еще сильнее, уже в огненных отсветах, повалил дым, а потом и жирный тролль вернулся – в правой руке каменный топор-мьелльнир, а на левом плече – вырубленное из земли толстое раскрашенное бревно. Обрубок длиной около метра – значит, основная часть идола так и осталась под землей, а неандерталец выломал только верхушку неприкасаемого кумира. Черно-зеленые разводы ромбического орнамента… Белой краской по бурой гнили – женская фигура из пяти-шести прямых линий: ноги под подолом треугольного платья расставлены широко – считается, что Мокошь помогает роженицам… Обе ручки ромбической женщины задраны кверху: каждая из них вцепилась в хвост лошади – по обе стороны от нее два всадника с копьями в руках. Страшна и мстительна старая Мокошь – редкая женщина на земле повелевает всадниками!
Страшна – но не для всех: эти трое не признают божественного авторитета. Еще одно мановение начальственной руки – и толстый дикарь уже спускается к выходу из святилища – тяжело убегает, придерживая на плечах грязное ритуальное бревно. Тут же вслед за ним устремляется и господин в плаще – только подол заколебался по траве. Один лишь голодный подросток никуда не спешит. Забыв обо всем на свете, рвет зубами обгоревшее мясо, свой долгожданный завтрак – царская плата за услуги: ведь он, наверное, в одиночку греб всю дорогу, пока они втроем поднимались на лодке вверх по течению…
Старшие коллеги забыли о нем. Они спешат – с минуты на минуту прибегут с близлежащих полей крестьяне, которые, должно быть, слышали предсмертный крик удавленной седовласой жрицы. И горе тому, кого они застанут в черте оскверненного святилища! Местные жители, пожалуй, попробуют умилостивить оскорбленную богиню тем, что попросту принесут ей в жертву незадачливого подростка. Я осторожно скользнул вытянутой рукой через борт и нащупал на дне лодочки ножны. Через полминуты ветки кустарника уже мягко потрескивали – тихонько раздвигая их, я почти вплавь приближался к невысокому деревянному частоколу, на манер дамбы отгораживавшему заросшее черемухой мелководье от священного берега.
Уже слышно, как постанывает над жареным мясом юный дикарь. Возле бревенчатого забора течения вообще нет, и теплая вода стоит ниже колен. Аккуратно положив обе ладони на верхушки бревен, я напряг пальцы, осторожно подтянулся на руках и – разрывая хитон на животе об острую кромку сруба, оставляя по дереву мокрый след от штанов, – быстро перебросил на ту сторону ноги… Резко дернулись голые, облезшие от загара плечи подростка – но я уже здесь: подошвы в греческих полусапожках с мягким стуком опускаются на землю, и – вжи-и-изз! – заострился из ножен узенький светлый клинок.
Подросток так и не успел обернуться – он замер, пыхтя над недоеденным завтраком и напряженно косясь на кинжальное лезвие, игравшее в моей руке правильными зеркальными бликами. Отшвырнув ногой грубый лук, валявшийся неподалеку, я сделал еще шаг вперед и коснулся округлым острием его плеча.
– Как звать? – кратко спросил я, стараясь не щеголять московским акцентом. Мальчик сперва замер, потом бешено засопел носом, будто собираясь расплакаться. – Имя?! – Лезвие ткнулось в плечо, продавливая побелевшую полоску на коже. Я быстро глянул в сторону леса: два других разбойника уже совсем скрылись из виду. Скорее всего, направились к тому месту, где оставили лодку. Надо торопиться – минут через пять они добегут до места и обнаружат пропажу челнока.
– Мяу… – неуверенно сказал подросток, и я увидел, что у него задрожала нижняя челюсть. Я сгреб свободной пятерней сразу несколько жидких косичек и рывком заставил его подняться с колен. Слегка прижимая небольшой клинок к пояснице моего пленника, шагнул обратно к частоколу – и парень послушно попятился следом: смешная рыжая шапка съехала набок.
Вскоре мы уже оба сидели в лодке – вернее, я сидел, а парень полулежал на дне, прижимаясь носом к бортику, и судорожно икал от страха. Я развернул свой плащ и набросил его на это скрюченное тощее тело – странно было наблюдать, как из-под дорогого терракота выглядывают цыплячьи щиколотки в разводах засохшего ила. По счастью, утерянное весло тоже свернуло с основной протоки в стоячую заводь напротив святилища и застряло в кустах – двигаясь к лодке, я подобрал его и теперь мог корректировать движение суденышка вниз по течению.
Время от времени я бросал взгляд на широкое толстоносое лицо пленника, повернутое в профиль. Чем дольше я смотрел на него, тем более утверждался в мысли, что передо мной – типичный представитель коренного финского населения Окско-Поволжского бассейна. Вот откуда взялась в десятом веке эта неандертальская дикость – действительно, судя по русским летописям, славянские колонизаторы, пришедшие на землю финнов, обгоняли их по уровню культурного развития на несколько столетий. Видимо, парень принадлежит к первобытному народцу вроде Мери, Веси, Еми или Голяди… Если это так, то мы едва ли найдем общий язык. Скорее всего, он не понимает по-славянски.
– Мяу! – вполголоса позвал я, и парень на удивление живо обернулся ко мне. В мутно-голубых глазах уже не было прежнего страха – кажется, мой плащ не только согрел подростка, но и вселял в его рыбье сердце надежду, что неизвестный господин с кинжалом если и прикончит, то не сразу. – Мяу! – повторил я и, отложив весло, ткнул себя в грудь. – Алексей. Я – Алексей.
– Ялисе! Ялисе! – с готовностью воспроизвел мое имя финский мальчик. Я поморщился, осознав банальность ситуации: два представителя разных культур знакомятся в точном соответствии с голливудским сценическим каноном. Но делать нечего: других собеседников пока нет.
– Хм??? – вопросительно хмыкнул я, свешивая руку к воде и опуская в реку указательный палец. Подросток среагировал немедленно:
– Са-анда! – сказал он, не сморгнув глазом. Я улыбнулся. Для дикаря он соображает довольно быстро. Итак, речка тоже называется по-фински. Честно говоря, не припомню я в Европейской России реки с таким названием… Господи, только не Финляндия! По-фински я знаю всего четыре слова: Калевала, Ильмаринен, Сибелиус и… Маннергейм. Впрочем… мы ведь ударили в колокол под самой Кандалакшей, то есть совсем близко от Карелии.
– Э-э… хм?! – еще раз вопросил я, показывая пальцем в ту сторону, где таял в лесах удалявшийся священный холм. – Мокошь?
– Мокоша, мокоша! – радостно закивал паренек и тут же поймал свободной рукой съехавшую с темени шапку. – Мокоша муола мяу тынна.
Как и предполагалось, святилище принадлежало старой богине Мокоши. Оставалось выяснить, кто и зачем отдал приказ о его разорении. Приходилось прибегать к личным актерским качествам, и я пододвинулся поближе к пленному аборигену.
– Мяу! – утвердительно сказал я, вонзая указующий палец мальчику в грудь. – Хмм?! – Интонация вопросительно подпрыгнула, и я, надув по возможности щеки, сгорбился и сделал вид, что размахиваю каменным топором.
Парень по достоинству оценил мой талант имитатора: тонко захихикав, он довольно произнес: «Сало! Са-ало!» – и тут же сам надул щеки, передразнивая своего старшего товарища. Он так вошел в образ, что вскочил на корточки и стал мелко подпрыгивать, делая вид, будто тащит на плече тяжкое бревно. Мне пришлось слегка одернуть его: лодка сильно раскачивалась, а мне еще предстояло выяснить самое главное – имя высокого бородача в театральном плаще.
– Хм?.. – зловеще хмыкнул я, медленно сощуривая глаза, стягивая брови к переносице и приобнажая кончики зубов в дьявольской улыбке. Очевидно, эта роль удалась мне несколько меньше: тощий Мяу в недоумении заморгал белесыми ресницами. Кажется, он подумал, что это лично я рассердился на него и теперь уж точно прикончу. Мне пришлось еще немного поупражняться, прежде чем он, облегченно вздохнув, произнес, чуть запинаясь:
– Ку… Куруяд.

* * *

ДОНЕСЕНИЕ ДЕСЯТНИКА ВАРДЫ ГОНЧЕГО КНЯЗЮ АЛЕКСИОСУ ГЕУРОНУ
(перевод с греческого Алексея Старцева).
"ЗАПИСКА №1. К ВОПРОСУ О МЕСТНОЙ НЕЧИСТИ
Высокий господин мой!
Тщательно изучив донесения наших воинов о замеченных ими в разное время необычайных природных явлениях, а также добровольные показания местных жителей, спешу сообщить:
АЛЬФА. Здешние поля, озера, реки и в особенности леса населены всяческой богопротивной нечистью в количествах, непривычных для иноземца. Поскольку земля эта не знает креста, разновидных подземных, водяных и воздушных бесов развелось здесь превеликое множество, причем местная нечисть в отличие от большинства наших греческих демонов отличается вызывающей наглостью, агрессивностью и физической силой. Никогда не встречая в человеке решительного духовного сопротивления, они поистине разжирели и приобрели в действиях уверенность, а в движениях медлительность. Некоторые из них, наиболее чтимые в местном народе, пользуются подношениями и трепетом жителей подобно языческим божкам.
БЕТА. Всю славянскую нечисть допустимо различать в четырех основных группах, разнородных в степени близости к повелителю бездны.
Среди первых назову собственно божков, которые представляются обычными смертными людьми, вступившими в опасную связь с колдовством и через эту связь приобщившие себя к миру сверхъестественных сил и полномочий. Каждый из божков словно занимает трон в отдельном магическом царстве, замещая на этом троне прежнего повелителя, который умер человеческою смертью. В большинстве случав стареющий колдун самостоятельно готовит себе преемника, обучая его своей тайной науке. Иногда некий храбрец силою смещает прежнего властителя, отнимая у него звание и мощь. Наконец, случается так, что божка устраняет сам сатана, утверждая на его место более послушного ставленника. Подобного рода богов я насчитал четверых:
Стожар, Дажьбог, Мокоша и Траян. Эти имена среди местных жителей поминаются значительно чаще прочих, этим же кумирам посвящены особые богопротивные капища. Я полагаю, что, будучи по природе своей обыкновенными людьми, эти верховные колдуны могут быть уязвлены оружием либо отравлены ядом. Следует, впрочем, помнить величайшее их мастерство в области перевоплощений, наговоров и тайночтения, а посему сама задача устранения такого противника расценивается мною как чрезвычайно сложная.
Второй вид убежденных противников креста составляют в местных краях жрецы и приспешники верховных колдунов, а также ведьмы. Это совершенно обыкновенные жители, обитающие при святилищах или в селениях наравне с прочими людьми. Они весьма ограничены в перевоплощении, однако научены многим лукавым хитростям, которые могут быть опасны. Среди местных жрецов и бродячих волшебников мне известен некий Куруяд из селения Санда, его помощник Полувран, а также некто Плескун из соседнего Опорьевского княжества. Поименованных нечестивцев легко было бы собрать и потихоньку повесить всех в одну ночь, однако будем помнить, что они завоевали боязливое почтение к себе в темных душах некоторых поселян, а потому смерть того же Куруяда чревата серьезными волнениями деревенщины. Печально и то, что в некоторых удельных княжествах эти обманщики смогли приблизиться ко двору и обрести доверие властителей – подобно Плескуну, которого почитают советником князя в землях Опорья.
Третий разряд служителей лукавого образуют нечеловеческие существа, то есть собственно мелкие бесы лесов, полей, вод и жилищ. Разнообразны и порой враждебны друг другу, они населяют эту землю на правах хозяев, и кажется порою, что человек в этих местах менее волен, нежели какой-нибудь призрак или дух. Существенная часть представителей этой мелкой нечисти почти совершенно бессильны и едва ли угрожают чему-либо, кроме нравственности жителей. Многочисленные домашние, амбарные, конюшенные духи, травяные, цветочные и моховые тролли суть на одну треть неприятные гримасы природы, на другую треть – наваждения и завихрения воздуха, а в остальном – выродившиеся потомки древних животных. Однако в большинстве своем представители этого рода нечисти весьма опасны. К таковым я отношу прежде всего дивов, водяных, волков-оборотней, подземных людей, полудениц и полуночиц.
О дивах: эти существа, напоминающие прямостоячих свиней или медведей, настолько ужасны, что местное население боится даже обсуждать их повадки. Они редко выходят к людям – как правило, затем, чтобы похитить и сожрать ребенка, однако в последнее время эти посещения участились. Дивы вооружены и, по рассказам здешних стариков, могут сражаться в сомкнутом воинском строю по призыву темных властителей.
Водяные и лешие почти совершенно соответствуют по своим повадкам тем водяным чертям, что известны у нас на родине. Бороться с ними предстоит, полагаю, известными добрыми методами, то есть: крестом, молитвами и распространением храмов.
Волки-оборотни могут быть либо волшебниками, принявшими звериный облик после втирания мази, либо же естественными оборотнями, то есть дикими бессловесными получеловеками, которые обитают в чаще леса наравне с волками.
Особо замечу об оборотнях, полуденицах и полуночицах. Среди местных жителей утверждено удивительное единогласие, будто бы отряды этой погани пополняются за счет совершенно живых и здоровых людей, которые попали с раннего детства во власть темных сил. Причиной этой зависимости может стать слабый характер младенца либо нечестивость родителей, оставивших дитя без должного присмотра. Несчастное чадо похищается из родительского дома и приучается жить в лесах, болотах и диких местах среди прочей мрачной нежити, приобретая очень скоро стойкие неестественные повадки, как-то: умение летать, стремительно передвигаться на четырех ногах, покрываться шерстью либо перьями, уменьшаться в размерах. Платой за эти способности становится полнейшее духовное рабство, превращающее человека в чужую тень. От себя замечу, что склонен объяснять распространение этого вида нечисти прежде всего тем, что в этих местах еще не знают крещения, и новорожденный ребенок с первых дней растет без надежной защиты ангела-хранителя. Полагаю, что именно этот разряд адовых слуг доставит нам особенно много хлопот, и именно здесь откроется простор для чудес человеколюбия и христианской проповеди.
Наконец, четвертый и ужаснейший клан нечистых сил, злодействующих в этой земле, составляют собственно демоны ада, принявшие различные устойчивые телесные формы для совращения населения. К таковым я отнесу прежде всего неизвестного верховного повелителя, имя которого местные жители опасаются произносить вслух. Он живет где-то на Востоке или Юго-Востоке, примерно в пятистах тысячах стадий отсюда за безымянными горами – то есть где-то в Индии или в Дальней Татарии. Славяне утверждают, что он обладает наибольшим могуществом и способен видеть и знать все, что происходит на земле, а также по собственному усмотрению навязывать человеку его судьбу. Этот вымышленный демон Рока время от времени насылает на земли славян всевозможные напасти в виде голода, неурожаев и степных полчищ. Утверждается также, что некоторое время назад он отправил в здешние края одного из своих потомков с тем, чтобы тот утвердился здесь на правах ведущего божества. Наряду с верховным демоном славяне различают под различными именами еще нескольких подобных ему бесов, как-то: Чернобога, Черного Арапина и Плену Кибалу. Смею высказать предположение, что эти существа суть отголоски чужеродных и иноземных представлений о сатане.
ГАММА. Среди местного населения чрезвычайно распространены магические зелья, снадобья и амулеты. Как мне кажется, каждый из значимых божков первой группы развивает в народе свою систему бытового чародейства, причем главными распространителями этой бесовской прелести становятся, разумеется, жрецы, волхвы и знахари. (Поименный список знахарей и жрецов сейчас готовится к твоему сведению.) Так, у богини именем Мокоша вся система колдовства основана на болотных травах, грибных спорах и всевозможных природных явлениях, связанных с сыростью. Божок по прозванию Траян, напротив, приучает славян обращаться к магической силе огня, расплавленного металла и раскаленных угольев. Колдун Стожар опирается на хищное зверье, белых лошадей и стихию соснового леса. Единовременное сосуществование нескольких школ чародейства приводит к тому, что буквально в каждом доме обретаются различные чародейные лепешки, отвары и порошки, укрепляющие здоровье, защищающие от холода, зноя и проч. Собрать все эти мерзкие изобретения и уничтожить будет весьма сложно, поскольку многие славяне научены самостоятельно изготовлять порошки из трав и цветов.
ДЕЛЬТА. Ниже прилагаю описания необычайных случаев, происшедших с твоими воинами в разное время, а также мои собственные наблюдения явлений магической природы, распространенных в этих местах…"

(Эта часть записки, весьма объемная, опущена при переводе.)

* * *

АЛЕКСИОС ГЕУРОН – ДЕСЯТНИКУ ВАРДЕ (надпись на записке номер 1) :
"1. Список знахарей, жрецов и особенно колдунов представить мне сегодня к полудню вперед прочего;
2. Нанять за существенную плату одного из этих колдунов с тем, чтобы составил по возможности полный перечень всех чудодейственных трав и прочих материалов, полезных в изготовлении магических снадобий. С колдуном обращаться вежливо, денег не жалеть. По завершении работы над перечнем колдуна заточить в подземелье до моего особого распоряжения. На всякий случай напомнить мне про него месяца через два-три;
3. Более подробно узнать о дивах и их способности выступать на поле боя в качестве организованной силы. Нужно также больше информации о ведьмах, полуденицах и русалках. Как известно, женская нечисть – самая опасная для войска.
4. Очень важно: что за потомок верховного злодея движется в эти земли? С какой целью? Совершенно один? Маршрут ? Это – не срочно, можно завтра.
5. Мне нужна, наконец, карта этой местности и соседних земель. Доставай как хочешь. Без карты мы ничего не поймем в местных войнах и интригах.
О нечисти пока все, подпись: Геурон".

* * *

…Это было классическое славянское городище с картинки школьного учебника. Признаюсь, меня насторожило удивительное сходство. Возникло ощущение, что славяне строились по чертежам Московского института реконструкции древней архитектуры. Если бы не настоящий византийский меч в этих ножнах – совершенно новенький и блестящий, – допустимо предположить, что передо мной не живое городище, а тематический парк «Славяне в Х веке». Деревня была настолько чиста, двуслойный частокол вокруг нее так плотен, а светлые рубашки жителей настолько свежи и выстираны, что становилось не по себе.
Я направил лодочку к маленькой пристани под бревенчатыми стенами – три или четыре челнока уже темнели на песке кверху днищами. Еще одно суденышко замерло у противоположного берега, и было видно, как белокурый мальчишка лет восьми сосредоточенно вытягивает из нагревающейся воды длинную веревку какой-то рыболовной снасти. Сердце гулко толкнулось в груди – я смотрел на этого мальчика и понимал, что он – славянин. Я понимал, что через минуту узнаю, что же произошло после удара в колокол: во что превратилась моя страна и я сам. И почему здесь, в преображенной России, я вдруг оказался… греком; таинственным византийцем с золотой цепью на шее.
– Сиди здесь, – вполголоса бросил я финскому подростку и, на ходу засовывая за пояс кинжал, выпрыгнул из лодки. Я не мог дождаться, пока днище зашуршит о песчаный берег. Пока мелкая речная волна шелохнет лодочку к берегу, выкатит на сухое и мягко отступит назад. Я соскочил в теплую воду. Я видел впереди высокие столбы распахнутых ворот и фигуры людей на тропинке, взлетавшей от пристани к городку. Шел быстро, взмучивая подошвами мелководье, криво щурясь на блескучее желтое солнце, затягивая в узел длинный подол хитона. И люди поворачивали ко мне головы. И собаки отрывали морды от горячей пыли и прислушивались к незнакомым шагам. Шум городища внезапно усилился, и в сухом воздухе повисли дымные запахи очага, блеяние и детские визги. «Нет, не наш», – думали собаки; «нет, не купец», – думали люди, и приподнимался с нагретого камня охранный ушкуйник, трогая пальцами ручку топора, и быстро посмотрела девушка, прижимавшая к груди корзину с бельем.
И вдруг, когда под ногами уже скрипнул сырой песок – откуда-то сверху, из-за слепящей солнечной паутины: снежное трепетание в воздухе – и легкий светлый удар чем-то сухим и теплым по губам! Жесткий перистый веер белого крыла перед глазами – маленький голубь с громким ворчанием опустился мне на плечо… Распушил хвост и, деловито перебирая нежными цепкими лапками ткань хитона, завертелся, неторопливо складывая крылья. Что это – почтовый голубь или просто добрый знак? – но в ясном небе вверху уже мелькает еще один белый лоскуток, и второй, третий голубь с треском снижается мне на грудь, обдавая горячим птичьим запахом, щекоча перьями шею!
Встревоженно вскакивает рыжий кобель, поводя мохнатой бровью. Девушка резко оборачивается и едва успевает подхватить выскользнувшую корзину за жесткую ручку. Приземистый ушкуйник так и остается сидеть на камне, потеряв пальцами рукоять топора. Ближайший ко мне человек бледнеет, и я вижу, что у этого сорокалетнего мужчины прозрачные голубые глаза.
Восемь людей на пристани – охранник, девушка и шесть рыбаков. У них на глазах огромная птичья стая, игравшая в воздухе над деревенскими голубятнями, вдруг рассыпается на секунду, потом снова собирается и – блистающим, трепещущим, перистым комом сваливается вниз, к земле, к воде – как чайки на стаю молодого жереха. И этот незнакомый высокий человек в странной узкой сорочке заморского покроя уже весь окутан снежным голубиным облаком… Добрым оранжевым золотом теплятся на груди человека жидкие звенья тяжелой цепи – в солнечных отблесках шумят, взлетая и вновь цепляясь за ткань хитона, белые голуби, привлеченные игрою бликов. И – «может быть, это наш новый бог?» – отчетливо думает девушка, опуская тяжелую корзину к земле и поправляя левой рукой влажный локон у щеки.
…На следующий день жители Санды говорили, что старый Пучегон был прав, предсказывая скорое появление нового князя Вышградского. Все голуби городища, плескавшиеся в полуденном небе, опустились к нему, наполняя тихую деревенскую пристань трескучим шорохом перьев, возбужденным воркованием и кипением теплых пушистых крыл. Ни один вооруженный человек не остановил незнакомца с золотой цепью, когда тот шел вверх по тропинке, и сквозь ворота, и по остолбеневшим улочкам мимо замерших горожан… Никто не остановил нового князя, окруженного вспархивающими и шумящими голубями, когда он, замешкавшись немного на главной площади, свернул к только что отстроенному терему княжеского управителя. Свернул потому, что у крыльца мирно обрывала пыльную травку небольшая гнедая кобыла в тяжелой боевой упряжи византийской кавалерии эпохи Константина Багрянородного.
И когда десятник Варда Гончий, задыхаясь от радости, помог князю протиснуться в узкую дверь терема, мягко стряхивая попискивавших голубей с княжеского хитона, он услышал первые слова своего господина.
– Кажется, эти голуби обеспечили мне авторитет у местных жителей, – весело сказал князь, обводя комнату спокойным взглядом близоруких глаз. И только по легкому необычному акценту Варда Гончий догадался, что эпизод с голубями сильно взволновал Алексиоса Геурона, князя Вышградского.

ЗАПИСКА №2 ДЕСЯТНИКА ВАРДЫ ГОНЧЕГО КНЯЗЮ АЛЕКСИОСУ ГЕУРОНУ :
"Высокий князь мой! По твоей воле подготовлен список наиболее опасных язычников, упорствующих в ведовстве, магии и знахарстве.
ГРУППА АЛЬФА. Так называемые «старшие боги», из них самые ярые слуги лукавого:
1. Безымянный бог, известный под косвенным прозвищем Щур или Чур. Обитает за восточными горами. Покровительствует азиатским кочевым ордам и мерцающей нечисти подземелий и лесных чащ.
2. Плена Кибала. Женское божество, крайняя степень духовного падения слабого пола. Обитает на юго-западе, в предгорьях Татрани в ранее процветавших, а ныне затемненных и обезлюдевших землях Даличского княжества.
3. Чурила. Внук «Щура» – странствующий злодей-совратитель, большой специалист по части женских слабостей. Место обитания – постоянно в пути, якобы перемещается по воздуху. Наделен, по нашим данным, значительной гипнотической силой, усыпляет человеческую волю, умеет нравиться смердящей толпе.
ГРУППА БЕТА. «Боги», а точнее колдуны, наделенные огромной властью, но в значительно меньшей и разной степени развращенные нечистыми силами:
1. Дажьбог. Номинально – верховный правитель в столичном Престоле. Обитает на Боричевом взъеме; центральное святилище на берегу реки Лыбедъ. По мнению местных, занимается главным образом тем, что оплодотворяет землю горячим и свежим «живительным» дождем и следит за урожайностью всходов.
2. Мокошь. Супруга Дажьбога. Обитает там же, однако весьма часто путешествует по отдаленным княжествам, лояльным Престолу. Любит сырость, болота, обложные дожди и вообще любые проявления расхлябанности, размытости и жидкости. В последнее время активно занимается политикой.
3. Стожар. Брат Дажьбога и недоброжелатель богини Мокоши. Будучи изгнан последней из своей прежней вотчины (город Властов) примерно двадцать лет назад, обитает в укромном святилище совсем недалеко от западных границ нашего княжества. Чем занимается – неизвестно. Судя по неохотным признаниям аборигенов, готовит реванш и надеется отомстить Мокоши за старые обиды. (От себя замечу, что склонен считать весьма удобным подобные разногласия и ссоры между этими «божественными» язычниками.)
4. Дидилия, она же – Циця, Дзизя. Женское божество, представляющее в сознании славян все достоинства зрелой женщины, матери взрослых детей и хозяйки дома. Обитает в Зоряни, то есть почти точно к югу от нашего княжества. Аполитична и особой опасности не представляет, скорее всего, уступит Христу власть над душами жителей без борьбы.
Таковы божества, наиболее почитаемые в этих землях (следует помнить, что в отдаленных районах страны могут властвовать иные «боги», о которых здесь многие не знают).
ГРУППА ГАММА. Мелкие волшебники, не почитаемые в божественном качестве, а также жрецы святилищ, находящихся в границах либо вблизи княжества Вышградского.
1. Куруяд, жрец Чурилы. Чрезвычайно опасный проходимец, беспрестанно злодействующий во славу своего богомерзкого господина. При святилищах не обретается, но путешествует вместе с самим Чурилой либо по его заданию. Одет в темные долгополые одежды, повелевает дивами и железными вранами. Умеет высекать из воздуха искры, руководит группой молодых приспешников.
2. Плескун. Несколько более цивилизованный, но столь же коварный волшебник. Служит понемногу всем богам, а в большей мере своему кошельку. Последние пять лет состоит советником при молодом княжиче Рогволоде Опорьевском, который печально известен как разбойник. Одевается в неброские дымчатые хламиды, наделен благообразной, но обманчивой внешностью. Очень малого роста, почти карла.
3. Полувран. Жрец святилища Дажьбога и сыновей его в деревне Санда. Сорока лет от роду, лицом приятен и в речах смел, не столько занимается исполнением жреческих обязанностей, сколько подрабатывает платным свидетелем при составлении купеческих договоров.
4. Колута. Жрица при святилище Мокоши на реке Санде. Древняя старуха, почти совершенно глухая, но почитаемая среди местного племени узолов. Представляется вовсе безобидной.
5. Пучегон. Знахарь из Вышграда. Старик, знающий секреты некоторых отваров и порошков.
6. Самогон. Знахарь из Опоръя. По слухам, брат Пучегона. Зарабатывает на жизнь лечением скота и подпольной варкой дешевого меда.
7. Клуха. Знахарка из Стожаровой Хаты. Славится умением залечивать бранные раны".

ПРОДОЛЖЕНИЕ ЗАПИСКИ НОМЕР 2 .
"Твоя воля, князь, узнать о племенах, населяющих земли твоей новой вотчины и окрестности княжества. Сообщаю тебе, что непосредственно в границах твоего, то есть Вышградского, княжества расселены представители трех различных племен: стожаричи, узола и мохлюты.
1. Стожаричи – огромное в масштабах нашей далекой родины племя, оживляющее своим присутствием северо-восток Властовской земли (Залесья). Эти люди возрастают до среднего роста и довольно сильны, прекрасные воины, однако весьма ценят личную свободу и склонны избегать службы в княжеском войске. Среди них немало предприимчивых купцов и ремесленников, а также воров. Уверен, что среди стожаричей мы обретем наибольшее число умелых ремесленников и воинов, они же составят состоятельный верх в городах. Отличительной чертой стожарича будет широкий пояс белого цвета на бедрах и оскорбительные речи в адрес Мокоши и жителей Престола. Наиболее крупное селение в нашем княжестве – Санда.
Узолы. Это племя подчиняется не Стожару, но Мокоши, что накладывает свой отпечаток на характер народности. Эти люди высоки ростом, однако чаще худы, чем упитанны. Они совершенно не любят воевать и отличаются мечтательностью и кротким нравом. Голубоглазы и светловолосы, тонки в кости и тихи в речах. Живут вдоль реки Узола, от которой и унаследовали родовое имя. Селения узолов славятся приятными песнями и нежными послушными женщинами. Узолы упорно чтут Мокошь и поддерживают ее святилище на реке Санде – несмотря на неудобное соседство одноименной деревни, где живут иноверцы-стожаричи. Узола можно определить по длинной снежно-белой рубахе и небольшому амулету Мокоши на груди (свинцовые капли, нанизанные на кольцо). Наиболее крупное селение – Золиста Похоть.
Мохлюты – неславянское племя, обитающее в наиболее заболоченных лесных местах и у труднодоступных озер вдоль рек Санда и Санахта. Совершенно отличаются от славян своей дикостью и невежеством, однако дружелюбно относятся к славянским соседям. Последние не всегда склонны считать мохлютов полноценными людьми, однако, что удивительно, брак славянина с мохлютской девушкой здесь не редкость – видимо, из-за покладистого нрава мохлюток и умения быстро усвоить правила жизни в славянском жилище. Их имена сложно запомнить, а городищ мохлюты не имеют, так как живут в просторных земляных норах, а зимой спят под снегом. Наиболее развитые из них обретаются при селах славян-колонистов, которые в последнее время часто селятся на исконных мохлютских землях. Крупнейшее городище колонистов – Санахта, где мохлюты составляют около половины постоянного населения.
Из соседних народов, обитающих вне Вышградского княжества, мне известны сребряне, гатичи, нережи и дубровичи.
Сребряне – богатые и гордые жители крупных городов обширного Властовского княжества – Властова, Ростко, Созидоля, Ореслава, Кожедуба, Колъчугина и др. Они искусные зодчие и добрые купцы. Гатичи – напротив, беднее прочих «заолешан», то есть племен Залесья, однако выносливы, неприхотливы и бесстрашны в бою. Крупных градов не имеют, из селищ богатейшее – Белкова Доля.
Нерезки – остаток некогда многолюдного славянского народа, обитавшего на самой границе с Великой Степью и дикими горами Малой Челюсти за рекою Влагой. В течение нескольких десятилетий они первыми встречали натиск с Востока и никогда не пропускали врага в сердце страны, однако селения их со временем обезлюдели, а жители одичали. Нережи низкорослы и землисты лицом, не знают богатых одежд и просторных жилищ, но совершенно ужасны в бою. Единственный нережский город – Стародуб, где правит молодой князь Ожгут, присланный из Престола.
Дубровичи – славный и многолюдный народ, чьи цветущие города находятся к югу от Вышграда в пределах Зорянского княжества. Они поклоняются Дидилии, преуспели в трудах ремесленных и совершенно не умеют быть купцами, так как по необъяснимой, почти таинственной странности народного характера никогда не лгут. Эта сказочная черта дубровичей известна по всей стране, что создает им добрую славу.
В ближайшем времени будет закончен труд по составлению карты этих земель. До сих пор работа осложнялась отсутствием точных сведений о расстояниях, которыми местное население не располагает.
На сем позволь мне закончить, подпись: Варда Гончий".

АЛЕКСИОС ГЕУРОН – ДЕСЯТНИКУ ВАРДЕ
(надпись на записке номер 2):
"1. Карту мне на стол к вечеру. Если хочешь, останови нескольких купцов, что идут ладьями мимо города по реке без захода в нашу пристань, и допроси их о расстояниях.
2. Надеюсь, что, согласно моему первому приказу, вышградский знахарь Пучегон уже занят составлением списка отваров и порошков.
3. Мне нужны данные о всех княжествах этой страны – столицы, имена правителей, предположительное количество войск, особенности внешнеполитического поведения. Какие союзы в силе, есть ли заклятые враги среди князей? Какие партии в столице? Как отношения между «богами» сказываются на политике княжеств? Этим займись прямо сейчас, не откладывая. Подпись: Геурон.
Дописано позже: мохлютского паренька по имени Мяу, которого я привез с собой, определить на княжеский двор кухаркам в помощь".

Я не раз задумывался после, почему все голуби Санды слетелись посмотреть на меня. И понял, хотя не сразу: не на меня они слетались, а на мою цепь. Едва оставшись один, я осторожно, обеими руками приподнял и снял, пригибая голову, тяжелое золотое ожерелье. Положил перед собой на стол: сорок толстых овальных звеньев, попеременно цельнокованых и спаянных, на каждом – крестообразные радиальные насечки от центра к периферии. Приблизив лицо, я увидел, что это не насечки, а фигурные вмятины едва различимого неглубокого орнамента – четыре геральдические лилии, развернутые троичными лепестками в разные стороны света. Я видел такой символ на старых, съеденных временем клинках, выставленных на обозрение москвичей в большом зале Оружейной палаты. Там был огромный полутораметровый меч из так называемой «Черной Могилы», прекрасно сохранившийся: прямо возле рукояти крестообразно расходились от центра четыре лилии. Их цветоножки переплетались.

Санда – всего лишь крошечная деревенька где-то на восточной окраине Залесья, на границе с мохлютами и степью. Кроме Санды в моем княжестве есть и другие населенные пункты: Золиста Пахоть, Санахта, Ярица и – Вышград, главный городок, гордая столица, едва насчитывающая полсотни домов. Варда Гончий – молодой парень откуда-то из-под Солуни, по матери – славянин, а по отцу – не то грек, не то фракиец. Меня он называет высоким князем Алексиосом Геуроном и почему-то всегда склоняет голову, когда я пытаюсь заглянуть ему в глаза. Глаза у Варды темно-карие с оливковыми отблесками. Несмотря на молодость, этот человек кажется мне опытным воином, и я склонен доверять ему.
Мне пока не ясно, почему в декорациях древней Руси я неожиданно стал греческим княжичем. История Алексиоса Геурона проста: он родился при царском дворе, с детства был окружен лучшими людьми своего народа и сладострастной южной роскошью. Родина Алексиоса называлась Базиликою (так воспроизводят этот топоним мой десятник Варда и все прочие греки, но я полагаю, что речь идет о Византии) – благословенная теплая страна между трех морей, на протяжении долгих золотых веков осененная солнечной благодатью Христа, укрепляемая неподвижной твердостью патриархов и доблестью правителей. Однако эллинское мудрствование и развращенная изнеженность, всепроникающая роскошь и застойное самодовольство со временем расшатали незыблемые прежде основы империи Второго Рима – издалека, с востока подступил грязный и тучный телец, разодравший в пурпурные тряпки багряные плащи императоров, взметнувший на рога золотое солнце Базилики. С ним пришли пыльно-бурые, шерстистые, бородатые воины Черного Арапина, и они дышали конским потом и умывались песком, молитвенно закидывая узкие лица к востоку. Одновременно с запада приплыли давние враги – угловатые и холодные люди-ледяне с мертвенно-серыми лицами, искривленными улыбками дерзновения, и стали брать одну крепость за другой, легко разбивая франкскими мечами древние иконы и молча насилуя женщин. Империя базилевсов металась между двух врагов как лев, которому нужно иметь не одну, а две страшные пасти…
Варда Гончий рассказывал мне это, и я видел, что у него совершенно сухие веки. Он плакал выражением глаз, словами, уголками рта – потому ли, что родина его оставлена где-то за Теплым морем в руинах и трупном зловонии, или же потому, что жалел меня. Мне пришлось признаться, что я пролежал в лесу целую ночь без сознания – что-то случилось с памятью. Я едва мог вспомнить имя своего отца.

"Твоего отца, о высокий князь, звали Константином. Он был двоюродным братом базилевса Льва, погибшего во дворце во время приступа полчищ Черного Арапина. Говорят, что твой отец первым отпил из сосуда с ядом и первым же принял на себя страшный грех самоубийства. Твой дядя, последний автократор Базилики Лев Ангел, отпил вслед за ним, и страна осталась без правителя, ибо наследник престола исчез вместе с остатками казны. Говорят, что драгоценности короны и автократические стати, главные знаки царского достоинства, удалось вывезти из пламенеющих палат – несколько вельмож во главе с воеводой Ксеногностом и советником Колокиром бежали из осажденной столицы, увозя на север священный скипетр и державу последнего базилевса. Бежали и мы – молодые воины империи, золотая молодежь Царьграда, дети высокопоставленных сановников и полководцев…
Ты был среди нас наиболее знатным – ты был племянник царя, и у тебя был дом на берегу проливов в долине Диабасис, где мы укрылись от ночных шакалов Арапина. У тебя было два корабля, и наутро семьдесят уцелевших львят навсегда оставили стонущую родину. Морской путь на юг был закрыт – знаменитая Царьградская цепь, протянутая древними императорами через Узкое море, была уже в руках Арапина. И носы наших кораблей повернулись к северу, косые паруса расправились по касательной к холодному ветру – пусть изгнание, пусть Корсунь, пусть чужбина – зато в живых.
Мы не остались в Корсуни, где местные богачи побоялись гнева с Востока и встретили осиротевшую имперскую молодежь холодным скаредным молчанием. Пересев из суден в седла, мы упорствовали в своем бегстве на Север – и через восемь знойных дней первая славянская застава встала на пути, и огромный рыжеволосый старик в невиданной густой кольчуге окликнул нас. Вскоре, потратив по дороге половину своих денег в виде несчетных пошлин, княжич Алексиос Геурон привел шестьдесят девять своих тяжеловооруженных катафрактов в огромный, неожиданно многолюдный варварский город. Это был Престол, столица князя Ярополка, твердыня языческой ведьмы по имени Мокошь".

Престольские бояре и купцы, не раз бывавшие в Базилике, встретили гостей шумными пирушками и охотными забавами, но великий князь Ярополк даже не допустил христиан на Боричев взъем, отказав в аудиенции. Долгие недели проводили греки в разгуле и братании со столичными богатырями-бражниками, но с каждым днем все грустнее становился княжич Геурон: оставалось без ответа прошение к Ярополку о даровании в удел греческому изгою – пусть самой мелкой, отдаленной и бедной, но – собственной вотчины.
И вот, наконец, – долгожданный вестовой с княжеской перевязью. Ворвался на постоялый двор, где осели греки, растолкал пьяных лучников, перешагивая через опрокинутые лавки, подошел к Геурону. Нагло жмуря глаза, молча протянул побледневшему чужеземцу узкую восковую дощечку, густо исцарапанную княжеским писчиком. Ярополк жаловал Алексиосу Геурону одно из мельчайших пограничных княжеств в нижнем течении Керженца. Эти земли совсем недавно были отбиты у калинских торокан и заселялись теперь первыми робкими деревеньками – одним словом, это была не милость, а изгнание. Геурон понял, почему он получил-таки от Ярополка вотчину. Видно, не понравились престольскому князю и его покровительнице Мокоши постоянные сборища киевских богатырей «на грецком дворе», их дружба с христианами из-за моря…
Первый отряд в сорок дружинников – в том числе лучшие кавалерийские десятки Варды Гончего и Александроса Оле – выступили из славянской столицы уже на следующий день. Впереди ехал сам Геурон, и он не жалел, что покидает Престол. Там, в прохладных чащах Залесья, он по крайней мере будет хозяином собственной земли. Он поставит в своем городе храм в память о сорока мучениках и научит славянских варваров выращивать настоящую пшеницу. Племянник великого базилевса Геурон ехал на свою новую родину: широкая дорога пролегала через бесконечную равнину и терялась где-то в северо-восточном углу горизонта: сначала Чернигин-град и Малград-Свирецкий, затем огромный Брынский лес и только потом Залесье: Зорянь, Властов и крошечный, неведомый, но уже родной Вышград.
Передовой отряд Геурона шел быстро, на рысях, останавливаясь только в самый жаркий полдень и после заката. Еще двадцать всадников и десяток легковооруженных лучников-меченош должны отправиться несколько недель спустя вместе с главным обозом – одиннадцать телег, нагруженных оружием, золотом и остатками царского архива, вывезенного из горящих вивлиофик Царьграда: сотни томов. Писания, патерики, жития… Чертежи огненоносных военных судов-василисков и осадных башен. Секретный рецепт греческого огня. Тактические руководства военных логофисий. И даже чудом уцелевший список Аристотеля. Второй отряд поведет сам Иоанн Апофайнос, наставник Геурона, единственный старик в этой стае молодых бездомных хищников, заброшенных на чужбину. Старика не зря прозвали Безмолвным: расставаясь с Алексиосом, только плечо ему сжал и сказал громко, чтоб слышали воины: «цепь свою береги, с нею и на чужбине тепло».
Почти месяц сорок греческих всадников сходили с ума от нескончаемой полянской лесостепи, только по ночам оживавшей огоньками дальних селений, невидимых в дневном свете солнца. В Чернигине их остановили на несколько дней по приказу тамошнего князя Ольго, непримиримого врага престольцев и первого хулителя Мокоши на Руси. Однако связываться с вооруженными иноземцами чернигинцам не хотелось: греков пропустили дальше на север. И только в Брынском лесу начались серьезные неприятности: каждую ночь на греческий лагерь накатывал со свистом незнаемый, невидимый во мраке враг – знаменитая голядь, разбойное полночное племя: свистуны-поножовщики, охотники до лошадей и блестящего оружия. С боями прорываясь сквозь лес, отряд разделился, а уже на самом выходе к Залесью случилось страшное: в суматошной утренней схватке потеряли самого княжича. Он исчез из середины боевого порядка спешившихся катафрактов: конь Геурона был на месте, а всадника не было.
Тридцать шесть греков дошли-таки до Вышграда: Варда приказал воткнуть посреди строящегося городища березовый крест на четырехметровой мачте – так, чтобы перекрестье было повыше позеленевшего от лишайников однорукого Стожара. Греки крест вкопали и тут же небольшими группами разъехались прочь из городка – разыскивать пропавшего в лесу княжича. Искали двое суток, и все напрасно: в звенящей черно-зеленой тишине сосняков проще было самим потеряться, чем сыскать кого-либо. Уже измаявшись, изголодавшись и уморив коня, Варда Гончий выбрался из лесов к Санде глухо, без слез роптать на судьбу и готовиться в обратный путь к Престолу. Как вдруг – все сельские голуби, словно перебесившись, сбились в кучу и набросились на какого-то человека, входившего в Санду со стороны пристани:
Алексиос Геурон вернулся, но совершенно другим человеком. Он забыл все – даже собственное имя. Он стал говорить медленнее, словно рассматривая в уме будущие слова, а иногда в его речь вплетались незнакомые обороты – как будто греческие, но непонятные. Наконец, он забыл даже то, что князья и военачальники носят меч не на перевязи через плечо, как обычные кавалеристы, а на поясе. Только самый этот меч и был прежним, унаследованным от несчастного отца, горького самоубийцы… И цепь была та же: тяжелая, словно напоминание о родовом грехе.

ЗАПИСКА № 3 ДЕСЯТНИКА ВАРДЫ ГОНЧЕГО КНЯЗЮ АЛЕКСИОСУ ГЕУРОНУ .
"Высокий князь мой! Настоящая записка передается тебе с приложением первого чернового наброска карты. Собирая сведения о князьях, столицах и междоусобной политике, опрошены были четверо купцов, задержанных на Керженце, вышградский голова Воззрев, двое менял и проживающий в Санде ушкуйник Чубок, прежде обретавшийся во Властове.

Как ты можешь видеть , высокий господин мой, эта земля разделена между двумя десятками князей, каждый из которых владеет огромными по нашим понятиям городами и обширнейшими угодьями. Единого властителя, которому подчинялись бы младшие князья, здесь нет – и хотя престольский владыка Ярополк Святич носит наследственный титул Великого князя, это не означает, что он властен надо всей страной. Путем интриг и завоеваний он сумел объединить в Престольную Русь лишь несколько княжеств. В первом случае в вотчинах была сохранена известная автономия местного князя, а во втором – прежний свободолюбивый властитель изгнан, а на место его утвержден посадник из числа местных богатых бояр.
Князья, правление коих зависит от престольской политики, суть: незлобивый и слабовольный Веледар Зорянский (хороший хозяин, но прескверный политик); седобородый воин Свистяг Созидальской (последний из сторонников реставрации независимого Властовского княжества, ныне подчиненного Престолу, – это наш западный сосед); коварный и воинственный Игослав Ореславский (знаменит тем, что окружил свою столицу железными стенами) молодой княжич Рогволод Опорьевский, сын престарелого Брячитура (наш сосед с юго-востока, известный повеса и разбойник); мудрый и осторожный Старомир Глыбозерский (наш южный сосед – лицо, весьма уважаемое в народе); наконец, совсем юный и ничем не проявивший себя Ожгут Стародубский, получивший в управление земли нережей за месяц до нашего прибытия на Русь (его княжество расположено на север от наших границ).
Престольской Руси противостоит Русь Крамольная – военный союз двух околостепных княжеств: Чернигина и Малград-Свирецкого. Чернигинский князь Олъго – самый жестокий и властолюбивый из сословия князей, ведет с Ярополком Престольским старую, унаследованную от дедов войну за столичное княжение. Здешняя история складывалась так, что титул Великого князя часто переходил из рук в руки, причем Чернигин всегда становился военным оплотом обиженного князя, готовившего очередной поход на Престол с целью отбить трон. Так сложилось, что этот город на Тесне со временем превратился в огромный военный лагерь – благо местное племя тесовичей по праву считается наиболее воинственным из славянских народов. В настоящее время военная инициатива принадлежит Олъго Чернигинскому – его боярин, курский десятник Вепрь захватил с неделю назад укрепленную заставу престолъцев на так называемой Прямоезжей дороге, связывающей Престол с Чернигином, Зорянью и Муромом.
Княжествами Вольной Руси обычно называют владения, не затронутые кровавым спором Престола с Чернигином – здесь сидят сильные местные властители, поддерживаемые добрыми армиями. Связанный войною с крамольниками, Ярополк Престольский не может распространить на эти земли свое влияние, и они становятся островками княжеского самовольства. Важной причиной их независимости становится также покровительство племенных богов, которые охраняют интересы своих народов.
Из вольных князей весьма силен Мстиполк Смоленский, повелитель охотников-яричей и верный слуга лесного «бога» Яровита. Этот Мстиполк ведет войну с соседним автономным княжеством – Творуньским. Творуньский владыка Борволод правит нелюдимым народом боровичей уже полвека, опираясь на поддержку Белеса – страшного и незнаемого божества непроходимых чащ. Самый богатый из «вольных» князей – Осмомысл Далечский, хитрый и жадный правитель плодородного юго-запада. Далечское княжество искони считалось одним из наиболее благополучных – однако в последние десятилетия странное явление, именуемое в народе «тенью меча» (очевидно, пыльное облако или холодные туманы), осложняет жизнь местному населению, заставляя покидать родительские дома и переселяться в северные районы. Не исключено, впрочем, что обстановка усугубляется тем, что в Далечских землях нередко бесчинствуют звероподобные «боги» – Тур, Жас, Плена Кибала и Морана (Мерцана). Наконец, последний из самостоятельных правителей – старый волшебник и недобрый вещун Всеслав, владетель небольшого, но хорошо защищенного Сполоха. Здешнее племя кривичей – самые отъявленные обманщики на Руси, что, видимо, отражается и на характере здешнего князя. Всеслав Сполохский давно и по справедливости заслужил славу первого интригана от Новграда до Тмуторокани.
Упомянутая Тмуторокань – бывшая колония Империи Базилевсов на Таврическом берегу Теплого моря, постепенно прославянившаяся и превратившаяся в приют для всех обездоленных, обиженных и преследуемых по закону. Так называемая «Тмутороканская вольница» на деле представляет собой разбойничий «город беглецов» – и нынешний управитель Тмуторокани Братигорд Преславский привечает здесь всякого, кто способен идти в бой за кусок хлеба. Братигорд лишился вотчины после того, как его родной Преслав был взят войском Ярополка Престольского – и теперь надеется вернуть отцовское владение, замышляя неожиданный набег. Еще один изгой, умирающий в одиночестве старик Всеволод Властовский, некогда был властелином Властова, многолюдной столицы Залесья, – однако стал жертвой захватнической политики Престола еще 20 лет назад. Наконец, самый молодой из изгнанных князей – Владимир Святич. О нем известно немного: славяне утверждают, что он приходится незаконнорожденным сыном покойному великому престольскому князю Святу Воителю, который умер двадцать лет назад от поганой стрелы во время своего последнего похода на степняков. Владимир не отрицает, что его мать была простой ключницей, однако считает себя истинным наследником Великого князя Свята и надеется отобрать Престол у Ярополка. Для этой цели он бежал три года назад к варягам с тем, чтобы собрать там войско. По слухам, варягов он собрал немного, но зато со всей Руси съехалось к нему множество тех, кто был обижен Ярополком или его божественной покровительницей Мокошью…
Княжества Крайней Руси находятся так далеко отсюда, что сведения о них весьма напоминают народные легенды о чудесных странах (а между тем некоторые из этих земель соседствуют нашей бедной родине и очень хорошо знакомы моему господину). Известно, впрочем, что в этих странах – в Сербии, Белогории, Политовше и Чехии – население говорит на том же языке, что жители Властова и Престола.
Что касается еще более удаленных местностей, то здесь во взглядах славян наблюдается полная путаница. Большинство говорит об огромной западной державе, в которой живут «ледяные люди», «ледяне» – то есть, судя по описанию, печально известные нам латыняне, люди с прохладной кровью, разграбившие прошлой зимой окрестности Царьграда и Златополья. На севере славянам знакомы варяги, которые подразделяются на «добрых», «русых» (обитателей града Леденца) и «немцев», «рыжих» (жителей Стекольни). На Востоке для славян не существует Индии либо Чайного царства – там располагают они древнюю родину бесчисленных кочевых племен, подчиняющихся «богу» Сварогу. Что же до южных земель касаемо, то в этом вопросе славяне показывают удивительную осведомленность. Они не только наслышаны о существовании Базилики, но и называют многие города нашей несчастной родины… Родины, которая когда-нибудь снова увидит блеск пурпурных тканей всесильного Автократора! Видит Бог, мы вернемся на огненосных судах-базилисках и прикончим грязного Анатолийского тельца! Да здравствует князь Геурон!"

АЛЕКСИОС ГЕУРОН – ДЕСЯТНИКУ ВАРДЕ
(надпись на записке номер З):
"1. Все это чрезвычайно интересно, но я хочу знать главное: от кого из князей зависят судьбы моего княжества? Кто может претендовать на наши земли? Кто из ближайших соседей стремится к захватам, а кто, напротив, едва удерживает власть в руках? Кому может быть выгоден союз с Вышградом? Для этого возьми из казны 5 серебряных монет и найди десяток надежных молодых парней, чьи семьи живут в Вышграде. Отправь их гонцами во все ближайшие княжества с типовым дипломатическим письмом, в котором содержалась бы информация о новом Вышградском правителе Алексиосе Геуроне, а также предложение военного союза (пусть князья сами уточнят, против кого этот союз может быть направлен). Гонцам накажи побольше рассказать князьям о греках, утверждая, что моя дружина насчитывает человек 100. Каждому из вестовых достанется, таким образом, по полдрахмы – пусть переплавят в местную валюту и будут счастливы. Намекни им, что если сбегут с деньгами, придется прижать их семьи.
2. Теперь вот что: первого же купца, идущего с ладьями по Санде, – ко мне. Прямо в горницу, я буду говорить. И прикажи ключнику Методию осведомиться у местных менял, сколько здешние князья обычно берут налога с проходящих караванов.
3. Диковатого паренька по имени Мяу, которого я привез с собой, прикажи хорошо накормить и пристрой на кухню служкой. Не обижайте парнишку – у него трудное детство.
4. Вот еще что: неплохо бы собрать сведения о местных разбойниках. Пора, наконец, бороться с организованной преступностью. Я позволю называть себя князем только тогда, когда все эти Мстиславки, Стыри и прочая братия ножа и топора будет валить лес и добывать руду для общественной пользы.
5. По-прежнему не вижу списка знахарских порошков и снадобий. Действуй немедленно. Геурон".

Я отложил в сторону Вардину записку и привычно потянулся рукой в нижний ящик секретера. Здесь лежали тонкие фломастеры, лупа и циркуль. Пальцы скользнули по шероховатому дереву толстой ножки огромного обеденного стола, который по приказу Барды был перенесен в мою горницу из черной комнаты на первом этаже терема. Я невольно вздохнул: меня удивила собственная забывчивость. Фломастеров больше не будет, мой друг…
Хлестко плеснув в глиняную плошку немного меда из непрозрачного стеклянного кувшина, я поднялся со скамьи и подошел к распахнутому окну. В столбах солнечного воздуха между деревьев плотной завесой стояла жаркая пыль – рыжее и посеревшее от пыли куриное перышко поднялось снизу к окнам второго этажа и мелко закрутилось перед лицом. Я наугад ударил по воздуху ладонью и сжал пальцы – пойманное перышко бессильно защекотало кожу. Я потянул губами тягучую жидкость из плошки – приятная смородиновая горечь. Смородина – по-местному значит «пахучая»: «смород», «смрад» – это приятный запах, аромат.
Если бы у меня был фломастер, я бы подчеркнул в тексте Вардиной грамотки одно-единственное слово: Владимир Святич. Двадцатилетний княжич-изгой, незаконнорожденный сын великого князя и ключницы, бежавший к варягам из завоеванного врагом Новграда… Да, это он. Все сходится: Владимир Святославович, будущий равноапостольный креститель Руси. Ясное солнышко старорусских былин. Сегодня он молод, он язычник, он безвластен и слаб. Но через несколько лет он станет самым могущественным владыкой в Европе, повелителем христианского Киева.
Они почему-то упорно называют свою столицу не Киевом, а Престолом. Да и прочие названия звучат непривычно. Князь Святослав превратился в Свята Воителя, город Чернигов в Чернигин, Рязань – в Зорянь, а северный Владимир – во Властов… Хотя вынужден признать, что какая-то ассоциативная логика сквозит в этих топонимах.
Итак, Владимир Святославович сейчас в варяжском изгнании. Если верить летописцу, он вернется на Русь только в 970 году вместе с отрядом богатырей-беглецов для того, чтобы выбить из Новграда посадника Кривошея и заявить о своих правах на столичный престол. Этого пока не произошло – следовательно, на дворе стоит знойное лето одного из шестидесятых годов десятого века.
Я чуть не поперхнулся смородиновым медом и быстро отошел от окна обратно к столу. Десятый век? Неужели? Тогда почему я, греческий княжич Алексиос Геурон (условно говоря), нахожусь сейчас не у себя на родине, не в дворцовых палатах Царьграда – а здесь, в дремучем пограничье Владимирской Руси? В десятом веке Византия-Базилика процветала, а вовсе не лежала в руинах! Как может десятник Варда рассказывать мне о событиях, которые произойдут только через несколько столетий?
И еще анахронизм: о какой осаде Властова-Владимира в середине десятого века может идти речь, если этот город основан Мономахом в начале двенадцатого столетия? Откуда железные стены вокруг Ореслава? Далее: совершенно невозможно существование в 960-х годах полоцкого князя Всеслава, о котором в докладе Варды говорится как о «недобром вещуне и интригане», – этот господин появится на исторической арене спустя добрых пятьдесят лет! Да и междоусобная война Киева-Престола с Черниговом вспыхнула рановато…
Наоборот, если предположить, что Византия уже пала под ударами турков (или крестоносцев?), то почему на Руси еще не знают Христа? Где упоминания о Ярославе Мудром, о Всеволоде Большое Гнездо, о битвах с половцами? Наконец, где надвигающаяся с востока ядерная зима монгольского нашествия?
Я разжал пальцы, но перышко уже не могло сорваться с повлажневшей ладони. Я тоже застрял в липких объятьях этой страны, которая есть один большой анахронизм, огромное живое несоответствие. Я понимаю, что такой страны не может быть в природе, но я живу в ней – я отхлебываю мед из плошки и чувствую в ладони теплое курячье перышко. Нет, это не историческая Русь. Это какая-то метаисторическая реальность. И Серебряный Колокол – не просто машина времени. Игрушка посложнее.
За дверью вежливо потоптался кто-то в мягких греческих полусапожках, и через полминуты в комнату протиснулся Варда – как обычно, опуская долу золотисто-карие глаза.
– Мой господин! Купцы, остановленные по твоему указанию на реке, дожидаются на гостевом дворе… Велишь выслушать или отпустить?
Алексиос Геурон осторожно положил перышко на стол и допил из плошки последние капли пахучей сладости.
– Зови купцов. Хотя постой: не прямо сейчас, а чуть погодя. Пусть привыкают, что князя нужно дожидаться.
Я стащил с лавки свой дорожный плащ, набросил сыроватую тяжесть ткани на плечи и, оправив на груди звенья золотой цепи, уселся на скамью в светлом углу горницы. От меда приятно пощипывало язык, и я подумал, что купцов, пожалуй, неплохо бы заставить пасть ниц.
Как выяснилось, они не собирались этого делать. Четверо гостей как-то разом ввалились в комнату, шумно дыша и не пригибая голов под моим властным взглядом. Более того, по их лицам было видно, что они раздражены поведением Вышградского князя, повелевшего их ладьям пристать к берегу у деревни Санды, довольно никчемной в торговом отношении.
Наиболее дерзко вел себя самый молодой из купцов, чей голос («Что за напасть! Дожидаемо уж битый час от князя прощания!») был слышен еще на лестнице. Переводчик Дормиодонт Неро, молодой дружинник, выучившийся русскому во время веселых пирушек в Престоле, вошел последним, на всякий случай придерживая у бедра недлинный меч в ножнах. Я заметил, что Неро то и дело поглядывал на молодого коммерсанта с явным недоверием. Купцы встали у стены, оглядывая мои апартаменты – разумеется, скромный интерьер деревенской избы не произвел на них никакого впечатления.
Самый старый (и, видимо, хитрый) из гостей, стащив-таки с напомаженной плешивой головы не по-летнему толстую меховую шапку, вышагнул вперед и слегка поклонился. Чуть прикрывая глаза, чтобы не смотреть на князя с видимым небрежением, он заговорил – и я впервые услышал здешнюю речь.
– Подколенному князю Лисею Грецкому от братчины нашей купецкой поклон…
Дормиодонт перевел приветствие на греческий, но я и так прекрасно понял купца. Гость говорил неуважительно. Он не отказал себе в удовольствии подчеркнуть в обращении мой статус «младшего», подчиненного князя – по отношению к великому князю Престольскому, который даровал мне вотчину. Имя «Лисей», производное от Алексея и напоминающее о рыжем хищнике, я тоже запомнил. Мрачно насупившись, я помолчал с минуту.
– Взаимно, – сказал я по-гречески.
– Обостранно, – мгновенно перевел Неро. Купцы кивнули и заставили себя выжидательно улыбнуться – князю полагалось первому заговаривать о деле. Я решил, что не буду пока упражняться в местном наречии – пусть гости думают, что новый вышградский властитель не разбирается в стилистических интонациях, потерянных в прямолинейном переводе Дормиодонта Неро.
– Спроси-ка, дружинник Неро, как у этих бородатых свиней продвигаются их коммерческие дела. Мне это правда интересно, – медленно выговорил я, поеживаясь в прохладных складках плаща и размышляя о новой порции смородинового меда.
– Князь пытает, како гостям добыча идет. Много ль терету, важна ли выгода?
Старый купчина переглянулся с товарищами, скривив лицо в иронической улыбке.
– Эхма! Да уж какие нам выгоды! По рекам уж и не пройти без запинок. Всякий люд норовит остановку учинить. Не то разбитчики наступят, а то князь какой…
Дормиодонт перевел купеческую жалобу, аккуратно опустив упоминания о князьях, чинящих несчастным коммерсантам препятствия в пути. Я двинул бровью:
– А что ж они, нехристи, мимо нашей деревни проплыть собрались? Или у нас торговать нечем? Ну-ка, полюбопытствуй.
Неро полюбопытствовал, честно передав слово «нехристь» как «поганый». Купцы обиделись, и самый молодой, сильно побледнев, выкрикнул в мою сторону:
– На твое опало [63], князь, несгодно приставати! Уж не взогневай на нас, однако в твоей-то деревне и клинца не продать. Стожаровым умыслом до Ростка-града вспенимся [64] по Керженцу, опосле и до Властова доберемся. Тамо терет и сбросим…
– Этот щенок жалуется, что к нашему берегу приставать не выгодно, – быстро перевел Неро, сжимая рукоять меча и искоса поглядывая на купцов. – По его словам, здесь и гвоздя не продашь. Негодяй намерен идти вверх по течению Керженца до Ростко и Властова, а там продать все в несколько дней.
Старший купец, заметив нервное движение руки Дормиодонта к оружию, поспешил замять дерзость компаньона.
– Ох и тяжко ныне братчине нашей, князь! – суетливо заговорил он, перебирая в пальцах шапку. – Разбой пути не дает, что ни ночь – разбитчики накатывают, лодьи жгут, людей стреляют! Донешние годы еще терпеливо было, а нонче летом совсем распоясались злодеи… Уж придумали мы теперь растурно [65] по реке ходить, чтобы неприметней было, и купчишек учим из луков-то стрелять… А все одно – разбой-то сильный в этих краях! Уж если срести вора Мстиславку Лыковича или Посвиста-княжича из Опорья – пиши пропало! По Влаге-реке идешь – богат и чиковат [66], а по Керженцу прошел – гол и шиш [67] стал!
Я прислушался. Купец говорил правду – я заметил, что его товарищи тоже перестали улыбаться, подавленно опустив головы. Впереди у каждого из них была еще одна страшная ночь: мертвая вода под днищем ладьи и с обеих сторон – невидимые берега. В любой момент из темноты – удар горящей стрелы, пожар и разбойничий свист, плеск весел и тени абордажных лодок.
– Расслабь пальцы правой руки, десятник Неро, – сказал я и привстал со скамьи. Звенья цепи расправились и просияли на груди, и тут же удивление мелькнуло в глазах старого купца – он только теперь понял, что это золото. Я улыбнулся гостям: я уже знал, как с ними разговаривать. Мне стало смешно: я вспомнил фразу из школьного учебника истории ( 44 – Становление власти удельных князей на раннем этапе феодальной раздробленности) : «Купечество всегда становилось важнейшим социальным союзником князя в борьбе за сильную централизованную власть».
– Переведи им, Неро, что я предлагаю купцам договор. Я готов гарантировать им охрану от разбоя и свободный проход по рекам на территории моего княжества. В случае разграбления каравана я возмещаю из казны все убытки. Наши воины сопровождают торговые суда вплоть до границ княжества, а за отдельную плату и далее.
Неро быстро глянул в мою сторону, словно переспрашивая.
– Переводи. И скажи от себя, что у князя Вышградского достаточно войск, чтобы сдержать свои обещания.
Дормиодонт начал говорить, а я сделал шаг к окну, повернувшись к купцам в профиль. Теперь необходимо, чтобы торговцы поверили в мою силу. Неплохо бы собрать у входа в терем гвардейский десяток Варды в полном вооружении, с перьями и значками на копьях! Да и княжьи покои могли быть побогаче… Образ сильного властителя – вот главное, что мне теперь нужно.
Купцы не дослушали Дормиодонта. Едва он произнес первые слова насчет договора, они заговорили между собой – сначала тихо, краткими фразами, все еще вежливо поглядывая то на меня, то на переводчика, – а потом все громче. Кажется, они спорили.
– Верно ли услышали мы, будто князь Вышградский готов воински люди свои на наши лодьи сажать? А верно ли сказано про возвратное добро, ежели лодьи пожгут? – Молодой купец, кажется, воспринял мое предложение с наибольшим энтузиазмом. Он уже потирал руки от возбуждения – и вдруг хитро прищурился: – А… силы людской довольно ли у князя будет?
– Пусть не беспокоится об этом, – по возможности надменно произнес я. – Спроси у него, Неро, сколько человек он хочет от меня на каждую лодью.
Молодой хотел троих, но старшие товарищи набросились на него, призывая быть экономным. Старый купец (я расслышал его имя – Путезнав) так разволновался, что даже вновь нахлобучил на голову шапку, забыв о правилах приличия. Очевидно, в шапке ему ловчей думалось.
– Много ли князь желает получить в дело [68] за охрану? – спросил Путезнав, выпячивая в мою сторону рыжую промасленную бороденку. Все купцы как-то разом притихли, стараясь не смотреть мне в глаза и напряженно вслушиваясь. Я не стал их разочаровывать.
– Много, – честно сказал я. – Но и взамен предлагаю полную гарантию сохранности грузов. Решайте, что вам выгоднее: гореть от разбойничьих стрел или цивилизованно оплачивать законной власти ее расходы на вашу безопасность.
Путезнав прищурился, оглянулся на товарищей, вторично сорвал с плеши шапку, подбоченился и заявил:
– По гривне сребряной плачу с лодьи. – Трое купцов позади него синхронно вздохнули, словно пораженные масштабом цен. – По моему изумлению [69] буде тако: я князю плачу гривну с кормы, а князь погоду заключает со мною, да быть ему будну [70] супротив разбою. Кроме того, князь силою своей пресече буну [71] всякую злочинную и западню воровскую…
Я рассмеялся. Я пока не знал, что такое серебряная гривна – много это или мало. Зато я прекрасно знал, что с купца можно и нужно взять в три раза дороже.
– Переведи этим наивным предпринимателям, любезный Неро, что по моим условиям они заплатят в княжескую казну три серебряные гривны с каждой кормы плюс десять процентов от общего размера братчины после продажи товара. – Я опустился на скамью и неторопливым движением руки приблизил кувшин с медом. – И объясни им, что князья не любят торговаться. Это мое последнее слово.
Купцы чуть не накинулись на несчастного Дормиодонта с кулаками, когда он (не без некоторого злорадства) сообщил им мои условия контракта. «По три гривны на корму – курам на смех! Да я лодью продам за три гривны!» – наперебой возмущались они.
– Княжье дело буде гривны три, да десятина с выгодной братчины, – медленно говорил меж тем Дормиодонт, слегка касаясь пальцами рукояти меча. Мне стало немного не по себе, когда я увидел, как бешено двигаются у него желваки под кожей – он был раздражен поведением этой варварской толпы.
Купцам было явно жаль трех гривен. Они продолжали шуметь, обсуждая дело промеж собой и гневно поглядывая в мою сторону, – наконец, разгоряченный Путезнав, вынырнув из толпы товарищей, заявил, что братчине необходимо поразмыслить над княжьим словом. «Уж больно ты крут, господине, – покачал он головою. – И хочется с тобой сладить, а едва ли выйдет». Деловые люди тронулись к выходу, даже забыв со мной попрощаться.
– Даю вам время до вечера! – выкрикнул я им вослед, позабыв о том, что не умею говорить по-русски. По счастью, разволновавшиеся купцы не заметили этой оплошности. Зато оторопевший Дормиодонт Неро уставился на меня так, словно на лавке сидел уже не князь Геурон, а некий проходимец, колдовским обманом занявший его место.
– Успокойтесь, Неро. Это одна из немногих фраз, которые я успел выучить, – поспешно сказал я по-гречески.
Говоря по совести, я не был вполне доволен ходом переговоров с купцами. Кажется, мы заломили слишком высокую цену за свои услуги. Хотя… мне показалось, что молодой купец, уходя из горницы, как-то странно подмигнул мне, довольно улыбаясь… Может быть, он готов заключить сепаратную сделку? Что ж, подождем до вечера.
– Дружинник Неро, подай мне письменные принадлежности, – сказал я, приближаясь к вожделенному сосуду на столе и раздумывая над тем, как много смородинового меда можно выпить до вечера, если быть князем и ни в чем себе не отказывать. – Положи на стол. Ты свободен до вечера: скажи Варде, что я отпустил тебя отдохнуть. Хотя нет – у меня к тебе новое секретное поручение. Прогуляйся в деревню и узнай, хороши ли местные девки. Утром доклад мне на стол, понял?

* * *

ЗАПИСКА №4 ДЕСЯТНИКА ВАРДЫ ГОНЧЕГО КНЯЗЮ АЛЕКСИОСУ ГЕУРОНУ
(немедленно передать):
"Высокий господин мой!
Срочное сообщение получено от дозорного отряда, исследовавшего юго-восточную дорогу на Золисту Похоть и далее к Ярице. Сегодня около четырех часов пополудни большая группа жителей деревни Золиста Похоть (всего около 100 крестьян-узолов) собралась за околицей своего села, обсуждая страшную новость. Некий путешественник, побывавший совсем недавно в святилище Мокоши на реке Санде, рассказывал, что видел бездыханное тело старухи по имени Колута. Колута обреталась при святилище в качестве жрицы, посему гибель ее взволновала узолов. Вскоре выяснилось, что со своего места исчез идол Мокоши (очевидно, похищенный тем, кто убил старуху-жрицу). Собравшиеся крестьяне весьма возбудились и, вооружившись косами и дрекольем, выступили на юго-западную дорогу по направлению к деревне Санда. Твои дозорные дружинники (всадник Стефан Этафилиос и меченоша Андреас Гигос) были остановлены крестьянами на дороге у Золистой Похоти, причем дружинник Этафилиос, не успев оказать сопротивления, был силою спешен и задержан восставшими жителями, а меченоша Гигос смог оторваться от преследовавших его узолов и вернулся в Тверятину Заимку, где находятся основные силы дозорного отряда. По его словам, крестьяне-узолы донельзя возбуждены исчезновением кумира Мокоши и готовы обвинить в этом жителей деревни Санда, где обитают преимущественно стожаричи, то есть народ, поклоняющийся «богам» Дажьбогу и Стожару, а потому ненавидящий Мокошь. Тебе ведомо, что племя узолов известно тихим и незлобивым нравом, и необычное ожесточение этой толпы говорит о действительно тяжком оскорблении, нанесенном племенным верованиям.
Толпа ожидается в окрестностях Санды к вечеру после захода солнца. Сам я нахожусь сейчас в Тверятиной Заимке вместе с двумя всадниками дозорного отряда и меченошей Гигосом. Жду срочных указаний. Человек, доставивший это письмо в Санду, – славянин из Тверятиной Заимки. При нем должны быть также два голубя, взятые мною из-под дворовой крыши, – полагаю, что твой приказ удобнее переправить к нам по воздуху.
Варда".

* * *

"Князю Лисею Грецкому челом бьем селища Санды старейшие люди Бобряха , Поперкун, Володун, Куцый Хвост, Зацепа.
Узолы из Пахоти попятно буну чинят противу племени нашего Стожарова А днесь косами зарезали жреца нашего Полуврана, койи по нуждам праведным путешествовал по шумам и полям вдоль опалы Санды-реки И терпети нам невмочно уже, уж ты нас, княже, прости Полуврана нам больно жаль, вещий был жрец А узолы крамолят на нас, будя мы Мокошь с места сперли и Колуту прибили, однако лга и неправда Посему узолов мы будемо бить, уж ты нас прости Ибо решено нам скупо идти мужью всему сельскому и срести узолов на дороге и бити их А ты, княже, не путай нам и не мешай, челом тебе бьем Впрочем же здравствуй и правь нами, княже нас Лисей Грецкий Писано в Санде купцом Веретенником".

* * *

Тяжело и медленно вздохнув, я поднялся с лавки, подошел к стене и снял с огромного негнущегося гвоздя свой легкий меч с малоазийскими пальметками, серебристо перевивающими перекладину. Смешно: едва успел греческий княжич прибыть в свою новую вотчину, как тут же – гражданские распри, трайбализм и племенная месть, разгневанные узолы с косами в руках и жители Санды с дубинами.
В сердцах поддав ногой легкую дверь горницы, я вышел на мосты и на ходу цинично плюнул сквозь щели пола в подклеть. Мне бы, подколенному князю Лисею Вышградскому, дипломатическую переписку завязывать и пограничные заставы возводить – так нет же: садись верхом на коня и срочно предотвращай межнациональный конфликт. Итак, узолы-мокошисты обнаружили исчезновение драгоценного идола, нашли труп старухи-жрицы и в отместку зарезали жреца-стожарича Полуврана, мирно собиравшего травы на берегу Санды-реки. Условия задачи просты: из пункта А (Золиста Пахоть) в пункт В (деревня Санда) вышла группа вооруженных крестьян-узолов в количестве ста человек. Навстречу им из пункта В в пункт А отправилась группа вооруженных крестьян-стожаричей (200 человек). Встреча произойдет после захода солнца в районе Тверятиной заимки. Спрашивается: сколько крестьян останется в живых к половине шестого утра? Дополнительный вопрос для отличников: сможет ли удержаться на своем троне удельный князь, в вотчине которого поданные вырезают друг друга сотнями?
Где-то на середине шаткой лестницы, ведущей в нижний нежилой этаж, мне показалось, что я знаю, как решается эта задача. Тощий подросток по имени Мяу. Один из похитителей кумира Мокоши, непосредственный виновник, задержанный лично князем Геуроном на месте преступления. Он сейчас где-то на кухне, помогает повару готовить обед для моей дружины.
…Повар (или, точнее говоря, «наварщик») со звучным именем Пуп сидел на подоконнике кухни («наварной подклети»), опираясь широкой спиной об оконницу, и сосредоточенно обсасывал кончик длинного желтого уса, вымазанного в чем-то сладком. Наварщик Пуп был еще очень молод и втайне любил сладкое. Заметив, что в подклеть вошел сам греческий княжич, он непроизвольно вытаращил глаза и, забыв вытащить ус изо рта, вскочил с подоконника. Говоря по совести, последние полчаса Пуп провел у окна, пробуя маленькими порциями княжеский мед из полуведерного жбана и наблюдая, как в небольшом окошечке соседской бани мелькают смуглые плечи и гибкие спины двух сенных девушек. Теперь наварщик Пуп вспомнил, что поросенок, зарезанный еще поутру жестоким десятником Вардой, уже должен лежать, подрумяненный и сочащийся золотистым соком, на большом серебряном блюде в гриднице. Чувствуя на языке мокрый мочалистый кончик собственного уса и инстинктивно пригибая голову под взглядом иноземного княжича. Пуп судорожно подумал про самого себя нечто неприличное.
– Ну, почто уставился будя труп? – вдруг быстро и деловито спросил иноземный княжич на довольно чистом Стожаровом диалекте. – Кликни мне паробка Мяу, да живче. – Недовольно покосившись на полупустой жбан с медом, княжич ловко присел на подоконник. Наварщик Пуп, выронив ус изо рта, уже двигался к черной двери, чтобы выйти на внутренний двор и кликнуть Мяу. При этом Пуп как-то сразу решил, что не будет задумываться, откуда княжич Лисей знает местное наречие. Сказано кликнуть Мяу – значит, поворачивайся и не размышляй.
А Алексиос Геурон сидел на подоконнике, пытаясь понять, кому и зачем понадобилось нанимать двух полудиких мохлютов, убивать престарелую жрицу и похищать кусок племенного кумира. Человек в отъявленно темном плаще. Смоляная бородка торчком и странное имя – Ку… Куруяд. Скорее всего, речь идет о заранее спланированной провокации. Кому-то нужно поссорить два племени между собой, заставить князя Вышградского увязнуть в разборках внутреннего конфликта, связать его дружину по рукам и ногам, измотать в карательных операциях и патрульных рейдах. Врагу нужна распря узолов и стожаричей – это значит, что ее нужно предотвратить немедленно, любой ценой.
– Ну, братец Мяу… давай продолжим наш разговор! – весело пробормотал себе под нос князь Вышградский, когда тощий паренек несмело протиснулся в дверь и замялся на пороге. Придется, видимо, еще немного поупражняться в актерском искусстве… – Раскажи-ка мне про своего хозяина Ку-куруяда.

* * *

АЛЕКСИОС ГЕУРОН – ДЕСЯТНИКУ АЛЕКСАНДРОСУ ОЛЕ
"1. Срочно выяснить у местных жителей, как выглядит ритуальный кумир богини Мокоши. Что за изображения? Какие размеры? Возможно ли изготовить точную копию?
2. Две дюжины катафрактов собрать по боевому рогу к пяти часам на главной площади Санды перед кумирней Дажьбога в полном вооружении. Больше флажков, перьев и символики. Воинам выдать по ковшу лучшего боярского меда.
3. Десятнику Барде Гончему отослать почтового голубя с запиской следующего содержания: «Срочно собирайтесь и уходите из Тверятиной Заимки вместе с остатками дозорного отряда. От встречи с бунтовщиками уклоняйтесь. Береги людей. Отходи в сторону Вышграда».

* * *

В отрочестве я видел немало картинок, изображающих греческую конницу эпохи Львов и Ангелов. И потому знал, что шествие дюжины полностью экипированных катафрактов по улицам Санды произведет впечатление на местных жителей – подобное зрелище надолго придавит психику бунтовщиков и смутьянов… Но я не мог предположить, как сильно оно поразит меня самого.
Как будто Европа узким клином прорвалась в сонную разнеженную Русь – теплоцветная струя горячей бронзы, золота и ртути выхлестнулась по главной улице Санды! В кипении стягов, в тугоплавкой игре мышечных сгустков под тонкой кожей дорогих лошадей, в щелкающем ритме копытного перестука торжествовала Европа – южная, цивилизованная, прекрасная в своей жестокости и детской, напористой агрессивности. Их было совсем немного, этих всадников. Они не рассыпались роящимся черным полчищем, как кочевые тьмы, и не выдвигались из-за холма многолюдным медлительным косяком, как крестьянское ополчение. В этих седлах уже не люди, а сказочные полузвери в нестерпимо блестящих масках, полуптицы с хищными мордами личин в разлете пестрых перьев за плечами – и не конница это, а колонна тяжелых башенных танков!
Я держался в седле немного необычно для греков – и видел их удивленные глаза в расщелинах шлемов. Глаза смотрели грустно: Господи! что же случилось с нашим князем Геуроном? Где его былая ловкость и цепкая посадка настоящего воина? Почему он не облачился, как обычно, в прекрасный доспех царского родственника? Зачем снова завернулся в дорожный плащ?
Я обучался верховой езде в Англии, где три года жил в интернате Нортхоу Эббихилл – по настоянию отца, который был близко знаком с директором колледжа. Очевидно, катафрактам бросалась в глаза моя прямая посадка в непривычном седле с высокой лукой, а также неуверенное обращение с тяжелой уздой и зверскими кинжалоподобными шпорами… Поэтому я старался держаться в хвосте колонны – сзади сквозь полотнища золотистой пыли виднелись только пятна перьев и плащей, да лоснящиеся лошадиные крупы, да выброшенные высоко в небо наконечники копий, танцевавшие в воздухе.
Вся деревня вывалила на улицы посмотреть на страшное войско князя Лисея. И князь Лисей прекрасно понимал, что значит этот жуткий восторг в глазах парней. И тягучая, подземная нега в выжидательном взгляде молодки, оцепеневшей у плетня с коромыслом в руке. Я понимал, что значит сухое, тревожное молчание в прищуре мужиков, и суетливый ужас в быстром моргании материнских глаз – чур меня! чур помоги! Куда это повел своих блескучих нелюдей князь Лисей? Уж не против ли наших мужичков, затеявших крамолу на соседей из Золистой Пахоти? Ох, не к добру это… Оборони Стожар от жутких карателей в чешуйчатой броне!
Прекрасно помню: одна из старух – сухонькая и маленькая, по-детски ясноглазая – вдруг прямо посмотрела на меня, совсем в лицо… Словно знала, что я и есть князь. Как будто догадывалась, что именно в эту минуту очень важно встретить мой взгляд. И туг же отвела глаза, сердито зажевала губами.
А я вдруг пронзительно заскучал. И остро пожалел о том, что сижу в греческом седле. Нахожусь здесь, в колонне катафрактов – а не там, в славянской толпе. И мне стало больно от того, как жестоко обманул меня серебряный колокол.
Сделал иноземцем в родной стране.

Эта новая жизнь подхватывает в мягкие складки терракотового плаща, завораживает сознание песчаным потоком бликов по звеньям золотой цепи… Боже мой, я уже привык к своему новому имени! Привык, что мне кланяются старики, издалека завидев высокую сухую фигуру князя Лисея. Лисей… это хищье прозвище почему-то плотно приклеилось ко мне, и кажется, даже греки скоро начнут называть меня так – вслед за славянами.
А между тем вокруг меня Русь. Не безымянная былинная страна, не виртуальная реальность электронной игры. Вокруг – живые люди, и все они под Богом ходят. А я почему-то оказался властен над их судьбами…
До сих пор не умею оценивать происходящее. Что за Русь такая – эклектическая мешанина искаженных имен, мифических фабул, намеков на историческую достоверность… Просто сон, и пустая мечта, и побег из реальности двадцатого века куда-то в наркотическую плоскость сказочных образов? Если так, то я просто утопаю в грехе уныния, я отказываюсь от моей собственной судьбы Алексея Старцева, убегаю от божественной, единственно существующей для меня данности Москвы 1993 года по Рождеству Христову… Или это сон? Просто невинный сон… Но как реально перекатывается золотисто-желтковый сгусток солнечного зайчика в опустевшей чаше… Разве во сне можно чувствовать, как разминается между зубами крошечное малиновое зернышко… Вкус малинового меда во рту так тягуч, сложен и многозвучен… И потом, разве во сне можно опьянеть?
Господи, научи меня остаться самим собой. Что, если это – сатанинская субреальность, липкая сеть галлюцинаций, натянутая скользкими демонами сюрреализма между звезд для того, чтобы заманивать романтиков в тенета греховного лицедейства в декорациях несуществующих миров? Среди подчеркнуто-ярких красок и фальшивых переживаний?
Конечно, я слаб. Я просто слабый человек. Допустим, деревня Санда с ее кумирами, старухами и поросятами, и даже мои греки в доспехах от кутюр, и Варда Гончий, и вообще Залесская Русь – всего лишь одно большое искушение… Для того, чтобы проверить силу моего духа! Что ж… у меня есть моя воля. И нательный крестик. Он остается со мной даже в бреду… Из пучины греха воззвах к тебе, и в водах Меривы утопающа услышал меня…
Хватит меда, я забываюсь. Князь Лисей… Отлично, я выбираю лисицу в качестве своего княжеского герба. Маленькую золотистенькую лисичку в самом центре белого креста – разрезающего, вспарывающего, четвертующего жирный черный фон. Сказать Варде, пусть изготовят щиты и стяги.
Мало что может остановить змеисто-чешуйчатый клин византийской конницы. Этот человек смог. Когда гремучие дюжины Александроса Оле, утопая в аритмичном грохоте брони и копыт, в желтых ядерных грибах вспыленной земли, вдруг судорожно замедлила ход, этот человек даже не обернул бледного долгоносого лица. Не скосил светло-дымчатых глаз, чтобы удостовериться, что черная, как молодой локомотив, броненосная кобыла переднего катафракта все-таки остановилась в нескольких шагах и, пожалуй, не раздавит его тяжелыми коваными копытами.
Он сидел на березовом стволе, переваленном поперек лесной дороги. Опираясь о глинистый срез колеи маленькой ножкой в модном дорогом сапоге, он мерно раскачивался на своем бревнышке, демонстрируя двадцати четырем вооруженным всадникам свой профиль. Далеко отставив от глаз, держал в руках скрученный кусок бересты. И вглядывался в него, с интересом разбирая резы славянского письма.
Как только замерла колонна князя Лисея, сразу стало почти тихо. Только лошадь всхрапнула. Да пыль с легким звоном опадает сверху на железные щиты. И вот – не было никакой команды, но уже слышно, как один за другим вылезают из ножен длинные кавалерийские клинки… Двадцать четыре ровных ребристых лезвия выдвигаются из-под щитов, поверх лошадиных голов – выше к солнцу. Двадцать четыре раза раздается один и тот же скрежещущий взвизг стали – и негромко спрашивает Александрос Оле, полуоборачиваясь в седле к князю Лисею:
– Высокий князь… Если позволишь, я выясню, какого цвета печень у этого наглеца.
Князь легко тронул узду, и сбоку, по травке, задевая кусты, выдвинул коня вперед – еще два шага, и кобыла грудью нависла над телом незнакомца в темном дорожном костюме. Молча склонился Лисей набок, заглядывая через плечо наглеца в небольшой берестяной скруток.
– Коль же занятно должно быть твое чтиво, браче! – усмехнулся Геурон. – Уж и смерть твоя близко, а все никак не оторвешься!
– А ты не пророчь мне смерти, добрый путник! – Бледные губы наглеца вдруг улыбнулись. Легко и как-то незаметно человек вскочил со своего бревнышка и изящно поклонился князю – совсем по-европейски!
…Я внимательнее вгляделся в его наряд. Нет, на европейца все-таки не похож: широкий белый пояс на бедрах однозначно свидетельствует, что передо мной представитель доброго племени стожаричей. Костюм наглеца состоял из свободной темной рубахи с длинным воротником до самого подбородка и такого же цвета штанов – ткань дорогая, но кое-где видны неожиданные рваные прорехи. Более того – я улыбнулся – на спине незнакомца явственно отпечатался след чьей-то босой ноги.
– Полюбопытствуй и ты, добрый путник! – Темный человечек быстро протянул мне клочок бересты. – Твоя правда, зело занятное чтиво!
Последние слова заглохли в железном скрежете – реагируя на движение чужеродной руки в моем направлении, сбоку рванулся броненосный жеребец Александроса Оле – шарахнулась сверху вниз стальная зазубренная молния, и наглец едва успел отдернуть руку. Вовремя отдернул.
– Ох! Уж сразу мечом махают! – искренне обиделся незнакомец. Он быстро обернулся в сторону Алескандроса Оле – колко блеснула серьга в ухе, – я заметил, что серые глаза нехорошо сузились. – Здравствуй и ты, добрый воин. Я гляжу, ты чужеземец… Законов наших не ведаешь… На безоружного клинком занесся! Нехорошо это.
Я перехватил темный от ярости взгляд Оле, мерцавший в узкой щели шлема, и благодарно опустил веки. Перевел глаза на незнакомца – и увидел, что тот снова спокойно улыбается.
– Ты, никак, и будешь новый князь Вышградский? – Улыбка расширилась почти до ушей, обнажая ровные мелкие зубы с выраженными клыками.
– Почто тебе мое имя? Хочешь знать, чья рука снесет твою лихую голову? – Из соображений педагогики приходилось немного гневаться. – Ведай же, что пред тобою князь Лисей грецкий, повелитель славного града Вышграда.
– А меня зовут Берубой. – Темный человек снова поклонился и, спрятав улыбку в уголки глаз, добавил: – Я сам никакой не князь, а человечишка простой буду. Пословный я человек. Весточки развожу.
«Почтальон, значит», подумал я и коротким движением длани вырвал у него бересту. Развернул в пальцах – и обиделся: разумеется, я не мог разобрать ни слова. Это даже не глаголица. Снова мазки осциллографа.
– Прочитай-ка мне. – Я вернул темному почтальону записку. Берубой торжествующе покосился на неподвижного десятника Оле и снова присел на березовый ствол, вглядываясь в надпись. Очевидно, сидя ему ловчей читалось.

* * *

Болярину Катоме
Дубовыя Шапка
купца Алыберскаго Cаула слово.
Аз купец алыберский Саул Сутра прошел тремя лодьями Жиробрег-Град ныне входяй в воды твоея реки прозванием Керженец. Везу товар заморский знаемый. В три дни буду у тебя во Властов-Граде торговлею. Пропуска прошу и милости Саул Леванидов сын Алыберски купец. Ведая про разбои многие на реках, прошу бы мне встречу охранную выслать, помня драгоценные мои товары.
Писано в Жиробрег-Граде толмачем Ноздрятою. Вестовому человеку плачено в полдороги три куны.

* * *

Я покачал головой. Неужели ради этого стоило, рискуя жизнью, останавливать на полном скаку две дюжины тяжело-вооруженнык всадников? Ощутив мое разочарование, Берубой вскочил – серый взгляд блеснул совсем тревожно:
– Ты уж прости, княже Лисей, что я путь-дорожку тебе березовой лесиной перегородил. – Он сокрушенно тряхнул головой, и тугой хвост светлых волос мотанулся на затылке. – Однако дело поспешное. Поезд-то купецкий уже разбитчики бьют! Рогволод-княжич со братвой своей! Своими глазами видел! Здесь недалече совсем… Уж и лодьи алыберские подожгли, злотворцы! Разбой на твоих реках, княже!
Скучно, подумалось мне. Плывет себе восточный купец на Русь с товаром. Ну, напали на него местные разбойники. Алыбер – значит, грубо говоря, грузин. С Кавказа то есть. Православный, кстати говоря…
Стоп. Православный. Здесь, в десятом веке некрещеной Руси – живой православный человек! И на него напал какой-то гнусный языческий разбойник! Медлить нельзя: наших бьют. Решение было принято мгновенно.
– Укажешь ли путь к реке? – Я посмотрел в стальные глаза Берубоя. – Воля мне покарать разбитчиков и купцу помочь. Однако пути не ведаю, а потому зову тебя в проводники. Но гляди – коли обманешь, до утра тебе не дожить…
Вместо ответа Берубой не торопясь обернулся к лесу, приложил ладонь ко рту и приглушенно просвистел трижды. Из трескучего волнения лещины на дорогу выбрался огромный желтый жеребец без седла – даже среди греческих лошадей он казался гигантом. Черная кобылка переднего катафракта потупилась.
– Ово есть мой комонек добрый, послушливый. – Берубой потрепал животное по загривку. – Пора в путь, княже Лисей, – инако не застанем в живых купца-то!
Конечно, это может быть ловушкой… сейчас он заведет нас сусанинскими тропами в чащу леса… Очень может быть. А главное, цель ясна: задержать мой карательный отряд на пути к Тверятиной заимке. Чтобы узолы и стожаричи благополучно успели встретиться в чистом поле и взаимно сократить популяции.
С другой точки зрения… Надо спешить. Жизнь одного крещеного человека важнее судеб целого языческого племени. Жестом подозвав десятника, я негромко объяснил ему новую задачу, быстро проговаривая маслянистые греческие слова.
– Но… высокий князь! А как же бунтовщики-узолы? – попытался остановить меня Александрос Оле. Поздно: я уже воткнул шпоры в тело своей кобылы. Берубой тоже не торопясь взобрался на спину мерина – и «послушливый комонек» обрушился с места в тяжкий галоп, мгновенно вырываясь в голову кавалькады.
Недолго еще конная дюжина неслась сквозь сосняки по наезженному шляху – пришлось вскоре сорваться с дороги в сторону, по редколесью – вправо от дороги, на юг. Лошади пошли тише, катафракты опустили копья, чтобы не задевать ветвей. Мои греки как-то сразу притихли, один за другим перебрасывая со спины на грудь небольшие всаднические арбалеты. Алесандрос Оле догнал меня и повел лошадь рядом, косясь на каждое дерево и приподнимая на локте тяжелый щит.
Солнце медлительно садилось в черную паутину крон, вызолачивая сосновые верхушки. Душной и липкой волной ударил комар – мошка полезла в щели доспехов, облепила немигающие темные глаза в прорезях шлемов. Из-под земли проступил теплый туман, растекся по опавшей хвое между корней, скрадывая удары копыт.
Земля под копытами стала склоняться вперед и вниз – начинался, наверное, пологий спуск к реке. Желтое пятно впереди – жеребец Берубоя – остановилось. Почтальон обернулся, взглядом отыскивая меня в броненосной толпе.
– Отсель до реки с треть поприща станет, – громко сказал он и смахнул мошку со лба. – Край лесу близенько – вона, где просвета впереди. А дале безлесый спуск до воды, открытая пойма. Туда верхами нельзя – заметят нас.
Никакого шума битвы с реки не доносилось. Может быть, схватка уже закончилась? В любом случае глупо было идти напролом, не разведав обстановки.
– Дюжина останется здесь, – сказал я десятнику по-гречески. – Мы со славянином вдвоем отправимся вперед: посмотрим, что там происходит.
– Это слишком опасно. – Александрос вскинул голову. – Дозволь мне ехать с тобой.
– Мы пойдем пешком, налегке. – Я постарался улыбнуться по возможности более спокойно. – Твой доспех слишком тяжел, добрый Александрос. Ты не сможешь двигаться быстро. Прошу тебя остаться с дюжиной и ждать. Если возникнет опасность, я подам сигнал – и ты поведешь катафрактов в атаку на разбойников.
– Я не верю этому славянину, – тихо сказал десятник. – Дозволь мне хотя бы обыскать варвара.
– Не могу отказать тебе в этом удовольствии, – усмехнулся я, спускаясь с лошади на землю.
Берубой с ошарашенной улыбкой стойко выдержал обыск.
– Ох, еще поскребите мне спинку-то! – только и сказал он, когда два рослых катафракта ощупывали его с ног до головы.
Я расцепил на плече бляху дорожного плаща, свернул его и бросил поперек седла. Вот моя цепь, мой кинжал… Я готов.
Никакого оружия при Берубое не обнаружили. Александрос Оле вновь приблизился, протянул рукоятью вперед свой арбалет, уже заряженный короткой крепкой стрелой.
– Дорожи собою, князь, – сказал он. – Мы будем ждать сигнала. Как только пожелаешь, чтобы дюжина тронулась в атаку, труби в рог.
Я принял из рук десятника серебряный рожок, перекинул перевязь через плечо. Берубой уже легкими перебежками тронулся вниз по склону – туда, где лес редел и начинались заливные луга. Его прыгучая фигура мелькала шагах в двадцати впереди. Я заметил, что славянин успел снять свой белый пояс, и теперь модный дорожный костюм почтальона почти совершенно терялся в тени деревьев.
На самом краю сосняка он остановился, поджидая меня и вглядываясь туда, где в низине сквозь туман мутнела плотная кустарниковая стена, отмечавшая изгиб неширокой речки.
– Там они, разбитчики-то… Прямо в кущах и засели… – услышал я над самым ухом горячий и какой-то веселый шепот Берубоя. – Давно сидят, с полудня. И сам Рогволод с ними, я видел.
– А где ж купецкий поезд? – Я удивленно приподнял бровь и невзначай сцепил пальцы правой руки на запястье Берубоя. – Почему не зримо лодий? Ниже огней? Ведь ты мне врал, будя разбитчики уже и судно подожгли!
– Так отсель не видать, – по-прежнему весело ответил почтальон. – Аида поближе к реке, там увидим.
Я покачал головой и крепче сжал Берубоево запястье. Левой рукой приподнял арбалет – острие толстой стрелы, едва удерживавшейся на чутком крючке спускового механизма, вдавилось почтальону в ребра.
– Ты не хитри, Берубоюшко… – Голос мой прозвучал неожиданно зловеще. – Отсюда не видно, говоришь… А почему шума не слыхать? Где перезвон оружный, да крики, да плески по воде? Что за тишина такая, а? Признайся мне: наврал ты все про купцов? Ну?
– Ох, не гневайся, княже Лисей! – Маленькое хищье тело Берубоя как-то сразу обмякло. – Совсем немного и наврал… Я тебе сказал, будя битва уже в разгаре – неправда это. На подходе поезд купецкий. Погоди еще немного – тогда услышишь и шумы, и крики!
Берубою повезло: словно в подтверждение его слов где-то на дальнем краю горизонта внезапно вспыхнула алая искра – в закатных солнечных лучах розово заиграло полотнище далекого паруса.
– Гли-ка! Уже ветрила видать! – Берубой мгновенно вырвался и отпрыгнул в сторону. – Плывут, плывут алыберы! – Он радостно замахал рукой, указывая на парус.
– Потьше, не кричи! – Я опустил арбалет. – Идем ближе к реке. Хочу на разбойничков посмотреть.
Мой спутник мигом рванулся вниз по склону, скользя сапогами по орошенной траве. Я прыгнул за ним вослед, придерживая на боку ножны кинжала, а под мышкой – боевой рожок Александроса Оле. К счастью, бурый греческий хитон не слишком выдает меня в сумерках – есть надежда, что дозорные княжича Рогволода не сразу заметят.
С каждым шагом трава поднималась все выше – порты намокли сначала по колено, потом по пояс… Беспорядочно разгребая мокрые травяные заросли, я уже с трудом различал впереди прыгающие плечи и затылок Берубоя – сквозь тучи росистой пыли, летевшей в лицо.
Внезапно я едва не наскочил на моего проводника – и от неожиданности чуть не выпустил в него арбалетную стрелу. Почтальон приложил ладонь ко рту и взглядом указал в ту сторону, где совсем близко темнел высокий кустарник. Я осторожно повел глазными яблоками вбок, стараясь не терять из виду и самого Берубоя.
В двадцати метрах отсюда из травы выглядывала чья-то голова в плоском расклепавшемся шлеме. Незнакомец стоял к нам вполоборота и лениво грыз травинку. Над правым плечом его тихо колыхался воздушный пучок грязных перьев – концы стрел, торчавших из тулы.
Берубой беззвучно сполз в траву, поспешным жестом приглашая меня последовать его примеру. Осторожно пригибая узкие и шершавые, остро-жестяные травяные лезвия к земле, мы на четвереньках добрались до кустов, огибая разбойничьего часового с фланга. Продираться сквозь прибрежные заросли было непросто – тонкие кости сушняка готовно и с треском ломались, а гибких живых ветвей и вовсе нельзя касаться – однажды задеты, они долго и демонстративно раскачиваются…
Я обрадовался, когда заросли кончились и под ногами зачавкала вода. Здесь мы остановились на минуту – снять сапоги и рубахи. Реку нужно было преодолеть вплавь: Берубой утверждал, что разбойников можно видеть только с противоположного берега.
Мой спутник без сожаления расстался со своими сапожками – а ведь стоят они поболе, чем добрая верховая лошадь… Я скинул обувь и отяжелевший от влаги хитон, воткнул в склизкий берег неудобный кинжал в ножнах. Крест-накрест перекинул через голову перевязь от рога и узкий кожаный ремешок арбалета.
Берубой уже погрузился в теплую речную влагу по пояс. Я заметил, что он странно разводит руками, словно поглаживая зеркальную плоскость воды – а теперь опустил в жидкость мизинец левой руки и едва слышно бормочет нечто заговорное. Очевидно, какие-то языческие фокусы. Пожав плечами, я быстро вошел в реку – вода была мягкая и приятная… Должно быть, нагрелась за день под солнцем.
Мой почтальон немедля ушел под воду с головой – только желтое тело дискретно замелькало внизу сквозь гнилую муть взметнувшегося ила: он плавал как жаба, резкими толчками отпихиваясь от волны. Я преодолел реку, не намочив волос – легким бесшумным брассом. Одно неудобство – тяжелая цепь на груди ощутимо тянула ко дну…
Другой берег, по счастью, был близко. Он тоже утопал в черемуховых кущах – хоронясь за эту шумливую мелколистную стену, мы смогли относительно незаметно вскарабкаться наверх. Здесь было выше и суше – травка короткая, прокаленная солнцем… Похоже на скотский выгон – только вдали темнеют одиночные деревья. Берубой немедля распластался по пыльно-зеленому ковру, еще теплому – то ли отдыхал, то ли маскировался.
– Ловко мы с тобой, княже, поспели… – рассмеялся он, мерцая волчьими глазами. – Как раз все увидим: купцы наскоро сюда достигнут. То-то потеха начнется! – Дышал он часто и неровно – устал от плаванья; размокший хвостик потемневших волос на затылке прилип к спине.
– А где ж разбитчики? – Я присел рядом, выплеснул из своего рожка речную воду и проверил стрелу в арбалете. – Больно тихо там, в кущах… И лодок не видать…
Вместо ответа почтальон рывком дернулся в мою сторону и надавил на плечо, пригибая к земле. Я послушно прилег, вглядываясь в противоположный берег, куда указывал Берубой. И тут же увидел разбойников. Четыре мужика не торопясь, вальяжно вышли из кустов к воде – словно демонстрируя себя. Через неширокую речку долетели обрывки смеха, крупный кусок смачного ругательства, хлюпанье сапог по мелководью… Все четверо выглядели весьма колоритно: самый высокий из бандитов – я сразу решил, что это княжич Рогволод – был затянут в молочно-серебристую кольчугу. Он возвышался над своими спутниками, особенно широко размахивал руками при ходьбе, выше всех задирал голову в остроконечном шлеме. В этом доспехе – железо ровно светилось в сумерках – предводитель налетчиков был похож на белого медведя, вставшего на задние лапы… По правую руку от него суетливыми шажками перемещался человек в объемном и, очевидно, насквозь промокшем сером балахоне. Этот старичок (я даже длинную бороду разглядел) был раза в три ниже ростом и рядом с княжичем удивительно напоминал гнома. Сходство подчеркивала огромная торба, которую карлик тащил на спине. Два других джентльмена – я мельком оглядел их накачанные полуобнаженные фигуры, сдавленные здесь и там черными ремнями многочисленных мечей, кинжалов и прочего оружия – весьма смахивали на телохранителей. Один из них держал в руке длинный шест, похожий на штандарт. На верхушке шеста что-то болталось – я напряженно сощурился – нет, не знамя. Длинная и золотистая девичья коса, плотно прикрученная к древку… Это что, разбойничий флаг?
– Смотри у меня! Бороду оторву!.. оторву! – эхом донесло до нас грозное высказывание князя Рогволода, обращенное, очевидно, к горбатому старичку. – Ворожи на совесть! Чтобы сработалось дело!
Бородатый карла что-то ответил, мелко подергивая головой в грязном капюшоне – я не расслышал. Он свергнул с плеча свою торбу и уселся рядом на песок, запуская мелкие толстые ручонки в недра огромного мешка, набитого, должно быть, колдовским реквизитом.
– Бона и лодьи уж видать! – глухо пробубнил один из полуобнаженных боевиков. Он забрел по колено в реку и остановился, распутывая завязку на портах. – А что, княже, много ли при купцах охраны плывет? – осведомился он у Рогволода, не поворачивая головы.
– Сколько ни есть, все наши будут! – Рогволод сощурился на потемневший восточный край неба – на том конце горизонта уже высветлились из дымки три корабельных паруса. – Нынче дело будет жестокое – говорят, дюже богатый купчина пожаловал. И на охрану не жалкий.
Берубой рядом со мной заворочался и подполз ближе.
– Ово и есть Рогволод, твой сосед по угодьям, – быстро зашептал он, бешено кося серым глазом на противоположный берег. – А горбатый при нем – это Плескун, чаройдейщик и волхв. Небеспечный вражина – заговоры сильные ведает.
– Сколько всего людей у Рогволода? – Как я ни вглядывался в кустарниковые гущи, больше никого не виднелось.
– Ну… человек четырдесять наберется, – подумав, сказал Берубой.
Я быстро обернулся. Сорок! Это что – такая огромная банда? Неужели он думает, что я поведу своих катафрактов против двукратно сильнейшего противника? Никогда.
– Они в кущах сидят, хоронятся, – лениво пояснил Берубой. – Да ты не остерегайся их, княже Лисей! (Я заметил, что мой спутник подавил улыбку во взгляде.) Это ж не вой, а пьянь рваная! Разбитчики… Один твой всадничек десятерых уломает.
Я промолчал. На дальнем берегу горбатый волшебник суетливо разводил небольшой костер, подкидывая в пламя не то песок, не то порошок… А мускулистый разбойник все никак не мог распутать узел на кушаке.
– А что за товар у купца? – зычно осведомился он, запуская руку в необъемные глубины штанов.
– Не твоя забота знать! – кратко ответил Рогволод. – Умей себе на ладью заскочить, да поболе мечом помахать. Понял?
– Понял, княже. Твоя правда… – удовлетворенно рассмеялся боевик. Наконец он нашел в штанах то, что искал – до нашего берега донеслось бурливое журчание извергаемой жидкости.
Я вздрогнул – Берубоя рядом со мной уже не было. Сбоку послышался легкий шорох травы… Мой спутник со страшной скоростью уползал от меня по пыльной травке – как черная ящерица. Я не стал торопиться – спокойно переложил арбалет из левой руки в правую, сомкнул пальцы на влажной деревянной рукояти, нащупал крючок. Мне думается, Берубой не успеет отползти дальше десяти шагов…
Он словно ощутил мою решимость – замер в траве и обернул посеревшее от пыли лицо. Заметив жало арбалета, направленное в свою сторону, поспешно улыбнулся.
Я поманил его пальчиком. Берубой скорчил недовольную гримасу, но тронулся в обратный путь.
– Ты забыл попрощаться, – усмехнулся я, когда он подполз ближе. – Куда теперь путь держишь?
Вместо ответа почтальон указал на одно из старых деревьев, темневших вдали, метрах в полуста от кромки берега. Я покачал головой: действительно, любопытная деталь пейзажа. К толстому древесному стволу была привязана оседланная лошадь. Готов поклясться, что еще пять минут назад ее не было.
– А всадник на древо взлез, – пояснил Берубой. – Тоже дозорный, я мыслю. Только вот от кого прислан – неведомо. Надоба его с дерева спустить по-быстрому. Иначе заметят нас. Ежли хочешь, айда вдвоем…
Я согласился. Лошадь дозорного недовольно всхрапнула, когда мы, пригибаясь к земле, добежали до дерева. Я задрал голову – в темноте ветвей никого не было.
К счастью, я успел шарахнуться в сторону – что-то сухо треснуло вверху, и в землю совсем рядом ударила острая черная игла. Я едва успел понять, что это сулица – легкий кавалерийский дротик, как что-то тяжкое бросилось на меня с небес, сминая и опрокидывая к земле! Словно обрушилось дерево – я физически ощутил, как легко и колко ломается мой позвоночник. Чья-то босая нога в клочьях рваной штанины, проволочная кромка кольчужного подола, вдавившегося в щеку, – последнее, что я помню.
Пока я приходил в себя, улыбчивое лицо Берубоя невнятно светлело надо мной на фоне вечереющего неба. К счастью, позвоночник выдержал – человек, спрыгнувший на меня с дерева, немного промахнулся. Он задел меня не очень сильно. Как рассказал Берубой, обычно люди не выживают после того, как на них приземляются рослые молодые парни в тяжелых кольчугах.
Этот парень теперь валялся рядом с проломленным черепом – во всяком случае, лицо его было залито кровью. Я приподнялся на локтях, оглядывая себя: золотая цепь на месте. Арбалет лежал рядом, серебряный рожок по-прежнему болтался на своем ремешке. В целом я ощущал себя даже неплохо – только почти не чувствовал ног. И голова болела так, что было больно моргать. Кажется, я валялся без сознания не очень долго – раскаленный солнечный слиток еще пламенел на границе заката, нижним краем прожигая горизонт. Итак, Берубой имел возможность легко прикончить меня – но почему-то не сделал этого. Видимо, ему нужно любой ценой помешать разбойникам захватить купеческий караван – потому и рассчитывает он на моих катафрактов.
– Повезло тебе, княже Лисей! Дешево отделался. – Берубой покачал головой. Только теперь я заметил, что весь левый бок моего почтальона был просто черным от кровяных разводов – похоже, парень в кольчуге успел зацепить Берубоя чем-нибудь острым.
Я снова глянул на молодого человека с проломленной головой. Берубой обошелся с ним жестоко: под глазом незнакомца расплылся багровый синяк, а изломанные руки аж почернели по локоть – как от сильного ожога. Убитый лежал на спине, раскинув конечности по травке – добротная кольчуга, на поясе меч… Интересно, как безоружный Берубой умудрился справиться с таким верзилой.
– Ты обыскал бы его, княже Лисей! – снова услышал я голос почтальона. – Я бы и сам успел, да руки заняты, – весело добавил он, прижимая к ране на боку кусок оторванной штанины.
Ничего особенного я не обнаружил. Убитый молодчик знал, что идет на опасное дело, а потому не захватил с собой денег. Только небольшая холщовая сумочка была привязана к поясу. Я взял ее в руки – и под пальцами содрогнулось что-то живое! Осторожно распустив узелок, заглядываем внутрь – надеюсь, это не змея… Что-то жарко закопошилось из мешочка мне навстречу: сизая пушистая головка голубя!
Прижимая крылья к птичьему тельцу, я извлек голубя из сумки. К розовой лапке на длинной нитке привязан крошечный берестяной лоскут – совершенно чистый. Очевидно, владелец пташки должен был кому-то сообщить о происходящем здесь, у реки… Голубь обиженно – кому понравится битый час сидеть в мешке! – покосился на меня черничным глазом.
– Ах, да ведь это зверь знатный! – Берубой обмотал израненное туловище штаниной и теперь восторженно улыбался, глядя на птичку. – Это поток знаменитый, скорый! Это ж сам Горлаш! Мстиславки Лыковича посыльный птах!
Он принял птичку в свои руки, ласково пощекотал окровавленным ногтем пушистую головку. А я вспомнил, что Мстиславка Лыкович – один из многочисленных разбойников, обитавших в здешних краях.
– Добро, что ты голубя узнал, – сказал я напряженно. – Теперь узнай и людину: что за человека-то прибили? Как звать его? Уж не сам ли будет Мстиславка Лыкович? (Честно говоря, я втайне на это надеялся.)
– Да нет! – Берубой расхохотался. – Это так себе, безымянный разбойка из Мстиславкиной ватаги. А самого Лыковича эдак запросто не прибьешь. За ним еще побегать надо.
Я сплюнул. Стало быть, у Мстиславки тоже есть свои планы в отношении купеческого каравана. Да, есть где разгуляться длинной руке правосудия. Однако Мстиславку будем ловить потом – для начала займемся другим разбойником, княжичем Рогволодом.
Что-то быстро и радостно встрепенулось рядом – это Горлаш вырвался из рук Берубоя и серебристой ракетой взмыл в небо! И пошел, крутой петлей уходя за кромку ближнего леса, – грамотно пошел, от камней и стрел хоронясь за верхушки дерев.
– Выскочил, пострел! – Берубой с досады аж щелкнул пальцами. И тут же замахал руками, указывая ввысь. – Смотри-смотри, как высоко пошел! Драгоценная птичка, смышленая.
Напрасно Берубой тыкал пальцами в небо, призывая меня понаблюдать за виражами Горлаша. Я уже заметил главное: в руке моего спутника мелькнула и тут же исчезла крошечная заостренная палочка. Я мгновенно узнал костяной рез – пишущую принадлежность древнего славянства. Хитрый почтальон успел тайком нацарапать что-то на голубиной бересте – не иначе! Он намеренно выпустил Горлаша – отправил с ним свое послание! И кому? Разумеется – Мстиславу Лыковичу!
Я послушно задрал голову, делая вид, что отыскиваю взглядом отлетевшего голубя. Очевидно, почтальон ведет двойную игру. Работает на разбойника Мстиславку? Но – зачем тогда уничтожать своего коллегу, который валяется теперь с разбитой головой? Или… он провоцирует Мстислава? Интересно, что можно начеркать на бересте за две-три секунды – всего-то несколько слов…
…Берубой еще восхищенно следил за поведением где-то в стратосфере своего крылатого коллеги-почтальона. Ну-ну… А я уже видел эти паруса. И верхушки мачт. Они медленно двигались мимо нашего высокого берега. Борта лодий и вооруженные люди на них – все это было ниже уровня зрения, под берегом. Только паруса – огромные серые полотнища – неостановимо проносились мимо. В отвердевающей темноте вечера три раздутых квадрата словно светились изнутри – пораженный нереальностью зрелища, я тяжело поднялся на ноги. Медленно ступил вперед, ближе к обрыву берега.
И вышел на край в тот самый миг, когда передняя ладья выдвинулась из-за поворота – корма сидит низко, крутой нос со звериной мордой гордо задран кверху. И – никаких разбойников не было на противоположном берегу. Только ровно теплится на песке небольшой костерок. Да темная груда каких-то тряпок валяется рядом – ах нет, это не свернутый плащ… Это низкорослый сгорбленный старик сидит, уставившись из-под капюшона на приближающееся судно.
А люди на судне не замечают серого старика. Отсюда, сверху, я прекрасно вижу на носу передней ладьи человека в дорогих доспехах. Рядом с ним – неподвижные фигуры арбалетчиков в неловких, нерусских шлемах с высокими остриями. Их много, они вооружены – и бесстрашны.
Но старый горбун уже поднялся со своего места. Не отрывая от переднего корабля сонного взгляда, он вытягивает из костра обожженную палку с розово светящимся концом. Клочья легкого рыжего пламени еще вьются по дереву – словно факел курится в руке у волшебника. Тихо, как во сне, горбун движется по берегу к воде – подол плаща оставляет на песке невнятный влажный след. Словно из жести вырезаны одинаковые фигуры алыберских воинов – их кованые лица безразличны, и даже гордая бровь не двинется навстречу горбатому уродцу. Осторожно ступая по мелководью, уродец входит в реку – склонив крупную голову, молча смотрит на приближающуюся ладью. Горящая головешка в правой руке склоняется все ниже к воде…
Я запомнил, как это было. Светящийся конец головешки – гудящий алым жаром сквозь пепельный налет – коснулся воды и зашипел… В тот же миг словно красные фонари включились в речной глубине – нехорошо просветлела вода под днищем передней ладьи… Я почувствовал, что мой рот медленно приоткрывается – концы весел размеренно, разом опустились в эту побагровевшую воду – и вынырнули оттуда… все в ярых огненных искрах!
Горбун разжал пальцы – пламенеющая головешка, змеино шипя, – медленно скользнула в воду. И – так же яростно задымилась вода под брюхом алыберского судна! Так же ударило из-под волны желтым горячим паром! Погружаясь в воду, умирало пламя на конце волшебной головешки – и возрождалось в полуста шагах от злобного карлы – вокруг купеческого корабля… Косая рябь волны покрылась вдруг золотисто-змейковыми бликами, и – из речной глубины вверх, в воздух – ударило широкое, ровное пламя! Взметнулось по тонким веслам, разом одело желтыми клочьями гордое сечение паруса… И отблески варварского пламени тревожно расплескались по оловянным лицам алыберов.
Взрыв света – даже мой берег залило густым мельканием зарева – и купеческая ладья уже наполнилась до краев черным дымом. Не по-русски пронзительно закричали на судне – словно жирная грязь, дым повалил из-под палубы, через высокие борта обрываясь к воде – клочьями. Тут же – как порыв ветра с берега – плеснул из притаившейся комарино-чащобной темноты резкий, свербящий свист! Банда пошла на приступ. Только теперь я понял, что плотные заросли напротив скрывали вход в устье маленькой речки – наверное, Сольцы. Внешне это напоминало лишь поросшую зеленью заводь – но теперь, когда черные кучи ветвей зашевелились… когда заблестели сквозь листву узкие носы абордажных лодок… когда один за другим, словно волки из оврага, полезли из кустарника юркие разбойничьи челноки… я понял, что в устье этой спрятанной речки можно было укрыть целую флотилию. И устал считать лодки, вырывавшиеся из-под ветвей… они облепили горящую ладью, как черные осы. В каждом челноке – по два-три проворных разбитчика. Кинжал да острый багор – вот и все оружие.
Выбрасываясь из пламени, из дымной темноты трюма, посыпались через борт полуголые гребцы – прочь с горящего судна, в воду. Люди в лодках их не трогают – довольно того, что весла поникли и рассыпались… А обессилевшую ладью боком заносит на перекаты, на мелкий берег… Алыбер-кормчий еще борется с рулем, отпихиваясь ногами от борта… бесполезно. Паника на передовой ладье! Вот уже один из арбалетчиков, сбрасывая на ходу панцирь, бросился к борту – и ногами вперед в воду. На острия копий, под удар багра… Нет, не всплывает. И уже – загудело днище по песку! Затрещали борта – ладья, разогнавшись, как горящий паровоз, с ходу втирается в широкую мель под берегом. Налетай, разбитчики – теперь не уйти купцу…
А второе судно на подходе – разошлось по стремнине, расскользилось… Эх, остановиться бы! Назад, против течения, прочь из западни! Серая пена рвется из-под дюжины разом табанящих весел – но поздно. С размаха и острым носом – в борт горящей ладьи. Удар так силен, что мачта обламывается – тяжелый парус медленно и как-то сонно накрывает собою палубу. Красиво перетекая ветряными струями, ткань наваливается сверху на вздрагивающие плечи напряженных арбалетчиков, на острия заготовленных копий… И снова порыв бандитского свиста – вторая стая челноков выныривает из зарослей. Снова этот стук – лодки с размаха налетают на мокрые лодейные борта – невидимые в темноте, сквозят воздух кошки, загребают крючьями по дереву. Замелькали мокрые спины, узкие черные руки цепляются за края палубы – разом полезли из челноков злые, веселые налетчики… Один уже запрыгнул наверх! В скрюченной страшной руке – длинный шест с золотистой девичьей косой вместо штандарта. Рядом с ним еще один бандит – высокий, темноволосый: в деснице – узкая полоска лезвия, блестит как фольга. Это сам княжич Рогволод, только без кольчуги – руки по локоть в алыберской крови…
Но вдруг – ледяным колючим ветром шарахнуло по облепленным бортам, по суете челноков вокруг второй ладьи! Словно град застучал по обшивке бортов – и жесткой тугой метлой смело разбойников в воду. Х-ха! в узких отсевах желтого света густо замелькали длинные светлые полосы – железный ливень хлестнул по голым мокрым спинам! Это третья ладья подходит: неспешно, туго замедляясь на плавниках расперенных табанящих весел; и на правом борту в ряд – одинаковый частокол острых шлемов. А из-под налобников – спокойные быстрые взгляды арбалетчиков. Прильнули темными бронзовыми скулами к прицелу – бьют по команде, залпами… Только тетивы рокочут, да шелест оперения по ветру, да хлесткий взвизг зазубренного острия стрелы, на локоть входящей в мокрый борт. Грудную клетку оно пробивает насквозь.
Ага, заплясали по воде разогнанные челноки без гребцов, и вода вокруг – вся в желто-кровавых пятнах чьих-то медленно качающихся спин. На палубе снова нерусская речь, из-под серой пелены паруса вырывается какой-то алыбер в тяжелой, огнисто сияющей броне, за ним еще копьеносец… Спрыгивает с борта, уходя от жесткого росчерка алыберской стрелы, княжич Рогволод. И видно, как замер на кромке борта разбойник со штандартом в руке – один остался?!
А на первом, горящем корабле алыберов уже не видно. Сквозь дым и гудение пламени мелькают только голые тела славян – они почему-то не страшатся огня, они лезут в трюм… И не видят, как тихо и грамотно заходит сбоку, по глубине, третья алыберская ладья – арбалетчики вглядываются в дымные заверти, и немеют от напряжения пальцы на спусковых крюках… Еще минута – судно поравняется с горящей ладьей – и можно стрелять!
Я быстро перевел взгляд на дальний берег – и понял, что алыберы не успеют спустить тетивы арбалетов. Потому что на берегу происходило страшное: по мокрому песку от небольшого костерка к воде приближался горбатый карлик в сером плаще. Склонив уродливую голову в капюшоне, неотрывно смотрел на третью ладью. В руке держал еще одну горящую головню из колдовского костра. Увы. Разбойничья победа уже совсем близко.
Я вздрогнул и быстро обернулся – позади меня кто-то стоял. Ах, это Берубой… показалось, что глаза почтальона неровно лучатся зеленым холодом, как у хищника. Он шагнул ближе – зарево горящей ладьи разогнало с лица жесткие пугающие тени.
– Труби в рог, княже Лисей! – быстро проговорил Берубой. Его лицо непривычно без дежурной улыбки. – Труби в рог, скликай свою конницу! Пора алыберу допомочь!
Я молча оборотился к реке. Слишком рано. Не могу швырять катафрактов в эту мясорубку – в огонь, в реку, под тучи стрел. Алыберы еще в силах сокращать численность банды – пусть пока справляются своими силами.
– Не прав ты, княже Лисей! – Человек за моей спиной резко дернул за плечо, снова заглянул в глаза. – Купцу туго доводится! Не опоздать бы! Труби в рог немедля!
– Мне лучше знать! – разозлился я. Сбросил его пальцы с плеча. И снова оглянулся на серую фигуру Плескуна с факелом в руке… Что за магическое пламя? Как это возможно – огонь возникает из воды… Столбы черного дыма – а запаха гари не чувствуется? Парус весь охвачен пламенем – но ткань не прогорает вот уже несколько минут! Славяне снуют среди бушующей плазмы как ни в чем не бывало, опустошая трюмы первой ладьи…
Я поморщился – что-то мешало мыслить. Странное ощущение… словно зуд где-то в области шеи или затылка. Да какой там зуд! – жжение! Уж не фокусы ли моего Берубоюшки?
Вдруг вздрогнул! Нет, я еще не отвернулся от речного зрелища, не обратил лицо к почтальону. Берубой по-прежнему был за спиной. Но-я вдруг увидел его. Не могу объяснить… словно прозрачная пленка расправилась перед глазами. Сквозь нее, вдали – все так же горит корабль и медленно движется по мелководью колдун в капюшоне. А на переднем плане – размытое и обесцвеченное изображение того, что происходит… позади меня: ха, это смешно! Наваждение какое-то. Теряясь в трескучем шелесте посторонних линий, мечущихся перед глазами, как в старом кинофильме, – движется мутная фигурка Берубоя. Совсем вдали – надо же, я вижу! – старые деревья и лошадь убитого молодчика привязана… Я тряхнул головой, но отраженная, немая картинка навязчива – вот он, Берубой! Его темный силуэт уже ярче, чем картинка с горящей ладьей! Нет, не нравится мне это. Какое-то двойное зрение. Бесовские штучки… Не лучше ли обернуться?
Я не успел. Увидел, что делает за моей спиной темный почтальон. Когда я осознал, что эти колкие осколки зеленого света… не просто так, что они мерцают в его глазах… понял, что уже не могу обернуться. От страха. Да, это стыдно признавать… я узнал, что такое оцепенеть от ужаса. Все, что я могу, – это стоять к нему спиной и… ощущать затылком, как нервно-зеленым светом мерцают его глаза! И блики грубыми мазками вспыхивают на скулах, на верхней губе и подбородке! Господи, как он похож на собаку! Верхняя губа дрожит и… поднимается, обнажая невидимые пока клыки. Он смотрит на меня! Он… зол на меня? Хочет, чтобы я трубил в рог? Иначе – он сам это сделает, перешагнув через меня!
Да, я перепугался. Это спасло меня. Когда я пугаюсь, я все делаю правильно. Правая рука мертва – я почти не чувствую ее, и нужно передернуть все тело, чтобы… рывком выдернуть эту руку из вязкой, целящей недвижности! Подтянуть пальцы до уровня глаз! И – сжать их в триперстие! Что еще за чертовы наваждения… А ну – рассыпься!
Тугой золотистый сгусток крестного знамения растекся по плечам, по груди, словно осветил мою фигуру в темноте. Кажется, это увидели все – на кораблях, на дальнем берегу… Я не зажмурился – хотя сияние было так пронзительно, так горячо! Увидел, как широкое пламя на передней алыберской ладье разом высветлело! пыхнуло бессильной пылкой желчью! рассыпалось в желтую пыль… Растаяло – огнистые языки из плазменных стали ярко-белыми: исчезли, оставляя выжженный отблеск на сетчатке глаза… Не было никакого пожара – невредимая, качается ладья, и парус цел, и дыма нет в помине! И – как будто тяжелым веслом ударило в лицо горбатому Плескуну! Колдовская головешка в его руке взорвалась жгучим куском пустоты, завертью горячего вакуума! Кратко всхрипнул раздавленный карла – серый клубок одежды швырнуло прочь от воды, в кусты, в треск переломанных веток!
И я спокойно обернулся к Берубою. Я знал, что он готов напасть на меня, отнять рог и сдвинуть мою конницу в атаку на разбойников. Зачем-то он мечтал помочь алыберскому купцу. Я хотел того же – но не мог жертвовать ради этого своими греками: разбойников слишком много. Теперь, когда крестное знамение выжгло всю местную магию на добрых полкилометра в округе, я не боялся за купца. Иллюзорный пожар на ладье погашен, и Плескун больше не в силах вызывать панику среди несчастных арбалетчиков, разжигая свои бутафорские огни. Пусть купец отбивается своими силами, пока это возможно.
У Берубоя было другое мнение на этот счет. Он замер в нескольких шагах – бесцветное лицо, ощеренное в клыкастую улыбку, немигающий взгляд. Он еще не понял, что произошло. Он не понимал, почему так звенит от внутреннего жара золотая цепь у меня на груди. Глупый Берубой подумал, что я тоже волшебник и что мой нательный крестик, моя цепь – всего лишь разновидность магического амулета… Несчастное животное. Оно решило, что может помериться со мной силами.
Не сводя с меня волчьего взгляда, это существо медленно протянуло вперед правую руку. Я почему-то сразу понял, что главное оружие Берубоя заключается именно там, в этом сжатом кулаке. И невольно ухватился за гроздья цепи на груди – они были горячими! Рассеянные отмерцки звеньев рассыпались вокруг, высветляя золотистым инеем мои греческие порты, босые ноги и траву… Я почувствовал, как цепь защищает меня.
Внезапно Берубой рванулся вперед, припадая на одно колено – и на резком выдохе выбросил вперед кисть правой руки – пальцы разжались! Я содрогнулся! почувствовал, как меня задело огненным ветром чужой энергии – словно вся жизненная сила Берубоя вырвалась из его тела вместе с хриплым выдохом! Но – ничего не произошло. Страшное магическое оружие Берубоя оказалось глупой выдумкой, пустым фокусом – рядом с моим нательным крестиком. Вытянутая рука почтальона бессильно поникла, и сам он как-то разом опал в траву. А я по-прежнему стоял на высоком берегу речки – невредим. Только цепь перестала лучиться…
Поверженный почтальон перестал волновать – я снова посмотрел вниз, на реку. Алыберы с радостным изумлением глядели на меня из своих лодий – показывали друг другу руками на странного человека, разогнавшего вражью магию одним росчерком правой руки. Разбойники тоже заметили меня – в двух шагах глухо ткнулась в глинистый обрыв невидимая стрела. Радуясь, что цепь на шее с каждой секундой излучает все меньше света, я поспешно присел в траву. Не хотелось быть мишенью для лучников Рогволода.
Первая ладья – совершенно целехонькая, словно и не было никакого пожара – по-прежнему качалась на частой волне мелководья. С десяток разбойников еще суетились на ней – сбрасывали в воду какие-то мешки, сгружали их в челноки… На втором судне – сильно пострадавшем от столкновения с передовой ладьей – наконец-то пробудились к жизни алыберы – повылазили из-под паруса, столкнули в воду громилу с девичьей косой на шесте!
Но – рано было хоронить разбойников. Снова трескуче расходились заросли на берегу. Нет, не третий поток абордажных лодок – широкая шеренга неверных темных силуэтов на берегу! Пешком по влажному песку, не торопясь отворяя тулы колчанов, извлекая первую долгую стрелу… Это лучники. Тяжкие высокие луки… такие бьют далеко и метко, не то что арбалеты, едва достающие от ладьи до берега… И – загораются в темноте светлые пятна факелов. Одна за другой, отмечая во мраке ровный строй лучников, вспыхивают искорки пламени. Лучники не спеша разжигают свои факелы, втыкают их в землю… Каждый подносит к огню первую стрелу, на конце которой – тряпица, смоченная маслом. Это уже не колдовской пожар, это пламя настоящее, жгучее и злое. Мне снова становится жаль купца… Особенно когда из устья Сольцы вырывается третий поток абордажных лодок – снова визг и короткие взблики стали – скоро опять облепят борта славяне с кинжалами в зубах.
Вздрагивает на алыберской ладье человек в мягком плаще предводителя – его арбалетчикам не достать до берега! Людям на кораблях остается только поспешно опуститься на колени, укрываясь за высокие борта. Но долгая разбойничья стрела не нацелена в человека. Она впивается в борт, и долго трещит горящая ветошь, разбрызгивая по палубе огнистые капли. Судя по желтым звездочкам факелов, на берег вышли около двадцати лучников. Выпуская по одной стреле за десять секунд, они легко могут по каплям наполнить ладью пламенем. Сто двадцать стрел в минуту. Это значит, что схватка закончится минут через пять.
Кажется, я вижу, как вылезший из воды Рогволод улыбается, провожая взглядом пламенные стрелы. Поворачивается к реке спиной. Бой уже выигран – княжич уходит прочь от воды к кустам… Навстречу Рогволоду из зарослей выводят какую-то девушку в оборванном темном платьице… Полонянка? Разбойничья подружка? Вместе они скрываются в черемуховом мраке.
Алыберы вовремя попрятались за борта – густо застучали по обшивке опаленные наконечники. Новый пожар на кораблях занимается не так быстро, как у Плескуна – но зато всерьез. Такое пламя крестным знамением не разгонишь…
Я склонил голову. Нащупал на груди влажный кожаный ремень перевязи. Холодное серебро коснулось губ – я запасся воздухом и честно дунул в раструб рожка. Звук получился неожиданно ясным и переливчатым. Вздрогнув, обернулся на звук рога предводитель алыберов. Он услышал его – потому что с надеждой ждал любого спасительного знака. Разбойники уже штурмовали последнюю ладью. Они не слышали рога.
Напрасно.
Александрос Оле вывел катафрактов из сосняка и, аккуратно обходя кустарниковый мыс сбоку, развернул всадников косым фронтом. Сначала только ровный гул вмешался в рваный хронотоп схватки – в темноте никто не видел катафрактов. Никто не ждал их. Когда передний край железной волны всадников разом вспыхнул в зареве пожара – что это? долгие иглы копий! жаркие диски щитов! тяжелый шлейф пыли! – было слишком поздно. Дюжины прошли поперек пологого берега за несколько секунд, не сбавляя скорости. Словно заточенное лезвие косы скребануло по траве, по воде и по шеренге лучников… Позади конницы осталась только однородная, пыльная темнота – ни факелов, ни костров, ни трупов не видать. Дойдя до невидимой речушки, скрытой в зарослях, фронт сбился в косяк – катафракты развернулись к воде. Я даже не слышал, как защелкали греческие арбалеты, отсылая граненые острия в спины разбойников на абордажных лодках. Шаг за шагом, лошади медленно входили в воду – я запомнил, как Александрос Оле свешивался набок из седла, отыскивая в воде очередную жертву, – и краткий взмах короткого меча разбрызгивал речную воду пополам с кровью.
Алыберы замерли на своих подпаленных кораблях. Поначалу они приняли катафрактов за гвардию Рогволода и даже пытались метить стрелочками в греков. Теперь, наконец, занялись более полезным делом – бросились тушить пожар на ладьях. Моя конница добивала разбойников на мелководье, и смотреть стало немного скучно. Я тихо пошел вдоль берега, отыскивая в темноте наименее крутой спуск к воде. Надо было возвращаться на тот берег, к своим.

ДОНЕСЕНИЕ ДЕСЯТНИКА АЛЕКСАНДРОСА ОЛЕ КНЯЗЮ АЛЕКСИОСУ ГЕУРОНУ
"1. На низком берегу реки Керженец после окончания боя найдено трупов славянских лучников – 24; славянских мечников – 2; мужиков безоружных – 6.
2. Из воды выловлено трупов разбойников – 9, тел алыберских воинов – 14, алыберских гребцов – 9.
3. На берегу при кустах обнаружено 4 телеги с товаром, скраденным с купецких лодий. Лошадей при телегах не обнаружено.
4. Княжич Рогволод не найден, куда исчез – неизвестно. Также пропал его советник Плескун.
5. На противоположном высоком берегу замечено бессознательное тело неизвестного воина с разбитой головой и сильно обожженными руками. Этот человек еще жив и может быть излечен по твоему повелению. Обнаружена также прекрасная боевая лошадь, бывшая привязанной к дереву.
5. Из купецких лодий одна сгорела полностью, две другие пострадали незначительно от огня и крушений. На борту лодий находится совсем немного золота, тканей и пряностей. Спешу доложить тебе, князь, что главный груз на кораблях – разобранные и укрытые от глаз составные части гигантских осадных камнеметных орудий! Устройства эти в прекрасном состоянии могут быть легко приведены в боевую готовность! По размерам своим и предположительной мощности эти катапульты весьма превосходят образцы, известные у нас на родине. Причем самое поразительное – то, что изготовлены сии камнеметы не из дерева, а почти полностью из… железа! Новость эта поначалу представляется выдумкой, однако собственными глазами видел огромную железную раму, торчавшую из-под свертков и мешков. Эти гигантские смертоносные машины весьма пригодятся нам на Руси, если удастся отнять их у алыберского купца. Последнее не представляется сложным делом, ибо подобный груз весьма подозрителен, и купца стоило бы допросить под пытками.
6. С превеликой тяжестью на сердце сообщаю тебе, высокий князь, о кончине всадника Феодора Карадемоса, погибшего от руки разбойника. Тело доблестного воина может быть предано земле завтра наутро. Крест уже изготовлен. Упокой, Господи, грешную душу верного раба Твоего, во славе бранной почившего. Аминь".

НАДПИСЬ НА ЗАПИСКЕ , СДЕЛАННАЯ РУКОЙ КНЯЗЯ ЛИСЕЯ:
"1. Я не понял, где Плескун. Его исчезновение тем более странно, что одежду волхва якобы нашли в кустах. Он что же, голый удрал? Рогволод тоже не мог уйти далеко. Кстати, с ним должна быть некая девушка – худенькая, с короткими светлыми волосами. Самое главное: что за катапульты?! Представь мне подробнейшее описание уже через час, это очень срочно!
2. Теперь еще загадка: на высоком берегу валялось тело почтальона Берубоя. Я сам его туда уложил. Найти бы подлеца! Он, похоже, никакой не почтальон, а очередной волшебник из местных.
3. Молодого воина с обожженными руками и проломленным черепом немедленно лечить! Как только воротится в сознание, зовите меня, буду с ним беседовать. Пусть поведает, зачем прыгал на меня с дерева. А также расскажет, где найти его начальничка Мстиславку Лыковича.
4. Феодора похороните утром. Жаль, нет священника… Попросите Дормиодонта Неро, он все-таки сын епископа – пусть прочитает молитву.
5. Купца алыберского ко мне, срочно".

Не дожидаясь отчета Оле о катапультах, я бросился узнать о них воочию. Мы с Дормиодонтом Неро вброд дошли до ближайшей ладьи, стоявшей на мелях, – сверху сбросили канат, и через минуту я уже разгребал руками тряпье в трюме, мечтая добраться до главного груза. Вскоре из-под пестрых ковров протяжно и хладно заблестело металлом… Господи, я не поверил своим глазам. Алыбер перевозил на своих лодьях самое фантастическое оружие из всех, что я мог себе представить. Здесь, в десятом веке – огромные, закутанные в промасленные тряпки… камнеметы залпового боя. Железные, с десятком гигантских ковшей, и каждый из них способен одним взмахом отослать на сотни метров тяжелую гранитную глыбу. Или горшок с греческим огнем… Железо, настоящее железо!
Это дико. Невозможно… Словно в былинной сказке про царя Леванида, явившегося на Русь с «пороки железныя, стрелочки каменныя»… А правда, есть ведь такая былина – про «царя алыберскаго Леванида, правителя хрестьянскаго»…
И тут я медленно опустился на кучу тюков – глаза вытаращены, а губы медленно сползают в странную улыбку.
Алыберский царь Леванид… Железные катапульты-"пороки"… везет на Русь… в былине у христианского царя, вздумавшего помочь славянам в трудную годину, тоже было три корабля… и точно так же нападали на него разбойники-язычники… Я не заметил, как выбрался из трюма на палубу. Невидимый в темноте катафракт, поджидавший наверху, вежливо поклонился мне, своему князю. Я посмотрел на него и… даже глаза прикрыл, даже содрогнулся от пронзительного ощущения нереальности происходящего. Словно ощутил себя внутри чьей-то огромной и многокрасочной книги. Внутри сказки… Кажется, я даже слышу, как где-то высоко в небе шелестят страницы!
И я посмотрел туда, в ночное небо. Поначалу показалось, оно успокоило меня. Привычный Орион, гроздь крупных угольев, тихо тлел на краю космоса. Большая Медведица склонилась, принюхиваясь к чьим-то следам – наверное, летающая тарелка оставила вонючую фотонную траекторию между Мицаром и Аль-Толеном… Полярная искра, как всегда, безуспешно рвалась к земле иглистыми пучками холодного света. Знакомое, земное небо. Но… я замер. Еще не осознал, что произошло – просто где-то в подсознании мерзко двинулось нетеплое и липкое предчувствие. Первый приступ тошноты – и стало страшно. Я уже понял, что в небе чего-то недостает. Взгляд заметался по звездным россыпям – Кассиопея, Лебедь, Кит… даже самые ненужные созвездия были на месте.
Не было самого главного. Белой волны, наискось расплескавшейся по небу – Млечного Пути! Черная, немая пустота.
Мигали даже мельчайшие песчинки Волос Береники. В такую погоду Млечный Путь должен туманиться широко и властно, его нельзя не заметить!
Хорошо, что успел ухватиться за борт – голова закружилась от того, насколько очевидной показалась разгадка! Я как-то разом осознал, куда забросил меня серебряный колокол. В Древней Руси Млечный путь называли «Батыевой дорогой» – дескать, кровавый хан прошелся по русской земле, и теперь в память об этом азиатском сверхчеловеке мутно туманится ночное небо, молочно-слезными потоками провожая колеи монгольских кибиток… Здесь, в этом мире, Батыя еще не было! Он придет сюда много позже, спустя добрых четыреста лет… Поэтому и небо чисто, черно и холодно. И нет на нем Батыевой дороги. Ибо здесь звезды подчиняются людям, а не наоборот.
Это – мир преданий и сказок. Нереальная планета, созданная из горячей пыли истлевших летописей, из тепла навеки забытых бабушкиных песен… Это – планета-ангел. Она порождена колоссальной творческой энергией поколений, она вся состоит из народной памяти. И тот, кто умеет читать эту книгу, будет здесь властвовать над людьми.
Словно солнце взошло для меня в эту полночь. Одна за другой – как страницы старого рукописного тома – стали раскрываться, разгадываться все ребусы этого ужасного, сумбурного дня. Былина, народный миф – вот ключ к расшифровке любой из ситуаций! Я крепко сжал пальцами шершавый влажный борт лодьи. Итак, алыберский купец – никакой не купец, а замаскированный грузинский царь Леванид, которого вещий сон привел вверх по Волге на дикую Русь в помощь силам добра. А разбойничий княжич Рогволод… не кто иной, как знаменитый Посвист-разбойник, он же будущий языческий полубог Позвизд, покровитель налетчиков, – именно этот герой любил отрезать девушкам косы и носить их впереди банды, как знамя! Вот кого я видел сегодня на дальнем берегу! Теперь… Берубой. Хитрый почтальон, пытавшийся убить меня одним движением правой руки… С ним пока не ясно. Очевидно, я просто не знаю соответствующей легенды… Ничего страшного, это вопрос времени – я все вспомню. Разгадаю любую тайну в этом летописном мире, сотканном из наивных стариковских баек! Добрых три года я изучал древнерусские тексты на историческом факультете – слава Богу, знаком с главными сюжетами народной мифологии. Я вдруг почувствовал себя даже уютно. Я буду добрым князем, справедливым властителем – благо мне наперед известны судьбы людей, племен, городов! С Божьей помощью и при участии моих катафрактов я наведу здесь порядок. С язычеством будет покончено. С разбойниками будет покончено. Кто-кто, а уж я знаю, откуда надвигается главная угроза. Врага надо ждать с Востока. И мы подготовимся к его встрече.
Я больше не смотрел в ночное небо. Я обернулся к Дормиодонту Неро, чья фигура по-прежнему угадывалась в темноте совсем рядом.
– Катафрактов надо разбить на две равные группы. Первая фуппа пойдет по берегу и поведет с собой всех коней. Остальных нужно разместить по двум уцелевшим кораблям. Всех алыберов разоружить и посадить на весла – кроме самого купца, разумеется. Все товары, найденные на берегу, погрузить обратно на лодьи. Потихоньку тронемся в сторону Вышграда. Слава Богу, уж скоро полночь.
Так получилось, что вслед за моими словами по небу прокатился негромкий ровный рокот – где-то вдали начиналась гроза. Странно… в такую ясную ночь! Над небольшими лесистыми холмами на краю горизонта зависла аккуратная багровая туча, возникшая неизвестно откуда словно по прихоти рассерженного языческого божества… Там была ужасная гроза. Я даже увидел холодный блеск молний и что-то вроде зарева горящих деревьев. Просто удивительная здесь погода. Надо мной – ясное небо, а всего-то в трех поприщах отсюда кто-то мокнет под страшным ливнем…

Предыдущая страница 3 Следующая страница


Арсений Миронов - Много шума из никогда

Много шума из никогда 4

ДНЕВНИК ДАНИЛЫ,
мастера-вогника из Морома

Трудно сказать что-либо об этой сказке – так чужда она всякой определенности. М-да… Все лица и события ее – миражи. Как будто что-то видишь, а между тем – нет, ничего не видишь.
В.Г.Белинский, критик

I

Мой нутряной… Беги прочь.
Туда, где мой бог не в силах помочь –
В сонную явь.
Если кто-то придет и растопчет –
Вспомни: есть я.
Павел Кашин

15 июня , 23:40
Каширин осторожно отлепил свое тело от женского – смятого, раздавленного и пахнущего ванилью, разлитым коньяком и цветочным потом. Он беззвучно сплюнул в темноту – ничуть не от покаянного омерзения (снова очнулся в чужой постели), а потому, что ощутил на языке Лизин волос – длинный, сладкий и рыжеватый даже на вкус. Льдистое касание ременной пряжи, прильнувшей к сонному брюху, окончательно взбодрило Каширина – чудом отыскав у кровати замятую рубаху, насквозь пропитавшуюся колко-цитрусовым запахом Лизкиной близости, он тронулся к выходу, мягко задевая притаившуюся по углам мебель. Женщина хрипло мяукнула что-то из остывающей заверти простыней – и шумно вздохнула. Каширин не слышал; он уловил крупными пальцами медленной длани дверной засов и шагнул через порог на загаженную клетку полуночных лестниц. Из решетчатой шахты потягивало мертвечиной – чернеющий труп лифта разлагался где-то на самом дне. Жизнь прекрасна, ощутил Каширин и на ходу застегнул штаны: осторожно, дабы не поранить удовлетворенного тела.
В час, когда Каширин выбрался из мусорного подъезда наружу, над Москвой позванивала звездная ночка с проститутками и хамоватыми подростками на тротуарах. Каширин весь подобрался, уменьшился в росте, потемнел – жесткой птицей мелькнул из проходного двора через парчок с продавленными скамейками… Две глыбастые фигуры – не то ротвейлеры, не то скинхеды – из укромного угла проводили его желтым будвайзеровым взглядом… окликать не стали: серьезный зверь, пущай себе летит.
Разогнавшись цепкой волчьей рысью по сырому асфальту, Каширин с лету скользнул в нагретое за день метро и, с безумной быстротой пронизав насквозь подземное Замоскворечье, вынырнул у глубокомысленного памятника Хо Ши Мину. Удаляясь в знакомый лабиринт захрущевленных двориков, Каширин почти не обернул острой морды вправь, откуда до сих пор волнующе пахло гарью и плавленым стеклом. Там, четвертый от угла, в радостном ряду освещенных лавок таился обугленный скелет фруктовой палатки Радая Темурова, взорванной с неделю назад неизвестными злоумышленниками.
Гигантский корпус общежития многоэтажно засветился в конце низкорослой улицы, как волжский пароход среди незримых браконьерских казанок. Каширин улыбнулся в глубине сердца: сейчас согреть чайку и за учебники – завтра экзамен по теорфизу. Спящий охранник на вахте нашел в себе силы встретить Каширина ленивым кивком. Каширин привычно вломился мимо лифта в двери пожарной лестницы – быстрая чехарда ступенек, светлый пролет этажа – и записка в двери.

Кашир, ты не переживай, но тебя отчислили. Я видел приказ на доске объявлений. Не бери в голову. Мы с Юрцом Ломоносовым сидим на 4-м этаже и пьем пиво, Ждем тебя. Стас.

Каширин даже улыбнулся, в очередной раз поразившись силе своего духа. Он почти не почувствовал боли, будто это шутка. Но Стас, толстый амебистый Стас, широкоскулый бородач в тельнике, – едва ли шутил. Он был в армии, когда пол-Украины накрыло чернобыльником: тогда Стасу пришлось две минуты собирать совковой лопатой куски разорвавшегося купола.. Все товарищи Стаса по взводу померли, а Стас долго лечился и как-то уже не шутил на серьезные темы.
Кашир продавил дверь; подошел к столу и аккуратно положил записку в центр идиотской скатерти с рекламным орнаментом «Жуйте Пепси-Коку». Записка легла злобным лицом к свету – спокойно, издалека, помалу вдыхая ядовитый дух новости, Каширин перечитал запись и только теперь осознал, что его всерьез вышвырнули из университета.
В шкафчике стоял дедовский самогон – тускло-янтарный огонь в грубой бутыли, похожей на артиллерийский снаряд. «Никогда не пей один», – учил отец. Каширин вспомнил строгую отцову заповедь, когда мятно-тягучая струйка уже толкнулась о донце стакана. «Не пей один», – вслух сказал Каширин усталым отцовским голосом. Усталый голос внутри Каширина велел беречь себя для страны, для родных людей. «Здоровый мужик на Руси – редкая драгоценность», – сказал отец. Каширин охватил стаканец пальцами, и тот уютно утонул в ладони, пригрелся и пустил по стеклу легкую рябь морщинок – там, где отпечаталась человечья кожа.
А страна не хотела себе здоровых мужиков, она подсовывала в дверь подлые записи и тянулась когтями в ребра… Отучиться полных два года, чтобы однажды вечером вот так стоять у окна и греть в руке полета грамм и чувствовать, как болезненная злоба гуляет в крови… В конце концов, дед был умнее и старше отца. А дед ценил в жизни только погибших фронтовых друзей да свой волшебистый самогонец. Под старость и говорить занемог, а все порывался надиктовать заветный сорокацветный рецепт – то бабке, то внуку. Последняя бутыль хранилась у Данилы от деда.
И он глотнул это гудящее, многоголосое травяное золото. Вдох – словно выжатый в горлышко августовский вечер, далеку-ущий, звеняще-душноватый вечер какого-нибудь сорок девятого года… Каширин весь потянулся туда, в сухие деревенские сумерки – прислониться лбом к серому некрашеному забору на околице, заглянуть хоть одним глазком в щель меж досок – туда, где подсолнухи горят над вызолоченной истомой малинового леса за изгородью, и чтоб кузнечик… И чтоб тоскливо звало под сердцем, тянуло – домой, под низкий навес летней кухни, где молочные жбаны стоят, мамкиной рукой накрыты от мошек, и комариков, и комашек… И кошек – гляди, сынок, береги от кошек!
«Не люблю кошек», – вздрогнул Данила и словно вынырнул обратно, к холодному окну. Упустил из ладони согретый стакан – на скользкую турецкую скатерть с дурацким узором. Вот и не нужно готовиться к экзамену – Каширин уже перестал быть студентом. Он вдумчиво сложил записку вчетверть и поместил в коробку с фотографиями, старыми письмами и негативами. Бумажку он сохранит как свидетельство. Того, что подлючая жизнь первая начала смертельную войну с Кашириным.
Он любил Стаса, но сегодня Стас был не прав. Напрасно он предупредил Каширина заранее: попросту украл у него из жизни этот вечер – сейчас бы листать учебники или просто сидеть, не подозревая, и пить «Балтику» на 4-м этаже. И только завтра поутру – скользкая рожа Галевича. И подпись ректора под приказом: «Отчислить за публичное проявление неофашистских взглядов и наглое нарушение порядка в здании факультета».
Он взял с подоконника пачку американских сигарет и, брезгливо смяв в руке, вышвырнул в глубокую высоту за окном. Каширин никогда в жизни не курил – это были сигареты следователя. Следователь приходил вчера около девяти тридцати и спрашивал, знает ли Каширин человека по имени Радай Темуров. Следователь был глупый и не заметил пары ошибок, которые Каширин допустил впопыхах. Когда офицер ушел, Каширин долго посмеивался в душе, радуясь, что легавый зверь слепил пустую стойку. Рано радовался: тяжелая лапка судьбы достала Каширина и прочно зацепила. Не понос, так золотуха – весело щурился дед. Не милиция, так Галевич.
Бережно, как золотой кирпич, Каширин достал с полки единственную стоящую книгу в своей небольшой коллекции. Начальная строка новой главы сверкнула перед глазами, как кружевной взлет тонкой металлической стружки: "Взобравшись в сени , Ставрогин очутился в совершенном мраке и начал искать рукой лестницу в мезонин; вдруг вверху открылась дверь и показался свет". Федор Михайлович нам поможет, сказал себе Каширин; только нужно пить его короткими глотками, как дедов самогон. Каширин стиснул томик в руке – он предчувствовал, что сегодня враг готовит ему генеральное сражение. Что-то зыбкое и неуверенное волнами гнилого песка подкатывало к сердцу, и Каширин постарался расслабить мышцы лица. Нельзя пустить это отравленное лезвие слишком глубоко в душу – возможно, кому-нибудь на этой земле еще понадобятся здоровые русские мужики.
Нет, он так и не сумел дочитать до конца страницы – в дверь поскребся ночной гость. Каширин впустил абсолютно пьяного гостя и даже разрешил ему прошастать грязными копытами к дивану – сейчас он почему-то рад был видеть Стеньку Тешилова. Пьяный Стенька тоже был своего рода драгоценностью: он, наверное, с большим трудом ударил бы человека по лицу, но зато умел говорить такое, что порой завораживало самого Каширина – хотя тот и не любил признаваться себе в подобных вещах. Эта Стенькина ворожба могла бы стать оружием помощнее тяжелых кулаков Каширина и его гранаты, украденной в свое время на армейском складе.
Возможно, Каширин мог бы даже полюбить волшебника Стеньку – но, к несчастью, Стенька был глуп. Он не понимал своей силы и не знал, что вокруг война. А ведь Каширин однажды вслух сказал ему про войну – это было вечером того самого дня, когда Галевич плевал кровью и протяжно визжал, скользя спиной по мраморным ступеням парадной лестницы факультета прикладной физики. Галевича увезла карета «скорой помощи», а они со Стенькой заперлись в пустой аудитории (продев ножку стула в дверные ручки) и уселись пить лимонную водку. После второй Каширин внезапно вслух сказал Стеньке про войну – только Стенька не понял.
А сегодня все было наоборот: Стенька пьяным голосом говорил что-то безумно важное, а Каширин не понимал. То есть он сразу почуял в воздухе особый шорох секунд, ощутил пронзительную, колючую свежесть момента… как будто совсем рядом бьют из-под земли горячие электрические струи, и нужно только прислушаться… Каширин осторожно прислушался и как-то вдруг понял, что пьяный Стенька говорит о Серебряном Колоколе. Тут же почувствовал, как размякло и растаяло в груди зубристое лезвие нехорошей новости, как посветлела ночь за окном, и все ленивое тело Каширина словно разом оделось железным доспехом самоуверенности, тугая броня ловко обняла ребра… и жаркие блики легли по металлу! Каширин ощутил: в старом кресле сидит теперь большой и страшный человек – здоровый мужик, который наконец нашел тех, кому он нужен. Со сладким ужасом он распознал самого себя в этом железном желтоволосом мужике – но Данила не стал открывать глупому Стеньке своей радости, не показал даже края стальной кольчуги из-под старой заношенной олимпийки. По-прежнему грустно и сонно, и даже обреченно, Данила кивнул головой и произнес первые слова своей непростой роли:
– Я еду с вами.

II

Ничего , кроме старых обид.
«Зона Любэ»

16 июня , 10:00
Исторгнув из груди краткий стон, Данила проснулся и тихо шевельнулся во мраке: тело было сонно-неповоротливым, как в скафандре. Левая длань уперлась в землистую стену, испещренную червями-корневищами – пещера? тюрьма? Ладно не могила: сбоку хладной струйкой сочился свежий воздух. Тихо дивясь странной тяжести в членах, он с усилием подтянул к лицу десницу, дабы отереть рукавом пыльное жало… и ткнулся носом в льдистый металл. Рукав был железным – дробные колечки вдавились в кожу.
С грохотом опрокинулся на спину и хрипло расхохотался; никто не видел его лица, и он не следил за лицом. Он был счастлив. И почувствовал: кольчуга перестала тяготить, будто врезалась и впиталась в кожу – новая, восхитительная стальная шкура! Посвежевшее тело вдруг мягко разогнулось в прыжке – Данила очутился на ногах и замер, слушая темноту. Не глазами, а… как будто затылком почуял, что пещерица совсем не глубока – точно погреб в дедовом сарае. Он повел мордой в сторону: там приглушенно светлело рыжее пламенной пятнышко – лучился фитиль масляной плошки. Данила погрузил руку в темноту и нащупал рядом с плошкою гладкую деревянную ручку заготовленного факела: вонючая тряпка неохотно разбухла жирными змейками плазмы, и Данила сощурил очи, вглядываясь во мрак.
Нет, не тюрьма – скорее прекрасно обустроенное подполье вроде армейского бункера с вентиляцией: едкий дымок факела утягивает в жерло каменной трубы в стене… А совсем рядом – широкий и незыблемый деревянный сундук. На плоской крышке ящика поверх оплетенных железными скобами занозистых досок заблестело что-то узкое, как осколок зеркала – Данила подступил на шаг… пальцы с лету вцепились в рукоять меча! Властная, затаенная тяжесть оружия восхитительно улеглась в ладони… И тугая волна задорной радости тут же развернулась в душе: у-ух, как светло и отчетливо недолгий, но веский клинок надвое расчертил полумрак… как послушливо и понимающе забилась в его руках эта жесткая струя металла! Меч был совсем живой и будто выкован под Данилину руку.
Уже не в силах выпустить из пальцев рукоять, Данила присел перед окаменевшим сундуком на корточки. Небольшая щель замочной скважины вызывающе глянула в глаза. «Или клинком тебя поддеть?» – поинтересовался Данила, но тут же подумал, что запор врезан добротно, с любовью: без ключа не открыть. Он прислушался, словно ключик мог подавать ему какие-то знаки из укромного места, куда упрятал его прежний хозяин. Устроитель подземелья, судя по всему, человек неглупый. А куда неглупые люди прячут ключи? Данила хмыкнул: они носят их при себе. Там, в далеком 1993 году Каширин повесил на шею (на золотую цепочку вместе с нательным крестом) самый главный ключ от своей прежней, московской жизни – ключ от сейфа, где лежали документы, дедов пистолет и – до недавнего времени – краденая граната. Этот тяжелый, трехгранный ключ, болтавшийся на шее Каширина, смущал женщин – они не любили, когда холодный кус металла касался в темноте их нежной разогретой кожи… Но Каширин упорно носил железку на цепочке и давно привык к прохладному касанию.
Опомнившись, Данила вздрогнул и, уронив меч, полез рукою за пазуху: почудилось вдруг… да, так и есть! Это знакомое ощущение… ключ по-прежнему на месте! Нащупав под рубахой веский слиточек, он вытащил его наружу через узкий кольчужный ворот: ключ был совсем незнакомый, искривленный и черный. Данила сжал его в пальцах… и легко просунул зазубренную бороздку в замочную щель сундука.
Глухо брякнув, отвалилась неподъемная крышка, и Данила оторопел: в глаза плеснуло блеском оружия, доспехов, серебра! Он сгреб в ладонь узкие пластинки лунного металла, плоские льдинки драгоценных монет… даже головой тряхнул: ладно начинается новая жизнь. Добротный дорожный плащ, пара новеньких рубах, расшитых по ожерелью петухами да елочками, тяжелые долгополые кольчуги, даже полный сбор конской упряжи… У задней стенки огромного короба нащупал еще несколько скользких клинков, пучок молодых стрел и боевой топор на кривом топорище. Впопыхах разглядывая сокровища, он опрокинул глиняный горшок с монетами, и крупные капли серебра гремуче рассыпались, раскатились, утопая в складках одежды. Наугад ухватив светлую гривенку, Данила на секунду замер, ощущая в ладони чистенький гладкий слиток. Ни кошеля, ни карманов у него не было… он даже удивился тому, как легко и словно по привычке сунул серебряную пластинку в рот – она улеглась за щекой, приятно холодя зубы.
Удерживая в шуйце трепещущий факел – так, чтобы капли огненного масла не сыпались на голову, – Данила разворошил тряпье на дне сундука… и уловил рукою что-то маленькое и плотное, похожее на легкую берестяную коробку. Так и есть; поддетая неловким железным пальцем, отскочила крышечка… Еще не разглядев содержимого, Данила тут же уловил хищьим чутьем тревожный дух тайны… неспроста здесь припрятан этот коробок… В ладонь выскользнула тонкая медная пластина, изогнутая на манер браслета и исчерканная летучей резьбой гравировки: по металлу струился сложный орнамент из перевитых гадов, крылатых чудовищ и невиданных растений. Данила поднес браслет к самому носу и на всякий случай повторно провел внимчивым взором по вычурной ленте узора: какие-то подковы, искры, оловянные змеи и солнечные колеса увиделись ему на этот раз. Зацепив пальцами край кольчужного рукава, он оголил темное жилистое запястье и приложил прохладную медь к коже… концы обруча легко обвили руку. Широкий браслет пришелся как раз впору. «Зачем же такую красоту от чужих глаз прятать? – мельком подумал Данила, осознав, что хитрая гравировка нанесена на внутреннюю часть обруча. – Странное украшение…»
И тут же позабыл про обруч – увидел на стене, на ржавом гвозде связку тонких сыромятных ремешков. Необычные ножны для меча: кожаная трубка чехла сцеплена медными кольцами с ремнями перевязи: Данила продел голову в тесноватый хомут, сцепил на груди кольца… Похоже на потайной воровской доспех – в таких ножнах меч провисает не у бедра, а на спине – наискось, острием вверх. Выбрав из темного вороха одежды короткий плащ, Данила набросил его поверх кольчуги и оружной перевязи – ловко придумано! И не скажешь, что под плащом спрятан клинок… рукоять прильнула к пояснице над левым бедром, а жесткий меч прижался к спине, словно поддерживая хозяина: не бойся ничего, я всегда под рукой!
Он круто обернулся: свет факела шарахнулся о стены, отсветы забегали по глинистым сводам подполья… почудилось, будто в пыльном тяжком воздухе мелькнула неожиданная интонация влекущего запаха! Так и есть: у дальней стены выступил из темноты невысокий корявый столик, увязший ножками в паутине, а на нем – приземистая круглая лепешка. Данила радостно прыгнул к столику, впился жадными когтями в хлебушек… и замер: лепешка лениво расползлась надвое, открывая губчатое ржаное нутро – в лицо мягко, сонно пахнуло свежим медом.
Данила был голоден, но пошевелиться не мог. Лепешка была разрезана его собственной рукой: вдоль, чуть наискось и не до конца, чтобы держались вместе умазанные сладостью половинки. Именно так он обычно готовил завтрак – торопливо поглядывая на часы, распахивал острым ножом буханку «Хамовнического хлеба», чтобы потом залепить нежное ржаное брюхо бабушкиным медом. Это было привычное и любимое лакомство прежнего, московского Каширина. Казалось, никто, кроме него, не умел так аппетитно примирить несоединимое – черный хлеб и белый мед. А как восхитительно все это запивалось холодным молоком!
Он сидел перед столиком на корточках, удерживая в обеих руках ржано-медовую мякоть… с каждым вдохом тонкая медовая отрава проникала в него, и от густого аромата начинало сладко звенеть в носу. Он догадывался, что с ним происходит в эту минуту, – медленно, словно принюхиваясь к незнакомому ощущению, он осознавал свою новую жизнь. Он ловил ее в отголосках густого, многоречивого воздуха, в глухих перепадах подземной тишины, в самом течении здешнего необычного времени. Ему показалось: даже темнота теперь выписана чуть ярче, чем в прошлой жизни – будто толстой кистью подчеркнуты тени и гуще размазана по полумраку сизая гуашевая плесень. С каждым новым вдохом этого упоительного воздуха чуждая жизнь проникала в него, и он чувствовал, что влюбляется в теплую, чуть аляповатую стилистику момента… И пронзительная мысль, которой он поначалу страшился, стараясь не продумывать вслух, теперь казалась совсем привычной: да, это его собственная берлога. Весь этот подвал с его сундуками, оружием и вентиляцией.. Вот почему так преданно, как старого друга, встретил Данилу обоюдоострый клинок.

III

Я выйду пройтись в Латинский квартал,
Сверну с Трафальгар на Невский с Тверской...
«Аквариум»

Даниле вдруг стало тесно в его звериной норе – снаружи небось бьет ключом многокрасочная средневековая жизнь: пируют гордые князья, праздничные толпы собираются к обедне, в церквах гремят басы усердных диаконов… На рынках торгуют медами, забраживает на солнцепеке ягода в туесах, девки пробуют тонкими пальчиками малинку… Данила заторопился: сдерживая легкое дрожание пальцев, бережно опустил медовую лепешку в объемистую холщовую торбу, извлеченную из пыльных недр сундука, наугад выдернул из колючего вороха оружия легкий охотничий топорик, сунул раскрашенной ручкой за пояс… Пора на свет Божий: тяжелая крышка люка в потолке неохотно сдвинулась набок – сквозь ударившие струи ослепительного солнца, навстречу обрывающимся вниз сухим потокам пыли, песка и золы, весело жмурясь и отпихиваясь коленями от земляных стенок подполья, Данила полез наружу.
Он не успел ничего разглядеть – только кинжальный солнечный огонь полуденного зноя в небесной выси – и тут же обрушилась в лицо теплая волна едкой пыли: пепел! Вот отчего так тяжко поддавалась крышка, придавленная сверху толстым слоем золы, вот откуда запах гари! Отплевываясь и сбивая с плеч пепельный налет, Данила отбросил крышку и с удивлением глянул снизу на массивные обугленные бревна, наваленные поверх входа в подполье – черные выгоревшие балки, обросшие дымящейся сединой и еще гудевшие от внутреннего жара… Легко подтянув на цепких лапах окованное железом тело, Данила выбрался из горловины колодца – кольчужным брюхом прямо в россыпи тлеющих угольев… Потеснил плечом обожженную колоду, быстро вскочил на ноги и аж присвистнул: настоящее пепелище!
«Враги сожгли родную хату», – весело подумал Данила. Он сразу понял, что это был его дом. Но почему-то не было грусти: наоборот, он находил какую-то задорную необычность в том, чтобы проснуться на дне пожарища. Стоило ли жалеть дом, в котором никогда не жил? Грустно бывает, когда вместе с жилищем пламя сжирает твою память, твою прошлую жизнь, обитавшую в этих стенах… а у Данилы не было прошлого. Он не чувствовал горечи – зато давно уже учуял запах паленой кожи: угли под ногами разъедали подошвы сапог.
В поисках проплешин сырой земли в этом золистом море тления, он запрыгал через балки – сбоку из-за полуразваленного остова печи выглянуло что-то темное и приземистое, похожее на… кузнечную наковальню. Поспешно, будто по раскаленному песку, Данила доскакал до железной чушки и с ходу забросил задницу на прохладный металл: надо посидеть и обдумать обстановку. Обстановка в целом нравилась Даниле. Дом сгорел – но осталось подземелье, набитое оружием и прочими сокровищами. Кроме того, выжил и сам Данила – видимо, лишь потому, что вовремя спустился в подпол пересчитать наличные деньги.
Дом построим заново, это не вопрос. Вопрос в другом: почему старый-то сгорел? Хорошо, коли он сам с перепою забыл лучинку загасить… А что, если – Данила поежился, вдруг вспомнив Радая Темурова и его симпатичных, темпераментных соотечественников. Нет, нет… едва ли. Есть надежда, что поджоги и прочие кавказские прелести остались наконец в прошлом. Точнее – в будущем. Здесь, на Руси, не бывает выстрелов из проезжающего мимо «мерса». Здесь враг не живет с тобой на одном этаже – его знают в лицо и бьют всем миром, медленно и сосредоточенно, ежегодно ополчаясь под Спасовы знамена и методично выжигая кочевья, как сухостой по весне.
Он усмехнулся вдруг, представив, как выглядит со стороны: здоровый громила в клочьях кольчуги, эдакая гора колючего железа, обросшая остриями мечей, лезвиями топоров и кинжалов – сидит, подогнув ножки, на кузнечной наковальне, как на унитазе, – и размышляет. А вокруг – широкое пепелище, еще дальше – незнакомый лес начинается, звенит птичьими криками и весь переливается зелеными волнами трепещущих бликов, ясными травяными запахами… Данила задрал сожмуренную морду к солнцу – сквозь ресницы он видел только жаркий сгусток раскаленного лета в вышине, пульсирующее облако света, неожиданно вызолотившее прядь его серых волос, налетевших в лицо… Ровный солнечный ветер, повернув с леса, разогнал едкую завесу дыма и коснулся лица влажным сладострастным запахом скользких и свежих липовых листьев, таинственной почвенной сырости и крапивного сока… Вот так и просидел бы всю жизнь, не открывая глаз, медленно подумал Данила.
И вдруг вскочил на ноги – глаза широко раскрыты, и рука уже на полпути к рукояти меча, а в голове легкий звон ужаса: в трех шагах от наковальни из-под обрушившихся прогоревших бревен – что это? Сапоги? Так и есть – Данила метнулся, зачем-то пригибаясь к земле, туда, где из кучи угольев торчали страшно скрюченные, почерневшие… Господи, это же человек…
Данила понял, что сейчас внутри что-то разорвется тучей болезненных колких осколков, и сквозь рев собственной крови в мозгу он начал медленно, как кобру за хвост, вытаскивать на поверхность сознания эту безумную мысль: обгоревший труп под завалом дымящихся бревен… Кто-то из ребят. Кто-то из наших…
Я выжил потому, что очутился в подполе. Колокол сработал, перебросил меня в другой мир. А… остальные? Он рывком обернулся обратно к лесу – взгляд заметался меж деревьев… что, солнце спряталось и лес как будто потемнел? И Данила закричал. Он понял, что готов сделать все что угодно – только не смотреть на обугленные кости… не распознавать никого в том, что осталось от этого человека! Прекрасно понимая, что это глупо и бесполезно, он прокричал каким-то чужим, непослушным голосом имена своих друзей – трижды позвал каждого из них, беспомощно вслушиваясь в садистские отголоски злобного эха.
Даниле показалось, что ему не хочется, чтобы время бежало дальше. Да провались пропадом серебряный колокол, если в итоге ему суждено остаться одному в этом лубочном мирке! Колокол-убийца… Выходит, за сказку надо платить человеческими жертвами? Данила позволил липкой волне бешенства ударить в сердце – что, порадовался новой жизни? Понравилось? Господи, ведь ему придется сделать это… сейчас он начнет ворошить эту гору обгоревшего мяса, обливаясь скользким потом и глотая слезы… чтобы узнать, кого он потерял. Совсем как три года назад, в армии – когда в нескольких километрах от расположения части свалился с моста на железнодорожные пути и тут же загорелся автобус с пассажирами. Тогда он впервые увидел, что такое обгорелый труп… эти согнутые в локтях руки, искривленные тела…
Задыхаясь от страха, Данила заставил себя посмотреть более внимательно… и – удивленно приподнял бровь. Поднес кольчужную ладонь к лицу и приложил прохладный металл к повлажневшему лбу, вытер горячие глаза рукавом… И понял, что мгновенно успокоился – из лесу вновь донеслись птичьи голоса и разом зазвенел рядом, словно включившись от нажатия кнопки, трескучий кузнечик… Выдохся, утих отвратительный перезвон безумных мыслей в голове. «Ну никак не меньше двух метров», – радостно подумал Данила, на глазок прикинув рост обугленного мертвеца.
Погибший явно отличался массивным телосложением – даже Мстислав Бисеров был не так широк в плечах… Веским ударом ноги Данила развалил надвое прожженное бревно, привалившее труп сверху – и поддел сапогом узкую полосу потемневшего металла, валявшуюся рядом с телом в куче пепельной трухи. Нет, едва ли этот человек был мне другом, качнул головой Данила, разглядывая кривую саблю с невероятно толстой рукоятью… Никак не похоже на славянское оружие. Верзила пришел откуда-то с Востока. Кстати, не исключено, что именно он имеет отношение к пожару в моем доме…
Заткнув нос краем плаща, он склонился над ворохом обугленных костей, торчавших из закопченного доспеха. На мертвеце не было кольчуги: Данила увидел гору крупных металлических пластин – то, что некогда было добротной тяжелой броней. Быстро погрузил руку в дымящийся прах и выхватил из пепла бронзовую личину, отвалившуюся от шлема. Вгляделся в смутные черты позеленевшей от окислов маски – ну конечно. Широкие скулы, толстые ноздри и великолепный разрез глаз – «как у дикого барса», ехидно замечал в свое время Стенька Тешилов… На земле у ног Данилы валялся поверженный враг – теперь Данила, казалось, ощущал знакомую вражескую энергию, все еще исходившую от мертвеца. И как не почувствовал сразу?
Он больше не собирался посвящать телу ни одной минуты своего драгоценного времени – однако заставил себя еще раз наклониться и уловить в кольчужную ладонь маленький округлый предмет, плоской бляхой черневший там, где у врага когда-то была шея. Железный палец скребанул по копоти – и в глаза Даниле колюче блеснул незнакомый знак – два скрещенных угломера, сцепленные посередине… Что ж – Данила любил сувениры. Когда-нибудь он разведает, что означает этот корявый символ. Не отказав себе в удовольствии на прощанье еще раз пихнуть подошвой обгорелого мертвяка, Данила сунул вражий медальон в торбу и тронулся наконец прочь. Подошвы и так уже прогорели едва не насквозь.
Спускаясь от пепелища к ручью, суетливо звеневшему меж корней по дну неглубокой канавки, он снова остановился. Что поделать – Данила попросту не мог не замечать подобного. Не умел пройти мимо вереницы глубоких следов – отпечатков конских копыт на глинистом мыске возле ручья. Кто-то совсем недавно поил здесь своего ретивого коня – и любовался, должно быть, видом горящего Данилиного дома. Данила аж закрутился на месте, как пес по горячему следу – чуть не на брюхе дополз до ручья по развороченной копытами глине. А у самой воды ему стало совсем интересно: самым краешком отпечаталась на земле среди камней человеческая ступня – маленькая, как у детеныша. У вражеского мертвеца на пепелище подошва раза в три длиннее… значит, здесь был еще один – ребенок.
Ребенок? Данила усомнился в этом, разглядывая узкую глубокую щель, продавленную в глине – кто-то вонзил в землю острие меча! С лету вогнал в почву клинок – и склонился над беглыми струями, чтобы смыть с лица копоть пожарища… Маленькая ножка и тяжелый меч… это была женщина. Через секунду Данила окончательно уверился в этом – все-таки поймал уголком глаза слабый укол золотистого блика по сетчатке. Разумеется, он приметил огнистую каплю света, искрившую золотом с каменистого дна. Данила с третьей попытки ухватил грубыми пальцами в холодной воде крошечную ювелирную звездочку. Колючий маленький гексагон с кровавым камнем посередине – женская серьга.
Он не долго разглядывал ее – потому что совсем рядом, чуть ниже по течению родника увидел следы еще одной лошади… или даже двух. Данила встревожился: столько вооруженных всадников и всего несколько часов назад! Он уже знал: эти люди подожгли дом. Опять враги – даже здесь война не прекращалась ни на минуту. Данила вздрогнул: почувствовал себя зверем, на которого идет охота. Он обрадовался этому сладкому ужасу погони – и побежал: размеренно, тяжело и бесшумно. Вдоль ручья к лесу – по камням, дабы не оставлять следов.
Данила не чувствовал страха – ведь он был сильным и молодым зверюгой, которого нелегко выследить и затравить. Он бежал просто потому, что не хотел остановиться. Земля ласково пружинила под ногами, подталкивала его вперед, подбрасывала вверх и играла с ним. Он летел сквозь чересполосицу длинных древесных теней, полузакрыв глаза и улыбаясь веткам, махавшим в лицо нежными зелеными руками. Почти не смотрел под ноги и знал, что никогда не заплутает в родном лесу: просто нужно воротить нос от влажных токов грибного тумана, встающего из глубоких папоротниковых чащ, и держаться сухого земляничного ветра, который выведет тебя на редколесье. Данила давно прочуял запах прозрачных березовых рощ, смешанный со сладким дымом и кислыми, домашними ароматами хлева – где-нибудь в паре верст по солнцу, – и теперь захотелось туда. Наконец, он вылетел из овражистой низины на холмистый гребень – вскарабкался вверх, цепляя траву руками, – и словно широким знаменем ударило в лицо, накрыло с головой волнами свежего ветра с долины – Данила замер, качаясь на головокружительном яру – в ногах прогибалась зеленая равнинная падь, исписанная легким голубым кружевом речушек и заводей – дымки костров, светлые деревянные крыши, снежные облака резвящихся голубей над садами…
Он присел в теплую траву и, гордо поглядывая в лицо резковатому ветру, достал из торбы медовую лепеху. Сладострастно вгрызся в сухаристую корочку, достал губами пахучую мякоть – и чуть сознание не потерял. Он забыл, что на свете бывает такой хлеб. Упал спиной в одуванчиковое море и, глядя снизу вверх на гигантские травяные стебли с неожиданно огромными муравьями, ползавшими перед самым носом, медлительно придавил языком к верхнему небу сочный, размокший ржаной мякиш – не… я теперь на все согласный… Пускай враги и всадницы с мечами – я готов. Только… снова, как в Москве, после хлеба с медом захотелось молока.
Данила замер и остался лежать в траве – потому что услышал чьи-то шумные шаги по траве: человек шел и бубнил под нос протяжную песню. Мужик – и, кажется, русский: песня отзывалась чем-то призрачно-знакомым. Человек был шагах в полуста – судя по всему, тоже карабкался из лесистого оврага на гребень. Данила быстро перевернулся на живот, прикусил зубами неосторожного муравья, бежавшего по нижней губе, – и сквозь частокол одуванов принялся разглядывать мужика – первого живого человека, которого суждено было встретить на новой родине. Грязноватая рубаха до колен, короткие штаны и босые загорелые ноги – крестьянин? Любопытно, что человек тащил огромное бревно, волочившееся следом по густой траве и цеплявшее землю обрубками сучьев.
– Эй, мужик! – весело окликнул его Данила, высунув морду из своего одуванчикового укрытия. – Помощь нужна?!
Ему почему-то вдруг захотелось ухватиться за толстый конец бревна, почувствовать в ручищах его солидную тяжесть и упереться вместе с мужиком вниз по склону в долину… Но мужик не отвечал – хмуро покосившись на бронированного незнакомца в траве, отвернулся. Даже шага не замедлил – только песню свою прервал. Данила вскочил и в три прыжка нагнал ускользавший по траве конец бревна, легко подхватил на плечо. Прижался щекой к крошистой коре – и заулыбался, как дурак. Непонятно отчего.
– Мужик, я те помогу.
И вдруг Данила заметил, что у мужика не было правой руки – холостой рукав рубахи завязан узлом. Вот почему он так медленно и неловко тащил свою ношу – впившись побелевшими пальцами шуйцы в толстый сучок. И рубаха на спине потемнела от пота – а ведь еще песню пытался напевать! Данила припал на одно колено и коротким рывком дернул на себя бревно – мужик выронил свой конец и удивленно заморгал, глядя, как чудаковатый парень в кольчуге взваливает неподъемную колоду себе на плечи – будто коромысло.
– Иди-иди – дорогу показывай! – коротко выдохнул Данила, привыкая к тяжести на плечах. Бревно было не из легких – впрочем, сносное. Мужик тряхнул бородой, однако перечить не стал – пущай себе тащит, коли силушку девать некуда. Он прибавил шагу и заторопился вниз, часто поглядывая на Данилу. А Данила шел нескоро, удерживая лесину на горбу – бережно, словно спящую девушку. Казалось, теперь его всерьез беспокоила только одна мысль: с каждым шагом. все сильнее хотелось молока.
Чтобы не идти с пустыми руками, бородатый насобирал по пути какого-то хворосту и теперь поспешно семенил впереди Данилы, то и дело оглядываясь на странного детину, вышагивавшего вниз по склону с неподъемной ношей на плечах. Идти, по счастью, пришлось недолго – мужик жил не в самой деревне, а на отшибе, совсем близко к лесу. Здесь уже совсем сладостно запахло русским духом – копченой рыбой, птичьим насиженным теплом и козьим сыром. Осторожно, чтоб не задавить мелкую собачонку, с визгом метавшуюся под ногами, Данила ввалился вслед за мужиком в прореху в недостроенном плетне и, распугивая рыжих цыплят между грядок, прочавкал сапогами по унавоженной земле к шаткому сарайчику посреди двора. Молодецки крякнув, Данила низверг оземь свою ношу и, наслаждаясь внезапной легкостью в теле, потянулся. Теперь бы и пообедать не грех…
Не глядя на Данилу, однорукий мужик вместе со своим хворостом прошмыгнул в двери сарайчика – и исчез. Данила, разминая стонущие плечи, оглянулся: сарай был единственной постройкой на неухоженном дворе. Судя по всему, хозяин перебрался сюда сравнительно недавно. Даже колодца вырыть не успел, хмыкнул Данила, заметив поблизости гору развороченной земли и сваленные рядом бревна для сруба. Это как же они тут, бедняги, без воды – и до реки далеко, и до соседей в деревне…
– Эй, хозяин! – Данила ткнул кулачищем в шаткую стену сарайчика, почувствовав себя позабытым. – Ты где?
Дверь шалаша немедленно отворилась, как если бы однорукий стоял все это время притаившись на пороге. Теперь он высунул наружу серое лицо и сурово глянул на Данилу.
– Чего? Чего надобно? – сердито и вместе с тем испуганно забормотал он.
Данила удивленно повел бровью:
– Да я ничего… Может, какая помощь нужна? – Он был разочарован таким приемом: неужто и впрямь выглядит так ужасно в своем боевом доспехе?
– Не надобно ничто, ступай себе! – поспешно сказал мужик, хороня сутулое тело за приоткрытой дверью. – Ты мне незнамый, я тебе чужой – гряди своей дорогой.
Дверца захлопнулась, но шагов не послышалось – однорукий по-прежнему стоял на пороге. Пугливый какой-то – Данила пожал плечом и, чтобы хоть как-то подсластить досадное чувство на душе, не спеша отвязал от пояса торбу и нащупал на дне восхитительную лепешку. Уселся железным задом на свежевыкорчеванный пень среди голых грядок, уткнулся носом в обгрызенную душистую краюху… у-у-у, любовь моя! Дай вопьюсь зубами… прикусил сбоку хрумкую корочку, нежно потянул и оторвал пухлый кусище ржаного тепла – о… поплыло в голове, заволокло все мысли тягучей медовой темью… Да где ж мое молоко, в конце-то концов?! – Данила вскочил и с лету двинул кулаком в дверной косяк: а ну открывай, хрен бородатый!
Перекошенное от страха бородатое лицо вмиг высунулось наружу. Данила перестал колотить в стену и замер – спрятал краюху за спину и потупился.
– Слышь, мужик. Мне от тебя ничто не надо. Только… дал бы ты мне… – Данила смутился на миг. – Дай, что ли, молока. В смысле – испить.
Прозвучало все это довольно глупо – но почему-то произвело на однорукого хозяина самое благоприятное впечатление. Он сразу как-то расслабился, порозовел лицом и даже ухмыльнулся:
– Молока тебе? Ну, заходь… – Мужик ногой распахнул дверь и отбросил в угол топор, зажатый, как выяснилось, в его единственной длани. – Коли испить охота – так это что ж… это всегда можно.
Пригибаясь под притолоку и с трудом вовлекая крупное тело в дверной проем, Данила полез внутрь сарайчика. Здесь было темновато – чтобы не передавить пискучих котят, расползавшихся по земляному полу в сенях, он замялся на одной ноге, покачнулся и задел какие-то жестянки в углу: ворох хозяйского хлама гремуче рассыпался под лавки… Данила кинулся было собирать – но мужик подтолкнул его дальше, в тесную клетушку без окон: глаза защипало от густого, кислого духа навоза и прелой соломы: люди здесь жили под одним кровом со скотиной.
– Садись пока на скамею – в ногах правды нету! – Мужик широким жестом смахнул с шаткой лавочки какие-то нечистые тряпки, мотки бечевы и сухие стружки. Данила осторожно присел, для страховки уперев локоть в стену. Хозяин кликнул жену – но тут же сам убежал в дальний угол дома, завешенный куском холстины, – там кто-то возился и покашливал.
– А я ужо думал: мало ли кто бродит… может, и хорош человек, а ну как разбитчик или вор какой? В наших краях незнакомцы разные бывают! – весело ворчал однорукий, вернувшись к столу. Он принес деревянную бадейку с плеском на дне – протянул Даниле и, подавляя в сивой бороде ухмылку, стал смотреть, как тот, утопив длинный нос в чашке, жадными глотками глушит свежее молоко. «Ко-озье…», – радостно зазвенело и забулькало в голове Данилы, и он почувствовал, как пробудилось на давно забытые запахи, заегозило где-то в желудке недобитое, недодавленное детство… Кашляя от жадности, вытер влажные губы и откинулся спиной в стену – размяк на просевшей и затрещавшей скамье:
– Ну, хозяин… ох и доброе молоко у тебя.
– Влесу хвала, вкусовато млеко. – Мужик гордо огладил усы и тоже присел к столу. – Козочка выручает, а без нее пропасть. Коловодца у меня нету, за водицей далеко ходить – вот млеко и пьем!
Он расхохотался. Данила тоже заулыбался в полумраке, тайком поглаживая поверх кольчуги насытившееся брюхо.
– А что ж колодца не выроешь? – спросил он и тут же, смигнув, поправился: – Я понимаю: тебе одному нелегко… Ну так соседи – не помогут?
– Так… самый травокос теперь. – Хозяин заерзал на стуле. – Мужики в луга ушли. Ладно избушку мне домогли справить – а то в халабуде жили весной, под ветками! Теперь-то совсем чудесно! – Он окинул влюбленным взглядом стены своего сарайчика: – С гребня в дощь не каплет, по ночам угреваемся – живу равно князь!
– Давно живешь? – осторожно спросил Данила. Он припомнил недавнюю подозрительность однорукого хозяина и теперь удивлялся, как быстро тот разговорился и обвык в беседе с вооруженным незнакомцем. Однорукий словно обрадовался возможности рассказать кому-нибудь о тяжкой доле переселенца: они с женой перебрались сюда недавно, по «снегоплыву» – то есть по весне. Сам Середа (так звали крестьянина) родился и вырос в этих местах, часто страдавших от набегов соседнего племени степняков, которых славяне называли «коганью». Наиболее цивилизованные из дикого множества восточных соседей Руси, «коганые» одевались в тяжелую броню и были сказочно богаты – однако из жадности не хотели оставлять славян в покое. По словам Середы, его отчий дом стоял на этом самом месте – «там, где сейчас малинник», – однако сгорел лет тридцать назад во время нападения когани. В огне погибла почти вся родня – а Середа перебрался западнее, во Властов. Нанялся пешкою в войско князя Всеволода и участвовал в походах на когань – при знаменитой осаде Белой Вежи потерял правую руку. Совместные боевые действия теперь уже покойных князей Всеволода Властовского и Свята Престольского завершились тогда разгромом степного ворога – сотни коганых витязей полегли от русского меча, и странные волшебные книги тамошних жрецов сгорели в легком пламени славянской мести. С тех пор – вот уж более двадцати лет – однорукий ветеран мечтал вернуться в родные места и заново отстроиться на пепелище отцовского терема. Оказалось непростым делом.
– Работник я нескорый: одна рука работит, другая отдыхает, – горько пошутил хозяин, подливая заслушавшемуся Даниле молока. – Егда жена ходила, легко было. Теперь как слегла – жарко мне стало: и на стол сготовь, и за скотиной следи…
– А что, заболела жена?
– Да не, не заболела – здоровенька, хвала Мокоше. Тяжелая она, ребеночка вынашивает! Жрецы говорят: сразу трое, и все пацаны! – В серых глазах Середы горячей слезой блеснуло безудержное счастье, и Данила сразу понял, ради чего живет еще на свете несчастный калека… Он даже не стал спрашивать, давно ли ждал своей солнечной новости однорукий хозяин, сколько долгих лет носил самых жирных петухов холодным идолам семейного очага. И по-хорошему позавидовал Середе: на таких условиях и сам Данила, наверное, на радостях перетаскал бы все бревна в лесу…
– Слушай, мужик… – Данила тряхнул головой. – Бери меня на лето в батраки.
– Это… как? – Мужик аж привстал со своего стула, в глазах разом мелькнул восторг, а потом холодным ветром просквозило прежнее, уже знакомое Даниле недоверие: – Ты, видать, смеешься надо мной, добрый странничек? Где я тебе оплату возьму за труды?
– Бери-бери меня, хозяин: не пожалеешь. Я тебе не один, а три колодца вырою. Терем построю – больше, чем у отца твоего бывал. А зарплаты мне не надо. Обещаешь в день каши и козьего молока без меры – и сладим с тобой. А иначе ты до зимы хозяйства не наладишь. Где видано: три голодных рта будет, а рука рабочая одна!
Он говорил горячо, втайне удивляясь, как легко и не раздумывая предложил Середе помощь – впрочем, теперь находились все новые аргументы в пользу такого решения. Он получает кров и стол, а также вполне законную «прописку» в этом незнакомом мире – в качестве деревенского батрака. Должность не самая почетная – но зато незаметная. А кроме того… Данила признался себе, что однорукий мужик был ему пронзительно симпатичен. Калека без гроша за душой – а не сдается: бревна таскает и детей плодит. Кому еще помогать, если не таким упорным, непотопляемым колонистам? Без них – не видать победы над кочевым Востоком…
– А… сам кто будешь, добрый молодец?
Хозяин явно не верил своему счастью и теперь осторожничал. Данила недолго думал: надо отвечать быстро, и он назвался кузнецом. Наверное, потому, что припомнил свой сгоревший дом и железную наковальню посреди пепелища.
– Ку-узнец? Да неужто? – недружелюбно протянул бородатый Середа. Это уж и вовсе не правдоподобно: чтобы кузнец – да в батраки нанимался? Мастера-вогники, укротители железа считались чуть не колдунами и уж точно первыми богачами среди ремесленников… Уловив явную издевку в голосе хозяина, Данила поспешил поправиться:
– Подмастерье я буду. С войны возвращаюсь: работу ищу теперь.
– Что же… работы на всех хватит! Кузнецов в наших краях немало: Пестрила-вогник. Обух-мастер, Извоня-оружейник…
Данила замер – почувствовал, что мужик теперь скажет важное:
– …Кто еще… Даня-кузнец еще был, только пропал он… Окромя того – Губан-старик подковы мастерит…
– Пропал, говоришь?
– Кто? Данька-то? – Мужик покачал головой: – Темное это дело. Народ говорит: прибили его. А исто крепкий вогник был, самолучший! И кузню его сожгли дотла.
– Кто сжег?
– Кто? Да сам Перун небось и пожег… Я почем знаю? – Середа недовольно нахмурился. – Ты поди спроси у жрецов: они тебе по ветру нагадают. А я в темные дела не хожу, чужого сокровища не ведаю – мне бы вот коловодец вырыть…
– Спокойно, мужик: выроем тебе коловодец. Ты скажи: кто бы мог кузню спалить?
– Ох, не ведаю! – Мужик даже рукой на Данилу махнул с досады. – Данька – он непростой мужик был: вещий. Десятник Разбита его разыскивал: слухи пошли, будя Даня украл чего или крамолу на князя надумал – вот его и ловили как вора… Десятник по дворам ходил: сребряну гривну предлагал, ежли кто про Даню-кузнеца скажет, укрывище его назовет. Ко мне приходил, расспрашивал… А я того Даньку и в глаза не видывал, даже рожи его не признал бы. Разбита мне мол: коли схоронил у себя Даньку-вора, будешь плетьми бит, да еще гривну князю отдашь. А меня смех разбил: где я те гривну возьму? У нас отродясь такого богатства не видано!
Середа громко расхохотался: он словно гордился своей бедностью. А Данила потрогал языком тонкую серебряную пластинку за щекой и задумался. У него в подвале целый сундук таких гривенок – недаром и подожгли кузню… Как выяснилось, на него охотится сам местный десятник – представитель княжеской власти. Слава Богу, однорукий Середа не догадывается, кого прикормил молоком в своей избушке. К сожалению, Данила вынужден злоупотреблять его гостеприимством. Здесь он был в относительной безопасности: нужно отлежаться, осмотреться и обдумать новую жизнь.
В этот миг за тяжкой завесой в дальнем углу что-то тихо шевельнулось, и темная фигурка выплыла из пыльного полумрака – в косом разрезе солнечного луча, бившего снаружи в полураскрытую дверь, жарко вспыхнул золотистый локон, заливая солнечной пылью бледное личико. Еще один неуверенный шаг – и вот уже мягкий свет обнимает все ее сонное, разнеженное тело, закутанное в белую ткань: теперь видно каждую тонкую тень в складках одежды, легкий волос в неприбранной прическе… Данила тревожно замер на своей лавке, вмиг осознав, насколько красива хозяйка: уловил раздраженным чутьем птичий запах чистого тела, свежую пряную струю от рассыпавшихся волос, увидел эти крошечные розовые подошвы, осторожно ступавшие по холодному полу. Узкая ладошка вынырнула из заворота белой ткани, поднялась к лицу: закрывая от света невнимательные, пьяные от внутренней истомы глаза и едва заметно покраснев от мужского внимания, женщина попыталась вглядеться в темные тени у стола.
– Середушка? – тихо спросила она, и Даниле стало больно от этого голоса. Однорукий подскочил к беременной жене и заквохтал вокруг, поспешно обнимая тоненькие плечи свободными концами белой ткани, разворачивая ее послушное тело вспять, в дальний угол. «Ложись, ложись, миленькая… ненадобно ходить», – только и различил Данила, не в силах оторваться взглядом от узенькой спины в россыпях развившейся косы, от сладкой округлости сгруженного, обремененного зада, не умея выдохнуть, выпустить из себя ее прозрачный детский запах… «Почто же ты, Середушка, мне не скажешь, что у нас гости», – долетело, уже угасая, из-за занавеса – и Данила, скрипнув зубами, выдернул себя из густого оцепенения – рывком поднялся навстречу возвращающемуся хозяину:
– Ну, мужик… я пойду! – скорее, не останавливаясь, напирая на хозяина жестким плечом: – Пойду я теперь… пора мне идти.
– Как?.. Уходишь? А как же…
– Передумал я. Так лучше – одно несчастье вам от меня будет. Не проси: не останусь.
– Ну парень… чудной ты, право. – Середа рассмеялся, головой покачивая: – Совсем меня перепутал. Что же… ступай себе с миром. Однако жаль: я уж замечтался, будя коловодец с тобою справим до вечера…
– Коловодец? – Уже на пороге Данила обернулся. – Ладно, давай по-быстрому. Неси сюда лопату.

IV

То измена, то засада…
Не люблю я эти вещи.
«Чиж & Сo»

Вот уже с полчаса Данила работал по колено в воде. Веселыми струйками она сочилась сквозь тесные бревна сруба: крупные ледяные капли с каждой минутой все гуще сыпались Даниле на голову, на плечи… Солнце вышло в звенящий зенит полудня, когда Середа начал уставать: перестал балагурить и пошучивать всякий раз, принимая и вытягивая наверх на бечеве огромную рассохшуюся корзину с выбранной земляной жижей. В очередной раз наполнив ее доверху комьями грязи с камнями, Данила с наслаждением разогнул хребет, вытер мокрое жало рукавом сорочки (кольчугу сбросил и оставил вместе с оружием у порога хижины) и, отбросив лопату, ухватил рукой размокшую веревку. Дернул два раза: давай, хозяин, принимай корзину.
На этот раз Середа не отозвался – должно быть, отлучился приглядеть за женой. Обрадованный нежданным отдыхом, Данила присел разгоряченной задницей в воду, спиной к жесткой стене сруба – и запрокинул голову, подставляя сожмуренную морду колючим водяным искрам, летевшим сверху. Когда Данила открыл глаза. Середа уже вернулся – в солнечном окне колодца на пронзительно-голубом фоне неба появился черный силуэт человечьей головы.
– Ох-хо-ххо! – рокочущим басом рассмеялась голова, и Данила увидел, как мелко затрясся флажок на маковке остроконечного шлема, надетого на голову. – Данила? Ты ли эво, друже ненаглядный? В коловодце схоронился? Ох-хо-ха-ха!
Данила и сам захотел улыбнуться – но передумал, когда рядом с бородатой головой появилась еще одна – этот человек тоже был в шлеме. И с небольшим луком в руке – склонившись над провалом почти по пояс, он быстро натянул тетиву и нацелил прямо в Данилу тонкую темную стрелу, остро блестевшую на солнце колким трехгранным наконечником.
– Довольно же прятаться, Данька! – Первая, бородатая голова тоже внезапно перестала смеяться. – Вылезай, ворюга. А не то прямо в яме землей закидаем…
Даниле стало грустно: ему не понравились люди в шлемах. Они мешали спокойно работать – а ведь он никого еще не обижал в этом новом, древнем мире… Все, что ему нужно, – это медовая лепеха с молоком и русская речь вокруг… И отсутствие вооруженных мужиков в шлемах. Данила горько улыбнулся и поднялся на ноги. Он карабкался вверх по недостроенной стене колодца – медленно и нелепо, отталкиваясь от скользких земляных ступеней. Он не смотрел на вооруженных людей наверху – но почему-то чувствовал спиной холодный взгляд трехгранного наконечника. И – бог знает отчего – совершенно ясно сознавал: человек с луком не успеет спустить тетиву. Данила поморщился. Видит Бог, он не хотел этого.
Разумеется, лучник не успел выстрелить вовремя. Он только по-ребячьи охнул, когда Данила ухватил его жесткими пальцами за лодыжки босых ног и несильно, но резко дернул на себя, в глубокую пустоту. Туго пропела сорвавшаяся с тетивы стрела, мигом уходя куда-то вбок; вытаращив глаза и роняя лук, отбивая спину о рыхлый край ямы, мужик обрушился вслед за Данилой в холодный провал колодца – вверху сквозь взметнувшуюся осыпь камней и глины мелькнуло побледневшее лицо толстяка в шлеме, стремительно пронеслась чехарда теней по бревнам сруба – и тут же все утонуло в холодной волне мрака: уже в полете Данила подмял тощего лучника под себя, и тот с размаху врезался головой в ледяную воду на дне ямы.
Отплевываясь и стервенея от боли в ушибленном колене, Данила охватил размякшее тело руками и рывком перевернул, прикрываясь им сверху от жарких стрел, летевших вдогонку, – он еще не видел, но знал, что они летят. Так и есть: что-то жестко хлопнуло по воде, и тут же вторая стрела жадно впилась в бревно над головой. Данила глянул вверх – и увидел сразу три знакомых силуэта в остроконечных шлемах с флажками.
– Не стрелять! – ненормальным голосом заорал Данила, пряча голову за кольчужное плечо бессознательного лучника. – Не стрелять или я убью его! Я прикончу вашего дружка!
«Дружок» был еще жив – он слабо простонал и закашлялся, сплевывая воду. Охватив его сзади за шею, свободной рукой Данила нащупал на поясе лучника топор – и демонстративно выдернул его из воды:
– Еще один выстрел – и я раскрою ему череп! Бросай оружие, уроды! На землю, я сказал!
Вооруженные люди наверху переглянулись – и Данила вновь услышал раскатистый хохот бородатого толстяка.
– Бросай оружье?.. ххо-ххо-хо-хо! – Мужик радостно затряс бородой, и его приятели тоже затряслись от хохота – впрочем, не опуская долу напряженных луков. – Слышь, мужики: бросайте луки-то! Ах-ха-ха! А не то он его прибьет! Во страх-то… Ха-ха-ха!
Данила напряженно завозился в луже, ловчей перехватывая в ладони топорище.
– Будя вам веселиться! – Толстяк вдруг строго одернул подчиненных и вновь холодно глянул сверху вниз на Данилу. – Ты, Данька, не балуй. Охота его прибить – дело твое, ужо я тебе не мешаю: он людина воинский, до смерти всегда готовный. Только уж и мы тебя стрелочками пощупаем… А коли жить хочешь – вылезай из ямы. Да боле не чуди – довольно с меня твоей лихости!
С досадой отбросив топор в воду, Данила бережно прислонил бесчувственного лучника спиной к стене (чтобы ненароком не захлебнулся) и вторично полез из ямы наверх. На этот раз мужики в шлемах предусмотрительно отшагнули подальше от колодца – Данила быстро оглянулся: не считая бородача, недоброжелателей было трое. Телосложение лучников не внушало Даниле особенного трепета: тощие стрелки в коротких побуревших кольчугах напоминали крестьян, только вчера перековавших орала на мечи. Данила был на голову выше любого из них – даже теперь, безоружный и полураздетый, он почему-то по-прежнему чувствовал себя хозяином ситуации.
– Наконец сыскал я тебя, хвала Мокоше! – Выставив перед собой туповатое лезвие меча, толстый командир начал осторожно приближаться, то и дело оглядываясь на подчиненных, державших Данилу на прицеле. – Ишь вздумал убечь! От меня не схоронишься… От Разбиты еще никто не сбегал!
– Если я правильно понял, ты и есть десятник Разбита? – строго спросил Данила и неодобрительно сощурился. – Ты зачем мой дом сжег?
– Коли домишко сгорел – знать надобность была! Ха-ха! – Десятник задорно оглянулся на своих стрелков, но никто не улыбнулся – слишком много сил уходило на прицеливание. Непрестанно оглядываясь и нервно пританцовывая на толстых ножках, Разбита приблизился и упер Даниле в живот округлое острие клинка. Данила улыбнулся: на рыжей бороде, на лбу и даже на мясистом носу десятника дрожали крупные капли пота. Начальник явно волновался. Данила покосился на вражеский меч: выбить острую железку из этих пухлых ручек не представляло труда. Однако смущали лучники: Данила не любил острых предметов в воздухе.
– И давно ли в коловодце сидишь? Неужто всю ночь в луже продремал? – Рыжая десятникова бородища вновь задрожала от смеха. – Ловко умыслено… Стало быть, однорукий Середка тебя схоронил? – В голосе Разбиты мелькнуло недоброе; толстяк обернулся и нашел взглядом одного из подчиненных: – Слышь-ко, брат Гусята, тащи сюда хозяина! Враз поспрошаем его, почто вора-крамольника на своем дворе пригрел…
Рябой Гусята, моргнув желтыми ресницами, опустил лук, аккуратно затолкал стрелу в тесный колчан на поясе и поспешил к сарайчику Середы. Изнутри раздался уже знакомый Даниле грохот рассыпавшегося хлама, писк травмированных котят – наконец, дверь распахнулась настежь. Из облака пыли появился перекошенный силуэт Середы – постоянно оглядываясь, он судорожно махал единственной рукой и что-то говорил вооруженному Гусяте. Тот молча шел сзади, изредка тыкал Середу плетью в спину и шуйцею жестко придерживал за плечо – Данила похолодел – кого-то маленького и неловкого, закутанного в светлые тряпки, семенившего белыми ножками по пыли и едва поспевавшего за мужиками.
– Ну, Середа, быть тебе под плетьми… – негромко и как-то радостно сказал Разбита, не отводя лезвия от Данилиного живота. – Укрыл ты у себя великого вора и лиходея, зловредного Даньку-кузнеца… А мне, псицын сын, солгал, будя про Даньку те неведомо и рожа его незнакома есть. Добро же… Получишь теперво тридесять плетей, а опослед возьму с тя гривну сребряну за злоумысел.
– Гривну! – выдохнул Середа и посерел лицом. – Где ж ее взять? Добрый десятник, не вели казнить… бей меня плетьми нещадно! Не скопить мне гривны вовек – хоть шкуру дери живьем, хоть в роботу меня продай!
– Тебя? В роботу? Ха-ха-ха! – Десятник никак не мог сдержать очередного приступа смеха. – Во потешил! Ха-ха! Однорукий раб! Или разве… жинку твою в услужение отправить в посад? А? Пусть послужит князю, пока долга не отработает… Уж больно лепа жинка у тебя. Середа: не по чину пригоженька…
Не сводя почерневшего взгляда с десятниковой бороды, Середа тихо опустился на колени. А Разбита, увлекшись внезапной идеей, словно позабыл про Данилу – опустил меч и обернулся через плечо, в упор разглядывая женщину, повисшую на железном плече лучника Гусяты…
– Ох и миленька баба у тебя. Середа… Хошь и на сносях уже, а одно слово: красуленька… Хе-хе-хе. – Оглаживая влажную бороду. Разбита не торопясь повернулся спиной и тронулся в сторону сарайчика. Данила осторожно покосился на лучников: один впереди, другой чуть справа – усатые жала перекошены от напряжения, а руки, должно быть, уже затекли, пальцы ноют на тетиве… – Хе-хе. Молоденька… – услышал Данила уже совсем в отдалении и вдруг позабыл про лучников: увидел, как беспокойно задергался, не смея подняться с колен, однорукий Середа… Его жена быстро подняла голову: сквозь пшеничные струи волос плеснул синий испуганный взгляд – Разбита наклонился, его пухлая рука на секунду зависла в воздухе, колебля короткими пальцами, перед самым лицом женщины… вальяжно потянулась ниже…
Разбита так и не успел прикоснуться к ней. Горячая земля под ногами Данилы ударила его вверх, подбросила вперед: ветер сухо пропел в голове – тело со сладостной силой разогнулось в коротком зверином броске, тяжелым слитком энергии перетекло по воздуху и с лету – обеими ногами в десятника, в кольчужную широкую спину! Острый занозистый звук искоса резанул побоку – вскрикнула женщина или ударила стрела! Разбита качнулся, цепляя жадными когтями по белой ткани, по женским волосам – но уже прогнулся вбок, мотнув головой… роняя короткий меч… Ax! – заметались перепуганные лучники, а Данила уже на ногах: босые пятки цепко ударились оземь, короткий пружинистый разворот корпуса – и тяжелая длань выстреливает вперед, в длинное рябое лицо, в морду ослепшему, захлебнувшемуся болью Гусяте… Тот, неестественно изогнувшись, отлетает спиной в стену сарая – почти как в кино! – успевает подумать Данила, со странным спокойствием наблюдая, как корявый лучник с размытым перекошенным лицом нацеливает ему в грудь легкую жесткую стрелу…
Данилу спасла женщина – теряя сознание от ужаса мелькающих стрел, ударов и криков, она слабо отшатнулась от подброшенного в воздух Гусяты, качнулась вбок, хватаясь тонкими руками за чье-то плечо… Данилино плечо. Светлая головка с размаху ткнулась ему в грудь, взметнувшиеся волосы льняной волной плеснули Даниле в лицо – сквозь тонкую паутину золота он на миг разглядел черный силуэт стрелка в шлеме: ломкая фигурка замерла на полусогнутых ногах, напряженный лук рвется из рук! Ну, давай же! – взвилась в мозгу яростная мысль – сейчас он выпустит тетиву из когтей, будет короткий пронзительный удар… Лишь бы бабу не задело…
Удара не было. Данила крепче подхватил на руки растекшееся женское тело, стараясь не прижимать к жесткой груди тугой живот с тремя младенцами в утробе… Пелена золотистых волос отлетела, шелковым дождем скользнув по лицу, – Данила в упор глянул в глаза вражеского лучника и поразился, нащупав в чужом взгляде скользкую змею страха. Перевел глаза ниже – и увидел, что неприятель опускает долу свой лук.
– Бей, бей его! Рази стрелой – ну!!! – хрипло заорал кто-то снизу, из облака тяжко оседавшей пыли. Не оборачиваясь, Данила понял: это рычит на подчиненного недобитый десятник Разбита, тяжко ворочая в грязи ушибленное тело.
– Не можно мне стрелять! – сдавленно сказал лучник, беспомощно щурясь на Данилу и нервно тиская лук в руке. – А ну как бабу сражу, на сносях-то? Нипочем Мокоша не простит, сгноит меня заживо…
– Никак нельзя стрелять, – басом подтвердил второй воин, целивший в Данилу сбоку. – Ишь лиходей: беременной жинкой прикрылся! – Презрительно сплюнув с досады, он с силой ударил оземь бесполезный лук. Данила невольно улыбнулся.
– Ах, гнида! – простонал в пыли поверженный десятник. – Ну Данька крамольник… Все едино не уйдешь от меня!
«Действительно, пора уходить», – подумал Данила. Так и не осознал до конца, что произошло – кажется, он невольно захватил в заложники жену однорукого Середы. «Пора, пора уходить!» – зазвенело в голове сквозь переливы взволнованной крови – часто озираясь на лучников, он попятился к сарайчику, где похрапывали привязанные к пню лошади. Только бы не раздавить женщину в железных ладонях – тугие ребрышки и так словно прогибаются под пальцами… Уже отвязывая лошадь – неловко распутывая одной рукой узлы на уздечке – он все-таки заставил себя вскользь глянуть туда, где на коленях по-прежнему стоял оцепеневший Середа…
– Мужик… ты прости меня, – быстро выдохнул Данила.
– Ужо я ему прощу! Я его помилую! – снова заревел десятник, с трудом приподнимаясь с земли. – Шкуру плетьми спущу! А коли гривну серебряну не заплатит, посажу в яму!
Данила вздрогнул, тронув языком серебряный холодок за щекой. Отдать Середе гривну, чтобы хоть с десятником расплатился… только как это сделать тайком от Разбиты? Чтобы толстая свинья не догадалась, откуда у однорукого крестьянина серебро!
Женщина слабо простонала, приходя в сознание – крепче вцепилась в плечо пальчиками. И Данила похолодел – он уже знал, как передать Середе гривну… Есть только один способ – самый простой и сладкий, невообразимо преступный. Обрываясь помертвевшим сердцем в какую-то злокачественную, медлительную истому, он погрузил пальцы в нежные струи разметавшихся волос, ощутил в ладони теплый затылок – осторожно приподнял ее маленькую голову… Не закрывая глаз – рыжие пятна пляшут перед глазами, – быстро приник губами к мягкому безвольному рту… поспешно, теряя дыхание и вмиг пьянея от солоноватого вкуса, чуть не зубами продавил, раздвинул бесчувственные уста – и коротким ударом языка перебросил в тесный женский рот веский кусочек лунного металла. Сонные губы дрогнули, послушно отзываясь Даниле…
И он отпрянул, в ужасе – взвился на ноги, отдергивая руки от ее тела, будто от чаши с закипевшим ядом! Вяло запрокинув голову, баба медленно соскользнула на землю – и тут же метнулся вперед усатый лучник, припадая на одно колено и рывком, на ходу растягивая лук! «Бей!» – успевает выкрикнуть толстый Разбита, но стрела от волнения пляшет в пальцах – сбоку обезумевший Середа вскакивает к упавшей женщине. «Да бей же его!!!» – уже не кричит, а стонет Разбита: вот он, безоружный и голый крамольник Данька, в трех шагах – только тетиву сорвать!
Но слишком поздно – Данила уже в седле. Совсем как в юности, у деда в деревне: с лету охватил вороного жеребка за шею, властно прижал босыми пятками горячий пах… и конь словно обрадовался молодому и веселому всаднику, с места сиганул через полосы грядок, через поваленного Разбиту – хопа! хопа! хоп – замелькали, разгоняясь резкими толчками, страшные стальные копыта! Уже не поймать стрелой: разрывая грязь в летучие комья, через малинник и прочь – к лесу!
Ну-ну, не горячись – Данила ласково придержал вороного зверя, когда сарайчик Середы скрылся за густым лесистым островом… Нащупал наконец стремя и привстал на стременах, потирая отбитую с непривычки задницу. Ты, брат, силен бегать! – задница побаливала; Данила подергал под собой широкое разбитое седло, иссеченное трещинами и царапинами: и как они удерживаются на таком седалище… Я-то еще налегке, без доспеха! Данила сплюнул: кольчуга и оружие остались в избушке Середы – в качестве трофеев десятнику Разбито. Повернуть, что ли, обратно на пепелище – залезть в подземелье и набрать в дорогу серебра и оружия, а потом – прочь из этих мест, от полоумного Разбиты… Он потянул узду – жеребок закрутился на месте, заплясал и зафыркал – а Данила завертел головой вокруг, принюхиваясь к летучему ветру… вроде дымком потянуло?
– Ну конечно… вы не заставили себя ждать! – Данила кратко выругался вслух, когда позади замелькали меж деревьев яркие искорки солнечных бликов на шлемах – десятниковы воины спешили за ним в погоню. Сейчас опять начнутся стрелы и прочие колючие игры со смертью – он поспешно разворошил рукой пыльную гору заскорузлого тряпья, притороченного сзади к седлу: какие-то котомки и торбы, мотки веревки… Данила радостно рассмеялся: из вороха вдруг вывернулась наружу и тут же заблестела на солнце тонкая медная грань – небольшой всаднический щит, деревянный диск с заплатами желтого металла. Ты появился весьма кстати, парень! – крупное запястье туго протиснулось в кожаные петли, и щит ловко насел на левую руку… А правая по-прежнему роется в котомках у седла: ну, мне бы хоть какой мечишко… Это что? Пальцы охватили толстую рукоять – дубина… Нет, это боевой цеп! – на конце дубины глухо брякнули звенья цепи, и выкатился зацепленный железный шар в толстых гнутых шипах, тяжко провис почти до земли… Данила в недоумении покачал им в воздухе, как гирькой на веревке, – это как же он действует?
Времени на упражнения оставалось все меньше – летучие фигурки всадников высыпали из-за лесного мыса на склон холма. Лучников было трое: они очень спешили, непрестанно нахлестывая лошадей и смешно дергаясь в седлах – передний уже совсем близко, часто и цепко поглядывает на Данилу, а лук болтается за спиной, ждет своего часа. Данила выпростал наперед щит, прижался подбородком к теплой деревянной кромке, нахмурился и тронул жеребка навстречу налетавшим неприятелям. Жеребок тоже словно посерьезнел, уважительно покосился на хозяйскую десницу со свисавшим долу веским шиповатым шаром на цепи – не спеша вышагнул поперек лесной тропинки и нагнул гривастую голову: ну-ну, братва, налетай по одному.
«У-у-уххаа-аа!» – протяжно и жутко завизжал передний всадник, с лету накатываясь на Данилу: глаза вытаращены, усатая морда перекошена в крике, в одной руке – кнут, в другой – длинная страшноватая секира! Вот – уже настиг злодея Даньку, не остановить теперь: перерубит-перетопчет вмиг… «Давай-давай, иди сюда…» – неслышно пробубнил себе под нос напряженный Данила, отводя на размах правую руку… Он и сам испугался как будто – и крика, и бешеного напора, – но рука уже сама потянулась, тяжело разгоняясь, вперед – раскатывая, ускоряя по воздуху шипастый шар навстречу всаднику… Пригибаясь в седле, укрываясь щитом от вражеской секиры, Данила уже не мог остановить правой руки – а она словно с цепи сорвалась: Данила вдруг ужаснулся, какой убийственной тяжестью налился страшно раскрученный шар, клубок вертящихся игл! И Данила понял, что произойдет с несчастным лучником через дробный осколок мгновения – и даже зажмуриться успел, чтобы не видеть безумного, кровавого удара по усатой голове в шлеме.
Когда он открыл глаза, шар уже докручивался справа налево по орбите своей вязкой инерции – замедляясь и теряя силы. А всадника не было впереди… он исчез! Отпрыгнул, проскочил под рукой? Данила захотел обернуться – но вдруг задохнулся! Все мысли и догадки разом выхлестнуло прочь из головы жаркой волной боли: сухо и нарывисто прошелся по Данькиной спине чей-то ловкий кнут! Это лучник на подвижной лошадке вынырнул у Данилы за спиной, махнул рукой – и разом распорол рубаху на широкой спине крамольника, оставляя темную кровавую полосу… Тут же бросил коня вбок, уходя, ускользая от мстительного удара цепом.
Данила сумел удержать толстый цеп в руке, дернулся и раздавил в себе горячую судорогу боли – оскалившись, рванул коня, заворачивая лошадиную голову назад: скорей-скорей, сейчас достанем усатую сволочь! Но – слишком медленно крутится конь под Данилой, и томительно долго разгоняется рука с убийственным шаром: верткий лучник пляшет вокруг, будто издевается – даже секирой не бьет, лупит кнутом… Р-раз! – Данила содрогнулся в седле и, наверное, почти вскрикнул – второй удар прижег спину еще больнее: нет, так нельзя! не выдержу! – суетливо заклокотало в голове, неприятно задергало: забьют до смерти кнутами… Не пожалеют Даньку-кузнеца: крамольник! беременной бабой прикрывался! чужую жинку прилюдно целовал…
Постой же – я тебя достану! – жеребок вдруг поднапрягся, вертанул худым крупом – и вынес Данилу прямо на удар, наперерез усатой твари с кнутом… Ну – теперь не жди пощады: тронулась, сорвалась в железный наворот Данькина десница с цепом… Но – неожиданно, как коленом под дых, откуда-то слева, из-за границы зрения – жестоким пеклом в грудь, в лицо, опаляя кожу! Это второй лучник наскочил на Данилу – весело и с оттяжкой приложил концом кнута прямо в голову… И осекся страшный удар цепа – выронив оружие, Данила качнулся головой в кипящий омут, теряя глазами быструю чехарду теней вокруг… уже почти поплыл, завалился в седле…
– Ха-ха! – весело рассмеялся всадник, занося руку для нового удара. «Ха. Ха», – гулко отозвалось в голове Данилы, и он почему-то очнулся. Вороной жеребок из последних сил шарахнулся вбок, уходя из-под кнута – уже не Данилу, а себя спасая от свежего приступа боли. И Данька с неожиданной ловкостью дернул локтем, прикрывая щитом онемевшие ребра – хоп! поймал, погасил деревянным диском горячую, хлесткую молнию, просквозившую воздух. Невидимая змея с силой ударила в прогнувшийся щит – разогнавшись, пролетел мимо неприятельский конь с дико хохочущим лучником на спине… Уловив легкий миг внезапной передышки – всадники, как истребители, широко разошлись по склону холма, разворачиваясь для нового захода на цель, – Данила рывком погрузил руку в седельную сумку и вмиг нащупал среди гвоздей и подков что-то маленькое и безумно острое… жадно впившееся лезвием в ладонь!
Когда рука вырвалась обратно из сумки, в ней был зажат красивый ножичек с костяной ручкой и узким, недобро блеснувшим лезвием. Данила поспешно перехватил его в пальцах. Нет, он так и не научился метать ножи в армии – их тренировали вполсилы, всего несколько дней…
Он совсем забыл про ножичек, когда третий всадник, внезапно приблизившись, с радостным визгом сорвался в пике. Данила встречал удар кнута левой рукой, самым центром небольшого щита – а потому не думал о хорошо заточенном кинжале, зажатом в деснице. Только когда черная змея грациозно развилась в воздухе, ловко огибая щит и впиваясь в измученную, исхлестанную спину – Данила задохнулся от боли и неловко всплеснул руками, – только тогда ножичек сорвался с ладони.
Неприятель умело выполнил этот удар: вращательным движением кисти он слегка подхлестнул, закрутил в воздухе скользкий кнут и без труда обманул Данилу, достал-таки его жадным концом плети. Удар был настолько силен, что Данила выронил ножик из пальцев – захрипел и слабо, уже бессознательно толкнул коня вперед: скорей… прочь! Но всадник не торопился вторично доставать Данилу кнутом – маленький, хорошо заточенный ножичек застрял у него в горле, пробив слабые кольца старенькой кольчуги на шее.
Негромко пискнув, долговязый лучник как-то рывком откинулся на спину и выскользнул из седла в траву. Гулко ударился кольчужной спиной оземь – пару раз перекатился вниз по росистому склону и замер, подставив желтому солнцу белое веснушчатое лицо. Данила без труда узнал лучника Гусяту.
Он удивился: вмиг улеглась горячка схватки – из оврага потянуло сыростью, и даже боль в спине как будто приутихла… Опустил руки и почти беспомощно оглянулся на двух других неприятелей – увидел посеревшие лица и частые сполохи ужаса в глазах. Лошадь ближайшего лучника нелепо попятилась задом – так сильно натянул узду перепуганный всадник. Хищный кнут в руке безвольно поник и запутался в траве.
Они испугались страшного крамольника, вещего вогника Даньку. Когда неприятельские лошади скрылись за деревьями, Данила соскочил с коня и, потирая окровавленную спину, подошел к распростертому Гусяте. Видит Бог, он не хотел убивать славянина – это приступ боли вырвал лезвие из рук, с жестокой красотой всаживая его в горло несчастному лучнику. Данила рывком сбросил с плеча щит и тяжело присел перед телом – вытер лицо горячей ладонью и вздохнул: не успел переселиться в новую жизнь, как уже заделался беглецом и почти прелюбодеем, а теперь вот убийцей…
Мертвый Гусята вдруг надсадно кашлянул в траве и, жутко сморщив рожу, открыл глаза. Данила вздрогнул, но тут же расхохотался – протянул руку и вытащил нож из тесной прорехи в кольчуге: лезвие прошло вбок, не оставив на рябой коже даже царапины!
– Ты чего разлегся, мужик? – сощурился Данила, играя ножиком в пальцах. – Никак помирать собрался?
– Ой, уж не ведаю… Чего-то в голову вступило – ну, думаю, кончина пришла! – Покашливая и потирая горло узкой ладонью, лучник приподнял голову и тупо оглянулся: – А где хлопцы?
– До хаты ломанулись: обедать пора! – Данила спрятал ножичек. – Хотели тебя будить, да пожалели: нехай спит брат Гусятка… Как горло – не болит?
– Темя болит – видать, с коня упавши, нелепо главою преткнулся, – пожаловался Гусята. – Никак ты меня низверг?
– Так получилось. Я сожалею. Однако уж больно ловко вы меня кнутами стегали.
– Робота наша такая. – Гусята гордо оправил нарушенную прическу. – Я супротив тя ничто не имею: десятник указал Даньку лупить – ну мы и старались…
– Я все понимаю, я не против! – Данила присел рядом, сосредоточенно разглядывая кровавые полосы у себя на ребрах. – А Разбите-то какой резон меня ловить? Разве я ему зла желаю?
– Из Престола-града весточка пришла тебя сыскать, в железы запечь и к самому стольному боярину Окуле доставить. Уж не ведаю, какие бесчинствия ты в столице натворил и за что Окула тебя рыщет… Тебе небось видней будет.
– А кузницу зачем сожгли?
– Да не жгли мы кузню Твою! – Гусята с досадой хлопнул ладонью по тощему колену. – Где это видано пожоги творить! Это уж десятник для красного словца сказал, будто наших рук дело…
– Ага, я понимаю: сама загорелась. – Данила злобно ухмыльнулся.
– Да уж нет, не сама… – Рябой загадочно улыбнулся. – Коли хочешь знать… приезжали тут людишки из Престола, от боярина Окулы. Весточку десятнику привезли с повелением Даньку-кузнеца сыскать… Зело любопытные людишки были: все в уборе воинском, при дощатой броне, чешуины толстыя! Ажно кони в железа одеты.
Данила безучастно выдернул травинку, прикусил зубами…
– Кони в доспехах? – Он насмешливо покосился на Гусяту. – Ну ты здоров свистеть, мужик. Может, в Престоле и коровы в кольчугах ходят?
– Цицей клянусь: не вру! Мы – дубровичи, лгать не научены… Изо всех славян самое горькое племя будем – кривда в горле застряет. Я сам чистокровный дубрович буду, не хуже тебя!
– То есть как: вообще лгать не умеешь?
– Прадед мой не лгал и меня не учил. От того все наши беды, у дубровичей-то… Да что сказывать: будто сам не знаешь!
– Знаю. – Данька кивнул. – Расскажи, кто кузню сжег.
– Ну я и говорю: лошади у них рослые, все в железы облачены! А на всадниках брони понавешены – исто богатыри! – запальчиво затараторил Гусята. – Ходили по посаду, все тебя рыскали… Два толстяка и недоросль – рожи личинами железными прикрыты, только глаза скрозь щели зыркают… Страсть! Десятник говорит: они и пожгли твою кузню.
– А бабы не было с ними?
– Ах, оставь сие: какие бабы в бронях ходят?! А вот ребятенок подрослый был – в кости тонок, а уже меч немалый тягает.
– И что, уехали они? – Данила отбросил искусанную травинку.
– С рассвета тронулись прочь – как Разбита про пожог на кузне узнал, всполошился весь и к ним побежал: почто, мол, изверги, с полыменем балуете! Убирайтесь, дескать; прочь – а не то народишко проведает, проучит вас! А видать, и верно, поселяне на них взогневались – потому как их двое только осталось, а третий богатырь сгинул невесть где. Так они вдвоем на коней своих железных скочили: один недоросль, другой великан – и прочь!
Гусята замолчал, наблюдая, как Данила пытается приложить к ссадине на боку огромный лист подорожника, выдернутый из-под ног. «Не балуй, Данька, не поможет – возьми лучше у Разбиты калинового сока, это снадобье верное», – заботливо сказал он, когда подорожник в очередной раз отвалился от раны и упал в траву.
– Остроумно, – отыскивая свежий лист, огрызнулся Данила. – Сейчас поеду к Разбито и попрошу у него калинового соку. Я знаю – он не сможет отказать.
– К чему ж далёко ездити? – усмехнулся рябой лучник. – Бона десятников жеребок стоит, которого ты увел. А снадобье в торбе, у седла…
Данила медленно перевел взгляд на веснушчатый нос Гусяты, подумал немного – и, быстро вскочив, подошел к вороному жеребцу – тот щипал травку, приходя в себя после бешеной схватки. Оказывается, в ворохе седельных сумок таилось еще множество любопытных вещей – Данила аж икнул от радостного удивления: в самом низу, под свернутым плащом – его собственная торба с недоеденной медовой лепехой внутри! Он вмиг позабыл про калиновый сок и ссадины на спине – руки вытащили из торбы аккуратно свернутую кольчугу и короткий меч в хитрых воровских ножнах! Очевидно, десятник Разбита, нагрянув с лучниками на двор однорукого Середы, сразу обнаружил на пеньке возле избушки Данилин доспех и первым делом конфисковал его – еще прежде, чем заглянуть в колодец. Данила закусил губу, подавляя довольную улыбку – и как он угадал, на какую из лошадей прыгать!
– А как жеребка-то зовут? – осведомился он у Гусяты, осторожно протискивая в подол кольчуги голову и кровоточащие плечи.
– Волчиком, – отозвался из травы Гусятин голос. – Ну что, снадобье сыскал? Посмотри в рыжей торбе – там Разбита свои ценности хранит. И мне дай взглотнуть разок – больно уж тоска в голове ноет…
«Волчик… хороший мальчик», – Данила ласково потрепал жеребка по перепутанной гриве. И отстегнул от седла рыжую сумку – не торопясь распугал завязки. Погрузил внутрь руку: россыпь монет, кожаный бурдюк с калиновым соком и… какой-то мусор. Он уже почти вытряхнул в траву смятые клочки древесной коры – но вдруг бросился в глаза тонкий рисунок на бересте. Расправляя лоскуты в осторожных пальцах, Данила вновь приблизился к развалившемуся в траве Гусяте, протянул бурдюк со снадобьем.
– Прочитай, – коротко сказал он, когда Гусята отхлебнул из бурдюка и довольно пригладил побуревшие от сока пшеничные усы. Поправив на спине меч, Данила присел рядом и сосредоточенно прислушался.

– Стольного боярина Окулы
морамскому десятнику Разбите
слово – сыщи мне беглого вора Даньку Коваля да в железах в престол к моему двору управь – при сем письме три вестовых человека – накорми сделай что просят Окула ,

– с выражением зачитал Гусята и торжествующе покосился на Даньку.
– Слыхал? Сие и есть весточка приказная из Престола – все как я тебе сказывал. Эвое письмо Разбита уж дней пяток тому получил, а намедни и второе послание приспело с вестовым голубем – ну-ка, подай сюда! – Он принял из Данилиных рук другую грамотку, размером побольше.

Стольного боярина Окулы
десятнику Разбите
слово – людям моим скажи да спешно пути держат в селение Косарцево на Жерехов двор – Даньку Коваля искай неустанно – коли живым сыщешь управь его в железах кo мне – ежли мертвым сыщешь присмотри при нем таблицу жестяну с узорами – сию таблицу мне пересылай спешно и с острасткою ибо драгоценна есть – боярин Окула.

Когда Гусята, дочитав, оторвал длинный нос от бересты и поднял глаза, Данила был уже в седле – передохнувший Волчик жарко затанцевал под седоком, почуяв на хозяине красивую боевую кольчугу и дорожный плащ – не зря, ой не зря хозяин подхватил с земли оброненный давеча цеп… Быстро накинув на голову кольчужный капюшон, Данила сквозь железные кольца в последний раз оглянулся на лучника Гусяту:
– В какой стороне, говоришь, селение Косарцево будет? Гусята устало махнул рукой куда-то на полдень. Волчик с места сиганул в бодрую молодую рысь, легко взлетел по зеленому склону на гребень, навстречу прямым солнечным лучам: на какой-то миг жарко просияла на солнце серебристая кольчуга всадника, темным крылом косо промелькнул плащ – и крамольник Данька скрылся из виду…
А рябой Гусята неторопливо развязал бурдючок с целебным соком, вторично приложился к нему пышными усами и сделал долгий, щедрый глоток… Потом пощупал пальцем дырку на кольчужном вороте и сказал себе, что Данька-вогник, пожалуй, не такой уж отвратительный вор и лиходей. Самый обычный хлопец – и даже чем-то похож на самого Гусяту в юности. Такой же лихой и налетчивый.

V

Если к пустоте приделать руки,
Если посадить да на коня,
Если заиграть златые звуки –
Он умчится, шпорами звеня!
И в сердце потечет ревнивая река...
Павел Кашин

На постоялом дворе Жереха, что разбит по главной улице селения Косарцы в Зорянском княжестве, не принято было открывать входную дверь ударом ноги. Именно поэтому – когда дверь, будто разорвавшись тучей древесной крошки, с треском вылетела из косяков на середину просторных сеней и, недолго постояв на ребре, шумно завалилась на устеленный сеном пол, – именно поэтому угрюмый сенной холоп, побледнев, угрожающе поднялся со стула навстречу невежливому гостю. Вместе с рваными клочьями дождя, бушевавшего снаружи, невежливый гость полез под низкую притолоку – и холоп предпочел не преграждать дороги этому неровному куску железа в размокшей кольчуге: нехорошо наклонив голову в стальном капюшоне, сминая по пути какие-то корзины и ящики, гость прогрохотал грязными сапогами по двери и полез по стонущим ступеням наверх, на мосты. Ошарашено покосившись на чугунный шар, волочившийся вслед за незнакомцем и цеплявший пороги гнутыми шипами, привратник бесшумно выскользнул в развороченный дверной проем наружу – присмотреть за лошадью новоприбывшего постояльца.
Уже с порога гостевой клети Данила увидел хозяина – Жерех сидел у дальней стены, расслабив жирное тело в удобных креслах: в тесных глазах, в каждой складке широкого полуазийского лица, обросшего снизу жесткой татарской бородкой, гнездилась самодовольная господская улыбка. У Данилы уже не было сил на уловки и разведки – он изрядно намаялся в чужом седле под скользким дождем… Сквозь сетку железных колец, закрывавших верхнюю часть лица, он даже не смотрел на многочисленных постояльцев, теснившихся с обеих сторон за обеденными столами – многие из них, услышав грохот в сенях, теперь с любопытством обернулись поглядеть на вошедшего дружинника с тяжелым цепом в руке. Данила понимал: среди этих людей могут быть враги. Что ж, самый простой способ выявить неприятеля в толпе – это обнажить клинок и поглядеть, чья рука в ответ потянется к мечу. Оставляя на полу влажные следы мокрых сапог и не сводя глаз с Жереха, едва заметно заерзавшего в своем кресле, Данила подвалил к хозяйскому столу и с размаху уперся в него кольчужным животом. Столешница подпрыгнула – расплескалась брага в хозяйской чаше, похолодел и сощурился Жерех, приобнажая в улыбке верхние зубы.
– Я ищу вот этих людей, – очень негромко сказал Данила и положил на нечистый стол обугленный круглый жетон с гнусным символом из сцепленных угломеров. Для убедительности он слабо махнул десницей – и рядом с жетоном на столешницу с размаху прилег металлический шипастый шарик на цепочке.
Ox! – Жерех поспешно накрыл потемневшую монетку смуглой ладонью, испуганно оглянулся на постояльцев, покосился на оскалившийся иглами шар и вновь перевел маслянистые глазки на гостя:
– Тихо! Тихо, мой друже… Остережемся окружающих! Утопив жетончик в потной ладони. Жерех уперся кулаками в стол и тяжело воздвиг на ноги свое раздувшееся тело – распрямившись, он стал едва ли не выше Данилы.
– Ступай-ступай за мною, друже, – зашептал на ухо, обдавая луковым духом: – Я ждал тебя… теперь поговорить надобно.
Не говоря ни слова, вперив мрачный взгляд в широкую спину Жереха, Данила поднялся вслед за ним на самый верх, в хозяев терем. Шум из обеденной клети едва проникал сюда сквозь толстые бревенчатые стены, сплошь увешанные тяжелыми пыльными коврами, – нерусский дух, сплюнул Данила: слащавая смесь ароматов жареного мяса, корицы и розового масла… Пестрым пятном мелькнула, убегая во внутренние покои, черноволосая девушка – быстрый взгляд и множество тонких косиц… цыганщина какая-то, подумал он, покрепче перехватывая толстую ручку цепа.
Жерех с порога бросился к узкому окну, задернул завесу и обернулся, улыбаясь Даниле как долгожданному родственнику:
– Ну, велик бог, сонаправивший стопы твои и укрепивший в пути среди славянских недругов! – блестя черными глазами, сказал он и развел руками, будто намереваясь заключить собеседника в объятия. Алая рубаха в черных разводах шелковой вышивки расползлась на животе, напряглась на костяных пуговицах. – Что за сладость видеть тебя, о возбранный из воинов!
Сделав паузу. Жерех опустил-таки руки и поинтересовался у изумленного Данилы, как звучит его гордое имя.
– Это не имеет значения, – улыбнулся Данила. – Ты мне зубы не заговаривай. Я хочу видеть кое-кого из твоих знакомых. И поверь мне, – Данила почти случайно задел концом дубины и свалил со стола какие-то подсвечники и золоченые блюдца, со звоном раскатившиеся по полу, – поверь, что я не буду играть с тобой в детские игры…
– Сии не игры суть, но разумная небеспечность, – вдруг строго сказал Жерех, блеснув черным глазом. – Дружинники Белой Палицы идут за нами по следу, а потому потайный знак негоже тебе прилюдно на стол кидать! Опасливо! Если кто из постояльцев заметил, эти славянские свиньи вырежут нас всех. Даже Окула не успеет спасти тебя от топора язычников! Ты велик и силен, однако слишком молод: остерегись недругов!
Данила не ответил. Быстро отвернулся, чтобы Жерех не разглядел в его глазах горячие искры – страшная догадка разорвалась в мозгу осколками суетливых, горячечных мыслей: что это – заговор? какие-то иноземцы, ведущие из подполья войну против славян? Почему Жерех говорит о «славянских свиньях», идущих по пятам? Неужели принимает Данилу за кого-то из своих, за «избранного из воинов» – и все из-за таинственного жетона с угломерами…
– Однако ты наскоро прибыл, мой друже! – Жерех подошел ближе, пытливо заглядывая в глаза. – Мы ожидали тебя к ужину…
– Пришлось поторопиться, – медленно произнес Данила, осторожно подбирая слова. – Мне показалось, будто славяне преследуют меня. Пришлось поторопить коня. К счастью, достался выносливый жеребец.
– У боярина Окулы добрые кони, это нам знаемо! – Жерех закивал головой, по-прежнему искоса поглядывая на гостя сквозь сиропную пленку в глазах. – Уверен, что стольный боярин подал тебе лучшего жеребца… А что, нет ли у тебя весточки ко мне от Окулы?
– Весточка была, да пришлось ее уничтожить. Люди Светлой Палицы задержали на полдороги, досматривали вещи. Мне повезло: я успел избавиться от письма. А на словах Окула велел передать: если доберешься живым до Жереха, пусть он расскажет тебе, как действовать дальше.
– Я поведаю тебе все, добрый воин. Это мой долг и моя радость. Однако… – Жерех поднял голову и впервые глянул на Данилу сверху вниз, – сначала я допрошу тебя для проверности. Ты же знаешь – таково есть приличие нашей безопасности…
– Окула не говорил мне о допросах! – нахмурился Данила. – Довольно с тебя потайного знака! Или ты не доверяешь мне. Жерех? Не можешь отличить верного от язычника? Разве я похож на славянскую свинью?
– Ах, мой друже! Возможно ли молвить такое? – заохал Жерех и торопливо наклонил голову, поглаживая толстыми пальцами кольчужное предплечье разгневанного собеседника. – Я доверен тебе всем сердцем… Однако есть новый указ самого Окулы: допрашивать под петуниевым медом всякого понову прибывшего человечка, да не попустим к себе славянских лазутчиков. Коли желаешь, погляди сам… – Жерех тряхнул скользкой прядью черных волос, с неожиданной для своего массивного тела резвостью подскочил к сундучкам у стены и выхватил берестяной лоскут: – Сие есть послание от Окулы, доставленное всадницей Смеяной и ханом Одиноком, – тихо сказал он. – Хан со своей спутницей примчали сюда рано утром – и мне скрепя сердце пришлось допрашивать даже этих знатных воинов, ибо таково есть Окулино веление.

– "Дворянину Жереху боярина Окулы слово, –

шепотом зачитал Жерех, то и дело поглядывая на Данилу.

– С сим приспели к тебе Смеяна-всадница а с нею Одинок-хан да Облак-хан – их же накорми подай что спросят – поведай им куда путь держать навстречу боярину Свищу и людям его дабы сделать нам дело великое задуманное и Богом промысленное – однако тебе повелеваю прежде петунией медовой их опоить да измерить глубину сердца их ибо известно мне про разведку злокозненного дворянина Белыя Палица койи охоту ведет на нас жестокую – изведай не подставлены ли вместо них людишки славянские под нашими именами – проверь же и всякого другого нашего воина от дня сего и на грядущие дни – Окула ".

– Постой-ка! – Данила словно в задумчивости взялся за край бересты и вытянул весточку из Жереховых пальцев; сделал вид, будто вчитывается в непонятные крючки и крестики. – Тут написано, что приехавших было трое – Смеяна, Одинок-хан и Облак-хан… А ты говоришь, будто их было только двое!
– Само лишь двое их было. – Жерех артистически закатил глазки и добавил трагическим голосом: – Облак-хан погиб в схватке с язычниками. Смеяна поведала, будто сгорел он заживо в жестоком пламени… Великий хан сгинул в доблести, достойной молодого льва! Я молюсь, да сопричтет его грядущий мессия за веру и службу к сонмищам избранных сынов Эсраила.
– Угу, – сказал Данила.
Жерех вновь метнулся к своим сундучкам и вскоре вернулся, удерживая в руках золоченый поднос с сосудами и чашами. Поставил его на низкий деревянный столик, а сам тяжко опустился рядом на грубый узор ковра.
– Сие есть настойка цвета петунии, чудесный отвар для прозрения человечьей совести, – сказал он, отдуваясь. Глухо брякнув толстым браслетом на коричневом запястье, выдернул кожаную пробку из небольшого непрозрачного сосуда. И добавил, роняя несколько легких капель на дно Данилиной чаши: – У меня на родине, в гордом Саркэле, сие снадобье называли «аймаун беш» – "вино честных людейо. Один глоток – и сокровенного слова уже не утаить под сердцем…
Данила присел на ковер и замер, наблюдая, как Жерех разбавляет снадобье густым потоком красноватого меда из другой, куда более объемной бутыли. Плеснув немного меда и в собственную чашу – разумеется, без петунии, – хозяин выпрямился и снова обнажил в улыбке редкие зубы:
– Отпей из чаши, мой друже… Не будет боли ниже тоски – ты поговоришь, а я послушаю.
Данила ощутил в пальцах веский бокал с толстыми стенками и быстрой розово-золотистой рябью на дне – пьянящая смесь малинового паточного меда и хмельной петунии обнимала донце чаши, искаженно отражая по текучей поверхности кривую Данилину рожу с длинным носом. Данила понимал, что это наркотик. Он предчувствовал, что Жерех будет задавать каверзные вопросы – и с холодным спокойствием осознавал, что не знает ответов. На миг он даже замер, ощущая в ладони гладкую рукоять цепа… не пора ли раскроить Жереху череп? И тут же – снова, как в тот миг в колодце, под прицелом лучников, Данила неизвестно откуда, будто заглянув в будущее, узнал и понял: враг не успеет выстрелить вовремя. И Даниле стало смешно: посмотрим, пересилят ли его железную волю вялые травяные настойки древности!
Тугая волна огнистой жидкости ударила в горло, жарко охватывая небо – колючие осколки вкуса быстро заиграли, затанцевали на языке – и тут же маслянистая струя сладости выплеснулась из чаши прямо в голову, в мозг – Данила качнулся как от удара… И понял, что имеет дело с серьезным противником. В голове задрожали какие-то мягкие, ворсистые струны – медовая лень, растекаясь по языку, глухо и мелодично зарокотала в ушах. Он открыл глаза…
…и увидел, что даже воздух в комнате стал тяжелым и жидким. Золотисто-зеленым, как солнце в речной воде. Данила испугался вдохнуть этот жирный, переливчатый эфир – чтобы не захлебнуться сладким запахом. Но воздух сам проникал в легкие и согревал изнутри, как мягкое стекло, оставляя на языке сладкий след цветочного масла. Крупным пятном, словно мохнатая муха в янтаре, проплыло перед глазами круглое бородатое лицо Жереха – он улыбался добрыми глазами и подмигивал Даниле…
Данила тоже подмигнул Жереху, но вдруг легкая горечь тонкой струйкой прозвенела в потоке меда: Данила понял, что Жерех не узнает его. Жерех даже перестал улыбаться: теперь он с мучительным напряжением вглядывался сквозь толщу зеленого золота в воздухе и пытался разглядеть Данилу – но не мог, и потому улыбался как-то смущенно и жалобно… «Ты кто? Я не знаю тебя… Как твое настоящее имя?» – донеслось до Данилы, и он увидел, что рот Жереха движется, выговаривая эти слова с некоторым опозданием… «Разве ты не узнаешь меня?» – почти обиженно подумал Данила и вдруг услышал, что мысли его звучно прогрохотали поверх мелодичного шума в ушах.
Сонно распутывая мягкий клубок памяти в голове, Данила припомнил, что нужно скрывать настоящее имя. Ведь он даже заготовил псевдоним, решив назваться Гусятой – одно из немногих славянских имен, которые знал. Но… Даниле вдруг стало жалко беспомощного, потерявшегося Жереха, утонувшего в зеленом янтаре. Он захотел помочь ему поскорее разобраться, что происходит, – и потому произнес свое настоящее имя.
«Дани-ил… Я ждал тебя, и ты приспел вовремя… Данэ-ил… настоящее, крепкое иудейское имя», – будто эхом отозвалось мохнатое лицо, и Данила увидел, как Жерех успокоился. Он снова улыбнулся гостю как старому другу – и Даниле стало невыразимо радостно от этого: в воздухе над столом замелькали вертлявые золотистые змейки… они кружились так весело, взмучивая воздух волнами лазоревых искр! Данила улыбнулся и закрыл глаза, но змейки скользнули меж ресниц и снова затанцевали, зазвенели… «Ну-ну, ладно-ладно, мой друже, – удовлетворенно пророкотал Жерехов голос. – А теперь признайся: ведь рожден ты славянином и ко мне приехал разведывать и проискивать… Ну – признайся… любишь ли Русь?»
Данила любил древнюю Русь болезненно и ревниво, как русоволосую женщину с рысьими глазами, способную рожать ему красивых и здоровых детей. И он почти расхохотался в лицо Жереху: как же не любить этот светлый народ! Этих синеглазых старух на завалинке, тощих пацанят с удочками на плесе… однорукого Середу с бревном на плече? Данила почти уже ответил на Жерехов вопрос – но вдруг перехватил сквозь нефтяную пленку пьяной мути в глазах неожиданно прямой и заостренный черный взгляд. И сразу понял: Жерех почему-то ненавидит славян. Не выносит кислого хлебного запаха и угарных шуток, не любит кваса и бесовских игрищ в бане – в глазах азиата читался ужас, впервые испытанный вождями его племени при виде обоюдоострого меча.
И Данила солгал не потому, что вправду очнулся, подавил в себе приступ наркотической болтливости. Нет. Он еще не вспомнил, что отвечает на вопросы врага – в липкой магической субреальности цветочного опиума Жерех казался ему старым приятелем, верным и испытанным. И фальшивая, эфирная любовь к Жереху, воспринятая вместе с глотком петуниевого меда, внезапно оказалась спасительной для Данилы. Впоследствии он часто задумывался, почему вдруг сумел солгать. И наконец понял: чтобы… не огорчать Жереха. В этот миг Данька мог сделать и сказать все, что угодно – лишь бы не перечить своему старому другу.
– Нет, не люблю славян! – произнес он и медленно подумал, что нужно бы отвести глаза. Но тяжелая голова почему-то не двигалась, а взгляд невозможно оторвать от пронзительных, восхитительно-черных Жереховых глаз. – Давай не будем говорить об этом, – подумал Данька, и мысли внезапно прогрохотали вслух. – Бог с ней, с Русью. На все воля Божья.
И снова Данила ощутил, что порадовал Жереха своим ответом. По-кошачьи жмурясь в улыбке, хозяин приблизил бородатое лицо и доверительно положил темную ладонь на плечо: как старый приятель он мог позволить себе подобную фамильярность. Медовая волна нежности вновь захлестнула Данилино сердце: разве есть у него друг более верный, чем толстяк Жерех! Сколько раз выручала из беды эта пухлая рука с обломанными ногтями… Прикрыв глаза, Данила стал вспоминать их с Жерехом совместные приключения – и тут же услужливо закружились в голове, невесть откуда взявшись, яркие картинки небывалых воспоминаний, похожие на обрывки глянцевых фотографий.
– Люблю я тебя, о Данэил, избранный из воинов! – вновь послышался у самого уха Жерехов шепот. – Доверяю тебе все помыслы мои, все чувства без остатка! А ты… не жалуешь меня. Не хочешь поведать мне самой сокровенной твоей тайны, хоронишь под языком заветное слово! Не обижай преданного Друга…
Данила вздрогнул и похолодел: разве у него есть тайны от Жереха? Медовая зелень перед глазами потемнела, подернулась жесткой рябью – он уже хотел обидеться и закричать на друга: как можно подозревать Данилу в лицемерии? И вдруг – о ужас! – Данила вспомнил… Ведь он так и не рассказал Жереху, что рожден славянином и лишь притворяется сторонником таинственных заговорщиков, возглавляемых боярином Окулой. На самом деле он вовсе не избранный из воинов – и жетон со сцепленными угломерами попросту нашел на пепелище… У Данилы заболела голова от ужасной догадки, разом огорчившей его. Он не мог боле терпеть этой невыносимой пытки неискренностью – надо наконец во всем признаться. Жерех – старый друг, он все поймет и простит. Данила рывком обернулся – в голове тяжело бултыхнулась золотистая зелень со змейками, – уже открыл рот, уже почти заставил себя поднять на Жереха виноватые глаза…
Но эти глаза успели разглядеть желтое пятнышко света, кривой полумесяц блика на медном жетоне, болтавшемся на шее у Жереха. Хозяин склонился совсем низко, едва не прижимаясь бородой к кольчужному плечу Данилы и заглядывая в лицо, – густо расшитый бисерным стеклом ворот красной рубахи распахнулся, открывая жирную шею, поросшую седоватыми жесткими волосами, – и потайный знак со сцепившимися угломерами выскользнул из-под рубахи на грудь. Данила поморщился – косые острия угломеров царапнули по глазам – от медного жетона во все стороны сквозило мертвящей вражеской энергией… Данила слабо тряхнул головой, пытаясь отогнать неуместную подозрительность – но не мог справиться с ощущением: слишком уж конкретная и яростная агрессивность исходила от крошечного металлического амулета.
Болезненно и тревожно задергала колючая мысль под толщей пьяной мути в мозгу – затрещала жесткими иглами электрического разряда: точно такой жетон Данила нашел на пепелище у обгорелого мертвеца. Мертвец пытался спалить Данькин дом. Рослый воин в пластинчатой броне, закрывавший лицо железной косоглазой маской-личиной… Эти броненосцы в личинах сожгли не только Данилину кузню… Тридцать лет назад они спалили дом крестьянина Середы – снова и снова бронзовые твари приходят на славянскую землю и по привычке выжигают наши жилища! Тучная степная когань, древние торки, воспринявшие обветшавшую религию перушимов, – вот откуда у Жереха на шее мерзкая гексагональная печать с угломерами… Данила поднял-таки глаза и посмотрел на Жереха. Совершенно отчетливо и ясно он увидел, что толстому хозяину как раз впору пришлась бы тяжелая броня и железная личина. Вспомнил, с какой потрясающей резвостью толстяк прыгал по комнате к своим сундучкам… да, это один из них. Старый и верный враг. Крупными хлопьями обрываясь в гнилой осадок, мягко улеглась в посвежевшей голове травяная прелесть наркотика – по-прежнему блаженно улыбаясь, Данька ткнулся головой в хозяйское плечо:
– Прости меня, друг Жерех. Я… я ведь правда перед тобой виноват… И верно, держу под сердцем недобрый умысел. – Данила едва не покраснел от стыда. – Не могу больше скрывать!
Приблизилось плоское лицо с внимательными глазами. Задушив презрительную улыбку во взгляде, Данила виновато потупился.
– Когда ты отвернулся, я заменил чаши на столе. Жерех вздрогнул и чуть отпрянул от Данилиного плеча.
– Я подсунул тебе мою чашу с петуньевым медом… – Данила закрыл лицо ладонью. – Не злись: меня ведь тоже учили разумной осторожности. Окула приказал проверить старика Жереха. Испытание должно коснуться всех нас. И тебя тоже. Знаешь сам: славянские свиньи идут по пятам…
Искоса глянул на Жереха и чуть не расхохотался. Хозяин был поражен настолько, что забыл закрыть рот, еще недавно растянутый в самоуверенной улыбке. Сквозь щетку ресниц в сузившихся глазах мелькнул испуг: неужели он, старый и опытный воин, не заметил, как этот щенок заменил чаши на столе? Ведь не станет же пьяный мальчишка так вдохновенно лгать после трех полных глотков петуниевого меда! Разве возможно, наглотавшись отравы, выдумать подобный психологический трюк!
С потемневшим лицом Жерех схватил руками обе чаши – в каждой вязко колыхнулся темный мед… нет, петунья не оставляет ни оттенка, ни осадка в этой малиновой сладости.
– Что же ты испугался, друг Жерех? – тихо спросил Данила. Протяжно и как будто недовольно улыбнулся, пьяно покачивая головой и демонстративно поглаживая ладонью шероховатую рукоять цепа. – Я открыл тебе свои тайны – а ты… разве не веришь мне?
– Я не испуган, но восхищен! – Мелкие зубы судорожно оскалились в улыбке. – Ты воистину избранный из воинов, о Данэил! Ты хитер и ловок, как подобает всякому из хранителей Камня… Ты перехитрил меня! Теперь я вижу, что ты выдержал испытание!
– Ну так выпьем за нашу дружбу! – Данила тряхнул головой и попытался обнять хозяина неловкой десницей. – За нашу победу!
Снова звякнули браслеты… темная рука с пухлыми пальцами быстро протянулась к столу, замерла на миг и – вцепилась в чашу с медом. Данила не успел заметить, в какую именно – да и не хотел замечать. Он попросту отвернулся. Потому что прекрасно знал: теперь этот важный выбор вполне можно доверить самому Жереху.
Уже через минуту коварный Данила понял, что не ошибся в Жерехе. Сделав первый глоток, толстяк зажмурился, побагровел и схватился рукой за горло – однако повлажневший лоб скоро вновь просветлел, глаза раскрылись и мягко замерцали… «Вино честных людей» уже сделало свое дело. Прошло не более четверти часа, и, осторожно перешагнув через массивное тело неприятеля, сладко похрапывавшего на узористом ковре рядом с опустевшей чашей, Данила кратким движением длани сгреб со стола в торбу какие-то золотые блюдца и костяные шкатулки, перехватил в руке любимый боевой цеп – толкнув ногой дверь, вышагнул на лестницу. В голове устало шипели и лопались последние цветные пузыри наркотической пены – он спускался медленно, прижимаясь к перилам и старательно нащупывая ногой ступени. Осторожно вышел в гостевые сени на постоялый двор – уже с порога плотная стена кухонных запахов ударила в лицо, многоголосая застольная песня развернулась в дымном воздухе и накрыла с головой, будто тяжелым изодранным знаменем – Данила повеселел. Оглядываясь на залитые брагой столы и торчавшие из-под столов босые ноги с сизыми пятками, он продирался сквозь шум и суету, с наслаждением расталкивая подвыпивших дружинников и разгулявшихся купчишек – все эти жесткие плечи, бритые затылки и даже сухие задницы в рваных портах казались ему удивительно родными… Сколько здоровых и крепких мужиков, подумал Данила и улыбнулся: никто из этих славян не догадывается, что в горнице на хозяйской половине спит сейчас, опоенный цветочным опиумом, никакой не дворянин Жерех, хозяин самого веселого гостевого двора на Зорянской дороге – но сам полулегендарный Жир-хан, родственник погибшего кагана, бывший военачальник разгромленных коганых полчищ – а теперь вожак иноверческого подполья в Залесье.

VI

Я получил эту роль.
Мне выпал счастливый билет.
«ДДT»

Сладко закатывая глаза и роняя слюну на кольчужный рукав собеседника, опоенный Жир-хан успел многое рассказать трезвеющему Даниле, который только кивал головой и неподвижно улыбался, лишь изредка морщась от напряжения – приходилось на лету запоминать нерусские имена и названия. Жир-хан вспоминал гордые дни каганата: его сродники, могучие торкские князья, правили из каменного Саркела половиной Земли от Малой Челюсти до Притатранья. Это было, казалось, так недавно: Жир и его братья, молодые любимцы кагана, водили тяжелые клинья броненосных всадников на Базилику, разоряя богатые колонии Империи в лукоморьях реки Итиля и солнечного потока Борисфен. Храбрые всадники в железных масках врывались в сонные славянские деревеньки, выжигали комариные чащобы земляных людей-мохлютов и, смеясь, для забавы разгоняли по степи легкие полудикие стайки кочевых племен – это были времена молодой славы, роскошной и щедрой, как степная весна.
Хмелея и улыбаясь серебристым змейкам в зеленом стекле, жмуря слезящиеся глаза и поминутно объясняясь храброму воину Данэилу в любви, пьяный Жир-хан поведал ему о золотой эпохе своей юности, когда каганат твердо стоял на. ногах, опираясь в стонущую землю твердынями гигантских крепостей Итиля и Саркела – славяне называли эти каменные осиные гнезда Черной и Белой Вежей. Крепка и безудержно сурова была власть темного совета мудрецов – всесильных жрецов и книжников, в чьих силах было остановить ток воды в реке, разрушить неприятельскую крепость голосом волшебной трубы или же отстранить от власти очередного правителя-кагана. Как же славно прижилась на новой земле, привилась к здешней почве невиданная в этих краях пальмовая ветвь заморского закона каменных таблиц! Жир-хан плакал от горя и бессильной злобы, но не мог позабыть былой славы каганата: нет, воины из клана железных броненосцев не восприняли диких верований монгольского Востока, не прислушались к смутным песням и глухим причитаниям языческих волхвов. Росчерком кривой сабли они утверждали в северных землях песчаную магию далекого Мертвого моря, исходившую с ветхих пергаментных страниц, вывезенных мудрецами из вечного южного города и хранимых в самом глубоком подвале под башнями Черной Вежи – будто в святая святых Храма. Нездешняя, строгая религия крючковатых букв, срисованных мудрецами с холодных каменных скрижалей, вселяясь в горячее азиатское сердце, заставляла узкие глаза воинственных торков светиться совсем необычным, удивительным и холодным светом…
Тогда им казалось, что уже ничто не устоит перед расчетливой логикой мудрых книжников – и под громовым натиском коганой конницы. В широкое море итильской казны шумливыми потоками вливалось золото чужих народов – сорок племен платили кагану жестокую дань. И уже сама Империя Базилевсов не могла справиться с расцветающим степным соседом… Еще несколько дерзких вылазок Жир-хана и его братьев, еще два-три сражения – и когань могла бы прийти в Царьград и разорить столицу Империи даже прежде диких полчищ Черного Арапина. Да, степные броненосцы могли на несколько десятилетий раньше ворваться в храм Премудрости и – наверное, с еще большим наслаждением, чем в прошлом году темнокожие сарацины Арапина – сорвать с купола огромный Константинов Крест…
Но – странный народ, ленивый и тихий, стал на пути каганата. Необычным и страшноватым товаром выплачивали они дань Черной Веже – еще более невиданной и жуткой стала их месть бронзоволиким всадникам за сожженные деревни и обесчещенных девок. Жир-хан сражался со славянами двадцать четыре года, он рассек на куски и втоптал в пыль не один десяток босоногих ратников с рогатинами и топорами. Но за двадцать четыре года великий хан так и не научился победить страх. По сей день не мог забыть страшного взгляда синих глаз на закопченном и окровавленном лице – тогда, в битве при Умятве, он красивым ударом сабли отрубил этому тощему голубоглазому воину руку – прямо вместе с зажатым в кулаке копьецом. Но синяя злость взгляда оцарапала хану глаза и отравила душу – он понял, что этот народ не пустит воинов кагана дальше на запад. Никогда не прислушается к словам умнейшего из чернобородых жрецов. Более того: настанет день, и тощие ратники придут в дом к самому Жир-хану – чтобы обоюдоострым мечом вернуть когани старые долги.
Так оно и случилось: из северных лесов и клюквенных болот, из степных засек и речных поселков славяне пришли к берегам Итиля. В степи бушевала весна, но жаркое море цветов в последний раз колыхалось для всемогущего каганата – молчаливый великан, князь Всеволод сжег великий город Саркел, а его дикий брат Святко обрушил в реку незыблемые ранее твердыни Итиля. Ловкие тени с топорами в руках одну за другой прикончили древние ветви жреческого и каганского родословия – рассеянные и опозоренные, витязи кагана укрылись в подпольях крупных славянских городов. Они сбросили железные маски всадников и схоронились под личинами торгашей и менял, купцов и разъезжих гостей. Хорошо еще, что Окул-хану удалось вывезти из Итиля несметные богатства книжников – обосновавшись в славянском Престоле и купив себе боярские почести, он сумел объединить вокруг заветного скрижального Камня уцелевших беглецов, мечтающих о возрождении былого могущества каганата. Коганые воины переоделись в славянские одежды и запретили своим детям даже мыслить на родном торском наречии – только так им удалось выжить и вырастить новое поколение мстителей, молодых хранителей ветхого Камня.
Только благодаря мудрому и хладнокровному боярину Окуле, сыну коганого вельможи и славянской невольницы, хранителям заветного Камня удалось пережить гонения княжеских дворян-ищеек во главе с Белой Палицей.
И, наконец, только благодаря стольному боярину Окуле в коганом подполье стало известно о страшном заговоре недобитых имперских вельмож, бежавших из Царьграда на Русь после разорения Базилики полчищами Черного Арапина.
Весть о гибели крестовой Империи и о самоубийстве прошлой зимой последнего из базилевсов утешила раненое сердце Жир-хана. Он не мог смириться с нелепой трагедией уничтоженного славянами каганата, но сладко было думать о том, что и давний враг итильских жрецов, некогда процветающая христианская Базилика не смогла выдержать натиска унгуннов и сарацин. Пусть разрушен Саркел и сожжены библиотеки книжников – Жир-хан мог утешать себя мыслью о том, что ненавистная династия багрянородных императоров тоже навсегда вырублена под корень кривыми саблями восточных воителей. Однако – тревожные новости сообщал ему Окула: изгнанные из Царьграда имперские лизоблюды стали один за другим перебираться на Русь и, пользуясь тупым славянским гостеприимством, проповедуют здесь свою крестовую веру! Мало того, что один из племянников мертвого базилевса, недоношенный и болезненный выродок Алексиос Геурон заручился благорасположением престольского князя Ярополка и выпросил в правление вотчинный удел совсем недалеко отсюда, в Вышграде! Мало того, что беглые базиликские монахи успели основать в диких лесах десятки своих часовен, понарыть в пещерах кельи и понаставить крестов в бывших языческих капищах – теперь, как сообщал из столицы Окула, эти царьградские заговорщики задумали окрестить Русь, обратить славянских скотов в свою нищенскую, унизительную веру!
Вот что писал Жир-хану Окула: некогда высокопоставленный императорский царедворец Колокир сумел бежать от вооруженных слуг Черного Арапина, прихватив с собой могущественные стати Базилевсов – золотой венец, скипетр и державу. Если верить старым легендам, эти знаки царской власти обладали странной, ни с чем не сравнимой магической мощью: они якобы могли подчинять законам и мечтам Империи сердце любого человека. Даже теперь, когда Империя лежала в руинах, Колокир и его прихвостни не хотели разувериться в этом сомнительном свойстве Царьградских Статей: они задумали тайно перевезти их на Русь и превратить могущественного правителя славянских земель в заложника императорского венца! Они всерьез мечтали возродить Империю под славянским небом – и вместо языческих идолов водрузить на Боричевом Взъеме в Престоле поднятый с земли Константинов Крест.
Жир-хан не хуже самого Окулы понимал, что это означало бы окончательную гибель каганата. Сброшенный с купола Святой Премудрости Крест должен удариться оземь и навсегда сгинуть под копытами сарацинских лошадей. Он должен упасть в пыльное море забвения, а не в сердце славянских воинов – иначе крестовая вера заставит синие глаза тощих ратников светиться совсем необычным и пугающе спокойным светом… Нет, этому необходимо противостоять – Колокир не должен довезти императорские Стати на Русь.
Именно поэтому Окула собирал теперь самых лучших воинов коганого подполья. Он призвал к оружию шестерых хранителей-каменош – каждый из них должен в разное время приехать на Жерехов двор, дабы из уст Жир-хана узнать место общей встречи: Малков Починок, глухой рыбацкий хутор на топком Глыбозере. Последним из хранителей камня в селение Косарцево к Жереху прибыл из далекого града Сполоха ловкий полукровка Данэил, сын итильского книжника и продажной кривичской славянки.

VII

Они встретились почти на пороге дома – в сенях. Данька вышагнул из-за косяка на лестницы, чтобы спуститься с мостов – и толкнулся плечом в чью-то жесткую грудь, затянутую в блестящий бронированный панцирь: быстро отступил на полшага, высвобождая правую руку для короткого удара цепом. Сухо треснула ступенька – человек в панцире тоже отпрянул вбок, с лету наваливаясь спиной на перила и поднимая голову;
Данька увидел черные и жадные угольки глаз в прорезях бронзовой личины и подумал: правым локтем в голову – так, чтобы проломил поручни и упал с лестницы, а там я его догоню…
Данька сдержал себя в последний миг.
– Данэил? – быстро прошептал он. – Я узнал тебя. Уходи – здесь засада Белой Палицы. Они убили Жереха…
Только на мгновение Данька отвел глаза от стальной личины незнакомца – словно оглянулся в беспокойстве на дверь, из-за которой могли вот-вот появиться ищейки Белой Палицы. Вновь обернул встревоженную морду, чтобы встретить горящий взгляд, блестевший в глазницах маски, – и испугался. Не потому, что увидел жадное острие серого кинжального лезвия, мелко подрагивавшего перед глазами. Он с ужасом осознал, что совершенно упустил из виду, не заметил этого быстрого и нервного движения неприятельской руки, в которой был зажат теперь тонкий и длинный нож, похожий на стилет. У незнакомца была молниеносная реакция…
– Цыц, не шуми, – вполголоса сказала железная маска, и человек в панцире приблизился, навалился всем телом: Данила ощутил под правым глазом льдистое прикосновение кинжального жала. – Засада, говоришь? Жереха прирезали? А сам кто будешь, лихой молодец?
Дергать цепом было уже поздно – Данька понял, что скользкому лезвию сейчас очень несложно проникнуть внутрь его черепа. Он промолчал.
– Ты, никак, будешь человечек Белой Пальцы? – Колкие зрачки в прорезях надменной личины насмешливо сузились. Данила поморщился устало и осторожно – чтобы не поранить нижнее веко об острие стилета.
– Я всего лишь хочу спасти твою жизнь, о избранный из воинов. Твоя сила, Данэил, нужна нашему униженному народу. Если ты хочешь узнать про меня больше… что ж: опусти взгляд ниже. Там – за воротом кольчуги – ты найдешь доказательство.
Ловкие пальцы в кожаной перчатке юрко скользнули Даниле за пазуху, нащупали крошечный амулет и туг же испуганно отпрянули: с Данькиной шеи свесился и закачался на длинной веревке, нехорошо мигая темным глазом, помятый жетон со сцепленными угломерами…
– Да поможет тебе мышца великого бога, о хранитель Камня! – пробормотал незнакомец иным голосом. Лезвие стилета исчезло так же быстро, как появилось – и Данька снова испугался этого неуловимого движения вражеской руки.
– Надо спешить! – Данила сжал незнакомцу локоть, слегка подталкивая вниз, к выходу. – Здесь опасно! Жир-хан лежит мертвым у себя в горнице – я видел его тело.
В чужих глазах мутным облачком мелькнуло недоверие.
– Если хочешь – поднимись наверх и убедишься сам. – Данька безучастно отвернулся. – Однако будь осторожен: там полно славянских скотов! Они заготовили ловушку. Лично я не останусь здесь ни на миг… Я предупредил тебя – и теперь ухожу!
Словно в подтверждение Данькиных слов из гостевого двора донесся сквозь прикрытые двери внезапный грохот, похожий на падение тела! И сразу вослед – резкий неприятный взвизг нескольких луженых глоток – не то боевой клич, не то пьяный гогот! Что это? – Данька побледнел и, оттолкнув плечом незнакомца в панцире, прыгнул по ступеням на порог – кажется, он думал теперь только о собственном спасении…
Несложный трюк удался: молча метнулся за ним избранный из воинов, выбежал на двор, чуть пригибая голову – не выпуская из рук кинжальной рукояти и часто оглядываясь. Поспешил к коновязи, не теряя из виду широкой Данькиной спины, пятнистого грязно-кольчужного сгустка звериной прыгучести… Скорее, скорее к лошадям – и прочь отсюда, из разоренного Жирханова гнезда, наутек из русской западни!

VIII

Пусть сильней метет пороша,
Я бесцельно еду вдаль.
И не сказать, чтоб я хороший…
Но мне себя ни чуточки не жаль.
Павел Кашин

Сквозь стылый ночной лес, через суматошную жуть черных веток, рушивших на плечи ледяные потоки недавнего дождя, они неслись молча и не оглядываясь – парой лунно-стальных истребителей мелькая в просветах дерев… Наконец первый всадник одернул разогнавшегося, обезумевшего от страха жеребца – крутым рывком узды едва не свернул ему голову – темная лошадь второго воина тоже захрипела и стала как вкопанная. Первый бесшумно опустился из седла на землю, торопливо пробежал вперед несколько шагов, замер на миг – и поманил рукой второго: на этой укромной поляне, зажатой в угол между гнилым болотцем и жесткой стеной бурелома, можно укрыться до рассвета.
Они не обмолвились ни словом, пока Данька разводил в середине прогнившего пня маленький воровской костер – человек в панцире стоял рядом, схоронив кисть правой руки в жестяных складках дорожного плаща. Только когда вялые отсветы пламени пятнами желтого олова заиграли на железной маске воина Данэила, Даньке показалось, что в глазах незнакомца утих нервный звездный блеск. Коганый витязь опустился перед костром на корточки: скорченное рослое тело озарилось теплой мутью огня. Подбрасывая в небольшой дымный клубок плазменного жара короткие сырые ветки, Данька украдкой оглядел врага: толстый панцирь поверх плотной кожаной рубахи, глухой шлем с личиной… жесткой гранью под плащом угадывается меч (еще один клинок, потолще и подлинней – Данька заметил ранее – был привязан к седлу). Глаза в прорезях маски молодые и презрительные, а движения мягкие и очень быстрые, пугающе быстрые. Впервые Данила осознал, что не ощущает прежней уверенности в себе, не знает, как закончится предстоящая схватка с Данэилом. Поэтому он долго молчал, заботливо поправляя выпадающие из огня угли, розовой плесенью тлевшие во мраке.
– Как твое имя, о хранитель камня? – бесцветным голосом спросил Данэил, и Данька понял, что схватка началась.
– Меня зовут Облак-хан, – ответил он, и слова прозвучали как глухой скрежет клинка, выдернутого из ножен.
– Ты не похож на торка.
– Да. Подобно твоей матери, моя мать была славянкой. Пауза, как после обмена ударами. Мутные кляксы света танцуют по поверхности блестящего панциря. Почему он прячет руку под плащом – не хочет выпустить из пальцев свой кинжал?
– Как ты оказался в этих краях? – Снова испытующий взгляд из-под холодно улыбающейся маски.
– Мы искали здесь одного славянского кузнеца. Так повелел Окул-хан. Почему ты меня допрашиваешь? Ты не веришь потайному знаку Камня?
– Я верю знаку Камня. Я не верю людям – никому. Так учил меня Окул-хан. И ты ответишь мне, незнакомец, потому что я так хочу.
– Ты прав, Даниил. Я готов ответить на твои вопросы, Что ты хочешь знать?
– Как погиб Жир-хан?
– Я не знаю. Я прибыл к нему с письмом от Окулы. Он был уже мертв. На дворе я видел несколько боевых лошадей.
Уверен, что его выследили люди Белой Палицы. Они едва не схватили меня самого на дороге под Морамом.
– Покажи письмо, которое ты вез Жир-хану. Данила молча протянул клочок бересты, предусмотрительно выдернутый давеча из толстых Жереховых пальцев. Осторожно, как пропитанный ядом платок, Даниил ухватил записку кожаными пальцами перчатой рукавицы и стал читать, то и дело поглядывая на молчаливого Даньку, перемешивавшего угли в костре поседевшим концом тонкой веточки.

– С сим приспели к тебе Смеяна-всадница а с нею Одинок-хан да Облак-хан – их же накорми подай что спросят – медленно зачитал он и склонил голову, не сводя с Даньки внимательных чуть насмешливых глаз. – Куда подевались твои спутники, Облак-хан? Неужели их тоже выследили люди Белой Палицы? И прирезали легко, будто спящих свиней?
Данька вдруг рывком вскочил на ноги – Данэил успел дернуть рукой, выхватывая из-под плаща свой стилет, – но никто не собирался атаковать его. Данька просто распрямил плечи и свысока посмотрел на собеседника:
– Ты жалкий щенок, Данэил, – а вовсе не избранный из воинов. Только безмозглые сучьи дети насмешливо говорят о смерти великих людей. Да падут твои нечистые слова позором на твою собственную пустую голову!
Человек в панцире замер, по-прежнему сидя на согнутых напряженных ногах – словно не смея подняться. Он не вскочил на ноги и не сделал выпада – он промолчал. И Данила почувствовал, что невидимое лезвие достало противника и вязко вошло в коганую грудь под самой шеей.
– Славная воительница Смеяна и доблестный Одинок-хан погибли в схватке с язычниками. Осажденные в ночи ищейками Белой Палицы, они сгорели заживо в жестоком пламени… Великие хранители Камня сгинули в доблести, достойной молодых львов! Я молюсь, да сопричтет их грядущий мессия к сонмищам избранных сынов Эсраила!
Человек в панцире покачнулся и задрожал; вдруг выронил из пальцев кинжал и схватился руками за голову – как будто последние слова Данилы обрушились на него подобно страшному удару боевого цепа. Данька отступил на полшага, все еще опасаясь внезапного движения кожаной перчатки, – но противник уже был повержен. Избранный из воинов Данэил поднял голову – на бронзовой маске застыло прежнее неподвижно-высокомерное выражение, но в огромных черных глазах скользкой тенью метался ужас.
– Смеяна… погибла? О великий бог!.. – простонал человек в панцире. – О великий бог, это невозможно! Она не могла…
– Умирая, она оставила нам вот это… – Данька протянул врагу раскрытую ладонь, на дне которой тускло дрожала острая капля света, крошечная шестигранная звездочка на тонкой игле, обнаруженная на дне ручья неподалеку от сгоревшей Данькиной кузни. – Это ее серьга… Это наша память о великой воительнице.
– Нет! – Данэил едва заметно отшатнулся. – Не показывай! Я не верю! Великий бог, бог каменных пророчеств не допустит ее гибели! Я помню ее ребенком… Она была рождена для славы и почестей!
– Вы воспитывались вместе? – Данила снова присел рядом.
– Да, в Саркеле… Мой отец, Моккей Казарин, был жрецом каменных таблиц, а родители Смеяны жили на соседней улице, близ бестиария… Мы были одногодками и часто играли вместе… – Голос воина задрожал, и он вновь судорожно дернул рукой, закрывая ладонью бронзовую личину. – После пришествия славян и разрушения Саркела отец бежал в землю кривичей, в сумасшедший город Сполох. С тех пор я не встречал моей милой Смеяны, только слышал от отца о ее подвигах… Тринадцать тягостных лет прошло… и я никогда больше ее не увижу!
– Твое сердце скоро утешится отмщением, о избранный из воинов Данэил! – Данька почувствовал, что ошеломленного врага нужно добивать. – Ты выполнишь то, что промыслено богом. Ты станешь орудием в его карающей деснице и отомстишь убийцам Смеяны. Жир-хан должен был рассказать тебе о нашем предстоящем походе – я сделаю это вместо него. Мы вместе отправимся на Малков хутор и встретим там своих… В пути я передам тебе все, что поведал мне Окула, но сначала я должен… – Данила сделал паузу и твердо закончил фразу: – Я должен испытать тебя .
Даниил медленно обернул к нему свою маску с неизменной наглой улыбкой бронзового лица.
– Прочитай послание Окул-хана до конца. Там написано: «испытай всякого нашего воина, чтобы удостовериться, не подставлены ли вместо них людишки славянские под нашими именами»… Это повеление Окул-хана, и тебе придется подчиниться. Теперь ты будешь отвечать мне, Данэил.
И сразу – не давая врагу опомниться – первый вопрос, короткий и отменно заточенный. За ним снова и снова – безучастным, скучающим голосом…

…Допрос продолжался недолго. Данька спрашивал быстро и часто перебивал, не дослушав ответа, – словно вспоминал о чем-то своем. Поднялся на ноги и стал в задумчивости прохаживаться вокруг костра, изредка поворачиваясь к собеседнику спиной, покачивая головой и подбрасывая на ладони крошечную золотистую звездочку с тонкой иглой… М-да, выехал из Сполоха десять дней назад… Угу. Снова подбросил и поймал в кольчужную рукавицу искристую женскую серьгу. Ехал из Сполоха, обходя стороной крупные города – хоронился от Белой Палицы… Сколько лет? Да-да, двадцать… И опять мелькает в воздухе золотая блестка – ах, вдруг выскользнула мимо пальцев, дерзко сверкнула и падает! падает прямо в костер!
Человек в панцире быстро нагнулся – ловко подхватил летучую каплю золота уже в самом пламени, у земли! Разогнуться, поднять голову он не успел – тихо и как-то медленно Данька вытащил из потайных воровских ножен на спине короткий меч и, почти не замахиваясь, опустил тяжелое послушное лезвие поперек вражеской шеи – там, где кончался кованый затылок шлема и начинался блестящий ворот новенького панциря. Рука болезненно заныла – удар стали о кость передался по трепетному клинку в рукоять… Данила сонно отвернулся – за спиной что-то глухо брякнуло оземь, из костра колыхнулось облачко искр – и тревожно всхрапнула темная лошадь избранного из воинов Данэила.
Все так же неторопливо, будто в задумчивости, Данька отошел от костра прочь, в холодную лесную темноту и прикрыл сухими веками горячие глаза. Разжал пальцы – отяжелевший и, наверное, окровавленный меч беззвучно скользнул в траву. Данила снова поднял веки и заставил себя посмотреть вверх в гулкое ночное небо. Тучи уже ушли: звездный свет хлестнул Даньку по лицу, и он вдруг расхохотался в голос, как давно уже не смеялся. На небе не было Млечного Пути .
Каширин смеялся, потому что сразу понял, что это всего лишь сон. А во сне мы не жалеем поверженных врагов и редко думаем о спасении души. Подняв с земли меч, Данила быстро вернулся к костру: здесь уже тошнотворно сладко пахло паленой кожей. Ударом ноги Данька выбросил из углей отрубленную голову врага, лезвием клинка поддел и отцепил потемневшую в огне личину. Он так и не узнает, какое лицо было у настоящего Данэила Казарина – новый Даниил, избранный из воинов и верный хранитель Камня тут же, не отходя от костра, впервые примерил еще горячую бронзовую личину с наглой металлической улыбкой и торским разрезом глаз. Маска файтера пришлась впору.

Предыдущая страница 4 Следующая страница


Арсений Миронов - Много шума из никогда

5 Арсений Миронов

ДНЕВНИК МСТИСЛАВА,
верного слуги двух божественных господ, обладателя волшебного сапога (продолжение)

О нет! Только не это! Эй, дайте передохнуть!
Я сказал – выпустите меня отсюда!
Проницательный читатель

Глава пятая.
В офисе господина Стожара

Это Красная Десница у него под плащом.
Ник Кэйв

В грохоте доспехов, в туче грибной сырости и колодезной плесени я приземлился… на кучу соломы, разумеется. Вот вам, потомки, второе правило начинающего тамбовского вора: всегда знай, где упадешь. Тут философия, господа.
В философском настроении я и поднялся на ноги, оглядывая совершенно темную душную пещерку. Вот радость! Больше всего на свете я хотел бы увидеть сейчас в пяти метрах от себя пару желто-зеленых и хищных глаз. Так оно и получилось. Глазастенький и неведомый зверь стоял совсем близко и выжидательно смотрел.
– Глаза сломаешь, – мрачно предрек я и задумался. В мозгу возникла логика: если зверь сытый – он посмотрит и уйдет восвояси. А если голодный… то… то я сам уйду.
И я пошел. В темноте даже ходить непросто, а я ведь пытался бежать! Разумеется, я поскользнулся на чем-то толстом и скользком и снова загремел кольчугой по паркету. Толстое и скользкое оказалось мохнатым пушистым зверем – а точнее, его шкурой. Для идиотов (кто не понял) объясняю: это был мех. То есть меха – много мехов. Они валялись на полу в страшном количестве, и будь я активист организации «Гринпис», тут же устроил бы самосожжение из чувства протеста. Нельзя так убивать дикую природу, чтобы потом по полу разбрасывать.
Вскоре я понял, почему я не член организации «Гринпис». На мехах было очень даже приятно лежать животом. И спиной тоже; и на боку. Тепло и мягко, как в ванне. Я расслабился в темноте и впервые с ужасом вспомнил, что нормальным людям иногда необходимо спать! И заснул бы я – но зеленые глаза снова возникли совсем рядом – бесшумно приблизились, гады.
– Эй ты, шкура! Иди сюда, я из тебя меха сделаю, – устало сказал я, зевая. – Я тебе устрою «Гринпис» в отдельно взятой стране… Я тебе припомню товарища Баумана… – Увы, разлюбезные потомки! Как вы уже догадались, я заснул. Помню только, что во сне дружелюбно беседовал с разноцветными глазами, вдруг появившимися у звериных шкур, на которых я спал. Я нежно называл их шкурами и гладил рукой. Нам было хорошо.
Когда я открыл глаза, этот мелкий парень сидел на своей табуретке и ковырял пальцем в носу. Он был острижен наголо, как неофашист, и потому внушал невольное уважение. Если вам десять лет и вы внушаете уважение, вы уже много добились в жизни. Почтительно посмотрев на парня, я покосился в сторону. В стороне ровно теплился очаг – по толстым одинаковым бревнам шелковисто бегали жидкие хвостики голубоватого пламени, а чуть выше равномерно нагревался толстый и мрачный котел.
– Ну, вставай, добрый молодец, – пискляво сказал пацан. Он перестал ковырять в носу, но палец наружу не извлек. – Сымай-ко портки, будем тебе задницу выпарывать!
Все мое уважение к неофашистам как рукой сняло. Я тяжко приподнялся, шагнул к пацану, устало протянул руку к его оттопыренному уху и вдумчиво охватил мочку железными пальцами. Парень жеста не понял, и напрасно. Я сдавил ухо и приподнял парня над табуреткой – пацан сильно покраснел, но не издал ни звука. Опустив мужественное дитя обратно на табуретку, я так же неспешно вернулся к своему меховому ложу.
– Ну ты обнахрапился, Мстилавка! – покачал головою пацан и вытер навернувшиеся на глаза слезы. – Своишь ли разуменье-то? Я ж тебя враз спалю, и пеплу не собрать! Мыслишь, коли ты стожарич, так я тебя на жалость приму? А ну! сымай портки!!! – Пацан выпрямился на табуретке и насупил белесые брови. – Х-холоп!
Лень было мне вставать, вот это факт. А иначе конец ребенку.
– Ша! – хрипло сказал я. – Заткнись, мелочь. Дядя спит.
– Ну добро же! – Парень вскочил на ноги и замахнулся кулачком. – Не хочешь подобру, по-родному – получай! Мелко взмахнув руками, парень непроизвольно присел, вытаращив глаза и сложив губы трубочкой – и я вдруг похолодел: от детских пальчиков блеснуло в стороны тонкими стеклянными ниточками – и сразу умер огонь в очаге, и снова потемнело в глазах.
Тут же, разумеется, появились зеленые гляделки во мраке. Они любили, когда темно – тут мы придерживались противоположных точек зрения. Я нащупал рукоять меча, а глаза надвинулись совсем близко. Как я ни старался, особой улыбчивости в этом взгляде не прочитал.
– Не трожи меч, дурень, – сказали глаза хрипло, словно собака во сне простонала. – Ну что, так-то покраше будет? Не желаешь ли теперь ухо мне потрепать? Дерзай, Мстиславко! Ну, раззудись плечо богатырско!
Я понял, что глаза засмеялись – и точно: из темноты хрипло забулькало.
– Ух-ххо-ххо! Ххо-ххо-хха! – Так, оказывается, смеются волки – я дословно воспроизвожу. – Ну како, добрый молодец, портки саморучно опустишь али помочь?
– Да вы что, батя! Не надо портков! Я вас и так признал, без портков, – радостно улыбнулся я. Ну конечно, это и есть Стожар. Старый фокусник – волчью шкуру напялил и радуется. Ладно, я тебе подыграю. – Вы, батя, напрасно на меня так хищно смотрите. Это не я вашу недвижимость спалил. Это Рогволод Опорьев, известный под бандитской кличкой Посвист. Он зело невоспитанный тип и почти атеист. За что и был мною избит для торжества педагогики.
– Пыхнуть бы тебе огневицей в темя! Уж не ты ли, червь поденный, притащил ко мне в чтище пучинного огня?! Не ты ли выпалил мне древеса, да травы, да кумирни мои нерушимые?! Ну – сказывай правду! У тебя ли часом меч алыберский?! – Божественные глаза льдисто сузились, и, противно холодея, я почувствовал, что сейчас во всем признаюсь…
К счастью, удалось перебороть в себе пагубные суицидальные наклонности:
– Что вы, батя! – ужаснулся я. – Я к Стозваночке в гости зашел, она меня приглашала! Приходи, говорит, – чайку попьем, звездное небо понаблюдаем… Я и заглянул на часок! А про алыберский меч впервые слышу.
– Ну смотри, Мстислав, коли криво мне рассказываешь! А то ведь я у самого Сварога истину узнаю – он все ведает! – Волчара явно успокоился – кажется, поверил.
– Только не надо Сварогу звонить! – взмолился я. – У нас с этим господином разные взгляды на жизнь. Я, как известно, скромный пацифист, а он – зверюга и бандит эсэсовский. Я лучше за вас, батька, на фронт пойду – на врагов. Пустите на врагов, а?
Волчий взгляд потеплел.
– За дерзость и цена тебе высока, дитятко. За то, что Сварожье имя суемолвишь без страха. Люблю я таких – храбрых да налетчивых. Мыслю, разбойник вроде тебя мне и надобен. Только… – Зеленый взгляд вдруг электрически вспыхнул, дико взвизгнули по полу звериные когти – и я почувствовал, как страшно ощерилась во мраке невидимая пасть. – Щ-щ-щенок! Арр-рвань бездомная! Ты что ж это приволок ко мне?! Что там скрываешь – за пазухой, а?!
Вспыхнул, выкалывая глаза желтыми искрами, притаившийся в темноте очаг – я ринулся, перекатываясь по шкурам, прочь от вздыбленного седого волка и его раскаленных глаз. И – свет ударил в меня хрустальной паутиной – перед глазами мелькнули на ослепительно белом фоне розовые сеточки зрительного нерва – отброшенный на спину, я зажал обожженное лицо холодной сталью рукавицы.
Передо мной стоял, покачиваясь в ореоле медного сияния, высокий однорукий старик с черной бородой, заплетенной в косу. Пергаментное лицо, иссеченное сотнями колких шрамов, было мертво – и только хищные брови, скрывавшие взгляд, карательно двинулись вниз.
– Там… за пазухой. Отдай.
Его речь упруго ударила в землистые стены, и шумно осыпались целые комья грязи с потолка – на серебристые, бурые, иссиня-черные меха, устилавшие пол. Я напрягся, подбирая под себя колени и выигрывая время для логического мышления. За пазухой у меня были только два незначительных предмета – моток Метанкиного пояса с пухлыми кистями да ветхий обрезок княжьего кушака, последняя память о покойном Всеволоде Властовском.
– Немедля. Мне. В руку. Это.
Старик поплыл ко мне, тихо касаясь шкур подолом черно-золотого пальто. Очень модное было пальто. Когда стану богом и буду зарабатывать как директор банка, куплю себе такое. Единственная рука Стожара выдвинулась откуда-то из середины туловища и стремительно прорезала воздух в моем направлении.
– Я чую это, Мстислав. Как ты посмел? Отдай. Это есть зло, Мстилав. Это есть погибель. Она мешает мне. Она погубит тебя. Вложи это в мою длань, и я обороню тебя. Отдай.
Мне стало любопытно. Почему я плохо изучал физику в средней школе? Почему не накапливал знаний? Будь я отличник – враз бы догадался теперь, какой из двух поясков следует отдать. Итак: некий предмет у меня за пазухой излучает волны, на которые Стожар реагирует болезненно и агрессивно. Вот вам, потомки, наглядная задача: который из двух поясков отдать?
Пока вы думаете, я расскажу вам, что принял решение мгновенно. Разумеется, княжий пояс мне дороже. Он древнее, представляет историческую ценность. А Метанкин поясок уже отработал три волшебных желания – а потом, сами знаете: made in Malaysia, 50% polyester. Тяжко вздохнув и мысленно прощаясь с Метанкой, я запустил руку за пазуху и стал нащупывать розовые кисточки..
Но Метанка не хотела прощаться со мной. Она прекрасно знала, что я выпил достаточно меда, чтобы спокойно отнестись к любой цветной галлюцинации. И правда – я ничуть не удивился, когда в воздухе у противоположной стены возникла, как в тумане, левая половина знакомого бледного личика – и заклубилась, переливаясь голубым и розовым.
А что? Я люблю диафильмы смотреть. И лазерную графику тоже с детства обожаю. Скосив глаза с протянутой Стожаровой руки на лунную половинку Метанкиного лица, я прислушался к ее жалобному взгляду.
– Не отдавай! Не отдавай ему наш поясок, Мстиславка! – тихо прошептала голограмма на стене. – Он плохой. Он старый. Он злой. Не отдавай ему наш поясок.
Брови Стожара дернулись в стороны – он кратко и тревожно повел головой, будто принюхиваясь. И тут же – щелк! – выключилось лазерное изображение: очевидно, сломался Метанкин диапроектор.
А я уже в оба глаза смотрел на Стожара, как ни в чем не бывало. Кто вам сказал, батенька, что я отвлекаюсь на уроке? Я на вас смотрю. Прямо в рот вам, папаша.
Папашин рот скривился посередине, и я услышал:
– Чую тревожную смуту в тебе, Мстиславе! То ли на сердце у тебя черная печать, то ли – скрываешь от меня чуждые обереги! Откройся мне, Мстиславе. Я тебе полыменный божец. Я тебе оберег. Отдай мне чужое. Отбрось чуждую силу и буди мне воин Стожаров. Буди мне волчак верный, безумный! Услышь знание мое потайное взамен!
Ну, папаша, с этого и надо было начинать. Однорукий хрен приготовил самое интересное на закуску. Сакральные знания – как раз то, что мне нужно. Тут пояски не в счет. Информация – самый устойчивый капитал. Договорились, старик: я тебе – поясок, а ты мне божественные сведения.
И совершенно будничным движением руки я протянул Стожару что-то розовое и беззащитное, поникшее жалкими кисточками.
Снова кто-то выключил свет: передо мной жарко вспыхнули знакомые хищные гляделки. Только взгляд у них теперь был немного бешеный.
– Полуденицына сеть! Ведьмин пояс! – Волкообразное млекопитающее просто захлебывалось от эмоций. – Откуда? Как извлек? И мне – ни слова не сказал?! Ну, Мстиславка… зверь дивий, а не людина! Впору в божках ходить!
– Кстати, о божках… – вмешался я. – Я понимаю: это вопрос времени, нужна протекция… Как вы считаете, батя: у меня ведь есть талант, правда? Я ведь многое могу. Хотите – карточный фокус?
– Что за удаль нам в руки! – не унимался звероподобный божок, продолжая, видимо, изучать Метанкину опоясть и не расслышав моего предложения. – Стало быть, дана тебе воля над некой полуденицей… Это лепо. Это кстати нам сгодится. Ну, Мстислав, внемли начальное мое повеление: пускаю тебя в дело. Отсейчас пробудеши ты среди людей не простой разбитчик, а Стожаровый воин. Пойдешь за меня на смерть.
– Ура, – сказал я. – За тебя, папаша, хоть в армию. Только ты не отвлекайся. Обещал секретные знания – ну так тащи их сюда.
– Добро же, внимай поглубже моим словам: велю тебе сыскать… сапоги. Не грубую обутку, нет – волшебные полетные сапожки Чурилы, младого божича источного. Чара в тех сапогах неизбывная: любого в небо тащат, по тучам да по згам небесным. Чурила в них скорше сокола летит, дальше стрелы адамантовой. В тех сапогах не взять Чурилу ни стрелочкой, ни враном железныим, ни змеем гневным… Шибко летит Чурила по воздухам, ведет полки несметные из-за Сварожья моря. В тех полках и людь и нежить, птицы и гады – и все на Престольный град грядут, ищучи пожрати божков и человеков наших. Противу Чурилы подъемлют божки оборну – Я сам, Стрибог Скорый, Белун Отпадник, Дажьбог и дети его. Старуха Мокошь, дура злобная, тожде крепы творит на пути Чурилином – желя придушити божича младого, да не дойде до Престола ея. Однако… помыслом моим, коли отлишить Чурилу сапожка его чародейного, то и ход-то его приутихнет, приступ приубудет! Во сто крат тише пойдет ко Престолу Чурила, по землице потащится, не по ветру вольному. А коли так, и сроку прибудет у нас на оборону. Тут мы его и… укоротим.
Седой волк, кажется, даже заплясал от возбуждения – во всяком случае, в темноте зацокали по полу когти. Я сочувственно покачал головой: этот Стожар попросту не умел объяснять обстановку. Ну не рожден человек для логического мышления. Бедняга. Я, во всяком случае, не понял из его поэтического бреда абсолютно ничего.
– Спокойно, папаша. – Я поудобнее устроился на шкурах и грустно приподнял брови. – Не надо эмоций. Ты взял меня на работу, и победа тебе обеспечена. Однако это не значит, что нужно вскрывать шампанское уже сегодня. Шампанское подождет – пусть пока остынет. А ты расскажи мне тем временем, в чем конкретно состоит моя миссия.
Волк ожесточенно почесался и нервно зевнул.
– У тебя есть опоясть ведьмы – ну так призови ее до себя. Истребуй, да сведет тебя в тайное место – туда, где встанет ночлегом младой Чурила. В том и удача, что нынешним утром он проходит селами да посадами по нашей земле – за Бобровым лесом, в истоках Санды-реки! И на ночь приткнется почивати где-то обоку наших сосняков, на болотах у реки! Место изберет тайное, охранное – стерегут его черные влаки да полночные вороны. Тяготно туда добратися человечьему войску, непролазно. А полуденица твоя укажет путь краток и чист, само ведьмам да лешим знаком! Полуденицы твои – почитай, Чурилины слуги. Им и тайны его пронятны и знаемы – нехай сведет тебя ведьма до Чурилы спящего. Ты – вор, тебе и сапоги летучие скрасти! Донесешь сапожки до меня – получишь от батьки жиру вволю, пития и девок.
Насчет сапог это он правильно придумал, идеологически корректно. Надоело по миру босиком шляться. А вот насчет того, что я их ему верну – это оппортунизм. Это нетворческое развитие идеи. Тут он не прав. В таких сапогах я и без посторонней помощи искупаюсь, как сыр, в жиру, в пиве и в этих… в девках.
– О'кей, шеф. Мы договорились. Завязывай на поясе узелок, и я готов беседовать с ведьмой. Только… один нюанс остается. Ты забыл про ценные сведения.
– Как забыл? – изумился волк, расширив желтый глаз. – Я ж те промолвил все – и про сапог, и про Чурилу…
– Маловато будет. – Я развалился на шкурах и забросил ногу на ногу. – Мне нужны данные о всех божках – биография, место рождения, национальность и отношение к воинской обязанности. Вплоть до отпечатков пальцев, когтей и копыт. Кто такой Сварог? Что за Мокша такая? Имеют ли общих детей? Сколько раз в браке? Давай, батя, тащи сюда свой компьютер – будем его иметь в информационном аспекте. Хочешь, чтоб я нашел сапоги? Тогда загрузи мне мозги, да покачественнее. Надоело в дураках ходить, хочу очки в роговой оправе.
Седой зверь помолчал с минуту, тяжко моргая – и отвел взгляд.
– Ну – сам знай, что просишь. С большого ведома большая беда, Мстислав.
…Все эти фамильные тайны языческих божков подозрительно смахивали на мексиканский многосерийный телефильм для пенсионерок. Стожар рассказывал мне о многовековых дрязгах своего бессмертного рода с большим воодушевлением, драматично пришептывая и даже показывая на стенках и потолке пещеры симпатичные документальные диафильмы. Я медленно покачивал головой, привыкая к абсурдным реалиям здешней внутренней политики и партийной борьбы – ни тебе цивилизованного парламента с личностями и буфетным регламентом, ни восторженных бабулек, потрясающих цветными флажками… Года два назад я работал в одном таком парламенте и даже в паре-тройке партий состоял – но здесь этот опыт, при всем желании, был неприменим. Приходилось рассчитывать только на хищническую скользкость интеллекта и мышечные бугры под кольчугой.
Так и быть, перескажу я вам, потомки, распросекретное Стожарово знание. Только за челюсть вашу я не ручаюсь. Лично я, переваривая весь этот бред, едва не свихнул ее в непреодолимых приступах зевоты. Что поделать: не возбуждают меня мексиканские телесериалы.
Итак, краткое содержание предыдущих серий: жили-были два божественных семейства. Одно было многодетное, и папой у них был седовласый интеллигентный такой тип по имени Траян. Он был на пенсии, но руководил всем фамильным бизнесом, сидя в кресле-качалке. Другое семейство тоже было ужасно многодетное (я подозреваю, что эти варвары еще не знают элементарных приемов бытовой контрацепции), только крестным отцом у них был не седой старикашка, а моложавый господин лет 700-800 с чернявыми усиками и бородкой клинышком. Моложавый господин был раза в два старше и подлючее всех своих детишек вместе взятых, а поэтому любил, чтоб его называли Сварогом.
Говорят, что Траян со Сварогом состояли в каком-то гипотетическом родстве, но я склонен считать эту мысль ошибкой сценариста. Во всяком случае, по фильму получалось, что оба пахана смертельно ненавидели друг друга и, едва выдавалась свободная минутка, спешили набить противнику морду. В этих разборках дружно участвовали не только божественная молодежь и юные мафиози с обеих сторон, но и простые смертные – князья, армия и мирное население славянских городов, причем последнее от божественной вендетты страдало со страшной силой, то и дело намекая, что пора бы враждующим кланам помириться.
Сорок или пятьдесят серий тому назад великое примирение состоялось: чернобородый Сварог, скрывая злобный взгляд под темными очками, приехал на своем бордовом «БМВ» к этому старому подагрику Траяну – мириться. Авторитеты пожали друг другу конечности и раздавили на пару бутылку джина без тоника. Тут же, после джина, они, не снижая оборотов, пошли на повышение градуса и закончили тем, что сговорились переженить между собой старших детей. Очаровательного спортивного япи [72] по имени Дажьбог (он был Траяну старшим сыном и имел собственную кумирню в престижном районе столицы, на левом берегу реки Лыбедь) повязали с не столь сексапильной, но зато весьма цепкой девицей, обожавшей эпиляторы и кожаные лифчики, – новобрачная была известна под жабьим именем Мокошь Сварожична. Два семейства закатили свадебку на пол-Европы, перебили на Олимпе всю мебель и разъехались, крайне удовлетворенные жизнью и судьбой.
После свадьбы началась в строгом смысле слова латиноамериканская мелодрама. «Ты любишь меня, Хуан Альфонсио?» – спрашивала молодого мужа Мокошь и неловко пыталась поправить ему бутоньерку. «Как ты можешь спрашивать об этом, драгоценная?», – ослепительно улыбался Дажьбог, ища скучающим глазом другую женщину. «Но… тетушка Мерседес сказала мне, что ты меня не любишь…» – капризно и почти трагично шептала Мокошь, угловато поводя плечом, однако бретелька вечернего платья никак не сползала вниз. «Я же сказал, что обожаю тебя!» – ласково поводил бровью красавец Альфонсио (Дажьбог), морщась и стараясь не смотреть на бретельку. «Но… сестра Сесилия тоже сказала, что ты не любишь меня. Более того, она сказала, что ты спишь с другой женщиной», – настаивала Мокошь. «Ах, Роза! Давай не будем говорить об этом!» – темпераментно восклицал Хуан Альфонсио, вырывался из цепких жениных рук и исчезал из кадра.
Так продолжалось на протяжении нескольких столетий, и зритель с нескрываемым любопытством наблюдал за непростыми отношениями божественных супругов. В промежутках между сериями супруги занимались любовью – и вскоре подарили своему народу наследничка, потом еще одного, потом третьего – и так далее в разумных пределах. Несмотря на скрытую трещину в отношениях, пара Дажьбог-Мокошь благополучно правила центральной частью страны и главным городом Престолом. Со временем старый седобородый хрен по имени Траян удалился сажать гиацинты в свою загородную резиденцию в Татраньских горах – там издавна находился форпост семьи Траяничей. Сварог продолжал потихоньку пакостить людям и божкам из-за далекого Сурожского (то есть Сварожьего) моря – там, среди отрогов горного хребта Велья Челюсть мрачнел его готический замок с ужасами и подвалами.
Союз красавца Дажьбога и хозяйственной Мокошь символизировал не только торжество семьи как ячейки общества, но и симбиоз двух враждебных начал в божественном мире. Траянов пламень и лед Сварога соединились в жидкокипящем чайнике богатого, процветающего многомиллионного [73] Престола.
Прочие божки расхватали остальные провинции – опытным мафиози достались куски пожирнее, а молодежи приходилось довольствоваться каким-нибудь городишком в Заполярье или на границе с косоглазой степью. Мой божественный патрон Стожар, родной брат Дажьбога и один из лидеров партии Траяна, тут же заявил, что лично оторвет выступающие части тела всякому, кто вздумает претендовать на северные земли за гигантским Брынским лесом. С малолетства симпатизируя Залесью и его главному мегаполису – Властову. Стожар уехал на Север и поселился в землях самого лучшего племени из обитающих на земле – позднее эти ребята стали называть себя стожаричами. Еще один сынок Траяна, начитанный и очкастый Световит, известный своей тягой к прекрасному и непреклонным чувством справедливости, отхватил себе богатейший купеческий Новград, финансово-промышленный центр Северо-Запада. Номинально Новград оставался в подчинении у Престола – но за дальностью расстояния все приказы, исходившие из столицы и подписанные цепкой ручкой Мокоши, успешно складывались менеджерами Световита в самое надежное место – то есть в корзину для бумаг. Наконец, третий отпрыск ревматического папы-Траяна, горбатый и весьма нелюдимый Радегаст, ненавидевший светское общество и столичные газеты, уехал в самую отдаленную западную провинцию – лопающийся от жира Далечь. Там он принялся рыть в горах туннели и замки, успешно накапливая под землей огромные финансовые средства в золоте и алмазах, а также превращая местных жителей в подземных гномов – таких же жадных и горбатых, как он сам.
Самые молодые политики Траяновой партии, известные своими патриотическими взглядами и генетическим неприятием широких скул и раскосых глаз, получили несколько небольших, но укрепленных городищ на границе со степью – любимец неофашистской молодежи, энергичный голубоглазый ариец Стрибог, министр ветра и ураганных налетов, поселился вместе с бандой приспешников в милитаризированной Белгоре. Прибыв на место, этот сынок Дажьбога и Мокоши тут же расставил везде караульные вышки с пулеметами и запретил гражданам шляться по улицам после десяти часов вечера (по убеждению Стрибога, граждане в это время должны быть дома и делать для своей страны будущих солдат в возможно большем количестве).
Еще один юнец, длинноволосый кареглазый Яровит, прославившийся беззаветной любовью к животным, способностями к верховой езде и авторской песне под гитару (а также внезапными приступами человеконенавистнического гнева), давно уже мечтал выбраться из сумасшедшего родительского дома и заточиться где-нибудь в светлых лесах среди охотничьих собак, егерей и хиппующих рок-музыкантов. Получив назначение в свободолюбивый Смолен, город свежих и нестрашных лесов, он удрал туда в первое же утро, не захватив из отчего дома ничего, кроме охотничьего ножа и пары новых нейлоновых струн. В Смолене Яровит устроил Гринпис в отдельно взятом княжестве, запретив вырубать лес и разводить всякую промышленность. Местные жители, самопровозгласившие себя племенем яричей и имевшие в крови пристрастие к рок-музыке, тут же решили, что они без ума от нового божка и стали просить его вести их в бой на давних врагов-соседей: толстых угрюмых боровичей. Боровичи, также обитавшие в лесах – только не в светлых, а на редкость дремучих, славились нелюдимым характером и маниакальным поклонением местному незаконному божку – Велесу. Этот тип не проходил ни по одной из картотек Стожара – очевидно, он забрался в Творуньские болота еще до раздела сфер влияния Сварога и Траяна, не имея никакого родственного отношения ни к тому, ни к другому.
Следующий любопытный кадр траянской крови – Перун – считался чуть ли не самым импозантным и многообещающим деятелем на мировой арене. Он любил пышно одеваться, ездить на Каннский фестиваль и сладко поглядывать на молоденьких богинь. Этот тип мне симпатичен уже потому, что имел пристрастие к панку и молодежной моде – он… расписывал себе физиономию серебром и золотом, в особенности наводя лоск на умопомрачительные усы. Распределяя родственников по уделам, Траян со Сварогом особенно долго дрались за Чернигин – второй по значению город центрального региона после самого Престола. Тесовичи – убийственное племя, сущие вандалы в вопросах секса и военных действий – тихо обитали тут по берегам Тесы, укрепляли свой драгоценный Чернигин, и без того истыканный бункерами и комплексами ПВО. Говорят, что до перестройки они были настолько неправильными людьми, что поедали своих поверженных врагов тут же, на поле боя – но это было страшно давно. Тесовичи вообще не хотели себе никаких божков и уважали только своего князя – но Сварог и Траян решили, что никто их не приберет к рукам лучше, чем Перун. Перун приехал в Чернигин – и вскоре все поняли, что кроме усов этот господин не мог похвастаться попросту ничем. Девушки обнаружили, что его сладкие поглядывания не обещают никакого логического продолжения, а чернигинские князья пришли к выводу, что присутствие Перуна в городе отнюдь не мешает им править по собственному усмотрению. В результате импозантный кумир стал самым безвластным деспотом на карте мира, а Чернигинское княжество – единственной агрессивной империей, управляемой по воле смертного фюрера-князя.
Дочери, внучки, правнучки и племянницы Траяна были между собой лучшими подружками и без ссор и дискуссий поделили кое-какие тихие и мирные райончики – ну разве что пара-тройка неугодных князей были отравлены, да Дидилия, богиня материнства, стала чуть более неприязненно сплетничать о Живе, богине неженатых девушек. Дидилия, будучи уже дамой в возрасте, уладила дельце о передаче ей пряничной и безветренной Зорянской земли – здесь, в старой крепости Зоряни, посреди знаменитых молочных колодцев и самых плодовитых женщин Европы, она и поселилась в своем огромном уютном святилище. Жива удалилась организовывать девичьи хороводы и клубы герлскаутов в Морам, юная и немного ветреная Зимцерла, богиня неумирающей весны и рябиновых гроздий, бесприютно перелетала из волости в волость от одного молодого княжича к другому, пока, наконец, жители Тмуторокани не пригласили ее возглавить местную президентскую администрацию. Совсем несовершеннолетняя Неделька, не имевшая в этом взрослом мире ничего, кроме права на рисование радуги в небе после дождя, пристроилась у маминой юбки в Тиходоле, теплом предместье Зоряни. Все были счастливы и единодушно голосовали в поддержку проекта ежегодного национального бюджета, составляемого в Престоле.
Что касается неслабых ребят из партии Сварога, эти мальчики тоже в обиде не остались. Бандитский авторитет по кличке Тур, весело шедший по жизни в образе огромного быка и обожавший пегих телочек больше всего на свете, укрепился в благоустроенном западном Добричеве, в считанные десятилетия превратив этот чистенький европейский город в настоящий хлев (после чего населенный пункт был справедливо переименован в Туров). Для поддержания народного духа он периодически ломился войной на кого-нибудь из соседей – не разбирая своих и чужих: просто так, для интереса. Кошмарный братан Тура, живое существо по имени Жас, лишенное от рождения плотского облика и занимавшееся исключительно наведением ужаса на окружающий мир, затворилось в нагорном Жасове – там этот эстет корчил сам себе страшные рожи в зеркале и залезал в сны алкоголиков и рожениц, превращая их ночи в сеансы бесконечного фильма ужасов. Еще один симпатичный божок, гордо именовавшийся Хорсом и страдавший манией величия, считал себя наместником солнца на земле и изо дня в день прикидывался светилом, вводя в заблуждение средневековых астрономов от Испании до Аравии. Но главный приз на этом параде уродищ я бы отдал длинноногой (а также длиннорукой, длинноволосой и длиннозубой) красавице Моране. У этой очаровашки было только одно хобби – человеческая смерть. Чем она и занималась с утра до вечера, не покладая рук и не отвечая на ухаживания какого-нибудь залетного индонезийского божка с острова каннибалов.
Вся эта теплая тусовка бессмертных по-доброму разделила славянские земли, то и дело наезжая друг на друга то гостями, а то и войной. В целом равновесие, поддерживаемое из Престола совместными усилиями Дажьбога и Мокши, сохранялось лет двести – пока не появилась на юго-западе некая глобальная задница. Задница имела форму Тени Меча и пролегла по землям южных племен, выжигая там все древнее славянское волшебство. По слухам, Тень была запущена в наши края откуда-то из Большого Вавилона и в целом напоминала плод вселенского заговора сатанистов. Населенные пункты, попавшие в зону Тени, медленно захиревали и вымирали, жрецы и шаманы отказывались заниматься магией, ссылаясь на удивительно неприятные атмосферные условия. Большинство экстрасенсов и астрологов констатировало, что Тень Меча создавала на огромном пространстве, захватывавшем территорию нескольких княжеств, область пониженного астрального давления. Прежние заговоры и обереги предков переставали действовать, а вместо них в лесах и горных долинах сгущалась какая-то неведомая доселе нечисть, наполняя воздух своим вязким и нечеловеческим колдовством.
Погоревав немного, местные божки решили потесниться, уступая тени место – в конце концов, страна большая и демократическая: селись кто хочет. Два или три десятка молодых удальцов из Престола, Властова и Новграда протоптали, правда, богатырскую тропу до границ Тени, намереваясь разобраться с гостями и намекнуть им, кто здесь главный – но экспедиции, отправленные лет двадцать пять назад, пока не вернулись. По данным разведки. Тень, распластавшись по склонам гор и наводнив окрестности лешими, водяными, вампирами, вурдалаками и прочими злобными мутантами, не собиралась двигаться дальше на северо-восток, к Престолу – это немного утешало, и божки отдали приказ богатырям оставить Тень в покое.
Все бы хорошо – но один нюанс все-таки дал о себе знать. Чужеродная задница разлеглась, оказывается, самым неудобным образом – перерезав все дороги, дорожки и тропинки, соединявшие Престол и всю прочую Русь с Татраньской резиденцией дряхлого Траяна. Сначала прекратилось торговое сообщение, а потом и связь перестала работать – отказали все каналы, вплоть до пневмопочты. Траян продолжал раскачиваться в своем кресле-качалке и со страшной силой сажать гиацинты, а между тем его детки в далекой, отсеченной от отчего дома земле начали сильно скучать по седобородому папаше. Тут же выяснилось, что старый хрен, при всем своем ревматизме и склерозе, весьма деятельно помогал Траяничам жить и бороться. Никто не понимал точно, в чем проявлялась эта гуманитарная помощь – и только с приходом тени проявилась вся ее значимость.
Лишившись прямой телефонной связи с папашей, Дажьбог сначала приуныл в своей столичной резиденции, а потом и вовсе расслабился: перестал просматривать утреннюю почту, принимать с докладом премьер-министра и делать визиты в соседние государства. Все чаще служащие Дажьбожьего офиса наблюдали его дремлющим на пляже под полуденным солнцем или лениво расписывающим пульку с госсекретарем и начальником дворцовой гвардии. Воспользовавшись пассивностью мужа, стареющая Мокошь постепенно дотянулась своими коротенькими пальчиками до радиотелефона правительственной связи, до компьютеров центрального архива министерства обороны и, наконец, – до чемоданчика с ядерной кнопкой. Она больше не спрашивала своего Хуана Леонсио, насколько сильно он обожает свою законную и единственную, – ласково и осторожно, чтобы не смазать помаду, Мокошь целовала разомлевшего супруга в одутловатую щечку – и убывала из столицы в какой-нибудь провинциальный город устраивать свои дела.
Очень скоро эта энергичная и немного жестокая дама очень неплохо устроила свои дела даже там, где исконно правили другие божки, подчинявшиеся Престолу только на бумаге. Дело в том, что обрыв контактов с Траяном больно ударил по психике не только Дажьбога, но и его братьев – прежде всего, Стожара и Световита. Духовный лидер Залесья некоторое время размахивал в воздухе своей единственной рукой, пытаясь подбить родственников на разборку с Тенью, но родственникам было лениво на сердце. Обидевшись, Стожар отгородил свой Север от внешнего мира и объявил Властов новым Престолом, а стожаричей – самым арийским племенем в Евразии.
Это было дипломатической ошибкой – Мокошь легко подкупила газеты и в считанные годы представила Стожара в виде старого схизматика, сепаратиста и вообще политического импотента. Высушив мозги престольскому князю Ярополку, Мокошь подбросила ему идею прогуляться в окрестности Властова с парой миллионов вооруженных людей – и обещала поддержку. В результате краткого, но кровавого конфликта Властов был взят, тамошний князь Всеволод – изгнан, а на его место посажен хитрый боярин Катома по прозвищу Дубовая Шапка. Со Стожаром дело было улажено по-родственному: ему рекомендовали отстроить где-нибудь в глухом лесу собственное святилище, жить там в свое удовольствие и больше никогда в жизни не баллотироваться в президенты.
Младший брат Стожара, Световит, наблюдая позор династии Траяничей, глухо матерился у себя в Новгороде и копил деньги для реванша. Дажьбогу он посылал призывные письма, рекомендуя взяться наконец за ум и жениться вторично. Все эти письма, разумеется, внимательно прочитывались лично госпожой Мокошью – и вскоре в Новгород прибыла делегация видных столичных парламентариев с требованием немедленно выплатить Престолу федеральный налог за двенадцать лет. Кроме того, делегация привезла с собой какого-то толстого боярина, которого Мокошь рекомендовала в новградские посадники. Световит взбесился и велел объявить членов делегации персонами нон-грата (через повешение) – но на следующий день, если верить газетам, сошел с ума и подал в отставку. Раздав городским нищим все денежные средства своей партии, он попросил больше никогда не называть его богом и не строить культовых зданий. Слезно попрощавшись с окружающими, бывший Световит ушел из Новграда в северные леса отращивать длинную белую бороду и жить экологически чистой жизнью. При этом народ, словно сговорившись, перестал называть его Световитом, и за сбрендившим божком закрепилось кодовое имя Белуна, весьма почитаемое, кстати сказать, у старушек и бездомных бродяг.
Мокошь не имела ничего против. Она прислала-таки в Новград своего наместника и стала жестоко драть местное население под предлогом борьбы с инфляцией. В целом по стране ширился и креп культ личности энергичной старухи – Мокошь очень любила, когда ей ставили тотемы даже в тех городах, где испокон веку Сварожья дочка была совершенно не в чести.
Однако раззявить жадную челюсть на всю Русь Мокошь была не в силах – будучи в глубине души слабой женщиной, она не смогла навести в стране процветающий тоталитаризм. В итоге каждый мелкий божок или заштатный князь стал думать о себе как о всемирном гегемоне, разбухая в направлении соседских угодий. Траян все сажал свои гиацинты – а равновесие геополитических сил уже нарушилось, и в государстве весело занималась гражданская война. Тур принялся покрывать телок в количествах, превышающих все нормы, установленные международной конвенцией; Жас придумал являться в ночи детям и старикам; Морана косила смертных направо и налево, ничуть не сообразуясь с демографической программой государства; наконец, даже безобидная Неделька стала зажигать на небе не одну, а сразу семь или восемь радуг, нахально превышая свои полномочия.
И тут одному сравнительно неглупому и отнюдь не ленивому парню пришла в голову очень ценная мысль. «Кажется, стране нужен новый руководитель, способный превратить хаос в гармонию справедливого правления» – примерно так звучала эта мысль. А парня звали… совершенно верно, Сварогом. (Кое-кто, правда, не рекомендует произносить это экзотическое имя вслух, но вам, любимые потомки, бояться нечего.) Не питая слабости к гиацинтам (кажется, он вообще ненавидел растительность в любом виде), Сварог поднял воротник своего черного плаща, раскурил в мундштуке дорогую сигарету, раскрыл окно в полночь и хищно улыбнулся в направлении Престола. Его дочь, прежняя дурнушка Мокша, начинала раздражать нестареющего папашу. «Девочка открывает собственный бизнес, она не уважает дорогого родителя», – думал Сварог, перебирая в руке бледные стеклянные шарики. «Она никогда не писала мне писем… в конце концов, мне надоело торчать тут, в горах, среди снежных людей и гоблинов!»
И Сварог придумал большую и редкую гадость. Посоветовавшись с какими-то абсолютно чужеземными и мрачными духами Востока, он раздобыл в Большом Вавилоне маленький черный камушек. У кирпичика было даже собственное ласкательное имя – Илитор [74]. Представляя собой чудо современной науки и техники, Илитор магически заключал в себе основы нового мирового порядка, спроектированного восточной нечистью. Центральное место в божественной и светской иерархии нового образца должно было принадлежать лично Сварогу, и он только изредка обязан был отчитываться перед чужеземным Хозяином [75], тихо правившим в своем Вавилоне и почти не совавшим нос в славянские дела. Черный камушек нужно было положить в нужном месте в нужное время – и не где-нибудь, а на вершине Боричева холма в Престоле. По прогнозам компетентных астрологов и вавилонских хиромантов, в определенный день на этом холме должно быть начато строительство главного святилища будущей Руси – таким образом, засунув свой любименький Илиторчик в основание этого здания, Сварог мог бы со спокойной совестью заказывать себе императорскую корону.
Дело оставалось за малым – доставить Илитор на Русь, в стольный град. Замечу, что задача Сварога осложнялась присутствием в славянских землях дикого количества абсолютно недобитых богатырей и прочих оборванцев, закосневших в средневековых идеях национал-патриотизма и никак не желающих давать спуску всяким заморским миссионерам с волшебными камушками. Кроме того, сама Мокошь смогла каким-то образом пронюхать о гениальном плане родителя и готовила Илитору слишком горячий прием. Со счетов не следовало сбрасывать и всю эту совокупную божественную мелочь вроде Стожаров и Стрибогов – эти парни сколотили вокруг себя бандитские группы и активно противились введению на Руси нового режима правления.
Именно поэтому Сварогу был нужен не просто энтузиаст, готовый контрабандой пронести студеный осколок Илитора на Боричев холм, а настоящий Миссионер. Персонаж, возглавляющий нашествие новой культуры, нового образа жизни, нового мышления, наконец. Персонаж с открытой улыбкой, способной завораживать сердца этих средневековых варваров. Персонаж с накачанными бицепсами, умеющий придушить всякого консерватора, ренегата и ортодокса, который попытается перейти Илитору светлый путь к власти. Разумеется, у Сварога был такой персонаж – его собственный внук, летучий голландец Чурила Пленкович – молодой красавчик-полубог: прирожденный воин и бабий прелестник.
Чурила – это звучное имя он получил в честь своего пращура Сварога, которого некоторые народы из чувства глубокого уважения именовали своим Чуром [76], то есть прародителем. Воспитанный на песчаных берегах Суры, истекающей в Сурожье море, Чурила был прекрасен телом и искусен в магии. Волшебные сапоги, подаренные дедулей, существенно упрощали Чуриле жизнь – в этих модных кроссовках он мотался по континентам, набираясь полезных знаний и опыта политической борьбы. И все же мозг не был главным оружием этого подонка. Женщины – вот была его опора и поддержка; на женский электорат он мог рассчитывать вполне. Если верить желтой таблоидной прессе, в своем искусстве он добился таких высот, что девушки беременели от одного Чурилиного взгляда – разрожаясь впоследствии, правда, нежизнеспособными уродами, умиравшими до рождения и пополнявшими ряды лесной и водяной нечисти.
Как бы то ни было, летучий парень был крут до невозможности и элегантно закрывал свои сексуальные глаза длинной челкой. В легком черном халатике Чурила тронулся на Русь – а позади, сильно отставая, пришли в движение три огромные армии Сварога. Сугубо для страховки, чисто для успокоения нервов начальства, эти дивизии катились к русским границам с трех сторон, оказывая миссионеру Чуриле моральную поддержку. А миссионер с черным кирпичиком за пазухой весело шел уже по землям славян – действительно весело, с пением и хороводами. Сначала в приграничных деревнях, а потом все дальше вспыхивали в летней ночи волшебные Чурилины фейерверки – так он радовал своих будущих избирателей, потенциальных подданных великого Сварога. Девушки были от Чурилы абсолютно без крыши и всерьез утверждали, что чернявенькие парни с Востока на порядок эротичнее своих, курносых дурилок, которые только и знают, что траву косить.
Гастроли Чурилы проходили с ломовым успехом, и девушки в восточных районах дружно беременели, со страшной силой скрывая это от родителей и суженых. Парень в сапожках эротично приближался к границам бывшего Властовского княжества (а теперь Властовской вотчины князя престольского Ярополка, злобного и тщедушного ставленника Мокоши) – и вот первый из недобитых языческих божков Руси (а именно Стожар) решил, что пора лечь животом на амбразуру. Прослышав о том, что нынешним вечером летучий полубог давал концерты восточной музыки в Санде, небольшой деревушке за Сольцей, Стожар размечтался использовать ночлег Чурилы с тем, чтобы выкрасть драгоценные сапоги. Лишившись обуви, парень уже не смог бы восхищать народ, проделывая в воздухе фигуры высшего пилотажа, а также покрывать до двадцати миль за сутки, успевая к вечеру в новую деревню. Изучив данные спутниковой разведки, Стожар выяснил, что Мокошь со своей стороны уже направила в район Санды огромный отряд в дюжину дружинников из столичного спецназа, а кроме того, одну из любимейших своих жриц, престарелую и слепую телепатку Корчалу. Потирая руки. Стожар воодушевленно сообщил мне, что собирается воспользоваться стычкой Корчалы с Чурилой и под шумок приватизировать волшебную обувь. При этом почетная роль приватизатора отводилась мне как человеку, имеющему связи среди полудениц – то есть в лагере противника.
Улучив минутку, читающий потомок может пока вправить на место напрочь отзеванную челюсть, а я тем временем расскажу, чем закончилась лекция Стожара. «Но пребуди скор и пуглив, равно птица: хвать сапоги, и в бега! – наставительно прохрипел он, мерцая во мраке волчьими глазами. – В силе Чурилиной ворожбы и кары – пропасть безумная: огневицы-пламени в человеков мечет, заживо пожигая силу супротивну!» (Для тех, кто не понял, перевожу последний раз: Чурила – профессиональный коммандос и умеет обращаться с огнеметом.)
Уловив витавшую в воздухе идею, я намекнул Стожару, что миссия будет предельно опасной, а это неминуемо влечет за собой повышение размеров вознаграждения. Ничуть не мучимый скромностью, я предложил Стожару такой вариант: похитив реактивные кроссовки, я отдаю любимому хозяину только один сапог, а второй – так и быть – буду сам донашивать.
Божественный волчина только гневно рыкнул в ответ: «Незакон людине божичеву стать искати! Ты – воин, а не божич! Пойми место свое, а чуждое не замай!» В переводе на язык деловых переговоров это означало, что Стожар с удовольствием рассмотрит мою инициативу и обязательно примет ее к сведению – но уже после того, как сапоги будут доставлены к нему на склад в хорошей таре и со всеми документами.
Я понимающе кивнул и тут же потребовал для себя гарантий безопасности плюс группу поддержки из ста вооруженных дружинников. Стожар немедля вышел из себя и, нервно клацая зубами, быстро объяснил, что с отрядом в сотню дружинников можно с победами дойти до Властова и отбить его у Мокоши (благо в самом Престоле даже в летний день на пляже сложно собрать более восьмисот боевиков высшей категории, каковыми являются дружинники). «Сила твоя – не в войске, а в тихой поступи! – прорычал он. – Всякий божок приметит дружину, ано человечка единого – тяжко прочуяти! Ты со полуденицею своея ступай путьми заветными, нечистыми – эво тебе беспечность, эво и поспешность!»
Таким образом, патрон заверил меня, что наша сила заключается в моей слабости. Успокоенный, я выцыганил у Стожара две гривны серебром на амортизацию фондов и ковш сливового меда на посошок, с сожалением поднялся с мехового ложа и через длинный и невообразимо запутанный крысиный коридор выбрался наружу. Провожая меня, Стожар как-то по-особому заглянул мне в лицо – с плохо скрываемым романтическим трепетом я увидел, что в хищном взгляде божка пробились колкие искристые звездочки: знаменитые Стожары, распухающие на славянском небе каждой ясной ночью. «И помни себе: доколе ярятся на небе звезды – я тебя вижу и дела твои ведаю. Если спомощь потребна – ночи дождись, да безоблачной – поклонись Стожарам ввыси, и доспею к тебе», – сообщил, эмоционально подвывая, божественный волчара – прочувствовав, видимо, торжественность момента. Я принял информацию к сведению: не стоит мне маячить под звездным небом слишком часто. Особенно после того, как, раздобыв сапоги, я не захочу делиться ими со Стожаром…
«Спей же к ведьме своей, ибо полуночь в раздолье уже, и краток сон Чурилин…» – как и полагается в подобных случаях, последнее напутствие божественного покровителя еще надсадно гудело в голове, когда я выбрался из метро на поверхность. Услужливый Стожар саморучно затянул на Метанкином пояске последний, четвертый узел – и я ничуть не испугался, когда…

Глава шестая.
Пикник в Дымном урочище

"Вперед, мсье, двигайтесь в этом направлении!
Я здесь, я здесь – Посланец смерти!
«Призрак Оперы»

…Перешагнув границу святилища у ручья, под первым же деревом обнаружил мою несовершеннолетнюю Маргариту. Полуобнаженное дитятко сидело в мокрой траве и… ужинало.
– Ну и что у нас сегодня на ужин? – осторожно спросил я, прислоняясь к стволу и создавая на лице улыбку.
Я приготовился к разному – приступ ярости, бешеная психическая атака, истерика? Разумеется, девочка в курсе, что я отдал Стожару драгоценную опоясть – а после этого еще набрался наглости загадывать четвертое желание, сверх лимита! Но Метаночка по-настоящему радовала своим поведением. Кажется, она была не только красивая, но и глупенькая – одним словом, идеал девушки.
– На ужин? – лукаво переспросила она, отрывая довольную мордочку от ладоней, в которых что-то невнятно блестело. – Ясное дело, мед. Сегодня медовый день.
И снова приникла лицом к густой сладости, размазанной в пальцах.
– Ах ты прелесть! – умилился я, но тут же посерьезнел. – Кончай питаться: на работу пора. Последнее желание воплощать.
Аккуратно слизав с гладкой кожи все до последнего сахарного сгустка, она мечтательно вздохнула и возвела к Стожарам лунно зеленеющий взгляд.
– А ты… хочешь чего-нибудь?
– Н-ну да! – Я закашлялся. – То есть нет. Я хочу исполнения желаний. Немедля.
– А… меду? – Ведьмин голос музыкально скользнул по кривой вопросительной интонации. – Не желаешь ли ты – меду?
– Не издевайся, – посоветовал я. – Ты же все съела. Обжора медовая. – Чтобы хоть как-то расслабить нагруженные кольчугой мышцы ног, я присел рядом на травку – и весьма опрометчиво. Ведьма змеисто переместилась ко мне и, ощутив воздушную тяжесть ее бедер на своих коленях, я слегка перенапрягся. Блудливые пальчики скользнули по стальным кольцам доспеха и уютно углубились в прореху на груди – кажется, они были еще липкими от меда.
– У меня еще осталось немного меду, – радостно сообщила Метанка, и я закрыл глаза, потому что ее волосы кололи лицо. – Вот здесь… Совсем мало, но тебе хватит, правда?
Сквозь ресницы я увидел, что между раскрывшихся розовых губ и правда осталось еще предостаточно… Тонкие ручки охватили мою буйну голову, и Метанкина грудь, стесненная влажным платьицем, сладко вздохнула у самого лица… Секунда – и любой из конкурентов мог спокойно прикладываться к моему темени тупым предметом: я был беспомощен, как княжич Рогволод. Но – на дробную долю этой роковой секунды совсем уже близкое нежное личико как-то нехорошо осветилось – ярко и пронзительно вспыхнули вверху звезды, и в их яростном свете слишком глубоко пролегли тени под черно-зелеными глазами и возле влажных губ. И – как будто выключили диапроектор – Метанка была уже где-то в стороне, наполовину в тени: только коленки торчат наружу.
Все-таки я – сильная личность – аскетизм так и бьет из меня при удобном случае. Я немедля вообразил, что чуть было не переспал с ведьмой… Свежее впечатление, не правда ли? Энергично и удивительно легко поднявшись на ноги, я покосился на пламенеющее вверху созвездие и переменил тему:
– Спасибо за предложение. Я сыт. Теперь к делу. Ты готова выслушать последнее задание?
Девчонка под деревом тихо качнула головой, и я продолжил:
– Поведешь меня к Чуриле.
Удивительно: она не сопротивлялась – только еще раз головой кивнула. Молча протянула руку. Призывая на помощь всех молодежных богов, я ухватился за прохладные пальчики и углубился в темноту. Нам как-то нехорошо молчалось – только однажды, приостановившись и, наверное, еще раз обреченно тряхнув во мраке своим светлым каре (я могу только догадываться: мы давно уже не видели друг друга), моя ведьма сказала:
– Я так и думала: последнее задание будет самым глупым. Я не ответил, так как в этот момент отбил себе палец на ноге о какой-то неловкий камень – в абсолютной темноте отказывал даже славянский инстинкт самосохранения. Стало промозгло и безветренно – как в холодной темной комнате, ужасно нежилой и неуютной. Даже звезды затянуло сыростью – только скользкие корни под ногами и запотевшие стволы невидимых деревьев. Наверное, мы идем слишком медленно – почти на ощупь.
Она снова заговорила – непривычно громко в этой тишине:
– Чурила притормозил где-то в Дымном урочище. Сестры провожали его от самой Санды, но подойти боялись – вокруг него целая толпа фанаток с венками и портретами. Теперь он один – девки и свита разбежались по домам: ночью страшно.
Помолчав еще пару километров, я спросил:
– Он симпатичный, этот чурилка?
– Мерзкий. Наглый и неживой. Терпеть его не могу. Сестры запрещают к нему ходить, а я и не собираюсь.
– Слышь, а это чьи глаза? – поинтересовался я, когда в стороне парно промерцали чьи-то бледные гляделки. – Красивые, правда?
– Это змеи, наверное. Или черви. Их тут много. Они сырость любят.
Я сглотнул. Надеюсь, скользкие вещи у меня под ногами – это все-таки корни. Хоть бы один фонарь работал, а! Эх, Рассея… Благодарно сжав в руке скользкие пальчики, я подумал, что без Метанки мне было бы на порядок скучнее.
Разумеется, она тут же прочитала мои мысли.
– Ну ладно, финиш, – почти злобно прошептала ведьма, с третьей попытки высвобождая свои пальцы. – Дальше без меня. Ступай в заданном направлении – и выйдешь к речке. Дымное урочище начинается за противоположным берегом. В воде долго не сиди – простудишься. И еще: никому не рассказывай, что это я тебя привела. А то меня заживо загрызут – родственники. Ну – чао…
Что-то вспорхнуло у меня из-под ног – летучая мышь, не иначе. Исчезла – и даже о пояске не вспомнила. Странно. Стараясь не думать о смысле жизни, я сделал шаг – и упал.
Как, наверное, справедливо заметил читатель-потомок, я падаю не впервые. На этот раз я приземлился менее удачно – не на соломку, а в воду. Мокро, и, что особенно неприятно, кольчуга тянет ко дну. Шума тоже немало – не спугнуть бы этого божка в сапогах. К счастью, землистая стена обрывистого берега тут же нащупалась руками – вцепившись в гнилые ветки, я уперся пятками в откос. Расцарапывая тело и выдергивая волосы на голове, я стащил с себя железную рубаху, уронил ее ко дну вместе с неудобно тяжелым мечом и, оттолкнувшись от берега, поплыл в неизвестность. Главное – двигаться энергично, иначе от холода ногу сведет, как поется в популярной песне.
Речка была ледянистая, как стекло, – сердце забилось в самый темный уголок грудной клетки, отказываясь разгонять кровь по костенеющим членам. К счастью, коряга, на которую я вскоре напоролся, торчала из воды довольно высоко – я забрался на сухое, как бетон, дерево и мокро распластался по нему. В такой темноте ни о каких сапогах не могло быть и мысли – нужно было дожидаться рассвета.
И рассвет наступил – сначала невнятно просветлел воздух над рекой, и ночь неохотно попятилась от воды к лесу. Там, среди остывших деревьев, мрак сгустился клочьями – а от реки уже отделился стоячий туман и белесо поплыл по пологому склону между валунов. Я уже почти высох на своей коряге и совсем не хотел обратно в жидкость – но погрузиться все-таки пришлось. Причина простая: на одном из вышеупомянутых валунов, кучно разбросанных по противоположному берегу, спал какой-то рыбак.
Очевидно, этот парень так нарезался накануне вечером с приятелями, что забыл сесть в машину, и друзья оставили его на природе. Тут он и провел всю ночь в объятиях белой горячки – картинно разметав по каменной глыбе стройные конечности. Парень был одет в черный рыбацкий халатик, перетянутый на талии чем-то золотистым, а на ногах у него имелись, ясное дело, рыбацкие ботфорты. Длинные такие, почти до колен, – очень хорошо в них по воде гулять, в непромокаемых. Вы спрашиваете, почему я так заинтересовался обычным рыбаком? А есть один повод: меня заинтересовала поза спящего. Он разлегся спиной по камню, подложив под длинноволосую темную голову мускулистые руки – причем задние ноги парня, вальяжно вытянутые и скрещенные, свисали с края валуна параллельно земной поверхности. Любопытно: эти ноги, ничем, казалось бы, не поддерживаемые, покачивались в воздухе вопреки всем законам земного тяготения и вовсе не хотели падать вниз, к земле. Словно какой-то глупый божок поддерживал их с небес за ниточку.
Не зря говорят, что рыбак рыбака видит издалека. Я рыбаком не был, и поэтому – о счастье! – парень на камушке меня не заметил. Я спокойно сплавился вниз по течению и замер в воде напротив его валуна. Жидкость радостно натекла мне в уши, когда, маскируясь, я погрузился в холодную воду, оставив на поверхности только нос и оба глаза. Конечно, это не рыбак. Это Чурила – его лицо закрыто плотной завесой смолисто-черных волос, гладко спадавших на мышечные бугры в области груди. Я не видел лица, но я узнал негодяя. Он без охраны, и он спит – а значит, у нас равные шансы на выживание.
От речного холода у меня закружилась голова. Показалось, что один из соседних валунов, наполовину затянутый туманной пеленой, тихо накренился и скользнул по траве – вбок, туда, где спал Чурила. Казалось бы, утреннее купание должно было окончательно отрезвить меня – так нет же: горячечный мозг подбрасывал новую галлюцинацию. Глаза неугомонно фиксировали происходящее: грязно-серый валун, тронутый плесенью по краям, с невозможной скоростью сдвигался по откосу. И более того, колкие трещины и грани на мигрирующем камне стали углубляться, прорезываться сквозь туман… Вот смешно: этот камень удивительно похож на небольшого седого медведя… или нет – на сгорбленную старуху в чепце… Только это не чепец, а приплюснутый лоб, под которым жадно мерцают бледные бельма! Среди бела дня подлый камень бессовестно превращался в маленькую злобную старуху – а все потому, детки, что дядя немножко выпил и теперь глазки его не слушаются. Это не беда, детки, дядя проспится, и старушки исчезнут.
Как бы не так. Я тряхнул в воде похолодевшей головой, но старуха упрямо не хотела залезать обратно в камень. Более того, она продолжала двигаться к Чуриле – в какой-то момент из известняковых складок ее шлафрока выдернулась вперед желтая костлявая ручка. Тихо покачивались в воздухе Чурилины ноги в модных сапогах, и неудержимо вытягивалась к ним жесткая когтистая хваталка каменной пенсионерки. Бедная пенсионерка! Ей так приглянулись реактивные кроссовки, что она забыла обо всем на свете! Она даже не смотрит по сторонам – впрочем, она ведь слепая: если не ошибаюсь, это и есть госпожа Корчала собственной персоной…
Если бы Корчала могла видеть, она бы приняла соответствующие меры, потому что на другом берегу реки – на обрыве, среди тонко чернеющих гнилых сосен, под которыми я расставался с Метанкой – появился какой-то пожилой хрен в дорожном плаще. Я его заметил сразу и еще глубже погрузил уши в ледяную воду, так как справа и слева от пожилого хрена виднелись зыбкие серые пятна, штук пять или шесть. Тощие пятна сутуло перемещались по земле, опустив звериные морды, и думали, должно быть, о том, что неплохо бы сейчас закусить свежей старушатинкой. Эти зубастые ребята уже давно учуяли Корчалин запах – и, когда пожилой патрон взмахом руки повел их из засады к реке, волки предельно обрадовались.
Я тоже немного обрадовался: я сидел в воде и надеялся, что мой собственный запах До того берега не дотягивает. Да и зачем: я не имею к происходящему никакого отношения. Сидит себе человек в холодной воде, никого не трогает, починяет примус. Корчала возьмет сапоги, волки скушают Корчалу, а я встану, отряхнусь, попрощаюсь с Чурилой и пойду себе домой, в княжество Опорьевское. И не нужно мне никаких кроссовок…
Пожилой хрен в плаще навис над обрывом – и волки тоже замерли, готовясь к прыжку. Медленно расправились складки плаща, начальник Чурилиной охраны простер над водой тонкие руки по направлению к слепой мадам…
– Замрись, Кор-р-р-чала-а!!! – гулко врезало по нашему берегу звуковой волной, и речные волны упруго качнули меня, захлестывая с головой, – разом, как по свистку, ушли с обрыва в воду шесть водоплавающих серых хищников, узкие холодные торпеды. Мужик на берегу громко и нагло засмеялся – обернувшись, я увидел радостное бородатое лицо с черной щелью смеющегося рта, – а ниже, рассекая течение, приближались к нам скользкие точки волчьих голов.
– Смирись, Кор-р-р-чала-а!!! – не унимался темный чародей на том берегу, картинно задирая конечности к утреннему небу. Старушенция, немного не дотянувшись до заветной Чурилиной обуви, суетливо Дернула плечами и обернулась к воде. Блеклый взгляд скользнул поверх моей головы – и потемнел: мелко всплеснув руками и покрываясь пыльной известью, старуха рывком втянула голову в перекошенные плечи, чепец соскользнул на лицо – и вот гладкий и холодный валун бесшумно упал в траву в полуметре от спящего Чурилы.
Хорошо замаскировалась бабулька – в детстве, наверное, была партизанкой. А волки-то плывут… крокодилы тайги, да и только. Напрасно, напрасно выбросил я свою кольчужку…
Мои размышления были прерваны всплытием дружинников. Эти парни сидели под водой метрах в двадцати от моего холодного тела и, натурально, дышали через тростиночку. То есть совсем как в хрестоматии. Когда они встали на ноги, высвобождая навстречу опешившим волкам свои гордые клинки, тростинки по-прежнему торчали в зубах, как гаванские сигары. Мокрые подводные дружинники смотрелись очень колоритно с этими сигарами – они были все в броне, в шлемах и даже со щитами. Только мокрые бороды торчали поверх кольчуг. Их было всего четверо – но волкам этого показалось достаточно: водоплавающие хищники притормозили и, нервно оглядываясь, стали клацать зубами и обдумывать обстановку.
Судя по всему, Корчала привела дружинников с собой на случай засады – и теперь бронированные мужики с широкими улыбками шагнули глубже в реку – поближе к деморализованным волкам. Я с любопытством перевел взгляд на пожилого хрена на противоположном берегу – и с удивлением обнаружил, что волшебник в плаще ничуть не растерялся, увидев дружинников. Он еще выше взмахнул руками, тряхнул узкой бороденкой – и новый волчий отряд выступил из сосновой чащи к обрыву. Резко полоснуло воздух незнакомое слово на чужом языке, и свежая дюжина зубастых торпед обрушилась в воду – в черных брызгах грязной воды, в мутных заворотах пены змеисто заблестели мокрые длинные спины. Землистые фрагменты высокого берега шумно обрушились в реку вслед за волками, и – как будто отшатнуло поднявшейся волной веселых ребят с обнаженными мечами… Еще одно отвратительно-незнаемое слово – и сверху, из-под сосновых вершин, между взметнувшихся в небо рук темного волшебника, с треском распарывая воздух, метнулось вниз что-то узко-крылое и звенящее на лету, какая-то жестяная птица… Стремительно, сразу опередив плывущих волков, по касательной упало к воде – один из дружинников тяжко махнул мечом – тускло блеснул клинок навстречу летучему телу, и – р-раз! – ломко распалось лезвие, а парень в броне припал на одно колено в холодную воду…
То ли скучно мне стало, то ли холодно – перестал я наблюдать за происходящим. Позади уже загремели мечи по волчьим хребтам и заскользили зубы по стали доспехов – а я был на берегу и приближался к камню, на котором, по-прежнему безмятежно, спал Чурила. Вот они, колеблющиеся в воздухе сапоги – а вот и валун, в который превратилась милая старушка. Перепрыгнуть через него – и я у цели.
Моя мнительность меня когда-нибудь погубит. Я слишком вежливый человек, чтобы побеждать: приблизившись к окаменевшей старушке, я так и не дерзнул перепрыгнуть через нее. Честно признаюсь: в детстве я был даже неплохо воспитан и никогда не перепрыгивал через старушек. Если они попадались на пути или начинали путаться под ногами, я просто вежливо обходил их. Так и теперь: не добежав до Чурилы каких-нибудь три метра, я отшатнулся от притворявшейся камнем Корчалы – и потерял драгоценное время. Обогнув наконец серый валун, я протянул пальцы к Чурилиным ногам – и увидел… босые пятки, бессильно поникшие к земле.
Кто-то уже разул спящего божка.
Этот «кто-то» со страшной силой удалялся вверх по склону. Я хорошо разглядел крепкую спину незнакомого конкурента, его белобрысую голову и даже мелькающие босые подошвы. В левой руке удачливого парня болтались Чурилины сапоги – я хрипло вздохнул и устремился вослед. С парнем приходилось считаться – кроме рваных штанов, на нем ничего не было, что указывало на принадлежность к благородному семейству голопузых воров-одиночек. Это вам не изнеженный Рогволод – такой парень способен на любые гадости. По себе знаю.
Парень бежал не оглядываясь; я заметил, что вся его спина иссечена косыми сизыми полосами – словно от удара кнутом. Любопытная деталь… Конкурент держал израненную спину ровно, как спортсмен, и только короткие коленвалы ног размеренно и яростно наяривали по траве, по песчаным проплешинам, по камням… Приятно смотреть, честное слово, на такую культуру бега. Сразу чувствуется профессиональный беглец.
Тут поверх моего плеча что-то шумно пронеслось, бодряще обдавая ужасом – длинная стрела в клочьях оперения. «Постреливают», – подумалось мне, и я почувствовал, что перехожу в подпространство: ноги заработали так быстро, что показалось, будто бегу на месте. Только бы не споткнуться, подумал я, с радостным удивлением наблюдая, как сокращается расстояние между нами: крепкая спина конкурента потно блестела уже совсем близко.
Не оборачиваясь, белобрысый парень внезапно притормозил, скользя ногами по траве и цепляя бурьяны пальцами, – и тут же снова выпрыгнул в сторону, изменив направление бега. Задумавшись о чем-то своем, я прозевал этот маневр и проскочил мимо – только ветер в ушах прогудел. Метров десять этот тип отыграл. Обидно.
Глупо, но мы теперь бежали обратно к реке – а навстречу крейсировал, глухо бренча нелегкими доспехами, один из дружинников. До него было метров сто; то и дело припадая на одно колено, он пулял в нас стрелочками, рассчитывая, видимо, на свою меткость. Уж не знаю, кто ему сказал, что он неплохо стреляет. Я бы не сказал.
Заметив дружинника, исхлестанный нахал с обувью в руке вторично изменил курс, направившись по касательной к берегу – снова замелькали под ногами валуны. Бегло оглянувшись, я увидел чуть поодаль по-прежнему недвижное темное пятно спящего Чурилы на камне, а вокруг – кровавые танцы с волками. Волчий вой стоял в воздухе, и мне показалось, что дружинники держат ситуацию под контролем. Молодцы ребята.
Подлый конкурент заплескал босыми пятками по воде – мальчика тянуло в реку. С разбега – обеими ногами вперед – он сиганул в водоем, мгновенно скрылся с головой в росплесках пены, тут же снова поднялся и, косолапо рассекая бедрами тугую жидкость, неутомимо забарахтался вглубь, к дальнему берегу. Заглядевшись на его упражнения, я не заметил, как валуны под ногами кончились и – у-ух! – ноги сами толкнулись о берег, выстреливая меня в воду головой вперед, как огромную озверевшую щуку.
Парень, видимо, не умел плавать и стремился пересечь протоку вброд. Но я-то плавать умел и немедля воспользовался этим профессиональным навыком. Погоди, ворюга, я тебе покажу, как у людей законные сапоги красть! Ну народ, а? Среди бела дня лапти спер!
В два-три мощных гребка я почти нагнал похитителя. Минута – и обувь будет возвращена законному хозяину, то есть мне. Но… тут стало ясно, что парень больше не хочет убегать. Ошалело цепляясь руками за податливую воду, он стал тихо оседать, хрипя и роняя в жидкость драгоценные лапти. «Никак, стрелой помогли?» – подумалось мне, и глаза зашарахались вокруг – откуда?
Нет, не было никакой стрелы. Парень присел просто от удивления. Слабое у мальчика сердце, непривычное к реалиям жизни. Вот я, например, ничуть не удивился: подумаешь, кинг-конги на водопой пришли. Невидаль какая!
Спокойно и самоуверенно, загребая землю волосатыми лапами, мелко, по-обезьяньи перепрыгивая с камня на камень, вниз по откосу противоположного берега спускались два кинг-конга. Серая среднерусская грязь плотно покрывала их седоватые потные шкуры, а животные глазки угрюмо и пренебрежительно царапали по окрестностям в поисках противника. Один из приматов, постарше и покрупнее – метра два в высоту, – тащил за собой по земле длинную дубину с железным рыбьим крюком на конце. Очевидно, это была его любимая игрушка – никогда он с ней не расставался. Второй паренек, черно-рыжий и прямостоячий, напоминал скорее гоблина, чем гориллу, – возможно потому, что опирался на толстый заостренный шест.
В школе я был невнимательным учеником. Я плохо слушал учителя ботаники и не знал, что в русской тайге водятся крупные человекообразные обезьяны. Настолько крупные, что самому Майклу Джордану впору. Настолько человекообразные, что даже кольцо в носу блестит – у того, который поглавнее.
Парень впереди меня так обрадовался, увидев знакомые лица на том берегу, что даже начал слегка тонуть. Стоит ли говорить, что я пришел на помощь. Протянув твердую руку, я избавил мальчика от тяжести сапог, которые отягощали его движения и могли привести к несчастному случаю. Влажная кожа волшебных лаптей тепло скрипнула в пальцах, и я почувствовал, что мы созданы друг для друга.
Я был почти счастлив в эту минуту – но приматы на том берегу заметили это. И немудрено – нас разделяло метров двадцать, не больше. Вот так всегда: чуть повезет, сразу какая-нибудь обезьяна осложняет жизнь.
Снежные люди на дальнем берегу одновременно глянули на нас в две пары оловянных гляделок и замерли, медленно оценивая обстановку. Я решил помочь им.
– Хороший, хороший мальчик, – напряженно сказал я ближайшему из приматов, непроизвольно отступая по скользкому дну и пряча за спину волшебные сапоги. – Милая, симпатичная мартышка! Хочешь банан?
Кажется, мартышка ненавидела бананы – кинг-конг злобно тряхнул головой и, зверея, начал медленно подниматься, задирая передние конечности.
– Э-эрр-ры-ры! – внятно сказал он и, перекосив нижнюю челюсть, обнажил клыкастые десны. Кажется, нахальный конкурент не зря повалился в воду от избытка эмоций: тут, и верно, было на что посмотреть человеку постороннему. Мои опасения скоро подтвердились: шумно затрещали кусты на верху обрыва, и на сцене появился уже знакомый читателю старый хрен с тощей смоляной бородкой и длинным горбатым носом – складки дорожного плаща цеплялись за ветки, и бородатый дяденька был раздражен. Он стремительно выбежал на край обрыва (и так отстал порядком от своих вооруженных обезьян) – закачался, хватаясь рукой за кусты над водой, быстро все увидел, все понял – и почти успокоился. «Чур побери этих голодранцев» – он посмотрел на меня и на тонущего нахального паренька с нескрываемой досадой. «Сапоги все ж таки увели, волки позорные! Ну ничего, сейчас я вас поимею», – явственно прочиталось в его взоре, и я смутился.
И ведь поимеет! – подумалось мне. Оставив неопытного белобрысого конкурента наедине с кинг-конгами, я без лишних слов повернул обратно – к пологому берегу. Даже с головой нырнул, чтобы мозги охладить. Любопытно: я ведь в детстве никогда не любил обезьян. Даже в зоопарк не ходил, а все больше в зал игровых автоматов. Как чувствовал, честное слово.
Вынырнув из воды у самого берега, я искренне пожалел о том, что увидел. Красиво перепрыгивая через валуны, с другой стороны к реке в едином порыве приближались три Корчалиных дружинника – покрытые волчьей кровью и разгоряченные погоней. Четвертого они, видимо, оставили на поле боя – сторожить волчьи трупы. Энергично набежав на берег, спецназовцы посыпались в реку как поезда под откос. Их появление было встречено тревожным ревом орангутангов и глухими матюками волшебника в плаще. Парни надвигались красиво – от горячих доспехов зашипело паром, и по течению немедля пролегли темные кровяные полосы: волки все-таки покусали этих мальчиков…
– Хэ-бо! – нервно выдохнул боевое заклинание бородатый волшебник, и позади меня что-то тяжкое дуплетом бухнуло в воду, подламывая берега. Это двухметровые приматы стронулись в атаку, и навстречу им раздались агрессивные кличи спецназовцев, перемежаемые нецензурщиной.
Стараясь не вмешиваться в чужие разборки, я попытался вежливо уплыть куда-нибудь прочь. Но – один из дружинников (по синеющему взгляду в прорези личины я узнал паренька, на бегу пулявшего в нас стрелочками), страшно ругаясь и поспешно вытягивая из ножен короткий меч в масляных разводах волчьей лимфы, захрипел, указывая на меня:
– Эво, братцы! Сапоги-те – у парня! Дер-р-жать гада! За спиной уже неприятно и жарко пахло обезьянами, а прямо перед носом угрожающе плеснуло наискось лезвие меча. Взвесив свои воровские шансы, я закусил губу (чтобы не расплакаться) и – выпрыгнув из речки по пояс, мощным взмахом накачанной конечности запустил драгоценные сапоги в воздух, метров на десять над головами…
– Ух ты! Куда полетели, родимые! – радостно удивляясь, заорал я, вовремя отшатываясь от обезьяньего крюка, пропоровшего воздух возле уха – и снова погрузился в черно-изумрудную пузырчатую воду; резко изогнувшись, ушел вглубь, в сторону от толстых мохнатых лап, когтисто щупавших мутное дно совсем рядом. Воздуха в легких было удивительно много – сделав под водой с десяток спортивных гребков, я замер, хватаясь за водоросли и прислушиваясь. Сквозь звон воды в ушах пробилось неясное прерывистое жужжание и чье-то хрюканье – видимо, израненные дружинники сошлись-таки с мохнатыми троллями в битве за пару сапог.
Я вынырнул как раз вовремя: человекообразные гиганты, сокрушительно размахивая дубинами, теснили присмиревших спецназовцев к берегу. И вдруг – заглядевшись, как рвется чья-то кольчуга, хищно зацепленная железным крюком, – я чуть не пропустил главный номер сегодняшней шоу-программы: за спинами наступавших кинг-конгов в воде барахтался еще кто-то почти незаметный. Тихо так, на цыпочках, незаметный выбрался из реки обратно, под самый обрыв – и, отжимая воду из черной козлиной бородки, сбросил с костлявых плеч отяжелевший от влаги плащ.
Без плаща мокрый волшебник стал совсем тщедушным и похожим на фольклорного Кащея. Легко цепляясь за корни и нащупывая коленями глинистые выступы склона, Кащей физкультурно взобрался наверх – туда, где за кустами виднелись стволы сосен. Кое-что в облике старого хрена принципиально заинтересовало меня, а именно – мокрые сапоги, притянутые за голенища к поясу. Этот предприимчивый тип успел под шумок выловить волшебную обувь из речки и теперь активно покидал место действия. Судя по всему, тощий Кащей вовсю работал на Чурилу: нейтрализовав Корчалиных дружинников при помощи своих мохнатых монстров, он спешил передать реактивные лапти хозяину и уже мечтал о повышении в чине.
Надо бы помочь старику донести тяжелые сапоги до места. Стараясь не глядеть туда, где обезьяны доедали бедных дружинников, я нырнул поближе к обрывистому берегу. Мокрый плащ волшебника черным пузырем медленно проплывал мимо – левая рука мимоходом подхватила его, пока остальное тело выбиралось из воды. Один из кустиков наверху призывно манил меня, свешиваясь ветками с высоты, – ухватившись за них и окончательно вывозив штаны в мокрой глине, я выбрался наверх, озираясь по сторонам как профессиональный индеец.
Темный силуэтик волшебника, колченого подпрыгивая, забавно мелькал между деревьев – удалялся, гнида. При этом – как назло – Кащей постоянно оглядывался, словно подозревая погоню. «Напрасно оглядываешься: все равно никого нет. Кому ты нужен, старый попрыгунчик!» – злобно подумал я и решительно двинулся вослед – перебежками, от сосны к сосне.
Ноги Кащея оставляли на почве глубокие влажные следы – а значит, можно было преследовать его, не приближаясь. Да и зачем, собственно говоря, приближаться? Кто его знает, что там у него в карманах, у этого волшебника. Хорошо еще, если просто перочинный ножик, моток веревки и смятая пятисотрублевка. А если, скажем, арбалет карманный модернизированный складной (АКМС-47), заряженный отравленными иглами?
Кащей долго маячил впереди, огибая сушняк и отчаянно петляя по лесу. Наконец, впереди замаячило то, к чему он, видимо, стремился: на небольшой прогалинке, аккуратно засаженной несовершеннолетними елочками, волшебника поджидал какой-то молодой негодяй в характерном темном плаще. (Для непонятливого читателя объясню, что все сторонники Чурилы ходили в такой униформе – чтобы нам, честным людям, издалека видно было, кому надо морду бить.) Молодой негодяй радостно шагнул навстречу приближавшемуся шефу, ведя под уздцы двух совершенно забитых крестьянских лошадок – мой звероподобный Харли был раза в два крупнее. Обе ржаво-желтые кобылки были уже оседланы – молодой чуриловец вежливо протянул шефу повод одной из них. Бородатый Кащей деловито и, кажется, не удостоив подчиненного даже взглядом, принял уздечку и, забросив на кобылью спину тощую коленку, бодро вскарабкался в седло. Осознав, что драгоценные сапоги начинают со страшной силой покидать меня, я рванулся к елочкам, не забывая, впрочем, почаще пригибаться к земле.
Сосредоточенно поерзав в седле, Кащей тронулся было прочь – но вдруг сдержал кобылку и властным мановением пальца подозвал подчиненного. Слегка свесившись набок, он протянул к молодому парню длинную руку и, как мне показалось, вцепился ему в горло. «Ух ты! Свидетеля убирает!» – восторженно подумалось мне (я впервые видел, как убирают свидетелей). Но я ошибался: козлобородый волшебник просто разорвал завязки плаща на груди у своего шестерки и, сдернув с него плащ-палатку, решительно набросил ее себе на плечи. Так и правда было красивее – в черном пальто Кащей гораздо успешнее наводил ужас на окружающих. Деловито набросив на голову мешковатый капюшон, кащеистый злодей стронул лошадку и, не оглядываясь, потрясся сквозь редкий соснячок куда-то вдаль.
Обиженный шестерка остался провожать хозяина взглядом, зябко поводя плечами в темно-коричневой курточке, перепоясанной кожаным ремешком. К счастью, к этому ремешку не было прицеплено никаких неприятных вещей вроде меча или крючковатой дубины – вот, пожалуй, единственное, что мне понравилось в этом молодом брюнетике. Ах нет, еще кое-что: его очаровательная лошадка, уныло нюхавшая травку в полуметре от хозяина. Никогда в жизни я не любил животных так, как в этот момент.
Быстро прильнув к очередной сосне, я встряхнул сырой комок темной ткани, зажатый в левой руке. Плащ волшебника. Противный и мокрый, он леденяще обнял меня за плечи и омерзительно прилип к голой спине. Закутавшись во вражеское пальто так, чтобы не виднелись рваные штаны и – желательно, кончики босых пальцев, мелькавших из-под подола при ходьбе, – я открыто вышагнул из сосняка на полянку.
Тихо поплыли на меня молоденькие елочки – до лошади было еще метров двадцать, а юный шестерка не видел меня. Он поправлял какие-то веревки под лошадиным брюхом – коричневая спина сутуло горбилась совсем близко. В стороне – уже весьма вдали – подпрыгивал на своей лошади удалявшийся Кашей, сливаясь с кобылкой в маленькое подвижное пятнышко среди частокола древесных стволов – нет, он не увидит меня.
Хрустнула под ногой подлая веточка – испуганно и кратко вздохнув, молодой чурилец обернулся через плечо – желто-карий взгляд из-под черных бровей. Царапая пальцами по лошадиному брюху, суетливо попятился куда-то вбок – из-под верхней губы ощерились мелкие зубы. Ну что ж ты так переживаешь, гнида? Я же свой, я в плаще!
Лошадь тоже всхрапнула, тряхнув головой и испуганно косясь на меня. Оказывается, я тоже умею нагонять ужас на все живое. Еще один властный и размеренный шаг – и моя рука, картинно задрапированная темными складками, покойно легла на луку седла. Вражеский парень совсем сполз в травку – очевидно, не ожидал появления еще одного начальника, да притом незнакомого. Наверное, я выглядел очень круто – ну совсем большая персона в кабинете Чурилы.
Наши глаза встретились, и я почувствовал, что нужно что-то сказать. Что-то ужасно значимое и убедительное. Причем едва ли на русском языке.
– Хэ-бо! – медленно и многозначительно произнес я и поскорее просунул ногу в стремя. Нога была предательски босая – то есть до невозможности. Но чернявый паренек уже находился под впечатлением услышанного: драматично побледнев, он преданно повалился лицом в траву промеж передних ног лошади – и, пожалуй, не заметил моей босой пятки.
– Хэ-бо! – еще раз внушительно проговорил я для верности. Парень просто умер где-то там в траве от потока верноподданнических чувств, нахлынувших на его средневековую психику. Не дожидаясь, пока он придет в себя, я торопливо запрыгнул в седло и воткнул пятки в лошадиный пах – давай, родимая, трогай! Весомо взметнулись складки мрачного плаща – и, бодро перешагнув через поверженного шестерку, желтая лошадка энергично и радостно (совсем как в молодые годы) рванула в погоню за моими сапогами, бесприютно болтавшимися на поясе злобного бородатого волшебника. Погоди, кащеистый похититель! Жуткий ангел возмездия, Призрак Дымного урочища идет по твоему кровавому следу! Человек без имени – ужасный гость из будущего, повелевающий ведьмами и таскавший за ухо самого Стожара – этот одинокий мстительный дух настигнет вас, о слуги развратного Чурилы. И – никто не останется в живых!
Войдя в образ, я даже зловеще рассмеялся – про себя, разумеется.

Глава седьмая.
Сапоги как скороходы и как фактор большой политики

"Раз, два – полицай,
Три, четыре – бригадир"
Cлова из шлягера немецкой поп-группы Мо-До (5-е место в рейтинге MTV 1995 года)

Вообще говоря, я сегодня еще не завтракал. Залезая в седло, черный Кащей мог бы и предупредить, что мы будем скакать без перерыва на обед четыре с половиной часа. Сдались мне эти сапоги – такой-то ценой!
Когда на горизонте показался некий населенный пункт я обрадовался. Наконец-то финиш! Сказать по секрету, конкретные части моего тела немного страдали от соприкосновения с лошадиной спиной и требовали передышки. Вот только городок мне не понравился: он стоял на высоком яру и был вызывающе укреплен. А кроме того, проехав вслед за волшебником в огромные, настежь распахнутые ворота, я был неприятно удивлен поведением аборигенов. Как известно нормальные жители стандартной средневековой деревни должны, по законам жанра, толпиться на рынке, торговать глиняными горшками, жарить на кострах семейный завтрак и добродушно переругиваться с соседями. Местное население игнорировало законы жанра: здесь и там, прямо на дороге, лицами в канаву и спинами в подворотню, валялись пьяные и спящие мужики. Многие из них были одеты весьма празднично – кое-кто был даже в сапогах! – но теперь все эти пестрые рубахи, некогда белоснежные штаны и добротные кожаные куртки были похабно заляпаны грязью. Среди бездвижных мужских тел попадались даже округлые фигуры женщин в измятых и нечистых сарафанах – одна из девок спала, прислонившись спиной к тележному колесу и широко раскинув по дорожной глине полненькие ножки, вылезавшие коленками из-под подола. На помятое личико девки съехал с макушки огромный венок желтых цветов – не то одуванчики, не то подсолнухи.
Жителям явно не хватало крепкого руководителя, способного прекратить весь этот разврат. Моя усталая лошадка осторожно перешагнула через толстого мужика, лежавшего вверх животом и сладко похрапывавшего – я презрительно сплюнул ему на сапог и отвернулся. Солнце маячило уже в зените, а эти лентяи и не думали просыпаться. Даже не у кого спросить, как называется эта тоскливая деревенька.
Разглядывая аборигенов, я не забывал следить за тем, куда направлял свою подыхавшую от скачки кобылу злой волшебник в плаще. Не обращая никакого внимания на массовое пьянство и нарушение трудовой дисциплины, Кащей, не оглядываясь, доскакал до центральной площади и с лету свернул на главный двор – туда, где за забором виднелись какие-то столбы и тотемы. Никто не приветствовал его – только пегая собачка, гревшаяся в пыли рядом с пьяным хозяином, лениво подняла морду и проводила всадника равнодушным взглядом.
Я побоялся ехать дальше – ближе к центру села сонные тела лежали так густо, что можно наступить копытом на чью-нибудь конечность. С облегчением отклеившись от седла и привязав конец уздечки к жердинке плетня, я пешком тронулся к главной площади. По пути внимание невольно обращалось на спящих девушек, через которых приходилось переступать. Все они были убийственно накрашены: багровые словно кипятком обваренные щеки и черные брови до ушей. Даже обидно, честное слово. Судя по всему, ночью в деревне было по-настоящему весело – во всяком случае, натанцевались они вволю. И что за самогон такой варят в этих местах: давно пора в поле, к станку, на боевое дежурство – а они отдыхают!
Я немного замешкался над телом девушки, которая спала, свернувшись клубочком в огромном корыте возле коновязи – из него, похоже кормили лошадей. Голубоватое платьице юной поселянки задралось значительно выше, чем вы можете представить, уважаемые потомки. А к мягкой заспанной коже прилипли зернышки овса – потому что на дне корыта осталось довольно лошадиного корма. Вот такие картины сельского быта… И я должен ломать себя, отворачиваться, оставлять девушку без внимания и спешить за рахитичным стариком – только потому, что он спер волшебные сапоги. Что за нечеловеческая жизнь!
Стиснув зубы и геройски отвернувшись от овсяного корыта, я решительно направился к центральному двору, на ходу усиленно и целенаправленно забывая о спящей девушке. Ворота были отперты – но я, прежде чем войти, осторожно заглянул в глубь двора из-за угла. И не пожалел: в этой части деревни никто не спал. Прямо посреди просторного дворика гнусно чернел высоченный многорукий идол, по-новогоднему увешанный цветочными венками и металлическими побрякушками. Недавно вкопанный, этот кумир выпячивался из среды стареньких, потертых тотемчиков, разгоняя их в стороны и пригибая к земле. Кажется, ночью здесь был эпицентр народных гуляний – туши зарезанных коз, кур и даже лошадей валялись вокруг идола, наполняя воздух вонью и мухами. Спящие девушки лежали повсюду грудами – в самых фантастических позах. И еще деталь – четыре или пять стоячих неподвижных фигур в знакомых темных плащах маячили в разных концах площади: трое возле кумирного столба, подкрашивая его и оправляя побрякушки, еще один на ступенях крыльца… Решительно набросив на голову черный капюшон, я широким шагом тронулся вперед, буднично так пересекая дворик по направлению к крыльцу.
Враги, толпившиеся возле тотемов, даже не покосились на новоприбывшего парня в плаще (то есть на меня). А вот враг, охранявший ступеньки, бдительно обернул ко мне бледное лобастое лицо с зализанными назад длинными черными волосами. Он был невысок, но крепок в плечах – и неплохо говорил по-русски. Я догадался об этом, когда услышал колючий вопрос:
– Догде господа иде?
Стараясь не замедлять темп, я продолжал неотвратимо подниматься к нему по ступеням, жестко и безразлично глядя в черные глазки. Молча.
– Стой. Какво дело? – не выдержав, переспросил он, и я увидел, как неприятно задергалось у него веко. Я недовольно сдвинул брови: – Хэ-бо. – И добавил на всякий случай: – Хэ-бо. Хасуо. Хоккайдо.
– А ну стой! – взвизгнул охранник, осознав, что я уже прохожу мимо к тяжелой приоткрытой двери. Жесткие пальцы неприятно впились сквозь плащ в обнаженную руку. «Не подействовало», – спокойно понял я и обернулся. Нехороший у тебя взгляд, дружок: невежливый.
– А в котором часу у вас пиво завозят? – внятно поинтересовался я и, не дожидаясь, пока парень проникнет в смысл вопроса, кратко двинул его из-под плаща коленом. Вдумчиво так двинул, с чувством.
Слегка придерживая покосившееся тело, еще пару раз резко дернул коленом и, нащупав свободной рукой узкий кожаный пояс на талии остекленевшего охранника, отстегнул с ремешка небольшой меч с удобной рукояткой. Мне как раз такой нужен.
– Я ж тебе говорю «хэ-бо», а ты не веришь, – вразумительно сказал я, мягко опуская охранника на ступеньки. Кажется, он меня не слышал – задумался о чем-то более важном.
«Пожалуй, сегодня я не буду пацифистом», – подумал я, зашагивая в темноту вражьего жилища и прикрывая за собой тугую дверь, обитую изнутри какой-то жестью. Трофейный меч прохладно лег рукояткой в ладонь – легко пробежав по дощатому настилу мостов, я свернул налево, в длинный и темный проход – и тут же отпрянул назад, за угол. Поздновато отпрянул: Кащей успел заметить меня. Он стоял в дальнем конце коридора с факелом в руках – и, должно быть, разглядывал ворованные сапоги…
Заглотнув побольше воздуха, я выпрыгнул из-за угла, выставляя перед собой узкое лезвие меча. Темно стало в коридоре – брошенный факел чадил на полу, а торопливый перестук вражеских шагов уже раздавался откуда-то снизу – из подвала? Тощий волшебник явно не отличался смелостью: опять он предпочел открытой схватке позорное бегство! Умный, очевидно, старичок попался.
Подхватив притухший светильник свободной рукой, я ринулся куда-то вниз по мелким гниловатым ступеням – в желтых миганиях разгоревшегося факела явственно очертилась небольшая подземная каморка с рыжими глинистыми стенами. Отовсюду из стен торчали какие-то корни – а прямо у стены встали в ряд три совершенно одинаковые бочки. Объемные, мне по грудь, с плотно прилегающими дубовыми крышками. Вот и все – если волшебник и спрятался от меня, то явно не здесь.
Впрочем… неужели старый маразматик залез в одну из бочек? Вот смешно: сидит там, поджав ножки и затаив дыхание. Аккуратно поддев лезвием меча одну из крышек, я отшатнулся-в нос ударило перекисью квашеной капусты, и смертельно захотелось на свежий воздух. Не-е-ет, в такой атмосфере даже волшебник не выживет. Обидно. Казалось бы: я отчетливо слышал, как хитрый Кащей сбегал по ступенькам именно сюда, в подвал.
Страшно ругаясь в душе, я заставил себя вскрыть оставшиеся две бочки. И точно: третья по счету крышка слишком легко сдвинулась под нажимом клинка и – вместо аромата квашни изнутри мертвяще потянуло сыростью и крысами. Вот он, вход в местный метрополитен. Прыгай, кому не лень.
Мне было не лень. Только сначала – для верности – в глубину подземного хода отправился мой факел: пролетев пару секунд, он упал на земляной пол норы, треща и разбрызгивая плески огнистого масла. Проклиная свою страсть к волшебной обуви, я подтянулся на руках, с края бочки спустил ноги в провал и – попытался аккуратно соскользнуть вниз. Аккуратно не получилось – я приземлился на горящий факел. Очень бодрит, замечу я вам.
Нора была не то чтобы слишком просторная: согнулся вдвое – и вперед. Впереди было так темно и душно, что даже факелу нечем было гореть, освещая мне путь. В неверных мерцаниях пламени я пробежал по коридору метров десять, вглядываясь, не мелькнет ли свет в конце туннеля.
Свет не мелькнул – зато раздался знакомый гортанный голос тощего волшебника, который был совсем рядом. Ничуть не напрягаясь, не беспокоясь и не нервничая, Кащей произнес только одно слово, которое, без сомнения, уже знакомо читающему потомку. Наверное, бородатому хрычу очень приятно было выговаривать это слово. Короткое такое и нерусское. Да-да. Именно.
– Хэ… Бо! – гулко разнеслось по подземному лабиринту, и я почувствовал неприятную прохладу в желудке. Прохлада разнеслась по телу, провоцируя судорожное подрагивание мышц у коленных суставов. Холодно и одиноко. Даже краденый плащ не греет.
В этот торжественный момент я хочу обратиться ко всем своим врагам, недоброжелателям и завистникам. Любезные мои! Ловите каждый миг этой ужасной сцены. Наслаждайтесь каждой секундой, потому что мне действительно будет сейчас немного не по себе. Согласитесь, это забавно: впереди сужается тесный подземный коридор, у вас холодеют конечности, вы сжимаете в руках тоненький декоративный меч и маломощный факел – а прямо из темноты надвигается на вас, едва протискиваясь в своды, мохнатая потная туша озлобленного кинг-конга. Остановись, мгновенье!
Пожалуй, проще было остановить мгновенье, чем подземную обезьяну. К счастью, в полутьме я не разглядел ни мерзкой волосатой морды с плотоядными глазками и клыкастой улыбкой, ни длинных хваталок, агрессивно загребающих воздух… Так и не осознав до конца весь трагизм ситуации, я принялся рефлекторно тыкать лезвием меча в темноту.
Кажется, это только приближало мой конец, раззадоривая мохнатого монстра. Наконец, отмахнувшись от надоевшей железки (правое запястье сладостно онемело, а меч вылетел куда-то во мрак, глухо брякнув о стенку), кинг-конг достал меня когтистой лапкой. Возникли совершенно новые эмоции – из рваного плеча с готовностью потекло что-то жидкое и липкое, и я понял, что моя правая рука временно выпала из контекста событий. Оставалось только бездумно ткнуть наступавшего противника факелом, зажатым в левой, по-прежнему функциональной конечности.
Все великие открытия делаются невзначай. Там, в подземном коридоре, я изобрел новый, чудовищно эффективный способ борьбы с заморскими обезьянами – но догадался об этом не сразу. Я просто отпрыгнул на шаг, вырывая израненное плечо из жадных когтей, и – снизу вверх – ударил горящим концом факела туда, где темнота двигалась, хрипя и потягиваясь ко мне мохнатыми лапами. Золотисто-черный слиток горящего масла выплеснулся, очертив во мраке мощную кривую, на широкий живот взревевшего гоблина, мгновенно одевая его яростным треском пламени, и – отброшенный к стене гулким ударом колючих искр и вонючей копоти, я зажал уши, чтобы не слышать этого визга.
Я понял, что скоро умру. В трех шагах от меня билась о стены, слепо натыкаясь на твердое, пылающая горилла. Сладковато-удушливая копоть черными струйками взбегала по опаленной шерсти к потолку пещеры, и за дымной завесой гари не было видно, как ярко занялась обезьянья спина, и плечи, и даже лапы. А я лежал и умирал – не потому, что горячо пульсировало в разорванном плече, и не потому, что, падая, я слегка вправил себе шейный позвонок о глинистый выступ стены. Мой мозг не выдерживал этого убийственного, подземного рева, при помощи которого обезьяна давала знать о своих проблемах.
Наконец золотисто-пламенное месиво в дальнем конце коридора перестало махать лапами и кататься по полу в безуспешных попытках сбить пламя – не дожидаясь, пока заглохнет этот вой, я поднялся на ноги и, пошатываясь от впечатлений, тронулся дальше по коридору. По стеночке.
В подземелье становилось совсем удушливо – даже слезы полезли в глаза. Надо активнее двигать ногами: сейчас мартышка погасит пламя и благодарно побежит вослед… Поэтому я ничуть не обиделся, когда впереди забрезжило что-то светло-туманное, и вскоре над головой очертился яркий полумесяц люка, неплотно прикрытого крышкой. Кащей был здесь минут пять назад, не больше: у меня еще остались какие-то шансы. Нащупав пальцами ног холодные скользкие ступени, я уперся теменной частью черепа в тяжелую крышку и, зажмурившись, сдвинул ее.
Оба глаза как по команде привыкли к дневному свету: в нескольких шагах впереди начиналось, тяжко и грязно поднимаясь из свежевзрытой земли, древесно-смолистое основание огромного многорукого идола. Я вылез строго посередине кумирни, внутри священного кольца, огороженного частоколом. Прямо перед глазами валялось в пыли мертвое лошадиное копыто с маленькой зеленой мухой, флегматично чистившей натруженные волосатые лапки.
Устало оторвав взгляд от мухи, я посмотрел значительно выше – туда, где в небесной высоте затмевал полуденное солнце чернеющий кумир. Солнечные блески слепили меня, и я не видел деталей. Я не видел лица, но я узнал негодяя. Увешанный венками куриной слепоты, забрызганный по пояс кровью зарезанных в жертву петухов, он рукасто возвышался, расталкивая прежних деревенских божков и властно простирая паучьи конечности по славянскому небу. Это был кумир самого Чурилы – деревянное лицо завешено пучками вороного конского волоса, золотистая плеть в задравшейся к солнцу руке – и… черные, смолой по дереву нарисованные, волшебные сапоги внизу столба, у самой земли.
…Кто-то гулко пробежал возле моего люка – мелькнули только пыльные сапоги и волнующийся подол темного пальто. В щель под крышку люка ударило песком, и я снова зажмурился, инстинктивно пригибаясь ниже вместе с тяжкой крышкой. И вдруг – ужасно знакомый голос истошно заорал совсем близко:
– Жила! Жи-ила! Э-ой!
И тут же, рванувшись вверх на октаву:
– Во-во-во! Побег! Дер-р-ржать вора!
Знакомый паренек с синими глазами, самый молоденький из Корчалиных дружинников, не был, оказывается, съеден голодными кинг-конгами в Дымном урочище! Он был жив, здоров и – более того – еще пытался кого-то ловить. Крепкие парни у нас в спецназе.
Высунувшись из люка сантиметров на десять, я поспешно заметался глазами по сторонам – где ж ты, милый друг? Справа, между лошадиных" трупов, и верно, подвижно мелькнуло чем-то темным. Но это был отнюдь не голубоглазый дружинник. Это был бородатый Кащей собственной персоной. Со страшной скоростью мелькая тощими ногами, он торопливо пересекал священный пятачок перед кумиром, а позади, отставая корпуса на два, несся еще один слуга Чурилы, задевая за плетень полами форменного плаща. Забыв о сломанном плече, я рванулся вперед, отбрасывая крышку: в руках у Кащея были сапоги.
Причем не два, а сразу четыре – по паре в каждой руке. Две пары: одинаковый цвет, размер и дизайн – братья по конвейеру. Ну дела! Волшебные предметы плодятся, как жители юго-восточной Азии!
Землистый, горелый и окровавленный, я ужасающе полез из своего люка на поверхность. Испуганно шарахнулся, отставая от шефа, молоденький чурилец в плаще – и немудрено: самого меня увидел! И вдруг – красиво, как в видеоигре, выпрыгнул из-за толстого тотемного бревна кто-то маленький и агрессивный, в изодранной кольчуге, ослепительно искрившей на солнце! Нет, я бы не позавидовал Кащею: с одной стороны прямо из-под земли восставал на него убийственный победитель подземных кинг-конгов, безымянный призрак Дымного урочища (то есть я), а наперерез, профессионально размахивая рабочим мечом, спешил голубоглазый паренек-спецназовец, недоеденный обезьянами в реке.
Круто изменив направление бега, бородатый Кащей метнулся от тотема в сторону, старым козлом перепрыгивая через трупы животных.
– Ку-у-уда? – хрипло среагировал мелкий дружинник, потягиваясь мечом к волшебнику и мимолетом звучно расщепляя лезвием тотемный бунчук с лентами. Но Кащей не ответил. Перехватив перепуганный взгляд своего подчиненного, запутавшегося в плаще метрах в десяти позади, нервно дернул в воздухе правой рукой, и – призывно мелькая голенищами, завертелись брошенные сапоги, связанные между собой веревочкой. Одна из двух пар. Кащей умел неплохо метать сапоги – молодой чурилец без труда поймал их, и тут же (по всем правилам регби) бросился бежать в противоположном направлении.
Прямо на глазах волшебная обувь разбегалась в разные стороны. Какая-то из пар – настоящая. Другая, стало быть, – фальшивая. И не более секунды на раздумье.
Если Кащей идиот, то он бросит подчиненному фальшивку, а себе оставит подлинник. При всей ненависти к козлобородым волшебникам, я не считал старого хрена идиотом и побежал за молоденьким чурильцем.
В детстве я любил играть в футбол. Поэтому догнать вражеского защитника и уложить его в грациозном подкате не составило особого труда. Непривычный к жесткой игре чурилец покатился по песку через сонные тела пьяных поселян. Я не стал добивать его. Я просто нагнулся и спокойно поднял с земли пару новеньких кожаных сапог, выпавших из ослабевших пальцев противника. Один-ноль в пользу девочек. Одно плохо: кровавое плечо туго и болезненно напоминало о себе при каждом движении.
За спиной кто-то визгливо вскрикнул, словно от радости, – я быстро обернулся, в очередной раз бледнея от жгучего ощущения в плече. Судьба второй пары сапог решалась в жестокой схватке: пожилой, казалось бы, Кащей, активно наседал на израненного спецназовца, посверкивая в воздухе узким длинным клинком, неизвестно откуда возникшим в его тощей руке.
Решив, что без моей помощи тут не обойтись, я поспешно запрыгал через пьяных девок обратно к тотемам. Внимательный потомок, конечно, успел заметить ошибку героя: никогда не оставляй в тылу недобитого чурильца. И я получил по заслугам – какая-то нестерпимо острая гнида впилась мне в бедро, пронизывая всю ногу электрической болью.
Уж не знаю, как это получилось, но я вдруг упал. Земля опрокинулась ко мне, в кровь расшибая лицо и забивая глаза песком – но мне было наплевать на песок. Тихо постанывая, я протянул изломанную руку вдоль бедра – туда, где торчало во мне что-то колко-железное, чужеродное и горячее. Напрасно, напрасно я пожалел молодого врага – теперь он довольно расхохотался у меня за спиной, радуясь удавшейся шутке. С трех метров он попал-таки в мою задницу отравленным ножичком.
В мозгах рок-н-ролльно заплясали желтые кляксы, и я понял, что главное теперь – это сапоги, зажатые в здоровой руке. Радостно раздваиваясь, замаячило перед глазами знакомое лошадиное копыто – только навозной мушки уже не было на нем – улетела. Что-то со скрипом сдвинулось под ребрами – крышка подземного люка, придавленная моим поверженным телом. Судорожно стиснув челюсти, чтоб не стучали друг о друга, я ужасно медленно, сантиметр за сантиметром, протолкнул оба волшебных ботинка в холодную землистую щель, грудью надавил крышку, сдвигая ее на место, – и улыбнулся. Среди скопища горячечных клякс и чернильных разводов, навалившихся на отравленный мозг, я явственно разглядел призрачный профиль Танечки Прилуцкой, моей однокурсницы по юридическому факультету. Даже здесь, в десятом веке, она преследовала меня своей наркотической улыбкой.
…Наркотик, который впрыснули в мою задницу посредством острого ножичка, был довольно слабенький: помнится, какие-то страшные старухи сбежались было в черепную коробку на веселый шабаш, но, поплясав немного и попугав рожами, исчезли. Я был даже разочарован: от слуг Чурилы я ожидал чего-нибудь посерьезнее. Раздвинув горячие веки, я обиженно посмотрел на деревянный потолок над собой и мысленно сплюнул. Похоже, это тюрьма.
Во всяком случае, возникло ощущение, что я связан. Рук не чувствовалось в принципе – а вот ноги, натурально, были перетянуты между собой какими-то веревочками. Да, совсем забыл: рот был аккуратно завязан грязной тряпкой, вонявшей одновременно скипидаром, дегтем и паровозным маслом. Глупо, честное слово: ну все равно ведь я убегу.
Тюрьма – это худшее, что бывает в жизни. Это значит – несколько дней тоски и одиночества. Следовательно, подготовку к побегу надо начинать немедленно: покряхтывая, я перевернулся на бок и увидел второго узника.
Ха! Разумеется, это был он. Синие глаза вопросительно вытаращились на меня поверх характерной тряпки, перетягивавшей нижнюю часть физиономии мелкого дружинника. Ну что, браток, моргаешь? Предлагай план действий.
Кажется, он понял мою мысль и беспомощно поднял светлые брови: дескать, прости, коллега, никаких соображений. Я понимающе кивнул, разглядывая юного спецназовца. Поразительно: он был еще моложе, чем я думал: ну никак не больше четырнадцати лет! Вот почему такой маленький и подвижный. Однако мышечные бугры, набухшие в разрывах изодранной кольчуги, внушали уважение. Очевидно, курсант элитарного военного училища.
Тюремное помещение напоминало автомастерскую из древнего фильма «Лихорадка субботнего вечера»: прямо посреди возвышалась неправильной формы наковальня, заваленная кузнечными клещами и закопченными рукавицами, а у стен хаотично сосуществовали полезные вещи вроде сломанного радиатора, фрагментов холодильного агрегата, разобранной коробки передач и т.д. По нечищеному полу были равномерно разбросаны половинки подков, скрученные гвозди, затупленные топорища и… такие штуки, чтоб на соху надевать.
Короче говоря, это была не тюрьма, а кузница – такие бывают в кинофильмах. В определенный момент дверь кузницы напряженно отворилась, и – в косяке солнечного света, (вломившегося снаружи в полутемный интерьер, – через высокий порог перешагнули знакомые существа в темных плащах. Двое: господин Кащей, страшно побелевший физиономией, с бегающими глазами – и его молодой подчиненный, так ловко метавший ядовитые ножики в безоружных прохожих. Не отвлекаясь на мелочи жизни, Кащей энергично направился ко мне, слегка подпрыгнул на одной ноге – и несильно, но метко ударил подошвой усталое тело пленника, валявшееся на полу. Это было мое тело, и я затаил на Кащея зло. Честное слово, напрасно он меня пнул – теперь у старичка возникнут всякие Проблемы.
Молодой чурилец тут же услужливо подбежал к шефу выслушивать указания.
– Изыми из него, где сапог упрятал, – сказал Кащей на ломаном русском, обращаясь к подчиненному и как-то злобно поеживаясь. – Я спеть во Властов. Прибудеши до меня заутро – доклад держати про сапог. Како скажет тебе про место потайное, завяжи в узы – и в подземь. А эвого… – Кащей повернулся к мелкому дружиннику, нехорошо блестя глазами, – эвого недобитка потемну в реку брось. Однако без чужих глаз, тихо!
На ходу выхватив из кучи металлического лома виток железной проволоки, лидер Чурилиной партии стремительно прошел к двери, дернул ее – и снова обернулся к молодому помощнику, злодейски чернея в просвете на солнечном фоне:
– Ежли говорить не будет про сапог, напои его петуньей-травой с корнем-одоленем пополам. Враз размолвит тайну.
И – жестко прикрыв дверь, ушел. А я мысленно улыбнулся (по-настоящему улыбнуться не мог: тряпичный кляп мешает). Стало быть, мою-то пару сапог Кащей так и не отыскал! Лежит себе волшебная обувь в подземном коридоре неподалеку от обгоревшей обезьяны! И – определенно волшебная, потому что зачем Кащею фальшивку разыскивать? Теперь главное – выжить. И не проболтаться этому молодому подонку в плаще.
Подонок в плаще не спеша подошел к наковальне, в задумчивости перебирая кузнечные, клещи. Ну все, сейчас он будет играть в гестапо: рвать мне ногти, зубы и волосы. Я прищурился, вглядываясь в рябое лицо юного эсэсовца: узкий нос с тонкими нервными ноздрями, бесцветные глазки между веснушчатых век. Красавец мужчина.
Неторопливо распутав какие-то завязки под подбородком, эсэсовец аккуратно снял форменный плащ, перегнул его пополам и осторожно положил на край наковальни. Будь я проклят: под плащом была светлая славянская рубаха и невинные крестьянские штаны с серыми заплатами на коленях. Босые бледные подошвы эсэсовца неторопливо прошлись у меня перед глазами куда-то в угол комнаты, потоптались там возле ящиков с инструментами – и снова направились ко мне. Тонко улыбаясь, рыбоглазый чурилец навис надо мной, склонив голову и веско подбрасывая в ладони небольшое аккуратное шильце с деревянной ручкой и длинным загнутым острием.

– Началом я глаза тебе выколю, – медленно улыбаясь, певуче сказало лицо эсэсовца. – А опосля, како в чувство вратишься, и разговор почнем. Добро?
Не дожидаясь ответа, он с наслажденьем опустился передо мной на корточки. А я подумал, что тюрьма – это еще не худшее из вражеских изобретений. И дернуло же меня за этими сапогами – сейчас бы сидел в Опорье, потягивал пиво и княжичу Посвисту инструкции давал…
…Когда эта книга выйдет в свет, на последней странице обязательно будет длинный список имен тех замечательных людей, которым автор благодарен за помощь и все такое прочее. Я попрошу автора включить в этот список имя Корчалиного десятника Жилы. В целом я негативно отношусь к Мокоши и ее слугам, но лично Жиле я чрезвычайно признателен. Потому что в тот самый момент, когда начинающий садист склонялся надо мной, сжимая в бестрепетных пальцах аккуратное шильце, десятник Жила, вот уже битый час разыскивавший своего юного голубоглазого напарника по сонной деревне, набрел-таки на старую кузницу, одиноко стоявшую на отшибе, возле самой городской стены.
– Э-ой! Есть кто дома?! – устало выкрикнул Жила, сворачивая к кузнице по узкой тропке между зарослей крапивы. Он уже почти не надеялся найти своего мелкого партнера, последнего из оставшихся в живых. Но – показалось вдруг, что внутри строения кто-то тихо разговаривает: может быть, местный коваль – из непьющих, а потому бодрствует, один во всей деревне?
– Э-ой! В кузне! Хозяин есть?! – еще раз гаркнул Жила, поправляя на голове кровавую повязку. А внутри кузницы шильце выпало из похолодевших пальцев садиста, и молодой чурилец, подтягивая на животе маскировочные славянские штаны, заторопился к двери – встретить гостя на улице.
Сдавленно замычал, дергаясь на полу, связанный парнишка с тряпкой во рту. Он узнал голос начальника Жилы, он услышал его. Жаль только, что Жила не мог в свою очередь среагировать на неслышные попискивания несовершеннолетнего спецназовца. Жила разговаривал с рябым долговязым типом в крестьянской рубахе, который представился местным кузнецом.
– Добро нам дошли. – Эсэсовец вежливо поприветствовал Жилу, переступая порог и поспешно прикрывая за собой дверь. – Я сам коваль Будята, сын Точилин…
Я тут же представил себе, как утомленный Жила недовольно кивает, удивляясь, что молодой коваль не приглашает в гости. Демонстративно потрогав грязную повязку на израненной голове, десятник вдумчиво смотрит на коваля:
– А что… жрецы Чурилкины разбеглись как будто? Терем пустоват стоит, само селяне пьяные, а Куруяда не видать… Не видал ли жрецов, Будята Точилин?
Любопытный разговор снаружи начинал раздражать меня. Похоже, десятник так и не догадается заглянуть в кузню. Печально: это было бы весьма кстати.
– Эм-хм-м! Хмы-эх! – снова натужно замычал юный дружинник, кивая мне головой и экспрессивно двигая бровями. Кажется, он показывал куда-то в угол… Я скосил глаза – там, возле моих перепутанных ног, валялся какой-то кузнечный реквизит. А точнее, небольшие ручные мехи – маленькие, с двумя гладкими рукоятками и костяным раструбом жерла.
– Сможешь ли допомочь мне, любый коваль? – вопросительно интересовался тем временем голос десятника Жилы. – Не взвидел ли дружинничка моего, малюту Сокольника? Слышал сам глас его недавно – близу площади кумирной. Воля мне сыскать его – не изранен ли есть, не избит ли?
А бедный Сокольник лежит в десяти метрах, за стеной полутемной кузницы – и мычит, багровея, и связанными ногами дергает.
– Я сам спал, – медленно тянет в ответ переодетый чурилец. – Не видал никто… Я сам хромый… По селу не хожу, чужие люди не ведаю…
Страшно дернувшись, связанный Сокольник рывком перевернулся на спину – и прямо на груди, поверх дырчатой кольчуги что-то металлическое тепло блеснуло мне в глаза. Маленькое такое, на цепочку зацепленное.
Боевой рог. Вот о чем мычал мне Сокольник.
Мягко подцепив босыми пальцами ног податливую кожу кузнечных мехов, я подтянул их поближе к коленям, а оттуда – четким движением – под себя, под спину. Туда, где перетянуты веревками онемевшие запястья. Теперь – огромной перевязанной тушей, загребая земляной пол плечом и коленями – к наковальне, поближе к Сокольнику. И он уже ползет навстречу – глаза радостные, как у влюбленной девушки.
– Хро-омый я… Шибко не пойду… – мычит снаружи гнусный эсэсовец, притворяясь придурковатым провинциальным кузнецом. А кузнечные мехи уже рядом с синеглазым Сокольником – повернувшись к нему спиной, вправить костяной раструб в холодное серебряное горлышко рога… Не слушаются пальцы, а Жила уже прощается на дворе с хроменьким кузнецом. Жаль, надеялся усталый десятник на его помощь – но придется, видно, ни с чем возвращаться к Корчале.
И вдруг – сипло, как легкие туберкулезника, расправились складки мехов, всасывая пыльный воздух. И – придавленные моим сломанным, но тяжелым плечом – выдохнули газообразное содержимое – литра три! – через узкий костяной раструб в самое жерло серебряного рога. Двумя израненными телами сдавленный, сквозь веревки удерживаемый бесчувственными пальцами, маленький рог Сокольника смог оказать нам только одну, но очень ценную услугу: он кратко и радостно взвизгнул, гуднул, заорал уходящему десятнику Жиле о том, что здесь, в кузне, связанные и беспомощные – свои!
Тихо всхлипнул снаружи псевдокузнец, прогибаясь под ударом железной десятниковой рукавицы, и – пополз куда-то, подбирая под живот ноги и слепо тыкаясь головой в крапиву. А Жила был уже на пороге – сухо треснув по периметру косяка, вылетела дверь, и золотисто-пыльная призма солнечного света вломилась в затхлое помещение. Два беспомощных тела радостно завозились на полу навстречу освободительному Жиле – а он, как старая рысь, тяжело впрыгнул внутрь, цепко озираясь по углам, не мелькнет ли где очередной враг. Никто не мелькал, и Жила поспешно подлетел к связанному напарнику, засапожным ножом распарывая путы на ногах, пальцами выковыривая кляп изо рта.
– Ну-у, брат! – Весело матерясь, десятник растормошил очумелого Сокольника. – Ну, напугал меня! Живый, ага? И то ладно. А… сапоги сыскал?
Пятнадцатилетний спецназовец, растиравший ладонями онемевшую шею, отрицательно качнул головой:
– Нема сапог. Две пары было. Нерву Куруяд увел, а другая – невесть где.
Я нетерпеливо пошевелился на полу. Приятно было видеть радостную встречу двух коллег по оружию, но ведь и меня неплохо бы развязать.
– Эвой кто? – тихо поинтересовался Жила, скосив на меня рысий глаз. – Куруядов приспешник? Али селянин местный? Живой ли?
Я издал какой-то звук, демонстрируя, что еще жив. Сокольник, спохватившись, повернулся ко мне, блестя в руке кривым ножиком:
– Ай, забыл! Это парень добрый. Распутываем его, он мне в рожок дунул. – И полез резать мне на ногах веревки. Но – Жила тихо положил на плечо юного коллеги кольчужную ладонь.
– Неспей… – Голос десятника недоверчиво дрогнул. – Невесть, что за людина.
И тут же, вглядевшись в мои изможденные черты, старший спецназовец удивленно вскинул брови:
– Эх! Да ведь он – ворюга давешний, что сапоги в речке бросал! Гляни-ка, браче: он самый. Вор с Дымного урочища! Сокольник приблизил лицо и вздохнул.
– Верно. – Он закусил расцарапанную губу и наморщил лоб. – Он самый. Я в него еще стрелой метил, на бегу-то. Но… помысли-ка, Жило: ведь он не Куруядов приспешник – нет! Он Куруяду вражина будет лютый, равно мы с тобой. Давеча рябой чурилец ему едва око не выпорол шильцем-то!
Я энергично закивал головой, подтверждая правильность сказанного. Судя по всему, Куруядом звали тощего волшебника с козлиной бородкой. Честно говоря, имя «Кашей» ему подходило больше.
Жила в задумчивости поднялся на ноги и прошелся в дальний угол кузни. Там он постоял немного, покачиваясь с пятки на носок, – и, не оборачиваясь, подозвал Сокольника пальцем.
– Ежли он в Дымном урочище сапоги крал, стало быть, он вор. Тут двояко дело: либо он на Стожара работает, либо самоволкой возжелал Чурилину обутку поиметь. – Вслушиваясь в напряженный шепот десятника, я замер на холодном полу. Разумеется, я не скажу им про Стожара. Подставная версия такова: имея полуденицын пояс, я разузнал через свою ведьму про волшебные сапоги и самостоятельно созрел до идеи выкрасть их у Чурилы. При этом я ни на кого не работаю и готов служить Корчале и Мокоши – только не убивайте. Пусть развяжут эти веревки, а там посмотрим, кто из нас лучше мечом размахивает…
– Слышь-ко, десятник! – Сокольник встрепенулся. – А ведь Куруяд говорил, будто вторая-то сапожная пара – у этого парня будет! (Малолетний воин даже по лбу себя хлопнул с досады на собственную забывчивость, а мне оставалось только мысленно выругаться.) Ну точно: Куруяд и рябому приспешнику своему наказал из него тайну-то вынуть про место, где сапоги скрыты!
Я устало прикрыл глаза. Вот к чему я сейчас не был готов, так это к очередному допросу. Надеюсь, Жила не будет повторять упражнений с шильцем… На мое счастье, десятник не любил принимать стратегические решения самостоятельно. Еще раз смерив мое перепутанное тело осторожным взглядом, он обернулся к двери:
– Повезем воришку к Корчале. Нехай сама с ним обращается, а наше дело воинское. У него сапоги али нет – распутывать пока не срок. Тако связанного и повезем. – И, похлопав Сокольника по плечу, Жила отправился прочь со двора искать в деревне свежих лошадей.
И меня повезли к Корчале – взвалив, как мешок дерьма, на седло впереди Сокольника. Добрый парнишка даже рот мне развязал – в благодарность, что помог ему продудеть в рожок. Как только вонючая тряпка была извлечена из ротовой полости, я высказал все, что накопилось в организме нехорошего. Трясясь на лошадиной спине вниз головой и неловко отбивая лицо о жесткое колено Сокольника, я придумывал двоим спецназовцам обидные прозвища, настоятельно рекомендовал развязать мне руки и поостеречься скорого возмездия божественных покровителей, которые якобы у меня имелись. Я сулил ребятам фантастические сокровища и материальные блага, предлагал выгодное сотрудничество – но изможденные дружинники не обращали на мой сбивчивый монолог никакого внимания. Покачиваясь в седлах, они только изредка переговаривались между собой, обсуждая обстановку.
Скоро я осознал, что чем орать, лучше прислушаться. Из беседы дружинников выяснилось, что оба служили в гарнизоне Властова под началом наместника Катомы, который приехал сюда из Престола управлять вотчиной изгнанного князя Всеволода от имени Мокоши и великого князя Ярополка. Десяток Жилы занимался тем, что охотился в лесах на моих коллег-разбитчиков, охранял на реках особо ценные купецкие караваны – словом, выполнял нормальные полицейские функции. Однако несколько дней назад во Властов прибыла из Престола, от самой Мокоши старая карга Корчала – лучшая подруга столичной богини. У Корчалы было сверхсекретное поручение, и посадник Катома обязан был предоставить полномочной комиссарше необходимые материальные и людские ресурсы по первому требованию. Слепая старуха с порога запросила двадцать лучших дружинников и десять гривен чистым золотом. Катома попытался было выяснить, для каких таких архиважных дел старуха притащилась в его административный округ, но слепая телепатка загадочно молчала и вскоре выехала из Властова куда-то на юг, в леса Стожаричей – прихватив с собой золото и дружинников. Среди последних значились четыре человека из десятка Жилы – в том числе и несовершеннолетний акселерат-убийца по имени Сокольник.
Корчала приехала на север с единственной целью. Она занималась тем же, что и я, – собиралась выкрасть Чурилины сапоги. С гигантскими предосторожностями, расставив по всему лесу наблюдательные посты, слепая жрица-мокошистка выследила восточного полубога и толпу его фанатов. Дружинники заняли свои позиции задолго до появления Чурилы в Дымном урочище – по воспоминаниям Сокольника, он с коллегами просидел в воде, сжимая в зубах дыхательную тростиночку, несколько убийственно холодных и неприятных часов. Ошибка Корчалы заключалась в том, что она предполагала, будто глупенький Чурила идет без охраны. Старуха слышала про огромные армии азиатской погани, вторгшиеся на Русь где-то далеко на Востоке и отстававшие от своего божественного лидера на десятки верст. Но жрица не знала другого – что личная охрана Чурилы неотступно следует за ним на некотором отдалении, скрытно перемещаясь по ближним лесам и оврагам, не показываясь на глаза местным жителям и восторженным фанатам. Среди сотрудников этой спецслужбы тайного сопровождения числились такие милые существа, как волки, железные вороны и дивы (огромные человекообезьяны, неплохо знакомые читателю под именем кинг-конгов). Руководил личной гвардией Чурилы тощий старик физкультурного вида с кащеистыми повадками – Куруяд, гроссмейстер восточной магии и жрец экстракласса.
В то памятное утро (впрочем, это ведь было сегодня) Корчала так и не дотянулась ревматическими пальцами до волшебных лаптей спящего полубога. Куруяд возник вместе со своими подчиненными как раз вовремя – и Корчагиным дружинникам пришлось заняться уменьшением численности волков в среднерусских лесах. Одного из спецназовцев проникающе ранил налетевший сверху железный ворон – и ослабевшего парня доели впоследствии серые хищники. Трое других уцелели и, будучи людьми донельзя тренированными, легко покончили с санитарами леса.
Жаль только, что какие-то подлые оборванцы, появившиеся невесть откуда, под шумок боя увели волшебные сапоги. Их было двое – причем каждый работал только на себя, норовя подставить другого. Как выяснилось, первым из ободранцев (с исхлестанной спиной) был известный разбойник Стыря, прославившийся дерзкими налетами на лодейные караваны, – он работал южнее наших земель, на реке Влаге. Второго, израненного и связанного (то есть меня), Корчалины дружинники везли теперь к своей начальнице – выяснять личность.
Оказывается, сойдясь с дивами посреди реки, геройские дружинники смогли вывести обеих обезьян из строя, потеряв при этом только одного из своих. В живых остались собственно десятник Жила и мелкий Сокольник: прикончив мохнатых троллей, они удивленно посмотрели вокруг и обнаружили, что пребывают в любопытном одиночестве. Не только кащеистый Куруяд, но даже оба оборванца не стали дожидаться окончания захватывающей битва дружинников с дивами – и уже исчезли куда-то очень далеко.
Вскарабкавшись на обрывистый берег. Жила с Сокольником без труда обнаружили чьи-то следы – очевидно, наши с Куруядом. По горячим следам дружинники выбрались на полянку с елочками, порыскали вокруг и вскоре обнаружили молодого чурильца в коричневой куртке, у которого Куруяд позаимствовал дорожный плащ, а я – охристую пожилую кобылку. Перед смертью враг, заикаясь от недобрых предчувствий, рассказал спецназовцам, что начальство повезло сапоги в Санду – так называлась пьяная деревня, наполненная сонными девками и слугами Чурилы.
Социальный беспорядок в Санде объяснялся тем, что не далее как накануне вечером здесь выступал со своей шоу-программой великий завоеватель народных симпатий по имени Чурила. При помощи незнаемого восточного самогона, удручающе пахучих цветов и многоцветных фейерверков Чурила без напряжения сил завоевал все без остатка симпатии поселян, повелел своим жрецам установить в побежденной деревне свой кумир и – пошел из села прочь, к реке: на ночлег. По-праздничному завоеванная деревня рухнула в алкогольный сон, а Чурилины жрецы переехали в огромный особняк старейшины, готовясь с завтрашнего дня учить народ жить по-новому, по-советски.
Понятно, почему Куруяд, прижимая к груди хозяйские лапти, отвоеванные таки в битве с прихвостнями Корчалы, погнал свою лошадку именно сюда, в Санду. Здесь его поджидали верные слуги в темных плащах – здесь же, в личном кабинете Куруяда лежали в сейфе фальшивые сапоги – великолепно сработанная копия настоящих.
Пока мы с Куруядом погоняли своих кобылок по дороге в Санду, два Корчалиных спецназовца поступили на редкость остроумно: они просто достали свои боевые рожки и по очереди зычно продудели в них, разгоняя эхо по всей округе. Совсем как в глупой сказке, верные богатырские кони спецназовцев, флегматично пережевывающие растительный корм в доброй полумиле от полянки с елочками, услышав призывный звук рога, прекратили жевать, взбодрились и со всех ног бросились к хозяевам – только копыта засверкали. Бодро переплыв реку, богатырские животные непостижимым образом взобрались на высокий берег, и через пару минут Жила и Сокольник вновь ощутили под своими задницами жесткие боевые седла. Стоит ли объяснять, что на своих гоночных жеребцах дружинники рванулись в дорогу так быстро, что почти догнали нас с Куруядом на въезде в Санду.
Ворвавшись в сонную деревню, спецназовцы разделились: Жила на жеребце тронулся к дальним воротам глянуть, не проскочил ли Куруяд Санду транзитом, направляясь дальше по дороге на северо-восток, а Сокольник вызвался проверить дом старейшины – а ну как спрятался в нем кто-нибудь нехороший.
В доме старейшины нехороших людей было на редкость немало, и все они с неприятным однообразием пытались проткнуть Сокольника стрелой либо задеть отравленным лезвием. Наконец, выследив среди мельтешения черных плащей знакомый силуэт козлобородого Куруяда, Сокольник бросился наперерез и почти настиг злодея возле кумирни – но ядовитый ножичек уже торчал у него в спине, и пришлось временно – хотя и некстати – потерять сознание.
Неторопливо обмениваясь впечатлениями, дружинники направляли лошадей по перелескам вдоль полей, окружавших Санду: перед моими глазами, налившимися кровью от длительного висения вниз головой, мелькали под лошадиными копытами какие-то тропки, мостки через ручьи и грязные низинки. В очередной раз ударившись виском о Сокольникове колено, я решил, что скоро сойду с ума от боли в раздерганном плече и тошнотворных ощущений в желудке. К счастью, лошади вскоре замедлили шаг. В воздухе знакомо пахнуло болотом – только не тем жутковато-душным и сырым, что в Дымном урочище, а цивилизованным и человеколюбивым: с торфяниками, клюквой и болотной птицей. Лошади постепенно углубились в сырой лес: в траве загудело разбуженными комарами, зачавкало водой и плесенью. Дружинники стали заметно осторожнее выбирать маршрут среди брусничных кочек.
– Ну вот и приспели, – ободрительно сказал Сокольник, потрогав меня по спине. – Зараз к Корчале тебя потащим. Ты помягше с нею, она помыслы читает.
Я поймал губами комара, презрительно сплюнул на лошадиное копыто и устало предложил все-таки развязать себя. Жилины сапоги, неспешно прочавкав с кочки на кочку, приблизились к нашей лошади, жесткие руки спецназовцев вцепились в меня, напряглись и – стащив истощенное тело с лошадиной спины, аккуратно усадили в мокрую траву. Чувствуя, как намокают штаны от болотной сырости, я хотел было высказаться, но Сокольник уже распиливал кожаные связки на моих ногах, и я только улыбнулся стоически. Ну что ж, давайте сюда вашу Корчалу – будем ее обрабатывать.
– Ступай эво, где пни чернеются, – шепнул Жила, помогая мне утвердиться на бесчувственных ногах и любезно подталкивая в раненое плечо. – Да не вздумай убечь: тут Корчалиного люду – как комаров: тьма повсюду.
Эти кочки раздражали меня – и так колени не ходят, противно покалывая от застоявшейся крови, так тут еще почва неровно кочевряжится под ногами. Нет, все-таки сыро: штаны опять намокли от теплой влаги, туманившейся в воздухе между деревьями. Похоже, Корчала создала себе заказной микроклимат.
Совершенно прозаическая старуха поднялась с колен метрах в десяти, завидев меня. Она была приземистая и плотная в кости, но не толсто-добродушная, как Клуха, а какая-то злобно-крестьянистая, как свекровь из драмы Островского. Оправляя желтыми пальцами длинные пряди седовато-черных волос, стекавших по жабьим щекам, старуха недоверчиво глянула на меня, приобнажая десны. Она стояла, тяжело опираясь на прогнивший пень, колоритно торчавший из моховой плесени.
– Короче так, любезная Корчала! – устало начал я, присаживаясь на кочку. – У меня есть сапоги, которые спрятаны в надежном месте. Никто, кроме меня, их не найдет по определению. Я согласен сотрудничать с вами при условии, что мне гарантируется стабильная зарплата, укороченный рабочий день и эксклюзивное право самостоятельно пользоваться сапогами в свободное от работы время. Вот мои условия, не подлежащие изменению. Предлагаю немедленно приступить к составлению контракта. Да… если можно, предложите мне чашечку горячего кофе: чрезвычайно устал в дороге.
Старуха слегка округлила сумасшедшие глаза и покосилась на пень, в который упиралась короткими руками. Я тоже непроизвольно перевел взгляд на гнилую колоду – и… задумался. Даже нижнюю губу выпятил под напором эмоций и головой покачал удрученно. Никакого пня там не было – желтоглазая старуха с длинными грязными волосами упиралась ладонями не в прогнившие края колоды, а в… костлявые, горбатые плечи другой старухи, еще более старой и отвратительной. Вторая старуха только прикидывалась пеньком: на самом деле это была самая настоящая Корчала – только не каменисто-серая, как среди валунов в Дымном урочище, а черно-слизистая, как прогнившее дерево.
– Отдавай сапог! – проскрипела вдруг первая, длинноволосая старуха – словно кто-то открыл дверцу холодильника. Склонив голову, она приблизила ухо туда, где недвижно темнел бугристый череп Корчалы, – словно прислушиваясь. – Отдавай, отдавай сапог! – снова проскрежетала она, обращаясь ко мне. Если не ошибаюсь, эта длинноволосая пенсионерка работала на Корчалу в качестве медиума: передавала окружающим мысли высокопоставленной старухи, и наоборот.
– Советую обращаться со мной повежливее, – сказал я, покачиваясь на своей кочке. – А то я умру от оскорбленного самолюбия, и никто не узнает, где лежат сапоги. (Я даже улыбнулся своей наглости: впрочем, из Корчалы можно теперь веревки вить – все равно никто, кроме меня, ей не поможет.)
Старуха-медиум снова склонилась к Корчале, то округляя, то суживая совиные глазки.
– Узнала тебя, Берубой! По Семарглову перстню узнала тебя! – проскрипела она без малейшей интонации. – Корчала признала тебя, Траянов сын, огненный вук Берубой!
Я цинично улыбнулся. Тоже мне телепатка: мало того, что почему-то не может проникнуть в мои мысли и узнать, куда я спрятал сапоги. Плюс к тому спутала меня с Берубоем. С этим гнусным мажором – у которого серьга в ухе! С ловким почтальоном, умудрившимся сбежать от моего сотрудника Травеня… Я покосился на перстень, по-прежнему блестевший на пальце. Я уж и забыл про это колечко, конфискованное у Берубоя. Что ж… пусть Корчала принимает меня за другого. Это даже выгодно – тем более, что мое настоящее имя теперь засекречено Стожаром.
– Корчала чует силу твою, Берубой! Корчала чует гордыню помыслов в тебе! Само ты мог Чурилин сапог покрасть! Ты – человек велий, человек необыкий, ты служка божичев! – настаивал тем временем туберкулезный старушечий голос. – Корчала привечает тебя, о Берубой! Корчала не желит смерти тебе! Не желит смерти! И ты не умышляй на Корчалу злого, не умышляй!
– Ну ладно, ладно, так и быть. – Я послушно вздохнул: – Так и быть, уговорила. Сегодня не буду тебя убивать. И это правильно, что ты не желаешь мне зла. Ясное дело: я в гроб, а сапоги так и останутся в тайнике! Тут я с тобой согласен.
– Ты невежда, Берубой. Невежда! – взвизгнула волосатая старуха, потрясая седыми космами. – Ведай теперь, что само един сапог у тебя есть! Само един! А другой – у Чурилы остался, как прежде!
Я совсем обиделся. Прекрасно помню, как просовывал в землистую нору возле Чурилиного тотема оба сапога – один за другим. Разве что… ну конечно! Гнусный Куруяд все-таки обманул меня. Чует сердце: в каждой из двух пар был… только один настоящий сапог, а другой – фальшивый!
Итак, я отнюдь не обладаю полным комплектом волшебных лаптей. Выдернув из кочки брусничную веточку, я досадливо прикусил передними зубами хрумкий зеленый листик. Сволочь кащейная. Теперь опять хитрить, опять выискивать недостающий экземпляр божественной обуви…
– Корчале не надобен сапог, о Берубой! Корчале не надобен! – усердствовала между тем старуха-медиум, хрипло подвывая в конце каждой фразы. – Иной Корчалин помысел: не буди сапог у Чурилы, и ладно! Само у Чурилы да не буди! Ты же своим сапогом владей, однако Чуриле не отдавай! Не отдавай Чуриле!
Похрустывая старыми костями, я привстал с кочки. В задумчивости прошелся из стороны в сторону, поводя плечами, чтобы согнать кровососущих существ с насиженных мест. Хрипя и подвывая, старуха излагала, как это ни странно, удивительно заманчивый план действий: сквозь бесконечные повторения, зловещие пришептывания и потрясания волосами до меня постепенно доходил смысл ее предложения. Мой сапог остается у меня при условии, что я буду трепетно хранить его от Чурилиных слуг и не допущу возвращения обуви первоначальному владельцу. Все логично: Мокоши (а значит, и Корчале) нужно, чтобы реактивные лапти не облегчали Чуриле жизнь. Старухам все равно, где они находятся – лишь бы не на ногах у восточного миссионера-полубога. Мой сапог спрятан в тайнике – и это, с точки зрения Корчалы, очень неплохо: остается только убить меня, и никто в целом свете не сыщет его… Но проблема в том, что таким образом будет удален от Чурилы только один из двух ботинок. Второй сапог по-прежнему будет носить Чурилу по воздуху – пусть с меньшей скоростью, но все же достаточно эффективно. Судя по всему, Берубой (за которого меня здесь принимают) очень непростая личность, уважаемая и сильная. Поэтому, доверив первый сапог Берубою, Корчала почему-то рассчитывает, что Берубой сумеет не только сберечь свою волшебную обувь от злодейского Чурилы, но и… раздобыть второй лапоть! Итак, старая карга выдвигает единственное условие: из чувства благодарности Берубой (то есть, в настоящем случае, я) обязуется найти второй сапог и принести его Корчале в качестве ее доли в прибыли предприятия.
– Корчала научит тебя летать на твоем сапоге! Корчала сподобит тебя божку летучему, поднебесному! – Старуха-медиум перестала причитать, опасаясь, видимо, сорвать голос. Ее речь стала жестче, содержательней и лаконичнее. – На едином сапоге по ветру ходить тяжко, заботливо! В двух-то сапогах по небу равно по земле ходить, а в едином-то сапоге зело натужней! Умение надобно! Не ухитришься ты, Берубой, на одном сапоге летать! Тут ловкость нужна! Корчала преподаст тебе умение! Корчала скажет заветное искусство! Однако – принеси Корчале другой сапог, ненайденный! На едином-то сапоге, по ветру перетекая, полети, о Берубой, к Чуриле! Отыми у него и второй сапог! Отыми и Корчале снеси!
Внимательно слушая, я слегка откинул голову назад, прикрыл веки и выпустил тонкую струйку сигаретного дыма к потолку. За долгие годы мафиозной жизни у меня выработалось профессиональное чутье. Оно не обманывало и на этот раз: надо соглашаться. Старуха говорила дело.
– О'кей, подруга, – сказал я, стряхивая пепел в бруснику и окончательно входя в образ крутого и авторитетного Берубоя. – Итак, мы договорились: ты передаешь мне инструкцию по пользованию одним сапогом, а я нахожу для тебя сапог номер два. Ты права: нам незачем воевать. Проще мирно уладить вопрос о сферах влияния и не соваться в чужие дела, не так ли? – Голливудским жестом я сбросил пылинку с модных бежевых брюк и улыбнулся. – Все, что мне нужно от тебя, это три гривны чистым золотом, два надежных головореза для особых поручений и…
Волосатая старуха-медиум перебила меня, нервно тряхнув подбородком и разметав по плечам немытые космы.
– Корчала хочет верить тебе, Берубой! Она хочет крепости над тобой, Берубой! Ты поклянешься Корчале на верность, о Берубой! Да принесешь Корчале обещанный сапог немедля и в срок, да не исхитришься обманом на Корчалу! Прими на себя крепость, о Берубой! Прими змеицу крепостную, и обретешь взамен знание полетное!
Резким, хлестким движением пальцев старуха-переводчица выдернула откуда-то из-под Корчалиного пня тоненькую скользкую полоску, похожую на растянутый сгусток светлой слизи. Далеко отставив дрожащую руку, она едва удерживала в ороговевших пальцах маленькую подвижную змейку, злобно подрагивающую чешуйчатым хвостиком. Не сморгнув желтым глазом, бабка потянулась змейкой в моем направлении.
– Нацепи змеицу на жерлье, о Берубой! Не убоиси ея, о Берубой! Коли пребудеши верным Корчале, не прочуеши никакого зла, ни боли, ни томления! Если же предашь Корчалу, если уговор забудешь… – старушечий шепот пресекся приступом глухого кашля, – …если неверен будешь слову своему – удавит тебя змеица сия!
Стараясь не бледнеть лицом, я вежливо отклонил от лица протянутое пресмыкающееся.
– Нет, бабушка, так мы не договаривались. – Я невольно потрогал свою шею пальцем и усмехнулся. – Никаких змей. Придется вам поверить мне на слово. Что-то не хочется надевать на себя всяких гадов подколодных. Мне это по-человечески неприятно…
Стало еще неприятнее, когда откуда-то сбоку, из клочьев тумана, не спеша выступил огромный силуэт кого-то весьма внушительного: в глухой броне и с тяжелым топором под мышкой. Силуэт ничего не говорил и не делал угрожающих жестов – он просто присутствовал. Он олицетворял собой новый аргумент слепоглухонемой Корчалы, и я понял мысль жрицы-телепатки без помощи пожилой переводчицы.
– Только не надо демонстрировать мне, какие бывают в природе толстые и злобные ублюдки с топорами, – нервно рассмеялся я, отворачиваясь от неприятной фигуры в тумане. – Я не боюсь твоих палачей, Корчала. Ты не убьешь меня, потому что я – очень способный работник. Никто, кроме меня, не украдет у Чурилы второй сапог…
– Внемли, о Берубой! – взревела желтоглазая старуха, наклоняясь ко мне и настойчиво тыкая в лицо серебристой змейкой. – Зацепи змеицу на жерлье, и будеши ты Мокоши верный воин, избранный из сотен! Обрети немедля спомощь Мокошину, власти ее и злато ея! Не трепещи, гордый Берубой! Эва змеица – на пользу тебе будет! Скажи именье свое, поклянись именьем своим на службу Мокоши – и надень змеицу сребряну! Ну, клянись! Клянись именем Берубоевым!
«…Именем Берубоевым» – услышал я. И вдруг понял, что ничем не рискую. Твердо ухватив пальцами за скользко-чешуйчатую шейку серебряного червяка, я выдернул змейку из бабушкиных когтей. Маленькая гадючка внимательно смотрела на меня золотистыми глазками, то и дело широко разевая аккуратную пасть с крошечными зубками. Поймав другой рукой увиливавший хвостик, я осторожно, как драгоценное ожерелье, приложил холодное тельце змеи к своей шее, обогнул вокруг и – вставил кончик хвоста в жадную пасть.
– Я, Берубой, обещаюсь быть Мокоши рабом и верным воином! – гулко повторил я вслед за длинноволосой старухой слова рабской клятвы. Тихо щелкнули сцепившиеся зубки – и ледянистая змейка непривычно плотно охватила шею. Легкая конвульсия электрической волной пробежала по змеиному тельцу – и я почувствовал, что животное у меня на шее замерло, отяжелело, налилось чистым серебром… Я посмотрел на гниловато-черную физиономию Корчалы, гнусно видневшуюся сквозь пелену болотного конденсата, – и понял, как действует эта серебряная вещица. Если раб начинает хитрить и замышлять против госпожи недоброе, змейка просто и со знанием дела примется все глубже и туже заглатывать кончик собственного хвоста, превращаясь из изящного ювелирного украшения в обыкновенную удавку. Дешево и мило…
Однако – ощутив на шее змеистое прикосновение, я почти не пожалел об этом. В конце концов, я ведь поклялся не собственным именем… Старуха убеждена, что я – Берубой, и это просто замечательно. Пусть наказывает Берубоя, если хочет! А я – человек свободный, безымянный! Вот только узнаю сейчас, как летать на сапоге, и – ищи вора в поле…
– Бери плеть во едину руку и стрелу во руку другую! – Старуха-медиум убедилась в том, что змейка уже охватила шею нового раба, заметно расслабилась и принялась надиктовывать низким голосом правила пользования летучим сапогом. – Како вдариши плетию по сапогу, немедля кликни: «Чур меня ввысь!» – и прыгай к солнцу! На стрелу же опирайся, ибо в едином-то сапоге не потечешь свободно по воздухам, а по истечении равного времени срок придет тебе падати оземь. Како потягнет тебя вниз, снову плетию хлещи сапог и клич заговорный вспоминай! Так и ступай – перво вверх, после вниз: сапог плетью погоняй, а на стрелу опирайся! Однако – берегись, да не проймет тебя вражья стрела, како птицу полетную!
Прикрыв на мгновение корявый рот, старуха глянула на меня исподлобья – сквозь жидкие пряди волос. Оторвавшись руками от корчалистого пня, она сделала осторожный шаг вперед, слегка пригибаясь к земле и вытягивая шею снизу вверх. Будь я проклят: в латунных глазках мелькнула насмешка…
– И помни: коли изменишь Корчале, не продохнуть тебе на земле более трех дней! На третью ночь… удавит тебя змеица! Змеичка-сребряничка… А-хх-ха-ха!
Я тронулся к выходу, оставляя даму-медиум наедине с ее немудрящей старческой радостью (еще бы! – самого Берубоя удалось поработить!). Металлическая цепочка на шее так леденила грудь, что приутихла даже горячая пульсация боли в нефункциональном плече. Кстати говоря, необходимо бы обратиться в местную поликлинику – пускай хоть кровь остановят, что ли… Течет ведь, однако.
– Сокольнику велит Корчала порану твою излечити! – словно прочитав мои мысли, прохрипела вослед милая старушка, улучив момент между приступами астматического смеха. – Сокольника отдает Корчала тебе в услуги, да повелеваешь ему! А ныне ступай! Сыщи сапог Корчале, сыщи-и! А-х-ха-хха-кха!
– Будь здорова, не кашляй, – хмуро сказал я, прощаясь. – Говорят, детский «Панадол» очень помогает, когда грудная жаба давит. Три-четыре упаковки в один прием – и хворь как рукой. Ну, пока, моя старушка. Жди меня, и я вернусь.

Глава восьмая.
И он вернется, как обещал

Хотелось как лучше, а получилось как всегда.
B.C.Черномырдин

Потрогав зачем-то мертвую змейку на шее, я стал удаляться – а Сокольник, радостно перескакивая кочки, уже бежал навстречу. Он был без доспеха, в огромной – до колен – белой рубахе, клубившейся на бегу. Рубаха была чистая и сухая – я с ожесточением покосился на свои боевые подштанники, испятнанные кровью и глиной.
– Жила сказал, будя ты теперь десятник? – вопросительно улыбнулся он, подбегая. – Будя ты теперь мне вожак? Верно ли, Берубойко?
– Абсолютно, – произнес я голосом десятника, медленно привыкая к новому званию, а заодно и к новому имени. Определенная деталь метнулась в глаза: череп воинственного подростка был, оказывается, гладко выбрит. Теперь, в отсутствие шлема, он загорал в солнечных лучах. Любопытно: это придавало парню тайное сходство со средневековым запорожцем или даже с неонацистским скинхедом.
– О-ох!.. – Сокольник вдруг едва не поскользнулся, отшатнувшись от моей змейки, взблеснувшей на груди. – Ты что… крепость Корчалину принял?! На себя?! Ты… да ты же раб теперь, ты же…
– Сделай легкий вдох, – посоветовал я и тут же удивился:
Сокольник, немедля подавив на лице следы эмоций, затих на полуслове, напрягся – и шумно вдохнул обеими ноздрями. Парниша честно выполнял мой приказ. – потому что я был десятник, а он – простой солдат. – Теперь слегка взмахни руками и представь, что ты – птичка, – продолжал я, любопытствуя, как далеко зайдет Сокольник в добровольном акте послушания. – Маленькая и зеленая птичка. На большой и желтой тропической ветке. Ме-едленно, очень медленно выдохни через нос…
Сокольник стал выдыхать через нос, а я понял, что именно такой подчиненный мне и нужен.
– Еще раз взмахни руками… – мой голос дрогнул, – и попытайся больше не дышать. Если можешь, останови сердце.
Осознав, что сердце Сокольника скоро остановится, я поспешно скомандовал «вольно». И тут же вспомнил кое-что важное: в изгрызенном плече по-прежнему полыхало и болезненно кипело.
– Рядовой Сокольник! У меня плечо побаливает. Надо бы излечить.
Рядовой радостно закивал и побежал куда-то вбок. Вскоре он вернулся, удерживая в руках нечто мягкое и желеобразное, завернутое в совершенно кровавую марлю и сочившееся алыми каплями.
– Эво – калинов сок! – возбужденно доложил он, с размаху плюхая сгусток лечебной слизи в бруснику.
Я брезгливо склонился над красноватой кашицей, расплесканной по густому мху. Среди сочной калиновой мякоти розовато попадались крошечные кусочки непромолотых косточек. – от снадобья шел горячий горьковатый пар.
– Калинов сок – вышнее лечение для пораны! – гордо продолжал Сокольник. – Зараз я тебе в плечо-то вмажу, и в срок заживешь по-новому, безбольно!
– Я тебе вмажу, смотри у меня! – угрожающе насупился я и подозрительно попросил инструкцию. Что, если данное средство не отрекомендовано Минздравом и может нанести вред организму? Аллергические высыпания на коже, головокружение, сонливость, задержка месячных – кому это нужно? Мне это не нужно. Мне нужна инструкция.
Инструкции, повторяю, не было. Пришлось довериться природной умелости рядового Сокольника и подставить ему опаленное тело. Вязкая горячая кашица въедливо набилась внутрь раны, нестерпимо и радостно выжигая болезнетворные бактерии. В плече защекотало сразу в пяти местах: «Эх, раззудись плечо», – вспомнил я древнюю богатырскую речевку и прижал челюсти друг к другу.
Калиновое желе обладало удивительным свойством: будучи вмазанным в тело, оно немедленно начинало загустевать, схватывая края раны на манер густого резинового клея. Я физически ощутил, как прихлынула к залепленной ране свежая кровь… «Новое лекарство „Калинов Сок“ – рекомендации лучших медиков Европы! Спрашивайте в аптеках вашего города!» Ядовитая пульсация в плече превратилась в яростное игольчатое покалывание – но покалывало как-то по-доброму, по-русски, с надеждой на лучшее. Умиленно посмотрев на лысый череп Сокольника, склоненного над моей раной (он обматывал плечо куском тряпки, пропитанной алым соком), я подумал, что, вернувшись в родной XX век, открою, пожалуй, собственное дело. Буду калиновым соком торговать – лечить крупных мафиози, изувеченных в контексте управления страной.
– Ну и вот, ну и добро! – удовлетворенно сказал Сокольник, затягивая узел и откидываясь чуть назад. – Теперво погоды две-три погодить – и попутно можно дивов бить, како встарь бывало!
Я скромно усмехнулся. Вспомнил, как готовно занялась от моего факела мохнатая мартышка в Куруядовом подземелье… А по кочкам уже приближался десятник Жила – слегка сутулясь и рефлекторно, хваткой законченного боевика, удерживая в пальцах правой руки рукоять меча, бившегося на бедре с каждым шагом.
– Добро здравити се, – негромко сказал он, наклонив свою голову, по-прежнему охваченную помятым шлемом. – Поклон тебе, десятник Берубой.
– И ты держись, десятник Жила, – ответил я, благодарно вспоминая шильце, вовремя выпавшее из недобрых пальцев.
– Не взогневай, десятник Берубой! – Охотничьи глаза Жилы непривычно сжались. – Не дает тебе Корчала лошадей… Мол, все на дело уведены… Не плачь: однако сребро тебе послала.
Я почувствовал в ладони бодрящий холодок тяжелого металла – веский продолговатый слиточек.
– Это тебе на пишу и храну, – пояснил Жила и вдруг добавил: – Сокольничка моего пожалуй, добрый десятник! Не тоскай его на кровь, а? Малек еще…
Я внимательно посмотрел на Жилу. Тяжко сдавил челюсти, напряг выражение лица и слегка запрокинул голову к небу. В республиканском небе высоко стояло республиканское солнце. Вот таких, простых наших мальчиков приходится гнать на войну, в мерзлый окоп, под дуло сепаратистов. А все потому, что в далекой столице в теплых квартирах и длинных лимузинах водятся гнусные ястребы, подлые представители военщины. Партия войны, зловещая национал-патриотическая хунта требует крови. А я, простой полевой командир, должен посылать этих шестнадцатилетних вперед, под пули, снаряды и базуки. Но – значит, так надо. Таков приказ, а я присягал президенту.
– Ну-ну, десятник Жила! – Я предостерегающе положил руку на левый погон боевого коллеги. – Это не я посылаю мальчиков на дело. Это все указ президента.
И, резко обернувшись к молодому синеглазому бойцу в белоснежной рубашке, строго скомандовал: «Рядовой Сокольник, смирно! С левой ноги на правую марш!» – рядовой троллея в путь, и я последовал за ним.
Следуя, я все думал, кого напоминает мне этот бритый пацан. Когда мы прошли километра полтора, я понял. Белая футболка сидела на нем совсем по-западному, мешковато свисая почти до колен – еще минута, и появятся цветные пляжные трусы, роликовые коньки и бейсбольная кепка козырьком на затылок. Кроме того, парень был замечательно туп и послушен – как и подобает молодому североамериканцу из какого-нибудь бойскаутского клуба в городке Озаркс, штат Арканзоу. Даже бритый затылок не мешал ассоциациям: передо мной вовсе не рядовой Сокольник, а волонтер американской армии Джим Скольник! Еще вчера он был пацифистом и рассекал серфингом волну, а сегодня президент сказал: «Россия», и Джим пришел в Россию. Джим взял с собой любимую песету группы «Ганз'н'Роузис», надел пятнистые высокие ботинки и пришел в Россию. Демократия есть демократия. Президент имеет право сказать все, что хочет. Сказал: Гаити, и мы идем по Гаити. А теперь сказано: деревня Санда, и мишн скоро будет аккомплишд [77].
Ну а если мой подчиненный – это Джим Скольник, то я, разумеется, никакой не Берубой и не Мокошин десятник, а чернокожий сержант Барри Бой, третий год службы в войсках быстрого реагирования, послужной список отличный, семьянин, трое девочек-близнецов, жена в Филадельфии. Я злой, но справедливый. Я постоянно ору на подчиненных и всегда спасаю их от верной гибели. В детстве мне пожал руку президент Никсон, и с тех пор я не могу забыть его улыбку. Втайне я люблю животных и проповеди Билли Грема, но стесняюсь говорить об этом. Потому что я – солдат самой большой демократии в мире и мои круглые очки интересно смотрятся на закопченной негритянской физиономии.
– Хэй, мэ-эн! – Втянувшись в роль, я протяжно и вызывающе окликнул молодого синеглазого новобранца, неловко тащившего свою М-16 на взмокшей от пота спине. – I said, move it, move it! What a hell are you thinking of yourself, private? I've spit all my life over youh! What's your name, butthead? [78]
Новобранец сбился с верной поступи и испуганно посмотрел на сержанта Барри. Он так уважал своего командира, что не понял ни слова.
– Как ваше щенячье имя? – перевел я собственный вопрос тем знаменито-гнусавым голосом, которым в Москве переводят американские фирмы про войну во Вьетнаме. – Я спросил, как ваше чертово имя, рядовой?
– Соко… Сокольник, – недоуменно выдавил рядовой.
– Shit! – взревел я и тут же перевел: – Черт побери! Как вы отвечаете, рядовой?! Вы должны говорить мне «сэр»! Вы должны отвечать: «Мое дерьмовое имя – Скольник, сэр»! Повторите!
– Скольник, сэр! – Судя по лицу рядового, он очень сожалел, что так поздно узнал, как правильно обращаться к любимому начальству, и старался впредь вести себя намного умнее.
– Вот так лучше! – Я выпятил нижнюю губу и презрительно посмотрел на лысый череп Джима Скольника. – Итак, тебя определили в мою роту. Это скверно, потому что ты дерьмовый солдат. Ты никто. Понял?
Джим кивнул.
– I said, SHIT!! (Да побери же вас черт, рядовой!) – Скольник присел от страха и старался не смотреть на выкатившиеся глаза чернокожего сержанта, который аж посветлел от бешенства. – What's the damn way you answer me, private?! You gonna eat your balls next time you answer me that way!! (Вы отвечаете мне не по уставу. Никогда больше не допускайте этой ошибки.) You gonna tell me «Yo, Sir!» and keep your damn nodding for ya mum! (Вы должны отвечать мне «да, сэр!», а не кивать головой.)
– Йо, сэр! – гаркнул Джим Скольник, жмурясь от страха,
– Выньте жвачку изо рта! – У Скольника не было жвачки, но он умудрился ее вынуть. – Теперь слушайте приказ. Пока мы доберемся до этой туземной дыры под названием Санда, я хочу узнать определенные детали. Отвечайте на вопросы быстро и не сутультесь. Вы солдат демократии, а не кусок бычьего дерьма! Вам приходилось раньше встречаться с этим … с Куруядом?
– Йо, сэр! – проорал Скольник, радуясь, что отвечает по уставу.
– Он есть предводитель местных террористов, которые хотят свободные демократические выборы в этой стране быть проваленными, не так ли? – спросил я, чувствуя, как в мою речь органично проникает английский синтаксис.
– Нэй, сэр! Он есть подлый влах и жирец Чурилин, Чурилиной охраны наставник и вожак!
– Тебе известен предстоящий маршрут Чурилы? Куда его головорезы ожидаемы быть к ночи? Они ожидаемы уйти из Санды в другое место, не так ли?
– Йо, сэр. Само Куруяд направился во Властов, опережаючи движение божка своего. А вой Куруядовы – то быть влаки, враны и дивы – движутся со Чурилою попутно и нескоро, от Санды до Глыбозера и дале по городам и селам до самого Властова-града.
Блестяще. Террористы уходят из Санды, оставляя там, скорее всего, небольшой отряд гарнизонной службы для охраны Чурилиных тотемов. Крупных сил противника в деревне не будет, и я смогу выйти в зону альфа один, без огневой поддержки. Надо просочиться к тотемной площади и скрытно проникнуть в подземелье. Там находится ценнейший груз – как я понимаю, парни в штабе затеяли всю эту операцию только для того, чтобы в Вашингтоне заполучили образец новых советских сапог на реактивной тяге…
– Слушайте мою команду, рядовой Скольник, – тихо сказал я, когда часовая стрелка хронометра сместилась на одно деление, а сквозь полуденный хит, встававший к небу от рисовых полей, проступили очертания вьетнамской деревеньки. – Видите эти хижины? Это есть деревня под названием Санда, если верить нашей разведке. Население в целом лояльно красным, но коммунистов здесь сейчас немного. Вы останетесь здесь и будете следить в бинокль за моими передвижениями. Проверьте свое оружие.
Скольник заученным движением перебросил на грудь автоматическую винтовку, а я не спеша снял очки и приблизил к спокойным глазам окуляры бинокля. На главной деревенской площади хорошо виднелся огромный черный памятник – очевидно, монумент какому-то коммунистическому лидеру. Под ним копошились немногочисленные фигурки желтопузых, но на таком расстоянии невозможно определить, насколько они вооружены. Я положил тяжелый бинокль во влажную азиатскую траву и полез в нагрудный карман – три поляродных карточки затрепетали в негритянских пальцах…
– Слушайте, Джим… – Голос сержанта Барри Боя споткнулся и задрожал. – Если я не вернусь… передайте моим девочкам… передайте Салли, Джоанне и Бесс, что я… что я не приду к ним в школу на праздник в честь дня Четвертого июля…
Джим Скольник посмотрел на меня глазами настоящего американского парня и тихо сказал:
– Вы вернетесь, сэр.
И я пошел в Санду. Предварительно я, правда, стащил с подчиненного белую рубаху, потому что она мне понравилась. Она интересно скрывала мои бомжовые штаны и правое плечо, окутанное окровавленными тряпками с примочкой из калинового сока. Ощутив нежное прикосновение недавно стиранной ткани к телу, я душевно помолодел. Я показался себе милым и добрым славянским крестьянином, который только что вышел на свежий воздух после сытного домашнего обеда… Обед… Мой старый забытый друг… Эх, да что теперь вспоминать! Впереди враждебная деревня и смертельные опасности.
Опасности притаились на время и решили наброситься на меня не сразу, а чуть позже. Я мирно вошел в селище через традиционно распахнутые ворота – местные жители уже не валялись повсюду в сонной неге. Болезненно приходя в себя после ночной пьянки, они создавали народное море на улицах, медленно передвигаясь вдоль заборов, заспанно поглядывая на зрелое солнышко и беззлобно матеря друг друга за леность. Праздничный грим растекся теперь по лицам девок, и они нехотя прикрывались платками, неуклюже поднимались с жесткой земли и трогались домой – отлеживаться и ругаться с матерью.
На меня так никто и не посмотрел, что само по себе обидно, но в данный момент, может быть, и неплохо. Неузнанный, я просочился в центр Санды – и замер, ухватившись руками за проваленный плетень возле дома старейшины. Главная площадь была плотно завалена вонючим дымом. Настолько вонючим, что желудок комком надавил на легкие, стало невозможно дышать и возникла мысль о гигиеническом пакете. Дым распространялся от центра площади – там гулко желтело пламя и двигались мелкие силуэты людей. Какие-то парни в незнакомых доспехах жгли всю эту падаль, собранную к Чурилиному тотему в контексте массового жертвоприношения граждан. Дохлые лошади, быки с порезанным горлом, обезглавленные петухи – вся эта веселая публика теперь дружно корчилась в липких и легких объятьях высокоионизированной плазмы. Очевидно, где-то там догорало и милое моему сердцу конское копыто, на котором в свое время чистила накачанные в полете лапки изумрудная навозная мушка… Где-то возле костра находился вход в заветное подземелье. Не медля драгоценной минутой, я растолкал окружающих зевак и тронулся сквозь толпу поближе к кумирне.
Пришлось задрать подол сорочки и зажать лицо тканью, чтобы глаза не выело. Вскоре стало ясно, что пожираемая пламенем гора падали была свалена прямо у подножия Чурилинова столба и всей своей золисто-трескучей массой наваливалась на крышку моего подземелья. Вход был закрыт. Я недоброжелательно покосился на худощавого воина в желтоватых доспехах, надетых на добротную серую рубаху без кольчуги: парень ожесточенно подпихивал острием копья опаленные лошадиные ноги, вылезавшие из огромной горящей кучи. По длинному загорелому носу парня сбегали крупные капли пота, и он то и дело отставлял копье, снимал маленький, необычно плоский блестящий шлем и нервно вытирал курчавые оливковые волосы нечистым полотенцем.
– Кто сей? – поинтересовался я у соседнего поселянина, безразлично зевавшего на костер.
– Иноземец. – Выдох поселянина смутил меня перегаром. – Новый князь пришел на нашу землю. Из-за моря. – Сказал и еще зевнул. – А это княжьи вой. Речи нашей не ведают, а повелевати посланы. Тут воля великого Ярополка…
Я морально сплюнул и отошел. Чумная деревня: сначала божок в сапогах из-за гор приходит, теперь князь из-за моря. Не хватает прочной национальной власти. Загорелая иноземная братва сжигает Чурилины жертвоприношения и, очевидно, уже запрятала в застенки всех Куруядовых агентов в черных плащах. Однако это не значит, что новый заморский князь радостно встретит десятника Мокоши с серебряной змейкой на шее и не прикажет бросить его в общий костер.
Дом старейшины с высоким крыльцом и полуоткрытой тяжелой дверью вновь заинтересовал меня. Если нельзя проникнуть в подземелье с улицы, попробуем залезть в Куруядовы катакомбы традиционным путем – через бочку в погребе. Покинув толпу, я начал бесцельно слоняться по площади в направлении высокого крыльца. В старое доброе время здесь лежал бледнолицый охранник в черном плаще, нещадно ударенный моим коленом. А теперь – никого.
Легко вскочив наверх по знакомым ступеням, я протиснулся в дверную щель. Тихо и нехорошо было в жилище – показалось, вот-вот выскочит из-за угла кащеистый Куруяд с отравленным ножом в зубах… Темнота мешала смотреть – однако впереди наметился узкий коридор, прорезанный чересполосицей узких лучиков голубого света, пробивавшихся сквозь щели в ставнях. Эти свербящие лучики напомнили мне лазерную паутину в дискотеке «Пилот», что на улице Пятого года в Москве. Только здесь не было милых девушек в европейских платьях, и не было разбавленного джин-тоника за восемь долларов полстакана. Здесь была недоброкачественная тишина, а вовсе не веселая музыка. Танцы с волками, вот что это напоминает.
Когда холодное острие копья вдумчиво прокололо мне рубашку между лопатками и тупо уперлось в позвоночник, я понял, что дотанцевался. Но не очень расстроился. Я был благодарен тому человеку с копьем, что стоял сзади. При желании он мог не просто приставить наконечник к моей спине, а сделать это с усилием и чисто русским размахом.
На поверку оказалось, что этот милый парень вовсе не был чисто русским. Один из загорелых дружинников, бешено блестя во тьме белками глаз, ловкой подножкой мягко уложил меня носом о дощатый пол и наспех стянул запястья кожаным ремнем (Боже, неужели опять?!), радостно посапывая носом от торжества.
А я и не сопротивлялся почти. Плечо еще не достаточно зажило, да и напарываться на меч второго дружинника (он скрывался за углом коридора в том самом месте, где стоял когда-то Куруяд с факелом) было бы преждевременно. Вдвоем иностранные ребята с трудом потащили меня из дома обратно на двор – тяжело дыша и сдавленно переговариваясь на нерусском языке.
– (Это удача, Фома. Кажется, мы поймали еще одного), – промяукал тот, что тащил меня за руки. Мне стало обидно, что я ничего не понял. В конце концов, русский – это один из официальных языков ООН. Как гражданин страны, являющейся постоянным членом Совета Безопасности, я требую уважения своих прав.
– (Несомненно), – тут же возразил второй, удерживавший меня под мышки. – (Посмотри, что блестит у него на шее. Как я думаю, это языческий амулет, прости Господи. Этот негодяй не зря проник в дом – у него, очевидно, имеется некая цель. Предводитель Герасимос был совершенно прав, приказав устроить здесь засаду.)
Загорелые ребятки разговаривали так быстро, что я не улавливал даже общеизвестных интернациональных слов воде спутника, доллара или эндогенной сукцесии. Склонен объяснять это тем, что они беседовали не о важных вещах, а о чем-то личном – например, о погоде на завтра.
– Полагаю, с утра будет оттепель, – сказал я, вежливо включаясь в разговор на заданную тему и стараясь держать голову так, чтобы она не стучала затылком о бронированный живот дружинника. – А вы как думаете?
– (Смотри-ка, Фома, он разговаривает), – снова произнес первый, и мне показалось, что он не согласен с версией насчет оттепели. – (Хорошо, что мы взяли его живым. Предводитель Герасимос будет доволен, потому что сможет допросить этого язычника.)
– (Это все благодаря тебе, Фока), – подхватил второй. – (Как ты ловко прижал его копьем к стене! Теперь рассчитывай на награду и отпуск.)
Нет, они явно не верили в скорую оттепель. И напрасно: иностранцы ведь, а пытаются спорить с местным жителем.
– Я вам говорю, что завтра все растает и закапает с крыш. Это совершенно точно. Перед оттепелью всегда голова болит, а у меня сейчас она просто раскалывается, можете верить.
Голова и правда гудела – то ли от грядущего потепления, то ли от падения носом об пол.
Иноземные дружинники обращались со мной просто замечательно. Они, можно сказать, носили меня на руках. Во всяком случае, честно донесли до какой-то телеги, стоявшей во дворе неподалеку от народной толпы, окружавшей горящую кучу падали. Здесь нас встретил еще один иностранец, изображавший из себя начальника. Он очень обрадовался мне (даже панковские перья, торчавшие из шлема, затряслись от восторга) и приказал поскорее погрузить меня в телегу, чтобы мне было мягко и уютно лежать там, связанному, на сене.
– (Блестяще, Фока. Отлично, Фома), – жестким командным голосом сказал статный начальник и скосил глаза наверх, наблюдая, как красиво колышутся его перья. – (Согласно приказу князя этого пленника мы тоже отправим в столицу. Вы двое поедете вместе с телегой и будете осуществлять охрану. За жизнь пленников отвечаете головой. Князь Алексиос велел немедленно направлять к нему всех задержанных жрецов, шаманов и прочих пропагандистов язычества. Что касается пойманного вами злодея, я почти уверен, что это очень опасный тип, агент и, возможно, волшебник. Посмотрите, какое у него наглое лицо.)
Показалось, что командир мне улыбается, и я тоже улыбнулся в ответ – мило, но с достоинством. Пусть помнят, что я – гражданин страны, являющейся постоянным членом Совета Безопасности.
Двое дружинников запрыгнули в телегу, и сухощавый мужичонка, правивший лошадью (славянин из местных – очевидно, сотрудничает с иностранцами), плеснул вожжами по спинам двух кобылок. Когда мы выехали из ворот городища, я обнаружил наконец, что лежу на чем-то жестком. Незнакомая голая нога торчала из кучи сена и упиралась мне в ребра колючей пяткой. Обернувшись, я разглядел в сенной куче остальное тело попутчика, который был также связан и молча залегал лицом вниз, переживая всю глупость, всю абсурдность случившегося несчастья.
– Не плачь, браток, – доверительно сказал я. Очень хотелось похлопать его по плечу, но руки были связаны, а плечо еще побаливало. – Не плачь: всех не перевешают. Мы умрем, но нас миллионы. Товарищи отомстят.
Собрат по несчастью осторожно завозился среди сена и начал медленно оборачивать ко мне свое лицо. Перепуганное. Бледное. Продолговатое. Рябое. Да.
Это был он, рыбоглазый эсэсовец, пытавшийся напугать меня шильцем. Подлое существо, не добитое Жилой. Теперь он смотрел и мелко подмаргивал от страха. Он переживал за свою гнусную фашистскую душу. Он боялся, что я от неожиданности водвину ему в лицо подошву свободной ноги.
– Смерть фашистам! – поприветствовал я враждебного агента. – Доигрался, гнида эсэсовская? Чтоб тебя, гада, первого повесили!
Молодой чурилец спазматически шмыгнул носом и скривил сизые губы.
– Что, оккупант недобитый, скрутило тебя жизнью? Попробовал русского хлебушка? Сволочь берлинская, а еще советским кузнецом прикидывался: «Я, дескась, коваль Будята Точилин, сын члена партии и молодой комсомолец!» Теперь жди. Москва слезам не верит.
– Само жди! – взвизгнул вдруг недобитый вражина. – И тебе, и тебе часом не жить! Корчалина кость, престольский увалень! Змеицу на жерло цепил! Сроком потоскают тебя иноземцы-то за Мокошину крепость!
Свершилось. Он правильно боялся моей свободной ноги. Эсэсовец обломился ушибленным лицом обратно в сено, а загорелые дружинники тут же бросились незаслуженно вязать мне ноги веревками. Они ругали меня непонятными словами, и я затаил в сердце досаду. Человек совершенно законно мстит за шильце, а ему ноги путают.
– Ну как, побаливает? – полюбопытствовал я вскоре, обращаясь к затихшему чурильцу. – Челюсть еще двигается? Да ты не рыдай, браток, давай лучше беседовать. Путь неблизкий, а с этими чумазыми общение не складывается. Язык у них неродной.
– Грецкая речь, – злобно выдохнул эсэсовец, глотая эмоции. – Ты – неуч, и потому смолчи. Не знаешь молвы заморской, Мокошин разбитчик! Дави себе сено!
– А ты прямо знаешь! – заинтересовался я. – Ну-ка, о чем они общаются? (Конвоиры, и верно, постоянно переговаривались вполголоса – быстро и деловито, продолжая вертеть головами по сторонам, чтобы не прозевать нападение противника.)
– И ведаю, да тебе не прознать! – Враг был явно обижен за недавний удар подошвой. – Эх, не доспел я тебе глаз-то вынуть давеча, в кузне…
Я пошевелил связанными ногами, прикидывая, можно ли ударить обеими пятками одновременно. Едва ли. Ну что ж, придется решать проблему дипломатическим путем.
– Ах ты, щучий сын, мерин куруядовский! Мало тебе десятник Жила костей наломал! – Я запнулся, подбирая подходящие дипломатические формулировки. Что ни говорите, потомки, а не всякое московское выражение сможет метко ударить по психике средневекового человека.
Эсэсовец притих и на оскорбления не возмущался: видимо, вслушивался в речь конвоиров. Я позавидовал. Образованный фашист попался, по-иностранному знает. Он сказал, что загорелые парни в нерусских шлемах суть греки, из чего я могу заключить, что они – в отличие от славян – язычниками не являются и едва ли похвалят меня за Мокошину змейку на груди. Если ты грек, то тебе, скорее всего, совершенно наплевать, Чурила или Мокошь, Стожар или Мстибог Лыковый. Всех в одну кучу. Всех огнем и мечом… Милые ребята. И каким мусорным ветром занесло их на наши языческие головы? Сидели бы себе в Греции, пили «Метаксу» и ругались с турками из-за границы территориальных вод. Так нет: притащились всей оравой на Русь, да еще княжество выклянчили у Престольских властей. Теперь повластвуют над нами: благо один только Брынский лес территориально превосходит Греческую республику в одиннадцать раз.
– Слышь, браток! Ты не обижайся на меня, – примирительно обратился я к затихшему попутчику. – Если я чего обидное сказал, ты не злись. Нам теперь вместе помирать. Мы теперь поневоле союзники. Давай мириться. А кто прошлое спомянет, тому…
– Тому глаз вон! – с ненавистью сказал эсэсовец и шумно перевернулся на другой бок.
Шутка удалась. Удивляясь собственной терпимости, я позволил чурильцу пожить на белом свете еще немного – не стал я убивать его сразу. И покосился на ближайшего конвоира. Вдруг удастся все-таки завязать знакомство с этим симпатичным парнем? Подумаешь: косой шрам через пол-лица – не исключено, что греческим женщинам такие еще как нравятся… К сожалению, дружинник даже бровью не повел в ответ на мое вежливое обращение. Может быть, потому, что я обращался по-английски? Они, эти греки, ужасные националисты. Не любят международного языка. Противятся западной культуре.
– Нет, серьезно, браток, – вновь обратился я к связанному чурильцу. – Если хочешь знать, у тебя есть известный шанс выжить. Мои друзья-дружинники следят за нами из ближайшего леса и тайком передвигаются параллельным курсом, ожидая подходящего случая, чтобы напасть и освободить меня. Если ты будешь вести себя хорошо, я возьму тебя в свой десяток барабанщиком. Ты умеешь барабанить?
Эсэсовец кисло хмыкнул.
– И чудесно. Будешь барабанить при всяком удобном случае, – сказал я и отвернулся. Внезапно греческие дружинники перестали переговариваться и поспешно завозились в сене, нащупывая позабытые щиты и шлемы. Через секунду я услышал легкий нарастающий гул, переходящий в дробное перестукивание копыт по лесной дороге. Грек со шрамом кувыркнулся с телеги на землю, прячась за колесо и профессиональным жестом выставляя вперед небольшой арбалет, ощеренный маленькой тяжелой стрелкой с четырехгранным наконечником. Седенький мужичок-возница нервно затряс головой и молча полез хорониться в сено, а второй дружинник – тот самый, что прижал мне спину копьем – бесшумно спрыгнул на землю и, пригибаясь, метнулся в соседние кусты, на ходу вытягивая из ножен небольшой мечишко.
Я подтянулся к краю телеги и высунул лицо навстречу копытному топоту. Фигурка всадника уже мелькала вдали точно посреди светлого туннеля, проделанного дорогой в густо-зеленой полутьме леса. Не иначе, верный Скольник спешит мне на выручку – только вот откуда у него лошадь?
Я догадался, что это не Скольник, когда грек со шрамом облегченно вздохнул, отбросил в сторону арбалет и не спеша полез из-под телеги наружу. Он уже размахивал всаднику свободной рукой и улыбчиво щурился.
– (Все хорошо. Фока), – подозвал он напарника, и тот шумно полез из кустов обратно. – (Это вестник от князя Алексиоса. Я узнал его по доброму коню и греческой манере держаться в седле. Очевидно, он скачет в Санду с приказом.)
– (Ты прав, это наш. Посмотри, на нем греческий доспех. Я обрадован. Честно говоря, в этом проклятом лесу нас вполне могла ожидать и менее приятная встреча.)
Всадник, увидав телегу, резко и умело осадил расходившегося коня и выдернул из-за спины маленькое копье – раза в полтора короче русского. Однако, заметив призывные помахивания и знакомые круглые щиты дружинников, радостно прижал животное шпорами – через мгновение лошадь была уже рядом, и кавалерист, перегнувшись и едва удерживаясь в седле, горячо обнимал левой рукой грязную шею ближайшего конвоира. Греческое копье по-прежнему было зажато в руке всадника, но он уже забыл о нем – и острый наконечник процарапал по борту телеги рваную занозистую кривую.
– (Фома! Фока! Братья мои, как я счастлив!) – Голос молодого всадника радостно звенел, и я понял, что он радуется встрече. – (Побери меня бес, я уже подумал, что передо мной воины соседнего князя! Что за удача!)
Мои охранники тоже умильно глядели на новоприбывшего коллегу, втайне завидуя его чудесной лошади и новеньким, свежим доспехам.
– (Ну, рассказывай же, что там творится в столице! Как поживает наш добрый князь? Как складывается война с соседями?) – сказал дружинник со шрамом, стягивая с головы ненужный шлем. – (Вот уже полдня прошло с тех пор, как князь Геурон послал нас в Санду наводить порядок после бесовских вакханалий, – мы ничего не знаем о ваших новых подвигах. Велики ли новые победы князя Алексиоса?)
– (Князь уже стоит под стенами Опорья!) – Всадник гордо выпрямился в седле. – (Говорят, что недостойный княжич Рогволод укрылся в этом городе – это его последняя крепость. Сегодня утром мы обстреливали Опорье камнями, а к вечеру князь ожидает подкрепление – несколько подвод с греческим огнем.)
– (А это значит, мы победим!) – радостно воскликнул молодой конвоир, тряхнув курчавой шевелюрой. – (Я всегда говорил, что язычники не устоят. Мы прибавим себе новые земли и скоро перестанем слушаться приказов из языческой столицы. Слава князю Алексиосу Геурону!)
– (Слава князю Геурону!) – немедленно подхватили двое других, едва успев заглотнуть необходимое количество воздуха. Как же мне нравится наблюдать эту эллинскую радость! Просто рижский бальзам на сердце.
– Исполать деспоту Алексиосу Хеурону! – повторил я их радостный клич, стараясь сделать людям приятное. Все трое разом обернулись.
– (Кто этот пленник?) – сказал кавалерист, небрежно махнув в моем направлении кончиком копья. – (Кажется, он пытается говорить по-гречески. Ах, я вижу, там двое. Вы везете их к князю?)
– (Да, в столицу. Прости, но я так и не научился выговаривать ее название), – угрюмо произнес конвоир со шрамом.
– (Не надо в столицу). – Всадник озабоченно поправил на груди пластинки доспеха. – (Князь хочет лично допрашивать пленных волшебников. А князь сейчас не в столице. Как я сказал, он осаждает Опорье. Вы должны везти пленников в Опорье.)
– (Это так), – сказал мужик со шрамом, немного подумав. – (Хотя я не знаю точно, где это находится.)
– (Это значительно дальше Вышграда. Я только что оттуда). – Кавалерист собрал поводья в одной руке, зажал копьецо под мышкой и свободной конечностью указал куда-то на Восток. – (Вы будете там к вечеру. Необходимо ехать строго на рассвет между двумя грядами холмов. Реку можно пересечь по огромному мосту между двумя деревнями на границе нашего княжества. Дорога совершенно безлюдна.) – Он ободрительно улыбнулся и решительно кивнул: – (Ну, мне надо спешить. В Санде ждут послание от князя.)
И он ускакал, такой симпатичный и бесстрашный. Один-одинешенек под безумным российским небом. Надеюсь, какой-нибудь добрый славянский разбойник уже выставил на пути греческого адъютанта десяток голодных оборванцев, которые с радостью помогут ему избавится от коня и доспеха. И будут совершенно правы. Если ты грек, то скачи себе где-нибудь в Греции. А вовсе не по звериному тракту Санда – Опорье в самом сердце беспредельной Руси.
Утомленный, я откинулся затылком в усохлое сено. Тихо перешептывались конвоиры, слабо пощелкивал вожжами седенький мужичок, и заморенные лошаденки привычно тянули свою телегу. Я почувствовал себя… ну, догадайся же, милый потомок! – кем я почувствовал себя? Правильно. Настоящим и благородным декабристом. И везут меня в Сибирь, и колесам трястись еще несколько долгих месяцев, и даже полпути не будет пройдено, когда мы въедем в зиму и наденем куцые тюремные полушубки поверх этих запыленных камзолов – последнего, что осталось от богатого гардероба молодого петербургского жителя… Милостивый государь Александр Сергеевич! Пишу вам с колес: я сам и князь С.С.Чурильцев находимся теперь где-то промеж Вяткою и Екатеринбургом, что уже само по себе есть повод писать тебе. Последние дни нередко вспоминаю я, любезный друг мой, наши дружеские вечера у тебя в Михайловском и шутки Льва Сергеевича, долгие разговоры над оставленным карточным столом и неожиданные визиты в соседскую усадьбу к вдове Петуховой… Все улетело, все распалось в пыль. А куда как свежи были мечты наши! Куда как прочно держались мы тогда за нашу мирную жизнь – я разумею не только извечный и беспременный стаканчик красного, подаваемый пожилым Антипычем ко всякому смелому висту. Но послушай, душа моя: напиши мне, как живете вы теперь с Натальею Николаевной и что есть сегодня Петербург. Так ли все хмур Якушкин, как прежде, в добрые-то годы? Пишет ли Языков в журналы? Не спился ли N.N.? Ты представить не можешь себе, что я все еще живу столичными слухами – недалеко, видать, утащил меня от Невского каторжный экипаж! Помилуйте, что за жизнь. Три дни тому проезжали Вятку. Я знаю, ты не любишь Радищева, но это совершеннейшие сцены из «Путешествия»… Представь себе только дом станционного начальника, эдакого провинциального Агамемнона…
Представляя себе Агамемнона, я забылся в легком сновидении. И немудрено: герой не спал толком вот уже двое суток. Будь я автор или режиссер, давно бы подгадал замученному персонажу удобную паузу в интервале чужих мизансцен, чтоб ему выспаться и рваное плечо залечить. Телега мерно колыхалась, раз в четыре минуты сухо содрогаясь, когда колесо переваливало выперший из земли корень. Агамемноны сменялись Одиссеями, и я проснулся заметно к вечеру. Солнце выдохлось и позорно жалось к горизонту, попутно подкрашивая облака в розовое и пухлое. Мы выехали из леса, и теперь только плоские холмы окружали тракт – я смотрел назад, туда, где сквозь поднятую телегой пыль оседало в закат жидкое багровое светило. Мне это напомнило ковбойские прерии, и невмочь захотелось виски.
А впереди уже вставал освещенный западными отблесками небольшой, но высокий город. Что за стены! Вот откуда неплохо править просторным княжеством. Греки заметно оживились и громче затараторили об увиденном; даже заспанный чурилец, выпутав из сена мятое арийское лицо, замер с приоткрытой челюстью, еще хранившей, казалось, отпечаток моей босой подошвы. Это вам не Стожарова Хатка и даже не Санда. Настоящий город – весь в осадных дымах и переблесках кольчуг на башнях, на трещинах стен и внизу, у подножия, по эту сторону рва. Совсем близко, в километре от нашей телеги, размашистым крылом охватывала стены чья-то грамотная и осторожная осада. Показалось даже, что людей немного – они терялись среди повсеместно черневших катапульт (2 штуки), осадных башен (1 штука) и просто широких походных шатров (2 штуки). Близился вечер, и в лагере осаждающих занялись ночные костры, ясно отмечая на местности яркий, звездчато-мигающий полумесяц блокады.
Телега приближалась к греческому стану, и навстречу уже понеслись окрики постовых. Эллинская речь расплескалась по ветру – конвойные дружинники оживились и, соскочив на землю, запрыгали рядом с подводой, размахивая руками. Они радовались: позади темный и неразборчивый в методах борьбы славянский лес, а здесь, в кишащем деловитом лагере полно своих, знакомых и сильных людей. Телега накренилась на спуске, увязая в глинистые колеи, – и греки не выдержали. Оторвались от колес – и побежали вперед, быстрее замешкавшихся лошадей, к своим кострам, навстречу знакомой речи. Седой возница устало расслабил повлажневшие от конского пота вожжи и, слегка запрокинув голову, обернулся назад, к солнцу. Солнце розово высвечивало его аккуратную бородку и спутанные пряди волос за ушами. В небе над моими раскрытыми глазами стремительно мелькнула узкая птица. В лагере зашумело, и нестройный гул приветствий проснулся среди шатров и катапульт. «Слава князю Геурону!» – радостно кричали греки, содрогая языческий воздух теплыми интонациями южного говора. Князь Алексиос Геурон выходил встречать двух преданных своих воинов, вернувшихся из отдаленной деревни. Князь Алексиос Геурон не спеша шел вверх по склону холма, с каждым шагом раздвигая полы тяжелого и багряного плаща, высоким и теплым взглядом раздвигая толпу соратников, тихим и уверенным сиянием золота на доспехах разгоняя трусливые языческие сумерки. Я почувствовал, что должен посмотреть на этого иноземца, нагло подрядившегося повелевать отдаленным и опасным удельным княжеством восточного приграничья. Приподнявшись на локтях и стараясь не налегать тяжестью связанного тела на заживающее плечо, я бросил оценивающий взгляд вниз, по откосу – туда, где смутно темнели греки. Толпа приближалась – князь Геурон шел посмотреть пленников.
Странная слабость разнеслась по моему телу, и с широкой улыбкой я повалился обратно в сено, спиной в сухую пахучесть травы. Я уже не смотрел на князя Геурона. Я уже знал, что он сам бежит ко мне – бежит, забыв про удивленные глаза дружинников, про гордый свой доспех и золотую цепь на груди, про неприступное Опорье и самое княжеское звание свое забыв. Потому что я уже увидел его лицо и понял, что эти темные глаза заметили меня. Потому что это был не испанский летчик и даже не ежик в тумане. И уж конечно, не греческий княжич Алексиос Геурон. Не знаю, как вам это объяснить. Это был студент истфака МГУ, мой добрый друг Алексей Старцев.

Предыдущая страница 5 Следующая страница


Арсений Миронов - Много шума из никогда

Много шума из никогда 6

ДНЕВНИК АЛЕКСИОСА,
князя Вышградского, Опорьевского и Жиробрегского, калики перехожего и хранителя Цепи (продолжение)

Вторник

Леванид, алыберский царь. – Цепь колики перехожего. – Не забудем о камнеметах. – Я объявляю войну. – Осада Опорья. – Старец Алексий. – Явление нового князя. – Ночной рейд на Жиробрег. – Желтоглазый демон

У алыберов не было выбора: в живых всего-то семеро, считая самого купца… Облаченный в тускло желтеющий доспех – дощатая броня поверх долгополого халата, – Саул медленно поднялся из трюма на верхнюю палубу. Даже не пошевелился, пока Дормиодонт Неро обыскивал его. Слегка пошатываясь, будто пьяный, Саул приблизился – оказывается, он почти старик… А ведь издалека казался моложе. Густые темно-серебристые волосы – сухощавая осанистая фигура, иссиня-черная борода (разумеется, крашеная)… темное узкое лицо и острый взгляд – нет, это не купец!
Я заранее сдвинул брови – скорее всего, обвинит в захвате кораблей, потребует вернуть оружие своим соплеменникам… Саул стоял молча, слегка откинув назад крупную голову; в свете факела, который Неро держал у его лица, я не мог различить в этом взгляде никакого выражения – только привычная для горца презрительность приподнятых бровей.
И вдруг он размашисто перекрестился – возвысил к небу голову и прикрыл веки. Когда я вновь увидел лицо Саула, тот уже улыбался – тонкие морщинки лучиками разбежались от глаз.
– Слава Богу! – отчетливо произнес старик на чистейшем греческом языке. – Я знал, что Ты не оставишь меня одного в этом ужасном краю… Слава, слава Тебе, Господи!
Переводчик Неро, услышав, оторопел – факел дрогнул в руке катафракта, всплеснув желтыми брызгами. Неро так удивился, что позволил купцу шагнуть в моем направлении:
– Мог ли я надеяться на такое счастье, доблестный витязь Алексиос Геурон? Мог ли уповать на встречу с тобой в самый страшный момент путешествия! – Купец приближался, все шире разводя руки. – Как ты повзрослел, Алексиос! Как возмужал с тех пор, как я видел тебя в Царьграде добрую дюжину лет назад!..
Остановив встревожившегося Неро движением глаз, я обнял старого алыбера. Обнял с радостью: я не испытывал к легендарному королю Леваниду ничего, кроме искреннего уважения. Неужели я вижу этого человека живым, говорю с ним почти на равных? Тот самый Леванид Зиждитель, мудрый властелин немногочисленного племени горцев-христиан, загнанных в пещеры волнами панмонгольского прилива. Это он – прославленный дипломат и основатель крепких городов, радетельный суверен и преданный защитник истинной Веры, герой многочисленных легенд! На мгновение странный восторг, похожий на любовь подданного к доброму царю, охватил меня. Чувство было настолько сильным, что приходилось специально скрывать его – в конце концов, я теперь тоже князь.
Леванид говорил много, благодарно возводя глаза к небу, избавившему его от некрещеного разбойника Рогволода-Посвиста. Он, кажется, наслаждался эллинской речью – только хриплое смягчение некоторых звуков выдавало иностранца. Леванид вспоминал далекие теплые годы, когда Базилика была сильнейшим из земных царств. Он смеялся, рассказывая, как во время посещения логофисий в Царьграде он видел меня в компании вельможных сверстников: пятилетний племянник базилевса Алексиос Геурон упорно пытался залезть на дядину лошадь, цепляясь руками за хвост… Будучи еще просто младшим из сыновей грузинского правителя Георгия Старого, Леванид приезжал в Константинополь с дипломатической миссией. Он привез базилевсу Льву Ангелу четыреста килограммов золота, бронзы и ценной древесины в точеных распятиях, изящных чашах, монетах и украшениях. Леванид прожил тогда при дворе греческого автократора два года и вернулся на родину с… небольшим куском пергамента. Но пергамент был дороже золота и украшений. Это было послание, написанное рукою самого царя Льва, – Базилика предлагала алыберам вечный мир и союз против Черного Арапина и итильской Когани…
С тех пор прошло пятнадцать лет – старый царь Георгий и оба его сына не вернулись из похода на Тигранпалтасар, пограничную крепость Арапина. Леванид взял в свои руки отцовскую державу и затворился вместе с алыберским народом в горах – только там, врастая городами в гранит, можно было укрыться от наступающих восточных орд. Однако… когда-нибудь алыберам нужно вернуться с гор в долины – это Леванид понимал. И он спрашивал у Бога, как это возможно. Он спрашивал, откуда придет избавление от вонючего моря погани, разлившегося по Евразии. Вскоре Леванид понял, что ему ответили. Проснувшись однажды утром, он долго советовался с придворными мудрецами, вспоминая сегодняшний сон – странный и пронзительно-ясный, как рассвет новорожденного дня. Через несколько дней Леванид переоделся в купеческий халат и под чужим именем повел три тяжелых корабля через море на север, к Корсуню, а оттуда к Тмуторокани в устье коганой реки Итиль. Караван купца Саула поднимался вверх по течению несколько недель, и вскоре Итиля не стало под днищами судов – река постепенно сделалась славянской и называлась теперь Влагою. Осталось несколько дней – скоро драгоценный груз будет доставлен в гигантский город Властов, населенный рослыми желтоволосыми мужчинами и широкозадыми синеглазыми женщинами – именно отсюда начнется освобождение от Арапина. Царь Леванид был убежден в этом – у вещего сна не могло быть иных трактовок.
Он говорил, а я слушал, а невидимые в темноте весла постепенно сдвинули переднюю ладью с мели, и оба уцелевших корабля с секретным военным грузом на борту тронулись дальше, вверх по Керженцу. На каждой из лодий по шесть катафрактов – как громоздкие башенные орудия они возвышались на носу и на корме, сжимая в стальных рукавицах арбалеты. Параллельным курсом вдоль берега двигалась еще дюжина всадников – во главе с Александросом Оле. Сквозь чернильное кружево ветвей я всегда мог видеть крошечный желтый светляк его факела. До Вышграда оставалось речным путем не более дюжины поприщ. Уже в полдень я надеялся разгрузить корабли на пристани моей маленькой столицы.
Леванид не торопился рассказывать свой сон в деталях. Но я узнал главное – имя злейшего врага, с которым отныне придется биться всерьез. Главным героем вещего сна был молодой восточный демон Чурила . Я был прав, предчувствуя угрозу, грядущую из монгольских глубин континента: во главе несметных армий Чурила движется из-за гор Вельей Челюсти на запад, на земли славян. Он готовится к роли властителя славянства. Если Чурилу никто не остановит, его торжественный вход в Престол станет первым днем нового порядка. Тогда случится ужасное: в основание главного славянского храма ляжет черный камень Илитор-Кабала, извлеченный из льдистых капищ Большого Вавилона. И многочисленные племена от Буга до Керженца на тысячи лет подчинятся холодному игу.
У Леванида были свои основания беспокоиться о судьбах славянства. Вещий сон убеждал грузинского царя, что у Руси может быть другое, честнейшее будущее. Если силою остановить завоевателя Чурилу, медлительная река времени потечет иначе, по светлому пути! Тогда – именно с севера, из языческих лесистых чащ придет спасение и мир на его родную землю. Неисповедимы пути Господни: сегодняшние варвары, поклоняющиеся многочисленным жестоким богам, – дикие славяне станут со временем великим народом, хранителем истинной Церкви. Это невозможно вообразить… но это так. Только им под силу, спустя годы, укрепить на своей земле Истинный Крест Господень, избрав основами бескрайней своей империи Христову Веру и единодержавную государеву Мощь. Когда-нибудь, набравшись сил, славяне поведут союз соседних племен против Черного Арапина. И перемогут его, и Восток перестанет быть бескрайним, как Аравийская пустыня. Поганое море отступит от подножия алыберских гор. Тогда… подданные алыберского царя снова спустятся в долины, и овцы их будут пить воду из Борисфена, как много лет назад.
Поэтому Леванид оставил народ свой и переоделся в позорные одежды торговца. Единственный способ подарить своим подданным надежду – остановить Чурилу и уберечь славян от восточного рабства, сохранив их души для будущего крещения. Царь погрузил на корабли самое ценное – страшное оружие своих предков, железные камнеметы. Однако многорукие катапульты – не главное. Священный меч святого базилевса Константина Великого – вот что привез Леванид славянам! Драгоценная реликвия грузинских царей, попавшая к ним после разгрома Константинополя… Этот меч, оружие державного крестителя Константина – главный аргумент в борьбе с силами зла. Неотвратимый и последний аргумент.
– Меч? – Я отступил на полшага и осторожно поднял глаза.
– Ну да, меч! Оружие Великого Константина! – повторил царь несколько раздраженно. Мне показалось, ноздри Леванида нервно дрогнули. – Он хранился на передней ладье у покойного воеводы Сандро… Разве вы не находили меча – там, на разбойничьих телегах? Разве… Я отвернулся.

…Леванид еще спал, когда новое утро просветлело над рекой Керженец, и бледно-желтые, почти розовые змейки волнистых отсветов задрожали в парусах, как в огромном неводе. Такая тишина стояла между берегов, что мерный скрип кормила и потрескивание днища разбудили меня. Я оторвал голову от подушки, невесть откуда взявшейся в изголовье скамьи на корме. Сразу увидел спину Дормиодонта Неро – он сбросил рубаху и теперь, свесившись поверх борта, поливал зеленоватой водой из ковша свои плечи, истертые ремнями доспеха. Некоторое время я глядел, как Неро сдержанно пофыркивает и мотает мокрыми волосами, свободной рукой разгоняя ледяную струю по спине… В полуметре от Неро торчком чернела обломанная разбойничья стрела, глубоко всаженная в обшивку – бодрящий сувенир вчерашней битвы.
Вспоминая минувшую ночь, я не удержался от кривой улыбки. Море темного меда да бурдюк с горским вином, который Леванид вытащил из кучи опаленного воинского тряпья под мачтой… Тугой медовый жар и легкое пламя вина разогнали холодные мысли. А поначалу царь Леванид долго не мог прийти в себя. Известие об утрате драгоценного меча повергло его в состояние странного возбуждения – он метался по палубе и пытался отдавать приказания моим катафрактам. Я повелел остановить караван и вновь обыскать место сражения – но тщетны были поиски.
Спустя некоторое время вспышка нервозной активности закончилась – Леванид опустился на скамью под мачтой, ссутулился и судорожно запустил жесткие пальцы обеих рук в бороду – я заметил, что он прячет взгляд. Временами царь что-то бормотал по-грузински и уже почти не разжимал сомкнутых век.
– Нет смысла… – выдохнул он наконец, вновь переходя на греческий. – Путешествие бессмысленно. Остановите корабли… Все кончено – без меча нам не победить летающего восточного демона!
Я не пытался утешать его. Очевидно, меч Константина Великого исчез вместе с Рогволодом. Или – с Берубоем…
Услышав имя Берубоя, царь поднял голову – как? он был здесь? Это какая-то ошибка: Берубой должен ждать его, Леванида, во Властове! Ведь именно Берубоем звали человека, с которым Леваниду удалось установить связь на Руси… Этот связной не был язычником, он был один из тех немногих крещеных славян, которые уже появились в северных лесах…
– Берубой – могущественный дворянин властовского наместника Катомы, его правая рука. – Леванид поднял нехорошо блестевшие глаза. – Он руководит подпольным сопротивлением крещеных славян и организует противостояние Чуриле. Он направлял мне из Властова послания, выражая готовность встретить наш караван на полдороге, защитить от разбойников… Он умеет писать по-гречески, он христианин!
– У меня есть серьезные сомнения на этот счет, – сказал я, вспоминая, как Берубой с озверевшим лицом безуспешно пытался поразить меня каким-то волхвованием. – Подозреваю, он только притворялся христианином в надежде заполучить железные катапульты. А заодно – и меч Константина.
– Твои подозрения напрасны, мой драгоценный Алексиос. – Старый алыбер кратко качнул поседевшей головой. – Да будет тебе известно, что я установил связь с Берубоем посредством золотой цепи. Это невозможно подделать. У Берубоя была золотая цепь. Он – великий человек, надежда славянства! Он – глава первых здешних христиан, о Алексиос! Во всем этом я убежден. Потому что у Берубоя есть золотая цепь. Он – старец, влачитель цепи.
Я отставил чашу с вином в сторону.
– Я говорю об этом с уверенностью потому, любезный сын мой, что сам с недавнего времени ощущаю на плечах своих скорбное бремя старчества, – продолжал Леванид, срываясь в шепот. – После смерти отца моего я принял и влачу цепь алыберских властителей. Теперь я тоже старец, Алексиос!
Коротким рывком длани старец раздвинул крылья жесткого плаща, прикрывавшего плечи, – на груди поверх пестрого купеческого халата внятно просветлел золотой полумесяц. У алыберского царя Леванида была почти такая же цепь, как у меня самого, только звенья потолще и плоские, как чешуя реликтового ящера.
Я вспомнил и эту легенду. Сказание о старцах, влачителях цепи – о сорока каликах, призванных нести на себе бремя совокупного греха каждого из крещеных народов мира.

От Ерусалима-города до самой реченьки до Смородины
Ходили мы гуляли-похаживали, белый свет поглядывали,
Белый свет поглядывали, ваши грехи отмаливали.

Молчаливые нищие скитальцы, придавленные тяготой ответственности за прошлое и будущее своего племени… Они редко собираются вместе. Только в самые страшные, искусительные годины сорок калик сообща отправляются в путь, чтобы попасться на дороге очередному царю или богатырю, в чьей душе ангелы борются с демонами и вызревает решение, от которого зависят судьбы мира.

Шли мы с Ердань-реки тридцать лет и три месяца,
Шли-похрамывали, назад не оглядывали,
На ногах-то у нас сапожки железныя, несносимыя,
На плечиках-то у нас злата цепь.

– Что с тобою, дитя мое? – Как ни расстроен был Леванид, он заметил неладное. – Ты нездоров? Выпей этого вина, оно очистит кровь! Господи, помоги… ты побледнел, как языческий истукан!
– Чудесное вино, – сказал я, прижимая к сцепленным зубам холодный, округлый край чаши. В тот миг почему-то не хватило сил признаться Леваниду, что у Алексиоса Геурона тоже есть золотая цепь.
Господи, неужели я – старец?! И призван искупить перед Богом страшные беззакония византийского разврата – схизмы и ереси, блуд и любомудрие, наконец, публичное самоубийство последнего базилевса и его родственников? Боже мой… почему именно я? Я – двадцатилетний щенок, ношу на своих плечах тяжесть рухнувшей Империи! И мне… предстоит обуть железные сапоги скитальца Христа ради…
– Поименуй мне старцев, – из последних сил попросил я Леванида.
И не получил ответа. В глазах потемнело… алыберский царь вдруг уронил чашу – багровые сполохи разлитого вина медленно всклубились в воздух над столом и стали собираться в грозди черных капель – сквозь тихую, завораживающую чехарду винных пятен я прозрел вытянутое желтое лицо алыбера – и удивился, с какой нечеловеческой силой он сжимает мои плечи… Последнее, что помню – гигантский, нереально мрачный фасад старого университетского здания на Моховой – расширяющийся в стороны, стремительно, неотвратимо охватывающий меня флигелями… И зверское, на Петра Первого похожее лицо бронзового Ломоносова.

Леванид еще спал, когда две медлительные лодьи пересекли невидимую границу Вышградского княжества, грузно разворачиваясь черными мокрыми тушами к пристани деревеньки Ярицы – там, на берегу, желтые домики, резвясь в негорячем свете утреннего солнца, как будто выбегали из лесу и стайкой спускались к воде, к привязанным лодкам и массивной скорлупе древнего парома-перевоза. Такая тишина стояла меж берегов, что я слышал, как где-то в голове моей ворочаются, смеясь, корежась и позванивая, обрывки ночного разговора – давеча я выпил слишком много алыберского вина… Дормиодонт Неро, уткнув лицо в сероватый комок чистой рубахи, быстро вытерся, оглянулся на спящих начальников – легко подхватил за край небольшую бадейку, швырнул за борт, вытащил ее, наполненную, наверх, быстро перебирая веревку загорелыми руками, – и опустил, плеснув речной водой через край, на палубу. Высокий князь Алексиос, наверное, скоро пробудится.
А высокий князь Алексиос уже следил за Дормиодонтом Неро из-под опущенных ресниц: высокий князь не хотел окончательно открывать глаза. С небывалой прежде ясностью он ощутил себя на чужбине. На другой планете, в другом времени… Он проснулся не у себя в кабинете (раньше кабинет назывался детской комнатой) на втором этаже двухуровневой мидовской квартиры в доме по Кутузовскому проспекту. Не на жесткой студенческой кровати в комнате номер 702 старого университетского общежития, куда частенько захаживал в гости к Стеньке Тешилову, к Славке Бисеру… И даже не в плацкартном вагоне поезда на Архангельск. Кажется, все это надолго и всерьез – полуголый катафракт, и спящий рядом кавказец с изможденным потрескавшимся лицом испанского гранда, и даже откровенно экзотическая стрела, торчащая из обшивки, изредка подрагивая клочьми оперения… Итак, начался второй день приключений – там, в Москве, я обычно начинаю каждое утро с молитвы. За кого молиться теперь – за ближних моих? За отца, которого там, в прежней реальности 199… года вот-вот вышлют из Англии как персону нон-грата? За… маму? Или за Дормиодонта Неро, за царя Леванида – если они, конечно, вообще существуют в природе! – нет, об этом лучше не думать, лучше проснуться.
И я проснулся обратно в десятый век былинной Руси.

* * *

КНЯЗЮ АЛЕКСИОСУ ГЕУРОНУ ОТ ДЕСЯТНИКА БАРДЫ ГОНЧЕГО
(срочное донесение):
"Высокий князь мой! Нарочито отсылаю навстречу тебе всадника Харитона Белоликого с важными новостями, известными к полночному часу. Твоего голубя, пущенного с борта лодьи, мы получили. Как ты велел, Харитон будет ждать тебя к рассвету в Ярице.
Получив голубиное послание твое в Тверятиной заимке, я увел дозорный отряд в Вышград, где и поныне находимся. Про столкновение стожаричей из Санды и узолов из Золистой Пахоти тут не слыхано. Встреча рассерженных крестьянских толп ожидалась к вечеру, а посему теперь уж точно перебили друг друга. Напиши, прикажешь ли выслать на место битвы человека учесть трупы. Варда-десятник".

* * *

ЗАПИСКА СРОЧН. КН. ГЕУРОНУ ОТ ВАРДЫ:
«Как сообщили нам, в Вышград из Санды сегодня поздно вечером в эту деревню вошел некий богатырь прозванием Чурила и без боя взял власть над селянами! Сия деревня без единого охранника оставлена была твоим указанием, поскольку десяток Александроса Оле отправлен навстречу алыберским лодьям; мой же дозорный десяток заранее из Санды ушел к Вышграду. По злосчастному совпадению все сознательное мужское население этой деревни также ее покинуло, дабы крамольно воевать крестьян из Золистой Пахоти. В селе остались жены, старики и малолетки. Вошел Чурила в Санду без боя и немедленно учинил небывалое пиршество, повелевая устраивать промеж девок и баб богопротивные содомские игрища с винопитием и диким скаканием вокруг демонских кумиров. Единственный мужчина, дерзнувший противиться Чуриле, был этим злодеем нещадно сожжен на месте заживо. Погибший вступился за одну из девок, страдавшую от Чурилиных домогательств. Он обретался при кухне наварщиком, имя же его было – Пуп. Варда».

* * *

Все-таки я удержался от искушения скомкать в руке жесткий, жестокий берестяной клочок. Признаю мое поражение: чернобородый маг Куруяд, глава Чурилиной гвардии, блестяще разыграл комбинацию. Я поймался на его удочку, как ленивый карась. Да он просто шахматист, этот магистр в иссиня-мрачном плаще! Все, что требовалось от Куруяда, – обеспечить беспроблемное прохождение Чурилы через деревню Санду. То есть: вывести из села мужчин-стожаричей, готовых активно противостоять Чуриле по религиозным соображениям. А также… избавиться от моего греческого гарнизона. Куруяд ставит глупенькому Геурону мат в два хода: утром нанимает дремучих мохлютов разрушить капище божественной старухи Мокоши. К полудню закипает национально-религиозный конфликт – все мужчины Санды, словно загипнотизированные, выступают из деревни на битву с узолами. А князь Геурон, этот иноземный щенок, очертя голову бросается прочь из Санды предотвращать бойню… Браво! Деревня готова встречать Чурилу – тихое стадо женщин, сотни длинноволосых бабьих головок склоняются под ярмо восточного полубога…
Впрочем, даже межплеменной резни не удалось предотвратить мятущемуся князю Геурону – на полпути он встречает странника по имени Берубой и… передумывает разнимать воюющие племена, устремляется на помощь алыберским купцам… Плоды моей гениальной политики – сотни трупов крестьян, две христианские могилки убиенных катафрактов, заживо спаленный наварщик Пуп (бедняга… успел хоть княжьего меда поесть перед смертью). Деревня Санда потеряна. Волшебный меч князя Константина потерян. Усобица племен продолжается. Ни одного плюса!
Однако я улыбнулся, вспомнив, что плюсы все же есть. Два огромных, железных, многоруких плюса в трюмах этих лодий – приземистые страшные пауки алыберских катапульт! Я все-таки отбил их у разбойничьего князька Рогволода. Ха!
Я поднял голову. Ха-ха! Спокойно, любезный враг мой Куруяд. Глупый щенок Геурон наносит ответный удар. Ваше слово, господа камнеметы!

Словно черный ледокол в обрывках обгорелого паруса, посверкивая бликующими дисками византийских щитов на бортах (ага, караван-то под охраной Лисея Грецкого!), передовая ладья раскатилась по наклонной волне к берегу… Кажется – грудью пропорет нагромождения бревенчатых мостков пристани, вылетит мокрым брюхом на песок, как в гангстерском фильме чудовищный «Бьюик» врезается в витрину роскошного супермага и, гордый, замирает в облаке разлетевшейся зеркальной пыли, среди битого хрусталя и медленно провисающих рождественских гирлянд… Но-я уперся в борт руками – весла легли на воду, нехотя погрузились… судно, передернувшись набок, красиво и даже мягко подвалило к свежерубленой пристани. Тяжело колыхнуло, гулко ткнулось бортом… и рыбари у берега уже восхищенно покачивают головами, а дюжий старик-перевозчик, жмурясь против солнца, скептически наблюдает, как соскользнувший с борта Неро легко прыгает по настилам пристани, разматывая бечеву и затягивая на столбах бревенчатого пирса замысловатые морские узлы.
Отправив утомленных катафрактов в деревню за провиантом, я остался вдвоем с десятником Александросом Оле сторожить ладьи. Старый воин вскарабкался на судно по неширокой сходне, привычно оглядел палубу… заметив спящего алыбера на лавке, приподнял грозную полководческую бровь:
– Этот купец, должно быть, царский родственник. Уж больно похож на царя Леванида, даже подозрительно.
– Чутье не обманывает тебя, добрый Оле, – сказал я. – Этой ночью мы спасли жизнь самому государю Леваниду…
Выслушав мой рассказ о подвижническом походе алыберского царя в северные края славян, мрачный Александрос только поморщился слегка:
– Это меня не касается. По мне, будь этот горец хоть Римским Папою – теперь он твой пленник, княже Геурон. Не торопись отдавать ему катапульты… – И тут же, привычно вытянувшись, добавил совсем уж бесцветным голосом подчиненного: – Там, на пристани, тебя дожидает вестовой из Вышграда с ворохом записок от десятника Варды.
Выслушивая нестерпимо красочный рассказ катафракта Харитона Белоликого о Чурилиных ночных бесчинствах в Санде, я старался не глядеть на него. И все же заметил: смуглый темноглазый всадник улыбается украдкой и даже почти презрительно поджимает нижнюю губу. Перебирая в пальцах ненавистные берестяные свитки с дурными новостями, я смотрел в сторону – совсем неподалеку на светлой волне у пристани неловко пошатывался корявый плот с перильцами. От плота куда-то в воду провисал и уходил в направлении другого берега старый размочаленный канат – это был знаменитый перевоз (или, по-местному, «брод») через Керженец на границе Вышградского и Опорьевского княжеств.
На «броде» уже собирались первые утренние пассажиры – здоровый рыжий детина (очевидно, пастух) привел сразу троих лошадей – я невольно загляделся на широкореброго кирпично-гнедого мерина, нетерпеливо похрапывавшего и бешено косившего глазом на незнакомцев. Рослый полуголый пастух едва справлялся – постоянно одергивал то одну, то другую лошадь и явно нервничал. Оно и понятно: такой конь и в Византии стоил бы не дешевле первоклассного годовалого фаря из конюшни базилевса. Что там врут историки, будто у славян не было добрых лошадей?
Харитон Белоликий был неплохой, но навязчивый рассказчик. Стараясь не слушать его, я наблюдал, как на плоту становилось все теснее. Молодая девушка в долгой нечистой юбке, стыдливо кутаясь в платок, привела, поддерживая за локоть, старика-отца – согбенного и дрожащего, также завернутого в невообразимое рванье. И что этому старожилу понадобилось на той стороне Керженца? Его лица я не видел вовсе – а вот девушка, напротив, то и дело крутила головой по сторонам: я видел длинный нос и торчавшую из-под платка смятую светлую прядь.
Очень медленно эта пара приближалась к узким мостам – чтобы попасть на перевоз, им придется пройти шагов десять по скользким доскам… Первый неуверенный шаг стайка – Слава Богу, пока не оступился. Я поймал себя на сопереживании: как назло, старику попалась не слишком ловкая проводница – то и дело промахивается крупной, почти мужской ступней мимо сходни, скользит по мосткам… Кажется, уже рослый горбатый старец поддерживает девушку, а не наоборот.
Слепо ткнувшись ногой мимо бревнышка, девка всплеснула руками и – зашаталась, подхватила рукой длинный подол, обнажая по колено сильные загорелые ноги… Я прищурился: ножки у нее были… покрыты густыми темными волосами, как у мужчины. Десятник Оле перехватил мой удивленный взгляд – и через миг был уже на берегу: на ходу выскваживая из ножен короткий рабочий меч, косолапо запрыгал о мосткам, нагоняя старика с девушкой.
Александрос Оле допустил только одну ошибку. Он не успел надеть шлем. Когда до неловкой девки оставалось несколько шагов, крупный старик в грязном плаще замер, резко дернув головой в капюшоне… бурое рванье горбом вздулось на спине, лохматые крылья приподнялись, и – нестерпимо вспыхнула под плащом зеркальная чешуя боевой кольчуги, сотней колючих осколков взыграла на солнце, и плеснуло льдистым серебром по лицу старого катафракта! Черной волной расплескались волосы, хищно оскалились зубы из-под тонких щегольских усов… это был княжич Рогволод в одежде старика.
И княжич Рогволод отомстил десятнику Оле за своих изрубленных разбойников. Мой добрый Александрос не уронил меча – левой рукой зажал растрескавшееся, отекающее кровью старое лицо. А красивое княжье тело Рогволода, окончательно избавившись от стариковского рванья, отшатнулось назад – правая рука взлетела ввысь, и от руки в небо мелькнуло тонкой иглой лезвие заносимого меча. Да и неуклюжая девка рядом тоже неотвратимо превращалась в мужика – разметался платок, отлетела прочь скомканная попона, затянутая на бедрах вместо юбки… Молодой разбойник в темно-зеленой тунике – длинные светлые волосы метнулись на ветру – вскочил на паром, и в руке у него топор. Осталось перерубить канат, и плотик сорвется вниз по течению, за остров, и прочь, прочь к тому берегу, за границу княжества Вышградского!
Отпрыгнув от борта, я бросился туда, где торчит за лавкой хищная лука арбалета. Кажется, я разбудил Леванида – тот быстро спросил что-то спросонья, но я уже возле борта – жесткие зубчики прицела впиваются в кожу скулы. А на перевозе ничего не разберешь! Куда там стрелять? Из-за лошадиного крупа блестит разом взмокшая веснушчатая спина рыжего пастуха, гладкий полудиск разбойничьего топора разом отщелкивает в сторону кусок каната, а кольчатый княжич, сверкая в солнечной игре бликов, с усилием извлекает острое полотно меча откуда-то из шеи старого Александроса Оле… Пальцы стискивают ложу арбалета, и сама собой отослана тяжелая стрела в это мельтешение тел на плоту… Деревянная ложа в уголках кованого серебра туго уходит вбок, увиливая от горячего вектора выстрела, и в полуста метрах впереди, где-то сильно сбоку от точки прицеливания крупным темным пятном плюхает в потный зад роскошной мышастой кобылы. Мелькает багровое злое лицо рыжего пастуха – он прыгает к раненой лошади, рассекая невидимым ножом ремни под седлом…
И совсем рядом в поле зрения врывается выброшенная вперед рука царя Леванида, я слышу: он возбужденно кричит что-то по-грузински. Оборачиваюсь за второй стрелой и вижу его посеревшее лицо – теперь короткая фраза на греческом бьет мне в лицо:
– Там! У пастуха на перевозе! Меч Константина!
Пока тело десятника Оле медленно сползает с мостков в реку, я снова оборачиваюсь и вижу, как нестерпимо желтеет, выглядывая из грязного седельного мешка огненное перекрестие рукояти. Рыжий пастух хватается за оперенный конец моей стрелы, увязшей в лошадином мясе, – скатываются мышцы на голой спине, рядом снова мелькает зеленая рубаха длинноволосого парня, притворявшегося девушкой, – а я смотрю, как из седельной сумки торчит рукоять драгоценного меча.
И отбрасываю арбалет куда-то вбок: прогремев по доскам, он ускальзывает к другому борту. Напрасно ты озираешься на меня, разбойник Посвист, княжич Опорьевский и Жиробрегский. Напрасно косишь темным глазом, карабкаясь через перила на брод. Я не буду стрелять. Я буду воевать тебя.

* * *

АЛЕКСИОС ГЕУРОН ДОРМИОДОНТУ НЕРО :
"1. С рассвета сего дня передаю тебе командование десятком покойного Оле. Если исправно послужишь три дня, увеличу жалованье до гривны в день! Советую постараться.
2. С рассвета же мы находимся в состоянии войны с язычниками из соседнего княжества Опорьевского. Доведи cue до всадников, разъяснив необходимость непрестанной борьбы против нехристей. Сообщи также, что князь Геурон поклялся лично отомстить беззаконному княжичу Рогволоду-Посвисту за смерть десятника Александроса Оле.
3. Военные действия открываются занятием пограничной деревни Межа на противоположном берегу реки Керженец. Вражеского гарнизона в Меже нет, поэтому полный сбор объявлять ненадобно, достаточно просто перевезти катафрактов вместе с лошадьми на лодьях через реку.
4. По занятии Межи немедленно приступаем к сборке алыберских метательных орудий. Для синтеза катапульт привлекай местное население Межи, оплачивая каждый час работы ногатой из тех запасов, что найдены на алыберских лодьях. Также задействуй всех алыберских воинов, оставшихся в живых, – пусть руководят работой. (Это не означает, что им нужно вернуть оружие.) Даю тебе два часа, чтобы полностью тончить сборку.
5. У местных жителей нужно купить тягловых лошадей по цене, которую сами назначат (деньги возьмешь там же). Если не ошибаюсь, требуется не менее четырех здоровых лошадей на каждую катапульту, не считая свежей пары для ротации.
6. По завершении сборки катапульт дружину распусти на отдых, выдав по куне на седло. К полудню собери всадников на главной площади Межи в походном доспехе. Туда же следует согнать алыберских воинов, всех здоровых гребцов с обеих лодий, а также человек полета славян мужеского полу, да помоложе. Ровно в полдень выступаем в направлении города Опорье, находящегося примерно в двух часах пешей ходьбы по дороге на запад".

* * *

Чтобы отомстить за любимого десятника, катафракты готовы были напасть на кого угодно. Особенно теперь – сытые и отдохнувшие, вдоволь набегавшись за деревенскими девками, они взлезли на посвежевших лошадей, спрятав в седельные сумки тяжелый доспех и подставляя смуглые плечи ласковому северному солнцу. Хоп-хоп! Пошевеливайся, толпа славян с топориками и рогатинами – выдвигайся вперед по дороге на Опорье! Щелк-щелк! – ожили под кнутом сонные приземистые тяжеловозы – и неловкие, колченогие башни камнеметов сейчас дернутся, тронутся… Вокруг снуют молчаливые злые алыберы в своих красных халатах – хрипло ругаются на непонятливых возниц. Два часа эти горцы собирали свои адские машины – что за страсти, право слово! – похоже на сухопутных василисков: плоские, многоколесные железные скорпионы ожили! Затрещали и будто лапами шевельнули – ох! аж шарахнулась прочь крестьянская толпа! Сухо полязгивая сочленениями, страшновато подминая дорогу под занозистое брюхо, под толстые колеса – поползли, звери… Что там сумрачно холодеет сквозь вороненые ребра, под шипастым панцирем – какие-то зловонные внутренности… А сверху, туго притянуты книзу, едва удерживаются на цепях скорпионьи хвосты, камнеметные рычаги с когтистыми лапами. Ух, проклятые алыберы – напридумывали всякой дряни убийственной, а еще христиане! Слава Богу, эти железные чудовища сейчас на нашей стороне!
Стоит ли говорить, как легко население Межи приняло новую власть князя Лисея! Такого заморского ужаса тут еще не видывали – волей-неволей подчинишься. А потом, по слухам, молодой Рогволод не больно-то ловко сходил накануне в разбитву. Говорит, он ранен… А даже если жив – разве одолеть ему греков?
Нет, не одолеть – в этом не сомневался и сам князь Лисей. Двадцать два отдохнувших супермена-катафракта, шестеро алыберов (перед битвой выдам им арбалеты), заслон славянского ополчения… Плюс камнеметы – если с такими силами я не возьму несчастное Опорье, постригусь в монахи, и пусть в Вышграде процветает купеческая республика.
Посвист сам подарил мне долгожданный casus belli [79]. Как удачно пересеклись наши пути с тремя переодетыми разбойниками, возвращавшимися домой после неудачного дела! Теперь не надо объяснять царю Леваниду, почему я обращаю его катапульты не против Чурилы, а против Рогволода. Необходимо заполучить назад волшебный меч Константина! Без меча не остановить Чурилу, а потому наша дорога пока лежит на восток, к Опорью. И дело тут не в моих эгоистических интересах: разумеется, я нападаю на соседнее княжество вовсе не потому, что хочу новых земель… Вперед, моя маленькая армия! Ползите веселей, тупые железные пауки! – сегодня для вас найдется работа.
Дормиодонт Неро оказался чудесным десятником – едва дружина вышла за околицу, вышмыгнул на легконогой темной кобылке вперед, зубасто улыбнулся: хороша кавалерия! Тряхнул рукой ближнему катафракту: песню! Походную песню – Испола-а, испола-а-а, ангеле василеуса! Хоп-хоп! и вы подтягивайте, славянские пешцы, – учите песни великой Империи… Что за чудное, легкое солнце в этих краях – нежно греет, бережет мою конницу! И царь Леванид повеселел, поскакивая на белой лошади покойного десятника Оле. Щурится на солнце и уже почти улыбается. Не грусти, добрый царь Леванид: вернем твой меч. Так и будем вместе бить поганых – с Богом на восток выступим… И далеко пойдем – вот увидишь.
Не так далеко и прошли – с поприще всего, а дорога уж тала пыльно ворочаться меж холмов: потекла шире, медлительнее, ровней. Свисток новоиспеченного десятника Неро: объявлен привал, и катафракты, спешившись, нагружают тело боевым доспехом, ремнями стягивая пластинчатые панцири… славяне поят лошадей, Леванид, согнувшись в седле и поглядывая на камнеметы, что-то говорит своим горцам: те стоят взбодрившись, тиская в руках арбалеты. Позади войска – хвост крестьянских телег: там, в обозе вольнонаемные пешцы из Ярицы охраняют связанного раненого парня с разбитой головой – того, что вечор спрыгнул на меня с дерева. Я допрашивал его поутру: едва вернувшись в сознание, несчастный не мог, кажется, припомнить ничего, кроме своего имени: Травень.
Катафрактам разливали алыберское вино. Я направил лошадь мимо телег – в движении было не так жарко. Вот и тело израненного Травеня – ему развязали руки, и теперь он, будто радуясь, разбросал их по сену.
– Не проспался? – по-русски спросил я охранника-славянина, тощего парня в шапке соломенных волос над маленькими насмешливыми глазами. – Испить не просил?
– Кто? Этот? – Соломенный парень ничуть не удивился, что князь говорит по-славянски. – Нее-е… Знай себе кличет Мстиславку Лыковича, разбойничка-то из Стожаровой Хаты. О! Обратно лопочет, только непонятное…
Словно по заказу, сонный Травень мотнул головой и быстро забормотал. Я поспешно свесился в седле, прислушиваясь. И вздрогнул. Раненый, болезненно гримасничая, сказал что-то про… неаполитанского короля. Я сплюнул и, тряхнув головой, дал коню шпоры. С ума сойдешь с этими язычниками – почудится же такое! Эй, десятник Неро! – труби поход: довольно прохлаждаться!
Совсем скоро дорога схлынула с очередного холма в низинку – и вдалеке мы увидели вражеский город. Пронизанный солнцем, выбеленный и горячий, он возвышался на крутом пригорке – грязная суета крестьянских домишек, чуть выше – четкий полукруг земляного вала, блескучая стеклянная вода в нешироком рву и совсем выше: каменные стены, а на угловых бастиончиках – темненькие фишки дозорных… Да, это вам не Санда и даже не мой столичный Вышград, где с грехом пополам строится бревенчатый частокол детинца… Настоящая крепость! Оставалось надеяться, что византийским солдатам приходилось крошить орешки и покрепче.
Нет, мы не стали с гиканьем врываться в посад, терроризируя селян и стремясь проскочить в крепость прежде, чем затворят ворота. Мы не кочевники, но цивилизация. К тому же я не заинтересован в прямом столкновении с осажденными, пусть даже внутри крепости. Мое оружие – камнеметы, и осада едва ли затянется надолго.
Я ничего не понял: поспешно чехардуясь, защелкали арбалеты горцев, и Дормиодонт Неро быстро опустил личину; обгоняя меня, рванулся вперед какой-то катафракт, и только потом я увидел в стороне и очень близко вражеского всадника – совсем черный в контровом солнечном потоке, он мелькнул сквозь пыль, до смешного похожий в профиль на фигурку оловянного солдатика на лошади. Это был дозорный княжича Рогволода – настоящий дружинник: он понимал, что его спасение в скорости, и конь просто ускользнул от взгляда куда-то в пыль. Унося в спине с пяток арбалетных стрел и даже не покачнувшись в седле, разведчик противника исчез среди избушек пригорода – через миг, уже недостижимый, пролетел по мосту в крепость. Катафракты долго ругались и божились, что в злодея всажено никак не меньше десятка стрел… но я понимал, что это русский дружинник. Не жалкий разбойник, не ленивый лучник и не мужик-ополченец, оседающий после первого попадания. Там, в крепости, нас поджидают профессионалы. Я осознавал это и потому приказал немедленно выдвигать камнеметы на огневую позицию – прежде, чем враг решится на вылазку.
Хулиганисто прозвенел боевой рог Дормиодонта Неро, и мое маленькое войско приблизилось к замку. Отсюда я прекрасно видел, как забегали на стенах людишки – изнутри крепости сипло загудела труба, и кто-то нервно заколотил железом о железо. Я не прислушивался. Я смотрел, как мои боевые пауки не спеша выползли на гребень оборонительной насыпи, распялили железные лапы по глинозему и замерли, нехорошо покачивая ковшами катапульт. Грамотно залегли вокруг воины алыберского царя – набросали мешков да бочек: импровизированный редут тут же оброс ощеренными жальцами арбалетов. Царь Леванид спешился и, прогуливаясь меж осадных орудий, с улыбкой наблюдал угловатые фортификации противника… этот небольшой форт даже крепостью-то назвать нельзя: стены тонкие; башен, считай, нет… Кажется, теперь Леванид был в хорошем расположении духа: даже не слишком ругался на медлительных славян, лениво разбиравших на валуны горловину ближайшего колодца.
Снова заколотился набат в лагере осажденных – Дормиодонт Неро, предпочитавший вертеться на своей летучей лошадке неподалеку от начальства, внезапно привстал на стременах, вглядываясь поверх голов в направлении крепости. Народ встрепенулся: мне тоже показалось, что ворота дрогнули, готовые приоткрыться. Через секунду напряженный гул голосов в нашем стане осекся… и мгновенная тишина взорвалась короткими смешками катафрактов: ворота растворились и вражеское войско пошло на вылазку. Я улыбнулся, а Дормиодонт Неро уже хохотал, готовый свалиться с лошади: десяток толстых, неповоротливых крестьян в рваных рубахах, с длинными неуклюжими копьецами в работящих лапах… поистине страшное войско выслал мне навстречу княжич Рогволод!
Лицо Леванида просто вытянулось от недоумения: что же, так выглядят грозные славянские ратники? И этих людей мудрый персидский путешественник Мухаммад аль-Ауфи назвал сильнейшими воинами на земле, предрекая им власть над миром?! Ватага босоногих воителей вывалила за ворота и неширокой цепью двинулась к нам, вытягивая впереди себя что-то плохо заточенное… арбалетчики не могли стрелять, хотя враг давно был в зоне поражения. Они высовывались из-за своих укрытий, чтобы лучше разглядеть эту крестьянскую армию. А я подумал, что с таким отрядом можно, пожалуй, справиться и без помощи катапульт.
– Григорос и Павлос! Удар копьями с правого фланга вдоль цепи с прорывом фронта, – медленно, словно раздумывая, сказал я, повесив на конце фразы обрывок вопросительной интонации (князь Геурон словно советовался с подчиненными, как действовать в столь «сложном» положении). Я сказал, и сбоку от меня два долгих копья опустились параллельно земле. Тяжело попирая глину на разгоне, пара броненосных фарей выдвинулась за оборонительный рубеж. Ударило в лицо отсверками солнечного золота на доспехах. До противника оставалось меньше сотни метров, но это не важно: боевая лошадь разгоняется быстро…
– Дозволь мне с ними! – выкрикнул десятник Неро, и я едва успел ухватить его за тупой конец копья. Два катафракта – вполне достаточно, чтобы развеять эту сволочь. Двойной столб пыли, лучащийся изнутри сталью, накатил на край крестьянской шеренги и, ничуть не замедляясь, двинулся от одной заметавшейся фигурки к другой: Григорос и Павлос не нуждаются в подкреплении. Только… почему так дико завизжала лошадь? Не может быть…
С внезапной ловкостью крайний пехотинец бросился под брюхо греческой лошади, уходя от пронзительного удара копьем – и покатился, невредимый, прочь от жестоких копыт. А второй крестьянин уже взлетает сзади на круп, охватывая за плечи моего катафракта… Я не вижу, как Григорос выскальзывает из седла: сзади накатывает пыльный шлейф… Из бурого облака вылетает куда-то вверх лошадь – почему-то подгибает голову под себя и начинает медленно приземляться набок, пробивая брешь в живой стене славянских воинов… Их не узнать: откуда взялись в руках удобные боевые топоры? И – поздно, слишком поздно затрещали алыберские арбалеты.
Рогволод снова поймал меня на старом фокусе: под драными крестьянскими сорочками – новенькие кольчуги дружинников! Теперь страшная россыпь темно-серебристых фигурок просто летит навстречу моим перепуганным, суетящимся арбалетчикам – полминуты, и заработают скорые русские топоры, плеснет по глине алыберской кровью… А катафракты мои, как назло, стоят врассыпную – так нельзя выводить в контратаку тяжелую кавалерию: покосят всех поодиночке! А собирать всадников в клин уже некогда… Что – самому хвататься за меч?
Царь Леванид задевает меня плечом и пробегает влево. Жаль старика… крикнуть ему, чтобы на коня – и прочь! Что он там возится с катапультами? Все равно камней не успели натаскать нерасторопные славянские работнички: и можно бы ударить по опорьевцам, да зарядить нечем… Возле катапульт паническое мельтешение потных тел – рослый алыбер в треснувшем халате яростно дергает колесо, натягивает метательный канат – мощные лапы с пустыми ковшами рычагов уже дрожат от внутреннего напряжения: сорвать тормоз – и железный скорпион нанесет страшный удар дюжиной своих хвостов! Только – камней все равно нет, а опорьевские дружинники уже в полсотне метров.
Мне повезло – оглянувшись вбок на Леванида, я просто не мог не заметить, что одна из телег обоза, нелепо раскоряченная посреди наших оборонительных порядков, нагружена какими-то мешками… Только потом я понял, почему единственную из множества повозок выволокли поближе к вооруженным катафрактам: на этой подводе везли алыберское серебро, найденное на лодьях. Тяжелые, среднего размера мешки из плотной ткани…
Царь Леванид быстро вскинул на меня взгляд, когда первый увесистый мешочек лег в жадно раззявленную чашку рычага. И – посветлел лицом: короткая команда по-грузински… орудийная прислуга уже ловко перехватывает в руках жесткие, набитые монетами мешки – все десять рычагов заряжены! Отталкивая наводчика, Леванид сам бросается к нагруженной, просевшей катапульте – быстрый взгляд вперед… Кольчужная волна опорьевцев вот-вот накатит, и вражьи дружинники уже перехватывают половчее, двойным хватом, зазубренные секиры…
Оттолкнувшись коленом от железной рамы, Леванид сорвал рычаг. Расторглась цепь тормоза – в воздух отлетели куски звеньев – машина рванулась вперед, выдергивая из глины задние лапы, с характерным сухим треском скорпионьи хвосты разжались… И волна жидкого серебра вспорола воздух! Невидимая смерть, обдав горячим хвостом пыльного ветра, ушла вперед – колючей серебряной взвесью хлестнуло по вражеской цепи! Камнемет ударил по наступавшим прямой наводкой – злые темные пятна, приземистые вражьи фигурки уже наперли на редут, уже почти взобрались на гребень… и вдруг в воздухе здесь и там расцвели фантастические переливчатые султанчики ослепительно белой пыли: это разлетелись холщовые мешки с монетами. Убийственный металл повсюду – миллионы острых светящихся капель вспенили воздух, и кольчуги нападавших вмиг обросли зеркальной наледью: монеты впивались в доспех, рассекая его и превращая в рванье. Будто тесное облако жесткого излучения накрыло нападавших – я увидел, как людей отрывает от земли и сметает прочь невидимая сила: ни стрел, ни копий не было в этом сияющем воздухе. Авангард армии княжича Посвиста уничтожили мелкие серебряные деньги алыберского царя.
Гулко бухнув, камнемет тяжело ударил оземь железным задом и устало замер, вверху лениво заколебались отработавшие свое дело рычаги – совсем как отскочившие рога московского троллейбуса… Алыберы радостно загалдели, и царь Леванид торжествующе вскинул вверх сухие длани: каких-нибудь десять шагов не добежали опорьевцы до наших порядков. Мои катафракты замерли, пораженные невиданной мощью алыберского оружия, – а я отвернулся, чтобы не видеть чуть вдали светлые пятна растерзанных греческих фарей и кровавые тела Григороса и Павлоса. Впрочем… два катафракта за дюжину опорьевских дружинников – это, несомненно, моя победа.
Леванид обернулся и, чуть пошатываясь, пошел ко мне. Я поспешил навстречу – казалось, старик сейчас упадет от изнеможения. Обнял меня за плечи – наверное, из последних сил:
– Я уже подумал, мы все погибнем…
– Слава Богу, великий царь, слава Богу! – Я чуть не расцеловал его старое лицо. – Твои камнеметы сделали чудо… Подумать только, десять дружинников! – это ужасная потеря для противника. Осталось только собрать монеты…
Леванид вдруг выпрямился и, отстранившись, положил мне руку на запястье:
– Никогда. – Черты лица заострились. – Мы не станем собирать эти деньги. Пусть они останутся лежать на поле брани. Пусть их подберут местные жители… Пройдут годы, но люди будут помнить великое сражение под Опорьем, когда союз немногочисленных христианских армий нанес первое поражение язычникам! И легенда о гордых воинах, не жалевших бренного богатства для торжества над многобожием, будет жить в памяти поколений!
Снова как будто закружилась голова: схватившись за Леванидово плечо, я невольно прошептал:
– Господи! Это же… легенда о царе Леваниде! Все как по писаному: былинный царь побеждал врагов, «златом войска смутяще»…
Тряхнув головой, я поднял лицо:
– Да будет так. Деньги останутся на поле битвы. Мы возьмем больше сокровищ, когда ворвемся во вражеский замок. Однако… – Тут я обернулся к вольнонаемным славянам: – Однако нам нужны камни для новых залпов. Поэтому каждому, кто принесет сюда десяток валунов, я разрешу немного пособирать монетки – там, среди вражеских трупов.

Осада продолжалась третий час: противник более не отваживался на вылазку. Очевидно, недавняя битва произвела впечатление на Посвиста – в крепости ужаснулись неведомой силе, уничтожившей внезапно первую дюжину отборных воинов… А я не упустил случая попрактиковаться в баллистике: теперь город обстреливали уже две катапульты, и лишь недостаток крупных камней мешал быстро разрушить стену. По моему приказу поверх стены пустили для пробы несколько горшков с угольями – но, видимо, не слишком удачно: дыма пожарищ пока не видно.
Мои катафракты немного заскучали: я боялся бросать их на штурм до тех пор, пока камнеметы не нанесут врагу возможно больший урон. Дормиодонт Неро приказал поскорее похоронить двух всадников, ставших жертвами предательской хитрости Рогволода. В целях повышения боевого духа войска двенадцать мертвых тел, испещренных серебряными монетами, были демонстративно сброшены в ров, окружавший крепость. Я следил со своеобразного наблюдательного пункта, мгновенно обустроенного на плоской крыше какого-то скотного двора, возвышавшегося неподалеку от нашего стана. Вдвоем с Леванидом мы сидели на этом КП на низеньких деревенских стульчиках и наблюдали действие осадной артиллерии. Я почти чувствовал себя Бонапартом, осаждающим Смоленск: недоставало лишь треуголки и подзорной трубы…
Я был рад обществу алыберского царя, с каждой минутой открывая в нем новые приятные качества. Мне понравился широкий жест с рассыпанным серебром… Этот человек, кажется, доверял мне – возможно, я могу приобрести в его лице верного союзника.
Собравшись с силами, я рассказал о своей цепи. Когда я снял ее и положил на стол, старик замер на шатком стульчике, словно пронзенный стрелой, потом долго и молча перебирал в пальцах веские звенья с четырехконечными насечками, временами приближая лицо и вглядываясь в чернение… Седые волосы свесились на лицо, я не мог видеть выражения глаз. Когда царь вновь посмотрел на меня, это был какой-то другой Леванид. Это был один из сорока перехожих калик – даже пестрый купеческий халат не смутил меня: я словно увидел его в долгих светлых одеяниях молчаливого странника… Путник смотрел на меня строго и грустно: наконец, перегнувшись поверх стола, он вернул мою цепь – снова тяжелый металл бременем охватил плечи. И трижды поцеловал меня в щеки – совсем близко я увидел в темных алыберских глазах плазменные сполохи боли.
– Храни тебя Господь, мой несчастный мальчик, – как-то безучастно, слишком ровным голосом сказал он. – Твоя жизнь будет подвигом страдания. Ты должен забыть о своей судьбе ради искупления несметных грехов Империи Базилевсов, ибо из родственников Императора ты – последний оставшийся в живых. Если бы не нашествие полчищ Арапина, ты взошел бы на престол власти в Царьграде. Увы! Базилика уничтожена навсегда, и тебе придется взойти на престол лишений, венчаться тиарой нищего странничества. Алексиос Геурон! Ты – единственный законный Наследник Империи, но все твое наследство – это грехи и беззаконие твоего народа.
– Но… любезный Леванид! – Я не выдержал и перебил старца. – Ведь я – князь, у меня есть армия, вотчина и крестьяне… Я делаю все, чтобы утвердить в этих местах власть Креста! Более того: как ты говоришь, я наследник Императорского трона… И что же… ты призываешь меня отринуть княжеское призвание и переодеться в одежды странника?
– Ты еще молод, старец Алексий, – почти ласково сказал Леванид. – Пройдет какое-то время, и дорога сама позовет тебя. Ты никогда не сделаешься Императором Базилики – потому что Империя Креста разрушена. Я скажу тебе: забудь о троне. Придется сменить княжеский жезл на посох бродяги. И дорога твоя – это путь молитв о ближних твоих, о твоем народе.
– А эта цепь… ее суждено нести именно мне? Возможно, она попала ко мне по ошибке?
– Это твой крест, старец Алексий.
– Но… подожди минуту! – Я вскочил со стула. – Что, если это ошибка?! – Отступил на шаг. – Ты слышишь: простая ошибка, недоразумение! – Зачем-то вновь сбросил с плеч связку золотых звеньев. – Я почти уверен, что это не моя цепь! Не могу объяснить тебе этого… но убежден!
– Ты можешь снять ее. – Леванид склонил голову. – Можешь опустить ее в землю или бросить в море. Но невозможно забыть о ней. Ты все равно будешь молящимся старцем – и когда-нибудь вернешься забрать свою цепь обратно. Тогда ты вновь возложишь на рамена свои тягостное, но сладостное бремя.
– Помоги мне, Леванид! – Я бросился к нему, охватил за плечи. – Помоги найти истинного владельца Цепи! Это необходимо ради справедливости! Я не могу присваивать чужого, это тоже грех!
Леванид молчал. Будь ты проклят, старый фанатик!
– А как же ты? – Я даже дернул его за рукав халата. – Как ты умудряешься носить такую же цепь и – оставаться при этом царем алыберов? Почему не сменишь тиару власти на венец мученика? Ведь ты не торопишься выйти на дорогу странничества!
– Я уже в пути, – быстро сказал Леванид и как-то смутился своих слов: снова я увидел его раненый взгляд. – Я уже выступил на мою дорогу, старец Алексий. Я знаю, что никогда более не вернусь на родину, в горы. Это мое последнее путешествие… Я видел свою смерть во сне, и она уже вышла навстречу.
Мои локти больно ударились о тяжелую столешницу, и я заплакал, охватив голову руками. Слез не было – плакал быстро, горячо и болезненно, как осужденный на смерть. Плакал от страха: я понял главное – наша затея с серебряным колоколом зашла ужасно далеко. Такими вещами не играют. Не играют! Господи! неужели и здесь, в игрушечном мире, в царстве бабушкиной сказки начинаются какие-то цепи, и старцы, и грехи! Почему нельзя без этого?
И вдруг я почувствовал: нельзя. Без этого не бывает. У настоящего, искреннего творчества есть свои законы, и выдуманный мир обязательно чем-то похож на привычную, «первичную» реальность… Как бы ни кривилась авторская фантазия, повсюду – в виртуальной плоскости книги, кинофильма, видеоигры – всегда у героя будет его Бог и его ближний… Иначе нельзя – только в этом силовом треугольнике зарождается жизнь…
Я не стал пока надевать моей цепи. Просто откинулся на стуле и прислонился к бревенчатым перильцам на краю крыши. Тяжелую роль ты предложил мне, царь Леванид… Но я не привык отказываться от игры.
– Поименуй мне старцев, – повторил я совершенно твердым голосом.

Это был удивительный рассказ: где-то за моей спиной регулярно бухали железные камнеметы, и над головой проносилась очередная порция камней, предназначенная защитникам Опорья. А Леванид не торопясь рассказывал про каждого из старцев в отдельности – словно читал жития святых: с любовью проговаривал имена, тщательно вспоминал названия иноземных городов… Я слушал его, не отводя взгляда. Поначалу мозг напряженно работал, мгновенно ассоциируя сказочные названия с реальными топонимами, имена мифических царей – с именами реальных исторических лиц. Уже через полчаса я не пытался рассовать его слова по логическим ячейкам памяти: просто слушал как необычную сказку, как дедушкин рассказ перед сном…
Старцев было не сорок, а всего двенадцать. Леванид сказал: в полном составе сорок калик появятся на земле лишь однажды, в далеком будущем, чтобы подготовить возрождение Империи Креста, новой Базилики. Сегодня старцев значительно меньше. Их число, должно быть, зависит от тяжести человеческого беззакония. Еще Леванид сказал: лет пятьсот назад, когда христианское человечество было совсем молодо и грехов не накопилось так много – нищих бродяжников было всего четверо… Сегодня их уже насчитывалась четная дюжина:

Белун –отшельник, бывший волхв и кудесник, известный прежде под именем Световита, ныне живет в северных лесах за Новградом и молится Богу за грехи языческого славянства.
Всеволод –отшельник, бывший князь Властовский, бежавший в леса и принявший христианство после захвата Властова престольцами.
Посух –калика, живущий в дебрях Муромского леса и часто странствующий по дальним сторонам земли.
Свенальд –варяг, отмаливающий в Престоле грех убийства князя Олега.
Леванид Зиждитель, царь алыберский.
Саул Росх, пастух из села Бад в роксоланской Овсетии.
Обила Серп , воевода града Прилепа в землях србов, ныне возглавляет борьбу тамошних крещеных славян против войск Арапина и Дойчина-воеводы.
Симеон –отшельник, живущий в пещере недалеко от Сердце-града.
Венозар –богатырь, в Карпатских горах юродивый.
Старец Давыд Евсеич , хранитель горы Фавор в Святой земле.
Касьян –долгожитель, монах с Афона.
Алексиос Геурон , Наследник Императора, он же князь Лисей Вышградский.

Я спросил его, как старцы собираются вместе – ведь они разбросаны по всей земле! Леванид сказал: хранители цепи могут чудесным образом общаться друг с другом, чувствовать помыслы на расстоянии… Если в душе кого-либо из старцев возникает сильное чувство, об этом немедленно узнают остальные: несказанное зрение дается им в этот миг, и они видят за многие поприща… Бывает это редко, только в самые напряженные моменты духовной жизни тех людей, что скованы золотой цепью в единый чувствующий организм.
– Совсем недавно я видел одного из нас… – Леванид поднял лицо, и голос его изменился; исчез привычный тон рассказчика, в интонации шевельнулось живое воспоминание. – Совсем недавно я увидел человека, стоявшего на крутом берегу какой-то реки… Этот человек был разгневан, и лицо его искажено. Я уверен, что это был один из незнакомых мне хранителей цепи! В душе незнакомца творилась настоящая буря. Настолько сильная, что духовное возмущение тут же передалось другим старцам…
Я вздрогнул. Леванид продолжал:
– Это было вчера, во время разбойничьего нападения на караван. Неуловимое изображение на миг возникло перед моим мысленным взором – я увидел разгневанного человека и тут же позабыл о нем: началась битва… – Он задумался на секунду. – Нет, я не знаю имени этого старца.
– Ты ошибаешься, царь Леванид. – Я приблизил лицо и медленно повторил: – Ты знаешь имя этого разгневанного человека, и тебе знакома река, на берегу которой он стоял. Эта река – Керженец, а человека зовут Берубоем.
Сомнений нет: я тоже видел его незадолго до битвы с разбойниками – хотя он был у меня за спиной… Значит, кроме меня, в тот миг его увидели и остальные одиннадцать странников. Этот Берубой, и правда, обладает золотой цепью… но должно ли считать его старцем? Разве может христианин прибегать к демонскому колдовству? Разве вправе так легко убивать – ведь несчастный Травень чудом выжил после схватки с этим «странничком»! Чего стоит одна лишь хитрость с почтовым голубем! А как он пытался заговорить речную воду… Наконец, никогда не забуду зверского взгляда этой собачьей морды – клянусь, что давеча на берегу Берубоевы глаза горели злобным зеленым огнем! Не-е-ет, это непростой персонаж. Неужели – тринадцатый старец? Или вор, похитивший цепь у кого-то из законных владельцев? Слабое, предательское звено в золотой цепи!

Я начинал беспокоиться – солнце уже клонилось к закату, а брешь в стене еще недостаточно широка – да и фигурки опорьевских лучников по-прежнему густо понатыканы на башенках… После очередного удачного залпа катапульт катафракты рискнули было сходить на приступ – но вернулись ни с чем, если не считать густого оперения из вражеских стрел, застрявших в щитах и конской броне. Если до захода солнца я не возьму Опорья, придется начинать мирные переговоры – ночью воины должны отдыхать, а людей слишком мало, чтобы выставлять ночные караулы. Я похаживал взад-вперед по нашей импровизированной террасе и мысленно умолял солнце не так резво перемещаться по небосклону. Царь Леванид застыл на своем стульчике, часто морщась и покачивая головой после каждого залпа: он был убежден, что местные камни недостаточно тяжелы, чтобы быстро разрушить стену…
К счастью, ближе к вечеру подошел небольшой отряд подкрепления от Варды Гончего: Дормиодонт Неро, бешено нахлестывая одуревшую кобылку, подлетел к моему наблюдательному пункту – замахал свободной рукой на запад:
– Свежие силы, высокий князь, свежие силы! Варда прислал своих ребят из Санды!
Я быстро спустился по лесенке и пошел навстречу неуклюжей крестьянской тележке, возникшей на краю горизонта. Повозка медленно, рывками спускалась с холма – я различил два светлых пятна: в закатном солнце поблескивали доспехи катафрактов. Боевых лошадей не было; проклятый Варда прислал всего-то двоих меченосцев!
В сопровождении десятника Неро я пошел навстречу. Шел и думал о том, как все-таки бывают похожи человеческие лица. Даже смешно: там, в повозке, связанный по рукам и ногам, лежал какой-то ободранный нищий славянин с лицом моего московского приятеля Славки Бисерова. Впереди телеги шагали, радостно улыбаясь, два усталых меченосца – Фома и Фока. Посрывали с голов шлемы, опустили, наконец, в ножны напряженные мечи. Они привезли князю Геурону пойманных кудесников из-под Санды. Один из пленников, тощий и рябой парень в обрывках подозрительно знакомого мне темного плаща, злобно косился и скалил мелкие зубы на крестовые хоругви греческого стана. А второй – дюжий верзила с избитым (или испитым?) надменным лицом по-прежнему лежал на куче сена и философически поглядывал в вечереющее небо. Нет, это удивительно: вылитый Мстислав Бисеров: даже страшновато как-то.
И вдруг я вспомнил, что… Славка Бисер тоже лупил вместе со мной в серебряный колокол! Господи… как же я ни разу не подумал об этом? Нас же… нас было четверо – Я, Славка, Стеня Тешилов и Данила-физтех! Что, если их тоже забросило сюда, в этот былинный мир? И ведь определенно зашвырнуло! Тоже барахтаются теперь, бедненькие – ни языка, ни обычаев не зная…
Но все же – нет, не Мстислав. Уж больно крепок и загорел, да и на меня смотрит все так же презрительно… Жаль… очевидно, просто двойник. Я перестал смотреть на пленников: нужно было по-отечески обнять новоприбывших воинов, расспросить о новостях…
– Нет, это просто праздник какой-то, – брюзгливо прогундосил связанный верзила. – Кореша рассекают вокруг в чумовом прикиде, у них модные пальто, спортивные тачки, мобайлы и золотые перстни, а я лежу тут, понимаешь, весь в дерьме, в цепях и веревках!
В этот момент я как раз обнимал Фому. Добрый воин так и не понял, что произошло – почему высокий князь вдруг подскочил как ужаленный? Почему рывком обернулся, и – неприлично широкая улыбка возникла на его благородном, но заметно покрасневшем лице?
– Я, конечно, ни на что не претендую, – продолжал меж тем избитый двойник Мстислава Лыковича. – Кто я такой? Всего лишь старый друг, жалкий неудачник! Обо мне давно пора позабыть, наплевать, насморкать и напукать на меня с высокого пентхауса. У крутых мальчиков свои причуды – они обнимаются, целуются и дружат семьями. А старый школьный товарищ никому не нужен… Он лежит одиноко на телеге. Его не обнимет дружеская ручища, никогда уже не зацелуют мощные губищи братана…
Я медленно подошел к телеге. Клянусь моими катапультами, это он! Дружище Мстислав валялся в куче сена – туловище в крови, солома и перья в волосах, руки вздулись от веревок. Мне показалось, что в голове радостно разорвались в никуда какие-то надоевшие болезненные пузыри назойливых мыслей: разом посветлело на сердце, и радость шипуче разошлась в кровь, как углеводородный джин-тоник! Я не один, я больше не одинок! Вот он, старый друг, огромный кусок моей прежней, московской жизни – уж вдвоем-то мы разберемся с этим мифическим мирком! По-прежнему не в силах избавиться от глупой улыбки, я поднял голову и поглубже вдохнул местный воздух. Кажется, впервые с начала Игры я почувствовал, что он головокружительно богат сладкими травяными запахами…
– Я понимаю вашу реакцию, – не унимался тем временем злобствующий Мстислав. – Нужно посмаковать момент, насладиться собственным превосходством. Кто там призывает разрезать веревки, стянувшие мою слабую грудь? Плюньте ему в глаза, отключите микрофон! Я привык к этим цепям, не трожьте их! Я – жалкий холоп, старый каторжник, рожденный в рабстве… По диким степям Забайкалья-а-а…
Я вправду забылся: поспешная команда по-гречески, и Фома удивленно достает кинжал, чтобы перерезать путы. Мстислава выносят из телеги и опускают на ноги, поддерживая с двух сторон под локти – я могу наконец обнять его! Господи, я просто счастлив видеть эту надменную, отвратнейшую рожу! И наплевать на длинные лица оторопевших катафрактов, с ужасом наблюдающих, как высокий князь дружески приветствует полумертвого язычника… Вам не понять моей радости, глупые самодовольные греки.
– Ну что вы! Что вы, право, ваше сиятельство… – язвительно забормотал Славка, подставляя объятьям жирное тело. – Ну полно вам обниматься… люди смотрят-с! Прямо неловко. Эк выдумали-с: с лакеем на брудершахт целоваться! Генерал, а – безобразники-с…
Я не слушал его – радостно стиснул плечи… Славка болезненно поморщился. Кажется, он был серьезно ранен – одна рука болталась вдоль туловища, а волосы на затылке потемнели от засохшей крови. И все же – серые глаза заискрились, и крупный рот расползся в ухмылку:
– Ба-арин! Ну вот и свиделись! На кого ж ты меня, горемычного, кинул? Дай, заобнимаю до смерти! – Мстислав весело навалился всем своим грязным, окровавленным организмом и тут же отпрянул, распялил конечности и выдохнул, словно отдаваясь полностью в мою власть: – Корми меня, друже Алексис, корми скорее! Любопытно, не атрофировался ли глотательный рефлекс?
Я повел его в лагерь – по пути, перебивая друг друга, мы сгоряча поругивали новую жизнь и делились свежайшими впечатлениями. Пыхтя и зверски попирая заскорузлыми подошвами шаткие ступеньки, Мстислав карабкался впереди меня по лестнице, ведущей на крышу, и громогласно жаловался. По его словам, за пару дней, проведенных в новой древнерусской ипостаси, пришлось собственноручно уничтожить примерно половину личного состава престольской дружины, набить морду двум-трем волшебникам, оттаскать за ухо бога Стожара и повторно заразиться таинственным венерическим заболеванием от незнакомой русалки. Поднявшись на переоборудованную под КП крышу сарая, он замер, созерцая огромный стол, уставленный яствами и полупрозрачными стеклянными сосудами с вином, медом и брагою. Алыберский царь Леванид, совершенно проигнорированный в этой ситуации, замер на своем стульчике, разглядывая необычайного гостя. Я поспешил объяснить царю, что перед ним никакой не бомж и даже не захваченное в плен славянское божество похмелья – всего лишь… мой разведчик, только что вернувшийся с ответственного задания. Профессионал высокого класса и, заметьте, крещеный славянин.
– Тэк-с. Это что за сибаритствующий беженец в халате? – внезапно проговорил Мстислав, когда кусок копченой гусятины в его руках уменьшился и одним глазом стало возможно наблюдать окружающее пространство. – Очень похож на боевого чеченского генерала.
– Скорее на грузинского князя, – поправил я. – Познакомься: Леванид Зиждитель, сын покойного алыберского царя Георгия Старого. Наш верный союзник в борьбе против Чурилы.
– Йа-йа, Тчурилло! – понимающе закивал Бисер, непристойно балуясь продолговатым овощем. – Отшень знакомий фимилия. Отшень злобни motherf.cker. Я есть мечтать набить его смазливи морда!
– Исключительно для этой цели царь Леванид и прибыл в наши края. Он привез мощное оружие, изготовленное в горных пещерах лучшими мастерами Кавказа, – железные камнеметы. Переодевшись купцом, царь провез их на лодьях, постоянно отбиваясь от местных разбойников…
– Йа-йа, распойники! – Мстислав понимающе нахмурился. – Это совершенно auwful, кошмар. Некароший партизанен! Я всегда говорить, их нюжно вешать!
– Надеюсь, очень скоро я доберусь до одного из них. Как ты можешь видеть, я осаждаю разбойничью крепость Опорье, где укрылся некто княжич Рогволод-Посвист…
– Рогволод? Я знать этот негодяй. Я есть неоднократно бить его некароший face. Это гуд, гуд! Нужно скорей ломать крепость, нужно вешать that crazy sonofabitch Рогволод!
– …А потом я доберусь и до другого злодея, до твоего тезки Мстислава Лыковича. Он тоже злодействует в местных лесах. Ты не знаком с ним?
– С ним?.. – Бисер замер, часто помаргивая. – Нет, не знаком. Не представилось случая. Ну ничего, это всегда успе-ется, – добавил он с невинной улыбкой.
– Этот Мстилав почти так же опасен, как княжич Рогволод. Мы перехватили человека из его банды в устье реки Сольцы. При нем был почтовый голубь – человек рассчитывал подать Лыковичу знак, как только возникнет удобный момент для нападения на караван нашего доброго союзника царя Леванида… Не исключено, что Мстислав прознал о катапультах и тоже решил отбить их.
– Вот гад!
– Связной Лыковича уже, наверное, пришел в сознание – его везут в нашем обозе под охраной. Хочешь, после ужина я покажу тебе этого человека? Его зовут Травень.
– Травень? Угу-угу, Травень. – Мстислав озабоченно полез обеими руками в блюдо с овощами. – Да! Что ты там говорил про грузинского князя?.. Не отвлекайся, пожалуйста.
– Царь Леванид приехал, чтобы остановить нашествие Чурилы, мечтающего установить на Руси свой демонский порядок по монгольскому образцу. Для борьбы с ним нужны камнеметы и волшебный меч Великого Константина. К сожалению, этот меч был утерян во время битвы с разбойниками Рогволода… Без меча Чурилу остановить невозможно. Нужно найти меч – это самая серьезная проблема на сегодня.
– Меч? Волшебный? Огромный такой, заплесневелый? С серебристыми свастиками на рукоятке?
– Да! Это он, совершенно точно! Ты видел его?
– Ясный пень, видел! У меня и не такие чумовые вещи водились… То есть… я хочу сказать, я его видел… у Рогволода! Да! Недавно встретился Рогволод… ну просто на улице… я смотрю: он идет мимо, а на поясе меч! Ну, думаю, гад! Точно спер где-нибудь…
– Я так и думал. Мне тоже показалось, что волшебный меч находится у князя Посвиста. Я видел похожий меч сегодня утром, когда переодетый Рогволод с двумя соратниками перебирался через реку в районе Ярицы. Втроем они набросились на моего десятника Оле и убили его…
– Ха! Втроем на одного? Неглупо…
– Точно так. Рогволод, с ним еще рыжий здоровый пастух и какой-то субтильный длинноволосый эльф с топором…
– Эльф? С топором? На Курта Кобейна похож?!
– Да-да. Я выстрелил в них из арбалета…
– Ты?! Из арбалета?!! И – попал?..
– К сожалению, промахнулся. Они ускользнули.
– Сволочи. – Выдохнув, Славка плеснул себе еще бражки. – Но ты тоже додумался… в прохожих из арбалета стрелять. Дипломатией нужно брать, дипломатией.
Я заметил, что по мере поглощения овощей Мстислав становился жизнерадостнее. Он разработал свой алгоритм поведения за столом: пальцами левой руки загребал с подноса зелень, попутно опуская свежий пучок в плошку со сметаной, перемещал его на тарелку с блинами, правой рукой опускал на медовую лепешку крепенький соленый грибочек, запихивал начинку в жирный подол огромного блина и поспешно приближал ко рту сочащийся масляным золотом расстегай… Он отвлекался лишь на громыхание катапульт: всякий раз лениво оборачивался посмотреть, насколько размерный кусок отваливался от стены после залпа. Спустя примерно четверть часа Бисер окончательно повеселел: то и дело опрокидывал чаши с брагой и лез целоваться к алыберскому царю, упорно называя его «дорогим Леонидом Георгичем».
– Слышь, Георгич! Иди сюда, блинков поешь, а то совсем с лица потемнел. – Мстислав тяжело поднялся и тронулся к царю, держа на весу клочковатый скомканный блин. До Леванида он не дошел: бухнулся на лавку и блаженно прикрыл веки. – Не-е, я не скажу, что вам… ик! – woops… Что вам тут плохо живется, – с трудом проговорил он, отирая с подбородка медовые сопли. Рука с гигантским блином расслабленно поникла долу, и на пол радостно потекла начинка. – Да вы просто новые русские! Сидят тут в дорогих пальто, все в перстнях, при оружии – и обедают!
– Слышьте, братаны! – Он надул щеки, изображая нового русского. – Меня, чисто, прикалывает ваш быт! Возьмите к себе в братву, а? Я разборки люблю. Будем вместе алюминий на Запад гнать вагонами. Я тоже стану богатый. Куплю себе джипешник, мобайл и отвязную клаву от Версаче.
Славка рывком вскочил – слегка сутулясь и наклоняя бычью голову, медленно тронулся обратно к столу: он заметил мою золотую цепь странника, по-прежнему лежавшую на лавке.
– Эй, братан! – «Новый русский» старательно выпятил в мою сторону нижнюю челюсть. – Да ты весь в голде! Меня, чисто, прикалывает твоя золотая цепь! От Версаче? Хочу такую же, братан! Я покупаю. Или давай меняться. – Мстислав вдруг заметил у самого себя на руке небольшой темный перстенек. – О! Совсем забыл, что я тоже крутой. Смотри: у меня есть, чисто, перстень – от Версаче, пять штук баксов стоит!
Он приблизил к моему лицу кулак с перстнем. Я смотрел недолго на это колечко: темно-желтый магический узор ударил в глаза! Сталью переливались голые ветви волчьих хвостов: два узких хищных тела образовали круг, в котором отчетливо вспыхнул яркий, агрессивный символ огненного пса Семаргла – крылатой собаки бога Траяна.
Я дернул Мстислава за руку и с усилием усадил рядом на лавку.
– Откуда? Где взял? – схватил его за воротник и слегка встряхнул. – Ты знаешь, что это такое? Это же кольцо огненного вука, мифического животного, наделенного фантастической силой!
– Чисто… братан! Я не хочу разборок… – пьяно промямлил Мстислав и стащил колечко с пальца. – Каюсь: у Берубоя взял. Помнишь Берубоя – лох такой позорный, и в ухе серьга? Я ему говорю: «Братан! надо делиться. Гони баксы». А он: «Баксов нет». И разошлись. А перстень остался на память.
Я больше не спрашивал ни о чем. Я вспомнил собачий оскал Берубоева лица – когда он злился, что я не спешу пускать в дело мою конницу. Да, это он: огненный пес Семаргл, посланник и преданный слуга древнего бога Траяна… Он превращается в человека и выходит из Карпатских гор. В человеческом обличье он является к людям, чтобы творить волю своего божественного хозяина. Он выполнит самые немыслимые задания. Он умрет, но вернется домой с добычей. Его сущность – огненный плевок карающего божества, столб разгневанной плазмы! Поэтому так светятся волчьи глаза. Поэтому он пытался убить меня движением руки – не будь этого нательного крестика, струя огня поразила бы меня! Семаргл-Берубой хотел расправиться со мной, как с несчастным Травенем, который лежит теперь в обозе с обгоревшими руками…
Вот тебе и «предводитель крещеных славян во Властове». И с этим крылатым псом, беззаветно преданным языческому богу, мой друг царь Леванид установил контакт по поводу переброски на Русь камнеметов! Неудивительно, что это существо могло отправлять Леваниду корреспонденцию на греческом языке… Он еще не на такие фокусы способен! Итак, Траян выпустил своих Семарглов на свободу! Если верить мифу, их должно быть двое – вук огненный и вук снежный. Первый мне уже знаком – под именем Берубоя он устраивает Траяновы делишки в моих землях… Где снежный Семаргл, левая рука карающего божества, – пока неизвестно. Возможно, тоже где-то рядом… Злобные крылатые палачи, исполнители Траяновой воли начали свою охоту. Это значит, старый Траян вовсе не так глуп, как все думают. Он пытается играть свою игру. Что ему нужно? За кого он – за Чурилу или против?
Я вскочил и, возбужденно потирая руки, прошел к краю мансарды. Позади с пыхтением и вздохами поднялся дружище Мстислав – подошел и встал за спиной, обиженно сопя.
– Братан, если тебе не нравится мой перстень, давай наликом заплачу! Без вопросов, какие проблемы? Хочешь баксы? Эй, братан! – Измазанная сметаной рука потянула за край моего плаща. – Продай цепь! Что хочешь за нее отдам. Вот ты, к примеру, чего хочешь больше всего?
– Чего я хочу? – повторил я машинально, вглядываясь в бастионы Опорья. – Сейчас я больше всего на свете хотел бы взять крепость до захода солнца. Однако… почти нет шансов.
– Тебе хочется крепость? Эту, что ли? – Бисер выпрыгнул из-за спины, заслоняя улыбающейся рожей панорамный вид на Опорье. – Нет проблем, братан! Славик это устроит. Давай так: я тебе крепость, а ты мне цепь. По бартеру. Лады, братан?
Я молча отстранил его. Мой друг явно устал: нельзя пьянствовать на голодный желудок.
– Обижаешь, братан! У Славика есть завязки! – Неуемный Мстислав выбросил за перила растекшийся блин и замахал обеими ручищами у меня перед носом. – Давай сюда свою цепь – через час будешь сидеть в кабинете Рогволода и угощать сигарой его личную секретаршу! А твои пацаны будут гулять по Опорью и шутливо стрелять прохожих!
– Ладно, договорились, – сказал я успокаивающим тоном, пытаясь перехватить взгляд кого-нибудь из слуг. Славке пора отдохнуть…
Но Бисер был уже в противоположном углу – выдернув из мешка один из запасных халатов Леванида, поспешно накинул на плечи. Ярко-розовое, богато расшитое одеяние торгаша-южанина неожиданно пришлось моему «новому русскому» весьма к лицу. Нашарив в ворохе острого железа какой-то кинжал, Мстислав поспешно отрезал подол халата, превратив платье в злобную пародию на свободный пиджак середины 90-х годов. Закатав узкие рукава и вальяжно распахнув полы, Бисер вразвалку прошелся передо мной взад-вперед и томно спросил, как мне нравится его новый бордовый пиджак.
– Ты пойми, братан: я не могу идти на дело без крутого прикида. Я не лох какой-нибудь! Ну ладно, пора на разборку с Рогволодом.
И откуда взялась эдакая ловкость? – я не успел перехватить его. Издав воинственный хрип, Бисер соскользнул с лесенки как молодой лев – внизу глухо выругался невзначай задетый катафракт, взвизгнула ущипнутая славянка, носившая ведрами воду в княжескую баньку… И тут же стихли гулкие шаги: через пару секунд алый пиджак мелькнул мимо камнеметов… Я зажал глаза рукой, чтобы не видеть, как яркая точка ломанулась через оборонительный вал под самые стены Опорья, под стрелы и камни осажденных…
Я просто сумасшедший! Как позволил ему уйти?! Это безумие: по счастливому случаю встретить в этом аду старого друга и – тут же потерять его… Глупо, по пьянке отправить на смерть! Рядом со мной скрипнул стульчик – это Саул вскочил с места и тоже бросился к краю мансарды. Я открыл глаза и не поверил себе: тяжкие врата Опорья медленно приоткрылись, чтобы впустить человека в огненном куцем халате! Фигурка человечка юркнула в щель между створками, и ворота вновь захлопнулись.
Потом время остановилось. Мы с Саулом боялись переглянуться – время постепенно тронулось, но во внешнем виде крепости ничего не изменилось. По-прежнему били по стенам мои камнеметы, лениво отстреливались опорьевские лучники… Однако мы знали, что Мстислав уже внутри. Прошло всего десять минут, но я словно постарел на полгода, неотрывно вглядываясь в колкий рисунок бойниц и с тошнотворным замиранием сердца ожидая, не полетит ли со стены вниз обезглавленное тело в идиотском красном кафтане…
Я не понял поначалу, что за светлое пятно возникло на верхней кромке надвратной башни. Узкий кусок рваной ткани вздулся на ветерке и бессильно свесился вдоль стены… Что за недобрую шутку задумал Рогволод?
– Святой Николай, да это же порты твоего разведчика… – вдруг прошептал царь Леванид, и я увидел сбоку его изумленное лицо. Господи, неужели они казнили его? Неужели…
И вдруг я разглядел, что именно болталось там, на башне. Мстиславкины штаны – оборванные ниже колен и заляпанные кровью – были привязаны к длинному копью, словно шутовской штандарт… Напрасно перепугался старый алыбер – кажется, во всей сказочной Руси никто, кроме нас с Бисером, не мог понять, что означает сей странный знак. А это был всего лишь белый флаг. Защитники крепости сдавались. Мой друг Славик сдержал слово: Опорье пало до захода солнца…

Вязко расползлись в стороны черные, истыканные стрелами опорьевские ворота, и наружу повалили люди. Впереди толпы неторопливо вышагивал широкий, все более похожий на шкаф, человек в бордовом пиджаке. На нем были совершенно новые, белоснежные штаны, реквизированные, очевидно, где-нибудь на военном складе вражеской армии. Чуть позади, отставая от Мстислава на полкорпуса, на длинных тренированных ногах двигались телохранители – они волокли прямоугольные щиты и постоянно озирались. Я узнал этих ребят: рыжий пастух и длинноволосый эльф – те самые, что встретились мне поутру на пароме.
В самом хвосте процессии я разглядел княжича Рогволода – безоружный, но по-прежнему облаченный в молочно-серебристую броню, он шел медленно, стараясь выше держать гордую голову. Он даже старался улыбаться – уголки черных усов нервно подрагивают, и только болезненное пламя гуляет во взгляде.
– Это похоже на чудо, – прошептал царь Леванид. Я улыбнулся ему и пошел навстречу толпе. Торжествующий Мстилав уже приближался с распростертыми объятьями. Лицо его было искажено гостеприимной улыбкой.
– Леха! – Казалось, он не верил собственным глазам. – Да ты ли это?! Что ж вы, братаны, на пороге стоите? Не стесняйтесь, заходите в гости!
И он с широким жестом обернулся, обеими руками указывая на распахнутые ворота крепости. Мои воины начали медленно, один за другим опускать напряженные арбалеты. Десятник Неро с усилием прикрыл нижнюю челюсть, стащил с головы шлем и сполз из седла на землю. Камнеметы затихли на огневой позиции.
– Знакомься, Леха: моя братва. – Бисер подтащил поближе телохранителей. – Слева – Гнедан, он бывший панк; а это Лито, мой госсекретарь и шеф по избирательной кампании. Да, совсем позабыл! Вон тот бычара, в железе – настоящий княжич, правда бывший. Рогволодом звать.
Рогволод отвернулся. Вокруг него собрались пять или шесть опорьевских дружинников – побросав копья и секиры в кучу перед нашим оборонительным рубежом, они молча стояли теперь, пряча светлые злые глаза и перебирая пальцами бороды;
– Ну что, теперь будем меняться? Помнишь уговор: на золотую цепь… Забирай себе это несчастное Опорье, оно меня не прикалывает, дыра какая-то. Переберусь жить в Жиробрег – вот крутой город. Там пиво хорошее делают и девки задастее…
– То есть как переберешься в Жиробрег?!
– В натуре. – Мстилав вытащил из-за пазухи помятый клочок бересты, наскоро исписанный славянскими резами. – Вот и документ. Протокол о капитуляции, составлен в присутствии представителей сторон военным комендантом, начальником оккупационного корпуса генералом Лито. Читай сам: я по-местному не понимаю. Заодно исправь грамматические ошибки – Лито у меня боевой генерал, а не выпускник филфака.
Я еще плохо читал резы, но предчувствие помогло разобрать главное: Рогволод передавал моему приятелю все свои города, селенья и заставы в пожизненное наследуемое владение. Иными словами, он отказывался от княжества в обмен на снятие какого-то таинственного «заклятвия», тяготевшего по Мстиславкиной вине над несчастным Рогволодом.
– Это фокус какой-то. – Я почувствовал: кровь радостно бросилась к лицу. – Как возможно… за десять минут?! И что за «заклятвие» такое? Ты что, правда его околдовал?
– Нет, просто я очень авторитетный человек. Много денег, крепостей и вооруженных слуг. Но я скучаю среди юных наложниц, фонтанов и бледно-розовых фламинго – для полного счастья не хватает роскошной золотой цепи…
– Постой! – Я вдруг увидел: у него на шее что-то мутно блеснуло из-под красного пиджачного воротника. Я протянул руку и коснулся пальцами серебристого ожерелья… Скользкие холодные чешуйки… и маленькая злобная головка, закусившая собственный хвост. Что-то страшно знакомое…
– Это подарок одной волшебницы, – быстро пояснил Бисер. – У нас был роман: короткий и бурный акт взаимной любви на болоте. Змейка осталась на память. Знаешь, я бы с удовольствием подарил тебе эту серебряную феньку, но почему-то не могу ее снять – там зацепка сломалась, наверное…
Мой взгляд скользнул по узкому тельцу гадючки – легкая сеточка темных морщинок между чешуйками. Ровные, слишком прямые углы, они складываются в ромбы, в треугольники, в грубые древнеславянские символы рожениц, в холодные магические знаки дождя… Это же Мокошь, богиня дождевых змей! Мокошина крепость, мистическое иго могущественной матриарши… такие ошейники находили в групповых захоронениях молодых девушек, принесенных в жертву накануне декабрьского праздника Зицы и Колоты… Металлические кольца плотно охватывали полусгнившие шейные позвонки…
Ухватив пальцами змеючью головку, я потянул ожерелье – нет, держится крепко, не расцепить! Мстислав обиженно вырвался и, отшагнув в сторону, попросил не хулиганить. Все-таки ценная вещь, серебряная, от Версаче.
– Ты не отдаешь себе отчета в том, какую редкостную дрянь нацепил на шею. – Я покачал головой. Сначала Семарглов перстень, теперь – Мокошина змейка… Как ему объяснишь, насколько опасны эти игры с магическими амулетами! Я уже открыл рот, чтобы прочитать Славке небольшую лекцию о вреде волшебных предметов, но – Бисер вдруг широко улыбнулся кому-то за моей спиной.
Это он здоровался с подданными. Вокруг нас собралась настоящая толпа: местные жители приходили в себя после осады и выбирались из города поглядеть на новую власть. Несколько стариков – должно быть, местный совет старейшин – осторожно озираясь на камнеметы, приблизились к нам и начали медлительно, по очереди кланяться Бисеру в пояс. Мой приятель оживился и побежал знакомиться с подданными – я почти потерял его в толпе смущенно улыбавшихся крестьянок, разоруженных опорьевских воинов и городских ремесленников, поспешавших задобрить нового князя подарками. Мстислав, на мой взгляд, немного переигрывал: жадно откусывал от каждого преподнесенного пирога, обнимал купцов, тискал за руку опешивших оратаев и не упускал шанса взасос поцеловать очередную девушку с цветочным венком. Он наслаждался своим триумфом. Шкуры белок и куниц, бочонки с медом, свежевыкованные мечи и прекрасные опорьевские кольчуги, добротная конская упряжь – целые горы подарков! Мстислав уже произносил речи о текущем моменте. Он делал себе политический капитал, он создавал имидж руководителя нового образца. Его подняли на руки, взгромоздили на телегу, как на броневик, – телохранители щитами отпихивали восторженных горожан, а новый князь, перевешиваясь поверх щитов, протягивал людям руки, смотрел им в глаза и говорил о прекрасном завтрашнем дне обновленного Опорья…
– Мой народ! Цели и задачи нового правительства… – Зычный голос разносился над головами подданных, разгоняя по поверхности народного моря широкие волны оживления. – Установить порядок… и чтобы бандитам было страшно! Власть мафиозных авторитетов свергнута… да здравствует антикриминальная революция 17 июня!
Старейшины инстинктивно улыбались и кивали. Купцы потрясали кулачищами, призывая покончить с разбоем и прочими формами организованной преступности. Крестьяне шумели, девушки потихоньку начинали повизгивать. Возле телеги образовалась группа поддержки. Мстислав душил в объятьях очередного старейшину и обещал снизить цены на пиво.
Все это надо было видеть. Я устало опустился на кучу валунов возле камнемета и попросил Неро принести воды. Царь Леванид подошел и дружески похлопал меня по плечу. Сел рядом, с улыбкой поглядывая на толпу веселящихся горожан.
– Должно быть, народ не слишком любил прежнего господина, – усмехнулся я. – Надеюсь, новый князь не будет заниматься грабежами и разбоями, подобно Рогволоду-Посвисту…
– Я надеюсь также, что он вернет мне меч Константина Великого, незаконно присвоенный его предшественником, – задумчиво и как-то неуверенно сказал Леванид. – Иначе нам придется брать город заново.

К заходу солнца Опорье было полностью очищено от вооруженных сторонников бывшего князя. Как я понял из сбивчивых объяснений Мстислава, Рогволод вместе с наиболее преданными соратниками обязался до полудня следующего дня покинуть пределы своей бывшей вотчины. Я догадался, что мой друг был каким-то образом связан с разбойниками и обладал необъяснимой властью над психикой Рогволода. Очевидно, ему удалось шантажировать Посвиста, который, лишившись княжества, теперь вынужден был пополнить ряды князей-изгоев. Этой публики на Руси было немало в любые времена. Затаив зло, он переберется в Тмуторокань или же займется грабежом на Прямоезжей дороге… мечтая разбогатеть и когда-нибудь возвратиться в родные земли с большой армией – вернуть свое княжество.
Меня поразило, что из всей опорьевской дружины лишь двенадцать человек согласились служить новому князю Мстиславу. Обычные бандиты, готовые драться за хлеб, вино и постель. Они не задумывались о том, имеет ли кухаркин сын Мстиславушка какие-либо права на княжение. Широкая улыбка Бисера и не менее широкий характер понравились этим разбойникам – вместе с рыжим Гнеданом и слепым Лито они составили немногочисленную дружину новоиспеченного князя. Мстислав немедленно придумал для своего спецназа гордое название – «Warrior Froggz» («Боевые жабы»).
«Боевые жабы» были вооружены теперь не хуже моих катафрактов – в захваченной крепости обнаружился внушительный арсенал: добрая сотня топоров и копий, много луков и стрел – это разбойничье оружие особенно жаловал Посвист. В княжеской горнице был вскоре найден и золотой меч Константина – он лежал посреди огромного дубового стола – кажется, никто так и не дерзнул хотя бы раз выдвинуть страшный клинок из ножен. Радости Леванида не было конца – старик прижал меч к груди и несколько мгновений молча простоял среди княжих палат в обнимку с оружием. А потом я слышал: он вполголоса бормотал что-то по-грузински, должно быть, благодарственные молитвы.
Я порекомендовал Мстиславу не отбирать лошадей у дружинников Рогволода: так они быстрее уберутся прочь. Великодушный Бисер разрешил Посвисту оставить при себе кое-какое оружие (плеть и довольно острый охотничий ножик), а у воинов отобрал все, кроме кинжалов. Рогволод, страшно бледный и с прежней ненормальной улыбкой на бандитской физиономии, нервно ходил по двору, пока дружина запрягала лошадей, – он уехал, не проронив ни слова. «Я уверен: этот человек желает отомстить тебе и мне», – сказал я Мстиславу, когда вереница всадников скрылась за холмом. Мстислав, кажется, не придал моим словам никакого значения: в эту минуту он вслух расхваливал внешние данные купеческой дочки, с которой успел познакомиться.
Он хотел устроить в городе пир на всю ночь и уже приступил к составлению праздничного меню, но я решительно высказался против. Захват Опорья – неплохой повод для пирушки, но сейчас нельзя останавливаться на достигнутом. Этот город только формально считается столицей княжества – главной целью наших завоеваний на текущем этапе может быть только Жиробрег, настоящая жемчужина восточного пограничья, богатый купеческий городище. Жиробрег – это стратегическое господство над всем регионом, это слияние Влаги и Керженца. Властитель Жиробрега сможет запереть на замок речные ворота всего Залесья, положить золотой ключик в карман и требовать большие деньги за вход с многочисленных купеческих караванов. Жиробрег – воистину «жирный берег». Сейчас, в смутный миг междувластия, этот лакомый кусок может урвать кто угодно. Поэтому единственно правильное решение – оставить в Опорье небольшой гарнизон, а остальную дружину немедленно поднять на конь – и на восток, к Жиробрегу! Только там, в крепости купеческой столицы, мы сможем вполне расслабиться и вспомнить о смородиновом меде…
Мстислав слушал меня, угрюмо пережевывая жесткий хвост сушеной таранки, найденный (наряду со жбаном неплохого опорьевского пива) в горнице Рогволода. Бисер возлежал теперь на огромной леопардовой шкуре, покрывавшей княжескую гряду и доставшейся прежнему хозяину, скорее всего, в результате очередной разбойничьей акции. Врожденное барство помогло моему другу быстро освоиться в княжеских апартаментах: в своем бордовом пиджаке, с тихой улыбкой на помятом лице он сильно напоминал крестного отца всей криминальной братвы столичного микрорайона Южное Пырлово. Принцип объективности повествования требует, в частности, заметить, что левой рукой Бисер обнимал не столь стройный, сколь горячий стан невесть откуда взявшейся улыбчивой блондинки с золотистыми лентами в косе. Блондинка игриво пыталась ущипнуть Мстислава за нос розовыми пальчиками, а Мстислав в отместку щекотал ее крепкую хохочущую грудь, подрагивавшую под легкой тканью сарафана.
Мои агрессивные планы в отношении Жиробрега отнюдь не привели князя Опорьевского в восторг. Бисер отбросил таранку и не слишком бережно опустил блондинку со своих колен куда-то на пол.
– Хорош грузить, Леха! – взмолился он. – Ты зануда. Сколько можно в седле штаны протирать? Какой еще Жиробрег: ночь на дворе! Подумай об обмене веществ! Ластя, золото мое, ступай объясни дяде Леше, что такое обмен веществ.
Ластя, поправив пшеничного цвета челку над влажными глазами, с интересом посмотрела в мою сторону, но я остановил ее взглядом.
– Ты сам говорил, что в Жиробреге девки краше опорьевских. – Я попробовал схитрить. – Признайся, что соврал.
– Нет, правда! – Мстислав мечтательно прикрыл глаза. – В этом Жиробреге, по слухам, есть одна вдовая мельничиха… Очень ничего. Баба в теле, но якобы чрезвычайно… спортивная.
– Поехали, проверим. – Я поднялся, затягивая на поясе перевязь меча. – Очень уж я мельничих люблю. Заодно и на город посмотрим…

В начале июня темнеет поздно – оранжевый диск только самым краешком прижег сизые холмы на горизонте, когда ударный кавалерийский отряд вырвался из Опорья и покатился по дороге на Жиробрег. В крепости остались катапульты, алыберские арбалетчики, греческие пешцы-меченосцы, а также крестьянское ополчение. Я посадил в седла катафрактов, а Мстислав поднял по тревоге ужасный десяток «боевых жаб»: увешанная оружием с ног до головы, эта новая дворцовая гвардия князя Опорьевского неслась впереди, постоянно трубя в рожки и зачем-то пронизывая воздух диким воинственным визжанием. Мои греки поначалу с недоумением косились на новых союзников, однако вскоре перестали обращать внимание на их выходки (как-то: удалое срубание с лету толстых древесных веток и задорное тыканье друг друга тупым концом копья). Только я долго не мог привыкнуть к их необычному штандарту (грязные порты Бисера, которыми он давеча махал мне с башни, извещая о капитуляции Рогволода).
Возле самого Жиробрега Мстислав покинул нас: зачем-то прихватив с собой рыжего Гнедана, повернул в сторону уютной водяной мельницы, темневшей чуть в стороне от дороги. Некоторое время Бисер уговаривал меня составить компанию и поглядеть на очаровательную мельничиху, но я лишь пожелал ему приятного вечера и сообщил, что около полуночи буду ждать его в городском гостинце для важной беседы.
Жиробрег и впрямь был прекрасным городом: мы пронеслись по вечерним улочкам как колючий угольный ветер, но я успел заметить крепкие купеческие особнячки с огоньками лучин в огромных окнах, даже ощутил кислые ароматы, стелющиеся по улицам от многочисленных, круглосуточно работающих пивоварен и кожевенных мастерских… Вот настоящая столица княжества – город-труженик, город-богатей!
Разгоняя собак и повергая в ужас случайных прохожих, цепеневших при виде нашего смешанного греко-фашистского воинства, отряд прогрохотал по мосту к крепости – охрана успела затворить ворота, и уже несколько стрел сразу ударили в конскую броню… Однако… десятник Лито, этот слепой помощник моего Мстиславушки, протянул в узкую щель бойницы кусок бересты, насаженный на острие копья. Это было письмо, начертанное собственноручно Рогволодом-Посвистом и приказывавшее подчиниться новому князю Опорьевскому – Мстиславу Лыковичу и его наместникам. «Боевые жабы», бывшие дружинники Рогволода, подтвердили подлинность документа выкриками вроде: «Эй, брат Гремята, отворяй ворота! Почто своих не признаешь?» Опешившим жиробрегским дружинникам оставалось только подчиниться – все это было удивительно, но походило на правду: не будь на то воля Рогволода, разве позволил бы он вражеской армии пройти через все княжество до самого Жиробрега?
И ворота открылись. «Боевые жабы» Мстислава вошли в крепость как настоящие завоеватели – эти медные всадники с обнаженными тусклыми клинками и зубастыми улыбками на рожах шумно и пыльно растеклись по узким улочкам гостинца, разогнали по темным углам привратников, сторожей и прислугу… И вот – уже повсюду вспыхивают жадные, темно-оранжевые огни факелов, заплясали скользкие, ловкие тени! Город взят! – со звоном разлетается цепь на дверях посадниковой конюшни, и трещит дверной косяк под напором жесткого стального плеча, хриплым человеческим голосом вскрикивает собака и уползает прочь с длинной стрелой в ребрах… Ржавым кинжалом поддет крючок на ставнях, и с улицы уже заглядывают внутрь, в спящие покои: «Эй, хозяин! Ты где? Да не бойсь, мы к вам гостями!» Р-раз: плашмя по темени зазевавшемуся холопу, и – не слезая с коня, по высоким ступеням крыльца – в гости! Перепуганный хозяин – в одной руке топор, в другой – тревожная, заспанная лучинка – выбегает навстречу… «Что?! Кто?! Чего надо?» А в ответ – конский всхрап из-под стальной личины и чей-то пьяный смех: «А что, дочки-то незамужние дома?»
Я почувствовал, как неприятно дернулось веко и в горле стало тесно от злости: эти твари словно позабыли, что горожане сами открыли нам ворота! Ведь не было никакой осады, ни малейшего сопротивления… Вот оно, пьяное торжество вооруженного быдла! Князь развлекается с мельничихой, а дружина тем временем грабит мирно спящий город… Грязные сволочи! – словно вонючим огнем октябрьских пожаров хлестнуло в лицо… Я смотрел, как рогато-горбатая тень всадника, куча потного железа вваливается в двери терема – а рука уже перестала перебирать звенья цепи на груди, она упала на рукоять меча… Пройдет еще тысяча лет, и эти подонки будут вваливаться в двери профессорских квартир… И трамваи на Сенной в марте семнадцатого будут гореть так же жарко и болезненно… как соломенная крыша над голубятней в конце улицы. Пламя будет того же цвета!
Родное, отечественное быдло нужно гасить быстро, как случайно оброненный окурок на дорогом пушистом ковре. Давить обеими руками, обжигаясь и радостно стервенея. Я щелкнул пальцами – сбоку верный Неро нервно тронул шпорами коня, и через секунду я крепко, очень крепко взялся пальцами за плечо десятника Лито, слепого вожака «боевых жаб».
Слепец оказался умным человеком. Он не мог видеть, как дрогнули концы греческих копий, как сузил злые лисьи глаза заморский князь Геурон. Но он почувствовал, что… Да, хозяин неспроста снимает перчатку. Очевидно, господа офицеры недовольны поведением казачества…
Надо отдать ему должное: он сумел мгновенно остановить озверевших братков. Ничего не ответил на злобный вопрос Геурона, даже головой не кивнул – лошадь прыгнула вперед, и длинная скользкая плеть взметнулась в руке десятника Лито. Он бил не глядя, наугад, на звук и на запах пота. Он ругался так, что языческие боги едва не попадали со своих постаментов на главной городской площади. Маленький и угрожающий, он наседал на очередного опешившего бандита, ожесточенно размахивая плетью, – а позади него, тесно собравшись в косяк, надвигались мои катафракты… Так, постепенно, мы прошли от ворот до самого дальнего, черного двора посадничего дома – здесь Лито наконец расслабился в седле, отвел от лица переметавшиеся светлые волосы и сплюнул. «Боевые жабы», злобно ерзая в седлах, снова собрались в шеренгу. В домах засветились окна, и перепуганные обитатели, нащупав впотьмах острое и тяжелое, стали высовываться наружу – но бунт уже подавлен, и кровавый хаос предотвращен. Я одобрительно улыбнулся Лито кончиком правого глаза – впрочем, он не мог этого заметить.
Неторопливо засовывая измочаленную плеть за пазуху, слепой десятник тронул коня танцующим шагом вдоль кривой шеренги «боевых жаб». Я почувствовал, что в воздухе должны прозвучать очень умные, своевременные и важные слова, способные размягчить эти жабьи сердца. Со Славкиными бандитами нужно обращаться осторожно, как с ручными скорпионами – их нельзя сейчас разозлить окончательно…
И Лито нашел нужные слова. Я просто зауважал его: по-настоящему дельный у Бисера помощник.
– Дружина! – Лито закинул голову и улыбнулся. – Поздравляю со взятием Жиробрег-града! Всем отдыхать до полуночи, а ополночь князь Мстислав кличет добрых своих воев в гридницу на пир! Пированье продлится до рассвета! А теперь – раз-з-зойдись!..
Победители довольно зашумели, стаскивая с голов уродливые шлемы – их воинская честь была соблюдена. Некоторое время я удовлетворенно наблюдал, как присмиревшие «жабы» спешиваются, привязывают лошадей и разбредаются на постой по соседним теремам.
– Эй, десятник! – по-русски окликнул я слепого Лито. – Добрая работа, утихомирил своих молодцев… Теперь… – Я покосился на трехэтажный посадников терем. – И нам с тобой передохнуть пора.
Посадник Босята – толстый румяный человечек со стеклянно-голубыми глазками – встретил нас на пороге и начал кланяться, как механический попугайчик. Он оказался единственным человеком в Жиробреге, который был уже в курсе последних политических событий. Весь город давно спал, а в доме посадника втайне готовилось приветственное пиршество: сдвигались столы, ощипывалась дичь и вскрывались бочки с брагою.
По правде говоря, Босята был не только «крепким» посадником и знаменитым гостеприимцем, но и одним из наиболее обеспеченных людей Залесья – подозреваю, что в княжескую казну попадала далеко не большая часть выручки от городской торговли. Этот неглупый лысый толстяк пребывал в своей выгодной должности уже восемь лет; он прекрасно усвоил золотое правило: хочешь остаться в посадниках – накорми князя так, чтобы банкет запомнился надолго. Услышав, что прежнего князя победили какие-то иноземцы, Босята поначалу испугался. Иноземцы… кто знает, как воспримут они русские яства? Однако теперь, тайком оглядываясь на монументальный праздничный стол, установленный в глубине летней половины, в самом центре просторной гридницы, посадник Босята чувствовал себя увереннее. Обводя голубым взором горы жареных жаворонков на блюдах и россыпи каленых сухаристых карасей, чаны со стерляжьей ухой и пирамиды подносов с пирогами, он довольно помаргивал незабудковыми глазками: ух, аж лицу жарко от золотого сияния дорогой посуды!.. Все будет в порядке: какие б ни были иноземцы, а кулебяка с визигой – она как стрелочка каленая: свое дело сделает…
Босята поначалу смутился, недоумевая, кто же из гостей – новый князь: я или царь Леванид? Мы вдвоем уселись во главе стола и позволили за собой поухаживать: отовсюду сбежались нарядные симпатичные девушки и помогли освободиться от пыльных доспехов. Я даже почувствовал себя несколько странно, ощутив одновременное прикосновение множества тонких и нежных ручек – особенно запомнились быстрые пальчики той черноглазой девчушки, что ловко расчесала мне волосы и бороду изящным костяным гребнем… Царь Леванид тоже впервые за последние несколько месяцев вспомнил о том, что он – царь: выпрямился в расписных креслах и, положив на колени сверкающий золотой меч Константина, обеими руками взялся за молочного поросенка.
Мне стало жаль Босяту: он положительно недоумевал, кому из нас нужно кланяться особенно усердно. К счастью, истинный князь Опорьевский не заставил себя долго ждать: в сенях раздался шум, отчетливо прозвучала нецензурная брань, всхрипнул жестоко ударенный привратник – и человек в бордовом пиджаке, с трудом пробившись сквозь заслон челяди, появился на пороге гридницы.
– …!!! – заорал он с порога, злобно тараща глаза. – Я вам покажу… как князя во дворец не пущать! Я вам устрою утро стрелецкой казни! Кто тут наместник? Подать сюда живым или полумертвым!
Босята едва не погиб, осознав свою ошибку. Злобно покосившись на нас с Леванидом (проклятые самозванцы!), он с размаху скользнул под ноги разгневанному Бисеру и ухватился белыми ручками за отвратительно грязные княжьи сапоги.
– Ой, не гневайся, княже! Я посадник! – Босята судорожно вытер рукавом желтую грязь на сапогах. – Уж мы ждали тебя, кормильца, ждали-дожидали… Вот, дружина твоя покормиться пожелала – ну мы и рады помочь… Заходи, добрый волен, отведай моего худого жированьица…
Услышав про жированьице, Мстислав потеплел лицом и, перешагнув посадника, направился к столу. Нарядные девушки разом бросили нас с Леванидом наедине с молочным поросенком и легким косяком метнулись навстречу запоздавшему князю.
– Я тут, понимаешь, по мельницам езжу… можно сказать, село поднимаю, не жалея сил… А они – ужинают! – С укоризной сказал Мстислав, косясь на темноволосую служаночку с гребнем. И тут же добавил уже совсем незлобно: – Налейте, что ли, князю… вон в тот золоченый дюар с ручками.
К «дюару» подскочили сразу три девушки – под одобрительный рев пьяной дружины они наполнили чашу изумрудно-зеленым молодым вином, и посадник Босята саморучно поднес новому властителю «штрафную». Я понял, что после этого тоста Бисер еще недолго пробудет в сознании, и уныло отвернулся. Князь взглотнул – гридница взорвалась молодецким гоготом, свистом и топаньем, потом еще глотнул, еще… и – не глядя швырнул через плечо опустошенный бокал. Чудом не убил холопа, выносившего на двор объедки.
– Вот так будет с каждым… – выдохнул Славка и строго похлопал посадника Босяту по плечу. – Ты, значит, будешь здешний мэр? Ну-ну… ничего-ничего. Будем теперь вместе работать. Меня Мстислав Лыкычем зовут, я ваш новый начальник.
Он говорил еще что-то, но слова потонули в свербящем звуке дудок и рожков – из боковых комнат в гридницу высыпали скоморохи в ярких рубахах. Мстислав, оттеснив меня с княжьего места, навалился грудью на стол и, не моргая, уставился в блюдо с заливной рыбой.
– Неужели опять надо кушать? – с ужасом спросил он сам себя, берясь за нож. Я улыбнулся и протянул руку к кувшину с любимым смородиновым медом. Потом мы все по очереди произносили многозначительные тосты за окончательный разгром язычества и торжество над Чурилой. Царь Леванид, совершенно не пьянея, налегал на угощение и с удовольствием наблюдал за проделками скоморохов; слепой Лито в шутку бился на кулаках с огромным дружинником из отряда «боевых жаб»; а Мстислав громогласно расхваливал характер и добрый нрав покладистой мельничихи.
– Оч-чень спортивная дама, – бубнил он, перекрывая общий шумовой фон застолья. – Один бы я не справился: хорошо, Гнедан помог.
Он находился под таким сильным впечатлением, что пообещал в честь мельничихи переименовать несколько улиц в Жиробреге. Дабы увековечить в народной памяти достоинства своей фаворитки, новый князь решил подыскать городу новое, более современное название – к сожалению, настолько неприличное, что я могу дать его лишь в латинской транскрипции.
– Опорье – глухая дыра, а Жиробрег – мой любимый город! – объяснял он Дормиодонту Неро, ухватившись пальцами за медную бляху на груди катафракта. – Я хочу, чтобы столицей моего княжества был Жиробрег. Здесь полно красивых и разведенных мельничих. Чудный город, я его переименую в Velikye Siski. А главную площадь я назову Площадью Восстания, то есть Erection Piazza… Да! И пусть установят новые указатели!
Босята пообещал к утру развесить новые таблички.
– Хорошо, когда название города рифмуется со словом «виски», – задумчиво произнес Мстислав, в рассеянности отпуская бляху на груди Неро.

I'm always drunk in San-Francisco!
Maybe it's the air…
But only in Veliky Sisky
You'll find that lovely rounded pair…

Всегда пьян в Сан-Франциско,
Возможно, это от воздуха…
Но только лишь в Великих Сиськах
Ты найдешь славную круглую парочку (англ.)

Так запел Мстислав. К счастью, я не расслышал второй куплет – Бисер вылез из-за стола и направился туда, где плясали скоморохи. Вместе они стали разучивать новые песни.

…Кто-то безжалостно тряс меня, дергал за плечо! Я вздрогнул и проснулся – перед глазами прояснилось мутно-желтоватое днище братины с медом, и я оторвал голову от стола. Утро еще не наступило: за окнами темно, и факелы на стенах давно погасли, только в близоруком свете масляных плошек под потолком виден опустевший разграбленный стол и нагромождения спящих тел… Меня разбудил слепой Лито – я узнал его по светлой челке и длинному носу.
– Подымайся, княже Лисей! Тревога!
Я вскочил, озираясь: меча не было видно – очевидно, его несли вместе с доспехами девушки-служанки. Я наклонился выдернул корявый поцарапанный кинжал из ножен у одного из Славкиных дружинников, храпевших под столом.
– Переполох в городе, княже, – быстро сказал Лито. Он уже в кольчуге и сжимает в левой руке секиру. – Горожане наших бьют. На постоялом дворе твоего дружинника зарезали, гречанина…
Я похолодел. Где Босята? Неужель неспроста затеял пьянку хитрый посадник? Решил перебить нас хмельными? Но нет – вот он, прикорнул на скамеечке, спит как младенец… А рядом, разбросав по ковру мощные конечности, запрокинув багровое лицо, лежит князь Мстислав – его Лито так и не сумел растолкать.
– Сколько наших воев погибло? – переспросил я, спросонья путаясь в древнерусской грамматике. Лито дернул плечом:
– Не знамо. Пока нашли одного, с перерезанным горлом… У постоялого двора, что на рву. Двое твоих всадников после пира туда ночевать пошли, там их и осадили.
– Много ли бунтовщиков?
Лито не мог ответить. По его словам, к месту происшествия только что устремились трое «боевых жаб» из его десятка. Остальные просто не в силах подняться в седло. Я отшвырнул стул и, на ходу оправляя на груди золотую цепь, бросился к выходу.
– Разбуди Босяту! Пусть собирает своих дружинничков и на всякий случай вооружит челядь! Попробуй привести в чувство еще хоть кого-нибудь!
Через несколько секунд туповатые сонные пальцы уже распутывали узел на кольце коновязи – наконец я залез на чью-то немолодую, раскормленную кобылу. Следом за мной из терема выпрыгнул маленький, всклокоченный человечек – я узнал десятника Неро.
– Десятник! Отыщите ваш доспех и поспешайте вслед за мной! – крикнул я, не оборачиваясь, и вдавил пятки в кобылий пах. Обезумевший за ночь привратник едва успел растворить ворота, и я вылетел из гостинца на дорогу, ведущую ко рву.
Я сразу различил постоялый двор в ряду одинаковых светлых теремов, выходящих к дороге крытыми высокими крылечками. Над одной из крыш нежно расползалось в небо легкое облачко сизого дыма,, а напротив, у ограды светлели неподвижные пятна – привязанные лошади. Я выпрыгнул из седла поспешно и несколько неудачно – потянул ногу. Прихрамывая, подбежал к забору: здесь в траве залегли несколько «союзников» – невыспавшиеся Славкины дружинники. Ярко-алое пятно привлекло внимание: у одного из них голова перевязана кровавой тряпкой. Сосредоточенные лица; рядом с каждым в траве – пара заготовленных дротиков, моток веревки или пучок метательных ножей.
– Не спеши, княже Лисей! – грубовато окрикнул меня ближайший из «боевых жаб». – Вражина из окон стрелами бьет. А ты и кольчужки не накинул, недобро это…
И верно, я позабыл про доспех. Пригнулся у плетня и посмотрел на задымленный терем в щель между жердин.
– Видать, человек пять их там засело, – невозмутимо продолжал широкоплечий дружинник. – Метко бьют, и гляди-ка: дыму напустили, дабы нам не видать.
Бесполезно вглядываться: за легкой переливчатой завесой (не то дым, не то пыль) различим только общий контур терема, а что за окнами творится – не разобрать. Я обернулся на шорох: пригибаясь к земле, подбежал мой катафракт, Харитон Белоликий. Лицо почему-то перепуганное: почти касаясь губами уха, стал шептать о каком-то желтоглазом демоне, засеваем в проклятом тереме.
Я прислушался: Харитон всерьез говорил о том, что один из славян-постояльцев внезапно превратился в страшного упыря с волчьей мордой и напал на него в тот момент, когда Харитон уже готовился ко сну. Напарник Харитона, катафракт Савва Фригиец атаковал оборотня сзади – но чудовище успело обернуться и перегрызло ему горло… Харитон ухитрился выпустить в желтоглазую нечисть тяжелую стрелу из своего арбалета – но тут изо всех углов бросились на него какие-то мохнатые твари… Пришлось выпрыгивать в окно и сзывать подкрепление.
Я отвернулся. Это полный бред: очевидно, мои всадники были настолько пьяны, что спровоцировали драку со славянами, да во хмелю перепугались их грязных бородатых рож. Позади на дороге всхрапнула лошадь – со стороны гостинца к нам приближалось еще несколько верховых: я без труда узнал темную кобылку Дормиодонта Неро. Рядом, придерживая у бедра секиру, скакал слепой Лито. За ними от ворот крепости двигалась толпа пеших воинов нам на помощь – очевидно, отряд посадника Босяты. Не прошло и минуты, как Неро опустился рядом со мной на землю – выставил вперед арбалет и прищурился на высокие окна терема, накручивая рычагом тетиву.
– Эх, жаль не захватили с собой катапульты. – Он пытался шутить. – Сейчас бы уронить на крышу один камень – и цель достигнута!
Я не успел ответить: внезапный порыв крепкого ветра туго ударил по траве, по деревьям – и на мгновение разорвал плотный дымовой занавес вокруг дома; всего на миг ясно очертились шагах в пятидесяти бревенчатые стены, крыльцо, темный провал окна – и в окне возник силуэт человека: неподвижно стоит, опершись обеими руками о подоконник!
«Боевые жабы» среагировали мгновенно: легкий шорох, и рокот разом сорванных тетив! – три или четыре стрелы стаей рассекают воздух… вот он, человек в окне, виден как на ладони! Кто-то из «жаб» даже успевает усмехнуться – не уйти ему, гаду, от острого наконечника!
Но – такого я еще не видел: легкие летучие черточки, вспоровшие воздух, уже едва достигли окна, почти ударили таинственного человека – и вдруг, бессильно вильнув вбок, вяло попадали на землю возле самого дома! Стрелы будто натолкнулись на невидимую стену, защищавшую темную фигуру в окне…
Это, конечно, уже магия. Я обернулся: лица «боевых жаб» посерели – непростой, видать, противник засел в оцепленном доме.
Дормиодонт Неро так и не успел выстрелить из своего арбалета – новый бесшумный взрыв сизого дыма вспенился где-то внутри терема, распух и повалил изо всех щелей, из окошек и дымоходов наружу. Грамотно обороняются эти твари – совсем как кавказские сепаратисты. Очевидно, так просто их оттуда не выкуришь. И все же сделать это необходимо до рассвета, прежде чем проснутся горожане – чтобы не провоцировать новых беспорядков.
– Зови своих Гречанинов, княже Лисей! – бесцветным голосом пробурчал из травы ближайший «боевой жаб». – А мы на приступ не пойдем. Там, видать, нечисть затворилась – колдуны да оборотни… И стрелой не возьмешь.
Я полез в дорожную сумочку – кожаный кисет, привязанный к поясу – достал продолговатый кусочек серебра и повертел в пальцах.
– Серебряную гривну тому, кто бросит мне в ноги голову этого колдуна, – холодно сказал я и демонстративно швырнул гривну в кусты у забора. И не стал оглядываться на «жаб» – потому что трава уже зашуршала и несколько ловких теней скользнули сквозь провалы в плетне к задымленному дому. «Жабы» пошли на приступ – и, кажется, наперегонки.
Тут-то началась настоящая магия. Сухо взорвавшись желтой опилковой пылью где-то у самой земли, затрещало и накренилось дерево у забора – угрожающе распахнув ветви над нашими головами… Вслед за ним еще несколько немолодых лип, буйно колыхнув кроной, повалились на землю, словно подрубленные под корень – перегораживая путь к терему, накрывая атакующих Славкиных дружинников… И уже совсем как в фантастическом фильме, разорвавшись косым пучком бенгальских искр, распахнулись взломанные перепонки чердачного окошка! – горячий скрежет, уже почти свист: он перекрывает даже треск проседающих к земле деревьев – и какая-то адски блестящая, стремительная мерзость в остром полумесяце распахнутых железных крыл маленьким заостренным диском выстреливает из терема параллельно земле… ракета или просто пучок зазубренных ножей? Она приближается!
Сбоку всхлипывает Неро, накрытый зеленой мятущейся сетью ветвей рухнувшего дерева – а черная стальная тарелка, красиво накренясь набок, с разворота пикирует к земле – я на миг теряю ее из виду… – вот! снова, будто выпрыгнув из другого измерения, вспыхивает страшно близко… Едва успеваю рывком броситься на землю, пригнуться – горячий шум проносится над головой! Оторвав лицо от земли, смотрю вслед: наискось сбривая верхушку забора, сквозь жженый дым и суету разлетающихся обломанных жердин, уходит ввысь – на разворот…
В двух шагах впереди кто-то из моих катафрактов – кажется, Харитон Белоликий – с колена, выбросив вперед руку, отсылает в мутное рассветающее небо арбалетную стрелу… Я не смотрю ей вслед – оборачиваюсь назад, на толпу Босятиных дружинников: испуганные лица, и все глядят на меня. «Она исчезла, улетела», – будто сквозь ватные пробки в ушах доползает чья-то фраза, произнесенная по-гречески… Слепой десятник Лито медленно вертит головой, из-под волос тупо глядят незрячие глаза Курта Кобейна. Я поднимаюсь на ноги – еще успеваю вновь пожалеть о забытом доспехе – и… что-то черное мелькает на границе поля зрения! Все происходит одновременно: пока я поворачиваю голову, крылатая нечисть успевает снизиться и пронестись добрых двадцать шагов над землей… И я вижу ее совсем близко – она нацелена в меня. Невозможная скорость…
Я понимаю, что это смерть – уже потому, как вязко пробуксовывает время… текущая секунда замедляется, звуковой фон оползает вниз, октавами обрывается в рокочущий протяжный гул… Три или четыре пылинки перед лицом останавливаются в воздухе и замирают как в застывшем стекле, я успеваю увидеть и почти рассмотреть их… Странное, ледяное спокойствие окатывает с ног до головы – летающее лезвие движется совсем медленно, неровными толчками; прежде, чем оно долети-ит, я успею очень многое почувствовать, промыслить… Нет, это не диск, не ракета – почти с интересом я смотрю и понимаю, что это железная птица: тупой грязный клюв и расперенные острые крылья в бурой кровавистой корке. Какой глупый взгляд у этого стального убийцы, и как тягостно, замедленно отталкивается он крыльями от пыльного воздуха… Я, конечно, смогу увернуться от удара – но странно: не могу пошевелиться, тело не слушается меня – и не успеваю даже зажмуриться!..
И снова странная, липкая пленка, шелестя и потрескивая, разворачивается перед глазами – что за необычное ощущение, должно быть, предсмертное? По-прежнему вижу угол дома, вялый зигзаг песчаной дорожки, застывшую кустарниковую стену за забором и впереди, совсем уже близко, – жесткий крылатый серп страшной птицы… но картинка остекленевает, расползается мыльными каплями растаявшей краски, зрение утопает в трескучей суете посторонних линий, ломких штрихов… Что это?! – вдруг в голове невыносимо светлеет, и все ярче – кажется, внутренний свет сейчас разорвет меня изнутри…
Как-то свысока и чуть сзади я увидел фигуру всадника на маленькой, схематично нарисованной лошади – изображение было ясное и грубовато-четкое, как карандашный эскиз… Я захотел рассмотреть лицо человека – картинка мгновенно, будто по волшебству укрупнилась, как если бы лист бумаги поднесли к глазам. Я узнал всадника, это был царь Леванид. Желтое облако светлело у него на груди – золотое ожерелье Цепи. Я понял, что царь спешит мне на помощь… и думает обо мне.
Я внутренне улыбнулся, и пожалел царя Леванида – его лошадка была слишком маленькой, коротконогой и глупенькой – художник нарисовал ее такой: поэтому я сразу догадался, что Леванид не успеет меня спасти. Тогда я перестал смотреть на всадника. Сбоку из чернильного вороха виньеток и клякс вынырнул другой эскиз – он тоже стремительно увеличился и задергался, как живой, перед глазами. Что-то похожее на избушку… я напряг зрение и заглянул в оконце – внезапно увидел всю комнату: на печи спит голодный путник, он так устал, что даже не снял дорожного костюма… На груди золотится Цепь, она снизу подсвечивает холодное лицо путника, похожее на собачью морду. Ах, конечно: это Берубой. Он спит, он не помнит обо мне.
Я совсем не торопился разглядывать эти рисунки; все время думал, почему они вдруг танцуют перед глазами и куда подевалась реальность – где теперь железная птица, что делают мои катафракты и колдун в осажденном доме? Я почему-то не видел их – хотя чувствовал, что по-прежнему стою в высокой траве у забора, на поясе тяжело провис меч и золотая цепь привычно покоится на груди…
Ах, ну конечно – цепь. Это все она: Леванид говорил, что цепь помогает старцам общаться друг с другом в важнейшие минуты их жизни. Значит, я сейчас переживаю одну из таких минут. Неужели – последнюю?..
Смешно… электрические черточки перед глазами становятся все ярче – я увидел человека, сидящего над письменным столом в ворохе разлетающихся, клубящихся обрывков бумаги… Человек поднял лицо, и я увидел испуганные, горячие глаза за стеклами очков – это был мой друг, мой университетский товарищ Стенька Тешилов. Он сидел за столом среди мельтешения оживших карандашных эскизов, и я видел, что плечи его согнуты под тяжестью знакомой мне Цепи. Он совсем сгорбился над ворохом рисунков – кажется, золотые звенья придавливают его к столу… Я понял, что Стенька сейчас очень далеко от меня, он не может броситься мне на помощь, он не может пошевелиться… только взгляд, этот страшный взгляд… он напоен восхитительной силой соучастия… Я помню это выражение: два года назад светлой августовской ночью у него были такие же глаза, когда мы вместе выбирались из оцепления… В ту ночь конная полиция давила на Сухаревской демонстрацию промонархически настроенных студентов – у Стеньки с собой оказалось журналистское удостоверение, и он вывел меня из кольца: заставил повесить на шею фотоаппарат и назваться его фотокорреспондентом. Вот и теперь, совсем как в ту страшную московскую ночь, Стенькино лицо было некрасивым и нервным – только во взгляде была какая-то сила, беспробудная и злая уверенность в том, что Небо нам поможет.
И я не стал зажмуриваться. Я открыл глаза в промозглое утро, навстречу налетающей крылатой смерти. Мне стало смешно и любопытно. Как возможно: я, огромный крещеный человечище, ходящий под Богом и под Покровом Богородицы, корнями переплетенный с судьбами моих ближних, моих прекрасных, добрых, могущественных друзей – вдруг испугался безмозглой вонючей твари на крыльях? Конечно, на все воля Божья… Но я сильно сомневаюсь, что эта порхающая сволочь долетит до меня живой!!!
Не было времени перекреститься – я просто вслух подумал про себя: «Господи, помилуй грешного раба Твоего!» Просто открыл глаза и всерьез захотел увидеть, как свистящая железная тарелка разорвется в воздухе пыльной вонючей гнилью и болезненно рухнет в траву, ломая свои остро заточенные крылья…
И я не удивился, когда все получилось именно так. Даже показалось, будто я сам нарисовал в воздухе красочный, изящный эскиз грядущего мгновения – того самого мгновения, когда стальная птица, дернувшись вбок и вниз, глухо содрогнулась и – вяло, уже на излете, ударила мне в грудь слабым бесформенным комком ржавой жести… Медленно оползла, царапая колени переломанными перьями, в затихшую росистую траву под забором. Отвратительная тварь… железный ворон.
Вот тут-то я по-настоящему перекрестился – вдумчиво и благодарно. И почувствовал, что стало теплее и чище вокруг – может быть, потому, что рассеялся дым…
– Вперед, ребята, – на приступ! – устало прокричал я дружинникам, попрятавшимся в траве. Теперь бояться нечего: магии больше не будет. Отбросив ногою железного ворона – прочь! – я не спеша пошел к терему, вытягивая меч из ножен.
Меня обогнал кто-то из «боевых жаб» – эти головорезы не забыли об обещанной гривне. Перепрыгивая через поверженные деревья, Славкин боевик проворно добежал до терема, тяжело и шумно перекатился под самое крыльцо, замер на миг… Покосился на меня, облизал зачем-то губы – и, перебросив в правую руку топор, прыгнул вверх, через ступени, в темный провал двери. В тот же миг послышался короткий вскрик, хруст стали, пропарывающей кольчугу… В дверном проеме мелькнула узкая тень отлетевшего в сторону топора, и – «жаб» спиной вперед вылетел из терема: кубарем прогрохотал по ступеням и, сдержанно подвывая, пополз в сторону, оставляя в пыли темный дымящийся след. Судя по всему, колдун оказался неплохим воином – теперь он встретил противника не волхвованием, а хорошим ударом меча.
Что ж, настала моя очередь: я вплотную приблизился к крыльцу… После железного ворона уже ничего не страшно. Стиснув рукоять и выставив вперед узкий клинок, шагнул вперед – и увидел колдуна. Он появился на пороге: что-то крупное и рукастое, в клочьях ржавой кольчуги. В цепких лапах – огромный двуручный меч, уже направленный мне в грудь закругленным тяжелым концом. Я поначалу не узнал его из-за кольчужного капюшона, наброшенного на голову и скрывавшего верхнюю часть лица. Только ясные глаза светятся сквозь переплетение крупных железных колец.
«Колдун» остановился в дверях – и осторожно опустил долу свой меч. Устало прислонился к дверному косяку и левой рукой стащил с головы кольчужный капюшон… спутанные железно-желтые волосы смешно растрепались на ветру.
– Ты уж извини меня, Алеша… – В голосе Данилы Каширина блеснула ирония. – Кажется, я поранил кого-то из твоих друзей?..

Предыдущая страница 6 Следующая страница


Арсений Миронов - Много шума из никогда

7 Арсений Миронов

ДНЕВНИК ДАНИЛЫ,
богатыря Казарина, избранного из воинов, и повелителя железного врана (продолжение)

IX

Как из того ли города Мурава
Не ясен сокол вылетывал.
Не белый кречет выпархивал.
Выезжал удача добрый молодец.
Богатырь Данило Казарин сын Денисьевич.
«Сказание о богатыре Даниле Казарине»

Колокольчик в твоих волосах
Звучит соль-диезом.
«Чиж & Сo»

16 июня , ок. 23:00
Вот уже несколько часов Данила ехал верхом. Темная кобыла убитого Данэила шла ленивым шагом, осторожно обходя деревья на редколесье – сзади плелся освобожденный от поклажи Волчик. Спать Даниле не хотелось вовсе, и он не удивлялся этому: разве во сне может клонить ко сну? Он просто расслабился в седле, перестал напряженно вертеть мордой по сторонам и вздрагивать от каждого лесного шороха. Он думал о том, что к утру, скорее всего, доберется до Малкова Починка – и встретится еще с пятерыми воинами коганого подполья. Даниилу надлежало явиться в Починок не позднее полудня завтрашнего дня и спросить некоего Свища. Этот Свищ, по словам пьяного Жереха, был руководителем операции по обезвреживанию Колокира и перехвату императорских статей, перевозимых царьградскими беглецами на Русь…
Когда лошадь вдруг задергалась и захрипела, приседая на задние ноги и бешено выгибая шею, Данила поначалу подумал, что впереди разбойничья засада – быстро выпутал ноги из стремян, ожидая, что кобыла вот-вот завалится на бок, раненая воровской стрелой. Однако густой кустарник не шелохнулся: никто не спешил выбегать на лесную тропу навстречу жестокому навороту Данькиного цепа. Что-то странное творилось с лошадьми: кобыла наотрез отказывалась идти вперед – да и вмиг проснувшийся Волчик начал вдруг похрапывать и бешено косить глазом, словно почуяв притаившегося в кустах волка. Сквозь узкие прорези в чужой маске Данила быстро огляделся: вот здесь, в буреломе, легко можно укрыть троих лучников, а в густой кроне ближайшего дерева без труда могли спрятаться еще двое.
Он поднял глаза чуть выше – и оторопел: сверху, из черно-зеленого облака веток над головой свешивалась вниз длинная и тонкая… человеческая нога. С нежной поцарапанной коленкой и маленькой гладкой ступней. Тут же в листве что-то тихо пошевелилось, и Данила увидел ребенка, растянувшегося животом вдоль по толстой липовой ветке. Две босые ножки свешивались по обе стороны ветки – детеныш безмолвно и внимательно глядел на Данилу сквозь короткие перепутанные волосы, золотистой паутиной искрившиеся в лунном свете и почти закрывавшие бледную носатую мордочку. При этом ребенок подпирал голову руками и даже – Даниле показалось – как-то грустно ему подмигивал.
Нет, Данила не стал выпускать из ладони толстой шероховатой рукояти цепа. По-прежнему удерживая в поле бокового зрения подозрительно неподвижные кусты у дороги, он осторожно покосился на детеныша:
– Привет, пацан… Ты чей будешь?
Ребенок не ответил – только нога перестала медленно раскачиваться в воздухе над Данькиной головой. Все еще не в силах совладать с перепуганной кобылой, Данила выругался про себя, крепче натянул поводья и переспросил громче:
– Ты разговаривать умеешь? Отвечай, когда спрашивают, а то уши надеру!
– Громко не ори, – сказал ребенок, не шелохнувшись и не меняя выражения лица.
– Что ты сказал?! – Данила чуть на свалился с лошади. Опомнившись, с перепугу что есть сил вцепился в узду обеими руками и усмирил наконец нервно танцевавшую кобылу.
– Я говорю: не ори, – внятно повторило существо на ветке. – А то сейчас волки набегут. Ты-то весь в металле, а меня сожрут заживо.
Данила широко ухмыльнулся под железной маской: пацан ему нравился. Бойцовый у ребенка характер: наверное, отбился от мамки в лесу и теперь пытается выжить. Засел себе по-партизански на дереве и ночует… Однако кое-что в мальчишке не совсем понравилось Даниле. Да, этот странный голос… У ребенка как будто не было собственного голоса: Данька очень отчетливо слышал слова, но не мог припомнить, как они прозвучали. Каширин любил разгадывать людей по голосу – и теперь почувствовал себя неуверенно.
– Давно тут висишь? – спросил он только для того, чтобы внимательней прислушаться к ответу.
– Не знаю… часа два, – снова неуловимо и бесплотно прозвенело в воздухе, словно голос высокой травы. Ребенок кратко вздохнул: – Меня сестры избили и прогнали, они теперь меня насмерть заклюют. Вот я и прячусь.
Существо еще раз вздохнуло, лениво завозилось на своей ветке – и ухмылка вдруг медленно сползла с Данькиного лица. Детеныш начал приподниматься на локтях… по-кошачьи мягко изогнулась узенькая спина, легкие ножки подтянулись к ветке, аккуратно сложились в коленях… Сонно колыхнулись светлые волосы, расправились тонкие плечи – и… остренькие груди попарно вздрогнули, веско колыхнулись под темной тканью платьица. «Девчонка», – вздрогнул и ужаснулся Данила. «Приманка!» – взвизгнуло в голове, и сам собой вылетел сзади из-за седла круглый щит, тревожно колыхнулся шипастый шар на цепи: «Ловушка… сейчас набросятся!»
– Я очень страшная, да? – тихо спросила девчонка, когда кромешный рев крови в Данилином мозгу немного стих и стало ясно, что злодеи если и набросятся, то не сразу. – Бедненький, так перепугался… Я на самом деле гораздо симпатичнее – это просто кровь носом шла, потому что сестры на меня разозлились. И еще у меня косу отрубили. А потом… с вечера во рту медовой росинки не было.
Данила вдруг вспомнил о недоеденной хлебной лепешке с медовым нутром.
– Нет, нет – только без хлеба. Если можно, я лучше слижу весь мед, а хлеб тебе оставлю, – быстро сказала девчонка и заерзала на своей ветке. – Мне обязательно нужно хоть каплю меда, иначе я к утру состарюсь и растаю. Хотя бы грамм сто…
«Мысли читает… – с тоской подумал Данила. – Ведьма. Надо уходить…»
– Нет-нет, уходить не надо! – взвизгнула девчонка, всплеснув руками – тоненькое тело, потеряв равновесие, скользнуло вбок… Данила не стал смотреть, как ведьма падает с дерева прямо ему на голову: непослушная кобыла получила небывалый по силе удар пятками в пах и, ослепнув от боли, прыгнула вперед… Уже за спиной Данилы что-то негромко стукнуло оземь; пригнувшись и приподняв на руке щит, не оглядываясь и стараясь не думать вслух, он проскакал без остановки с триста шагов и опустил наконец поводья. Страшный игольчатый шар устало опустился в траву. «Ужас какой, – подумал Данька. – В этом лесу полно нечисти».
– Сам ты нечисть, – обиженно хмыкнул травяной голос за спиной, всего в нескольких шагах! Данька рывком обернулся, занося для удара руку с цепом – и едва не задел девчонку по носу концом дубины: она сидела совсем рядом верхом на бесчувственном от ужаса Волчике и сосредоточенно грызла ноготь на мизинце. – От нас, полудениц, еще никто не умирал. А я теперь и вовсе безобидная, потому как прогнали меня из тусовки. Поясок украли, и все мое волшебство на этом закончилось… Дай меду, а?
На миг Данила всерьез задумался, не лучше ли сразу с размаху опустить железный шар на эту поникшую белокурую головку – без лишних слов, от греха подальше. Всего мгновение он промедлил, осознавая, каким образом девчонка очутилась в седле: когда Данила сорвал в галоп свою лошадь, она упала как раз на Волчика, привязанного к кобыле сзади и невольно подставившего ведьме свою широкую спину… Только на миг Данька задержал в воздухе десницу – и тут ведьмочка вдруг подняла лицо и нашла его взгляд в тесных прорезях личины. Прозрачно улыбнулась и робко помахала ладошкой незнакомому мужику в панцире и тупой железной маске. На узком запястье мягко звякнули какие-то цепочки и сети, паутинковые нити браслетов – странный ветер, невесть откуда поднявшийся в ночном лесу, отвел от ее лица золотистые кудряшки, и Данила замер.
Он понял, что может влюбиться.
И вздрогнул: что-то горячее тотчас мелькнуло в воздухе, резануло в глаза – и, беспомощно брякнув, отскочила от его шлема бронзовая личина, будто сорванная хлестким ударом когтистой лапы. Скользнула по складкам плаща вниз, в траву…
Левой рукой выхватить меч и разрубить веревку, связывающую двух лошадей… Это последнее, что он успел подумать. Снова прозвенели браслеты на кукольном запястье – стеклянным переливчатым голосом. Странный земляничный ветер выскользнул из теплой травы, подбрасывая в воздух мелко закрученные пшеничные локоны и сумасшедший подол темного платья, горячим крылом задел Данилу и плеснул в лицо девочки; Даниле показалось: сразу ярче расцвели губы и медленно розовеют ее щеки, аккуратные ушки под перепутанными волосами… Этот взгляд восхитительно темнеет и обостряется, она почти невольно протягивает тонкую руку – на запястьях дрожат узкие ленточки лучистых браслетов, и разноголосый шорох золота сливается в голове Данилы в глубокий и сонный августовский звон. Девочка внезапно оказывается совсем вблизи, она свивается из седла прямо в руки… эмалевый ротик в крупинках сахарного пота раскрывается тесным жаждущим кольцом – Данила со сладким ужасом осознал, что сейчас поймает губами горячую и темную щель ее рта – быстрый лепесток чужого языка отозвался пронзительно-солоноватым вкусом живых улиток, и тут же жгучие струйки женской слюны проникают в кровь, как пчелиный сок неизвестного растения. Нежной золотистой змеей она свешивается ниже, оплетая шею влюбленными руками и обволакивая своим запахом, сладко-лимонным туманом, который застывает на коже, на ресницах легкими каплями карамельного воска. Данила почти закрывает глаза. Чувствует, как дрожит эта тонкая кремовая кожа под ключицей, как по-птичьи жарко колотится ее сердце…
Последнее, что он видит сквозь ласковую темень в глазах, врезается в угасающую память как взрыв фотовспышки: полный упругой телесной мякоти, медлительно раздвинут ворот платьица. Стонет в пальцах крутая шнуровка, и беленькие, свежие грудки вдруг разом выпирают наружу, мгновенно наливаясь сливочной прелестью, молодым лунным молоком. Обжигая пальцы. Поражая сознание жестким излучением обнаженной девственности и вместе с тем жадного, подвижного женского бесстыдства.

Х

Автостопом в небеса…
Земляника в волосах.
Море солнца и цветов
И несказанных слов
О том, что любишь
Доброе утро всем. Доброе утро.
«Чиж & Сo»

Содрогнувшись от промозглой утренней свежести, Данила открыл глаза и увидел прямо перед собой крупную пушистую пчелу. Пчела была очень похожа на ленивую и сосредоточенную на собственных мыслях каплю солнечного меда – не обращая на Данилу внимания, она потопталась немного на месте и вновь поволоклась, перебирая натруженными мохнатыми ножками по розовой, слегка облупившейся от загара коже, с самого кончика веснушчатого носа вниз по чуть более красноватому тонкому ободу ноздри – прямо на верхнюю губу девочки. Лицо спящей девочки – бледный размытый профиль в золотистом ореоле прически и с черным росчерком сомкнутых ресниц посередине – было настолько близко, что Данила не мог четко разглядеть его обоими глазами сразу. Пришлось зажмурить правый глаз, в который и так норовили уколоть прохладные травяные острия. Боясь растерять остатки тепла там, где в смятой муравистой зелени соприкасались их тела, он осторожно потянулся. И, помедлив немного, высунул кончик языка, чтобы коснуться легкой светлой пряди, прильнувшей к его щеке. Девочкины волосы были теплые и живые, но совершенно лишены какого-либо вкуса – словно это были тончайшие нити червонного золота.
Звеня от внутреннего жара и оставляя по девичьей коже легкий след пыльцы, пчела поползла по мягкой верхней губе, то и дело приникая своим нежным хоботком и все чаще оскальзываясь неловкими задними ногами на холодные ровные зубки (девочка спала чуть приоткрыв рот, подложив под голову хрупкое запястье в тихой заверти множества тонких браслетов). Данила испугался и, махнув рукой, прогнал пчелу – та добродушно загудела, с трудом оторвала брюхо и на слюдяных крыльях потащила вверх теплое тельце с тяжело обвисшими задними лапами. Данила не захотел провожать ее взглядом; приподнявшись на локте, стал осторожно разглядывать это странное маленькое существо, свернувшееся калачиком у него под боком – среди россыпи мелких белых цветов в траве… Так вот почему так пахнет земляникой!
– Бежображие! Вшю ягоду мне помяли-подавили, негодники! – послышалось за спиной негромкое ворчание, и Данька мгновенно обернул морду на шорох травы под ногами маленького мохового старичка, выросшего из светлой березовой тени. – Где ж такое видано, шобы прямо на ягоднике шпать-почивать?
Дед был похож на старый, но еще крепкий подберезовик – и вылез так же внезапно, будто из-под земли. Данька поспешно оглянулся на спящую девочку, свободной рукой дернул вниз узкий подол ее платья, прикрывая обнажившийся молочно-белый задик с розовым рисунком от вдавившейся за ночь травы. Когда он снова повернул лицо к старику, тот был уже совсем рядом – шершавые лыковые лапти почти по колено, песочного цвета чистенькая рубаха в мелкий горошек и ухоженная борода от плеча до плеча. В руках у дедушки был, разумеется, длинный дорожный посох – только дед не опирался на него, а почему-то нес на плече, будто коромысло.
– Вшю мою жемлянику обгадили, бежображники! – сокрушенно прошепелявил он из-под зонтичной соломенной шляпы, сосредоточенно тыкая в траву кончиком крючковатого посоха. – Тута, на пригорке, жавсегда шамая шочная да крупная попадалась – а теперя пошле вас одно варенье по траве ражмажано! Ни единой цельной ягодины не шышкать!
– Здрасьте, дедушка! – улыбнулся Данька, вдруг почувствовав себя виноватым. Он быстро погрузил руку в земляничный цвет и, мгновенно нащупав в глубине небывало мясистую клубничину, выдернул ее наружу прямо под нос сердитому старичку. – Это вам, папаша… Специально сохранил для вас. Э… как поживаете? Как ваше здоровье?
– Уже лучше, – серьезно ответил зонтичный папаша, мгновенно отшамкивая половину ягоды. – Меня жвать деда Пошух. Имя такое.
– Очень приятно, дедушка Пошух. – Данила вскочил, с ходу протягивая пятерню для рукопожатия. – А меня Данькой зовут. Данилой.
– Не Пошух, а Пошух, – хладнокровно заметил старичок и, недружелюбно покосившись на протянутую ладонь, поскорее отправил оставшуюся половину ягоды в ту область бороды, откуда доносился его шепелявый голос. – Ждорово, паря! Данила-манила-за-гору-кидала. А чаво имя неждешнее?
– Нездешнее, дядя Пошух, это верно. – Данька насмешливо сморщился и вдруг сказал: – Не местный я буду – из другой жизни к вам попал. Свалился с другой планеты, точнее – из другого времени. Можно сказать, почти инопланетянин, гуманоид.
– Ага, гумноед. Гумноед-короед-проживу-без-бед. Ето нам понятно. – Дед закивал шляпой. Вопреки ожиданиям Данилы, он ничуть не удивился сказанному. – Вот и я гляжу, что неждешний ты. Точно с другого времени к нам попал: у нас ражве видано, шобы богатырь с ведьмянкой-полуденицею шпал? Шобы добрый молодец с девкой-лихорадкой обнималша? Ненашенские ето нравы!
– С девкой-лихорадкой? – нахмурился Данька. – Это кто?
– Хто-хто… а хто, по-твоему, вона в жемлянике валяется? Или ты ее с вечера не приметил? Она и ешть: медовая лихоманка. Ентих лихорадок дюжина двоюродных шештер бывает: шесть полунощных да полуденных шесть… Полуношные – те жуткия, кровожадный штарухи: Чернетея да Гнетица, Водянка с Поганкою, Дида и Шатая. А полуденицы – они молоденьки да жаманчивы, добрым молодцам жавшегда рады в душу забраться. Я пока молодой бывал, почасту их тешил: Блуда пригожая, Дремлея сонливая, Огневица бешеная, Чеслава гордая… Хто ишшо? А вот: Трясовица богатыря на жлато-серебро тянет… Ну и младшая у них Метанка, подружка твоя, на медовые бредни добра молодца манит, к пиву да бражке…
– Насчет пива не знаю, – после некоторой паузы выдавил из себя Данила. – Не заметил.
Дед не ответил. Он вдруг замер, как суслик перед атакой – песочная спина сгорблена, борода дрожит от напряжения… Наконец, стремительный бросок – старик буквально упал в землянично-травяные чащи, суетливо поворошил там руками – и разогнулся с гордо порозовевшим носом и крошечной ягодой, испуганно трепетавшей в корявых пальцах.
– Ягодина – она как птичка, – деловито пояснила борода в интервале шамкающих звуков. – Ежли ты ее увидел, хватай немедля – иначе укроется. Штоит только глаз оторвать, она тут же ррраз! – и в жемлю уходит. Ужо я их жнаю, бежображников…
– Деда Пошух, а откуда вы столько всего интересного знаете? – Посмеиваясь про себя, Данька завозил руками в траве, отыскивая сброшенные давеча кольчужные перчатки. – Вы, наверное, чекист?
– Не Пошух, а Пошух. И не чекишт, а пашечник. На пашеке работаю, пчел развожу. А знаю много потому, что мудрошть имею.
– А как до Малкова починка добраться, тоже знаете?
– Жнаю. Вона по холмогребню штупай до ручья, а после по теченью выйдешь на Глыбозеро. На бережку того озера увидишь три жалкие домишки, енто тебе и будет починок Малков. Малков-Палков-за-гору-кидалков. Хе-хе.
Данила надел-таки перчатые рукавицы и подошел к Волчику, тихо дремавшему рядом с уставшей темной кобылой воина Данэила. Потрепал по сонной холке и с размаху чмокнул в запотевший ленивый храп.
– Ежли на швежем коне поедешь, через три погоды прибудешь на место. – Дед выдержал паузу и вдруг добавил: – Только не надобно табе туды ехать. Ничаво там нема хорошего, в починке. Говно одно.
– Никак, еще несколько симпатичных лихоманок в тех местах обосновалось? – Данила обернулся с полуулыбкой.
– Гораждо хуже. Там нонче полно вооруженного люду всякого, и недоброго. – Старичок уселся на пригорке рядом со спящей Метанкой и продолжал как ни в чем не бывало. – Будто им там медом намазано, богатырям етим. Понаехали на хутор с полдюжины, а то и поболе. Надысь двое из ихних мимо моея ижбушки проезжали – ни здрасьте, ни прощай, словно немые. Коней напоили, два полных улья меду паточного без разрешенья моего прихватили и туда же – на Малков починок… Один мужик, а другая баба. В шлемах да в бронях дощатых – штрашное дело.
– Баба? Ха-ха… Откуда среди богатырей бабе взяться? Деда, тебе не во сне ли приснилось?
– Ну-ну! – Старик обиженно погрозил Даниле увесистым концом посоха. – Я на жемле што три года прожил! Ужо наверно мужука от бабы отличу! Оно и верно, што непросто: на рожах-то у них личины железныя… Только я по приметам догадался: жинка сто в доспехе воинском! Во-первых, больно уж она кобылу свою обхаживает – гриву ей шкребет да ленты заплетает. Во-вторых, кота моего Шелудивку пригрела, молока ему дала… А потом… какой же мужик с корточек по малому нуждается?!
– Дед, да ты все же чекист! – Данька расхохотался. – Настоящий Шерлок Холмс. О чем еще ты догадался по своим приметам?
– Я-то? Хе-хе. Обо всем догадалша. Про тебя приметил, шо паря ты добрый, удалой молодец. Только вот плохо: человека недавно зарезал. Живую душу загубил.
– Я?! Человека зарезал? Ха-ха! – Данила только головой покачал. – Ну ты, деда Пошух, как скажешь… Шутник ты.
– Не Пошух, а Пошух. И шутник-то первый ты сам будешь: петуньи паточной напился и давай гулять – головы рубить да с ведьмянками в куштах валятьша… Шовсем оборзел, гумноед!
Данила рывком обернулся, быстро шагнул к старику и присел перед ним на корточки, невесть зачем потирая руки в стальных рукавицах. Нагнул голову и заглянул под шляпу – туда, где в бороде голубели два круглых блестящих глаза:
– Слушай, дед… с чего ты взял? Я что, на убийцу похож?
– То-то и оно, шо не похож. – Старичок грустно вздохнул. – Похож ты, паря, на будущего богатыря святорусского, а ведешь себя как гумноед. Хошь бы кровь с портов-то отмыл. Бледный весь как поганка, и руки холодные. На-кось, медку хлебани – полегчает!
Невесть откуда в его землистой ручке возникла плошка с бледно-золотистой тяготной сладостью на дне. Данила молча принял чашку, запрокинул в распахнутую пасть, подставляя язык под неспешную тяжелую струйку.
– Это мед старый, самолучший: одна братина гривну стоит, – пояснил дед. – Я сам пашечник буду, пчел развожу. На цветных жапахах с малолетства вошпитан – любую травинку носом чую. С утра пошел жемлянику шобирать, гляжу – богатырь на пригорке почивает, а вместо русского духу от него петунией отравистой разит. Ну, думаю, пропала русская жемля, коли добры молодцы замешто молока либо бражки медовой поганую петунию глотають. Нехорошо ето, Даниил Каширин.
Данька судорожно глотнул и отбросил опустевшую чашку:
– Как ты меня назвал?
Дед вздрогнул.
– Как нажвал? Да ты ж сам говоришь: гумноед… С другого времени к нам свалился. А шо? Не так?
– Так, все так. – Данила тряхнул головой. – Скажи, дедушка: что такое петуния?
– Да трава такая никчемная раштет, цветами воняет. Волхвы да иные дурашки темныя ее собирають и вино из ея гонять. Один глоток человеку язык на весь вечер развязывает, все потайные мысли наружу выгоняет. Ента петуния людскую волю за один миг глушит, точно веслом по темени. Потому тебя и Метанка-лихоманка охмурить ухитрилась, шо душа у тебя через ту петунию рашшлабилась…
Данила вдруг вскочил, подбежал на миг к лошадям, выхватил из седельной торбы какой-то сверток…
– Слушай, дед! Ведь ты пасечник, травы хорошо знаешь! – Он вытряхнул из свертка на земляничный ковер с дюжину знахарских лепешек и подозрительного вида тряпичных мешочков с колдовскими порошками. – Научи меня, дедушка, как этим пользоваться… А то я насобирал у разных людей кучу всякого добра, а толку никакого… Расскажи, а я с тобой поделюсь.
Старик мелко покачал шляпой и уперся бородой в рукоять посоха.
– Вот смотри: это я у Данэила взял: трава какая-то, гвозди железные и щепоть черного порошка, – продолжал Данька, перебирая в пальцах магический реквизит. – А вот лепешки вонючие у Жереха на столе лежали – вместе с мазью и сушеными кореньями… Научи меня, дед!
– Я тебя научу, – кивнула шляпа. – Шлухай внимательно. Главно, не напутай. Собирай все свои порошки да травы в мешок и штупай по тропинке до штарого дуплистого дуба. Под тем дубом начинается живописный обрыв… Вот в ентот обрыв все твои шнадобья надобно швырнуть – метко и ошторожно. А опосля ворочайся назад, я табе ишшо меду дам.
Некоторое время Данила тупо глядел на трясущуюся от смеха бороду, потом сплюнул и расхохотался сам.
– Дед, ты не прав, – наконец заметил он. – Мне по долгу службы приходится встречаться с разными говнюками, которые так и норовят насыпать в стакан какой-нибудь порошок… А я совершенно без понятия – так нечестно.
– А ты их того-этого… веслом по темени, говнюков-то! И шразу честно будет! – мгновенно предложил дед, не переставая икать от смеха. – Ладно, шлухай: вот ето и есть петуния – на вид желтая и соплями пахнет. А ето железняк-порошок: единой щепоткой оземь бросив, можно лучших друзей-товарищей на время ворогами лютыми сотворить… Теперь запоминай: корень кровопивы от жуткого холода сохранит; зимнего чеснока цельный зубок от яду помогает. Лепешка с одолень-травой заику краснобаем сделает, поможет зубы заговорить. Кукушкины слезы – трава чудесная: одну горсть лошади в овес метни, и побежит втрое быстрее прежнего, да притом без устали. Лепешка с дурманом на вкус негожа, однако после нея ночью видишь как днем, будто зверь дивий. И, наконец, сон-трава: ежли одну щепоть пыльцы в лицо человечку бросить, тут-то его в сон и метнет. Ненадолго, но крепко.
Данька замер перед развалом порошков и лепешек, напряженно запоминая.
– Однако же лучше в обрыв метнуть, – подытожил тем временем пасечник. – Потому как добрый мед лучше любого ведьмина корня. И для богатыря целебнее. Вот, к примеру, можжевеловый медок на кулак силу кладет; черемховый ноги облегчает для дальней беготни. Вешний мед на бодрость и бессонье горячит, княжий – раны затягивает… А гвождичный для женатых мужуков в любое время весьма хорош – и с утречка, и к вечеру. Хе-хе.
– А ты бы у подруженьки швоей поспрошал про меды да травы, – добавил он, наблюдая, как Данька собирает обратно в сверток волшебные лепешки. – Она ведь у тебя медовая лихоманка… Все ведьмины тайны ведает.
– Это не моя подружка. – Данила невольно оглянулся на спящую девочку. – Я ее случайно встретил сегодня ночью… До сих пор не пойму, как все получилось.
– А шо тут понимать? – подмигнул старичок. – Очаровала она тебя, вот и весь сказ. Метанка-шметанка-добру-молодцу-приманка. Бона на руке школько бубенцов да колокольцев приговорных понавешено – один раз рукой махнула, и богатырско сердце уж горит-штрадает… У тебя небось от одного звона можги ражмякли?
Данила молча отошел к лошадям, тщательно уложил в седельную торбу сверток с травяными зельями. Потом, не глядя на старого пасечника, подошел к Метанке, склонился над ней… осторожно выпутал из звонкой россыпи волос безвольную теплую ручку с дюжиной узких браслетов на запястье. Отцепил единственный крючок и сунул сонно брякнувший ворох бубенцов за пазуху.
Бледная ручка беззвучно упала обратно в траву, поникла в землянику.
– Ну-ну… Шовсем обидели дивчинку, – грустно протянул борода. – Сперва один молодчик поясок похитил, а нонче другой детина опястье украл. Помирать ей теперя придется. Из нечисти прогнали, а в людях обманули…
– Я не украл, – тихо сказал Данька. – Я обменял, а не обманул.
Он стащил с руки неширокую медную пластинку, изогнутую на манер браслета и исчерканную летучей резьбой гравировки: по металлу струился сложный орнамент из перевитых гадов, крылатых чудовищ и невиданных растений. Поднес этот грубый браслет к самому носу и на всякий случай повторно провел внимчивым взором по вычурной ленте узора: какие-то каленые стрелы, горячие наковальни и золотые жуки увиделись ему на этот раз. Это была та самая ТАБЛИЦА ЖЕСТЯНА С УЗОРАМИ, которую зачем-то упорно разыскивал стольный боярин Окула. Вчера, едва очнувшись в подвале сгоревшей кузни, он отыскал ее на дне своего сундука с сокровищами – именно ради этой полоски металла Даньку-коваля надлежало УПРАВИТЬ В ЖЕЛЕЗАХ в Престол на допрос к Окуле.
– Не навсегда, а только на время, – сказал он. Зацепив пальцами девичью кисть, приложил прохладную медь к бледной коже… концы обруча легко обвили ведьмину руку. – Вполне равноценный обмен.
И пошел к лошадям, на ходу поправляя расслабленную за ночь воровскую перевязь, удерживавшую на спине под плащом короткий меч. По пути зацепил сапогом железную маску, которую обронил ночью, – кратко нагнулся, подхватил и приложил к лицу. Едва слышно щелкнули в прорезях шлема бронзовые клапаны личины.
– Фу-ты ну-ты! И штой-то к тебе вшяка дрянь липнет? – по-прежнему грустно поинтересовался старый пасечник. – То лихорадки с петуньями, а теперь вона чего на рожу нацепил! Точно стал как те богатыри из Малкова починка. До чего ж жлобная харя на личине намалевана, просто жуть. Штупай-ка, паря, к дуплиштому дубу. Такой живописный обрыв тама, прошто загляденье! Покидай в один мешок и лепешки с порошками, и личину ету, и обереги свои недобрые…
– Я так и сделаю, дед. Чуть позже. Обещаю. – Данила выпрямился в седле, разбирая в пальцах перепутанную узду. – Вот эту кобылу, дедушка Пошух, я тебе оставлю. Усталая она и чужая, а мне с ней возиться недосуг. Продай ее.
– Продать? – От удивления дед даже привстал с пригорка. – А на шо мне штолько грошей? Меду и без того на триста ртов хватит: За всю жижнь штолько не шкушать…
– Сходи на рынок и купи себе земляники. – Данька улыбнулся под маской. – Или нет: ты на эти деньги девчонку мою обогрей. Самого вкусного меду дай, чтоб на всю жизнь наелась. А я через пару дней к тебе в гости наведаюсь, можно?
Он уже почти ударил Волчика пятками в пах – и вдруг оторопел, увидев старика совсем рядом, под самой лошадиной грудью. Ловко увернувшись от страшного копыта, дед схватил Даньку за отворот сапога:
– Ты с личиной-то ентой ошторожней, паря! – Круглые глаза серьезно глянули из-под шляпы. – А то ведь прираштет к роже, потом отдирать придется!
– Добро, деда Пошух! Жди меня в гости! – проорал, удаляясь, железный всадник. Лесной пасечник сорвал с плеши огромную шляпу, троекратно помахал вослед громыхающей пыльной туче. Постоял немного, нахлобучил на место головной убор и заковылял обратно к земляничному пригорку, бормоча под нос невнятное. Во всем мире в тот миг только Метанка могла бы угадать сказанное, но – она крепко спала, подложив под теплый затылок белую ручку с неудобным и жестким браслетом на запястье.

XI

Жутко жить и весело –
Смерть капканы свесила...
«Последний шанс»

Данила отчетливо видел человека, неподвижно сидевшего на низком стуле у самой воды – лысый череп, синевато блестевший на солнце, крупная черная птица на обнаженном загорелом плече. Человек дремал, откинувшись на резную спинку стула – или же смотрел поверх ленивой озерной воды на дальний берег, затянутый плотным сосняком. Данила подходил со спины. Данила шел медленно, ведя в поводу разомлевшего от зноя Волчика, и не торопясь разглядывал жалкие домишки, составлявшие Малков починок – два крестьянских двора да рыбацкий сарай, завешанный по самую крышу сохнущими неводами.
Лысый человек на стуле качнул черепом вбок – мрачная птица на плече его выдернула из-под жесткого крыла плоскую голову, блеснувшую на солнце не то клювом, не то глазом. Человек опустил жилистую руку к земле – Данила разглядел на песке небольшой поднос с какими-то чашами и, кажется, глиняным сосудом. Длинная рука зависла над сосудом, но – так и замерли в воздухе безвольные сонные пальцы. Данила ухмыльнулся: вернувшись с ночной рыбалки, утомленный житель отдыхает на озерном берегу неподалеку от дремлющего хутора. Настоящая сельская идиллия – если не считать нескольких деталей. Например, изрубленной стальной поручи на загорелом предплечье спящего рыбака. Или же черного, как вороново крыло, крупного перстня на указательном пальце его длиннопалой длани. Наконец, двух боевых коней, укрытых за сарайчиком под мутной завесой сохнущих сетей.
Насвистывая короткую музыкальную фразу – что-то из репертуара группы «ДДТ», – Данила уверенным шагом приблизился к покосившемуся плетню за сарайчиком, привязал Волчика к тыну и легко перемахнул через частокол – он уже научился двигаться, учитывая вес кольчуги. Не преминув наступить сапогом на хрустнувшую веточку, сделал еще несколько шагов по направлению к спящему черепу.
Примерно на полпути он остановился – ясно ощутил, что в спину нацелен какой-то тяжелый и заостренный предмет. Через миг тело само дернулось вбок – прочь от горячего предчувствия, от нехорошей тени, мелькнувшей позади. Данила ошибся: предмет был не заостренный, а тупой – у виска прогудел окованный измятым железом конец боевой палицы, и Данька, зажмурившись на миг, выдернул из ножен спрятанный на спине меч – вслепую и не раздумывая ударил туда, где из пустоты воздвиглась вдруг колючая глыба чуждой энергии, клочковатая груда железа и темной бронзы…
Он еще не успел разглядеть врага, но уже понял, что плотный клинок вошел глубоко и правильно: снова по тонкому полотну металла передалась в ладонь серия болезненных толчков – от удара о доспех или кость. Открывая глаза, Данька приготовился увидеть, как неведомый пока противник начнет медленно оседать, соскальзывая с лезвия – в ярком солнечном потоке жарко пропылал кривой полумесяц блика на вражеской маске под шлемом… Какие-то клочья рваной кольчуги и металлической чешуи на огромном теле, мутная плесень на доспехе, из которого торчат во все стороны обломки прошлогодних стрел… Неведомый враг походил скорее на жуткого ветхозаветного мутанта – из месива шипастых клешней и зазубренных лезвий высвободилось, казалось, сразу несколько стальных конечностей – Данька с ужасом осознал, что его меч заклинило в чужих внутренностях, как заклинивает полотно ножовки… В тот же миг существо повернуло голову – свысока глянула единственная глазница бронзовой личины, что-то мелькнуло в воздухе… Данила не почувствовал боли, ему почти понравилась та легкость, с которой его тело отделилось от земли – подвижная груда металла осталась внизу, перед глазами пронеслись какие-то хлесткие ветки и обрывки сетей – пролетев спиной вперед с дюжину шагов, его тело с размаху врезалось в шаткую стену сарайчика. Удар о бревна – сначала спиной, потом затылком… Здесь боль догнала Данилу – как обрушилась сверху вместе с пылью и соломой с крыши.
Сознание быстро вернулось к Даньке: он открыл глаза, когда небывалый противник навис над ним, сверкая тысячей горячих бликов, болезненно режущих глаза – теперь в этой громыхающей груде металлолома можно было угадать очертания человеческой фигуры. Рослый рукастый воин в многослойной броне и рогатом шлеме с одноглазой личиной склонился над поверженным Данилой – в лицо свесилась длинная черная борода, затянутая в рваную сетчатую чешую крупных медных монет – что-то подобное Данька видел в учебнике истории на картинке, изображавшей полуфантастических ассирийских воинов. Снова что-то быстро мелькнуло в лицо Даниле – одноглазый ниневийский грифон протянул руку и сорвал с Данькиного шлема личину. Холодные тяжкие пальцы легли на грудь – враг нащупывал у него за пазухой заветный жетон со сцепленными угломерами. Краткий рывок и треск оборванного ремешка, разом впившегося в шею Даниле – оставив Даньку в пыли у сарайчика, рогатый воин тронулся прочь, унося в корявой длани обрывок жетона и сорванную маску.
– Недурно, совсем недурно, – донесся сбоку чей-то сухой смех. – В очередной раз избранному из воинов Данэилу представился случай продемонстрировать свое знаменитое проворство… И он не ударил в грязь лицом! Скорее – ха! – затылком…
Данька осторожно оторвал от бревенчатой стены тяжелую голову, еще гудевшую после недавнего полета. Медленно и осторожно начал соображать: меч остался во вражьих внутренностях, тяжелый боевой цеп привязан к седлу Волчика… даже маленький острый ножичек забылся в седельной сумке…
– Я полагаю, мой добрый Одинок-хан, нам необходимо отдать должное ловкости Данэила, – продолжал меж тем насмешливый голос. – Ведь он успел-таки вонзить в тебя свой мечишко… Это похвально.
Узкая тень легла на песок у ног Данилы – это лысый рыбак с черной птицей на плече оставил свой стул на берегу и приблизился посмотреть на вновь прибывшего. Вблизи этого человека никак нельзя было принять за мирного рыбаря – разве что за жестокого "пирата, сошедшего с корабля на пристань разграбленного форта. Мелкая сетка шрамов – скорее от ожогов, чем от рубленых ран – покрывала сизый череп подобно небывалой татуировке. Вся нижняя часть лица заросла черно-рыжей щетиной чуть не по самые глаза, изредка мерцавшие из-под надменно полуопущенных век. Данила вздрогнул: если бы не сухое телосложение и высокий рост… можно было подумать, что перед ним Радай Темуров, любимый племянник Шамиля Радаева, главы кавказской мафии Шверинского района города Москвы. И еще одно отличие бросилось в глаза Даниле: в отличие от московских персонажей, небритый пират был совершенно безоружен – по пояс обнажено загорелое жилистое тело.
– Добро пожаловать, любезный гость. – Лысый присел на корточки, с любопытством разглядывая Данилу. Небывалый ворон на плече покачнулся, расправил крылья, чтобы сохранить равновесие… Данька похолодел, увидев, как тихj блеснула на крыльях вороненая сталь! Вот оно, единственное и страшное оружие загорелого бандита – острые когти и зазубренные перья железного врана! Теперь понятно, зачем левое плечо пирата закрывает помятая пластина светлого металла – что-то вроде насеста для крылатого мутанта, вцепившегося в нее крючковатыми когтями.
– Здорово тебе, добрый молодец! – осклабился Данила, стараясь не морщиться от мерзкого звона в ушах. – Мы знакомы?
– Мое имя Свищ, – ласково сказал пират, и мутная серьга тяжело качнулась в татуированном ухе. – Однако ты будешь называть меня своим хозяином и повелителем. Иначе найдутся те, кто оторвет тебе голову. В частности, это может сделать вельможный хан Одинок, твой старший соратник. – Он махнул темной рукой туда, где сквозь завесу сохнущих сетей Данька различил рогатый силуэт человека-горы.
– Договорились, мой повелитель. – Данька прикрыл глаза. – А меня зовут Даниил Казарин. Однако ты будешь называть меня «ваше благородие господин полковник». Иначе я найду людей, которые оторвут голову тебе .
– Я прощаю наглые речи, – кивнул головой Свищ, оглаживая широкой ладонью ржавую бороду. – Сейчас твоя жизнь нужна нашему общему делу. Расскажи, тяжела ли была дорога?
– Дорога была нелегка: пули свистели над головой, мой повелитель. Тебе поклон от Жир-хана – он желает великому воину Свищу поскорее разыскать гнусного имперского лицедея Колокира и примерно казнить его.
– С каких это пор Жир-хан так доброжелателен ко мне, безродному наемнику? – недоверчиво усмехнулись из-под густых ресниц горские глаза. – Разумеется, я отыщу Колокира – но не потому, что этого желает Жир-хан. По простой причине: славный боярин Окула готов немало заплатить за эту греческую голову… А еще больше за смешные погремушки базилевсов, которые Колокир привез с собой из Царьграда. Детские игрушки… Жир-хан почему-то считает их волшебными!
– Что за погремушки? – Данила недовольно поморщился. – Жир-хан говорил, что нужно просто отыскать хитрого грека и прикончить его на месте! Не хочу даже слышать о волшебстве! Не желаю иметь дела с крестами и книгами имперских базилевсов!
– Успокойся, Данэил. Тебе придется заняться этим. – Свищ легко поднялся на ноги, и стальной ворон снова выдернул из-под хладно бликующего крыла плоскую скорпионью голову, тяжко качнулся на плече. – Ступай за мной в хижину – я познакомлю тебя со Скарашем и остальными. Добрый Скараш расскажет тебе, что нужно сделать.
Данила не торопясь поднялся, отряхивая с плаща пыль и ворохи соломы, – а Свищ уже обернулся к нему спиной, пошел к приземистому домику с наглухо запахнутыми ставнями под низко нахлобученной деревянной крышей. Прежде чем последовать за ним, Данька еще раз покосился туда, где за зеленой сетчатой завесой беззвучно возвышался его недавний противник, жарко сияя в солнечных лучах осколками тяжелой брони и рваных чешуйчатых лоскутов.
– Разве вельможный Одинок-хан не хочет пройти вместе с нами в хижину?
– Хан останется в дозоре, – не оборачиваясь, сказал Свищ. – Он не тронется с места до заката. И будет сторожить сарай, чтобы никто из жителей не убежал.
Данила едва заметно вздрогнул: только теперь понял, что странный шум, доносившийся из-за бревенчатой стены сарая, – не возня и мычание скота, а человеческий стон. Писк ребенка и разноголосый ропот женских голосов. Дверь задвинута снаружи тяжелым поленом, ставни забиты досками… Возможно, они согнали сюда всех обитателей небольшого починка – вот почему так пустынно на пристани: только белеет на берегу брошенное недостиранное белье.
Данила молча пошел за Свищом, тупо глядя в загорелую спину, при ходьбе слегка игравшую по обе стороны позвоночника блестящими от пота мышцами. Рогатый грифон Одинок-хан, высокомерный горец Свищ с железной ракетой на плече… Кто еще? Внутри ожидает некто «добрый Скараш» и прелестная воительница Смеяна… С ней еще предстоит драматическая встреча – Смеяна не виделась с Данэилом уже восемь лет… Жаль, что боевой цеп остался привязанным к седлу Волчика, подумал Данька, перешагивая через труп крупной белой собаки, вытянувшейся поперек тропы. Тело кобеля лежало так, словно с размаху ударилось оземь – череп раздроблен страшным ударом тупого предмета – боевой палицы.
Данька шагнул под низкий потолок в сени – здесь, в темноте, он чуть не толкнул Свища в спину – тот стоял, весело блестя в полумраке белками глаз и указывая длинной рукой на кучу жутковатого тряпья в темном углу:
– Знакомься: это Вретень. – И добавил после паузы: – Полночный оборотень.
Наконец, уже поднимаясь вверх по шатким ступеням на мосты, пояснил:
– Вретень любит темноту и одиночество. Это раб, я купил его у касогов за четыреста мер серебра. Не надо его беспокоить… Я и сам не люблю с ним говорить. Кажется, он людоед.
Короткий удар сапога – сухая дверь распахнулась внутрь, в тесную клеть: густой мрак и кислый семейный запах, жесткие лучи света будто вставлены в щели между ставен. Каплей дорогого вина вспыхнул в солнечном потоке рубиновый перстень на узкой руке, расслабленно охватывавшей оплывшую талию серебряной чаши. Бегло пропылало несколько цветных искр по рукаву, звездным инеем блеснула седина на виске… Это был добрый Скараш, самый эффектный татранский маг из всех, когда-либо состоявших на службе каганата. Он был обидчив и капризен, по-юношески строен и старчески брезглив; теперь он сидел за грязным столом в жалкой рыбацкой лачуге и терпеливо ждал, когда представится возможность легким движением бледных пальцев оправдать права на те безумные деньги, что посулил ему боярин Окула. Как человек творческий и приближенный к сферам оживленного эфира, Скараш презирал грубых коганых боевиков в бронзовых масках и их горских наемников. Однако… охотно сотрудничал с Окулой уже не первый год, исправно отрабатывая за хорошую плату до смешного простые поручения: отравления и заговоры, расстройства военных союзов и психические атаки посредством тяжелых богохульных сновидений, выпариваемых в ночной воздух из высококачественного сарацинского свинца…
Сегодняшний день начался для Скараша рано: как только солнце выползло из липкого тумана над озером, Скараш соткал из ночных мыслей дюжину невидимых стрекоз и по очереди уронил их с холодной ладони по касательной к зеркальной водяной глади. Сухо трепеща крылами, его суетливые сыщики разлетелись по глухим берегам Глыбозера в поисках сладковатого человеческого тепла: где-то здесь, среди глухих заводей, Скараш искал обрывки русского духа, пытался угадать следы неприятеля… Девять стрекоз уже вернулись ни с чем, обессиленные и размякшие в беспощадных лучах славянского солнца. Еще четыре шанса оставалось у Скараша – он нетерпеливо ждал своих гонцов, мешая скуку с дешевым сельским медом, обнаруженным в подполе. Изредка он протяжно вздыхал и недовольно окликал неповоротливую славянку, возившуюся со стряпней за перегородкой у печи. Толстую хозяйскую жинку по имени Малкуша да ее молоденькую дочку Свищ не захотел запереть в сарае с остальными – коганым воинам нужна прислуга.
– Девка! Неси же стряпню свою! – Раздраженно ослабив алый бант на шее, Скараш сухими пальцами сдавил тонкую Я переносицу и устало покачал головой. Из-за простенка наконец выскочила хозяйская дочка – мотнув тяжелой косой, мгновенно просветлев желтым сарафаном в узком солнечном потоке, бросилась к столу с дымящимся горшком в крошечных белых ручках. Бережно поставила на стол, сдернула расшитое красными петухами покрывало… каша, каша, опять эта гнусная варварская каша, болезненно поморщился Скараш, почему-то не отводя глаз от тонких девичьих пальчиков, едва удерживавших деревянную ложку. Сорвавшись с ложки, сгусток сладкого варева упал мимо плошки – девчонка замерла на миг и тут же пугливо бросилась прочь, невольно вильнув по-женски налившимся задом… У-у-у, птенчик… сладко прикрыл глаза Скараш. Когда он вновь открыл их – поспешно реагируя на грохот растворившейся двери – в выпуклых карих глазах волшебника остался липкий осадок похоти – на самом донце узкого зрачка. Пятно полусвета легло в этот миг на лицо пожилого Х магистра – и вошедший Данила отчетливо разглядел в незнакомом взгляде взметнувшуюся муть знакомой мерзости. Быстро отвел взгляд и, ссутулившись, протиснулся вслед за Свищем в избу. До боли в ладони скучая по плотной рукояти цепа.
– Ах, какая прелесть! – Волшебник всплеснул пальцами, кривя в улыбке артистический рот. – Мы наконец дождались избранного из воинов Данэила… Наша чудесная команда теперь в сборе. Это мило, мило!
– Данэил только что прибыл от Жир-хана, – сухо сказал Свищ. – Ты можешь допросить его.
– Нет, никогда! – Скараш чуть не вскочил со стула от негодования. – Как можно допрашивать честного воина! Разве я не вижу в этих глазах знаменитого харизматического блеска, столь знакомого мне по вдохновенным проповедям его отца… Его имя… имя его отца… ах, на миг оно выскользнуло из памяти…
– Моего отца звали Мокей Казарин, он был жрецом пятой каменной таблицы в Саркеле, – тихо кивнул головой Данька, пряча в ресницах презрительный взгляд. – После разрушения Саркела он бежал в Сполох, где вырастил меня по славянскому обычаю…
– Но с верным коганым сердцем под сермяжной рубахой варвара, – патетически подытожил магистр, жмурясь от удовольствия. – Какая прелесть, какая сила в этом голосе! Бесспорно, это и есть Данэил Казарин из Сполоха. Как ты доехал, любезный воин? Что нового слышно в Сполохе и прочих градах земли кривичей? Что видел ты, проезжая Властов?
– Я не был в городе Властове. – Данька развел руками. – Окул-хан повелел обходить стороной крупные города и посады, дабы не привлечь сыщиков Белой Палицы. И тебе хорошо известно об этом правиле, добрый Скараш.
– Ах, это мило! – Медлительно поглаживая крашеную бородку, Скараш едва заметно заерзал на стуле. – Какая завидная осторожность! Эти отвратительные негодяи во главе с Белой Палицей так надоели! Моя любезная ученица, очаровательная дива Смеяна тоже рассказывала мне об утомительной опеке этих славянских свиней…
– Смеяна?! Старшая дочь купца Арона Рауфи, чей дом стоял на каменном мосту через Итиль? – быстро проговорил Данила. «Полумрак, – подумал он. – Моего лица не видно».
– Да-да… Совершенно верно. – Скараш удивленно поднял брови.
– Она здесь?!
Что-то негромко ударило сверху по потолку – позванивая, закружились под сводом пылинки; опять поспешный перестук мягких лапок – словно куница легко пробежала над головами по доскам настила… Крышка чердачного люка разом взлетела вверх, впуская в тесную клеть пирамидальный столб нестерпимого солнечного света – облако пыли взметнулось и тихо поплыло с потолка вниз – щелк-щелк! зацокали каблуки по поющим ступеням чердачной лесенки… Остроносые черные сапожки, ровные икры, затянутые в тесные всаднические штаны, сильные бедра в искристом мерцании металлических заклепок, в тихом перезвоне цепей на доспехе из тонкой телячьей кожи – Смеяна спускалась сверху не в боевой металлической броне, а в легкой поддевке из темных лоскутов ткани, кожи и меха: цельная шкура черного леопарда, наброшенная на плечо, охватывала подвижную талию – мягкий хвост, белоснежной кисточкой волочившийся по пыльным ступеням, неожиданно придавал каждому движению маленького тела агрессивные интонации хищной кошачьей грации. Ее тело постепенно погружалось ниже, пересекая неширокую полосу солнечного света и утопая ногами в жесткий обрез тени – высокий кожаный пояс на бедрах, опутанный сложной перевязью двух ножен с серебристыми рукоятками кинжалов, затем плотный костяной корсет и маленький бюст в металлической сетке из тончайшей чешуи, нежно охватывающей остроконечные груди с вишневыми пятнами сосков, сквозящих сквозь стальные кольца… Наконец, густая волна волос на плече – еще чернее, еще мягче, чем леопардовый мех, и – в шелковом плеске локонов смуглое с оливковым отливом лицо… прозрачные светлые глаза под непроглядной тенью азиатских ресниц. Забавная деталь – едва заметный шрам на верхней губе – придавал холодному лицу сходство с мордочкой пушистого зверька: очаровательного и по-детски жестокого.
Данила был сильным человеком. Он сумел оторвать взгляд от этих дымчато-серых глаз и смотрел туда, где из ночного облака прически выглядывало тонкое ушко – изящное как лепесток лунного цветка, с маленькой огнистой каплей на мочке. Данька мгновенно узнал эту крошечную звездочку – и уже не стал искать глазами мочку второго уха: он знал, что не найдет там ничего, кроме едва заметной дырочки, словно от укуса кровососущей стрекозы.
– Смеяна…
Прозрачно-серые глаза снова нашли его взгляд в полумраке.
– Ты узнаешь меня? Милая моя Смеяна, ты узнала меня? – проговорил Данила, не чуя собственного голоса.
В наступившей тишине стало слышно, как в сенях ворочается в груде рваного тряпья страшный полуночный оборотень Вретень. Скрипнула скамья – Свищ шевельнулся на лавке, когда Смеяна едва заметно покачнулась на нижней ступеньке лестницы, – мертворожденная тень улыбки скользнула по губам пушистого зверька. Стальной взгляд из-под ресниц блеснул в лицо Данилы – и погас: она закрыла лицо обеими ладонями и медленно опустилась на ступени, подгибая под себя длинные ноги. Уперлась подбородком в согнутые колени – поток черного шелка залил лицо и ладони, осыпаясь локонами на грудь.
– Смеяна, сокровище мое! – В тишине неловко прозвучал голос встревоженного Скараша. – Что с тобой? Ты узнала его?
– Узнала ли я его?! Вы еще спрашиваете! – Тонкое смеющееся лицо разом вынырнуло из взметнувшегося облака волос. Смеяна в веселом изнеможении откинулась затылком к стене: – Да я не верю своим глазам! Это невероятно… Разумеется, я узнала его!
Щеки ее мгновенно потемнели от взволнованной крови, и из-под верхней губы заблестели влажные зубы…
– Это же Данька Коваль! – Тонкая рука, затянутая в черную кожу, лениво разогнулась, указывая на Данилу красивым пальцем с золотым ободком перстня поверх перчатки. – Мы искали его несколько дней, а он сам к нам пришел! Что за удивительная встреча…
И после короткой паузы, по-прежнему сквозь смех:
– Это счастливая встреча, Свищ. Даже не сомневайся. Можешь оторвать ему голову прямо сейчас.
Нет, Данила не побледнел. И сердцу не стало тесно в похолодевшей груди. В очередной раз его спасло странное ощущение – абсолютная уверенность в том, что он неуязвим. Что-то должно прийти на помощь, какая-то случайность вот-вот изменит ситуацию в его пользу и сделает победителем… Поэтому он не стал нащупывать за голенищем сапога небольшой ножик с костяной ручкой, не захотел выпрыгивать в окно, выбивая головой прикрытые ставни. Просто улыбнулся и выдержал паузу.
На помощь неожиданно пришел Скараш: хрустнув пальцами и изумленно играя бровями, подался всем телом вперед на застонавшем стуле:
– Но… моя милая ученица Смеяна! Разве Данька Коваль не сгорел заживо в собственной кузне?! Разве ты не поведала нам об этом, воротясь вместе с Одинок-ханом из окрестностей города Морама?
– Да-да, я была уверена, что мы сожгли его. – Смеяна всплеснула гладкой ручкой, словно отмахнулась от насекомого. – Очевидно, дубрович ухитрился выжить! Эти славянские кузнецы – довольно сильные колдуны, они знают заговоры от огня. Он выбрался из пламени… Свищ, не дай ему уйти на этот раз!
Вместо ответа Свищ склонил бритую голову, сладко заглядывая в глаза Даниле.
– Это неудачная шутка, – тихо сказал Данька. – И совсем не новая: однажды меня уже принимали за какого-то славянского кузнеца. Это было в Мораме – вчера тамошний десятник Разбита по ошибке пытался схватить меня и засадить в темницу. Но… ведь я не кузнец. Я – воин. И я сумел убедить в этом людей Разбиты – кажется, их было четверо… Умирая, они клялись, что никогда более не спутают меня с ремесленником.
– Ты лжешь! – Серый взгляд блеснул коротким клинком Даньке в глаза, и рука в перчатке изогнулась, как кобра перед боем. – Я узнала твой лживый голос, эти волчьи глазки! На твоей кольчуге еще видны пятна крови славного Облак-хана… Ты лжешь, дубрович, – и ты умрешь!
«Ты лжешь, дубрович…» – прозвенело в голове, и Данила понял, что одержал победу.
– Добрая моя Смеяна! – Данька поднял голову. – Я уважаю твою подозрительность и прошу предоставить мне возможность убедить ваши сердца. Я сделаю это быстро. Есть доказательства…
– К черту доказательства! – взвизгнула кошка, вскакивая на ноги. – Свищ! Оторви ему голову!
– Я обязательно сделаю это, любовь моя! – Горец поднял жесткую ладонь, и кошка разом смолкла – только помутневшие от злобы глаза блестят из-под черного крыла разволновавшейся челки. – Я оторву ему голову позже. А сейчас пусть произнесет свои доказательства.
– Сколько вам нужно доказательств – два, три, дюжину? – Данила выступил на шаг и, задрав голову к потолку, задумался на миг. – Итак, доказательство первое: я никогда в жизни не вкушал пищи. Во-вторых: я умею летать в облаках и жить в морских пучинах как рыба. Довольно ли вам? Хорошо, вот еще: я черен лицом, горбат и слеп, мне четыреста лет и я родился женщиной!
Пауза длилась недолго. Первым догадался Скараш: картинно закрыл лицо руками и расхохотался, откинувшись на спинку стула.
– Ха-ха-ха! Блестяще! Это великолепно! – простонал он наконец, обводя окружение повлажневшим темным взглядом поверх дрожащих от смеха ладоней. – Он сделал это. Свищ, он доказал…
Слегка поклонившись, Данька вновь отступил к стене, мягко улыбаясь.
– Ты понимаешь, моя любезная Смеяна: он солгал! – Подчеркнуто жестикулируя, волшебник обернулся к смертельно побледневшей женщине. – Солгал у нас на глазах несколько раз подряд! А это значит, что он… не дубрович! Дубровичи не умеют лгать, понимаешь? А он умеет, и весьма складно!
– Все правильно. – Данила ниже поклонился взбешенной воительнице. – Если я говорю, что я никакой не Данька-дубрович, это значит, что я им действительно не являюсь. Если бы, напротив, я был Данькой, то не смог бы этого опровергнуть… Это сложно понять, но это логическая истина.
– К черту твои колдовские истины, кузнец, – прошипела Смеяна. – Меня интересует иное доказательство, куда более верное… Покажи нам свою правую ладонь… Клянусь камнями египетской пустыни: на руке не хватает двух пальцев – потому что я сама отрубила твои мерзкие когти в схватке на постоялом дворе в Дрогожиче! Вот что я называю истиной, дубрович! Обнажи ладонь – и навсегда заткни свою лживую пасть!
Стараясь не смаковать собственного триумфа, Данька молча стащил с десницы кольчужную рукавицу. И повертел перед лицом широкой пятерней с крупными пальцами. Странно: он впервые слышал про схватку на постоялом дворе… Очевидно, это случилось еще до пожара на кузне.
– Ты удивлена, милая Смеяна? – мягко произнес он наконец. – Что ж… я могу удивить тебя еще больше. Послушай, что я скажу, и постарайся вспомнить: душный вечер… солнце садится за светлый Итиль… по каменному мосту мимо бестиария стучат колеса кибиток – народ возвращается с торга в кочевья…
Он не видел ее глаз, потому что совсем потерял серый взгляд в черных россыпях прически – но чувствовал, что каждое слово проникает в цель. На секунду даже показалось: он и вправду помнит, как играл в дорожной пыли вместе с тоненькой смуглой девочкой с прозрачными глазами породистой кошки.
– Мы действительно знакомы с тобой, Смеяна. Только я не славянский кузнец… Меня зовут Даниил Казарин, сын Мокиев. Отец мой был жрецом каменных таблиц, а твои родители жили на соседней улице. Мы были одногодками и часто играли вместе… После пришествия славян и разрушения Саркела отец бежал в землю кривичей, в сумасшедший город Сполох. С тех пор я не встречал тебя, моя милая Смеяна, – только слышал от отца о твоих подвигах… Я ждал этой встречи тринадцать лет – и счастлив видеть, что ты превратилась в прекрасную женщину, в великую воительницу. Это всего лишь неприятная шутка судьбы: ты увидела врага в старом и верном друге.
Смеяна замерла на лестнице, вцепившись в узкие перила – маленький рот полуоткрыт, в льдистых глазах колючие слезы. На мгновение Данила почти пожалел ее – она не знала, что чувствовать и как говорить! Чудесное сходство или дьявольский обман; враг, похитивший воспоминания ее детства, или вновь обретенный друг? «Свищ… я боюсь! Я не узнаю его! – едва слышно проговорила она, страшно бледнея и оттого хорошея безудержно: – Я не помню… не знаю!»
Бритый главарь разом оказался рядом: подхватил длинной рукой задрожавшую ломкую тень – слабо брякнули цепи и заклепки, бессильно скользнул по полу леопардовый хвост… Смеяна повисла у него на шее – потоки черных волос обрушились Свищу на грудь, железный ворон тяжко запрыгал на своем насесте, ловчей перехватывая когтями.
– Тише, любовь моя, все хорошо! – едва слышно сказал Свищ, подхватывая на руки легкое тело. – Успокойся… пойдем наверх. Скараш! – Уже наверху лестницы он обернулся. – Расскажи Данэилу о задании. Верни ему личину и потайный знак, выдай оружие. К вечеру все должно быть готово к началу дела.
Тяжелые сапоги продавили верхнюю ступень – крышка чердачного люка с треском обрушилась вниз, разом обрывая солнечные лучи. Размеренные шаги прогрохотали по потолку в дальний угол… Снова протяжно и нехорошо вздохнула в сенях грязная тень Вретеня. В наступившей тишине стало слышно, как тихо стучит ножом на кухне хозяйка-славянка. Громко простонала наверху, на чердаке женщина, будто радостно удивляясь чему-то – и снова дробный перестук кухонного ножа… Скараш демонстративно развел руками и сокрушенно улыбнулся.
– Вот так всегда… Кому-то выпадает доля утешать женщин, а старик Скараш должен рассказывать о задании! – Магистр поправил малиновый бант и не спеша пригладил серебряные пряди на висках. Потом вдруг лукаво подмигнул Даниле: – Твоя подруга Смеяна излишне трепетно переживает встречу… Ну, ничего: Свищ быстро успокоит ее. Они занимаются этим день и ночь – а вся тяжелая работа достанется нам с тобой…
– Добрый Скараш, я опечален, – хрипло проговорил Данька, подсаживаясь к столу. – Она приняла меня за славянина. Я ожидал более теплого приема.
– Забудь о женщине, о избранный из воинов! – Скараш сдвинул брови и стал похож на развратившегося Шона Коннери. – Ты прибыл сюда не в поисках прекрасной Смеяны: сегодня нам предстоит не любить, но убивать! Уничтожать…
Внезапно, словно проникнувшись гремучим смыслом собственных слов, он вскочил со стула – долгие полы аспидно-черного плаща взметнулись, просияв в солнечных полосах алой подкладкой; волшебник разом пробежал шага три по комнате до соседнего стула, вцепился тонкими пальцами в спинку:
– Судьба всего света решается на наших глазах, и нам предстоит стать протагонистами великой драмы! – Карие глаза в темноте медленно занялись призрачным бледно-желтым светом, высокая фигура в шумном облаке черных драпировок замерла как этрусское изваяние. – Со дня на день огромная славянская земля должна сделать свой главный выбор, выбор судьбы! Старые деревянные истуканы более не в силах управлять многочисленными племенами от Буга до Итиля. Твердыни многобожия рушатся! – Скараш взмахнул мрачным рукавом, и по столешнице с грохотом покатились, как крупный жемчуг, многоцветные глиняные шарики… – Верховный идол Дажьбог полностью попал под влияние своей супруги Мокоши, которая и сама стремительно слабеет, теряя доверие черни. – Докатившись до края, шарики один за другим посыпались на пол. – Однорукий Стожар не в силах усмирить раздоры между князьями. Болезненный старый Траян затворился в своей пещере в горах, а Световит принял крещение и доживает человеческий век в лесной пустыни. Старые боги умирают. Славянам предстоит выбрать новую власть над собой, новый порядок мира – и мы должны помочь им сделать полезный выбор!
Данила понимающе кивнул, глядя, как на занозистой грани стола танцует вокруг своей оси, вертясь как заведенный, крупный шарик белого цвета в розовых прожилках.
– Самоотверженные посланцы от разных крайностей земли в эти дни спешат на Русь в надежде очаровать сердца вчерашних варваров, стоящих на пороге новой всемирной славы. Тысячи рук тянутся к кормилу славянской ладьи, гигантского моноксила, охваченного бунтами и мятежами! Наша великая цель – направить этот корабль в гостеприимную и надежную гавань… И не допустить того, чтобы им завладели наши смертельные враги! – Скараш блеснул глазами, словно отшатнувшись от невидимого и ненавидимого противника. – Мы должны помешать недобитым беглецам Империи, которые мечтают склонить славянские народы под сень своего креста!
Отброшенный жесткой артистической рукой, стул отлетел в угол – Скараш рывком обернул голову в профиль и замер на мгновение, его голова в мутном отсвете на стене выпукло напомнила абрис небывалой камеи Мефистофеля. Не шелохнувшись и словно не раскрывая рта, он кратко расхохотался:
– Эти греческие глупцы надеются возродить крестовую Империю на славянской почве… Болезнь медленно распространяется: в лесах поселяются отшельники, на дорогах появились первые богатыри с крестами на щитах и под рубахами. Некоторые князья-изгои собирают под свои знамена сторонников новой веры – и прежде прочих молодой негодяй Владимир Святич… Это предельная угроза. Крещеные сторонники погибшей Империи – греки, србы, белогорцы и алыберы – уже выслали на Русь своих миссионеров. Они пытаются передать славянам четыре царских элемента – Алфавит Солнечных братьев. Скипетр Орла, Державу Креста и Меч Константина. Это есть таинственные ключи к новой Империи. От нас зависит, да будут они потеряны навсегда!
Скараш явно наслаждался своей речью – в голосе его сдержанно грохотали громы грядущих сражений, мерцающие глаза ярче отблескивали во мраке. Данила не смотрел на волшебника – опустив взгляд по касательной к загрязненной поверхности стола, он старательно запоминал услышанное.
– Церковный Алфавит готовы доставить на Русь Кирилл и Мефодий, два полоумных брата из города Солунца, – звучал в темной избе широкий южный голос, изредка подрагивая на значимых слогах. – Волшебный Меч Константина задумано передать славянам от алыберского царя Леванида Зиждителя, этого нищенствующего горского властителя. Наконец, главные императорские стати – Скипетр и Державу – везет с собой из разоренного Царьграда коварный имперский царедворец Колокир…
Скараш сделал паузу и медленно покачал головой:
– Это очень опасный человек. Он хитрее лисицы, великолепный лицедей… Ему нет равных в искусстве переодевания и изменения голоса. Без помощи магии Колокир способен перевоплотиться в женщину или старика, в животное или призрак. Несколько недель назад он отправился в свой путь на Русь – и скоро будет здесь, в наших краях…
Ссутулившись над столом, Данила горячей рукой отвел от лица русую прядь. А в пальцах мага вдруг блеснул лезвием тонкий кинжал. С размаху вонзив острие в отполированное локтями дерево столешницы, Скараш продавил в древесине короткую дугообразную линию.
– Колокир едет из Царьграда к тайному месту на берегу Глыбозера. В это время с другой стороны, из Престола к Глыбозеру спешит некий крещеный славянин, которому предстоит встретиться с греком и принять от него царские Стати…
По темному дереву пролегла еще одна узкая полоса, под углом и навстречу первой – не доведя совсем немного до пересечения линий, Скараш с кратким треском вырвал кинжальное острие из тесных древесных тканей.
– Если они встретятся, на наших надеждах можно поставить крест. Славяне получат древние Стати базилевсов Империи, и тогда… Тогда начнется новое время – эпоха святорусских богатырей… Эту эпоху нам едва ли дано пережить.
– Как мы можем помешать встрече? – Данила поднял внимательные глаза.
– Как я уже сказал, грека перехватить невозможно. Никто не знает, как на самом деле выглядит Колокир и какое обличье он решил принять на этот раз. Остается только один путь: искать славянина. – Подобрав подол плаща, Скараш присел на край стола, по-прежнему задумчиво вглядываясь в свежие шрамы на досках. – Как сообщает нам из Престола Окул-хан, один крещеный славянин недели две назад выехал в наши края… Очевидно, он уже находится в окрестностях Глыбозера в потайном месте, где назначена встреча – где-нибудь на незаметном лесистом острове или в глухой протоке. Найти его не составит труда: нам известно его имя и богатырская внешность. И даже то, что он приехал вместе с женой – что лишний раз подчеркивает славянскую тупость…
– Как его имя? – лениво спросил Данила, делая вид, что тоже разглядывает глубокие царапины на досках. Они почти встретились, эти две линии – похожие на дугообразные крылья нарисованной птицы.
– Его имя? Ха-ха! Забавное имя! – отозвался Скараш. – Этого богатыря зовут Михайло Потык. «Потык» – это прозвище. Кажется, оно означает – «птица».

XII

Как и было их да три братца названых,
Да тут-то молодцы и поразъехались,
Добрынюшке-то путь держать за киян-море,
Там корить языкушки поганые,
Даниле Казарину-то во чисто поле,
Прибавлять земельки святорусския,
А Михайлушке Потоку за грязи за черныя,
За гнилы корбы да затрясины –
К самому Калину-царю тороканскому
Отбивать у собаки дань за двенадцать лет...
Сказание о богатыре Михайле Потъке

Скараш еще долго метался из угла в угол тесной комнаты, замирая в эффектных мизансценах и рассказывая о том, как его невидимые стрекозы рыскали по берегам Глыбозера в поисках Потыка. Теперь область поиска сужена до границ небольшой старицы безымянной речушки, впадавшей в озеро с востока, – там, в горячих березняках, летучие сыщики учуяли слабый намек на запах костра и человеческой стоянки… Осталось подождать до заката, когда в паучьем зеркале при свете луны можно будет разглядеть то, что видели своими сетчатыми глазками волшебные легкокрылые слуги. Если потайная стоянка славянского богатыря будет найдена, Скараш сочтет свою высокооплачиваемую роль завершенной. И придет черед боевиков: Одинок и Данэил уничтожат настоящего Потыка и его жену. Их место в лесном шалаше займут Свищ и Смеяна, переодетые в славянские одежды, – ожидать появления в условленном месте Колокира с его драгоценной ношей.
Вот уже несколько минут Данила слушал волшебника менее сосредоточенно – краем глаза он поглядывал в тесный просвет за печкой, где на грязной кухоньке возились две славянки – толстая Малкуша и ее подрастающая дочка в желтом сарафане. Вовсе не крепкая фигурка русокосой девочки с оформившейся грудью под тонкой застиранной сорочкой, не милое проворство молочно-белых ручек в высоко засученных рукавах привлекли его внимание – на кухне творилось нечто совершенно подозрительное. Мать и дочка, воровато оглядываясь в темную комнату, вдруг замерли, склонившись над столом голова к голове… в маленьких пальцах мелькнула острая палочка – под маменькину диктовку, прислушиваясь к неслышному ее шепоту, девушка что-то наспех нацарапала на куске бересты…
– Девка! Меду неси! – громогласно потребовал Скараш, раздраженно отшвырнув на дальний край стола опустевшую плошку. Клочок бересты мигом исчез из виду – толстая хозяйка метнулась было из кухни к столу, но испуганно замерла, остановленная визгливым окриком волшебника: – Пошла прочь, старуха! Зови свою дочку – пусть послужит нам!
Желтый сарафан беззвучно мелькнул мимо печки – низко опустив голову и едва удерживая в руках тяжелый горшок со сладостью для незваных гостей, девочка приблизилась… «У-у-у, мой птенчик! – густо пропел южный голос, и бледные пальцы цепко легли на пухлое плечико, медленно поглаживая гладкую кожу повыше локтя. – Как тебя звать, краса-девица?»
– Бустя… – Синий взгляд беспомощно запрыгал по столу, горшок в руках накренился, и вязкие темные струйки потекли по пальцам. – Меду вам принесла… Отведайте, добрые гости!
– Поклон тебе за медок, Бустенька… – бархатно пророкотал голос, медные пальцы с узкими ногтями скользнули по нсзагорелому плечу выше, тихо задирая рукав сорочки. – Сколько же тебе годочков от роду, девица?
– Тринадесять исполнилось, батюшка! Деточка совсем… – выскочила из-за печи толстая Малкуша, боязливо пригибая голову в темном платке. – Младшенькая моя, болезная…
– Пошла прочь! Тебя кто звал, дура старая! – Волшебник подскочил на стуле, мгновенно багровея лицом. Бустя, мелькнув косой, шарахнулась в темный угол, а Данила почувствовал, как судорогой свело стиснутые зубы.
– В сарай упрячу! Будешь сидеть со своими скотами без воды! – не унимался Скараш, будто плетью размахивая в воздухе скрюченной кистью с длинными пальцами. – Молчать, свинья славянская! Знай место на кухне! А ты, деточка, не уходи… Куда же ты убежала, Бустенька?
Бустя вдруг вышагнула из тени – синие глаза как два пятна на бледной мордочке:
– Дядька, мне белье стирати треба! Я на реку стирати пойду. Пустите на реку!
Хлестким движением руки перебросила на спину тяжелую косу – и замерла перед столом, пряча в складки сарафана стиснутые кулачки. Данила быстро опустил голову, разглядывая царапины на столешнице.
– Ну-ну, ступай, моя красавица! – Скараш со сладкой улыбкой откинулся на спинку стула и добавил, поглаживая кончиками пальцев черные волосы в бородке под нижней губой: – Дядька Скараш добрый, он тебя побалует… Сходи постирай, Бустенька, – только недалеко, а то дядька Одинок осерчает! Ха-ха-ха…
Подхватив тяжелую корзину, девка скользнула к выходу – сухо отстучали по мостам босые ножки, и хлопнула дверь. Вверху на чердаке снова что-то гулко ударило об пол; протяжно, как во сне, застонала женщина… Данила рывком встал со скамьи, ухватил в ладонь горшок с медом, сделал пару тягучих глотков…
– Я на двор схожу, – сказал он глухо. – Посмотрю, не убежит ли девка в лес.
Тонкая улыбка знатока искривила бледные губы в крашеной бороде волшебника. Взгляд подернулся мутной суспензией удовольствия.
– Удачи тебе, о избранный из воинов. Потешь свое доброе сердце! – Маг даже облизал зачем-то кончики своих холодных пальцев. – Ты прав: эта славянская птичка не хуже нашей прекрасной Смеяны… Но прошу тебя: не съешь всю целиком… Оставь немного и мне на вечер! Чтобы было чем заняться старому Скарашу, когда вы отправитесь убивать Потыка. Ха-ха-ха…
Данила не нашел в себе сил для ответа.
Он вышел поспешно и более не встречаясь с магистром глазами. По двору пошел тихо и чуть пригибаясь под кусты черемухи у плетня – чтобы не попадать в поле зрения рогатой тени в блестящих доспехах: недвижим и похож на мертвого трансформера, Одинок-хан по-прежнему возвышался среди развешенных неводов, охраняя запертых в сарае жителей починка.
Тихо ступая сапогами по траве, Данька прошел до конца стены и осторожно заглянул за угол – туда, где узкая тропка спускалась к песчаному берегу, тонувшему в зеленом облаке трепетного ивняка. Сквозь полупрозрачную завесу ветвей он различил солнечно-желтое подвижное пятно у самой воды – быстро пробежав по теплому дощатому настилу мимо одинокого стула, на котором давеча восседал дремлющий Свищ, девочка на ходу уронила корзину на мостки… чуть оскользнулась на мокром дереве, взмахнула руками и – замерла на миг над водой. Ее тело мягко изогнулось – наклонившись и ухватив подол просторного сарафана, Бустя быстро прибрала его до пояса, обнажая ровные ножки и крепкий зад, еще раз вильнула телом, стаскивая платье и сорочку через голову… Бросила комок одежды поверх корзины, тряхнула кудрявой головкой – толстая коса ударила по плечам и повисла вдоль спины, – потом осторожно присела на край настила и тихо скользнула в воду, мгновенно погрузившись с головой. Сверху Данька увидел, как быстро замелькало в зеленой воде белое голенькое тело, по-жабьи разводя ногами, – и, стараясь не шуметь, сам тяжело запрыгал по тропке к воде, на ходу распутывая под подбородком кожаные завязки шлема, стягивая кольчугу.
Наскоро свернув тяжелый доспех, затолкал вместе с сапогами под белье в корзину и, медленно опускаясь на напряженных руках, бесшумно сполз в теплую воду прямо в рубахе и портах. Озерная вода ласково приняла его тело, утомленное полуденным зноем и тупой тяжестью кольчуги, – с наслаждением раскрыв глаза в изумрудной пузырчатой воде, он поплыл прямо навстречу горячей струе небесного света, пронизавшего воду, изредка вырываясь мокрой гладкой головой на поверхность, чтобы найти глазами крошечную черную точку, маячившую впереди над озерной гладью. Данька не хотел плыть быстро – чтобы не сразу нагнать и не спугнуть девчонку.
Бустя оказалась неплохим пловцом – не менее четверти часа Данька преследовал ее и уже начал уставать, когда из-за очередного острова внезапно просветлела среди кустов притихшая протока, отгороженная от большой воды плотной грядой поверженных деревьев – их черные силуэты торчали из глубины наружу, словно мачты затопленных парусников. Дальше с обеих сторон старицы прямо от воды начинался звонкий березовый лес, гудевший многоголосым и жарким кипением зелени. Бустя, блеснув мокрой спиной, осторожно выбралась из воды на черный горб толстой коряги и, поспешно переступая крохотными подошвами по скользкому дереву, разом пробежала по гряде бревен к берегу – будто давеча по мосткам. Данила замер в воде, охватив рукой гниловатый ствол и глядя снизу сквозь шумящие над водой ветки, – среди крапчатой ряби березняка ему вдруг почудилось сизое пятнышко дыма… Так и есть: словно шляпка большого гриба торчит у самого берега серая крыша крошечного домика.
Ничуть не беспокоясь о собственной наготе, девчонка спешила по-над берегом к избушке – светлым подвижным пятном отражаясь в зеленой воде, нежным маленьким зверьком мелькая в кружевной березовой тени. Только однажды остановилась на мгновение – отжать воду из потемневшей развивающейся косы да вынуть изо рта берестяной свиток с мамкиной запиской. Наконец, привычно перебирая ножками крутые земельные ступеньки на подъеме, цепляя руками скользкие корни, взобралась до крыльца и, решительно дернув перекошенную дверцу, исчезла внутри. «Вот она, секретная база святорусского богатыря Михайлы Потыка, – с улыбкой подумал Данька, карабкаясь по корягам к берегу. – И никаких волшебных стрекоз не нужно, чтобы найти…»
Крадучись, подобрался к замшелому крыльцу. Не касаясь визгливых перил, прильнул плечом к косяку, заглянул в узкую щель под дверными петлями – внутри клубился жаркий полумрак, как в бане, – редкие солнечные зайчики грелись на выскобленном дощатом полу, по половицам мелькнули босые белые ступни и тут же исчезли. Какие-то полки с горшками и тазиками, кустистые вороха веников под потолком – а точно ведь банька, улыбнулся Данила. Перед глазами пугающе близко просветлело мягкое плечо в пушистом облаке распавшейся косы – подбросив полено в разгоряченную печурку (Данька мог видеть розовые отсветы огня на полу), Бустя поднялась с колен и протянула по-детски пухлую ручку куда-то за пределы его зрения, ограниченного тесным просветом щели. Рука вернулась с небольшим глиняным жбаном. Заметно прогибаясь в спине от его тяжести, девочка осторожно поднесла наполненный сосуд к губам и стала пить, с каждым глотком чуть закидывая голову – темные струйки кислющего свежего кваса весело покатились по подбородку, посыпались каплями на грудь и живот. «Нехорошо, конечно, подглядывать за неодетыми девушками», – подумал Данила, и – вмиг ему стало нехорошо от пронзительной боли в плече! Словно железной лапой сдавило кости!
Судорогой свело шею, и Данька понял, что не сможет даже повернуть голову, чтобы разглядеть неведомого врага – что-то большое и грязное, вонявшее пивом и псиной, шумно прильнуло к нему сзади, урча и клацая зубами у самого уха. «Господи, если он не отпустит плечо, я потеряю сознание», – болезненно подумал Данила. Внезапно сбоку, со стороны леса, донесся чей-то окрик – и жестокая лапа поспешно соскользнула с Данькиного плеча, лишь незначительно ободрав ему рубаху. «Потап, прекрати немедля! Не смей драть гостя, хрен берложный!» – проорал из лесу чей-то перепуганный голос, и Данька тихо обернулся. Всем телом. Медленно – чтобы не мутило от жара в плече.
Он увидел мохнатую задницу, поспешно удиравшую прочь в березняк – огромный и запыленный ворох бурой шерсти на коротких кривых ножках. Устало провожая взглядом убегавшего медведя, Данила не сразу различил вдали среди берез силуэт рослого человека в белой сорочке до колен – мужик гневно потрясал в воздухе березовой лесиной, громовым голосом охаивая невежливого зверя. Осторожно прикасаясь кончиками пальцев к искореженному плечу, Данька расслабил напряженные колени и, оползая спиной по бревенчатой стене, опустился задом в траву у крыльца. Он даже нашел в себе силы ухмыльнуться, наблюдая, как пристыженный медведь кланяется хозяину, с размаху тыкаясь ему в грудь кудлатой головой. Хозяин матерился, тряс бородой и даже пару раз приложил увесистой лесиной косолапому по ребрам. Получив свое, медведь перестал кланяться и, довольный, заковылял вослед мужику к избушке.
– Ох ты и невежа, Потап! Негостеприимная ты сволочь! – зычно восклицал меж тем хозяин, потряхивая кудрявой бородой и с интересом поглядывая на Данилу. Он шагал быстро, легко прыгая через поваленные стволы, – только теперь Данька разглядел у него за поясом ловкий лесорубный топорик, а на спине – тяжелую связку крепких березовых дров.
– Ты уж прости моего Потапку, добр человек! Непонятливый он у нас. Оставили мишку баньку топить, а он давай дурня валять. На дурака надеялись – а дурак-то поумнел! – Весело зубоскаля и подбрасывая на горбе березовую ношу, хозяин приблизился.
Данька разглядывал его исподлобья, разминая плечо: мужик был молод и весьма дороден: рубаха только не трещит на плечах, а шею из-за ушей видать, как говаривал покойный дед. Рывком низвергнув оземь загрохотавший ворох бревен, хозяин покрутил крупной головой, вытряхивая из кудрей березовую крошку, и троекратно чихнул, запрокидывая сожмуренную морду к небу, с удовольствием вытирая небывалым кулаком мокрую бороду.
– А-ар-р-чхи! Господи прости, а здоровым буду! А-а-ар-р-чхи! И вам благодать троекратно чихать! А-а… а-а… а-АР-Р-ЧХИ!!! Ох… полегчало. На здоровье чихнул – ровно чарочку глотнул! – Сожмурив курносую харю, лесоруб подмигнул серым глазом и протянул Даниле лопатообразную пятерню. – Давай-ка приподниму тебя, добр человек, а то вид имеешь как будто сонный. Добро пожаловать к нам на огонек, на добрый парок! Жрать будешь или бражку натощак предпочитаешь?
Данила уцепился за протянутую ладонь и тяжело поднялся на ноги – в ту же секунду дверь избушки разом отворилась, с лету ударив Даньку в изломанное плечо! Мигом слабея в коленях, он вновь завалился спиной о стену, краем глаза уловив сбоку мелькание влажных бедер и незагорелой девичьей попки, – Бустя! Прямо с порога прыгнула бородатому мужику на шею! Повисла, подогнув ножки и отчаянно вереща что-то про хитрых недругов в железных масках…
– Он это и есть, вражина подлючая! Из тех, что на починке у нас засели!
Услышав визг перепуганной Бусти, Данила криво ухмыльнулся.
– Вторая Смеяна, честное слово! – пробормотал он. – Сейчас попросит, чтобы мне оторвали голову…
– Хватай его, дядька Потык! – Соскочив в траву, Бустя вцепилась мужику в рукав, как звереныш блестя посветлевшими от ненависти глазами. – Это коганый, он по моим следам из починка дорыскал…
– Цыц, стрекоза! – Потык вдруг сдвинул брови и стряхнул с рукава раскрасневшуюся девчонку. – Не видишь разве – добрый человек в гости пришел! Без оружия, устал с дороги… Надобно гостю хлеб-соль предложить. Ступай-ка поищи чего на стол метнуть, Бустенька, да послаще! Постой… что там у тебя за грамотка – никак, Малкуша мне весточку прислала? Давай сюда… А теперь беги в домик, похозяйничай!
– Дюже озорная девка. На лицо красива, на язык – крапива! – весело пожаловался он Даниле, разворачивая в пальцах берестяной свиточек. Быстро, будто невнимательно пробежал взглядом по строкам. Не изменившись в лице, сунул за пазуху. – В добрый час к нам пожаловать, удалой молодец. Меня батька с мамкой Потыком нарекли, а тебя как звать-величать?
– Данька я. Коваль из Морама, – почти простонал Данила, чувствуя, как болезненный жар заливает ребра и растекается по руке до локтя.
– Неужто тот самый?! – Потык прихлопнул себя ладонями по бокам и вытаращил серые глаза. – Тот ли будешь Данька-коваль, который антавентову стрелу изобрел и в Престол-город ездил великому князю ее показывать?
– Не исключено, – выдавил из себя Данька, борясь с темью в глазах.
– Да ты совсем помертвел, добрый человек! – склонилось над Данилой перепуганное бородатое лицо. – Прости меня, дурня: не накормил, не напоил, а с вопросами подступаюсь! Ну… идем-ка банькой тебя полечим, дубовым веником почешем! – Подхватив в траве обмякшее тело гостя, Потык разом взвалил его на плечо – в меркнувших глазах Данилы криво отразились перекошенный от натуги курносый профиль хозяина, узкий фрагмент проплывающей сверху деревянной притолоки, пучки солнечных игл, слепящих из щелей меж досок, и по-прежнему недобрые девичьи глаза за дверью…
Кажется, от пульсирующей боли в плече он ненадолго потерял сознание – а проснулся уже на раскаленной, стонущей и звенящей от жара березовой полке… Уф-ф! – кисло-пахучая волна кваса желтой пеленой развернулась перед глазами, накрывая с головой, забивая глаза и уши радостными брызгами, ядреным духом перехватывая горло! Фыркая, слепо мотая головой, Данька завозился на горячих досках – и сразу широкая ладонь густого веника как лопатой накрыла его по черепу: лежи, не дергайся! – Киселем, киселем лежи! – пророкотал, содрогая стены, зычный голос, и тут же разом яростно зашипело из печи, повалило колючим хлебным паром.
– Тебе какого парку, Данько? Лесного аль полевого? Вешня либо зимня? А может – древесно-стружечна, с можжевеловой колюкой? – Куда там отвечать! – Данька едва успел выплюнуть набившиеся в зубы березовые листья, как обжигающим игольчатым дождем жестоко хлестнуло по разогретым пяткам. А! Потык, сука! пощади! Ха-ха, сейчас! Пощажу пониже спины да наотмашь! – Снова бьет, фашист, по пяткам, да с оттяжкой, придерживая на коже мягкий дожигающий веничек… Не лежи комом, лежи россыпью – иначе спечешься, равно пирог с яйцами! – Да бес с тобой, Михайло: жги насквозь! Все равно спина уже пыхает изнутри пузырями, словно блин на сковороде, и в щеках игристо покалывает расходившаяся кровь… Дх, прижигает кожу на груди дотла раскалившийся ключ на цепочке, и самые дорогие члены организма только что не скрипят от жары, прижатые к пылающей лавке! Жги, жги, Михайло, – чтоб те черти так жигали на том свете! – Ха, черти тако-то не научены – по-нашему, по-русски… Да не прикрывайся ты ручонкой – ягодица не малина, не опадет! Больно, говоришь? На то и бьют, что больно! Потапушка, угости гостя кваском, а то разболтался совсем…
– Р-раз! – тут же жахнуло в голову мягкой пахучей волной, накрыло по плечам теплыми росплесками; мокрый похудевший медведь, отбросив в угол трехведерную шайку, грозно надвинулся к изголовью, перебрасывая в когтях кустистый веник в росяной испарине.
– Куда?! Лежать! – Тяжелой бестрепетной дланью взволновавшегося было Даньку придавили обратно к дымящейся лавке. – Ишь, вскочил как пузырь от дождя… Отдыхай, здоровьица набирай – зараз мы тебя в четыре руки постегаем (продольный удар веником по спине «с прикладом» ладони сверху). Потревоженное плечико залечим (еще один…)! На распаренные кости и мясо глаже льнет (серия звонких ударов внахлест по пояснице)! А как же: и в бане не без добрых людей. Вот и Потапушка у меня знатный костоправ, даром что самоучка!
– По… пощады… – Слабый стон Данилы задохнулся в веселой чехарде ударов, в шуршании листвяных, капельных, колючих ворохов. «О, ужасная смерть!» – подумал он, когда сверху нависла жуткая, перекошенная от старательного сосредоточения сил клыкастая медвежья пасть, сочащаяся слюной, – с завидной энергией зверь методично и часто лупил Даньку по плечам, то и дело неловко задевая веником по онемевшим от жара ушам. В ушах звенело громче, чем из гудящего жерла печурки, – вдруг хлопнула, вылетев наружу, тесная входная дверца, и столб холодного воздуха снаружи рванулся навстречу погибающему Даниле.
– Аида в реку! Быстр-р-ро! – заревел под потолком голос Потыка, и Данька помолодевшей птичкой спорхнул с лавки за порог, босыми ногами в нежную изумрудную траву – за плечами ни следа прежней боли и тошноты, только урчание поспешающего вослед медведя! Рывком, бурливым цветным потоком мелькнули деревья, деревянные перильца, белый куст у самой воды – и ах! распахнулась под ногами темно-зеленая переливчатая пропасть с солнечной рябью по волне, только бы успеть перегнуть тело головой вниз, в обожаемую сине-холодную свежесть… – Полевее сигай, мимо коряги! – истошно орет вослед Потык, но уже поздно: взрыв искристого холода сладко обнимает Данилу и на миг уводит прочь из этого и всякого мира… Но тут же морда фыркает в воде, и ноги взбалтывают под собой перетревоженную глубину – вверх! вверх! наружу к солнцу, к воздуху! Ух и холод… В голове светло и гулко – бездумным зверем поспешно карабкаешься наверх по раскисшей глине ступеней, а у входа уже медведь с веником наперевес… вдруг – что это?! Белым дымящимся комом пронеслось мимо, от порога к обрыву – да это ж Потык, сверкнув голой задницей, завертелся в лихом прыжке и упал вниз, за обрыв берега… хлоп! словно бомба рухнула в болото!
А в бане посветлело, однако жар по-прежнему висит под потолком, и косолапый приятель, виновато клоня долу клыкастую морду, вежливо подает чистое полотенце. А кто мне давеча в плечо вцепился, а?! Косолапая сволочь прячет оловянные глазки и по-суседски громоздится рядом на полке, прижимаясь размокшей жесткой шкурой. «Бес бы тя драл, хрен берложный!» – устало думает Данька, радостно размякая на скамье… И жар будто в радость идет – начинаешь чувствовать тонкий медовый припах кваса, звонкую струю березового душка от подсохшего веника и темные полутона в аромате дубовой закваски в шайке на полу…
– Чаво расселся, гость дорогой?! Чаво опечалился?! Не грусти: горе только рака красит! – снова загудели стены, и русский дух клубами пара и брызг ввалился в избушку гораздо прежде самого Потыка. – На-кось тебе веничек в лапы, нынче твой черед крыльями махать. Будем зараз медведя мыть!
Медведь с потрясающей живостью полез под лавку. Однако от добрых людей не уйдешь: в четыре руки огромная туша с усилием извлечена за задние лапы обратно – под струи воды и пара, под агрессивный прессинг молодых веников! Лупи, лупи мохнатого! Бей мельчей – собирать ловчей! Мыльная волна накрыла его с головой, и на зубастой голове со слипшимися ушами мигом выросла косматая шапка пены – помолодевший Данька ободрился: запрыгал вокруг ревущего зверя, примеряясь к шерстяным бокам тяжелыми ворохами дубовой листвы.
– Ишь, грязи накопил! – торжествовал Потык, охаживая косолапого по раскисшему загривку. – Землей зарос, хоть репу на шее сей! Ну да это не беда. Грязь не сало: потер – отстала! Кваском его попотчуй, Данька!
Нет, не успел Данила обрушить на животное заготовленную бадью с темно-янтарной жижей – слепо тыкаясь в стены, медведь наконец нащупал узкую дверь и с порога сиганул в воду – река всколыхнулась от края и до края, и Даниле показалось, что высокий берег сейчас обрушится в воду вслед за ревущей кучей намыленной шерсти.
– Дело бывает – и медведь летает! – удовлетворенно подытожил Потык, отдуваясь и присаживаясь рядом.
– Только не в гору, а под гору! – подхватил Данька, вдруг припомнив вторую часть этой поговорки. Наверное, в детстве слыхал от деда. И вот на тебе – кстати пригодилась.
– Банька и червяка живит, – хмыкнул Потык, косясь на разомлевшего гостя. – Никак, зажило плечо твое, Данька-коваль? Погоди, мы его еще доброй похлебкой поправим… Бус-тя! Бу-стя!!
В дверь просунулась светлая головка, заморгала синими глазами.
– Бустька, неси скорей варево! Гость изголодался. Не евши и дятел помрет. Только ты это… надела бы чего? Возьми там рушник, на липе сохнет.
Гордо тряхнув косицей, почти швырнула дымящийся горшок об лавку – коротко глянула насквозь, как пионер-герой на немецкого оккупанта: чтоб те подавиться, недобрый гостюшка! А вышитый петухами рушник обернула вокруг бедер, по-детски не беспокоясь об обнаженной груди: отошла в угол и замерла, скрестив руки на животе.
– Напрасно ты его кормишь, дядько Потык! Ведь коганый он, в личине ходил по починку…
– Ты б лучше о похлебке пеклась: уж больно жиденька вышла! Крупинка за крупинкой бегает с дубинкой, – в шутку гневаясь, проворчал бородатый хозяин. – Ох, Господи Боже, каждый день то же: полдень приходит – обедать пора! – посетовал он, поспешно приближая свою миску. Задумался на миг, коряво перекрестил тарелки растопыренным двуперстьем и – замолк, размеренно стуча в донце деревянной ложкой.
Данила не заметил, как прикончил свою долю – однако Потыка обогнать не удалось. Обсосав последнюю косточку, тот старательно вытер бороду кулачищем и смежил веки:
– Ох, жизнь тяжела. Погано мне донельзя: так от сытости ко сну и клонит! Ужас.
– Спасибо. – Данька склонил голову и отодвинул миску.
– Все полезно, что в рот полезло. – Потык, протянув длинную руку, сгрудил в кучу грязную посуду. – Бустенька, ангел мой, ступай ополосни плошки, а мы с гостюшкой потолкуем по-искреннему, по-богатырски.
Напрасно Данила приготовился к расспросам – под искренним разговором хозяин подразумевал всего лишь обращение к крепкому меду в особом горшочке с выцарапанным на боку крестиком. С первым глотком терпкого травяного запаха Данька безошибочно узнал первоклассный продукт с пасеки деда Пошуха – тот, что по гривне за братину.
– Так и есть: дедушкин подарочек, – подтвердил Потык, подливая. – Два дня тому заходил ко мне в гости, оставил черепок отведать. Нет меда лучше боярского да с пасеки дядьки Посуха – у него пчелы песни поют! Сам слыхал. Между первой и второй перерывчик небольшой. За встречку.
– За встречку, – промычал Данька, уже от края чарки отрывая губы. Сглотнул. Поморщился. Выдохнул: – Дед Посух – это старичок такой, в нахлобученной шапке?
– Он. Шапка и верно знаменитая – в такой, говорят, и коленям тепло. Ты его, никак, на ягоднике встретил? Он там обычно шныряет. Муравьям шляхи прокладывает да птицам дупла мастерит! Хе-хе.
– Строгий он, этот Посух. Меня наругал, – пожаловался Данька.
– Значит, поделом. Ну – за легкий парок! Эх, нет луковицы закусить.
– Я там с девкой одной гулял – вот Посух и осерчал. Держи луковицу, у меня заначено. Всегда ношу. С легким паром.
– Ух. Гриб да огурец в брюхе не жилец. Вон под лавкой возьми еще в кадушке – жаль, не успели просолиться. Никогда не успевают. За девку осерчал? Небывалое дело – он обычно поощряет, если девка хорошая.
– Вот я не уверен, что хорошая – в лесу ее встретил. Посух сказал: полуденица.
– Ха! Еще б не осерчать! Ну ты порхнул, не обдумавши. Пригрел змейку на свою шейку. Небось Блуду подцепил? Хотя… откуда бы ей в лесу взяться, она больше по посадам да по селам свирепствует.
– Не, не Блуда. Метанка.
– Ну, это еще ничего. Это ж медвянка-лихоманка! По мне, так и замуж брать – весь век медок пивать! Хе-хе! Наливай, не дрожи рукой. У нас так: глаза боятся, а рот радуется. Ну – за нашего брата, за добрых молодцев.
– Угу. Ух. Действует медок-то.
– Лечит. Слухай, ты мне расскажи про это, про изобретенье твое, а? Ну страсть как любопытно. Правда ли, что твоя антавентова стрела коганую броню насквозь проницает с трехсот шагов? Неужто? А верно ли, будто когань за это изобретенье тебя со свету сживала, кузню твою спалила? Якобы ты секрет свой кузнечный на медной табличке выковал да припрятал, а они за этой табличкой теперь день и ночь рыщут?
Данила тихо замер, отставив опустевшую чашу. Потык тоже замолк, хлопая ресницами – закусив вымазанный в меду ус.
– Не исключено, – проговорил Данька. – Скорее всего, так и было.
– Знаешь, давай-ка за тебя выпьем! – Михайло Потык хлопнул непросохшей чаркой по столу. – Я как услышал, что ты этакое страшное средство против хваленой коганой брони выдумал, сразу решил: найду молодца и сердечно медом напою – вдоволь, самым наилучшим! А ты и сам ко мне гостями – тут как тут. Молодец Данька!
Данила поежился на лавке и даже открыл рот, чтобы объясниться – но Потыка не остановить.
– Просто чудо как рад встрече! Не верится даже: сам Данька-коваль в гости забрел. Вот он медок – а вот и добрый роток! Ха-ха! Признаться… ведь я, грешник, поначалу поверил Бусте, будто ты от когани ко мне прислан. Будто со Свищем и Скарашем с утра только шептался, совет держал! Вот ведь дура девка – чего придумала! Врет, что блины печет – только шип стоит!
– Это правда, насчет Свища. – Данила сказал и испугался внезапной тишины. Даже слышно, как охнула в голос подслушивавшая под окном Бустя, – а Потык чуть не облился медом из занесенной чаши: бросил чарку о стол, словно обжегшись. Ух, мерзкая тишина, поморщился Данька. Даже обрадовался, когда за дверью послышалось хрюканье и сопенье вздымавшегося вверх по обрыву медведя.
– Потапушка… слышь, чего Данька врет? – Потык обернул обескураженное лицо к двери. – Дескать, он и впрямь со Свищем нынче завтракал да противу нас с тобой коварное умышлял! А Свищ-де его за своего поделыцика принял, во всем доверился как собрату!
Мокрый медведь замер на пороге, будто принюхиваясь к услышанному, – потом вперил в Даньку удивленный взгляд желтых глаз и почесал затылок.
– Неужто правда? – Михайло в замешательстве намотал обслюнявленный ус на палец. – Тогда… как же ты сумел Свища да Скараша с толку сбить, коли ты по рождению – дубрович? Ваше-то племя и в торговом ряду лгать не научено – не то что коганого каменошу обхитрить!
– Да вот удалось, как видишь! – быстро сказал Данька, зачем-то заглядывая в свою чарку. – У меня… заклинание одно было, волшебное снадобье. С его помощью и врать научился.
– Потап, стоять!!! – вдруг заорал Потык, бросаясь с места наперерез бурой туче, метнувшейся от порога к столу.
Данила вздрогнул: рядом жарко разверзлась клыкастая звериная пасть! Загребая по столу страшными лапами, медведь с ревом бросился на Даньку – но бородатый Михайло успел как раз вовремя: заслонил широкой спиной, упираясь толстым локтем в мохнатую шею зверя.
– Стоять, леший! Тихо! Шутка это была, пошутил наш Данька! – быстро проговорил он, судорожно нащупывая свободной рукой что-нибудь съедобное на столе; ухватил недоеденную луковицу, с лету обмакнул в мед и затолкнул в хрипящую пасть: – На-кось, Потапушка, полакомись немного! Закуси горе луковицей…
Медведь, ощутив в пасти лакомое, тихо застонал и обмяк. Потык осторожно развернул его мордой к выходу:
– Поди, ангел мой, в лесочек – собери нам малинки к ужину…
Ощущая, как стекает по ребрам холодный пот, Данила одним махом осушил остатки меда в чарке.
– Забыл тебя предупредить… – Михайло вернулся к столу, ободрительно похлопал по плечу: – Потапка никакого вранья на дух не выносит. За триста шагов лжеца пронюхает и враз норовит голову откусить. Молодость у него была тяжкая, с малолетства при прежних хозяевах вранья наслушался досыта. Вот разум и мутится теперь, чуть слово не по правде сказано. Я-то привык уже, а гостям, конечно, неудобно…
– Ничего-ничего, – выдохнул Данила. – Если ты не против, я себе вот сюда немного добавлю… Жаль, нет больше луковиц. Я сам виноват, что неправду сказал. Хотел солгать, чтобы проще – да придется, видно, правду рассказать. Долгий это разговор. Дело в том, что…
– Будь здоров! Ух… Хорош медок.
– Да… Дело в том, что я – не настоящий дубрович. Я из другого века дубрович. То есть родился и правда в этих краях, только… не теперь. А через тысячу лет. Поэтому и соврать могу без труда – там, в будущем, все лгать научились, даже дубровичи. Получается… я не местный, понимаешь? Точнее – не теперешний.
Наверное, от пережитого страху пробило Данилу на откровения. Он с опаской заглянул в лицо собутыльника и вдруг не узнал его: впервые круглые глаза Потыка – светло-серые с ярким темным ободком, как у волчонка, – посмотрели совершенно серьезно. Хотя… возможно, показалось нетрезвому Даньке.
– В прежней жизни тоже звали Данилой. И родился в окрестностях Мурома – по-вашему, Морама. Жил себе жил, добра наживал, о вашем времени только из книг узнавал: разные там богатыри и князья… Вдруг все помутилось, какая-то путаница… Чудом поменялся местами со здешним Данькой-ковалем. Вчера утром проснулся на вашей земле, и здешние меня за Даньку принимают – видимо, одно лицо… А мне что делать? Надо как-то жить!
Михайло спрятал взгляд, недовольно насупился – ухватил пальцами горшечное горлышко, опрокинул в чарку. «Дурак, зря проболтался», – Данька вытер ладонью сухой лоб.
– Я слыхал про такое, – спокойно кивнул Потык. – Серебряный Колокол?

XIII

Полковник Васин приехал на фронт
Со своей молодою женой.
«Аквариум»

Так Данила узнал странную историю отца Леонтия – ростовского миссионера, создавшего в начале XVI века единственный в человеческой истории Серебряный Колокол.
Потык рассказывал тяжело, будто нехотя: да, был у нас похожий случай. В честном городе Ростко, где самого Потыка воспитали приемные родители, несколько лет назад возникла небольшая христианская община – одна из первых на диком залесском севере Руси. Всего-то дюжина домов объединились в новорожденный приход полуподпольной церкви – во многом благодаря воодушевленной деятельности священника Леонтия, весьма известного и состоятельного человека. Этот Леонтий в юности попал в плен к крещеным варягам и много странствовал за Вирянским морем, побывал в Ледяном городе, Царьграде и Млетоке. Вернулся на родину православным священником, будучи рукоположен в гордом царстве Марко-Королевича, что в стране белых србов. В отчем городе Ростке немедленно приступил к проповеди христианства: в числе прочих батюшка крестил всю семью Михайлы Потыка – его самого и родителей-восприемников. С течением времени прихожан становилось все больше, чему немало способствовала добрая слава Леонтия; его дом всегда был полон гостей – даже странники из далеких стран забредали к главе ростокских христиан на ночлег и честную беседу. Вскоре деятельный священник обустроил себе новый терем, женился и обзавелся первенцем – поповича назвали Алешей.
И вот… три года назад с обожаемым батюшкой случилось несчастье: глухой ночью в начале зимы он исчез из собственного дома – словно похитили злые люди, кто-нибудь из многочисленных недругов христианской общины. Исчез будто по волшебству. Ни прощальной весточки, ни следов схватки не удалось обнаружить в опустевшей спальне. Верные друзья и простые прихожане день и ночь искали следы пропавшего священника – однако все усилия были тщетны. Наконец, к исходу третьего дня Леонтий сам постучался в двери своего дома – исхудавший и оборванный, с незнакомым пламенем в очах… Говорил странные речи и размахивал руками как полоумный, в лицо не узнал собственного сына. Прогнал из дому жену, отказался даже обняться с ней после тяжелой разлуки! У попадьи оступилось сердце, едва выходили… Священника будто подменили – однако прихожане, поплакав и помолившись, просили его возобновить богослужения и вернуть жену обратно в дом.
И тут Леонтий, собрав весь приход у себя на дворе, произнес страшную речь. Он признался, что вовсе не является тем отцом Леонтием, который жил прежде среди этих людей. Он прислан сюда из грядущего века силою небывалого волшебства, пробужденного к жизни ударом Серебряного Колокола. Он – всего лишь двойник истинного батюшки Леонтия, его зеркальный потомок из страшно далекого будущего, из немыслимого, гремучего и пламенного 15… года по Рождеству Христову! Поэтому он не прикоснется к жене прежнего, здешнего отца Леонтия. И не признает своим сыном босоногого сорванца Алешку-поповича. Он – всего лишь гость в этом времени и явился сюда с важной и непростой целью, которую необходимо достичь для большой русской победы в будущем.
Там, откуда он явился, новый Леонтий принял обет – и готов выполнить свою задачу любой ценой, даже если ради этого придется переворошить грязное белье прошлого и песчинка за песчинкой пропустить сквозь пальцы солнечный поток времени.
Прежний, здешний и любимый ваш батюшка скоро вернется, говорил новый Леонтий. Как только будет выполнен мой долг в вашем диком времени, я вновь ударю в волшебный Колокол. Тогда все обернется на свои места: каждый возвратится в родное время. Так сказал этот небывалый человек и ушел из города Ростка, ушел от соседей-христиан куда-то на полдень, по Прямоезжей дороге на Престол. А прихожане, погоревав, разошлись по домам – молиться и ждать, когда вернется их обожаемый батюшка, чтобы возобновить богослужения в потайном храме.
С тех пор прошло уже более трех лет. Никто не пришел в Ростко к тамошним христианам. Ни прежний отец Леонтий – ни новый. Видно, непросто оказалось гостю из грядущего века исполнить свой неслыханный обет. Всякое бывает в жизни: не дай Бог, конечно… Человеческим костям недолго сохнуть под жарким солнцем на обочине Прямоезжей дороги.
Видимо, Михайло и самому не понравилась эта грустная шутка. Он прервал рассказ и поспешно опустил усы в свою чарку, прикрыл тоскующие глаза ресницами – густыми, как у гусарских офицеров на полотнах эпохи Александра I. Данила поежился: в баньке становилось свежо; он сполз с лавки на пол, поближе к каменной печке – там тихо дотлевали пепельно-розовые угли, совсем изредка подергиваясь последними струйками оранжевой плазмы.
«Стало быть, и мы с Данькой-ковалем поменялись местами… Жаль мне парня: к московской жизни будет непросто привыкнуть, – подумал Данька и невесело улыбнулся: – А еще больше жаль Радая Темурова. Боюсь, мой двойник-язычник при случае не станет церемониться».
– Ну а ты-то чего к нам прилетел? – Потык обернулся на стуле, подпер кулачищем щеку. – Тоже, никак, важное задание выполнять – для спасения будущего?
– Да нет… – Данька бросил в печку последнюю березовую щепку. – От прежней судьбы сбежал. Надоела. Захотелось спокойной жизни на природе.
– Ха! Ну ты недолго думал, да ладно порхнул! Спокойная жизнь… Пожелал молочка от бычка. Аль у нас тут вместо мух жарены куры в рот залетают? Да ни разу в день! Та же щука, только с хреном.
– Да уж я понял. Успел заметить. Только очнулся – дом подожгли. Пошел к селянам в батраки – прискакал десятник с тремя дурнями в шлемах, стали в меня невесть за что стрелы метать. Едва сбежал… Ладно, думаю: уеду в дальние края, буду жить один в лесу. Не тут-то было: на первом же постоялом дворе хозяин меня за коганого воина принимает, начинает петуньей угощать. Удрал от него в лес – на первом же дереве лихоманка в платье сидит. Отдохнул я за эти два дня!
– А у вас там, на завтрашнем-то веку, неужто не слаще нашего житье? Или теперь все ваши к нам побегут – на природе отдыхать? – Потык покосился жалостливо и, подумав, достал из-под лавки еще один горшок с боярским медом. – Подь-ка сюда, Данилко, да чарочку прихвати. Надо ж тебя побаловать, гость нездешний. Блин не клин, брюха не расколет. А мед – не в счет, он по печени не бьет.
– У нас и верно несладко живется. По всему видно: последние времена. – Данька оживился, завертел в пальцах непросолившийся огурец. – Народ сам себя насквозь пропил, а в столице одно ворье поганое прижилось. Земля хлеба не дает, зимой снег не выпадает. Бабы рожать отказываются, а мужики – страшно сказать – с мужиками спят.
– Эка невидаль! – Потык и бровью не повел. – Мужики с мужиками, подумаешь! Я вон зимой с медведем завсегда сплю. От него жар ровно от печки, и мохнат изрядно – если на снегу спать, так самое первое дело с медведем. А насчет баб – это мне непонятно. Ежели ты девку уже, к примеру, приласкал… то есть по-хорошему и неоднократно – как же ей не родить? Ха! Это вы чего-то неправильно делаете, честно слово… Ты, кстати сказать, хоть тут время не теряй – наши-то девки редко отказываются. То есть, по правде сказать, никогда. Только смотри: когда родит, придется в жены брать! Ха-ха! А ты как подумал?
– За них и выпьем! – предложил Данька, по самую пупырчатую пупочку окуная солоноватый огурец в напоенную медом чарку.
– Добро, за баб еще не пили. Хоть и нет на земле твари глупей да продажней русской бабы – а без нее, родимой, и вовсе житья нет. Вот я с жинкой только с утра расстался – а уже тоска ломает, по голосу ее соскучился.
– Жену домой отправил? – сдавленно поинтересовался Данька, мотая головой от жара в глотке. Что за хрен: никак не выловить в рассоле огурчик помоложе!
– Не, не домой – к Малке в ближний починок. Да она сама ушла. Жинка у меня гордая, балованная – калинского хана племянница… В шелках да в сметане взлелеяна – а тут ей со мной в лесу жить пришлось. Не хочу, говорит, в этой лачуге томиться! Пойду от тебя в починок к людям, а когда дело сделаешь – приходи за мной и забирай до дому. Так и ушла, ослушница…
– В починок ушла? – прохрипел Данила.
– Как есть целиком и ушла. Удержать не смог… нрав у нее ханский, огненный. Да пусть поживет в починке денек-другой. Я дела-то свои скоро кончу – нынче либо завтра. Вот только дождусь заморского дружка с гостинцами…
– Твоя жена – ушла сегодня утром в Малков починок?! – Данила вскочил, отбросив чарку. Навис над столом, стиснув Потыка за локоть: – А ты знаешь, что в починке полно вооруженной когани? Что они всех жителей в сарае под замком держат?
– Тихо, тихо… Не пугайся так, добрый молодец! – Веской рукой Михайло придавил его обратно к лавке. – Знаю я и про когань, и про Свища со Скарашем. Мне Малкуша весточку прислала: «Остерегись, мол, Лебедушку свою к нам на постой посылать – у нас нынче гости незваные, безликие, бессердечные!» Да только моя жинка всех перехитрит – она у меня затейница да умница. Нищенкой прикинется либо рабыней беглой – вовек не узнает никто.
– Они проверяют каждого. Свищ лично устраивает допросы. Они знают, что ты приехал сюда с женой! Ты полагаешь, даже Скараш не догадается?
– Скараш? Ха-ха! Ни в жизнь Лебедушки моей не обхитрит. – Потык гордо скрестил на груди огромные белые руки с непомерными бицепсами. – На всякий гром страху не напасешься. А у Скараша и гроза-то не из тучи, но из навозной кучи. Скараш твой только бровями играть горазд, я его не раз плетью гонял из города в город… Волшебник, задери его Потап! Ха! Да всем волхвованиям ломаный грош цена. Вон у меня в углу образок стоит, видал? С ним никакая порча не страшна.
Данила поднял глаза к потолку – и верно, в самом углу на желтых выскобленных досках дальней стены темнел крошечный лик Спасителя. Данька вздрогнул – Его взгляд был по-прежнему родным и привычным, словно не было никаких обвалов в прошлое.
– Вот посмотри, что со Скарашевым волшебством делается! – Михайло протянул руку под самый нос и немного разжал ладонь: на самом дне в толстых складках кожи отвратительно закопошилось нечто полупрозрачное и холодно-шуршащее желеобразными размякшими крыльцами: странная стрекоза. – Это Скараш ко мне сыщиков прислал! Только они сразу сонные делаются, тают как воск от лица огня… А ты говоришь – волшебство. Вранье да вымысел. В глаза не много пыли надобно – а из Скараша так песок и летит! Да и Свищ этот не лучше. Не зря люди говорят: не все бьет, что гремит – бывает, просто в животе болит. Моя-то жинка не им чета. Баба – она и черта перехитрит!
– А другую бабу перехитрит? – тихо спросил Данила. И сразу ему стало тоскливо и жутко: он увидел, как испугался Потык. Михайло замер с приоткрытым ртом – в похолодевших пальцах огрызок огурца.
– Смеяна? – только и сумел прошептать он. – Смеяна тоже в починке? Господи Боже, она знает мою Лебедушку в лицо…
Недолго помолчав, Потык сглотнул остатки меда в чарке и отвернулся. Этот русобородый гигант явно не умел теперь скрывать своих чувств: как детеныш спрятал лицо в побелевшие ладони, страшно стиснул виски корявыми пальцами. И вдруг – рывком вскочил, тряхнул волосами и сурово глянул Даньке в лицо:
– Ну… вот что я тебе скажу, добрый гостюшко! Пора нам и по душам поговорить, о делах наших богатырских… – Сдернул с гвоздя чистую рубаху, коротким движением окунулся в просторный подол, вынырнул головой из воротника – глаза злые, горючие! Круто подпоясался толстым кушаком, быстро закатал рукава на повыше мышечных бугров на плече: – Хватит разговоры смаковать, пора и напрямик объясниться. Говори, почто явился, удалой молодец! Сказывай, да не криви языком.
– Молчишь? – Потык подступил на шаг, выпятив колесом грудь в стонущей от напряжения рубашке. – У нас на веку такое правило: коли богатырь с богатырем на дороге сходятся – либо битве быть, либо честному братанию! Иначе не разойтись мужикам. Так вот: меня звать Михайло Иванов сын Потык, богатырь из Ростка-города. Ты, я вижу, тоже человек воинский… Говори, как знакомиться будем: по лихому удальству либо по любви? Сейчас враз и решим, как испокон веку промеж богатырей решалось!
Господи, что это было? Данька и не заметил, откуда сверкнул Потыку в руки широкий исцарапанный меч с блестящими клеймами по лезвию! Будто сверху, из-под крыши выдернула его Михайлина рука.
– По удальству либо по любви?! Сказывай, не тяни душу! – Тихо поводя перед собой горячим клинком, Михайло плавно, по-звериному скользнул ближе, на подступ. – Если биться будем, хватай свой меч! Ну – решайся, Данила-богатырь!
– А чего мне решать? – Данька пожал, плечами, демонстративно не выпуская из пальцев огуречную пупочку. – У меня и меча при себе нет. Так что по удальству не получится, извини… Придется, видно, брататься.
– Ты словами не шути, Данька! – Потык замер, настороженно вытянув вперед бычью жилистую шею: – Коли надо – я тебе и меч, и доспех сыщу! А если брататься – тогда на всю жизнь, до могилы! За брата на смерть ходят… Дороже брата только жинка да батюшка с матушкой…
– На смерть? – Данька криво прищурился и отправил огурец в рот. – Это любопытно. Я понимаю: тебе сейчас нужна моя помощь. И наверное, я с удовольствием помогу тебе против Смеяны. Но ведь… ты за меня тоже на смерть пойдешь, когда надо будет?
– Как есть пойду. Как не раз уже вставал за старшего брата моего названого – он во Престоле-городе живет, а имя ему Добрыня Злат Пояс. Теперь, выходит, будет нас трое братьев. И знай: твоя правда. Нужна мне теперь родная рука – жену из беды вызволить.
– Не боишься со мной брататься, Михайло? Если я злой человек? Незнакомый – из другого времени совсем!
– А ну не балуй! – Потык побагровел и нервно дернул тяжелым клинком: – Не болтай впустую! Говори наконец, кто таков: брат или супостат!
…Широким жестом, с видимым удовольствием отбросил меч в угол, как ненужную игрушку. Едва удерживая в бороде улыбку, косолапо шагнул вперед и охватил лапами за плечи. Трижды ткнулись друг другу губами в небритые щеки. Здорово, братишка… ну вот и с Богом, и познакомились. Давай, что ли – еще по одной, за добрую встречку?

XIV

Не целуй ты меня, красной девушки,
У меня уста поганые,
И веры ведь буду я не вашей,
Не ваша-та вера – поганая.
Сказание о богатыре Михайле Потъке

Словно молодая торпеда Данила ворвался головой в прохладную, уже знакомую озерную воду – изогнулся в облаке пузырчатой мути, широко распахнул руки и сдавил, толкнул под себя податливую зеленую глубину, на одном дыхании просквозив у самого дна несколько долгих саженей… Что за ясное солнце в здешней воде… видны даже тени каменьев на дне, и нежные следы полозящих ил улиток, и мутные хищные полосы, туши длинных рыбин, шарахающихся прочь от шумного человечьего тела. Данила не прятался в воде, он выбивал в небо брызги и после каждого подводного толчка по грудь вылетал из испуганной волны. Лихой, небывалый баттерфляй – впервые на Руси!
Уже ни о чем не думал, беспокоясь лишь о ритме дыхания – благословенная прямолинейность в голове, в душе, в каждом движении тела! Он теперь только чувствовал – холод, удар в грудь, блеск и жар в воздухе, опять глубокий холод, глубокий выдох, веский удар сердца, снова безумный рывок вверх… Чувствовал, что хочет уехать – в Ростко вместе с Потыком – поначалу пожить у брата, потом отстроить себе невиданный терем по-старому, без дурацких удобств, приглядеть здоровую девку покрасивее… Выдох, немое скольжение по дну, воздуха полная грудь… Может быть, построить кузню, попробовать расшифровать гравировку на медном браслете – кстати, забрать его у Метанки… Но сначала – Смеяна, и Скараш, и Свищ. Вретень и Одинок-хан, злобное осиное гнездо. Хорошо, если б успеть в починок раньше Михайлиной жинки. Коли нет – крови не миновать.
Напротив узкого песчаного острова он повернул под берег, поглядывая на вьющуюся по-над водой тропинку. До этой границы Потыкову Лебедушку проводил Потап. Дальше, по словам брата, начинались владения Потапкиного дядьки, косолапого старосты Сильвестра, – он должен был последить за женщиной до околицы Малкова починка. Жаль, что Михайло вынужден дожидаться в избушке греческого гостя Колокира – вдвоем бы сподручнее выбить из хутора коганый отряд! Просто пустить в дело тяжелые железки. А так придется хитрить… Данила дернул головой в воде: да не впервые.
Когда из-за косы вынырнул низкий берег с дымками над рядком соломенных крыш, Даньке стало тошно: эх, вовсе не возвращаться бы туда! Стиснув зубы, подплыл к дощатому настилу – оброненная Бустей корзина на месте, а внутри под смятым желтым сарафаном Данькина кольчуга и сапоги. Вздохнув пару раз, натянул на мокрое тело, уже поотвыкшее на радостях от доспеха. Ладно, зверье коганое… пришло время играть с острыми предметами.
– Должно быть, ты провалился к демонам в преисподнюю, Данэил! – сухо звякнул раздраженный голос, и Данька поднял голову, чтобы улыбнуться Свищу. Тот восседал на своем стуле, склонив набок влажный блестящий череп и поглаживая железные перья жуткой птице на плече. Нехорошо оскалился: – Скараш сказал – ты убежал за девкой. Где она?
– Я бросил тело в реку. – Данька медленно тронулся по тропке вверх. – Больше крика, чем удовольствия.
– Глупец… Славяне это ненавидят! – Свищ болезненно поморщился. – Если узнают – слух разнесут до самого Престола. Но главное – ты отлучился без моего дозволения. Еще раз сделай так – и навек перестанешь бегать за девками. Я тебя вылечу быстро! А теперь ступай в дом! Помоги Скарашу и Смеяне – они допрашивают жену славянского богатыря.
– Допрашивают?! – Данила покачнулся – от неожиданной радости едва не оступился, коротко взмахнул руками: – Как ее нашли? Откуда известно, что его жена?
– Сама пришла – к хозяевам в гости, под видом нищей странницы. Смеяна узнала ее в лицо. Оказывается, это Лебедь, племянница калинского хана Костяка. Чертова кошка хитра, как сарацинский джинн, – у нее пока не выведали ни слова про мужа. – Свищ презрительно пошевелил в воздухе пальцами – снова Данила разглядел на руке черный перстень, похожий на уснувшую муху. – Ступай и очаруй ее, Данэил… Пусть кошачий язык развяжется для тебя. А не справишься – что ж… на помощь приду я, твой добрый повелитель. Покажу, как добыть правду из женского сердца.
«Когда-нибудь тебе оторвут твою лысую голову», – холодно подумал Данька, шагая на порог дома. Внутри по-прежнему темно… Странная картина: две женщины спокойно сидят у стола, одна из них нежно гладит другую по тонкой щеке, теребит пряди темных волос у виска. Как будто и не допрос это – в углу застыла тень Скараша с отеческой полуулыбкой на узком лице. И Смеяна так нежно говорит что-то, едва касаясь кончиками пальцев смуглой кожи на восточном лице собеседницы… Густые ресницы второй женщины опущены, на высоких, неуловимо монголоидных скулах легкий румянец… похоже на тихий, сердечный разговор двух сестер. Только вот густой запах в комнате слишком знаком Даниле. Гнилая сладость, липкий эфир… «Аймаун беш». «Вино честных людей».
Он подошел ближе – так и есть: тонкие руки смуглой гостьи заведены за спину, кожаными ремешками притянуты к спинке лавки. На губах белесый налет засохшего меда, маленький нос и щеки блестят от пыльцы наркотической петунии – видно, немало дурманящего меда Смеяна насильно залила ей в онемевшее горло, мягко раздвигая дрожащие зубы краем металлической чаши… А чудо как хороша Михайлина жена, поразился Данька: высокая и грациозная, несмотря на нищенское рванье, под ворохом серых тряпок скрывающее гибкий стан ханской племянницы. Длинная шея царицы центавров. Маленькая точеная грудь. Но главное – неистово-черные азиатские глаза в узком аккуратном разрезе век, в ночном шорохе ресниц. Только сейчас эти глаза уже не видят ничего, кроме золотистых змеек и лазоревых искр в зеленом стекле вокруг…
– Мы бьемся над ней давно, – зашептал в ухо Скараш, касаясь колючим плечом и щекоча Данькину шею влажной бородой. – Эта калинская красавица умело борется с петуниевым хмелем… Все время пытается заснуть и болтает сквозь сон какую-то бессмыслицу! Потратил на нее одиннадцать унций петуниевой пыли – тщетно.
– Лебедушка… сестрица моя… – мягко зашептала Смеяна, уже касаясь губами лебединой шеи пленницы. – Ну где же, где ты потеряла своего милого, суженого своего Мишеньку? Давай поищем его… Куда он мог пойти, наш милый Потык? Куда он спрятался от нас?
Она опустилась на пол перед сидящей Лебедью, обняла ее руками за бедра и по-кошачьи потерлась щека о щеку: их волосы смешались, черные на черном, соперничая в своем полуночном блеске – вьющиеся и легкие у Смеяны, прямые и тяжелые у Лебеди. Данька вздрогнул: он почти залюбовался этим невиданным зрелищем изощреннейшего из допросов! Лебедь тихо простонала, облизывая бледным языком бесчувственные, засахарившиеся губы – и вдруг слабо дернулась на стуле: изо рта у нее пузырьками выступила прозрачная пена… Господи, они замучат ее, содрогнулся Данька – и быстро обернул к Скарашу спокойное лицо:
– Я оставил девчонку в живых. Бустя… она очень ласковая и послушная. В овраге за сараем… Хочешь застать ее теплой – поспеши.
Скараш благодарно смежил веки, неторопливо разгладил бороду. Осторожно обогнув стол, вышел в двери, прочь процокал каблуками по крыльцу.
«До оврага – пять минут, обратно – еще две. Всего семь», – пронеслось в голове, и Данила начал действовать. Просто отошел в темный угол к заставленному окну. Достал из-за сапожного голенища маленький ножик с костяной ручкой, спрятал в ладони правой руки, лезвием в рукав. Пальцами левой нащупал за пазухой легкий ворох золотых да серебряных браслетов – волшебные бубенчики полуденицы Метанки, приворотное зелье маленькой медовой феи. Покосился на затянутую в кожаный доспех узкую спину прекрасной воительницы Смеяны, склонившейся над связанной пленницей. И слегка встряхнул в руке заблестевшую мягкими искрами звонкую кудель цепочек да золотой паутины, усеянной веселой сотней крошечных колокольчиков. Словно в раздумье, приложил к запястью мягкую, как пучок женских волос, связку браслетов. Закрепил единственной застежкой, продев жальце серебряного крючка в ушко золотой петли.
Он стоял спиной, отвернувшись к оконной раме, упираясь кулаками в подоконник и ощущая в правом кулаке жесткую рукоять ножа. Стоял спиной – поэтому не видел, как Смеяна обернула бледное лицо. Как оттолкнула прочь полусонную Лебедушку, тихо поднялась на ноги, роняя на пол с распрямившихся колен черную леопардовую шкуру. Данила и сам ужаснулся очевидному могуществу чарующих бубенцов – когда прохладные узкие ладони легли ему сзади на плечи, он обернулся. Встретив его взгляд, Смеяна как будто пошевелила плечами – и расслабленный кожаный корсет, шумящая серебряными кольцами кольчуга оставили ее тело, выпустили из нежных объятий узенькие плечи, смуглую сочную грудь и мягкий, ранимый живот – с шорохом скатились до бедер и чудом задержались там, провисая складками на боевой перевязи кинжалов. Данила увидел, как быстро растворяются искры в зрачках, как гаснет ее взгляд в потемневших дымчатых глазах, как очевидно набухают веки, губы и темные соски – почувствовал: от Смеяны, словно от красивой кошки, пахнет свежим молоком, золотыми рыбками и теплой шерстью.
– Только тебя хочу, – спокойно сказала она незнакомым полудетским голосом, обнимая его и протискиваясь между ним и подоконником, прижимая острые груди к Данькиной рубашке. – Тебя, и тебя, и тебя…
– Смеяна… Я ждал тринадцать лет. Как я мечтал добиться твоей любви! – Данька почувствовал: плотно прогибается под пальцами гладкая, почти скользкая кожа у нее на талии, чуть выше поясницы. Костяная ручка ножа в ладони повлажнела от пота. Всего одно движение – вот сюда, где между двумя его пальцами дрожит впадинка меж ребер…
– Нет, не лги мне, любимый! – Она тряхнула головой, и взгляд потерялся в темноте нахлынувших волос. – Не думай, что я поверила тебе. У того Данэила были совсем другие глаза – чернее, чем вода в колодце! У тебя глаза светлые, как мед… Ты – никакой не Данэил, но это даже хорошо… Потому что я хочу только тебя, мой таинственный воин.
Данькина рука сама по себе двинулась вверх, путаясь в шелковой темноте волос – нож развернулся в пальцах, жестко заострился лезвием наружу…
И тут ее лицо исказилось – в глаза полыхнуло ужасом! – с неожиданной силой вцепилась Даньке в рубаху: дернула вниз, пригибаясь вместе с ним к подоконнику! В тот же миг воздух над Данькиной головой раскроила горячая волна: неведомый смертоносный заряд с ревом, задевая и выдергивая волосы, пронесся на бреющем и – пушечным ядром ударил в затворенное окно, мгновенно разбрызгивая его тучей колючих древесных осколков!
– Беги, милый! Это ворон – он убьет тебя! – взвизгнула над ухом женщина, острым обнаженным локтем толкнула в ребра.
Оторвав от подоконника в кровь разбитое лицо, Данька шарахнулся по стене вбок, загребая локтями по доскам: только теперь он увидел на пороге комнаты то, что Смеяна заметила как раз вовремя – поджарая фигура Свища! Голый по пояс, уже обезумевший и страшный, он замер в дверном проеме – длинная ревнивая десница выброшена перед собой, зависла в воздухе, черный перстень горит на кулаке и даже звенит, как разбуженное насекомое, посверкивая синими искрами… только стального ворона нет на плече – потому что ворон в воздухе, он совсем рядом: высадив на улицу оконную раму, разворачивается над крышей для повторного захода на цель!
Уже в прыжке Данила заметил, как Свищ сгибает руку в локте, выворачивая кулак тыльной стороной наружу, – словно подтягивая кого-то на невидимой железной струне… Рывком оттолкнувшись от пола, Данила прыгнул через широкий стол, перекатился по столешнице к дальней стене – но длинная длань движется быстрее, она настигает, и вражий кулак снова направлен прямо Даньке в голову! Ревущий звук в небе над домом все ближе, усиливаясь с каждой секундой, грозно обрастает раздраженно-звенящими, воющими обертонами… И вот словно вспышка вверху – разлетается в щепы потолок, и с высоты в облаке пылающей от трения соломы, в блистающей короне распахнутых крыл обрушивается воздушный убийца: прямо на голову, как атакующий сокол! Данила отчетливо видит желтые от нагретого воздуха когти, уже поднимает локоть, прикрывая зачем-то глаза…
Но железный ворон соскальзывает с невидимой нити. Данила осознал это мгновенно – слепо дернулась плоская голова, разом ослабли крылья: тупо вильнув в полуметре от распростертого Даньки, безумная птица сорвалась в косую петлю и с размаху врезалась об пол – мгновенно пробивая его и скрываясь внизу в туче пыли, встающей из подпола… Собрав силы для нового прыжка, Данила глянул туда, где стоял Свищ, – и не узнал врага. Увидел почерневшее, перекошенное лицо с вылезшими из глазниц очами: Свищ уже не выискивал взглядом метущуюся по полу жертву. Он смотрел на свою руку с черным перстнем на пальце. Нет, не туда, где из жалкого уродливого обрубка черно-красным разноцветным потоком хлестала кровь. Ниже, на грязные половицы – туда, слабо шевеля пальцами и медленно замирая, покатилась под лавку его отрубленная кисть.
Через мгновение последовал и второй удар: прогнувшись в прыжке и чуть не по пояс скрывшись в облаке взметнувшихся волос, Смеяна уже в воздухе развернула небольшую боевую секиру и ударила обухом по бритому затылку. Лицо Свища мгновенно залило жидкой темной волной из-под сорванного скальпа – некоторое время он еще удерживался на ногах, медленно разворачиваясь по инерции удара. Наконец долговязое тело обрушилось с порога оземь – на спину, вяло хлопнув по доскам искалеченным обрубком десницы.
Опустив долу обагренную, похожую на томагавк секиру, Смеяна не спеша отвела свободной рукой от лица темные волосы, и вновь на Данилу глянули ослепшие от похоти серые глаза:
– Вот видишь, любимый… я хочу только тебя.
Она не успела даже сделать шаг навстречу – вновь нервно покосилась на дверь и отпрыгнула к стене за косяком, пряча томагавк за спину. Да, теперь Данила тоже мог слышать уже знакомый перестук каблуков по ступенькам крыльца – взбешенный Скараш возвращался с прогулки к оврагу.
– Данэил, это непростительная и наглая… Ах, богиня Кибала! Что это?! – По-юношески стройная фигура волшебника замерла на пороге – вытянув шею, маг согнулся над телом поверженного Свища. – Что… что произошло?! Данэил, как это…
Безжалостный удар пришелся сбоку в левую часть холеного лица. Бородка Скараша разом окрасилась в алый цвет, и Даньке показалось, что голова волшебника разлетелась на мелкие частицы, – по крайней мере что-то маленькое искрой сверкнуло к потолку и, падая вниз, дробно застучало, запрыгало по столешнице… Данила не видел, как упал Скараш – он глядел туда, где по столу катился небольшой белый шарик в розовых прожилках… покрутился на самом краю и упал на пол, напоследок глянув прямо на Даньку выпуклым и спокойным карим зрачком.
– Это стеклянный глаз Скараша, – со смехом сказала женщина с боевым топором в руке, наступая на прыгучий шарик подошвой сапога. – Теперь, я надеюсь, он не будет подглядывать за нами. Наконец мы остались вдвоем, любимый.
Ее губы были сладкие, как кровь.
Они не успели разорвать первого поцелуя, когда Смеяна выпустила из пальцев рукоять секиры и вновь пошевелилась, избавляясь от грубого воинского одеяния, тяготившего ее нежные бедра, – не раскрывая глаз, она лишь переступила ногами, высвободив узкие лодыжки из вороха кожи и кольчужной стали. Цепкие пальцы, скользнув по Данькиным плечам, поймали его за запястье левой руки, потянули вниз:
– Хочешь взять мое сердце? – простонала Смеяна, клонясь отяжелевшей головой Даниле на грудь. – Я подскажу, где его искать… Поищи получше – и забирай себе.
Данька мягко высвободил руку – на запястье вполголоса звякнули волшебные бубенцы. Смеяна вздрогнула, словно от электрической волны, еще тесней прижалась грудью и коленями – у Данилы тихо закружилась голова от вязкого женского запаха, обжигающего ноздри.
– Эти твои обручи на запястье… я так люблю их. Отдай мне твои обручи, любимый! Тогда я буду обручена с тобой… хочешь?
Вдруг слегка отпрянула, наморщила бледный лобик. Взгляд обострился:
– Обручи… Где я видела серебряные обручи?.. Это значит – свадьба, это восточный закон замужества…
Тихо застонала Лебедь – испугалась чего-то в наркотическом петуниевом сне и содрогнулась, не в силах оторвать от лавки связанные руки. Смеяна быстро обернула голову, пристально посмотрела на пленницу.
– Подожди, милый, пусти меня! – Легко вырвалась и, мелькнув тугими полнолуниями ягодиц, бросилась к спящей Лебедушке…
Данька стиснул в руке нож, шагнул вослед.
– Обручи! Смотри: обручи! – Смеяна быстро ухватила подол нищенского платья пленницы и быстро задрала его до колен – на каждой из тонких щиколоток мутно заблестели веские округлые браслеты черненого серебра, неумело замазанные глиной. – Это свадебный знак! Это значит, что Потык обручился с женой по калинскому обычаю тороканских идолов! Ха-ха-ха! Ангелы небесные, как я могла упустить из виду!
– Смеяна, любимая! Оставь это спящее ничтожество, посмотри на меня! – Данила поспешно приблизился.
– Нет, ты не понимаешь! – тихо улыбнулась она, обвила руками шею и быстро зашептала, игриво уклоняясь от поцелуя: – Я расскажу тебе, глупый. По калинскому обычаю супруги обязаны лечь в одну могилу, в один день! Они скованы воедино чарами свадебных обручей, которые жрецы закрепляют на ногах молодых. Если в бою погибает супруг, жену бросают на погребальный костер. Когда умирает жена – особенно такая знатная, как племянница хана, – ее мужа зарывают в землю вместе с телом суженой… Да-да! Как только мы убьем жену Потыка, чары заставят его самого явиться сюда за телом своей женщины – чтобы отнести его в общую могилу и самому лечь рядом… Таковы законы Калина – им обязан подчиниться всякий, берущий в жены тамошнюю деву. Теперь ты видишь: Михайло Потык – у нас в руках! Мы нашли его без помощи Свища и Скараша! Мы возьмем себе все деньги, обещанные Окулой!
– Да будет так, милая Смеяна! Только позже. – Данька властной рукой собрал в кулак ее волосы на затылке и приблизил кошачью мордочку к губам. – Сначала… я заберу твою любовь!
Смеяна подставила жадный вишневый рот, закинула голову, жмурясь от сладостной боли в стиснутых волосах. Данька исподволь расслабил кулак, провел рукой по смуглым узеньким плечам, замечая, как под пальцами чувственной волной туго холодеет кожа – ах! кошка опять вырвалась: вильнув бедрами, бросилась прочь – только черный ветер мягких волос плеснул его по лицу. Снова подскочила к опоенной пленнице, быстро занесла маленькую ручку и – коротко, наотмашь ударила спящую по болезненно припухшим щекам:
– Проснись, сестрица Лебедь! – Смеяна игриво оглянулась на опешившего Даньку – во взгляде острые искры лукавого разврата, щеки нехорошо раскраснелись. Снова вцепилась в нищенское тряпье, пытаясь растормошить: – Ну же, проснись, Лебедушка! Посмотри на нас, позавидуй!
Данька подскочил, жестко обнял сзади – руки легли на хохочущую грудь. Смеяна обернула красное сморщенное лицо, смеющийся влажный рот:
– Хочу… хочу, чтобы она видела! – В почерневших глазах блеснуло упрямое пламя. – Пусть увидит, как ты любишь меня! Ну же, скорее…
– Что за выдумки, милая! – пробормотал Данька, тиская в кулаке маленький нож. «Немедля. Сейчас. Прикончить врага…» Но – нет, уже нельзя оторвать глаз от тонкой прогнувшейся спины и скользких бедер, от нежных колен… Господи, что она делает? Сумасшедшая кошка…
– Мы будем… играть все вместе! – Пьяные глаза блудливо блеснули сквозь струи разметавшейся прически. Смеяна мягко опустилась на колени перед связанной женщиной. – Я так хочу. Иди к нам, любимый!
– Нет. Оставь ее. – Данька отвел взгляд. – Мне нужна только твоя любовь, Смеяна! Лишь ты одна… больше никто на свете.
– Ты прав, милый! – Гибкие колени вмиг разогнулись, и кошка уже на ногах, в безумных глазах хмельные слезы торжества. – Ты не хочешь, чтобы она видела? Хорошо! – Смеяна прыгнула в сторону, быстро наклонилась и подхватила что-то с пола: – Я сделаю, как ты пожелаешь! У нашей любви не будет свидетелей – только трупы!
Маленькая боевая секира мелькнула в воздухе. Она летела, раскручиваясь медленно и даже красиво, – стальное лезвие в кровавых разводах дважды блеснуло Даниле в глаза. Возможно, он мог прыгнуть вперед и перехватить летящий топор. Мог просто закрыть собой полусонное тело измученной женщины, привязанной к лавке.
Какое-то время Данила ничего не видел – или просто не понимал того, что навязывало ему зрение. В голове почему-то не замирал ноющий звук, похожий на свист рассекающей воздух стали, – еще несколько секунд подряд Даньке казалось, что секира до сих пор летит. Потом он как-то сразу, очень ясно увидел перед собой обнаженную женщину – ее тело было странно двуцветным. Вверх от пояса – черным от разметавшихся волос. Ниже пояса – красным, густо усеянным непонятными брызгами. Женщина была живая. Ее лицо искривилось, и Данька услышал знакомый полудетский, кошачий голос:
– Надо же… она была беременна! Ну ничего, милый: у нас тоже будет ребенок. Я воспитаю сына великим и грозным воителем…
Данила ничего не ответил: он только взмахнул руками, словно защищаясь от кошмарного видения. Просто дернул рукой – бездумно и подсознательно.
Прекрасная воительница Смеяна не закончила своей речи. Маленький и удивительно острый ножичек с костяной ручкой навсегда застрял у нее в горле.

XV

На ту пору было, на то времячко
Прилетел тут голубь на окошечко,
Начал по окошечку похаживать,
Человечьим языком поговаривать:
– Молодой Михайло Потык, сын Иванович!
Ты играешь, молодец, прохлаждаешься,
А твоя молода жена Лебедушка преставилась.
Сказание о богатыре Михайле Потъке

Земля была мягкой, и деревья едва держались корнями. Они гнулись и роптали, когда Данила цеплялся за нежные ветки, упирался ладонями в гулкие стволы, задевал плечами стонущие сосны. По лесу идти труднее, чем плыть, – напрасно он выполз из воды на жесткий берег: тяжелый папоротниковый лес уже почти смыкался над головой, захлестывая сверху черно-зеленой паутиной; увязая чуть не по колено в сырую землю, Данила пытался двигаться быстрее, по широкой петле удаляясь в чащу все дальше от страшного починка на озерном берегу, от стынущих трупов на дощатом забрызганном полу. Там, по-прежнему привязанное к лавке, остывало мертвое тело Михайлиной жены – Данила не смог приблизиться, он увидел только: потемневшая ручка топора торчит из груди… Замершие черные глаза смотрели почти ласково – словно и не был Данила виноват.
Дядька Сильвестр нашел его под старой липой за ручьем – недолго пролежал Данила без памяти, обрушившись навзничь, горячим лицом в сухую пыль мертвого муравейника. Он пришел в себя от очередного сильного толчка – сквозь чернильные разводы тошнотворной мути увидел перед глазами слипшийся от грязи седой загривок косолапого старосты, дотащившего его на горбе до самой избушки Потыка. Здесь Даньку мягко уложили спиной в траву, и теплый край чарки коснулся его губ: он судорожно глотнул и закашлялся, едва не захлебнувшись медом – желтое пятно, светлевшее над ним на голубом небесном фоне, приблизилось и прояснилось. Данила увидел перепуганное личико Бусти. Девчонка склонилась ниже – развившийся светлый локон опустился и защекотал у виска – быстро затараторила, шмыгая острым носиком и вытирая тоненькие слезные дорожки на щеках:
– Дядько, проснись! Ой, да что же делать… помоги скорей! Я одна боюсь!
Как смешно у нее прыгает подбородок, медленно подумал Данила. А мордочка вся мокрая – на губах должно быть солоно от слез.
– Дядька Потык заболел! Он разум потерял… Я его боюсь, он кричит страшно так! Медведю повелел себя к дереву привязать… А теперь плачет и ругается! Дядька Данилушка… ну же, пожалуйста, проснись, миленький!
Медовый глоток жарко-золотистым сгустком прошел по горлу вниз, насухо выжигая слезы, оставляя долгий терпкий след на языке… Данька с усилием подтянул ноги, вцепился в дрожащее Бустино плечо, приподнял голову и увидел страшного человека, привязанного к дереву цепями – совсем рядом, в дюжине шагов. Человек глухо кричал – почти ревел, слепо мотая головой: вьющиеся волосы прилипли ко лбу, кудрявая борода намокла от пота и слез. А толстая цепь намотана вкруг тела в десятки оборотов, она прижимает и вдавливает спиной в шероховатый древесный столб – корявые звенья впились в грудь и медленно рвут белую рубаху на плечах… Сбоку дерева не черная тень – гигантский медведь с обезумевшими глазами вцепился в свободный конец цепи обеими лапами – уперся в землю и тянет на себя, не выпускает рвущегося пленника на свободу!
– Пусти… Потап, проклятая тварь, – пусти меня! Я должен, должен уйти! – услышал Данила и почти сразу встретился глазами с привязанным человеком. У брата были чужие глаза – тупая сосредоточенность мерцала в глубине серого взгляда, какая-то вязкая и тягостная решимость.
– Данила! И ты здесь, братишка… – Потык побледнел; пошевелился и тряхнул головой, словно припоминая… Даньке показалось: на миг болезнь отступила, выронила на свободу Михайлино сердце – и названый брат заговорил прежним голосом: – Почто голову повесил? Да уж знаю, знаю… Не уберег ты мою жинку… Не сумел. Впрямь долбил Данила – да вкось пошло долбило… Ха-ха!
Он снова поник крупной головой на сцепленную грудь – и вдруг рванулся вперед – так, что в предсмертном ужасе затрещала сосна – бурого Потапа дернуло цепью, сбило с ног.
– Сволочь! Гад подземный, не упас мою Лебедушку! Гад… змей похотливый – а еще братом назвался! А-а-а, пусти! Пусти, косолапая свинья, – я убью его, придавлю!
Данька слабо махнул рукой, уцепился за мягкие ветки. Покачнулся и закрыл ладонью лицо. Снова показалось – секира до сих пор летит перед глазами, медленно вращаясь и отблескивая полумесяцем лезвия… Он захотел повернуться прочь, быстро побежать и упасть с обрыва в милое, мягкое озеро – чтобы больше не дышать. Не слышать странного ноющего звука – скольжения заточенной стали сквозь воздух.
– Нет, постой! Брат, подожди! – вдруг крикнул Потык за спиной, и Данька обернул слепое лицо. – Прости меня, это все тороканские чары… Я знаю: ты не виноват! Не хочу тебя осуждать – это болезнь душу мутит! Прости… не оставляй меня.
Брат сделал глубокий вдох – цепи задрожали на раздувшейся груди. Он поднял голову, и Данька увидел, что из носа у Михайлы тихой струйкой сочится кровь – жилы на шее и на лбу вздулись, как от величайшего напряжения сил.
– Слухай меня, братишка. Я с Лебедушкой по ихнему закону обручился – иначе хан не отдал бы мне племянницу. Теперь, видишь, тамошние чары на сердце насели, одолело бесовское заклятие. Сам виноват – саморучно свадебный договор подписывал… А всему виной баба, зазноба сердечная – не хотел гвоздь в стену, да молот вогнал!
Данька почти не слышал – не мог оторвать глаз от тяжелых серебряных обручей, стягивавших Потыку лодыжки – совсем как хомуты каторжных кандалов. Показалось вдруг: кожа под браслетами потемнела, будто от ожога. Точно такие обручи на ногах у мертвой женщины, что сидит сейчас в холодной комнате в Малковом починке…
– Эх, Лебедушка моя… брал жену денечек, да проплакал годочек! – Потык растянул в улыбке непослушные губы. – Не хотел иноземку за себя брать, не хотел ее любить… Куда там! Будешь любить, коли сердце болит. Вот теперь и в могилу вместе ляжем – живой Михайло с мертвой жинкой… А иначе нельзя – проклятье душу клонит.
«Брось ее, забудь. Ты не язычник – а над крещеными поганое волшебство не властно…»
– Не могу забыть, Данила. – Потык словно услышал Данькины мысли. – Каждый сам над собою власть выбирает. Я, дурак, свой выбор сделал – идти мне теперь в починок за мертвым телом, да везти его в Калин к тороканским жрецам. С каждым часом заклятье сильней… рассудок уже мутится. Недолго осталось теперь. Через три дня зароют нас с Лебедушкою в ханскую гробницу – и делу конец. Жил-был Михайло Потык, да из ума и выжил. Все жилы порвал.
«Это моя вина, Михайло. Я знаю, что мог спасти твою жену… Я искуплю. Поеду вместо тебя в Калин».
– Эка выдумал! Ты это брось! – Михайло попытался грозно сдвинуть брови. – Тебе теперь заместо меня оставаться, Колокира поджидать! Посиди, прошу тебя, в избушке, пока гость не явится… Уж я больше не могу: сердце наружу рвется, до бедной Лебедушки тянется. Заклятье в дорогу тащит – и давно бы ушел, кабы не привязь. Вот – Потапу повелел держать на цепи до твоего прихода – а иначе нельзя на месте усидеть! Поэтому – сам посуди… кто, кроме тебя, царские Стати у грека воспримет? Кого мне просить – Бустю? Либо медведя?
«Не хочу стати. Не нужно, бесполезно. Я виноват, Михайло…»
– Замолчи, брат. За жену всякая вина на мужа падет. – Потык помолчал, качнул головой: – Нельзя мне было ее в починок пускать! Сидела бы здесь, так нет – подняла крик! Мол, скучно в глуши, пойду от вас, медведей, – среди людей поживу… И так . уговаривал, и эдак – зазря все. Железо уваришь, а строптивой жены не уговоришь. Дурень я горький, Данька. Видать, мы с тобой два сапога пара – оба на леву ногу!
Он вдруг потемнел лицом, захрипел и провис на цепях – мутная волна накатила было в глаза, да снова схлынула – уже ненадолго.
– Ты прости меня, братишка. Втащил я тебя с головой в нашенские забавы кровавые… Не гневайся. Прошу тебя: напоследок помоги – дождись Колокира, отвези его Стати в Престол-град, да боярину Добрыне Злату Поясу передай… Утешь сердце мое, Данюшка: обещай мне!
Данила ничего не ответил. Он наконец оторвал мокрую ладонь от глаз и прямо глянул Потыку в лицо.
– Спасибо тебе, братец названый. Помоги Господь. А теперь… мне идти надо – обручи ноги жгут! – Михайло сжал кулаки, потянул застонавшие звенья. – Данька, в домике на столе черепок меду стоит… Принеси его Потапушке… да не под нос, в сторонке поставь.
Всего-то на мгновение медведь оборотил морду вбок, потянулся носом на медовый запах, ослабив в ужасных когтях провисшую цепь, – и сразу Потык ударил плечом, мотнув головой с оскаленными зубами: визг железа по растерзанному дереву, взрыв железных осколков и щепы! Звенья вырываются из когтей, брызги летят в стороны, медведь прыгает вперед, загребая лапами разлетающиеся оковы – но Потык уже свободен, он делает первый шаг прочь, он движется к избушке… На ходу стряхивая обрывки цепей, жестко задевая Даньку тяжелым плечом, движется к домику: широкая фигура, бегло просветлев на фоне распахнутой двери, теряется внутри, и на несколько секунд все замирает. Медведь испускает глухой стон и с размаху тяжелой лапой высекает из старой сосны дождевой поток колючей крошки. Данька поворачивает голову вослед брату…
И видит вскоре, как из полумрака хижины на порог вываливает, сдержанно лязгая и позванивая обостренными гранями стали, это странное незнакомое существо – голубовато-серые бронированные пластины в разводах чернения, тускло серебрящийся кольчужный подол до колен, русые волосы выпущены из-под шлема поверх чешуйчатого брашна… Впервые в жизни Данила увидел русского богатыря в боевом убранстве – не жалкого лесного вора, не циничного профессионала-дружинника, а именно богатыря – страшную и одинокую машину славянской геополитической защиты. И Данила – не сразу, медленно привыкая, узнал его. В памяти замелькали забытые картинки из детских учебников, эти дешевые пародии на былинный образ: да, ярко-алый стяжок-яловец наверху шлема – он даже не шелохнется на ветру! Да, тяжелый округлый щит с размашистым крестом по червонному полю: он так велик, что не пролезает в дверь и выходит наружу лишь с массивным куском треснувшего косяка… Четырехконечный крест словно сплетается из перевитых белых лилий с троичными чашечками лепестков…
От внезапного свиста Данила вмиг оглох и даже ослеп: этот свист – почти рев – вдребезги разнес привычные лесные шумы, разом всколыхнул в небо тучу перепуганных птиц! Медведь рядом медленно осел в траву, мотая головой, а Данька услышал, как откуда-то из глубины леса донесся ответный рев – горячий конский храп, радостное ржание соскучившегося зверя! Когда жеребец вылетел из чащи на поляну, Данька отвел глаза – показалось, они заболели от жаркого плеска солнечных бликов по шелковым вороным бокам. С лету развернув тяжелый круп, вороное чудовище задело угол бревенчатой избушки – и домик мгновенно завалился набок, сползая соломенной крышей набекрень.
– Данила! Медведя оставляю тебе в услужение – корми его да воспитывай! – Широкая конская грудь мягко двинула Даньку в плечо, бронированный всадник склонился откуда-то сверху, с башенной высоты боевого седла, и вновь загремело из-под стального шлема с низким налобником: – Колокиру за меня поклонись. Когда он явится – ты и сам угадаешь, что сказать. А меня не забывай, помни – в человечьем сердце и далёкое близко…
Снова счастливо взревел жеребец, перед глазами цветной полосой мелькнула расшитая сбруя в серебристых пластинках, закованная в сталь подошва в тяжком шишковатом стремени, какие-то белые ленты в конском хвосте… Копытный грохот оглушил Даньку – он еще долго стоял в облаке оседающей пыли, сжимая в ладони что-то маленькое и теплое, оставшееся на память от Михайлы Потыка. Данила чувствовал: это «что-то» – вещь непростая. В самый последний миг брат молча протянул Даньке крошечный предмет, мягко просветлевший на дне железной рукавицы.
Данила не спеша разжал пальцы. Расправил в руках узкую матерчатую ленту, свернутую в клубок. Похоже на детский поясок: по светлой ткани плотной тесемки струилась вышивка – какие-то мифические животные. Пляшущие головастики с женскими грудями.

XVI

Клали они заповедь великую:
Коли один из них наперед умрет,
То и другому идти во матушку сыру-землю
Со тоим со телом-то со мертвыим...
Сказание о богатыре Михайле Потъке

Наверное, он уже несколько часов стоял у покосившегося окошка, глядя, как в озерную воду медленно опускаются розовеющие сумерки. Тонкие кустики верболиза над обрывом перестали трепетать и замерли в малиновом стекле заката – в меркнущей лесной тиши разом загудел комар, волнами поднялся из травы – черными суетливыми точками замелькал на фоне затекающего за горизонт солнца. Данила глядел прямо на падающее светило – он боялся смотреть куда-либо в сторону. Потому что слева, вдали, над розовым зеркалом озера, вертикально в небо ползли тонкие струйки дыма – там был рыбацкий починок и холодная комната с пятью трупами. А справа… нет, тоже больно видеть. Справа – совсем близко, под согнувшейся березой сидела заплаканная Бустя, утешая сонного и отупевшего от горя медведя: в траве рядом с черным силуэтом зверя мутно светлела ее головка с туго заплетенной косицей.
Данила отошел от окна и сел на прохладные доски банных полатей, покосился на узкий стол – на свежей скатерти сахарной коркой подсыхал разлитый мед – всего несколько часов назад они пили с братом за встречку… а сейчас Михайло, должно быть, серебряной грудой металла летит сквозь лес, проницая чересполосицу древесных теней – с холодной ношей на руках. Везет тело своей жены-иноземки за большую Влагу, за горы Малой Челюсти в тороканский город Калин. Через три дня он ляжет с ней в общую супружескую могилу в заговоренной черте ханского некрополя. Крещеный славянин – в чужую азиатскую землю, в тень монгольских идолов, на алтарь которых ради несчастного брака он вынужден теперь принести свою душу…
Данила горько задумался, машинально разматывая в пальцах вышитую тесемку с головастиками, драгоценный подарок Михайлы Потыка. Очень похоже на какой-то особый знак, на значимую примету – по длине как раз хватает, чтобы завязать ремешок на шее… или нет: на голове поверх волос, как хипповскую фенечку. Может быть, именно по этому знаку Колокир должен распознать в незнакомце связного посланника от крещеных славян? Данька приложил полоску ткани ко лбу, обернул вокруг головы и завязал концы на затылке. Даже удобно – в глаза не лезут волосы… Кстати, здесь они отрастают чуть не вдесятеро быстрее прежнего: русая челка закрывает уже пол-лица! Данила захотел улыбнуться, но вдруг раздумал – словно сонной рукой коснулось спины нехорошее предчувствие. Показалось: за ним сейчас наблюдают.
Так и есть: через мгновение снаружи под окном что-то слабо пискнуло, глухо бухнуло о стену – недоброе рычание медведя, сдавленный стон и треск раздираемой ткани! Тут же на порог влетела перепуганная Бустя, позабыв вытереть все еще красные от слез глаза:
– Дядько Данила, Потап опять гостя дерет! Через миг Данька уже был снаружи – с лету влепив медведю веского пинка в дрожащий от раздражения зад, принялся отдирать зверя от обмякшего грязного путника, уже запрокинувшего набок серое лицо с заведенными глазами.
– Потап, забыть твою мать! Фу! Оставь гостя, хрен берложный! – заорал Данила, подхватывая на руки легкое тощее тело в изорванной сермяжке. – Мужик безоружный, в гости пришел, устал с дороги – а ты когтями машешь!
– Потапушка не привечает, когда подглядывают! – вступилась за медведя Бустя, глянув острым глазком – вспомнила, коза, как сам Данька подсматривал за ней в баньке.
– Поговори мне! – сдавленно прикрикнул Данька, протискиваясь в дверь с раскисшей ношей на руках. – Давай лучше гостя спасать, а то похолодел уже… Нацеди-ка нам остатки меда в чарку. Лечить будем путника – по Михайлиному методу.
Он осторожно положил бесчувственного гостя на скамью и отступил на шаг, разглядывая тощее тело в обрывках нечистой рубахи. Бустя подошла сбоку – и охнула, вцепилась Даньке в рукав. Было на что посмотреть: маленькое лицо незнакомца, едва различимое под ворохом поседевших от грязи волос, сплошь изрыто бурой ржавчиной проказы, прыщами и гнойными шрамами… Даже худая шея в кривом вороте пыльного балахона, торчащие из рукавов запястья покрыты желтоватой болезненной коростой.
– Ах… прокаженный! – простонала Бустя. – Это мохлютский охотник, с болота к нам забрел! Беда теперь, Данилушка… недобро было его руками касаться…
– Возможно, что с болота, – сказал Данила, разглядывая узкие ладони путника с тонкими пальцами… А ступни ног маленькие, почти детские; пятки под слоем грязи гладкие и нежные, без мозолей. – Может быть, прокаженный. А скорее всего – просто греческий актер. Ну-ка, Бустенька, растопи нам баньку да согрей воды! Попарим гостя, как брат Михайло завещал! Плечо, к счастью, цело – авось заживет…
Вскоре столь симпатичная Даньке печурка в углу ожила и загудела, пожирая аккуратные березовые дрова – снова сухо затрещали от жара половицы, забурлил разведенный квас в трехведерной шайке… Бустя, брезгливо уцепившись ногтями за подол рваной рубахи бессознательного гостя, потянула вверх, стягивая рваный балахон – и вдруг подскочила в воздух, как ужаленная: кратко взвизгнула и спрыгнула с лавки к стене. Данька уронил кочергу, обернулся – и замер. Под рубахой тело путника было совсем другим – розовым и чистым, как у младенца – лишь три-четыре родинки повыше пупка да легкая россыпь кремовых веснушек на белоснежных девичьих грудях с ярко-алыми бугорками сосков.
– Нет… я ошибся. Это не греческий актер, – пробормотал Данька. Опустил в теплый квас чистое полотенце и приблизился к девушке, осторожно провел мочалкой по уродливой изъязвленной щеке. Из-под многослойного налета грязи и краски просветлела полоска ослепительно-белой кожи – чуть голубоватой от обморочной тени на лице.
– Ой-ой, дядька Данилушка! Это ж лазутчица переодетая! – жарко зашептала в ухо встревоженная Бустя. – Мне дядька Потык про таких сказывал.
«Еще одна баба, – с тоской подумал Данька. – Опять неприятности». Он повторно провел мокрой тряпкой по измазанному личику лазутчицы – случайно зацепил засаленные черные патлы, и грязный парик легко съехал набекрень! Из-под накладной шевелюры словно оранжевым золотом ударило в глаза – как стянутая пружина развился пучок скрученных рыжевато-ржаных волос… «Снова баба, да покрасивей прежних. Как я устал…»
– Ну что, сразу прибьем или сначала медом напоим? – кисло улыбнувшись, покосился на Бустю.
– Сразу прибьем, – недрогнувшим голосом ответил подросток.
– Угу, – сказал Данила, и в этот момент лазутчица открыла глаза. Серо-голубые с темным ободком, как у волчонка. Четыре секунды прямо смотрела на Данилу, не моргая – только быстро облизала сизые от естественного грима губы. Потом прикрыла веки и – сладко потянулась, изогнувшись полуобнаженным телом по лавке, развела руки за голову и покрутила в воздухе кулачками. Чуть поморщилась – от боли в предплечье. Снова подняла ресницы на Данилу – и вдруг вздрогнула, замерла.
– Тихо, тихо! – на всякий случай сказал Данька. – Не надо резких движений.
Бустя – отважный ребенок – поспешно подступила на шаг, сжимая в руке кочергу. А Даниле стало страшно – почудилось, что в глазах измазанного рыжего волчонка пугливо мелькнула и скрылась, снова скользнула горячей звездой и замерцала… любовь. «Что за наваждение! Я же давно избавился от Метанкиных браслетов, зашвырнул на самую середину глубокого озера!» – подумал Данька и вдруг понял, куда устремлен серый взгляд лазутчицы. Повыше Данькиных глаз в русых волосах девушка разглядела светлый ремешок с вышивкой вручную – заветный подарок Михайлы Потыка.
Не отводя влюбленных глаз, она медленно поднесла ладошки к перепачканной мордочке и приподняла светлое золото прически над лицом – пальцы утонули в густой рыжеватой челке. Из-под огненных прядей вынырнула точно такая же тесемка, тесной лентой перехватывавшая белоснежный лоб под волосами девушки. Через мгновение тонкие ручки уже обвили Данькину шею, и лазутчица повисла на нем, тихо визжа от радости, ерзая локтями и тыкая кулачками в спину.
Нельзя сказать, что Данила растерялся окончательно. Он даже успел сделать самое необходимое в этой непростой ситуации: коротким жестом остановил подскочившую сбоку Бустю с занесенной в воздух дымящейся кочергой.
– Братец, любимый братец… – различил Данька птичье воркование рыжей лазутчицы у самого уха. – Нашла тебя, нашла-пренашла наконец! Как чудесно-расчудесно!
«Девчонка – сестра Михайлы. Значит, и моя тоже, – пронеслось в голове, и Данила с облегчением выдохнул, мягко обнял лапами узкую спинку сестры. – Напрасно Потык не рассказал о родственниках. Впрочем, в любом случае – неплохо. По крайней мере эта лазутчица теперь не захочет всадить мне нож в спину». Кстати, рукоять ножа Данила отчетливо ощущал нижней частью живота – девушка прильнула к нему искренне, позабыв о спрятанном кинжале за поясом.
– Братец! Уходи скорее, здесь опасно! – Она резко отпрянула, вскочила на ноги, дернула за рукав: – Берегись! Дворянин Белая Палица уже совсем близко! Он послал меня, он приказал мне разведать, не здесь ли прячется крещеный славянин… и вот, ха-ха, я нашла этого славянина! Это – мой любимый братец! Теперь… они придут и убьют! Бежим! В лесу моя лошадь!
– Хвала, хвала Мокоше! Как же я рада-радешенька! – снова сильные ручки стиснули плечи, и девка с лету запрыгнула на опешившего Даньку – с ногами, обнимая коленями за бедра, шумно чмокая перемазанным ртом в небритые щеки: – Теперь нас двое, братец! Бежим, в гробу я видела этого Белого Палицу! Ты крещеный, братец? – хорошо, я тоже покрещусь, коли велишь! Только – скорее-скорее прочь отсюда…
Она вдруг хлопнула себя по рту ладошкой, блеснула глазами:
– Тихо! Ты слышал? Крик сойки…
Данила едва уловил среди лесного шороха снаружи далекий всхлип птицы. Рыжая лазутчица сурово насупила тонкие брови:
– Это условный клич. Меня зовут в лагерь – Белая Палица скликает разведчиков на допрос… Надобно мне возвращаться, иначе заподозрит неладное. Он страшно хитрый-прехитрый! Бежим живей… где твой доспех? Прямо за рощей в овраге моя лошадь. Скачи прямо до Зоряни, там я найду тебя, любезненький мой братец… Беги!
– Я не могу бежать, – улыбнулся Данька. – Нужно остаться здесь и дождаться греческого гостя с подарками.
– Ждать? – Разведчица всплеснула гибкими руками. – Ты дождешься только Белой Палицы с отрядом в двенадцать дружинников из отборной сотни боярина Кречета. Ха-ха, это не смешно! С ними еще полсотни ушкуйников и триста вооруженных дубровичей из соседних сел – они вот-вот оцепят лес в округе! Скоро-наскоро будут здесь! Братец… умоляю тебя: забудь о греческих подарках. Пожалей меня… беги! Я так рада найти тебя… так устала быть одна!
Она быстро отвернулась к стене, но Данька успел заметить соленые брызги в светлых глазах девушки – настоящие слезы.
– Я не пропаду. Обещаю тебе. – Он подошел сзади, неловко погладил ладонью по плазменному хвосту волос. – Ступай теперь, сестричка… Спасибо тебе. Мы обязательно увидимся в Зоряни. Я буду ждать.
– Тебе правда никак нельзя бежать? – Она обернула чумазое личико с умоляющими глазами: смешной контраст нарисованных шрамов на щеке и ослепительно белых зубов за детскими губками, припухшими от слез.
– Меня не так просто прикончить, сестрица. Под моим началом – боевой медведь и Бустя с кочергой. Вашему Белому Палицу не поздоровится.
– Если они осилят тебя, не бойся. Я буду рядом и помогу! – быстро выдохнула она, прильнув к Данькиной щеке. Крепко чмокнула в висок и, одернув на груди лохмотья, выскочила прочь из дому.
Даниле особенно понравилось, как она это сделала. Не вышла или выбежала, а именно выскочила – причем не в дверь, а почему-то в окно. Привычно толкнувшись ногами об пол, легкой сизой щучкой мелькнула через стол – головой вперед, мягкое сальто в полный оборот – и ногами в хлипкую оконную раму. Выбила пузырь и исчезла снаружи, блеснув на прощание рдяно-золотым хвостиком волос – грязный парик второпях забыла на скамье.
– Правда, что прокаженная… – утвердительно кивнул Данила. – Определенно забрела с болота.
– Противная девка! – процедила сквозь зубки Бустя, недовольно скрестив руки на груди. – Просто диво, что они с дядькой Потыком – одна кровь! Он такой добрый и спокойный, а сестрица – полоумная и скачет…
– Ты думаешь – она действительно сестра?
– Дядька Потык сказывал, будто трое их было. Кроме него еще младший брат Зверко и сестрица Рута – только неизвестно где. Родители у них померли, и детей разобрали по розным семьям приемные родичи…
Как любимую сказку Бустя не спеша пересказала Даньке поведанную Михайлой легенду о его детстве. Кровных родителей Потык не помнил – известно лишь, что были они знатны, богаты угодьями, слугами и – врагами. Когда Потыку было шесть лет, эти враги пришли и разорили их огромный дом в городе Властове – высоченные терема и солнечные горницы отчего двора Михайло смутно помнил до сих пор… Отец и мать Потыка погибли, успев передать добрым людям троих малолетних детей – двух пацанят и девочку-младенца. Сирот разобрали по трем разным городам – сам Потык вырос в честном граде Ростко, в семье первых христиан. Маленький Зверко попал в опеку знатного жреца из святилища Траяна, после чего, по слухам, был усыновлен чуть ли не кем-то из языческих богов! А нежную Руту, унаследовавшую от матери огненные волосы и серебряный голос, богатые и достославные купцы увезли с собой в Престол, главный русский город… Когда-нибудь, говорил Михайло, все они встретятся втроем и узнают друг друга по обрезку отцовского кушака, которым каждого из ребятишек повязала нянька Матоха. Как бы пометила перед самым бегством из обреченного на разграбление родительского дома во Властове – на память о погибшем отце.
Данька слушал почти невнимательно – он стоял у развороченной оконной рамы и наблюдал, как вдали по ртутной глади озера движутся черные точки – не то рыбацкие челны, не то головы плывущих дружинников боярина Кречета. Снова из глубин леса трижды всхлипнула сойка, и грустный Потап у порога тревожно повел мордой на странный хрип, долетевший со стороны оврага – горячий и оборвавшийся внезапно, как ржание лошади, прерванное ударом кольчужной рукавицы в храп. «Кажется, люди Белой Палицы собираются», – подумал Данила.
Толстая раскормленная пчела невесть откуда спикировала мимо плеча к подоконнику, обдавая от уха по щеке теплой волной деловитого шума и жужжания – с размаху шмякнулась о раму, сонно отпрянула и, недовольно бузя, прицепилась Даньке на рукав. Данила вздрогнул: дверь скрипнула, и в щель просунулась зубастая морда косолапого часового. Латунные глазки Потапа тревожно глянули на хозяина.
– Видать, идет твой грецкий гость, дядька Данила! Потапушка кого-то приметил… – Бустя повернула бледное личико и зачем-то снова потянулась рукой к кочерге.
Данька вскочил, выбежал на порог – сразу увидел ниже, на воде среди торчавших из берега корней серую скорлупку-плоскодонку и сидевшего в ней человека с веслом: согбенная фигура в опущенных крыльях дорожного плаща, непомерный капюшон скрывает лицо… Какое-то облако пыльной дымчатой ткани, абстрактный силуэт призрака – никаких говорящих деталей. Только седина в бороде блеснула на груди да бурая торба болтается на сгорбленной спине. «Вот они, Стати императоров, – нахмурился Данька. – Добро пожаловать, господин Колокир».
– Бустенька… поищи чего-нибудь на стол. Девочка послушно опустила ресницы, быстро полезла под лавку, загрохотала пустыми горшками из-под меда. Данька мягко стряхнул пчелу с рукава, наскоро осмотрелся… вытащил из-за печки лесорубный топорик, просунул топорищем за бревно под крышей – торчит совсем рядом, только руку протянуть. Поспешно присел на край скамьи, расправил на столе скатерть и едва успел стряхнуть с лица прежнее выражение – дверь сухо растворилась, и фигура странника возникла на пороге.
Он был совсем невелик ростом, этот великий греческий актер Колокир. Опираясь на посох, путник поклонился в пояс, ступил на порог – Даниле показалось, гость с каждым шагом сгибался ниже, скрывая лицо под истрепанным колпаком капюшона… «Не слишком оригинальный имидж, – усмехнулся про себя Данька. – Похож на чародея из дешевого фэнтези».
– Добро нам дошли, добрый гостюшка! – Вежливая Бустя, явно смущенная угрюмым молчанием Данилы, шмыгнула к столу с широким блюдом в руках – на этот раз, помимо привычного меда, Данька увидел кузовок с малиной и кусок пирога. – Чем богаты… Угощенье с дороженьки.
Молчаливый гость качнул капюшоном, приставил к стене дорожный посох и выплыл на середину комнаты, на ходу стягивая с плеча заветную торбу с драгоценным грузом… «Имперские Стати… вот оно, христианское будущее России, ключи к новой эпохе крещеных богатырей», – тихо подумал Данька, привставая из-за стола…
Кратко взвизгнула Бустя.
Треснула выбитая дверь! Легкий топорик сам собой прыгнул из-под крыши в Данькину ладонь – выражение его лица почти не изменилось, когда, попирая половицы щегольскими сапогами из грубой кожи сосредоточенно-черного цвета, оставляя по полу отчетливые влажные следы, с высокого порога на середину комнаты вышагнул коренастый молодой человек в опрятной и тесно подпоясанной рубахе такого же угольно-черного цвета с длинными засученными рукавами. Человек был белобрыс и острижен весьма коротко – отчего крупные уши по сторонам курносого лица с покатым лбом казались до невозможности оттопыренными. Судя по выражению светло-голубых арийских глаз, незнакомец знал об этом свойстве своей внешности и, очевидно, гордился тщательно отточенным имиджем молодого синеглазого бультерьера. Ассоциации с боевой породой терьеров подчеркивали умело подобранные аксессуары – толстый кожаный ошейник на раскормленной шее, а также боевая палица, болтавшаяся у пояса на серебряной цепи и весьма напоминавшая по форме своей берцовую кость крупного животного. Заметив эту кость, Данила ухмыльнулся. «Просто цирк какой-то», – решил он.
Дворянин Белая Палица – а это мог быть только он – сделал еще шаг, повернулся на каблуках и устало посмотрел на топорик в Данькиной ладони. «Господи, что за коротышка! Ростом не выше моей Бусти», – подумал Данила – и понял, что Палица заметил улыбку в его глазах.
– Положи топор на стол, Данэил Казарин сын Мокиев, – проговорил бультерьер, прикрывая глаза рыжими ресницами и медлительно закладывая руки за спину. – Меня зовут Белая Палица. Сие означает, что ты проигрался, избранный из воинов. Ловчая потеха закончена: итильский львенок загнан в тесную норку… Добрый песик сыскал его, ха-ха!
– Рад видеть тебя, славный дворянин! – Данила аккуратно положил топор на край столешницы. – Добро пожаловать: для начала истоплю тебе баньку, налью меда. А потом и побеседуем.
– Отнюдь не будем беседовать! – расхохотался Палица, раскачиваясь на каблуках. – Подавно все знаемо, без разговоров… Избранный из воинов Данэил ловко разыгрывает ссору среди коганых витязей в Малковом починке. Хитро замыслено! Потом убивает жинку Михайлы Потыка, впоследствии обманывает его самого, назвавшись морамским ковалем Данькой, – и вот он здесь, в избушке: готов принять стати у греческого гостя! Любо-дорого позавидовать.
– Ты прости меня, любезный гостюшко… – Данила нахмурился. – Изволь к столу присесть да отведать нашего угощенья – не обижай хозяина!
Вместо ответа Палица прыгнул, быстро дернул рукой – и выхватил у неподвижного Колокира его торбу со Статями! Слишком поздно Данька вскочил с лавки – бультерьер, гордо потрясая узелком в воздухе, аж затанцевал на каблуках по доскам!
– Вот лучшее угощенье! – торжествующе воскликнул он, оскалившись в улыбке. – Волшебные обереги Царьграда достанутся не крещеному Потыку и не коганому Данэилу – а скромному язычнику Белой Палице! Чудо как хорошо. Старушка Мокошь похвалит меня, горького батрака на жатве Стрибоговой…
Данька почувствовал, как под ребрами начинает жечь от злости. Несколько мгновений он еще наблюдал за танцующим на задних лапах терьером, а потом просто кивнул головой Потапу. Косолапый приятель давно уже просунул морду в дверь и следил за невежливым гостем, терпеливо сглатывая вязкую слюну. Теперь, получив разрешение хозяина, он обнажил в несдержанной улыбке два ряда шестидюймовых клыков и подступил к Палице со спины.
Надо сказать, Потап сработал качественно: когда черная фигурка нахального посетителя скрылась в мохнатых объятьях, дорожная сума путника с волшебными имперскими гостинцами осталась лежать на полу, будучи обронена жертвой в пылу кратковременной схватки с медведем. Сухо хрустнули кости сдавленного Палицы – и его покореженное тело вылетело в распахнутую дверь: пронеслось в воздухе над затихшей вербовой порослью и шумно рухнуло с обрыва в свежую озерную воду.
– Дело бывает – и дворяне летают, – грустно подытожил Данила, протягивая руку к горшку с медом, чтобы налить немного сгорбленному греческому посланцу, затихшему у стены. Данька не успел коснуться глиняного сосуда – избушка содрогнулась от треска и молодецкого свиста! Это в атаку пошли дружинники Белой Палицы. Они прятались на крыше и под окнами, ожидая команды начальника – а после внезапного низвержения начальника в озеро разом набросились на бедного Даньку, на растерявшегося Потапа и визжащую Бустю: сверху, проваливая сапогами соломенную крышу, посыпались незнакомцы в одинаковых черных рубахах… Засмотревшись на пару заляпанных глиной сапог, неожиданно провисших над столом и заколебавшихся у самого носа (обладатель сапог хотел спрыгнуть прямо на Данилу, но неловко застрял в бревнах потолка), Данька на миг потерял бдительность и пропустил жестокий удар рукоятью меча в затылок. Последнее, что он увидел, медленно заваливаясь под стол, – это три или четыре арбалетных жала, единовременно просунувшиеся в тесное оконце лесной баньки, а чуть ниже, под подоконником – кубарем покатившееся тело боевика в черной сорочке со следами когтистой медвежьей лапы на окровавленном боку.
…Прежде чем открыть глаза, Данька беззвучно выплюнул набившийся в рот мусор и пошевелил стянутыми за спину руками, определяя, насколько тесно они скручены веревками. Он лежал на полу лицом вниз, ощущая, как в поясницу упирается чья-то жесткая ступня с квадратным каблуком: приподняв голову, Данька различил рядом на полу неподвижную тушу медведя. Еще несколько черных теней с обнаженными мечами в руках сновали вокруг, изредка спотыкаясь о Данькины ноги.
– Твоя правда! Данэил заслужил жестокую казнь. Надобно скорее прикончить коганого пса, – услышал он знакомый девичий смех: рыжая сестрица сидела на скамье рядом с Белой Палицей, бережно вытирая полотенцем его влажное лицо. – Однако не будем торопиться: ведь нужно сперва допросить его, правда? Ведь правда?
«Действительно, не будем торопиться», – согласился про себя Данька. Стараясь не шевелиться, он скосил глаза в противоположный угол: там рослый дружинник едва сдерживал в холодных кольчужных объятьях визжащую от злости Бустю: мотая зареванным красным личиком, девчонка царапалась и кусалась как звереныш. «У ребенка сильный характер», – Данька даже улыбнулся треснувшими кровоточащими губами.
– Что ж… рад видеть тебя в наших краях, любезный Колокир! – донесся слегка раздраженный голос Белой Палицы. Дворянин поднялся с лавки – теперь он был обнажен по пояс, с мокрых штанов на пол стекала озерная влага. Сделав шаг в направлении неподвижного странника, он картинно поклонился ему в землю, брякнув по полу костяшками пальцев на руке.
Горбатая фигура карлика в дорожном плаще у дальней стены даже не шевельнулась в ответ.
– Пришло время посмотреть, что за гостинцы ты принес из Царьграда… – усмехнулся Палица и, нагнувшись, поднял с пола узелок со Статями. – Царский Жезл имперского Орла и Держава Креста… Весьма прелюбопытно взглянуть на ваши заморские сокровища. Мы, лесные варвары, очень любим подобные погремушки!
Небольшие пальцы дворянина вцепились в узел на драгоценной торбе, мгновенно распутали завязь, и – Данька не сразу понял, что произошло. Палица дернул широким плечом и замер, глядя в темное нутро переметной сумы. Данила увидел, как быстро краснеют у него уши и темнеет от сильного чувства толстая бугристая шея.
– Проклятие! – взревел Палица, с размаху расшибая об пол берестяной кузовок с земляникой: алые брызги сока тучей ударили Даньке в лицо! Крупные, отборные ягоды покатились по дощатому полу под ноги оцепеневшим дружинникам! Рыжая лазутчица от неожиданности подскочила на лавке – совсем рядом ударился о стену поддетый сапогом туесок с потемневшим от душистого сока донцем – единственное, что Белой Палице удалось обнаружить в страннической торбе.
– Разрази Перун! Подделка, ловушка… ах, твари греческие! – простонал Палица, отчетливо скрипнув белыми зубами. – Всех передавлю… гады!
– Эк ведь бежображники! Всю жемлянику по полу рашшыпали! – вдруг прозвучало у дальней стены, и Данька не поверил своим ушам. – Я тут с утречка раннего на коленках ползаю, по ягодке шобираю – лишь бы шобы людям приятное шделать… а они ея об пол швыряють, говнюки-гумноеды!
Выпростав из непомерного страннического капюшона лысую плешь, дед Посух неодобрительно покачал головой, пожевал губами и добавил еще что-то – на этот раз лично в адрес дворянина Белой Палицы. Данька уже не слышал. Он не мог. Впервые с начала русской игры Каширин расхохотался; точнее – заржал как большой и мохнатый жеребец. Так, что стало больно в животе – в голос, весело и совершенно невоздержанно.

XVII

Ангел-хранитель,
Где ж ты мотался?
Сядь на плечо.
«ДДТ»

Его смех был прерван еще более жестоким ударом – тупым концом копья по затылку. Контуженый череп, казалось, расседался от боли – Данила открыл мутные глаза в темноту… Сверху сквозь щели в потолке пробивался свет и приглушенный шум: кто-то вполголоса переговаривался, изредка постукивал по доскам каблуками сапог.
– Бустя?! – шепотом позвал Данила, пытаясь различить невнятные контуры неподвижной тени в двух шагах.
– Тут я… – пробормотала тень и шмыгнула носом.
– С пробужденьицем! – в тот же миг почти весело прошепелявили сбоку: дедушка Посух заелозил задом по земляному полу, перебираясь к Даньке поближе: – Не скоро же ты очухался, добрый молодец! Мы с Буштенькой тута уже недобитый час сидим… Бежображие! Пожилого, штарого человека веревками запутали, руки-ноги повяжали! Ни шрама, ни шовешти, а ишшо дворяне! Я им жемлянику принес, а оне – в подвал кинули, охальники!
– Да, дедушка… не вовремя ты со своей клубникой! – Данила ухмыльнулся в темноте. – Видишь, какие страсти кипят. Обманул ты все ожидания. Белая Палица тебя аж за самого греческого посланника принял, думал, ты ему Стати императоров принес – а тут земляника! Обидно получилось.
– Тьху ты, а я думаю: чегой-то за мной какие-то мужуки по куштам ползают, лажутчики подглядывают да провожают? А енто оне меня за иножемца приняли, дурашки! Хе-хе. Хреново получается. Теперича однако в подвал посадили. Ох, горюшко… аль моя плешь – наковальня, што всяк по ней вдарить норовит?
– А Потап где? – вздрогнул Данька.
– Да уж небось дома сидит – или у дядьки Сильвестра! – вздохнула Бустя. – Они его отпустили. Потому как боязно медведя убивать – Велес осерчает, да все лесные хозяева нипочем не простят, начнут на дорогах подстерегать…
– Уф-ф. Я уж испугался: думал. Палица будет мстить Потапу за бросок в озеро. Слава Богу.
– Это ж какому богу-то? – живо переспросил Посух, поворачиваясь во мраке на бок.
– Да уж небось не Стрибогу! В избушке видал образок на стене? Вот Ему и слава.
– Так, слушай сюда, – после минутного молчания изменившимся голосом произнес дед, почти перестав шепелявить. – Ты извини, добрый молодец. Я по дряхлости ума не сразу разобрал, кто будешь таков. Тебя, что ли, Михайло оставил Стати принимать?
– К сожалению, да. Я предпочел бы… не оставаться, а поехать с ним в Калин.
– Это зачем же?
– Над Михайлой какое-то заклятие сгустилось – из-за меня. Словно черти душу крутят – заставляют его с погибшей женой заживо в могилу лечь.
– Да неужто?! – Старик вдруг охнул каким-то молодым голосом. – Неужто случилось-таки? Обручи эти поганые, волшебные… и что, Михайло тебя в избушке оставил, а сам – с мертвым телом в Калин, в ханскую гробницу? Ох, беда…
Он снова затих. Стало слышно, как негромко захлюпала носом Бустя – вспомнила про бедного дядьку Потыка. Сверху сквозь потолок донеслись обрывки разговора – кажется, звонкий смех рыжей лазутчицы прозвенел среди низкого рокота мужских голосов.
– Надо выручать Михайлу, – сказал Посух.
– А есть надежда? Есть способы? – Данила повернул голову и тут же почувствовал, как горлом пошла кровь – закашлялся, сплевывая солоноватую слюну.
– А то нет! – Старик тоже молодецки сплюнул. – А Стати на что?! Колокир-то их не зазря привез! В них же вся сила крестовой Империи! Они любое поганое волшебство как огнем выжигают – нужно только догнать Михайлу и коснуться его царским жезлом… Авось и нашенские чудеса на свете бывают – отхлынет от него проклятие.
– Где теперь Колокир? – шепотом спросил Данька, чувствуя, как гулко забилось и мешает дышать сердце.
– Да где-то рядом бродит… С ним уговор был такой: сперва я в избушку зайду – проведаю, что и как. Ежли все тихо, без засады – тогда и он опосля пожалует. Ну так видишь – без засады не обошлось.
– Этот Белая Палица… чего он хочет?
– Верный служка Стрибожки да Мокошки. Многобожник закоснелый, хоть с огурцами соли. У него приказ имеется из Престола: выследить коганую заразу и на корню выжечь. Не первый год и за Смеяной, и за Свищом охотился, да и тебя почему-то за коганого воина принял. Кто знает – а ну как он давно уж следил за тобой? Вот и вышел по кровавому следу к самому Малкову починку. А тут и Стати царские прямо в руки плывут – ну, Палица и решил облаву устроить. Авось хозяйка Мокошь похвалит.
– А ведь и верно похвалит… – Данила покачал головой. – Регалии христианских царей – да прямо в руки языческой богине…
– Ага… только и мы не лыком шиты, не на болоте выросли. Что, разве взяли они Колокира? Мудрый человек, осторожный. Долго им ждать, пока грек помрет – у него пока и голова-то не болела, хе-хе.
– Надо выбираться отсюда и искать Колокира. У меня всего три дня, прежде чем Михайло прибудет в Калин.
– Да, надо бы выбраться, отчего ж нет? Вот жаль,, на шее веревка, а порезать нечем, хе-хе, – сострил старик.
– Ай! – вдруг пискнула Бустя.
– Что? – Данила рывком поднял голову.
– Укололась я… Тут острое чего-то лежит, как будто железки. Бо-ольно порезалась, до крови!
Только теперь Данила осознал, в подвале какого дома он находится.

XVIII

На дубу сидит тут черный ворон.
С ноги на ногу переступывает.
Клювом жаркия перушки поправливает.
А и когти и нос – что огонь горят.
Сказание о богатыре Даниле Казарине

Мертвый железный ворон лежал на боку, вытянув приплюснутую голову, разметав по холодному полу свои жуткие обостренные крылья. Данила поднял голову – сверху дыра, которую сбитая птица проделала в полу, была наспех заложена широкими свежими досками. Данька тяжело перевернулся на живот и подполз к черному вороху стальных лезвий – почти сразу нащупал рядом в мягкой пыли короткое зазубренное перо, выпавшее из металлических покровов крыла и сильно напоминавшее узкое лезвие ножа без ручки.
Перо было скользкое и вырывалось из бесчувственных пальцев, тут же с нетерпеливой жадностью впиваясь в кожу. Данила успел перерезать только верхний слой веревок на сведенных за спину запястьях, когда в дальнем конце обширного подпола заскрипела отверзаемая крышка люка и в жидких отблесках дымной лучины замелькали по ступеням лестницы чьи-то черные сапоги. Данила замер, утопив в ладони занозистое перышко – совсем как давеча нож с костяной ручкой. От дурного воспоминания его едва не стошнило. Несколько часов назад в этом доме была еще жива Михайлина жена…
Когда рослый детина в сапогах и с лучиной в руках приблизился, вглядываясь в вялые тени, расползшиеся по земляному полу, Данька закрыл глаза: ему стало смешно. В очередной раз невесть почему ощутил, что близка его победа. Пока еще опутан веревками, избит до бесчувствия – его за ноги тащат по полу к лестнице, ведущей наверх. Но это ненадолго.
Несколько рук за шиворот выволокли его из люка наружу – уложили спиной на пол, и тут же два черных силуэта нависли над головой – узкие бедра и длинные руки, высокие сапоги и темные рубахи с закатанным рукавами.
– Избранный из воинов Данэил! – торжественно произнесла одна из теней прыгающим голосом бультерьера Белой Палицы. – До сегодняшнего утра ты умрешь, сие я могу тебе обещать. Смерть твоя будет честной и скоропостижной, если ты тщательно и радетельно ответишь на мои вопросы…
«Какая толстая веревка», – подумал Данила. Он уже воткнул вороново перо в щель между половицами и теперь судорожно и мелко дергал за спиной руками, елозя тугими волокнами пеньки по лезвию.
– А ежли будешь молчать, тогда погибнешь гораздо позорней и мучительней! – добавила вторая тень голосом молодого бандита: этот детина слегка присвистывал – видимо, не хватало пары передних зубов.
«Есть. Еще одной меньше», – понял Данька, чувствуя, как слабеют путы на изрезанных руках.
– Отвечай же: где теперь Одинок-хан? Куда скрылся Скараш со Свищом? Кто убил Смеяну? Говори живей, иначе омерзение пересилит любопытство и начнутся казни… –Дворянин Белая Палица наклонил голову и уперся кулаками в бока. Данила мельком огляделся: кажется, трупы убрали и кровь смыли с пола… Вот там, на лавке сидела покойная Лебедь… Дальше, у самой двери лежал Свищ с оторванной рукой. А вот и сама рука: снизу, с пола Данька хорошо различил светлое пятно под лавкой, у самой стены – отрубленная кисть лежала ладонью кверху, словно испрашивая у небес подаяния. На согнутом указательном пальце заснувшей мухой по-прежнему темнел крупный перстень.
– Я заставлю твой коганый язык ворочаться быстрее, – глухо пробормотал Палица. Отошел на шаг и сказал, чуть обернувшись к подчиненному: – Начинай…
Детина живо нагнулся, и Данька поморщился, заметив в длинной руке дружинника обнаженный кинжал, разом засверкавший в слабом свете печи оранжевыми отблесками по сети поперечных царапин на лезвии.
Даниле повезло. Кинжал был еще на полпути, когда отворилась дверь и в комнату зашел тощий, оборванный бродяга с изъязвленным лицом под шапкой свалявшихся черных волос – худая фигура прокаженного мохлюта лишь на мгновение замерла на пороге. Глаза у бродяги были необычными для мохлютского племени – светло-серые с синевой, с темным ободком по радужке, эти глаза успели заметить только исцарапанный кинжальный клинок, дрожащий острием возле Данькиного горла.
Этого было достаточно. Данила долго жалел потом, что не вполне уследил за фантастическим прыжком мохлютского охотника – с высокого порога из-под притолоки прокаженный сорвался в короткое жесткое сальто – вперед головой, руками об пол и разворот, и обеими ногами – в плечи, в голову рослому детине с кинжалом в руке! Кратким росчерком пламени полумрак расчертил длинный огненный хвост, выбившийся из-под жуткого парика, мелькнули в воздухе стройные коленки – хрустнув позвоночником, роняя холодный кинжал и стукнув челюстями, детина в черной рубахе повалился грудью на распластанного по полу Данилу. Данька дернулся от боли в сдавленных ребрах, в спине, куда чуть не вонзилась ость железного пера, – и почувствовал, как лопнул на запястьях последний виток веревки.
Легкое тело рыжей девчонки перекатилось поверх, задевая Даньку по плечу – сизая исцарапанная коленка мелькнула возле самого носа. Данька отдернул голову – и увидел, что палица уже занесена в воздух – широкий расперенный набалдашник булавы падучей звездой вспыхнул над ним…
Он понял, что через секунду Палица недрогнувшей рукой опустит на Данькину голову веский конец своей булавы, легко и мигом дробя серебряной гирей кости черепа. Данила не хотел убивать породистого бультерьера Палицу. Поэтому, отпуская в краткий полет с окровавленной ладони узкое заостренное перо железного ворона, он засомневался в себе. Поэтому тонкая бритва пера вонзилась не точно в горло, как это происходило ранее с пугающим постоянством. Острый предмет вильнул в воздухе и ушел ниже, впиваясь под ключицу, – бультерьер по-детски охнул, и тяжкая палица сорвалась с фатальной траектории удара. Когда рыжая сестричка, перекатившись раза три по полу, вскочила на ноги, готовясь к новой атаке – на этот раз на своего бывшего начальника, – начальник уже лежал на полу, хрипя и мотая белобрысой головой.
– Братец! – Она метнулась к куче переплетенных тел на полу, с усилием стащила с Даньки тело бесчувственного детины и вцепилась в рубаху, ожесточенно расталкивая: – Братец, скажи хоть слово! Ты живой? Ты цел? Ха-ха-ха, вижу-вижу, что живой! Вставай – бежим-бежим отсюда! На дворе полно дружинников, не ровен час кто в дом зайдет! Ну, вставай, не притворяйся!
– Ха-ха, видишь? Я обещала, что тебя спасу, и спасла. Я умница! – Пыхтя и скользя босыми пятками по полу, она подтащила Даньку к лавке. – Правда, я ловко его завалила? Я умница. А ты ленивый – вставай наконец на ноги, мне же тяжело тебя тащить!
– Люди… Там еще люди в подполе. Старик и девка, – прошептал Данька в огненный ворох волос, прильнувший к лицу, когда сестра, цепко ухватив под мышки, волокла его к скамье.
– Ах! Еще двое наших? – Девка подскочила на месте. – Как же мы уйдем отсюда вчетвером – ты нездоров, еще какой-то старик и девка! Они небось и в седле не усидят!
Едва закончив фразу, обернулась и серым комочком изорванных тряпок подскочила к люку в подполье – тряхнув из-под парика золотистым хвостом, исчезла внизу. Вскоре Данька услышал сосредоточенное пыхтенье Посуха – из люка показалось его побагровевшее лицо с блестящей плешью в обрамлении седых локонов на висках. Бормоча вполголоса и отплевываясь, старик приблизился, задорно глянул на Даньку – но не сказал ничего. Замер, сосредоточенно выбирая из бороды соринки. Спустя какое-то время и светлая головка Бусти высунулась наружу из провала в подпол – следом по ступенькам карабкалась рыжая сестрица, нетерпеливо подталкивая Бустю снизу в мягкий неповоротливый зад.
– Живей-живей! Бежим-бежим! – заторопилась она и запрыгала по комнате из угла в угол, собирая в кучу на столе ворох какого-то оружия и дорожного скарба. – Я выйду на двор, соберу лошадей, подгоню под крыльцо. Заприте за мной дверь и никому не открывайте, никому-никому! Я пролезу в окно… Ах! – Она выглянула наружу сквозь щель между ставнями и всплеснула руками: – Они забрали всех лошадей, осталось только два тощеньких жеребца! Видать, Кречет увел часть дружинников верхами в погоню за Одинок-ханом… что же делать? Мы не сядем вчетвером на двоих коней, кони пойдут слишком тихо! Мы не сможем ускакать от погони!
– Поезжайте вы с Посухом, а я останусь с дядькой Данилой! – холодно проговорила Бустя. – Мы закроем дверь, и я буду его лечить. Он отдохнет немножко и всех убьет!
– Мне… надо ехать обратно к Михайлиной избушке. – Данька скрипнул зубами и поднялся с лавки, упираясь побелевшими пальцами в стену. – Встретить Колокира и получить Стати. Здесь нельзя задерживаться…
– Братец! Осторожно, ты еще слабенький! – Рыжая девка подскочила и вцепилась в плечо, подпирая Данькино тело к стене. – Я пойду с тобой. Я дам тебе мои обноски и измажу глиной, тебя никто не узнает… Снаружи уже стемнело – может быть, нас не поймают. Девочка, скажи – много людей на дворе?
– Три… нет, пять… – Бустя просунула носик в щель между ставнями. – На дворе темно, плохо видать. Ах, вот еще один – страшный, с топором!
– Ой… плохо-плохо. Четверым нипочем не выбраться. – Сестрица повесила голову.
– Я могу вывести одного человека, – сказал Посух.
– Что? – Данька не расслышал.
– Что-что… Могу вывести отсюда одного человека – любого.
– Чтоб дружинники не заметили? Как ты это сделаешь?
– А вот сделаю! – Старик расправил на груди бороду. – Умею я, понятно? Возьмем и выйдем, и не приметит никто.
– Так идите вдвоем с братцем! – радостно блеснули серые глазки из-под грязного парика. – Вы, дедушка, такой расчудесный умница – коли не шутите! Берите братца – и прочь! А мы с девочкой как-нибудь потом…
– Так, тихо… – Данька набрал в грудь воздуха и сказал окончательно: – Деда Посух, забирайте Бустю и ступайте к себе на пасеку. Мы с Рутой будем выбираться своими силами – как раз пара лошадей на двоих.
– Я не хочу! – Бустя вдруг всплеснула руками, с размаху хлопнулась задом на лавку и тихо разрыдалась: – Дядька Данила, я с тобо-ой! Ты… прогоняешь, да? Ах, пусть деда Посух с рыжей уходит, я с тобой хочу…
– А ну цыц! – Данька погрозил слабым кулаком. – Делай, что велено… Ступай с дедушкой на пасеку. Я туда попозже приду ночевать – там и свидимся, даже соскучиться не успеешь. Давай, деда Посух, забирай ее. Идите с Богом – только осторожно!
Старик кивнул, повернулся к Даньке спиной, на восток лицом. Постоял с полминуты молча, опустив на грудь плешивую голову. Потом поднял спокойное лицо, подошел к зареванной Бусте, взял за руку – и девчонка как-то сразу затихла, даже носом перестала шмыгать: поднялась с лавки, перебросила на спину толстую косичку – старик повернул голову и что-то быстро сказал ей на ухо. Бустя кивнула головой. Посух шагнул к порогу, потянул Бустю за руку – та поспешно зашлепала вослед босыми подошвами по полу.
Данька поморщился: ему показалось, что входная дверь сама собой растворилась, выпуская наружу старика с девочкой – и тут же, вежливо скрипнув петлями, вновь вернулась на место, плотно прижавшись к косяку.
– Окно! К окну мне… – пробормотал Данька, и сестричка немедленно подставила тощее плечико, охватила рукой за пояс и подтащила его к подоконнику. Сквозь узкий просвет меж ставен Данила сразу увидел посреди двора большое огненное пятно – широкий костер, в свете которого мелькали узкие черные тени дружинников Белой Палицы – даже не шесть, как насчитала Бустя. Гораздо поболе. Дружинники сновали по двору с ведрами и снятыми седлами, рубили дрова и рассыпали овес в широкие корыта – наконец, просто расхаживали медленными шагами от сарая до сарая, поглядывая по сторонам… Два маленьких пятна, белевших во мраке – сгорбленная фигура старика и ровная, выпрямленная спина девочки, – двигались по двору неспешно, отнюдь не пытаясь ускользнуть от чужого взгляда. Посух вел Бустю прямо по тропке, пересекавшей пространство между рыбацкими домиками по направлению к околице – он шел тихо и не оборачиваясь, крепко-накрепко удерживая в ладони мягкие Бустенькины пальчики. В какой-то миг Даньке стало страшно: толстый бородатый дружинник с широким полотнищем обнаженного меча в руке, казалось, обернулся и в упор глянул Посуху в спину, уже почти шагнул за ним следом – но вдруг мотнул головой, точно смутившись, смачно сплюнул и как-то поспешно ушел вбок, в тень.
– Ха-ха! Чудо расчудесное! Они уходят, уходят! – жарко и весело затараторила рыжая Рута. – Что за чудный старичок! Ах, теперь бы только и нам с тобою вырваться, убежать!
– Убежим, – сказал Данька и на радостях чмокнул сестру в измазанную глиной щеку. Девка захихикала, смешно сморщив рожицу – взвизгнула и повисла на шее (Данила едва не потерял сознание от приступа боли, но на ногах устоял и даже сохранил на лице подобие улыбки).
– Убежим-ускачем, миленький братец! – Рута наконец отцепилась и с места сиганула к столу, склонилась над кучей оружия на столешнице. – Я возьму вот, и вот, и вот – поострее! Тебе чего – топор или меч? Или лук, или цеп, или нож? А?
– Мне-то? – Данька нахмурился. – Мне, пожалуйста, вон тот перстень.
– Перстень? – Рута подняла взгляд и моргнула подряд раз восемь.
– Да, вон лежит под лавкой. Только осторожно: он там вместе с рукой. Не пугайся…
Рута глянула под лавку, кратко взвизгнула – но тут же бестрепетной ручкой ухватила отрубленную кисть за жесткий посиневший палец и гордо помахала в воздухе перед собой.
– Тебе вот это нужно, братец? Фу, какая гадость!!! Стараясь смотреть в сторону, Данька вцепился в холодный перстень на мертвой руке, дернул – со второго раза стянул кольцо с узловатого окостеневшего пальца и поспешно отшвырнул кусок неживого свищовского тела обратно под лавку. Поднес к глазам аспидно-черный перстень со странным шишковатым камнем, словно изъеденным червоточиной – и правда похоже на мертвую муху. Ужас. Редкая дрянь. Поплевал на внутреннюю часть кольца, протер "подолом рубахи. Поморщился, покосился на замершую в ожидании Руту и надел перстень на указательный палец правой руки.
Всего миг! Сдавленно захрипев, он тут же сорвал перстень, сдернул с обожженного пальца и дико затряс головой: всего миг длилось жуткое пронзительное чувство в правой руке – словно выросла и удлинилась, жаркой телесной струёй вытянулась вниз, до самого пола, даже ниже – в подпол, к самой земле! Задыхаясь, Данька рывком поднес ладонь к глазам – показалось, пальцы только что коснулись земляного пола – там, внизу, в подвале! Еще должна быть пыль на пальцах…
– Братец, что?! – Рута подлетела, вцепилась в рубаху на груди. – Больно? Плохо? Ну скажи наконец, что случилось?!
– Нет… ничего. – Он нагнулся, поднял с земли перстень. Уперся спиной в бревенчатую стену и вновь погрузил палец внутрь темного кольца, словно в горло ядовитой змеи.
Он почувствовал: указательный палец, просквозив кольцо, разом болезненно растекся жидкой струёй энергии, страшно вытянулся и ударил в дощатый пол – Данькина рука потоком электрической ртути скользнула в длину на несколько бесконечных саженей, и вдруг – Данила понял: ногти на руке выросли и заострились, прорезались жесткими стальными остриями! Отяжелевшая пятерня завозилась в пыли на земляном полу… указательный палец разогнулся как жесткое туловище стальной кобры, как чешуйчатый хвост скорпиона – как шея железного ворона с плоской маленькой головой! Данька посмотрел на свою руку: она была прежней, сохраняя свой обычный вид – но он не чувствовал ее здесь, вблизи – он ощущал, как внизу, в подполе, под горячими стальными когтями скрипит пыль. Он чувствовал, как ворон расправляет крылья и одна за другой подтягивает под железное туловище ужасные лапы, привыкая к невнятной пока воле нового хозяина, к ритму его пульса.
Данька недолго свыкался с этим ощущением чужеродной тяжести в руке – словно к пальцам привязали струну, на конце которой ходит из стороны в сторону тяжелый воздушный змей или сильная морская рыба. Рута побледнела и отступила на шаг, серые глаза ее восторженно заблестели, когда разбуженная, ожившая птица, в очередной раз пробив дощатый пол – на этот раз на подъеме снизу вверх, – тяжело вырвалась из пыльного подполья и, мягко распластав убийственные крылья, закружилась под потолком, с лету сбривая растянутые бельевые веревки. Данька стиснул зубы, с усилием, изогнувшись всем телом, крутанул локтем и усадил железного ворона на стол – птица опустилась на дальний край, прочертив по столешнице глубокие борозды от когтей, мгновенно разметав со стола на пол какие-то горшки и чарки.
– Я думаю, сегодня я обойдусь без меча и без топора. – Данька посмотрел на Руту и улыбнулся.
Рута моргнула еще раз и прикрыла рот. Наконец весело тряхнула солнечной челкой, выбившейся из-под парика, и прыгнула к окну:
– Надо спешить-улетать, братец, ножки уносить! Я подгоню коней к дому, к самой стене. А тебе придется прыгать в седло прямо с подоконника! Ха-ха, сумеешь?. Гляди не промахнись!
«Господи, ведь существуют же двери», – весело покачал головой Данька, когда легкое тело стрелой просвистело над столом и, распахнув ногами ставни, вылетело наружу. Он снова покосился на свою правую кисть, на черный перстень – неровный камень словно покрылся легким налетом нервных голубоватых искр… Данила помахал в воздухе расслабленными пальцами – железный ворон на столе не шевельнулся, хотя Данька отчетливо ощутил несколько мерных толчков, передавшихся в руку через кольцо – словно серия ударов стального сердца. Он осторожно сжал кулак – и снова закружилась голова: рука неудержимо поползла вперед, жутко удлиняясь! Стремительно вытянулась чуть не до самого стола – вот можно вцепиться ногтями в шероховатую столешницу… да, так и есть! Ворон уже скребет по доскам черной лапой, высекая искрами занозистую древесную пыль! Данила разжал кулак. Отлепился повлажневшей спиной от бревенчатой стены, тяжеловато шагнул к окну. Глянул вниз – от земли-то высоко: подполье можно считать за первый этаж, а окошко горницы и вовсе метрах в пяти от мутно шевелящихся кустов под стеной.
– Ну прыгай же, братец! Ну-ну… сигай сюда, сюда! – торопливо и задорно зашептал вдруг кто-то из темноты внизу: да ведь это лошадь вьется там, у забора, вертит невидимым в темноте крупом – только седло мутно сереет да поблескивают во мраке острые глазки рыжего волчонка.
– Рута, это ты? – глухо спросил Данька: его мутило от колодезно-черной высоты за окном.
– Не, не я! Это леший в ступе! – сострила девка, едва удерживаясь на танцующей лошади. – Да ну прыгай же, братец! Ведь заметят нас…
– Гей, Рута! Бисова кукла, куда ж ты коней увела, а?! – вдруг заорал кто-то басом – как показалось Даньке, совсем рядом. Он высунулся из окна по пояс и последний раз глянул вниз – прямо под окном приплясывала тень рыжей всадницы, а чуть сбоку неподвижно стояла еще одна лошадь, совсем черная и невидимая – без седока. Данька закрыл глаза и, перекатившись по покатому деревянному карнизу, упал вниз.
К счастью, он угодил прямо на спину лошади, только – немного боком. Красивого прыжка в ковбойском стиле не получилось: Данька упал в седло не задом, а как-то грудью – с размаха ткнувшись лицом во влажную гриву на конской шее, крепко ударившись о костлявый круп низом живота. Сразу задохнулся от боли в промежности – успел только вцепиться в луку седла и немного подтянуть тело вперед… Рута кратко взвизгнула и жарко стеганула Данькину лошадь по ребрам – под ним все сразу заходило ходуном, зашаталось и захрипело: обиженный и перепуганный жеребец прыгнул через низкий забор в самый центр двора к костру – и, шарахаясь от огня, заплясал среди забегавших дружинников.
– Рута!.. Кони!.. Держи!.. – заревело и загикало ото всех сторон; Данька мотнул ногой, вырывая колено из чьих-то жестких пальцев – рывком втащил задницу в седло, судорожно елозя руками в гриве, стал нащупывать узду… Слева будто ударило рыжей молнией – Рута на гнедом мерине опередила Данилу, бешено стегая плетью направо и налево – ее худенькое тело безумно подпрыгивает в седле!
– За мной, за мной, братец! – заорала она, дико блеснув зубами и мотая рыжим хвостом. – За околицу, к лесу!
Прямо у Данькиного бедра возникла чья-то лысая голова с мокрым чубом-оселедцем, прилипшим ко лбу, – незнакомец визжал и, цепляясь за подпруги, пытался залезть на коня за спиной у Данилы. Данька коротко и довольно жестоко ударил его локтем между глаз и тут же отвернулся, сдавил жеребца пятками – желтое облако света вокруг костра померкло за спиной, и лошадь бросилась передними ногами в густой мрак безлунной ночи… Нащупав-таки поводья, Данила повернул коня туда, где снова завизжала из темноты сумасшедшая сестрица – она уже обернулась и увидела, что брат цел и невредим – только вот крутится, как слепой, во мраке, понапрасну пугая и мучая жеребца.
Жеребец, кстати, был не кто иной, как несчастный Волчик – Данька понял это, когда глаз привык к темноте: позади седла разглядел знакомый ворох седельных сумок с привязанным круглым щитом и любимым боевым цепом… Бедный и голодный Волчик так и простоял полдня под горячим солнышком, будучи привязан к тыну возле сарая – когда боярин Кречет посадил часть своих дружинников в седла и увел в погоню за Одинок-ханом, в починке и остались-то лишь две лошади: вороной Данькин Волчик и медно-гнедой мерин Руты (черную кобылу Белой Палицы незадолго до этого в знак протеста задрал заглянувший на минутку из лесу дядька Сильвестр). «Они не догонят нас, ха-ха! Лошадей нету!» – расхохоталась Рута, и Данька согласился. Расслабился в седле, вытер влажный лоб рукой и тут же вздрогнул – черное кольцо на пальце оцарапало кожу повыше переносицы. Ворон… он остался в починке.
Нет. В сжатом кулаке жарко забился чужой пульс – и Данила понял, что тяжелый летательный аппарат, этот небывалый воздушный змий сразу ожил и загулял на дальнем конце невидимой струны: стальная птица рванулась навстречу! Данила почти увидел: крылатая ракета рывком стартовала со столешницы в горнице, легко пробила брешь в стене дома, низко пронеслась над костром – посреди двора, над головами бегающих дружинников – и, со свистом распиливая воздух, на бреющем ушла за околицу, вослед новому хозяину… И вот – этот свист приблизился! Блестящий полумесяц отточенных перьев, закладывая тугой вираж над перелеском, снизился… ворон взмахивает крылами все тяжелее и мягче, замедляясь над Данькиной лошадью… Данила обернулся и почти ткнул стиснутым кулаком позади седла – хрипло крикнув, железная птица плавно опустилась на лошадиный круп, с лету и намертво впилась когтями в окованный жестью обод щита, притороченного сзади к седлу… Закачалась, постепенно складывая страшные крылья… Замерла – даже зеленоватый блик в маленьких глазах, казалось, сонно померк – это Данила разжал свой кулак и на всякий случай повернул перстень на пальце камнем внутрь.
– Ух… жуткая птица! – содрогнулась Рута и тут же расхохоталась: – Ну, вперед, миленький братец! Я знаю путь до твоей баньки – вкруг озера по гатям, здесь близенько!
Через полчаса они уже мчались по гребню оврага, в котором давеча Потап собирал малину, а рыжая лазутчица потом прятала своего коня, отправляясь по заданию Палицы в разведку. Снова сжалось Данькино сердце: как весело было тут еще недавно – парились с братом в баньке, лечились медом… Он тряхнул головой и впервые ударил Волчика плетью: скорее, скорее! Дождаться этого проклятого Колокира, забрать Стати и спасти брата от азиатского заклятия!
Ужаленный плетью Волчик прыгнул было вперед, намереваясь обогнать медного мерина с рыжей девкой в седле, – но вдруг захрипел, заплакал и дернулся вбок, испуганно мотая головой! Данька подскочил в седле, натягивая поводья, – сбоку бешеный конь под Рутой тоже кратко и жалобно завизжал, завертелся на месте…
«Нечисть!» – быстро подумал Данила и увидел волка. Зверь стоял в полуста шагах впереди – черное горбатое пятно выскользнуло из жестких кустов и теперь застыло на серой ленте лесной тропинки. Стоял боком, неподвижно и странно – по-человечьи высоко и прямо выставив узкую акулью морду. «Ух, тварь…» – скрипнул зубами Данька, заметив, как изжелта в зелень блеснули, переливаясь, хищные глазки. Огромный, матерый и хладнокровный. Проклятие… Каких-то триста шагов не доехали до лесной избушки – вдали взгляд, казалось, уже различал знакомые очертания покосившейся баньки под соломенной крышей… А зверь-то словно поджидал их на тропинке – обернул голову… вдруг рывком тронулся с места и холодным сгустком хищной энергии скользнул ближе, в движении почти растворяясь во мраке.
– Ах, братец! – только и сумела выдохнуть Рута.
– Назад! Поворачивай назад! – прохрипел Данька, нащупывая холодный перстень на пальце. – Сейчас я его…
Снова парно блеснули мелкие злые глаза на серебристо-черной морде, волк сделал еще несколько шагов – и вдруг…
Данила понял, что с каждым шагом зверь все выше задирает голову, неестественно прогибаясь в спине… шерсть на загривке заходила седой волной, поднялась горбом – мягко подгибая передние лапы, зверь присел на собственный хвост, немыслимо раздуваясь в ребрах, в груди… Господи, он уже движется только на задних лапах, он вырастает в человечий рост.,.
В облаке пыльных одежд, низко наклонив крупную голову, весь заросший седой шерстью, бурой глиной и лесной паутиной, на дороге стоял, молчаливый и страшный, полуночный оборотень Вретень. Верный раб Свища, порой" заставлявший трепетать даже своего жестокого хозяина. Шестой по счету член коганого отряда, отправленного на поиски богатыря Потыка в окрестности Малкова починка. «Я совсем позабыл про тебя, хитрая тварь», – с омерзением подумал Данька и дернул перстень на пальце, поворачивая камнем наружу.
Сзади, за спиной у Данилы уже металлически заскрежетали расправляемые крылья, уже шевельнулась, отыскивая бесцветным взглядом очередного противника, плоская скорпионья голова с железным клювом. Вретень не тронулся с места – он стоял посреди лесной тропы, чуть раскачиваясь на коротких кривых лапах… Данька с отвращением осознал, что чудовище по-прежнему изменяется внешне – волчьи уши уменьшаются, подрагивая и прижимаясь к мохнатой голове, тесный ряд клыков скрывается в густой бороде, на костлявых руках шевелятся отрастающие длинные пальцы… Что это? Словно ворох темной шерсти сползает с плеч, подобно поношенной шубе – и бледно-зеленые глаза… не глаза вовсе, а крошечный тусклый фонарь, упавший на землю и покатившийся в пыли!
– Приветствую тебя, славный и хитроумный воин! – мягко произнес Вретень и слегка поклонился. Отшвырнул с дороги в кусты обрывки волчьей шкуры и изящным движением руки оправил темные волосы над высоким смуглым лбом. Легко шагнул вперед, поднял голову – и Данька увидел утонченное эллинское лицо великого актера Колокира. – Я принес то, что ты ищешь.
В его руке качнулся небольшой сверток, дорожная торба бурого цвета – вроде той, в которой дед Посух носил кузовок с земляникой.
– Итак… последняя моя роль сыграна! – Грек поклонился в пояс, смуглой дланью опуская свою драгоценную ношу в глубокую пыль у дороги. – Я принес вам сердце погибшей Империи. Мой народ не сумел удержать это сердце в своей груди. Теперь оно – ваше… Я ухожу.
Данька не успел остановить его. Колокир снова весь будто сгорбился и, переступая вспять, как-то разом скрылся в глубокой лесной темноте при дороге. На тропе рядом с невнятной грудой сброшенного актерского реквизита осталась лежать странническая сума с царскими Статями базилевсов.
– Да, совсем забыл… – Из-за древесных стволов вновь проявились очертания его крупной головы. – От себя замечу, что роль Данэила Казарина была сыграна блестяще… Не думал, что среди славян встречаются столь дивные лицедеи. Я впечатлен. Я слышал каждое слово, лежа в сенях на сене и изображая чудовище. Изображать чудовище было нелегко – ха! – однако твоя роль куда сложнее, славный воин! Господь с тобою, прощай…
И он исчез уже навсегда.
– Ха-ха! Милый братец, это ж никакой не волк! – радостно завопил над ухом девичий голосок, и Данька вздрогнул:
Рута, соскочив с коня, подлетела к валявшейся на земле сумке, подхватила и замахала в воздухе над головой, едва не подпрыгивая от восторга: – Чудо-чудо чудненькое! Он принес нам Стати, братец! Мы всех-всех перехитрили, вот какие мы умницы! Вот они. Стати – ха-ха! Лови!
Как детский мяч, она бросила мягкую торбу Даниле – тот едва успел поймать! Вцепился в грубую ткань переметной сумы, прижал к животу, подержал в руках пару мгновений – что-то жесткое там, нетяжелое, но… веское. Сунул за пазуху.
– Ну, куда теперь поскачем, братец? А? Я говорю, куда нам теперь? – Рута уже вскарабкалась на спину гнедого мерина – тот завертелся и зафыркал, проникаясь нетерпением седока. – Братец, ты чего молчишь? Ты здоров?
– Да. – Данька тронул Волчика пятками, снова нащупал узду.
– Гей, братец! Ты куда? Опять к избушке? Ха-ха! Зачем? Мы уже нашли Колокира – что ты там забыл, в этой баньке?
– Забыл? Ах да – забыл. Так, мелочь одну… Подожди здесь – я мигом вернусь.
Послушная сестрица кивнула и осталась ждать на тропинке. Данька стронул Волчика рысью к избушке – вот она, совсем рядом. Не то чтобы Даниле особенно хотелось туда, где несколько часов назад он расставался с обезумевшим от горя, зачарованным братом Михайлой… Просто Данька вспомнил про крошечный образок Нерукотворного Спаса под крышей. Не оставлять же в глухой, заброшенной избушке.
Он даже не стал привязывать Волчика – тяжело сполз на землю (затылок еще болел после удара), сделал несколько шагов к перекошенному крылечку – и замер. Опять он забыл у седла свой боевой цеп… И меч позабыл, и щит – а между тем сквозь щель под дверью баньки отчетливо пробивался изнутри оранжевый свет лучины, просачивался меж ставен и сквозь прорехи в разбитых стенах…
Данила всего на миг прильнул к окну, пытаясь разглядеть, что происходит внутри – что за нежданные гости? Ах, это не лучина! – кто-то растапливает печурку: согнутая тень мелькнула в контровом свете… У стены на лавке сидит еще некто бородатый – лица не видно, только лысина поблескивает…
Тяжелая. Когтистая. Мохнатая лапа легла ему на плечо – и снова Данька услышал, как заурчал за спиной кто-то огромный, вонючий и клацающий зубами. Второй раз на дню шею обожгло жарким дыханием зверя, и за ворот потекла обильная тягучая слюна. Только на этот раз Потап урчал и клацал зубьями не от гнева и возмущения, а – от радости. Он уж и не чаял увидеть хозяина живым.
– Ах, деда Посух! Потап снова гостя дерет! – заорал с крыльца пронзительный детский голос – белокурая девка, заслышав приглушенный рев медведя, выскочила на порог, перегнулась через перила… В темноте да с перепугу не разобрала, дурочка, чем там занимаются во мраке медведь с каким-то мужиком, явно только что подглядывавшим у окна.
– Ну-ну, Бустенька, ангел мой! Не кричи… – наконец проговорил Данька, приходя в себя от медвежьих объятий. – Это свои, свои… Иди сюда, поцелую.
Даниле стало даже неловко, когда девчонка повисла на шее, прижалась к щеке вмиг повлажневшей мордочкой, тихо запищала и вдруг поцеловала прямо в рот, нечаянно коснувшись языком Данькиной губы – он отдернул лицо, дважды погладил Бустю по мягким волосам на затылке и опустил обратно на землю.
– Я ж говорил тебе, Буштя, шо оне сами до нас придут… Только погодить немного, а Данька и сам пришкочит! – зашепелявил, перелезая через порог, обрадованный Посух. – Чаво вы долгонько-то так? Ужо мы заждались тута с Потапом да дядькой Сильвестром!
Только теперь Данька разглядел чуть поодаль, под старой вишней еще одну косолапую тень – дядька Сильвестр вежливо поклонился Даниле, блеснув клыкастой улыбкой. «Как же, знакомы-с! – словно выражал весь его вид. – Намедни барина-то на закорках до дома несли-с… А нонче вот опять приятная встреча-с…»
– Дяденька Сильвестр тоже с нами решил идти дядьку Потыка выручать! – выпалила Бустя, не желая выпустить из пальцев Данькино запястье.
– С нами? Потыка выручать? –Данька вопросительно обернулся на ухмыляющегося Посуха. – Вы что… тоже собрались?
– А то как же?! – Посух обидчиво насупился. – Ишь хитрец, решил один Михайлу спасать! А мы тогда на что? Аль от мудрого старика и пользы нет? Или от Потапа с Сильвестром? Ты погляди на них: хошь и дураки, а немалы кулаки!
– Ага… особенно много пользы от Бусти! – Данька покачал головой. – Я ж вам велел на пасеку идти, меня дожидаться! Почему сюда пришли вместо пасеки? Здесь же опасно!
– На пашеку? Рази ж ты нам велел на пашеку иттить? – недоверчиво прислушался Посух, мгновенно начиная шепелявить втрое против прежнего. – А я, видать, не рашшлышал. То ешть не ражобрал. Перепутал небось пашеку с банькой… Ох, штарость не в радошть…
– Значит, от меня и пользы никакой?! – Данила вздрогнул: обозленная Бустя с силой дернула за запястье. – Да я… что хошь сделаю – все, что попросишь! И готовить буду, и стирать, и лечить, и медведей кормить! Ужо от меня поболе пользы будет, чем от рыжей твоей белки сумасшедшей! – Она вдруг смолкла, выпустила Данькину руку и добавила тихо: – Не любишь ты меня совсем. Ни чуточки…
– У тебя родители в починке! Тебе к мамке надо! – рассердился Данька.
– Не прогоняй: все равно не уйду, – спокойно и тихо сказала Бустя. – Из дому сбегу. Сама без вас пойду дядьку Потыка выручать.
– Нам без Бустеньки. никак нельзя, – встрял Посух. – Кто ж, окромя Бусти, телегой управит? Вы с Рутою верхами, а мы с медведями на телеге… Я-то дремать буду, а Бустеньке как раз поводья доверить можно…
Данька покосился вбок: из-за угла баньки и впрямь выглядывала запряженная телега, нагруженная каким-то дорожным скарбом!
– Господи, да у вас все подготовлено! – Даньке оставалось лишь развести руками. – А лошадь-то откуда, деда Посух?
– Дык… ты ж мне ея и подарил. Сегодня утром. – Старик спустился с крыльца и, заботливо оглядев окружение, мелко перекрестился: – Ну, коли все готово, – с Богом. Пора в путь-дорогу. По коням, братие!
Медведи бросились к телеге, по очереди задев плечами оцепеневшего Данилу. Бустя, гордо глянув на Даньку из-под ресниц, взобралась на почетное кучерское место – поправила косичку и выпрямилась, разбирая в руке поводья. Мимо прошел ухмыляющийся Посух, прижимая к груди снятый со стены образок… Данька вдруг ухватил старика за костлявое плечо, быстро заглянул в хитрые глазки:
– Дед, а дед… откуда ты знаешь, что Стати уже у меня? Посух пожал плечами.
– А чего тут знать? Бустя час назад прибежала, говорит: какой-то волк вокруг баньки бегает… Ну, я и смекнул, что это Колокир.
– А откуда знал, что именно Колокир? А, скажем, не Вретень?
– Оттуда и знал. Этого Вредня-оборотеня мы с Колокиром еще три дни назад скрутили – шкуру спустили да в болото бросили, когда он ночью мимо пасеки моей пробегал. Видно, Свищ его посылал Михайлу по лесу разыскивать. Страшный такой был, злой – да только от крестного-то знамения весь ослабел, стал сам себя зубами грызть. А Колокир тогда у меня в гостях сидел, мед пил. Вышел, посмотрел на ентого оборотеня – и говорит: вот, мол, подходящая шкура… Переоделся, ровно скоморох, – да вместо настоящего Вредня сам в починок побег. «Почто, говорит, мне Михайлу разыскивать, когда Свищ со Скарашем для меня его сами найдут». Такие дела.
– Гей, скоро вы там?! – закричала с телеги Бустя. Посух встрепенулся, побежал – вскарабкавшись по колесу, тяжело залез на сено и залег там, среди медведей. Данька взгромоздился на Волчика, медленно пустил его позади возка. Когда, выехав на тропинку, процессия поравнялась с медным мерином Руты, рыжая сестрица, казалось, ничуть не удивилась – кратко расхохоталась, подлетела на коне к телеге – знакомиться с медведями. Через минуту она уже, свесившись в седле, трепала разомлевшего Потапа за ухом, хихикала и весело бранилась с Посухом. Еще через полчаса вся компания затянула какую-то общеизвестную и, видимо, популярную в этих краях дорожную песню – достаточно заунывную для того, чтобы могли подпевать медведи.
«Просто цирк какой-то. Передвижной балаганчик», – подумал Данька, отпуская поводья.

XIX

– Кто здесь и почто пришел? – Плоское лицо рябой хозяйки постоялого двора, просунувшись в приоткрытую дверь, изобразило при виде столь разношерстной компании скорее усталое раздражение, нежели испуг.
– Бродячие скоморохи мы, – вежливо поклонился Данька. – Ищем ночлега.
– Ступайте с миром прочь! – Дверь сухо захлопнулась. Тогда постучал Потап. Его вовремя остановили – когда дверь вместе с косяком с хрустом просела в глубину проема на добрых полвершка. Старуха снова высунула в щель скуластое лицо – на этот раз побледневшее от испуга:
– Ступайте себе! Нынче гостей не берем на постой…
– Завтра мы дадим представление на рыночной площади и хорошо заплатим тебе за кров, – быстро сказал Данила, просовывая носок сапога между дверью и рассохшимся косяком.
– Ничего не надобно! – Хозяйка болезненно наморщила лоб. – У нас на дворе огневица… Дочка моя больная лежит – уходите прочь поздорову!
– Пусти нас, я вылечу твою дочь, – вдруг донесся скрипучий голос из-за широкой Данькиной спины. Дедушка Посух мелко поклонился, качнув в полумраке блестящей лысиной: – Я сам лекарь, знаю от огневицы отворотное зелье. Платы никакой мне не надобно – только дозволь повечерять да заночевать.
Дверь немедля открылась – бесстрастно оглядев медведей, один за другим перешагнувших порог и стеснительно замявшихся в сенях, старуха махнула рукой в глубь терема:
– Сегодня мест много: никто, окромя вас, не ночует. Гости огневицы боятся!
«Очень хорошо, – подумал Данька, поднимаясь по мостам в тесную опочивальную клеть без окон. Присел на жесткий сундук, застеленный шерстяным одеялом, и умильно покосился на лучинку в углу. – Господи, неужели можно прямо сейчас лечь – и уснуть до утра? Никого не резать ножами, не соблазнять и не обманывать, не ползать на брюхе по лесу и не разыскивать стати!» Только теперь он ощутил, что устал в дороге – добрых три часа провел без сна в седле, сопровождая телегу с дремлющими подопечными. Поэтому, когда на исходе третьего часа на горизонте, в размахе широкого речного берега показался наконец незнакомый и крупный посад с сотнями огоньков за оборонительным рвом, с шумными гуляньями у околиц, Данька решил: нужен ночлег. Город стоял на берегу большой реки – Влаги, как пояснила Рута. Завтра они продадут лошадей и купят лодку – по течению через два дня можно доплыть до тороканского города Калина… «Но это завтра, а сейчас – сон, – мысленно порадовался Данька, стягивая через голову надоевшую кольчугу. – Вот где счастье: просто уснуть одному. Без бабы. Очень, очень хорошо».
– Чур, я сплю с дядькой Данилой! – В комнату влетела Бустя и с лету завалилась на край сундука, поспешно расстегивая на груди пуговки нового, подаренного Посухом сарафана. – Милый братец, я буду охранять тебя всю ночь! Я не буду спать ни капельки! Хочешь, постелю себе рядом на полу? Или сяду в изголовье и расчешу тебе волосы во сне? – Стройная фигурка Руты тут же возникла на пороге опочивальни – молочно-белое личико отмыто от болотного камуфляжа, пламенные волосы мягкими волнами распущены по плечам, серые глаза и острые зубки весело поблескивают в улыбке – а тесная ночная сорочка едва доходит до колен, едва удерживает в расшитом вороте высокую грудь: горячие точки сосков с невинной откровенностью торчат и просвечивают сквозь ткань!
– Потап!!! – Данька заревел и с выпученными глазами бросился вон из спальни, кубарем скатился по лестнице в нижний этаж терема. – Потапушка, ступай наверх ночевать с девками! Запри изнутри дверь и не выпускай – это приказ!
Потап проворно бросился исполнять указание. В изнеможении, Данила повалился на лавку рядом с дедушкой Посухом – но тут же подскочил, как ужаленный: на широкой скамье у самой стены, сонно разметавшись в облаке собственных волос, лежала совершенно незнакомая и совершено обнаженная девушка! Закинув голову и обводя бледным языком пересохшие губы, она часто и шумно дышала, изредка постанывая – а старый плешивый Посух, присев рядышком на край ложа, занимался тем, что тискал в морщинистых пальцах ее крупную грудь, матово блестевшую от пота!
Данила не сразу смог выдохнуть спершийся в груди воздух. Зато почувствовал, что волосы на голове тихо приподнимаются, а щеки начинают зудеть от жара. «Так сходят с ума», – осознал он, тихо и все ниже оползая спиной по стене.
– Добрый медок, калиновый! От простуды и белокровия, от огневицы да трясовицы первое средство! – пояснило улыбающееся лицо Посуха. Дедушка еще раз обмакнул пальцы щепоткою в небольшой глиняный горшочек и принялся втирать снадобье в горячую, трепещущую в лихорадке грудь хозяйской дочери. Ее рябая мать – Данила только теперь заметил замершую фигуру старухи у окна напротив – наблюдала за происходящим с видимым одобрением: видимо, успела прикинуть в уме, сколько мер драгоценного калинового меда заезжий плешивый лекарь уже потратил на ее несчастную дочь. «Век, и век, и лев камбек… Воды мне, мертвой воды!» – простонала в бреду больная и, глубоко вздохнув, затихла.
– Ну вот и славненько! – Дед Посух вытер руки рушником и тщательно завязал им горлышко медового горшочка. Добавил с улыбкой, обернув седобородое лицо к старой хозяйке: – Теперича доченька ваша уснет, а наутречко скочит с лавочки здоровее прежнего. Так и запрыгает по горнице, песенки запоет! А нам теперь… почивати пора. Доброй ночи, славная хозяюшка…
Старуха нервно поклонилась, пробормотала что-то неразборчивое во славу Мокоши и исчезла, плотно притворив за собой дверь.
– Значит, ты ее сейчас… лечил ? – спросил Данила после некоторой паузы и вытер лоб рукавом рубахи.
– Э нет… какое же это лечение? Так, видимость одна, обман! Народ у нас пока еще дикий, окромя снадобий целебных, ни во что и верить не желают… А настоящее-то лечение только сейчас начинается. – Он мельком оглянулся на дверь и достал из-за пазухи знакомый Даньке образок. Размотал мягкие тряпицы, поставил у изголовья спящей девушки и – затих, опустив бородатый подбородок на грудь.
– Остави, изыди, згинь… Заступи, помилуй, сохрани… – различил Данила обрывки невнятного бормотания. Он хотел спросить еще о чем-то, но понял: дед Посух теперь занят. Тихо поднялся и, мягко ступая босиком по половицам, вышел вон на лестницы. Сверху, из-за запертой двери опочивальни, сквозь густой храп Потапушки донеслось звонкое чириканье детских голосов – Бустя и Рута хихикали о чем-то девичьем. Данька ударил плечом входную дверь – зевая и пошатываясь на ходу, пересек неопрятный темный дворик, добрел до торчащей под забором телеги. Залез на кучу сена, подминая под голову какое-то дорожное барахло, теплое и шерстяное. Уже засыпая – по ряду вторичных признаков – понял, что спит головой на мягком и обширном брюхе развалившегося здесь же дядьки Сильвестра, который также предпочел почивать на свежем воздухе.
«Эка невидаль… я вон с медведем завсегда сплю… от него жар ровно от печки, и мохнат изрядно… самое первое дело с медведем», – отдаленным эхом прозвучала в отяжелевшей голове старая Михайлина шутка, и Данила заснул. Снилось ему разное – и сквозь дремоту в нежную ткань сновидений то и дело грубым контрапунктом вторгался низкий рокочущий звук у самого уха – у дядьки Сильвестра урчало в животе.

XX

За окнами чьи-то шаги – надо зажечь свечу.
Может быть, это враги? Полно, я не шучу…
Надо пойти за дверь – проверить свои посты:
Может быть, это зверь. А может быть, это ты.
«Чиж и Сo»

После серии гулких ударов ворота растворились, и на двор вошли, разгребая коленями стелившийся по земле утренний туман, два незнакомых воина в гремевших жестью доспехах. Они громко смеялись, перекликались на незнакомом мягкозвучном наречии и вели в поводу огромных лошадей – тоже облаченных в панцири, в игольчатые нагрудники и пышные перья. Доспехи, и голоса, и перья – все это уже не снилось Даниле. Отнюдь нет – он тихо лежал на боку, утопая в мохнатой медвежьей туше, и широко раскрытыми глазами наблюдал за происходящим.
Кое-что в незнакомых дружинниках даже понравилось Даньке: в частности, музыкальная южная речь, похожая на смех морской волны, – а также хитроумные изображения на овальных щитах: равносторонние четырехугольные кресты, затейливо перевитые растительным узором, в глубинных изгибах которого неожиданно сквозили спрятавшиеся львы. Однако… гораздо более не понравилось Даньке другое обстоятельство: оба иноземца были совершенно и безрассудно пьяны – держались на ногах порой лишь потому, что опирались на своих лошадей. Один из них нес под мышкой собственный шлем, в котором плескались остатки темного вина, вслед за другим волочились по земле на ослабевшей перевязи пустые ножны – бросив коней у распахнутых ворот, незнакомцы с радостными воплями устремились к крыльцу. Штурмовать его удалось далеко не сразу – по счастью, перепуганная рябая хозяйка выбежала на порог, охнула и уронила свечку – мигом все сообразила и поспешила навстречу вынужденным постояльцам. Данька прислушался – кажется, у соседей тоже горланили и шумели иноземцы. «Уж не оккупанты ли?» – мелькнула глупая мысль. Окончательно проснувшись, Данька спрыгнул с телеги и пробежал, пригибаясь в тумане к коновязи – похлопал Волчика по загривку, нащупал у седла рукоять боевого цепа… нет, не годится – в комнатах не развернешься. Подскочил к рыжему мерину Руты, выдернул из седельных ножен нагой и холодный меч – длинный с закругленным концом клинок молочно затуманился в первых лучах рассвета.
Должно быть, он слишком долго провозился подле лошадей – успел сделать всего несколько шагов, приближаясь к терему, когда внутри – истошно и жутко завизжала женщина! Данила замер всего на осколок мига: гулкий взрыв мужеского хохота донесся из дому, и сразу вослед – опять пронзительный крик, унизительно животный и краткий – будто прерванный ударом потной рукавицы! «Кто? Бустя?!» – Данька задохнулся, прыгнул на крыльцо – коряво, по-обезьяньи взлетел по крутым ступеням…
– И-и-и-иии!!! И-и-и-ииии!!! – Что-то визжащее и жесткое темным комком вылетело из дверей ему навстречу, оглушило свистом, локтями ударилось в грудь и отскочило – отпихнув воющую старуху, Данька вырвал входную дверь на себя и, на лету косым всплеском стали выскваживая наперед длинный клинок, напролом ударился в полутемные сени.
– И-и-и-иии! Ай-ай-ай, горюшко, люди добрыя-а! Ай ведь замучат деточку!!! – заверещала за спиной рябая хозяйка, но в краткий перерыв визга Данька услышал – рядом, в соседней комнате угрожающе заурчал медведь и тут же скользко звякнуло сталью о сталь! Вылетев из-за угла, Данька круто развернул отяжелевшее в затяжном прыжке тело, с размаху врезался в дверь – и, вышибая плечом обломки, влетел в комнату: сразу увидел: слева – бурая туша Потапа на лестнице, справа – белесым пятном мечется полусонный Посух… А впереди – на широкой лавке, захлебываясь в стальных объятиях и судорожно суча коленками, под тяжестью пьяного и уже разъяренного иноземца – раздавленным красноватым пятном возится еще теплое ото сна тело больной хозяйской дочки…
Данька увидел только, что зубами девушка вцепилась и кусает скользкий край железной рукавицы, сдавившей ее посеревшее лицо с огромными от ужаса глазами. А потом – как-то сразу и отчетливо – он увидел, как шея пониже кудрявого затылка иноземца-насильника потемнела и за шиворот плеснуло красным… Данька вспомнил про свой меч и посмотрел туда, куда уходил после правильно отработанного удара закругленный конец лезвия – это лезвие тоже было в красных разводах, словно в узоре из мелких переливчатых струек. Данила испугался, что, наверное, сразу убил этого незнакомого дружинника – его подвижное тело в пластинчатой броне обмякло не сразу: наконец, насильник негромко захрипел и, прогнувшись в спине, упал животом на повлажневшую от крови и смертного пота постель. «Зачем, зачем насмерть», – ужаснулся Данька и тут же ощутил, как по щеке словно плеснуло кипятком – ух, это ж стрела! – прогудела у виска, задев оперением! Обернувшись, Данила увидел второго иноземца позади себя, увидел арбалет в стальной рукавице – и бурое облако шерсти, грядущее наперерез новой стреле, уже готовой сорваться со спускового рычага. Данила даже успел занести свой меч для нового удара снизу – но слишком поздно: ловко увернувшись от удара медвежьей лапы, мигом протрезвевший иноземец прыгнул к двери: прогрохотав доспехами по лестнице, с кратким ругательством бросился прочь со двора.

XXI

Он идет последний круг.
Он по-прежнему мой друг.
Павел Кашин

Осада постоялого двора продолжалась уже более часа: заслышав вопли перепуганного беглеца, от соседних домов мгновенно набежало с полдюжины дружинников – как иноземных, так и славянских. Сразу после внезапной стычки с пьяными воинами Данька приказал срочно уходить, понимая, что с минуты на минуту пожалуют и другие вооруженные панциреносцы с крестами на щитах. Однако Посух наотрез отказался оставить истекающего кровью насильника – сокрушенно покачивая лысой головой, склонился над телом и принялся втирать в рану целебный мед (признаться, Данила вздохнул с облегчением, узнав, что все-таки не убил пьяного парня: меч не достал до позвоночника, лишь рассек мышцы вверху спины и плашмя ударил по затылку… слава Богу!). Дядьку Сильвестра оказалось совсем не просто разбудить; косолапый Потап никак не мог успокоить свое чуткое ко всякой неправде сердце – метался, глухо рыча, из угла в угол. А Бустя, вместо того чтобы спешно собирать вещи в дорогу, бросилась утешать онемевшую и мокрую от страха хозяйскую дочку. Таким образом, когда первая стрела осаждающих разбила косящатое окошко в горнице, рядом с Данилой оказалась лишь облаченная в тонкую кольчугу Рута с небольшим арбалетом в руке. Арбалет, оброненный бежавшим иноземцем, был похож на игрушку – легкий, изящный и даже с самоцветными вкраплениями по костяной рукояти: Рута открыто любовалась трофеем.
– Четыре дружинника за забором да один у ворот! Еще трое приближаются от крепости по дороге! – весело доложила она, блестя посиневшими от воинского задора глазами. – Пусть только попробуют напасть – мы им покажем, правда?
Оправив подол тонкой кольчуги, она подскочила к подоконнику и принялась деловито раскладывать на нем какие-то тряпичные мешочки с мягкой пылью внутри.
– Это пыльца ржавого гриба – я украла совсем немножко у Белой Палицы. Застилает вражий глаз и отворачивает стрелы. Они не смогут стрелять, ха-ха! – рассмеялась она и вдруг, зажмурившись, с размаху хлопнула первым мешочком об пол – тот с треском разорвался черно-зеленым облаком густого дыма, мгновенно распространившегося по комнате, – в носу защекотало от сладковатой болотной вони. Рута улыбнулась оторопевшему Даниле и подлетела к нему, протягивая что-то на розовой ладошке:
– Держи, это лепешка с дурманом. Съешь. Данька пожал плечами и откусил половину – в голове зазвенело, забулькало: он сморщился и дважды чихнул. Странное дело: глаза сразу заныли и начали слезиться от дневного света – зато гнилой болотный дым, пухлыми клочьями расползавшийся по дому, стал как будто прозрачнее и совсем перестал беспокоить своим отвратительным запахом.
– У них уж точно нет при себе пирожка с дурманом! Ха-ха! А у нас есть, и целых четыре! Нам теперь никакой дым нипочем! – смачно хрустя лепешкой, сказала Рута. Приблизила ладонь ко рту и разом слизала крошки маленьким алым языком. – Побегу наверх дедушку Посуха угощу и остальных!
Данька поморгал осоловевшими глазами и подошел к окну. Он уже успел облачиться в свою толстую кольчугу и сунуть под мышку боевой цеп. Пониже натянув на лицо край кольчужного капюшона (шлема не было), он сквозь стальное кружево колец глянул туда, где в кустах под забором ползали светлые пятна дружинников. Вскоре он заметил главаря: высокая темная фигура появилась в конце узкой улочки – привязав лошадь к дереву, человек зашагал, чуть прихрамывая; к забору. Это и верно был военачальник – гордо задрав голову, махнул рукой – и пятна в кустах разом пришли в движение, зашевелились…
– Идут, они вдут на приступ! – заорал Данька, сбегая по лестнице в нижний этаж: здесь Рута, прильнув к подоконнику, уже выставила в окно арбалетное жало, а злобные медведи, глотая слюну, замерли по обе стороны входной двери…
«Проклятие, их слишком много!» – сплюнул Данька, увидев, как поперек двора летит, стремительно приближаясь, россыпь коренастых фигурок – короткие секиры, кривые ножи в кулаках… «Добегут до дома – конец. Надо остановить», – пронеслось в голове, и Данила сорвал с правой руки рукавицу. Повернул перстень на пальце и стиснул кулак.
Ах, как сладко загудело в руке, как разом грозно загрохотало на чердаке, где ждала своего страшного часа железная птица! Данька не видел ее, он управлял своей черной ракетой почти вслепую – только чувствовал, как в ладонь передается по невидимой струе толчок за толчком – от удара крыльями в ставни чердачного окна, в хрупкие трескучие деревья, попавшиеся на пути… Он слышал, как снаружи по жесткой дуге над садом пронеслось с ревом и скрежетом его любимое крылатое чудовище – выглянув в окно, увидел, как заметались в ужасе светлые пятна, не пробежав и полпути: покатились обратно в кусты, барахтаясь под сетью срезанных ветвей! Что за гордая фигура одиноко чернеет у забора – не хочет пригнуться к земле, поклониться господствующему в воздухе грохоту стали? Ах, это господин военачальник – скрестил ручки на груди и гневно кричит чего-то вослед паникующим подчиненным… «Сейчас мы проверим, насколько ты смел…» – пробормотал Данила и с усилием двинул руку со сжатым кулаком вбок и вниз, прижимая к земле бешеную черную точку, направляя ее на цель…
«Ну… кланяйся, падай оземь, жалкая тварь!» – скрипнул зубами Данька, наблюдая, как крылатый снаряд, вырвавшись на атакующую прямую, страшно ускоряется и с визгом, с безумной скоростью пересекает двор. А черная фигурка словно замерзла у покосившейся ограды – что он, не видит? Еще секунда – уже распахнулись крылья, молнией блеснули острые перья… Господи, еще миг – нет, он стоит! Безумец! Данька содрогнулся и разжал слипшиеся пальцы, болезненно дернув рукой… Проклятие… он не хотел убивать военачальника, только напугать его! Что за наважденье…
Он снова выглянул в окно – железного ворона уже не видно, только медленно кружится в воздухе облако срезанной с лету травы. Эй, дружок, ты где? Данила снова сжал кулак – но нет, нет уже привычного ответного удара в ладонь, нет приятного зуда в пальцах: словно сорвался с лески тяжелый зверь… И враг снова пошел в атаку, опять закопошились в траве белые сорочки, засверкали солнечные иглы на доспехах – а все потому, что худая фигура военачальника перестала быть неподвижной: медленно и чуть прихрамывая, она теперь приближается к осажденному дому!
Жах! – жесткой стрелой ударило в резной наличник над головой, и тут же певуче ответил арбалет Руты: ахнул и покатился вбок бородатый дружинник, притаившийся с луком за углом дровяного сарая. Молодец сестричка! – крикнул Данька и, нахмурившись, вытянул из ножен бесконечное лезвие меча: не вороном, так лезвием достану… Подходи по одному.
Он ждал недолго – вертким зверьком метнулось что-то в сенях, шарахнулось от протянутой когтистой лапы и блеснуло острым лезвием топора. «Добро пожаловать!» – злобно пробормотал Данька и, в широком прыжке пролетев полкомнаты, приземлился наперерез вражескому дружиннику. Увидел – смазанным пятном краснеет рожа, ниже темные пятна грязи на рубахе и – скользкая молния боевой секиры вздымается в руках, подлетает вверх для удара! «Ну нет, так ты не успеешь», – хмыкнул Данила и тупо ткнул острием меча в середину рубахи. Удар, видимо, получился сильным – дружинник беззвучно дернулся и, заваливаясь головой на грудь, спиной вперед вылетел через дверь наружу…
Следующий! – в голос проорал Данька и мельком оглянулся вбок. Там дядька Сильвестр обнимал за шею другого вражеского воина, который успел было протиснуть в окно половину туловища, а теперь только беззвучно надувал щеки и пытался уколоть медведя кинжалом в бедро. «Наши дела на так уж плохи», – усмехнулся Данька и вновь повернулся лицом к двери: услышал быстрые шаги очередного посетителя. Нагнул голову, выставил вперед меч и приготовился встретить гостя крайне недружелюбным взглядом.
Человек вышагнул из-за косяка, зачем-то сжимая в руке до смешного узенький и короткий кинжал, – и Данька похолодел. Глаза. Глаза были знакомые – глубокие и темные, с жесткой серой рябью по поверхности, с мягкой темнотой на дне. За эти два дня Данила позабыл, что у человека может быть подобный взгляд.
– Ты уж прости меня, Алеша… Кажется, я поранил кого-то из твоих друзей… – пробормотал Данька, опуская меч.
Старцев помолчал, подчеркнуто неторопливо оглядел тесную комнату, набитую разъяренными медведями и красивыми девушками.
– А ты тут устроился совсем неплохо! – наконец улыбнулся он, приветственно распахивая руки. – Это мне надо извиниться, что потревожил. Ха-ха-ха, дружище! Признаться, рад тебя видеть живым. Наконец мы в сборе… Идем скорее в крепость – там валяется пьяный Бисер, он проснется и заобнимает тебя до смерти.
– Славка? Он тоже здесь? – Данила радостно сдавил князя Алексиоса Геурона в объятьях и даже совершенно неожиданно для самого себя чмокнул его в отросшую бороду на худой щеке. – Значит, сегодня пьем! У меня в телеге полный улей лучшего боярского меду… Я думаю, Стенька особенно оценит!
Старцев вздрогнул и отступил на шаг.
– Стенька… я почему-то забыл о нем.

Предыдущая страница 7 Следующая страница


Арсений Миронов - Много шума из никогда

Много шума из никогда 8

ХРОНИКА ЖИРОБРЕГСКОГО СЪЕЗДА.
Послесловие Степана Тешилова, временно и.о. языческого кумира Траяна Держателя, представляющее собой краткий отчет о Жиробрегском (Великосиськовском) съезде

Я и сам не люблю прологи и послесловия. Всему виной досадное совпадение, по которому ни один из авторов не включил в свой дневник сколько-нибудь вразумительного описания столь важного события, как Жиробрегский (Великосиськовский) съезд пучинистов.
В отличие от большинства позднейших исследователей, я не склонен объяснять это излишним пристрастием игроков к алыберскому вину из передвижного погребка царя Леванида Зиждителя, а также к боярскому меду с пасеки деда Посуха. Бесспорно, каждому приятно видеть старых друзей, земляков по исторической эпохе, живыми и здоровыми после двух дней, проведенных среди глухого варварства и какой-то поистине хрестоматийной дикости. Душевное радование, совершенно естественное в подобных обстоятельствах, могло в какой-то мере отвлечь Мстислава, Алексиоса и Данилу от прямой обязанности искренне и беспристрастно описывать каждую секунду своего анахроничного бытия в ходе небывалого эксперимента с Серебряным Колоколом.
Однако единственно пьянством и необузданным ликованием дружества невозможно оправдать их удивительного невнимания к замечательному консилиуму князей, богатырей и старцев, состоявшемуся утром 18 июня 970 года по Р.Х. в городе Жиробреге (новое название – Великие Сиськи). Как известно, именно на этом съезде дебютанты смогли наконец разобраться в лихорадочной мешанине имен и названий, окружавшей их с самой первой секунды игрового времени. Внимательный читатель заметил, пожалуй, что лишь дебют Алексиоса Геурона охарактеризовался некоторой степенью осознания игроком того, чью партию и на чьей стороне ему приходится играть (с другой стороны, что касается, например, безумного гамбита Мстиславки Лыковича, здесь вплоть до самого Жиробрегского съезда царила, как можно видеть, совершенная сумятица политических и нравственных воззрений игрока). Таким образом, трое друзей с необходимостью осознавали всю важности происходящего на съезде и не могли манкировать своими обязанностями наблюдателей-хроникеров единственно из слабости к хмельным напиткам. Я уверен, что им попросту не достало времени изложить события на бумаге (точнее, бересте) как раз по причине чрезвычайной загруженности и ангажированности в дела съезда.
Нам доподлинно известно, что съезд начал свою работу в девять часов утра. Сигналом к открытию заседаний стало известие об окончательном пробуждении одного из участников, который долгое время не мог прийти в себя после пира, устроенного накануне наместником Босятой. Поднявшись из палатного бруса в просторную и светлую горницу, где уже собрались коллеги, Мстислав Лыкович попросил пива и, получив его, с весьма задумчивым и даже трагическим видом занял почетное место в торце стола – впрочем, оно и полагалось ему как новому правителю Жиробрега. Заметим, что играл он эту ответственную роль недолго – поморщившись и тяжело качнув головой, произнес:
– Не… так жить нельзя. Великие Сиськи – слишком шумный и развратный город, мне такие не нравятся. Мне уже не семнадцать лет. Я хочу тишины…
Когда десятник Лито, постучав рукоятью меча в щит, призвал собравшихся к молчаливому вниманию, Мстислав добавил:
– Надоело быть князем. Голова болит. Лешка, забирай ты у меня этот паршивый Жиробрег с Опорьем в придачу! Тошнит смотреть на благополучие коррумпированной верхушки. Рыба, она – тухнет с головы, господа! Я это чувствую. Девушка, мне бы еще пивка…
Таким образом, при многочисленных свидетелях был произведен юридически обоснованный акт передачи комплекса полномочий и ответственности по управлению и администрированию вотчинного княжества Опорьевского и Жиробрегского (Великосиськовского) от одного физического лица к другому на правах генеральной доверенности. Поскольку с этого момента хозяином города стал князь Алексиос Геурон, он и принял на себя обязанности председательствующего на съезде – а Мстислав, выпив еще пива, стал от скуки царапать чего-то на бересте, в изобилии имевшейся на столах для нужд участников совещания. Мстиславкину рукопись нельзя назвать в строгом смысле протоколом съезда, однако мы приведем ее полностью как единственный уцелевший подлинный документ о столь знаменательном событии:

ПРОТОКОЛ ЗАСЕДАНИЯ В ГОРНИЦЕ УТРОМ В СРЕДУ
Посвящается моему другу Харли Дэвидсону

г. Великие Сиськи-на-Влаге,
пл. Восстания, 1а,
здание мэрии

(БЕЗ ПРАВА ТИРАЖИРОВАНИЯ)

Присутствовали :
1. Я, Мстислав Лыкович, генеральный директор финансово-промышленной группы «Лыкович и Братва»;
2. Лито, мой первый секретарь и начальник элитного боевого формирования «Warrior Froggz»;
3. Гнедан, отв. за демографическую политику в княжестве;
4. Лешка Старцев, мой друг и помощник по управлению гг. Опорье и Великие Сиськи, князь;
5. Леонид Георгиевич, боевой грузинский генерал, очень уважаемый человек;
6. Дормидоша, Лешкин десятник (неплохо пьет, хотя и грек);
7. Данила Каширин, мой друг и крутой мэн с железной вороной и железным бицепсом (я щупал);
8. Посух, похож на Деда Мороза, только лысый, очень классный дедок, тоже мой друг;
9. Потап, медведь (!), мой друг;
10. Ластя, местная одна девушка, добавлена в список для ровного счета.

Слушали : доклад деда Посуха о четырех камнях.
Постановили :
1. Камень Черный Алатырь (Илитор) – уничтожить. Для этого замочить поганого гада Чурилу, который его несет на Русь;
2. Камень Бурый Алатырь (Лютыгор) – уничтожить. Для этого замочить коганого гада боярина Окулу, который его держит при себе;
3. Камень Серый Алатырь (Латымир) – уничтожить. Для этого замочить ледяного гада воеводу Дейчина и других рыцарей с Упадка (Запада), которые его везут на Русь;
4. Камень Белый Алатырь (Пучину) – привезти с Фавор-горы на Русь, чтоб был. Ура господам пучинистам !.
5. Для исполнения вышеизложенного создать следующие рабочие группы:
a) группа «Четыре Калеки против Чурилы» – задача: найти некоего добровольца, богатыря NN. который смог бы прикончить Чурилу, а впоследствии привезти откуда-то из дальних стран на Русь Бел-Горюч Камень Пучину. Состав: Лешка Старцев, Посух & груз. кн. Леонид Георгиевич (примечание: место четвертого калики – вакансия);
b) секретно спецгруппа «Алеф» – задача: доставить в Жиробрег еще одного, четвертого по счету и недостающего старца с золотой цепью. А также установить связь с другими единомышленниками-пучинистами в гг. Престоле, Немогарде, Чернигине и найти спонсоров и активистов для уничтожения оставшихся двух вражеских камней – Лютыгора и Латымира. Отв.: я и мой волшебный сапог.

Надписи на полях:
"Metallica
Бей поганых, коганых и лядяных!!!
Умер Великий Панк!
Бел-горюч камень Алатырь-Пучина. Порядок, патриотизм, стабильность. То, что вам нужно в наступающем XI веке. Голосуйте за кандидатов-пучинистов.
Dennis Rodman – гомосек!
Славка + Стозванка = :) A-ah… Yeah! Cum close…
Подъезжая к сией станции, у меня слетела крыша.
Опорьевское пиво is the best.
Жаль, нету Стеньки – он бы оценил".

В двух последних замечаниях Мстиславушка совершенно прав: я по достоинству оценил Опорьевское пиво. В бытность Траяном, ваш покорный слуга имел возможность заказывать любые сорта меда, пива и бражки – деликатесы доставляли в мою татранскую резиденцию гигантские пчелы, огненные вилы-самовилы и молодые жрецы-неофиты. Считаю, что опорьевское пиво (и в частности, сорт светлого ламбика, о котором говорил Мстислав и который с его легкой руки получил название «Слеза любимой женщины») никак не хуже «Харпа» или «Сэмьюэля Эдамса», уступая, пожалуй, только пятому номеру питерской «Балтики». Впрочем, я отвлекся – а все потому, что благодарен Славке, который упомянул мое имя хотя бы в контексте вынесенных на поля заметок о пиве.
Вообще говоря, я нахожу вопиющим тот факт, что мои друзья, очутившись в новом игровом пространстве десятого века, так редко вспоминали обо мне, несчастном студенте, вынужденном исполнять обязанности древнего языческого божества. Впрочем, я понимаю, что приятели были заняты собственными проблемами и едва ли могли выкроить свободную минутку для того, чтобы просто задуматься: а что же все-таки произошло с ними после удара в Колокол? Лично у меня было гораздо больше свободного времени – и я думал о своих горемычных друзьях практически ежеминутно. Во многом потому, что наблюдал все, что с ними происходило, в волшебном зеркале из горного хрусталя – оно находится в моем серебряном дворце в нижних пещерах. Я вообще чаще бывал именно в серебряном дворце – в золотом гораздо холоднее и слишком много невольниц, они путаются в ногах и мешают управлять страной…
Почему Траяном стал именно я? Об этом расскажу в моем дневнике, который надеюсь вскорости подготовить к изданию вместе с продолжением рассказа о Славке, Даниле и Алексиосе во втором томе «Древнерусской игры». Пока замечу вкратце, что ничуть не испытываю, гордости в связи с тем, что в новых декорациях языческой Руси я стал не холопом, не кузнецом и даже не князем, а… народным кумиром, почти божеством (точнее, узурпировал место прежнего мошенника-чародея, выдававшего себя за это божество). Как христианин, нахожу этот факт скорее грустным и заставляющим всерьез задуматься о многом… Но сие уже предмет личного свойства; сказано довольно.
Итак, я стал тем самым Траяном, который, по ехидной формуле Мстиславки, «сажал свои гиацинты в далекой Татрани и со страшной силой раскачивался в кресле-качалке». Отнюдь не смешно. Перестань я сажать «гиацинты» на Траяновой тропе, моя магическая власть над другими волшебниками – Стожаром, Дажьбогом, Стрибогом – была бы утрачена окончательно и я не смог бы впредь помочь тому же Мстиславке – ни посредством вмешательства моего верного семаргла, Огненного Вука Берубоя, ни даже добрым советом, ниспосланном в сновидении. (В скобках замечу, что пробраться в сновидения Мстислава и без того было непростым делом – приходилось протискиваться сквозь толпы обнаженных девушек, наполнявших его мечты своим присутствием.)
Но – ни слова более о Траяне. Моя задача состоит пока лишь в том, чтобы поведать о великом Жиробрегском съезде, на котором игроки приняли ряд важнейших решений по защите славянства от недобрых геополитических влияний извне. Я не присутствовал на совете в Жиробреге – однако кое-что знаю о нем благодаря волшебному зеркалу и рассказам моих осведомителей. Для начала упомяну об одной любопытной находке. Уже по возвращении обратно в XX век, просматривая в читальном зале Российской государственной библиотеки старинный, 1899 года издания, сборник песен Кирши Данилова, я натолкнулся на одну необычную и очень короткую былину, затерянную где-то на последних страницах меж бытовых сказок и повестей об Анике-воине. Признаться, я как-то ранее не обратил на нее внимания, а теперь просто не могу читать со спокойным сердцем – читатель поймет почему:

То не темная дубровушка расшумелася,
То не белыя зарницы рассиялися,
Собирались то удалы добры молодцы
На почестей мир, на богатырско столованьице.
А как первым приезжал удалой хоробр Мстиславушка,
Тот ли Мстиславка да сын Клыкович.
Как вязал он сваво коня на медян чембур,
Насыпал ему пшена-то белоярова.
Открывал белодубовы ворота на треть пяты,
Выпивал полуведерну чарку того ли зелена вина,
Да бросал ту чарочку за сотню шагов,
Начинал тут Мстиславушка похаживать,
По широкой улочке погуливать,
На красных девушек поглядывать.
Говорил о ту пору Мстиславка таковы слова:
"Али есть у вас во честном городе Жиробреге
Удалой богатырь да покрепчай меня,
На кулачки ведь со мною потягатися".
А ничего-те добры молодцы не сказалися
Стоят, светлы очи в землицу потупили.
Как говорил еще удалой Мстиславушка сын Лыкович:
Аль не сокол я, не белый кречет ли?
Коль могу слететь выше леса стоячего,
В сине небо скочить за облако ходячее
В тех ли моих сапожках волшебныих,
Да за пазухой-то у меня велик кошель,
А холопов у меня есть четна дюжина –
Удалых ли тех да разбойничков залесскиих".

А вторым приезжал тут молодой Данилушка,
Могучий богатырь Данила Казарин, сын Денисьевич,
Он вязал добра коня на сребрян чембур,
Насыпал тому коню пшена сорочинского,
Отворял белодубовы ворота да на полпяты,
Выпивал ведерну чарочку того ли зелена вина
Да бросал ту чарочку за триста шагов.
Говорил тут удалой Данила таковы слова:
"Как ты смеешь тут, собака, похвалятися!
У меня-то за пазухой не велик кошель,
Не велик кошель – булатное чингалище,
А холопов ведь у меня четыре дюжины –
Тех зверей лесных да воронов железныих".

А во-третьих приезжал тут Елисеюшка Гордеевич,
Тот ли честный князь Лисей от славна Вышеградия,
Он вязал добра коня да на злат чембур,
Насыпал тому коню пшена сорочинскаго
Да пополам ведь с тем ли скатным жемчугом,
Отворял белодубовы ворота Лисей да на пяту,
Выпивал трехведерну чарочку того ли зелена вина
Да бросал ту чарочку за тысячу шагов.
Говорил тут Елисей Гордеевич таковы слова:
"Как вы смеете, собаки, похвалятися!
У меня-то за пазухой не велик кошель,
Не велик кошель, не вострое чингалище,
А есть нунь у меня злата цепочка,
Злата цепочка о сорока звеньюшек,
А кажно-то звено будет сорок пуд,
А холопов у меня четыре сотни будет –
Молодых ли дружинничков Вышеградскиих".

О ту пору не сыра землица расседалася,
Да не Волга-матушка разливалася,
Выходили по той Волге да кораблики,
А у тех ли корабликов златы веселки,
А на веслицах-те богатыри иноземныя алыберския.
Как выступал тут на берег удалой богатырь,
Тот ли честный царь Саул Леванидович,
Он скочил с кораблика на высок бережок,
Да с бережка того скочил на перено крыльцо.
Оттого ли скока высоки терема пошатнулися,
Да те ли резны маковки покривилися,
Да окошечки косящаты поразбилися,
Ворота ли те белодубовы оземь повалилися.
Подносили тут Саулу трехведерну чарку зелена вина,
Выпивал ли ту чарку Саул за един дух,
Бросал ведь ту чарку подале Волги-матушки,
Да за дальний тот за берег мурзамецкий.
Говорил честный царь Саул Леванидович таковы слова:
"Ой не честь вам, не хвала молодецкая,
По пустому нунь стоять препиратися,
Вы тут, добры молодцы, похваляетесь,
А самой ли той горькой новости не ведаете:
Как идет ведь из-за Сароги-реки не сырой туман,
То не тучи воронья идут-надвигаются,
А иде к вам на землю русскую удалы молодчики,
Да от того ли берега от мурзамецкого
Иде молодцы до двухнадесяти их сот,
Богатыри-те все на конях одноличные,
Жеребцы ведь все у них рогатыя,
А ведет-то их прекрасный царь Чурила Пленкович,
Молодой Чурила внук Сварожевич.
Как у того ли Чурилушки скат-бархатен кафтан,
Да со теми ли сребряны пуговки вальящаты.
Над головушкой-то у него медян подсолнечник.
Как на ноженьках у Чурилы сапожки крылатыя,
А в ручках ведь у Чурилушки злата плеточка,
Злата плеточка да змиевочка на полета сажень.
Как у того ли Чурилушки будут кудри темные.
Да лицо-то у Чурилушки черным-черно.
А несет ли Чурила за пазушкой не тяжел кошель,
Ой не вострое чингалище булатное.
Да не ту ли злату цепочку пудовую.
А несет Чурила камень – Илитор заморский.
Тот ли черный камень Алатырь от Змея-города.
Как дойдет Чурила до землицы до Русския,
До тех ли до ваших шатров богатырскиих,
Будет вам добрым молодцам с кем потягатися,
Ой да будет с кем на кулачках побитися".
А ничего-те добры молодцы не сказалися,
А стоят во сыру землю светлы очи потупили.

Как о ту пору не гроза раздавалася,
То не мать сыра земля рокоталася,
Раздавался громкий голос незнаемый:
"А ведь есть на Руси да велик богатырь,
Удалой казак да могучая поляница
Того ли Чурилушку да за чуб схватить,
Да за те ли горы дальним закинута".
Тут вскричали русския богатыри да добры молодцы:
"Кто тут есть молвить речи темныя
Ой да тем ли голосом да грозныим незнаемым?
Ты поведай нам, человече неведомый,
Где найти-сыскать нам того богатыря-поляницу?"
Выходило тут из-за кустика человечище,
Выступало из-за холмика старче калечище,
Да та ли старая ведь калика перехожая,
Говорила калика таковы слова:
"А здрасте-тко братцы добры молодцы!
А Бог вам на пути, добрым молодцам,
Собирайтеся вы, молодцы, в дороженьку,
Надевайте вы сапожки железныя несносимыя
Да берите в белы рученьки не булатен меч,
Не булатен меч, не палицу богатырскую,
А берите вы ту ли суму переметную калицкую,
Ой да ту ли шапку греческу богомольную,
Ту ли еще ведь клюку дорожную тяжелую.
А ступайте вы за мною по дороженьке,
По Руси-матушке ходить из конца в конец,
Да сыщете того ли богатыря великого,
Удалого казака да могучую поляницу,
Тот ли богатырь нунь еще на печи лежит,
Вот уж тридесять лет да три годочка дожидается".
Как пошли ведь они по дороженьке,
Да пошел рядом с ними дедушка,
Пошел рядом, еще наперед-то их,
А стали они как бы оставатися,
Едва-то старичка на виду держат-то.
Тут взмолились удалы добры молодцы:
"Нету нам уж идти мочи-силушки!
Отвечай ты нам, стара калика перехожая,
Как твое ведь будет имя-прозвище?"
Отвечало им тут старое калечище:
"Ай же вы, молоды богатыри русские!
А я-то есть Никола Можайский,
Пособлю вам есть русским богатырям
Постояти-лечь за землю Русскую".

Я склонен усматривать в былинной фабуле не что иное, как проекцию в плоскость народного мифологического сознания воспоминаний об историческом Жиробрегском съезде. Действительно, «заседание в горнице утром в среду» началось с разговора о нашествии на Русь Чурилы, сына Пленковича, молодого посланца мрачного азиатского Востока с его холодными верованиями и устоями, символически обобщенными в образе вавилонско-тибетского «черна-холодна камня Илитора».
– Прежнее, языческое славянство так или иначе нуждается в новом порядке, в новом устройстве жизни, – сказал, поднимаясь с места, алыберский царь Леванид. – Сегодняшняя Русь безалаберна, то есть беспорядочна. Нужен новый алабер… говоря вашим языком, Алатырь – краеугольный камень основания новой веры и новой власти. На земле есть всего четыре миропорядка, четыре камня-Алатыря. И самый страшный из них, самый холодный и черный – таков Илитор, камень Кабала. Именно его несет на Русь азиатский демон Чурила. Точнее – Курила, от слова «курить» – приносить жертву демонским идолам Вавилона. Спасти славянство от этого Чурова миропорядка – наша общая и первоочередная задача. Ради этого я и привез к вам мои последние камнеметы, гордое оружие древней Алыберии…
– Чурила движется очень быстро: вчера он уже вошел в Санду, это крупное село на севере моего княжества, – сказал Алексиос Геурон, расстилая по камчатной скатерти свою карту, начерченную на свежем свитке пергамента, – Если его конечная цель – город Престол, то уже к концу недели он будет во Властове. Еще через неделю – в Чернигине. К исходу месяца его будут встречать в столице…
– Он движется быстрее птицы, – ответствовал царь Леванид. – В подарок от деда Сварога Чурила получил волшебные крылатые сапоги, в которых проделывает до десяти огнищ в сутки по прямой – над непроходимыми лесами и болотами. В таких сапогах он и верно войдет в Престол не позже следующего новолуния.
– Можете немного расслабиться, – молвил Мстислав Лыкович. – Ваш Чурила скорее порвет свой организм, чем доберется до Властова к началу июля. У парня возникли проблемы с сапогами – их уже украли. Ха! У нас на Руси клювом не щелкай!
– Откуда известно сие?! – вскричал царь Леванид, еще не веря радостному известию. – Сапоги похищены? Это означало бы, что Чурила будет двигаться вдесятеро медленнее… Нет, не может быть.
– Ты, должно быть, шутишь, Мстиславка! – ласково сказал князь Вышградский. – Украсть что-либо у самого Чурилы непросто. Его окружают верные слуги – жрецы, дивы и ночные волки. Едва ли на Руси найдется столь ловкий вор…
– Я и не говорю, что это было просто! – ответствовал Мстислав. – И знаешь… ты прав: местные криминальные элементы не блещут. К счастью, нашелся человек из будущего, с принципиально новой энергетикой мозга, способный сплести хитроумную сеть ухищрений… короче, я сделал это. Сапог у меня.
Его слова были встречены взрывом радостного шума. Когда веселый гул за столом несколько смолк, Данила Казарин спросил Мстислава, умеет ли он летать на Чурилином сапоге.
– Это проще простого, – сказал на это Лыкович. – Меня научила одна симпатичная старушка.
– При помощи крылатого сапога мы сможем скорее установить связь с нашими единомышленниками в других городах – в Престоле, Немогарде, Властове! – восторженно воскликнул алыберский царь. – Досточтимый Мстиславе, тебе предстоит отправиться в полет как можно скорее.
– Ну… честно говоря, есть пара неотложных дел здесь, в Великих Сиськах! – поспешно молвил Мстислав. – Я должен отдохнуть, посидеть на бюллетене, на диете. Ближе к осени поправлюсь и готов куда угодно – хоть в Престол, хоть в Коста-дель-Сол. Можете рассчитывать на мой сапог-самолет!
– Ты отправишься в путь уже сегодня! – продолжал Леванид, словно не расслышав. – В Немогарде на днях высадилось войско молодого князя Владимира Святича, в стане которого немало крещеных славян и варягов – Дунай Иванович и Гонена Голубец, Рокот-богатырь и другие. Они тоже готовятся противостоять натиску Чурилы – нужно объединить усилия!
– Ага, я буду без устали рассекать воздушное пространство, а все остальные останутся здесь – пить опорьевское пиво и развлекаться! – с горечью молвил Мстислав Лыкович. – Я не могу оставить Ластю. Я обязан навестить тут одну мельничиху. Потом… мы подружились с Дормидошей и Потапкой – парни будут скучать без меня! Я не согласен, так нечестно. Вы тут будете тусоваться, а меня – в Немогарду?
– Едва ли нам хватит времени на застолья, – покачал головой Алексиос Геурон. – В твое отсутствие мы с царем Леванидом будем готовить вооруженное противостояние Чурилиной армии, которая со дня на день форсирует Влагу и устремится через земли моего княжества на Запад, к Властову и Престолу! Мы будем собирать военный союз соседних княжеств, вооружать дружину…
– И прежде всего готовить нападение на самого Чурилу! – перебил алыберский царь, с размаху опустив на столешницу жилистый сухой кулак.
– На самого Чурилу? – В голосе Алексиоса Геурона мелькнуло сомнение. – Но… добрый мой царь Леванид, каким образом?
– Камнеметы! – воскликнул царь с торжествующей улыбкой. – Мы забросаем его камнями при помощи катапульт!
– Если мне дозволят выступить, я скажу… – подал голос вышградский десятник Дормиодонт Неро. – Я внимательно изучил сообщения нашего отряда из Санды, вошедшего в это село после ночных оргий Чурилы. Местные жители хором утверждают, что Чурила высекает в воздухе огненные и ледяные молнии – очевидно, он пользуется каким-то гнусным чародейством. Боюсь, что даже хитроумные алыберские машины едва ли остановят этого демона…
– Хе-хе, Дормидоша абсолютно прав! – воскликнул Мстислав сын Лыкович. – Мазерфакера не проймешь вашими хиленькими катапульточками. Господам офицерам попросту не удастся подогнать свою рахитичную артиллерию на расстояние выстрела – Чурилку повсюду окружают разведчики и телохранители: они оцепляют лес вокруг него на добрых три километра.
– Если верить былине, Чурилу удалось победить только в честном поединке, один на один… – негромко сказал Алексиос Вышградский, словно к самому себе обращаясь. – Я плохо помню текст этой баллады: сначала Пленковича пытались остановить киевские дружинники – и все полегли от ударов таинственной «плеточки-змиевочки». Чурила беспрепятственно вошел в Киев и начал творить там свои безобразия… Только через несколько дней возник наконец некий русский богатырь, который свалился точно снег на голову – об этом витязе раньше никто и слыхом не слыхивал, а теперь он с удивительным спокойствием и легкостью схватил ранее неуязвимого Чурилу за какие-то там черные кудри и забросил, если не ошибаюсь, за синий лес и за дальние горы.
– Как звали этого русского богатыря? – спросил Данила Казарин.
– Не могу вспомнить. Какой-нибудь Илья Муромец…
– Насколько мне известно, на Руси нет такого богатыря, – грустно улыбнулся царь Леванид. – Могучий воин-богатырь – существо необычное, такие люди в любой стране наперечет… В Алыберии есть только один. На Руси их теперь, кажется, около пяти.
– Дай Бог, скоро их будет ровно тридцать три! – вдруг сказал Данила Казарин, и шум за столом затих. – Наступит новое время. Время защитников-богатырей – один за другим они начнут заступать на княжескую службу: Илья Муромец, Алеша Попович и десятки других… Ремесленники и крестьяне, воры и охотники будут превращаться в защитников родной земли. Это время совсем близко – потому что стати Империи уже переданы на Русь! Подождите немного – и вы без труда найдете того, кто остановит Чурилу.
– Господи, это же так просто! – вскричал князь Вышградский. – Данила прав: эпоха богатырей! Как только на Руси утвердится христианство, будет дан мощный духовный толчок народному самочувствию… возникнет такое понятие, как «богатырь святорусский»! А сейчас, в последние дни отмирающей власти язычества – этот завтрашний богатырь, должно быть, еще лежит на печи где-нибудь в селе Карачарове неподалеку от Мурома…
– Твоя правда, светлый князь Алешенька! – раздался вдруг негромкий старческий голос. – Просто чудо, как скоро вы догадалися, без моего совета все поняли… И слава Богу! Что ж: теперь собирайтесь, добры молодцы, в дорогу. Пора нам идти гостями к одному болящему муромскому крестьянину… Тот мужичок на печи сиднем сидит – тридесят лет, с рождения. Небось изрядно уж засиделся.
Никто и не заметил, как дед Посух зашел в горницу. С утра Данька просил его остаться внизу, в ложнях палатного бруса – присмотреть за Бустенькой, которая после неприятного хмельного эпизода на постоялом дворе совсем расстроилась и тихо плакала, забившись в угол… Теперь девочка успокоилась и заснула, а потому старый пасечник от делать нечего заглянул наверх, в светлые комнаты – туда, где за широким столом заседал Жиробрегский съезд.
– Только великому крещену богатырю под силу, наперекор чарам бесовскиим, победить Чурилу Пленковича и прочь зашвырнуть за Вельи горы поганый камушек Илитор, – сказал старик, отставив посох и присаживаясь к столу. – Однако ж этого мало. Не довольно будет одной победы над черным поганым Илитором. Надобно утвердить на Руси бел-горюч камень Алатырь. Камень сей при Кресте Господнем лежал и возрыдал слезами горючими, на него же Кровь Господня истече… А имя тоему белому Алатырю будет Пучинушка, светла Причинушка, добру делу починушка. Нонче сей камень при Табор-горе зарыт в святых местах близ Ерусалима-города. Ой, не всякому под силушку камень тот из святой землицы изрыть да на Русь отвезти… Очень уж на то могучий богатырь нужен.
– Все ясно, дед! – воскликнул Мстислав прежде прочих, смущенно молчавших у стола. – Стране нужен богатырь – это панацея, это супероружие и решение всех проблем. Мы готовы искать этого парня. Я лично, так и быть, оторву организм от стула – сразу после обеда. Говори теперь – где его искать, твоего богатыря.
– Сказать-то скоро, да не скоро делу делаться! – отвечал старик. – По пророчествам быть тако: четыре нищих старца, калики перехожие, сорок дней тяжкие вериги на плечиках поистягавши, три пары железных сапог износивши – да найдут того богатыря болезна и недвижна лежаща. И да вернут ему здравие богатырское по третий глоток чистой колодезной воды… Так в мудрых книгах писано – а уж вы понимайте, как знаете.
– Цепи тяжкие… вериги несносимые – это что? – негромко спросил Алексиос Геурон, меняясь в лице от внезапной догадки. – Сколько весу быть в той цепи? Как она выглядят?
– Весу –то в ней немного – а вот бремя великое. Выглядят как? Да так себе, просто выглядят – цепь и цепь, златы звеньюшки, – ответствовал на то старый Посух, раздвигая на белой груди расшитый ворот своей чистенькой сорочки. Из-под снежной бороды тоненько блеснула на солнце небольшая цепочка – сорок округлых звеньев с крещатыми надрезами по металлу…
Тут случилось странное – сам великий царь Леванид Зиждитель, гордый деспот непокоренной Алыберии, разом восстал на ноги и, уронив позади себя плетеный стул, шагнул вперед… Старый пасечник попытался остановить его поспешным мановением сухонькой длани – но слишком поздно: вельможный владыка Леванид уже склонился в глубоком почтительном поклоне – и замер, коснувшись рукой пола.
– Ох! Да полно ж тебе, добрый царь Леванидушка! – Перепуганный Посух вскочил с места, насильно поднял алыбера, вцепившись в шелковые рукава на предплечьях.
– Прости меня, батюшка Никола! – молвил царь, не желая поднимать смиренную голову. – Не признал тебя, отче, – не серчай.
– Дык… давненько не виделись, Леванидушка – не грех и обознатися! – заквохтал дедушка, ласково, будто ребеночка, поглаживая царя по сухому локтю.
Среди сидевших за столом никто не мог проронить ни слова, наблюдая за этой сценой – и больше всех побледнел Данила, будущий богатырь Казарин. Данька не верил глазам своим: горбатый пасечник Посух казался теперь едва не наголову повыше сухощавого рослого Леванида… Да и от прежнего шепелявого говорка не осталось и следа – старик говорил каким-то молодым, поистине богатырским голосом!
– Нищие старцы, выступая в путь на поиски великого богатыря-муромца, должны нести при себе, помимо своих несносимых вериг, еще четыре священные Стати Империи: жезл, державу, Константинов меч и Псалтирь в азбуке Солунских братьев Кирилла и Мефодия, – говорил меж тем старче калечище своим гремучим голосом. – Потому и будет странников четверо. На каждого по единой драгоценной ноше…
Он подошел к столу и, быстро окинув собравшихся ясно-синим задорным взглядом, вынул из-за пазухи небольшой продолговатый предмет, завернутый в мягкие тряпицы. Развернул – и Данька мгновенно узнал деревянный образок Спаса Нерукотворного из избушки Михайлы Потыка. Сухие пальцы Посуха скользнули по краю иконки – она вдруг растворилась, как складень: внутри, в крепкой деревянной обложке тепло зашелестели тонкие бумажные страницы, мелко исписанные тесными буковками церковнославянской грамоты.
– Это и есть Псалтирь Кирилла и Мефодия. Солунские братья просили передать ее в подарок могучим богатырям и нищим старцам в далекой русской земле, – улыбнулся он и отступил на шаг.
– У меня тоже есть подарок для русской земли! – молвил алыберский царь Леванид. Просто отстегнув от пояса, не вынимая из тяжелых окаменевших ножен, он положил на стол рядом с чудесным складнем заветный меч Константина Великого. Могучее оружие легло подле иконы – и перевитая серебряными нитями рукоять меча вдруг горячо просияла в солнечном блике. Так что теперь на этой рукояти можно было прочитать невидимое прежде слово, короткое и гордое: «NIKA».
Данила Казарин не говорил ничего, он просто ощутил, что тесный сверток за пазухой начинает жечь его сердце под кольчугой. Поэтому он бережно положил на стол развязанную нищенскую торбу, в теплой глубине которой ровным излучением золота горел тяжелый, увенчанный двуглавым орлом скипетр и округлая, крестообразно перехваченная лентою крупных жемчужин держава императоров Базилики.
– Это невероятно! Нам удалось собрать все Стати Империи… – прошептал князь Вышградский.
– Осталось найти четырех старцев, способных хранить эту драгоценную ношу в поисках великого богатыря из Мурава, – задумчиво произнес царь Леванид.
– Двое уже здесь, – сказал дед Посух. – Царь Леванидушка да я, никчемный старикашка, – коли возьмете меня, старого, в сотоварищи.
– Трое, – шепотом произнес князь Вышградский, расцепляя на груди золотую застежку плаща, открывая край тяжелых золотых вериг на груди, гроздьями кованых звеньев отягощавших плечи. – Здесь уже трое. Вот еще одна цепь… Ради нашего дела я готов стать нищим старцем. Если позволено, я пошел бы с вами.
– Нет, это праздник какой-то! – недовольно сказал Мстислав Лыкович. – Куда ни плюнь, попадешь на золотую цепь. Не друзья у меня, а сплошные нью рашенз. Беда-а-а, что у меня нету такой же крутой фенечки из золота. Не потому беда, что завидно мне. А потому, что нужно теперь искать четвертого мужика с цепью где-то на стороне.
– Если постараться, можно найти четвертого старца всего за несколько недель, – сказал Леванид Зиждитель. – Я лично знаком с Саулом Росхом, крещеным пастырем горского народа овесов – он живет в селе Бад в Овсетии. До тех мест плыть Влагою не более дюжины дней…
– Далековато, – сказал князь Вышградский, откидываясь на спинку узорчатых кресел. – А нет ли кого здесь, на Руси?
– На Руси есть Свенальд-варяг, раскаявшийся убийца князя Олега, – отвечал алыберский царь. – Еще есть Белун-отшельник, бывший чародей, в прошлом языческий божок Световит, – он живет в чаще северного леса и молится за грехи языческого славянства. Ах, конечно же! Есть еще один отшельник совсем рядом, в Залесье! – старый князь Всеволод Властовский, удалившийся от мира после захвата его вотчины Ярополком. Правда, его золотая цепь долгое время считалась утерянной…
– Ну… тут ты немного опоздал, Георгич! – грустно перебил Мстислав Лыкович. – Старый князь Всеволод уже умер. Бобик сдох, поздняк метаться. Одним старцем меньше.
– Упокой Господь его душу, – после недолгой паузы тихо сказал Леванид Алыберский. Медленно, один за другим, князья и богатыри осенили себя крестным знамением. Дед Посух в углу быстро отвернулся и забормотал что-то себе под нос, изредка негромко вздыхая.
– Стало быть, из ближних дедов могут помочь только двое – Свенальд и Белун, – продолжал меж тем Мстислав. – Они далече ли отсель?
– Свенальд в Престоле, Белун – в окрестностях Немогарды, – отвечал царь Леванид. – До Свенальда добираться верхами два месяца, кораблем плыть – три недели. До Белуна же плыть с неделю, на лошади добираться – полгода.
– О'кей, парни! – Мстислав шумно выдохнул, нахмурился, почесал затылок и снова выдохнул. – Я привезу вам кого-нибудь из старцев к завтрашнему вечеру. Который из них полегче будет?
– Полегче?
– Да-да, полегче! Хорошо, я заострю вопрос иначе: который из двух старцев менее толстый?
– Зачем тебе? – Алексиос Геурон поморщился.
– А затем, что интересно! Не ты же его на себе тащить будешь по воздуху! Не уверен, что мой волшебный сапог вытянет двоих в меру упитанных мужчин. Поскольку я подрядился тут у вас, как позорный Карлсон, развозить нищих старцев с золотыми цепями, меня интересует только одно: чтобы пассажир попался полегче и посговорчивее, чтобы в салоне не курил и тучной своей фигурой окно кабины водителя, понимаешь, не загораживал!
– Лети-ка ты, Славка, лучше в Немогарду за Белуном, – усмехнулся Данила Казарин. – Разве не помнишь в учебнике истории картинку «Ярополк убивает своего брата Олега»? На том рисунке как раз воевода Свенальд изображен. Очень массивный дядька. Почти такой же толстый, как ты сам…
– И вовсе я не толстый! – взревел, багровея, Мстислав. – Человек инициативу проявил, а его толстым дразнят! Нет бы спасибо сказать… Неблагодарные. Вот я сейчас откажусь лететь и сяду на диету – будете знать.
– Господи, не ссорьтесь! – рассмеялся Алексиос Геурон. – Лучше порадуйтесь: слава Богу, у нас есть теперь все шансы остановить Чурилу и привезти на Русь новый христианский миропорядок… Я имею в виду бел-горюч камень Пучину. Если Славка каким-то образом доставит сюда еще одного, четвертого старца – или просто поможет нам установить с ним связь, – мы возьмем имперские Стати и выступим в путь…
– Мы сделаем все, что нужно: мы наденем железные сапоги и возьмем в руки посох странничества, – сказал царь Леванид. – Мы сохраним Имперские Стати и пробудим к жизни, к славным подвигам самого великого из русских богатырей!
– Есть только одна сложность, – глухо сказал Данила. Все обернулись – он стоял у окна, скрестив руки на груди и глядя в сторону.
– Есть одна сложность, – сказал Каширин. – Я не могу отдать вам скипетр и державу. Они нужны мне самому. Я не поеду с вами.

Продолжение следует .

Москва – Вашингтон – Москва

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Арсений Миронов - Много шума из никогда

Оглавление

  • СЕРЕБРЯНЫЙ КОЛОКОЛ.
    Предисловие Степана Тешилова, предваряющее дневники дебютантов     (Страница 1)
  • ДНЕВНИК МСТИСЛАВА,
    залесского вора и скомороха, сына Лыковича, холопа князя Всеволода Властовского     (Страница 2)
    • Глава первая.
      Холоп – это звучит гордо       (Страница 2)
    • Глава вторая.
      О том, как был найден розовый пояс, как в средиземье сгустилась тьма, как силы зла перешли в наступление, и о том, как вы умудрились дочитать эту фразу до конца       (Страница 2)
    • Глава третья.
      Диагноз: медовая лихорадка       (Страница 2)
    • Глава четвертая.
      Из мрази в князи       (Страница 2)
  • ДНЕВНИК АЛЕКСИОСА,
    князя Вышградского     (Страница 3)
    • Понедельник (Страница 3)
  • ДНЕВНИК ДАНИЛЫ,
    мастера-вогника из Морома     (Страница 4)
    • I (Страница 4)
    • II (Страница 4)
    • III (Страница 4)
    • IV (Страница 4)
    • V (Страница 4)
    • VI (Страница 4)
    • VII (Страница 4)
    • VIII (Страница 4)
  • ДНЕВНИК МСТИСЛАВА,
    верного слуги двух божественных господ, обладателя волшебного сапога (продолжение)     (Страница 5)
    • Глава пятая.
      В офисе господина Стожара       (Страница 5)
    • Глава шестая.
      Пикник в Дымном урочище       (Страница 5)
    • Глава седьмая.
      Сапоги как скороходы и как фактор большой политики       (Страница 5)
    • Глава восьмая.
      И он вернется, как обещал       (Страница 5)
  • ДНЕВНИК АЛЕКСИОСА,
    князя Вышградского, Опорьевского и Жиробрегского, калики перехожего и хранителя Цепи (продолжение)     (Страница 6)
    • Вторник (Страница 6)
  • ДНЕВНИК ДАНИЛЫ,
    богатыря Казарина, избранного из воинов, и повелителя железного врана (продолжение)     (Страница 7)
    • IX (Страница 7)
    • Х (Страница 7)
    • XI (Страница 7)
    • XII (Страница 7)
    • XIII (Страница 7)
    • XIV (Страница 7)
    • XV (Страница 7)
    • XVI (Страница 7)
    • XVII (Страница 7)
    • XVIII (Страница 7)
    • XIX (Страница 7)
    • XX (Страница 7)
    • XXI (Страница 7)
  • ХРОНИКА ЖИРОБРЕГСКОГО СЪЕЗДА.
    Послесловие Степана Тешилова, временно и.о. языческого кумира Траяна Держателя, представляющее собой краткий отчет о Жиробрегском (Великосиськовском) съезде     (Страница 8)


Арсений Миронов - Много шума из никогда

Арсений Миронов

Много шума из никогда

Цикл: "Древнерусская игра" - 1

 Читать книгу

Аннотация

Кто бы мог подумать! Три современных московских студента, переместившись во времени на тысячу лет назад и попав в языческую Русь конца X века, не только не сгинули среди дремучих лесов и бескрайних полей, а, напротив, весьма неплохо устроились. Любвеобильный панк Мстислав стал предводителем разбойничьей ватаги, гордость истфака, очкарик Алексей – правителем небольшой удельной вотчины, а недавний десантник Данила – простым русским богатырем. И это только начало Игры...

Содержание

Создание книги: asliva (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Доколе (лат.)
[2] | К верхнему воздуху выйти вот задача, вот труд (лат.). Вергилий. – Перевод М.Лозинского
[3] | Жребий брошен! (лат.)
[4] | «Слетела крыша» – то есть помутился рассудок (к сожалению, речь Мстислава Бисерова сильно засорена варваризмами и сленгом, а потому я склонен расшифровывать в сносках примерный смысл наиболее вопиющих выражений, незнакомых 99 процентам читателей). – Здесь и далее примеч. Степана Тешилова
[5] | «Смысловая пурга» – то есть бред. – С. Т.
[6] | Слово «панк» используется автором дневника в переносном значении. – С. Т.
[7] | «Вот вам кегли» – вы ошибаетесь (сленг)
[8] | «Farewell» – прощай (англ.)
[9] | «Баксы» (а также, впоследствии, «буксы», «буки», «букозоиды», «букашечки», «грины») – говоря по человечески, доллары – С.Т.
[10] | «Берестяные резы» – речь идет о дохристианской письменности славян. – С. Т.
[11] | «Опция» – здесь: возможность
[12] | Килобайт – мера объема информации
[13] | «Яровийский» – аравийский и вообще привезенный из за Теплого моря
[14] | «Экшн» – действие (англ.)
[15] | Действительно, очень интересно – С. Т.
[16] | «Фенька» – вещь, приспособление (сленг)
[17] | Откровенно говоря (англ.)
[18] | Нецензурное и непереводимое на человеческий язык ругательство (англ.). – С.Т.
[19] | «Мокнуть ломало» – то есть не хотелось мокнуть
[20] | «В луксах» – во внешности (от англ. – looks)
[21] | «Бэг» – сумка (от англ. – bag)
[22] | То есть, видимо, спустя довольно продолжительное время. – С.Т.
[23] | «Настигла креза» – началось психическое заболевание (от англ. «crazy» – сумасшедший)
[24] | «Началась оттяжка» – стало хорошо на душе
[25] | «Honey» – любимая (англ. букв.: «мед»)
[26] | Лучше попробуй это, крошка!.. (англ.)
[27] | «В шуме» – то есть в лесу. – С.Т.
[28] | девушка (англ.)
[29] | конфуз. – С.Т.
[30] | Мой народ! (англ.)
[31] | «Токинг» – беседа, разговор (от англ. – talking)
[32] | «Мохлют» – неславянское племя, живущее по берегам Керженца и Узолы. – С.Т.
[33] | «Флэт» – квартира (от англ. – flat)
[34] | То есть кровать. – С.Т.
[35] | «Трэш» – мусор (от англ. – trash)
[36] | «Млин» – это мельница. – С.Т.
[37] | Если «погода» – это примерно час, то «третьпогоды» двадцати минут. – С.Т.
[38] | «Дал гари» – газанул, придавил педаль акселератора. – С.Т.
[39] | «T-shirt» – футболка, майка с короткими рукавами (англ.)
[40] | «Лук», «отлук» – то же, что сын или потомок. – С.Т.
[41] | «Работал с документами» – отдыхал, дремал. – С.Т.
[42] | «Опоясть» – это пояс. – С.Т.
[43] | без комментариев (англ.)
[44] | «Зга» – звезда. – С.Т.
[45] | «Присел на измену» – обиделся, растерялся (сленг)
[46] | Ногата – мелкая медная монета (40 ногат = 1 куна = 1/12 серебряной гривны)
[47] | «Понитэйл» – хвостик (от англ. – ponytail)
[48] | Алыберы – народ, населяющий горный хребет Ковчег. – С.Т.
[49] | «Хэнд» – рука (от англ. – hand)
[50] | Мой бог! (англ.)
[51] | Слишком поздно (англ.)
[52] | Морана – женский кумир насильственной смерти, дочь Сварога
[53] | Поприще – мера расстояния, равная примерно 5 километрам (то есть столько, сколько можно пройти пешком за одну погоду). – С.Т.
[54] | Я настойчиво рекомендую читателю переводить в этом случае слово «поимеют» как «поймают». – С.Т.
[55] | Сделано в Малайзии, 50% синтетики (англ.)
[56] | Пошли, парень, займемся делом (англ.)
[57] | Хочешь повеселиться – можно устроить; я как раз свободна (англ.)
[58] | «Гейм» – игра (от англ. – game). Не правда ли, нужно быть Мстиславом, чтобы попытаться закончить русский «гейм» в самом его начале. – С.Т.
[59] | По настойчивой просьбе автора дневника в слове сохранено удвоенное "л". – С.Т.
[60] | Это выражение перевести затруднительно, оно означает примерно: «замолчи, недостойный!» – С.Т.
[61] | Делириум тременс (лат.) – белая горячка, диагноз номер 300
[62] | Когда «крыша съезжает на затылок», это значит, что слегка помутился рассудок. – С.Т.
[63] | «Опало» – берег. – Здесь и далее примеч. автора дневника
[64] | «Вспениться» – пройти вверх по течению
[65] | «Растурно» – по отдельности друг от друга
[66] | «Чиковатый» – бойкий, энергичный, смекалистый
[67] | «Шиш» – беден, нищ
[68] | «Получить в дело» – получить в долю
[69] | «Изумление» – понимание, разумение
[70] | «Быта будну» – быть начеку, нести ответственность
[71] | «Буна» – разбои, безобразие
[72] | «Япи» (амер. англ. – yupee, «young urban professional») – молодой профессионал
[73] | Я подчеркиваю, что мы нашли столицу Руси удивительно крупным, просто огромным городом. Убежден, что в нем жило не менее миллиона человек. – С.Т.
[74] | Забегая вперед, скажу, что у Илитора было еще одно, не менее приятное имя – Камень Каабалла. – С.Т.
[75] | «Хозяин» Сварога и прочей нечисти – это уже нечто совершенно мрачное и нечеловеческое, представляющее собой объект изучения мастеров теодицеи. – С.Т.
[76] | Чур – то есть «щур», «пращур». – С.Т.
[77] | «Мишн… аккомплишд» – задание… выполнено (англ.)
[78] | Я сказал – двигай, двигай! О чем ты, черт побери, думаешь, парень? Я всю жизнь плевал на тебя! Как тебя зовут, задница? (англ.)
[79] | повод для войны (лат.)