Аркадий Степной - Путь безнадежного

1 Аркадий Степной

ПРОЛОГ

Ночь уже уступала свои права, небо над рекой посерело, и поблекшие звезды гасли одна за другой. День крестьянина начинается рано, но сегодняшний день особый - праздничный, и деревня, приютившаяся у подножия холма, была погружена в глубокий, спокойный сон. Утреннюю тишину нарушал лишь шепот реки, да время от времени лениво лаяли собаки. Даже пастух, в это время всегда выгонявший за околицу стадо, мирно спал в своей покосившейся лачуге. Не спал только первый на деревне рыбак - старик Жано, он плыл в своей лодчонке по спокойному течению реки, проверяя сети, заброшенные еще со вчерашнего утра. «Праздник на празднике, - возмущался про себя старик, - кушать-то небось нужно каждый день, живот-то выходных небось не признает. А если целыми днями спать, то откуда же еде взяться? Эх, молодежь, им только повод дай - будут дрыхнуть до обеда».
Проплывая мимо холма, на вершине которого стоял деревянный частокол с двумя сторожевыми вышками, старик демонстративно плюнул в его сторону, хотя знал, что в праздничный день дозорные на вышках наверняка тоже спят и никто не увидит его жеста. Ну и пусть, он каждое утро плевал в сторону деревянной крепостцы, выражая тем самым свое презрение к командиру пограничного гарнизона, который, по его мнению, давал грабительски низкую цену за пойманную им рыбу. И то, что его сегодня никто не увидит, вовсе не значило, что он откажется от одной из своих любимых привычек.
Доплыв до места, где он вчера расставил свои сети, старик «встал на якорь», бросив за борт тяжелый камень, привязанный веревкой к лодке, и стал неторопливо вытягивать сеть. Улов оказался весьма неплохим, и, ощущая ладонями приятную тяжесть пойманной рыбы, старый Жано невольно улыбнулся: будет на что купить праздничных сладостей для внуков. Услышав за спиною легкий шелест, он захотел было обернуться, но не успел: длинная эльфийская стрела ударила в спину, пробив насквозь его иссохшее от старости тело. Потемневшими глазами Жано посмотрел на покрытый его кровью наконечник, выскочивший из груди, обернулся и увидел, как на другом берегу эльфийские лучники, закованные в кольчуги, опускают на воду плоты и лодки. Он схватил стрелу за наконечник, чтобы вытащить ее из своего тела, но тут силы покинули его, и с тихим плеском он упал в реку. «Надо бы солдатам крикнуть», - успел подумать старик, прежде чем волны сомкнулись над его головой.
А всего через полчаса тишина праздничного утра взорвалась криками, стонами и плачем. Свист эльфийских стрел перемешался со свистом гномьих топоров. Частокол на холме вспыхнул горячим пламенем, и плач умирающих детей заглушили крики сгорающих заживо солдат.
До самого вечера сновали по реке большие плоты и лодки, перевозя гномов, эльфов и их лошадей. А мимо сожженного частокола на холме, вдоль деревни, из домов которой новые хозяева выбрасывали уже остывшие, окровавленные тела прежних обитателей, все шли и шли, сотня за сотней, вражеские отряды. За вымуштрованными эльфийскими лучниками растянулась на марше тяжелая пехота гномов, а ее обтекала рыцарская конница надменных эльфийских баронов. Запах смерти и горелого мяса пьянил завоевателей не хуже вина. И они шли и ехали мимо мертвых тел жителей деревни, дабы распространить этот пьянящий их запах по всей земле. Доселе мирной земле Глинглока.
На отмель у излучины быстрое течение вынесло тело старика Жано. Любопытная выдра подошла к нему поближе, дабы посмотреть, что же это прибило водой к берегу недалеко от ее жилища. Она обнюхала большую, потемневшую от прожитых лет руку и, испуганно отпрянув, юркнула в воду. Оперение стрелы, торчавшее из спины старика, вздрогнуло, а сильные пальцы сжались, вцепившись в мокрый речной песок.

Глава 1
ЗАВЕТНЫЙ МЕЧ

Земля затряслась, каменные колоны извивались, словно живые, тяжелые плиты пошли волнами. Кто-то из героев открыл последнюю, пятую печать. Сильвер обернулся на шум - в центре большого зала была выбита дьявольская пентаграмма, над пентаграммой били молнии и облаком сгустилось магическое сияние. Темная тень появилась в центре мерцающего сгустка.
- Дьявол! - закричала Лилия, единственная волшебница в их команде.
Темная тень превратилась в громадного рогатого красного монстра с мощным зубчатым хвостом и горящими глазами - дьявола.
Дьявол встрепенулся, сбрасывая с себя вековой сон, и, не медля ни мгновения, атаковал. Его пасть с двумя рядами устрашающих зубов широко распахнулась и обрушила бушующее пламя на трех варваров, сжимающих в каждой руке по мечу, и на волшебницу со сверкающим посохом. Ярость дьявола была страшна, в кипящем огне плавились даже камни. Волшебница Лилия поспешила телепортироваться от огня подальше, но варвары даже не поморщились: они слишком долго ждали этого момента. Выпив по большой склянке оживляющего зелья, варвары подскочили к красному монстру и враз ударили своими длинными мечами. Лилия в свою очередь принялась с безопасного расстояния расстреливать дьявола ветвистыми молниями и огненными шарами. Дьявол, окруженный со всех сторон закованными в железо варварами, огрызался магическим огнем, бил передними лапами с длинными страшными когтями, наносил жестокие удары покрытым шипами хвостом. Варварам приходилось то и дело отвлекаться от своей жертвы, чтобы выпить магическое зелье из пузатых склянок. Их мечи и магия волшебницы тоже делали свое дело, но запас жизнестойкости у монстра был просто огромен. Кровь струилась из многочисленных ран на его теле, но опытным борцам с демонами стало ясно, что магическое лечебное зелье у них закончится раньше, чем они смогут завалить короля демонов.
Сильвер большим прыжком отпрыгнул подальше от загнутых когтей. Если бы последний удар задел его, он бы уже лежал скомканной грудой железа под ногами дьявола. Выпив последнюю склянку магического зелья и восстановив здоровье, Сильвер бросил взгляд на красную полоску над головой чудовища. Полоска стала заметно короче и уже начала пульсировать багровым цветом, еще один небольшой натиск - и с дьяволом будет покончено. Вот только зелье у него закончилось, но ребята добьют чудовище и без него. В следующую минуту от монстра отпрыгнул Ронин. Доспехи Ронина полыхали зеленым пламенем, а полоска над его головой стремительно таяла. Он пропустил удар ядовитых когтей. Ронин поспешно выпил склянку с зельем, и здоровье тут же восстановилось, а зеленое пламя погасло.
- Ох. Едва успел, - облегченно перевел дыхание Ронин.
- Еще зелье есть? - поинтересовался Сильвер.
- Нет, это было последнее. А у тебя? - посмотрел на него Ронин.
- Я тоже выпил последнюю склянку.
Оба варвара одновременно посмотрели на дьявола. Полоска над его головой почти истощилась, но чудовище еще жило. Оставшийся в одиночестве Десерт остервенело рубился обоими мечами, чередуя различные комбинации ударов. Лилия продолжала разить монстра молниями и фаерболами, но не похоже, чтобы они наносили дьяволу существенный ущерб. Князь Тьмы был наделен хорошим иммунитетом к магии. Удары двуручных мечей Десерта наносили ему куда больший урон, но теперь дьявол получил возможность сосредоточить все свое внимание на одном противнике, и Десерту приходилось туго. Удары обеими руками, хвостом, волны пламени обрушивались на него беспрестанно. Десерт пил магическое зелье, не отрываясь от чудовища, в секундных передышках между ударами мечей.
- Десерт! Сколько у тебя склянок? - крикнул Ронин через весь зал.
- Три, - бросил Десерт сквозь зубы, он не отрывал взгляда от маленькой полоски над головою Дьявола. - Нет, уже две. - Десерту пришлось выпить еще одну склянку. И еще одну. - Осталась последняя, - крикнул он товарищам и тут же пропустил мощнейший удар хвостом. Чтобы не упасть, ему пришлось выпить и последнюю склянку.
- Уходи, - крикнул ему Сильвер.
- Сейчас еще один удар - и все! - азартно ответил Десерт.
Но вместо этого сам пропустил целую серию ударов, жизнь его упала до опасного предела. Дьявол снова замахнулся, Сильвер видел, что у Десерта не хватает энергии для хорошего прыжка и он пытается отбежать от монстра. «Бесполезно», - подумал Сильвер и прыгнул дьяволу за спину.
Слаженный удар двумя мечами, удар в прыжке, снова прыжок и удар обоими мечами одновременно. Дьявол взревел от ярости и обернулся, дав возможность Десерту отбежать подальше.
- Делай портал и уходи! - крикнул ему Сильвер, нанося комбинацию быстрых и коротких ударов.
Из дьявола фонтаном брызнула кровь, Сильверу показалось, что монстр уже готов пасть, он взвился в высоком прыжке, чтобы нанести завершающий удар, и отлетел в сторону, пропустив мощнейший удар хвоста. Здоровье сразу ухнуло за опасную отметку, а зелья больше не было. Трое варваров поспешили отбежать от чудовища подальше. Дьявол повел своей рогатой головой в их сторону, жаркий фаербол, пущенный Лилией, ударил его прямо по носу, но дьявол только фыркнул и направился прямо к волшебнице, огромным прыжком перекрыв сразу больше половины разделявшего их расстояния. Лилия взвизгнула и бросилась наутек, волшебница не варвар, один хороший удар - и останется только изломанное тело на полу. Дьявол, взревев, устремился за ней в погоню. На его пути вырос Ронин, но успел нанести только один удар: взбешенное чудовище выдало комбинацию сокрушительных ударов, и варвар едва успел убраться в сторону. Ситуация тем временем стала критической. Лилия в панике побежала не в ту сторону, и ее занесло в тупик, единственный выход из которого преграждал красный дьявол. Трое варваров, все на последнем издыхании, не могли ей помочь. Дьявол приближался, волшебница ожесточенно била его молниями, но монстр только отмахивался от ее магии. Волшебница в отчаянии металась в каменной ловушке, дьявол зажал ее в угол, напряжение нарастало. Варвары уже готовы были, наплевав на свои жизни, броситься ей на помощь, и вряд ли из этого вышло бы что-нибудь хорошее, когда в голову Сильверу пришла удачная идея.
- Лилия, заморозку!
- Что?!
- Заморозку, кинь в него заморозку! Ну давай же!
Лилия перехватила поудобней посох и бросила в приближающегося дьявола простенькое заклинание первого уровня. Холодный шар, с шипением пролетев по воздуху, ударил дьявола в грудь. Монстр, вылезший из огненной геенны, не боялся огня и молний, но простенькое заклинание холода остановило его на месте, обратив в ледяную статую. Правда, это длилось лишь считаные мгновения. Но и этого хватило. Трое варваров, привыкших действовать сообща, бросились на чудовище, и три одновременных сильных удара поразили дьявола. Монстр оттаял, но не успел и повернуться, как целая лавина отчаянных ударов обрушилась на его истерзанное тело. Издав протяжный животный рев, дьявол воздел передние лапы к небу и под всплеск ослепительных молний опал на землю.
- Есть! - торжествующе взмахнул кулаком Десерт, а Ронин громко хлопнул ладонью по столу.
Из распоротого брюха дьявола выпали доспехи проглоченных им ранее героев. Четыре вещи из этой груды сверкнули золотыми буквами - уникальное и волшебное оружие. Сильвер выхватил одну из золотых вещиц не глядя, оставив другие три для своих товарищей. Так было оговорено заранее: все, что выпадет из дьявола, поделить поровну. Команда доблестных борцов со злом на время превратилась в команду трофейную. Первыми от добычи оторвались варвары, волшебница, как истинная женщина, еще какое-то время копалась в барахле, но вот и она утолила свой интерес и присоединилась к соратникам, презрительно пнув напоследок оставшееся лежать на земле железо.
Они были опытными бойцами, только желторотые новички поднимают с земли все подряд, воинам, завалившим самого Князя Тьмы, нужно только элитное оружие, обладающее уникальными магическими свойствами. В этот раз добыча выпала знатная, еще бы, из самого дьявола. Некоторое время все были заняты инвентаризацией собранного железа. Воины забыли о своих ранах, о пережитом бое и о поверженном теле заклятого врага. Трясущимися руками они перебирали свою добычу, хвастаясь друг перед другом, если добытая вещь того стоила.
Сильвер с замершим от волнения сердцем первым делом осмотрел добычу с золотыми буквами. И не смог сдержать радостного изумления. «Цвейхандер Ужаса» - мечта любого варвара, огромный двуручный меч из прекрасной стали и - что намного важней - с потрясающими магическими свойствами. При каждом ударе меч наносил врагу дополнительный урон огнем, льдом и ядом. Но что было еще важней, меч давал своему владельцу - плюс пять ко всем навыкам. Это значит, что хозяин меча был на пять пунктов быстрей, сильней и ловчее. Хозяин меча мог лучше бегать и дальше прыгать. Об этом мече ходили легенды, но никто из знакомых Сильвера его никогда не находил, он стал первым. Сильвер хотел было уже рассказать другим о своей удаче, но потом решил сделать это не торопясь и с чувством.
- Надо покурить. - Десерт оторвал руки от клавиатуры и, потянувшись, громко хрустнул переплетенными пальцами.
- Согласен.
Ронин оторвался от монитора и покрутил головой, разминая затекшие шейные мышцы. Судя по его лицу, он был доволен добычей и победой над дьяволом.
Оператор компьютерного клуба Света (в виртуальном мире волшебница с красивым прозвищем Лилия) оглядела зал. Школьники увлеченно резались в «Контр-Страйк», подростки постарше были заняты развернувшимися стратегическими баталиями. Никто не ругался и не нарушал порядок.
- Давайте. - Она согласно кивнула и сохранила игру.
Рустам (в виртуальном мире варвар по прозвищу Сильвер) быстро сохранился, сделал сэйвник в укромном месте, куда не смогут добраться другие игроки, и, уже вставая, бросил последний взгляд на экран монитора, на котором застыла заставка игры - «DIABLO-II».
Морозный декабрьский воздух освежил уставших игроков. Мужчины сгребли ладонями снег с деревянной скамейки, стоявшей у входа в компьютерный клуб, Света вынесла сложенное вдвое покрывало. Но сидеть на скамейке никто не захотел. Игроки с удовольствием разминали затекшие ноги и вспоминали особо интересные моменты игры. Володя (в виртуальном мире больше известный под прозвищем Десерт) достал сигареты, угостил Берика (в виртуальности - Ронина) и с удовольствием затянулся сам. Света и Рустам не курили, но кто откажется от обсуждения игры на свежем воздухе? Только не заядлые игроки. Хороший игрок знает, что удовольствие от игры не будет полным без дружеского обсуждения всех ее нюансов.
Володя, отчаянно жестикулируя, рассказывал, как смешно металась волшебница Света, зажатая дьяволом в тупик. Он был превосходным рассказчиком, и Ронин с Сильвером покатывались со смеху. Света вначале на него дулась, она была очень решительной девушкой, не дававшей никому спуску. Студентка, приехавшая на учебу в Алматы из провинции и в свободное время подрабатывающая оператором в компьютерном клубе, Света обладала мальчишескими повадками, была очень самостоятельной и любила надевать на работу в клуб десантные камуфляжные штаны. Вначале над этим посмеивались, но вскоре прекратили: Света умела заставить себя уважать и никому не позволяла над собой смеяться. Вот и сейчас она хотела было жестко отбрить Десерта, но Володя настолько талантливо изобразил ее метания, а смех Рустама с Бериком был так заразителен, что Света сдалась и захохотала вместе с ними.
После обсуждения игровых моментов началось столь знакомое сердцу любителя ролевых игр обсуждение добытых вещей. С загоревшимися глазами, перебивая друг друга, игроки хвастались уникальными кольцами, посохами, доспехом или топором. Ронин нашел шикарные сапоги, убыстряющие бег, Десерт почти полностью собрал магический комплект сёгуна, Света хвастала колечками, увеличивающими силу заклинаний ее волшебницы. Один Рустам не произнес еще ни слова, он знал, какой эффект произведет его находка, и не торопился рассказать о ней, внутренне смакуя предстоящее удовольствие. Наконец он почувствовал, что момент истины настал.
- Знаете, что я подобрал у дьявола? - вкрадчиво начал Рустам.
- Что?
Володя достал зажигалку, чтобы разжечь очередную сигарету.
- «Цвейхандер Ужаса».
Немая сцена, последовавшая за его словами, была достойна самого Гоголя: расширенные глаза, открытые от удивления рты, зажигалка, застывшая на полпути, и выпавшая изо рта сигарета. Честное слово, ради этого стоило играть четыре часа без остановки. Первой опомнилась Света, ее волшебнице все равно не подошел бы двуручный меч.
- Не врешь? - И уже поняла по его глазам, что не врет. - Черт, круто!
- Ничего себе, - ошеломленно протянул, справившись с собой, Десерт. - Ну ты, Сильверидзе, даешь. И что, он действительно такой крутой, как о нем рассказывали, пять ко всем навыкам и все такое? - жадно спросил он у Рустама.
- В точности как рассказывали, - счастливо улыбнулся Рустам, - пять ко всем навыкам и все такое.
- Блин! - в сердцах взмахнул кулаком Десерт. - На твоем месте мог быть и я.
- Или я. - Голос Ронина был полон глубокой и неприкрытой зависти. - Покажи!
- Легко.
Вся компания, позабыв про сигареты, бросилась обратно в клуб, облепив компьютер Рустама со всех сторон. Рустам поспешно загрузил своего героя и, развернув на экране содержимое рюкзака, горделиво предъявил цвейхандер. Дружный завистливый вздох послужил ему наградой. Цвейхандер соответствовал тому, что о нем рассказывали. И даже был лучше, потому что слухов об уникальном оружии много, а цвейхандер вот он, блистает золотыми буквами перед ними, и он уже не слух, он реальность.
- Свет, может, снимем с него копии и раскидаем между нами? - просительно посмотрел на оператора Володя.
- Ты же знаешь правила клуба, - с сожалением покачала головой Света. - Честная игра, без кодов и раскопирования.
- Но это же - «Цвейхандер Ужаса»! Ты хоть понимаешь, какая это бешеная редкость? - умоляюще протянул Володя, стараясь заглянуть Свете в глаза.
- Соглашайся, Свет, мы никому об этом не расскажем, - присоединился к уговорам Ронин.
Света, увидев устремленные на нее умоляющие взгляды, заколебалась.
- Я не против, - пожал Рустам плечами. - Давайте раскопируем.
- Ну же, Свет, не будь злюкой. - Глаза Ронина заблестели в лихорадочном азарте. - Правила на то и существуют, чтобы их нарушать.
Эти слова решили дело. Света решительно качнула головой:
- Только не эти. Если вы раскопируете цвейхандер, я закрою вам доступ в клуб и расскажу обо всем Алишеру.
Лица у ребят вытянулись от досады, владелец компьютерного клуба Алишер имел славу непреклонного последователя принципа честной игры, если бы он узнал об их намерениях, вход в клуб был бы для них закрыт навсегда.
- Правила одни для всех, - жестко продолжила Света, - сегодня вы раскопируете цвейхандер, а завтра вовсю начнете использовать коды. Так что без обид ребята, но никакого раскопирования.
Света бросила последний взгляд на легендарный цвейхандер и, резко развернувшись, пошла к своему рабочему месту. Берик с Володей, переглянувшись, кинулись за ней, отчаянно жестикулируя на ходу и забрасывая девушку мольбами о снисхождении.
Рустам посмотрел им вслед. Судя по постным лицам ребят, Света оставалась непреклонной. «Ничего у вас, парни, не выйдет», - сказал он про себя с легким оттенком удовлетворения. Несмотря на свою готовность поделиться легендарным артефактом, мысль о том, что он будет единственным обладателем цвейхандера, доставила ему несказанное удовольствие. Рустам переложил заветный меч из рюкзака в правую руку своего варвара, нанес им несколько ударов, попробовал свой излюбленный удар в прыжке и остался доволен. Бросив взгляд на часы, Рустам поспешил сохраниться и выйти из игры. Через полчаса он должен быть уже на работе, иначе может запахнуть жареным.
Когда Рустам подошел к Свете, чтобы рассчитаться, страсти уже поутихли. Неунывающий Десерт с достоинством пережил крушение надежд на халявный цвейхандер. Отбросив негативные эмоции, он азартно рубился с малышней в «Контр-Страйк». Малышня, судя по всему, была в восторге, шум и гам поднялся на весь клуб. Ронина нигде не было видно.
Рустам рассчитался за сыгранное время, оценил оставшуюся мелочь и с сожалением констатировал тот факт, что на такси денег не хватит.
- Светик, не подскажешь, на каком автобусе можно отсюда доехать до угла Ауэзова и Абая?
Света бросила понимающий взгляд на остатки мелочи в его ладони:
- Лучше на троллейбусе. Шестерка как раз едет по Сатпаева и затем по Ауэзова спускается на Абая.
- Здорово. - Рустам кивнул и протянул Свете руку. - Ну что, до вечера?
- До вечера. - Света хлопнула по подставленной ладони.
Рустам уже повернулся к выходу, когда Света аккуратно придержала его за рукав. Он обернулся.
- Рус, если ты на мели, могу занять на такси.
- Спасибо, Светик, - благодарно улыбнулся Рустам, - но я уже больше года не ездил на троллейбусе, думаю обновить свои воспоминания.
- Ну смотри, тебе видней, - усмехнулась девушка.
- Десерт! - окликнул Рустам Володю.
- Чего? - Поглощенный перестрелкой Десерт даже не оторвал голову от монитора.
- Я пошел. Счастливо.
- А-а-а… ладно, давай, вечером увидимся.
Володя по-прежнему не отрывался от компьютера, это было его отличительной особенностью - любому делу отдаваться искренне и до конца. Вот и сейчас, скомканно попрощавшись с Рустамом, он уже через мгновение азартно кричал:
- Два мента на черном… Снайпер на втором слева… Спать!
- Так нечестно! - обиженно закричал в ответ тонкий детский голосок. - Ты мне в спину стрелял!
- Конечно, это же моя любимая тактика, - зловеще захохотал Десерт. И снова азартно закричал: - Один подраненный у бассейна, киньте кто-нибудь туда гранату!
Ответом ему послужил восторженный рев десятка детских голосов.
- Мне кажется, клубу нужно еще и доплачивать Володьке за то, что он здесь играет, - пошутил Рустам напоследок.
- Скажи об этом Алишеру, - криво усмехнулась в ответ Света, махнув ему на прощание рукой.
На улице крупными хлопьями шел снег. Рустам полной грудью вдохнул морозный воздух и натянул на голову вязаную шапочку. Перед входом стоял Ронин и курил, не обращая внимания на непогоду. Крупные снежинки опускались на взъерошенную копну его длинных волос и таяли, покрывая ее капельками влаги Ронин никогда не носил шапок, он только подвязывал свою шевелюру узорчатой ленточкой, становясь похожим на стареющего хиппи. Ронину было тридцать девять лет, самый возрастной игрок в компьютерном клубе. Он прекрасно играл в шахматы, обожал ролевые компьютерные игры и был в принципе неплохим мужиком. Высокий, худой, с большими очками, за которыми скрывались спокойные глаза, одевающийся по моде восьмидесятых, Ронин всегда казался другим людям слегка не от мира сего. Но в компьютерном клубе он был своим парнем.
Вот только иногда Ронина «заносило», и он абсолютно серьезно рассказывал другим игрокам, что он белый волшебник и вот только вчера у него была жестокая битва с черным магом. Еще он рассказывал о своих встречах с инопланетянами и путешествиях между мирами. Когда он заводил свои рассказы, игроки шарахались от него как от прокаженного. Пару раз Рустам из интереса поддержал этот разговор, пытаясь понять: шутит Ронин или просто сошел с ума. Но так, и не придя ни к какому выводу, забросил это гиблое дело. Ронин был хорошим партнером по ролевым играм, а остальное, по большому счету, Рустама не очень-то и волновало.
- Уходишь? - бросил Ронин, потушив сигарету.
- Пора на работу. - Рустам с сожалением развел руками.
- Ну-ну, - покивал Ронин и неожиданно предложил: - Давай поменяемся: ты мне цвейхандер, а я тебе все, что захочешь. Любую вещь на выбор, или, если хочешь, забирай их все, - решительно махнул он рукой.
- Заманчиво, конечно, но, Ронин, ты же сам понимаешь, цвейхандер - это легенда. Как можно променять легенду? Так что извини, - пожал плечами Рустам, - меняться я не буду.
- Не хочешь меняться - продай, - предложил Ронин.
- Ронин, у тебя что, крыша поехала? - Глаза Рустама от удивления округлились.
Но Ронин достал из кармана портмоне и вытащил из него купюру:
- Давай за тысячу? Нет? Хорошо, две тысячи. Давай, две тысячи тенге - и цвейхандер мой. Договорились?
- Нет, Ронин. Извини, но я так не могу. - Рустам отрицательно мотнул головой.
- Хорошо, я понимаю, - сказал Ронин и, достав из портмоне все свои деньги, быстро их пересчитал. - Тогда давай за все, что у меня есть. Здесь восемь тысяч четыреста тенге, это около пятидесяти евро. Представь, целых пятьдесят евро за нарисованный меч, бери, пока я не передумал. - Ронин наигранно засмеялся и нервным движением руки стряхнул с волос хлопья снега.
- Нет, братан, извини, но я не буду продавать меч, - снова отказался Рустам от его предложения.
- Почему? - удивился Ронин. - Мало?
- Нет, конечно, дело не в этом. - Рустам торопился, но, чувствуя, что Ронин от него не отвяжется, решил объяснить: - Понимаешь, найти «Цвейхандер Ужаса» - небывалая удача, и продать его - это все равно что продать свою удачу.
- Ты же согласился его раскопировать? - не унимался Ронин.
- Согласился, но это совсем другое дело. Не могу точно объяснить, - признался Рустам, - но тогда все было бы совершенно по-другому. Так что смирись, Ронин, цвейхандер останется у меня.
Рустам посмотрел на часы, у него осталось всего пятнадцать минут, а троллейбус еще надо дождаться.
- Ладно, брателло, мне пора.
Рустам хлопнул Ронина по плечу и пошел к дороге, пытаясь вспомнить, в какой стороне находится нужная ему остановка. Но дойти до дороги ему не дали: Ронин догнал Рустама и, резко рванув за локоть, развернул его к себе:
- Это не твой цвейхандер, ты должен отдать его мне! Он принадлежит мне по праву!
Рустам удивленно посмотрел на Ронина, таким он его еще не видел. Зубы оскалены, глаза словно две холодные черные льдинки с безумным огнем внутри. Рустам сильно тряхнул рукой, сбрасывая с нее ладонь Ронина, и резко сказал:
- Ты чего гонишь? По какому это еще праву он твой?
- Это был мой сервер, я затеял этот поход к дьяволу, ты к нему всего лишь присоединился, - ткнул Ронин в Рустама пальцем. - Как хозяину сервака, мне принадлежит право первому выбрать свою добычу.
- Ты что, Ронин? Совсем с катушек сошел? В правилах клуба такое не прописано и никогда не было прописано. А это значит - не гони! Понял? И не тыкай в меня больше пальцем.
В голосе Рустама отчетливо послышалась угроза, Ронин был выше его и старше, но Рустам был у себя в районе, и бояться ему было нечего. Поэтому Ронин опустил руку и лишь угрожающе проворчал:
- Ладно, Рус, не хочешь по-хорошему? Поговорим иначе, еще не вечер.
- Да когда угодно, братуха. Только держись от меня теперь подальше!
Рустам резко развернулся и пошел к дороге, он вспомнил, где находится остановка. Внезапный порыв ветра подхватил хлопья снега и бросил их ему в лицо. А вслед ему зловещим обещанием прозвучали слова Ронина:
- Я тебе еще, Рустам, напомню - про твою удачу.
Радость от находки ценного артефакта была безвозвратно испорчена.
Вечером Рустам вышел из офиса, вопреки своим ожиданиям, в приподнятом настроении. Его опоздания на работу никто не заметил. Шеф с утра уехал на важную встречу, его заместитель был вместе с ним, а остальным было без разницы, во сколько Рустам придет на работу. На этом приятные сюрпризы не закончились, когда шеф вернулся в офис, выяснилось, что в преддверии Нового года ему удалось заключить чрезвычайно выгодную сделку. На радостях новогодние бонусы были выданы всему персоналу за две недели до положенного срока.
Чем не повод для прекрасного настроения? Пятница, самочувствие отличное, деньги в кармане, родителям уже позвонил и предупредил - вернусь под утро, что еще нужно для полного счастья? Только одно - побыстрей испытать в деле легендарный цвейхандер. Рустам поспешно попрощался с сослуживцами, поймал такси (хорошо все-таки, когда у тебя есть деньги) - и вот он уже у родного клуба. Горят огни на входе, снаружи никого нет, но из самого клуба доносятся веселые голоса и смех. Рустам заскочил в магазин со смешным названием «Тип-Топ», прикупил чипсов, колы и малиновый рулет для Светы, основной слабостью которой были сладости. Основательно затарившись, Рустам поспешил к клубу. Когда он уже взялся за ручку двери, его окликнули сзади. Рустам обернулся и успел только удивленно произнести:
- Ронин? А ты чего так вырядил…
В глазах внезапно потемнело, мир крутанулся, чипсы, кола и малиновый рулет упали на землю в толстый слой пушистого мягкого снега.

Глава 2
НУЖНО БЫЛО ОТДАТЬ ЦВЕЙХАНДЕР…

Городские ворота были крепко заперты на ночные запоры. Небольшая калитка была еще открыта, но ее надежно охраняли двое вооруженных стражников. Поток желающих войти в город уже иссяк. Наступившая тьма и холодная, промозглая погода сделали свое дело. Стражники у ворот мечтали о том моменте, когда старший караула прикажет закрыть калитку и можно будет зайти в теплую караулку, погреться и перекусить. Стражник помоложе развязал завязки кожаного шлема, прислонил тяжелое копье к стене и принял расслабленную позу. Стражник постарше недовольно покосился на него, но ничего не сказал, однако сам завязки брони расслаблять не стал, а копье держал крепко. В отличие от своего молодого напарника он стоял, загородив калитку, и глаза его зорко осматривали дождливую тьму за воротами. Расслабляться в такую пору, по его понятию, уж точно не следовало. Количество разбойничьих шаек за городскими воротами за последние годы выросло в несколько раз. В лесах все чаще стали попадаться оборотни, а на прошлой неделе графские егеря затравили вурдалака всего в одном дне пути от городских стен. Негоже в такое время на посту дремать.
Подъезжавшего позднего всадника, несмотря на тьму, старший стражник заметил издалека и слегка присвистнул, подавая знак молодому. Тот, несмотря на разгильдяйство, службу знал и, подхватив копье наперевес, занял позицию слева от ворот. Всадник приближался медленно, оружия на нем видно не было, он был укутан в черный плащ с капюшоном. Путник ехал налегке, только позади него на лошади был навьючен серый тюк. По мере приближения всадника старший стражник успел оценить и дорогую ткань плаща, и мощную стать явно не крестьянской лошади. Поэтому вместо грубого окрика спросил вежливо, не забыв при этом, однако, преградить дорогу:

1 Следующая страница


Путь безнадежного 2

- Стойте, ваша милость. Назовите себя и цель своего прибытия.
Всадник остановился и снял капюшон. Немолодой уже мужчина со спокойными черными глазами. Длинные вьющиеся волосы перевязаны узорчатой ленточкой. Застежка на плаще блеснула золотом в тусклом фонарном свете.
- А что, разве славный город Лондейл закрыт для посещения? - Голос путника прозвучал лениво и с той самой интонацией, которая присуща людям, привыкшим отдавать приказы.
Стражники по достоинству оценили его тон, и голос старшего стал еще более предупредительным:
- Конечно, нет, ваша милость, Лондейл всегда открыт для приличных людей, - ответил стражник, особенно выделив последние слова. - Но после наступления темноты ворота закрываются, и вход в город открыт только для его граждан. К каковым ваша милость, если я не ошибаюсь, не относится.
Мужчина усмехнулся:
- Нет, стражник, ты не ошибаешься. Но я думаю, у меня есть кое-что, что может устранить эту небольшую неприятность.
В воздух взметнулась и блеснула в свете фонаря небольшая серебряная монетка. Стражник ловко поймал ее, благодарно склонил голову и прикрикнул на напарника:
- Убирай быстрей рогатки, видишь, господин торопится.
Второй стражник принялся сноровисто убирать препятствие, в уме уже прикидывая, на что потратит свою долю. В это время со стороны лошади послышалось сдавленное мычание, и серый тюк, лежащий на ее крупе позади всадника, зашевелился. Младший стражник еще только пытался осмыслить ситуацию, а старший уже нацелил острие на всадника.
- Стоять! Что это у вас там? - Тон стражника сменился с вежливого и предупредительного на резкий и бескомпромиссный.
- Эй, солдат! Держи свою палку подальше от меня.
Казалось бы, направленное на него угрожающе копье не произвело на путника ни малейшего впечатления. Он только неприязненно покосился на его наконечник.
В это время и второй стражник успел оценить ситуацию и тоже направил свое копье на всадника. Убедившись, что его молодой напарник держит всадника под прицелом, старший стражник, не обращая внимания на слова путника, наконечником копья откинул серую материю с тюка. Его вниманию предстало человеческое тело, связанное веревкой и переброшенное через круп лошади. Увидев это, стражник нехорошо прищурился, наконечник его копья качнулся, занимая удобную позицию для смертельного удара.
- Можете это объяснить? Или?..
Всадник усмехнулся в ответ:
- Никакого «или», солдат.
Его рука распахнула плащ на груди, стражники резко насторожились, их копья качнулись к незнакомцу, но вместо оружия всадник предъявил золотой медальон, висевший на массивной цепи у него на груди. На медальоне было искусно вырезано изображение спящей совы, почувствовав прикосновение руки, сова внезапно открыла глаза, встрепенулась, словно стряхивая воду, распахнула крылья и издала недовольный крик. Затем снова сложила крылья, закрыла глаза и вновь стала похожа на обычный золотой медальон. Увидев это, младший стражник в испуге отшатнулся и вскрикнул, старший только побледнел и, опустив копье, склонился перед всадником.
- Простите, ваше магичество. Мы не могли знать. - Голос его был намного почтительней, чем до этого.
- А должны были, не так уж много магов в нашем королевстве, пора бы уже знать всех в лицо. Сколько лет служишь, стражник?
Лицо стражника побледнело еще больше.
- Через месяц будет девятнадцать лет, ваше магичество. Виноват, ваше магичество. Прикажете позвать начальника караула?
Всем своим видом старший стражник изображал готовность понести наказание. Младший стражник успел опомниться и склонился в глубоком поклоне, не рискуя поднять голову на того, кого недавно был готов проткнуть копьем.
- Не надо, мне некогда. Расчистите дорогу.
В мгновение ока рогатки были убраны, и проход был свободен. Маг въехал в город так же степенно, как и подъезжал к воротам. Стражники вытянулись в струнку, взяв копья на караул. Старший на мгновение заколебался, но потом все же решился спросить:
- Ваше магичество, доложить графу о вашем приезде?
Маг уже успел набросить обратно капюшон и проворчал в ответ:
- Не стоит, я ненадолго. Когда будет закрыта калитка, солдат?
- Для вас, ваше магичество, она будет открыта всю ночь. - Стражники были рады загладить свой промах.
- Хорошо. Где находятся казармы безнадежных?
- Казармы - это слишком громко сказано, ваше магичество, - позволил себе пошутить младший из стражников, видя, что маг вроде не гневается. Однако тут же съежился, испугавшись своей же смелости.
- В четырех кварталах отсюда, если на первом перекрестке повернуть налево, ваше магичество. - Голос старшего стражника был предельно почтителен, при этом он бросил недовольный взгляд на своего напарника: не стоит шутить с магами - можно сгореть заживо.
Маг шевельнул поводьями и проехал мимо стражников, вновь почтительно склонившихся в поклоне. В желтом свете фонаря блеснула еще одна монетка, на этот раз золотая. Крепкая ладонь старшего стражника не дала и этой монетке долететь до земли.
- За бдительность.
Дождавшись, когда размеренный стук копыт затихнет вдали, младший из стражников рискнул подойти наконец к своему товарищу.
- Неужели золотая? - Глаза его загорелись, разглядывая золотую монету, лежащую на ладони старшего всадника.
По традиции все, что удавалось заработать, стоя на посту, в обход официальных пошлин, делилось между всеми стражниками, кто в это время стоял у ворот, а не сидел в караулке. Золотая монета, поделенная на двоих, представляла собой целое состояние, а ведь была еще и серебряная монетка. Но старший стражник не спешил разделить его энтузиазм, вместо этого он дал напарнику хороший подзатыльник, от которого не помог и кожаный шлем.
- Ты в следующий раз не языком работай, а головой. Из-за твоей болтовни мы оба могли сгореть восковыми свечками.
- А что я сказал такого? У королевских безнадежных ведь не казармы, а так себе - недоразумение, да и сами они недоразумение. Это же правда, что же тут не то? - заныл младший, потирая затылок.
- А то! Маги тебе не обычные люди, у них характер, того, сложный. Лишних слов лучше не произносить, если жить хочешь. Понял? - наставительно поднял палец старший стражник.
- Понял. А начальнику караула мы о нем сообщим?
- Конечно, ты что, службу не знаешь?
- И про деньги сообщим? - пригорюнился младший, традиции традициями, но золотой - это достаточное искушение для их нарушения.
- Конечно, но только про серебро, про остальное ему знать необязательно, к этому служба не обязывает.
- Это хорошо. - Младший расплылся в улыбке.
- «Хорошо-о-о», - передразнил его старший. - Только с горшка слез, службы толком не знает, а туда же - хорошо ему! - и отвесил младшему еще один подзатыльник, но это уже не могло испортить тому настроение.
Казармы королевских безнадежных больше походили на тюрьму. Высокий забор, охрана из числа городской стражи. Впрочем, это было недалеко от истины. Части безнадежных были введены еще при деде нынешнего короля. Это была своего рода альтернатива для пойманных бродяг и преступников - или сесть в тюрьму, или послужить на благо отечества. Надо сказать, что большинство предпочитало тюрьму, и на то были веские причины. Подразделения безнадежных в королевской армии прозвали овцами. Овец гнали на убой, их бросали в самое пекло, ставили в бою перед основными войсками, дабы они приняли на себя основной удар. Овцам не нужно было платить жалованье, их нужно было только кормить и сторожить, чтобы не разбежались.
Ворота казармы были заперты, но с наружной стороны высокой стены стояла небольшая сторожка, дверь в нее была открыта, в окне горел свет, а на пороге стоял часовой. К нему маг и обратился, и через некоторое время он уже сидел в кабинете у капитана.
Капитан городских овец, невысокий, краснощекий, с большим животом и сальными глазками, будучи поставлен в известность о том, кто к нему пожаловал, суетился и все время вытирал пот со лба, несмотря на холодную погоду и плохо отапливаемое помещение. Он сидел за своим столом, на самом краешке стула, много говорил и ломал голову над тем, с какой стати он понадобился магу золотой совы. В отличие от него маг с удовольствием развалился в удобном плетеном кресле, которое специально для него принес один из стражников. Потягивал из глиняной кружки подогретое вино, не самое лучшее, конечно, но и не такое уж скверное. Наблюдение за метаниями бедного капитана, судя по всему, его только забавляло. Капитан полностью подходил для его целей, и близкое окончание задуманного дела настраивало на благодушный лад.
Маг поднял верх ладонь, и капитан тут же замолчал.
- Послушайте, капитан, вы все еще принимаете пополнение?
- Так в наших частях пополнение всегда требуется, - заискивающе улыбнулся капитан и снова густо покрылся потом. - Постоянный некомплект, так сказать, большие потери несем.
- Участвуете в боевых действиях? - приподнял бровь маг, выражая легкое удивление.
- Да какие там боевые действия, - махнул капитан рукой. - Мрут как мухи. И чего им только нужно? Они же у меня - как дома у мамы. Живут на всем готовом, кормят их как на убой. - Тут капитан слегка покраснел и поспешил сменить тему: - Так что пополнение, оно у нас всегда к месту. Даже вознаграждение за него полагается, небольшое правда, - поспешил он тут же оговориться.
- Да ладно, капитан, какое там вознаграждение. А вот с пополнением могу слегка помочь. Там у меня на лошади приторочен один, как раз ваш контингент, так называемый доброволец. Пошлите солдат, пускай они его отвяжут. - Маг с заметной ленцой взмахнул ладонью.
- Конечно, конечно.
Капитан поспешил выйти из кабинета и отдать распоряжения. Затем вернулся и некоторое время мялся у стола, словно не решаясь что-то спросить.
- Не волнуйтесь, капитан, все законно, - правильно истолковал маг его сомнения. - Этот доброволец пытался ограбить меня на дороге и после небольшой беседы выразил желание добровольно послужить королю и славному городу Лондейлу. Можете не беспокоиться, искать его никто не будет.
На красном лице капитана отразилось явное облегчение.
- Что вы, что вы. Какие беспокойства. Такой уважаемый человек, а насчет вашего добровольца не беспокойтесь, мы из него настоящего солдата сделаем. Мы из него такого бойца выкуем, такого… - Краснощекий капитан воинственно потряс в воздухе кулаками. Маг невольно улыбнулся, глядя на него, и еще раз убедился, что сделал правильный выбор.
- Ладно, капитан, хватит об этом добровольце. Давайте-ка лучше выпьем на посошок.
О том, как он оказался в этих богом забытых казармах, Рустам не помнил, зато весь остальной кошмар отпечатался в его памяти надолго. Он не помнил, как его привезли, и не помнил ночь, проведенную в магическом беспамятстве. Первое его воспоминание в новом мире - это кошмарное пробуждение. Пробуждение само по себе зачастую довольно неприятное явление, а пробуждение на деревянном полу после ледяного душа, в мокрой одежде и в луже холодной воды в рейтинге самых неприятных пробуждений занимает довольно высокое место.
Это сержанту первой сотни, в чей пул зачислили новичка, надоело ждать, когда тот очнется, и он опрокинул на него ведро ледяной воды. Поэтому первым, кого увидел Рустам в новом мире, был рыжий обросший мужик с черными провалами на месте верхних передних зубов, облаченный в грязно-синий мешок, перевязанный в поясе. Лучше Рустаму от этого зрелища не стало. Пытаясь понять, где его угораздило очнуться и как его угораздило так напиться, Рустам огляделся и увидел, что проснулся он на грязном полу деревянного барака. Небольшие окна без стекол, через которые внутрь проникал солнечный свет, и двухъярусные деревянные нары, которыми было заставлено помещение, тоже не добавили ему оптимизма. Более того, Рустам лежал обнаженным по пояс, в одних только штанах из грубой материи. Состояние было ужасное, голова словно плавала в тумане, незнакомая дикая обстановка только увеличивала дискомфорт. Рустам попытался встать на ноги, с первой попытки у него это не получилось, а вторую попытку ему сделать не дали: чья-то крепкая рука подхватила его за волосы, больно дернула вверх, заставляя резво вскочить на ноги, и потащила к двери. Взвыв от резкой боли, Рустам, наклонившись, засеменил к выходу за рыжим мужиком, чья рука ухватила его за волосы. Остановившись на пороге, мужик взмахнул рукой, пальцы его разжались, и Рустам, взявший разбег, со всего маху упал на землю, уткнувшись носом в желтую грязь. Зашипев от боли в ободранных ладонях и локтях, он присел и обнаружил кроме своего рыжего мучителя еще двух таких же заросших мужиков, одетых в точно такие же выцветшие синие балахоны, перевязанные в поясе кожаными ремнями. Но сейчас, при свете солнца, он заметил и еще кое-что, заставившее его удержать готовые сорваться с языка ругательства: у рыжего и у его дружков на поясе висели хищные, в локоть длиной, ножи. Один из мужиков, чернявый, с косящим правым глазом, наклонился к нему и, прищурив глаз, стал рассматривать.
- Какой-то он у тебя странный, Смарт, - вынес он свой вердикт. - Кожа желтая, и глаза узкие. На орка чем-то похож, только желтый, а не зеленый. А может, тебе орка и подсунули?
- Да нет, Кирстен. Посмотри, видишь, у него кровь красная, какой же он орк? Человек, просто долбанутый. Да еще и доходяга, каких поискать.
Сказавший это был одет более аккуратно, нежели остальные, да и заросли на лице не торчали растрепанным веником, а образовывали некое подобие бородки.
- Да, не везет в последнее время с пополнением. Сдохнет еще на первой же неделе, опять унтер орать будет. - Рыжий Смарт недовольно скривился и наклонился к Рустаму. - Эй, придурок, как тебя зовут?
- Кто вы? Где я? - Рустам чувствовал себя в полной прострации, он не мог понять ни что происходит, ни где он находится.
Бац! В голове словно разорвалась граната. Это Смарт ударил его по лицу своим чугунным кулаком. Бац! Это косоглазый Кирстен ударил его с другой стороны. Бух! Это третий собеседник, имени которого Рустам еще не знал, ударил его, уже упавшего на землю, ногой в живот.
- Здесь я задаю вопросы?! Понял, дерьмо собачье?! - проорал Смарт ему прямо в ухо.
Голова гудела, из носа текла кровь. Удар в живот сбил дыхание. Зато, как ни странно, у Рустама стало намного меньше вопросов. Сработал инстинкт самосохранения. Когда тебя бьют, не нужно вопросов, нужно сделать так, чтобы тебя не били. А разобраться в ситуации можно и позже, в более спокойной обстановке.
- Понял, понял, - закивал Рустам, лежа по-прежнему на земле и на всякий случай закрывая голову руками.
Бац! Несмотря на руки, закрывающие голову, кулак Смарта ударил Рустама точно по уху.
- Господин! Не забывай добавлять «господин», когда разговариваешь со мной, ослиное отродье. Понял?!
- Понял, господин.
Унизительно, конечно, но можно пока и потерпеть, главное сейчас - хотя бы чуть-чуть разобраться в происходящем.
- Вот так-то. - Голос Смарта прозвучал удовлетворенно, пусть еще и немного взвинченно. - Начнем сначала. Как тебя звать, придурок?
- Рустам, господин.
- Мало того что придурок, так еще и имя твое придурочное, - недовольно скривился Смарт. - Запоминать его никто не собирается, будем звать тебя - Кишка.
- Кишка?!
Бац!
- Понял, господин, меня зовут Кишка.
Старое как мир правило: у кого на поясе нож - тот и прав.
- Так-то, вставай, хватит валяться.
Рустам встал на ноги, из носа текла кровь, но Рустам не решился ее вытереть, и она так и текла, смешиваясь с грязью на лице.
- В общем, так. Теперь, Кишка, ты солдат первого десятка первого пула первой сотни лондейлского полка королевских безнадежных. Понял, дерьмо?
- Понял, господин. - Несмотря на боль в носу, Рустам уже мог им дышать.
- Жалованье тебе не положено, пока не искупишь свою вину перед королем кровью. Ты же у нас вроде грабитель с большой дороги? - Рустам не понял, почему его назвали грабителем, но он уже много чего не мог понять этим утром, поэтому спорить со Смартом не стал. - Ну вот и искупишь кровью свои подвиги на большой дороге. А там, глядишь, и сержанта дадут. Денежку платить начнут, человеком станешь. Ясно тебе, Кишка?
- Да, господин.
- Вот погляди на нас троих, начинали, как ты, а сейчас уже сержанты - уважаемые люди. Вот и ты, может быть, дорастешь, хотя вряд ли, - внезапно изменил свой тон Смарт. - Кишка у тебя тонка, Кишка, - сказал и сам заржал вместе с остальными сержантами над своей шуткой. - Кнут, иди сюда! - громко заорал рыжий сержант, прекратив смеяться.
На зов прибежал высокий толстяк, он вытянулся перед сержантом и, тяжело дыша, отрапортовал:
- Я здесь, господин сержант.
- Вот тебе новое мясо, капрал. Зовут его Кишка. Обуть, одеть, службе научить.
- Будет сделано, господин сержант.
Толстый капрал снова безуспешно попытался встать по стойке «смирно». В отличие от сержантов его одежда была выкрашена в два света, справа синяя, слева белая, на груди посередине грубо намалевано подобие герба. На кожаном поясе вместо длинного ножа висела небольшая деревянная дубинка. Ею он и перетянул Рустама по спине, как только сержанты ушли.
- Ты что, дерьмо по имени Кишка, до утра здесь стоять собрался? Ну-ка посмотри мне в глаза, вонючка.
На Рустама уставились маленькие свиные глазки. Капрал, несколько минут назад заискивавший перед сержантом, теперь вел себя совершенно иначе. Нависнув над Рустамом и дыша на него вонючими испарениями изо рта с гнилыми зубами, он сейчас чувствовал себя хозяином положения.
- Короче, так, лысая собака. Ты - никто. Война не война, твое дело - сдохнуть, а когда ты подохнешь, решаю только я. Понял?
- Понял, господин.
Бац! Кровь из носа, остановившаяся было, от нового удара пошла с новой силой. Несмотря на боль, Рустам заметил, что удары капрала, несмотря на внушительные размеры, все же слабее, чем у сержанта.
- Господин капрал. Обращайся ко мне «господин капрал», ясно тебе?
- Ясно, господин капрал.
- Ладно, пошли за мной. - Капрал развернулся и вразвалку, тяжело дыша, направился к бараку, из которого недавно Рустама вышвырнул сержант. - Это казарма первого «кулака» первой сотни. Я капрал первого десятка, и ты теперь не просто ослиный хвост, ты теперь солдат первого десятка. Ясно тебе, Кишка?
- Ясно, господин капрал.
Рустам в это время оглядывал казарму. Он не успел ее как следует рассмотреть, когда проснулся, и сейчас, при внимательном обзоре, барак выглядел еще хуже, чем показалось вначале. Рустам ни разу в жизни не видел настоящей казармы, но сильно сомневался, что она должна выглядеть именно так. По большему счету, это помещение даже бараком можно было назвать с натяжкой. Деревянный пол был неровным и очень грязным. На грубых необструганных деревянных нарах лежали грязные циновки, сплетенные из соломы. Несмотря на открытые ставни на окнах, в казарме жутко воняло.
- Мой десяток спит здесь. - Нары в казарме стояли не как попало, как показалось на первый взгляд Рустаму, а делились на три группы. На одну из таких групп Кнут Рустаму и показывал. - Ты будешь спать здесь. - Он указал на двухъярусные нары, которые, несмотря на неприглядный внешний вид, выглядели довольно крепкими. На верхней койке лежала чья-то циновка и свернутое одеяло из грубой шерсти, нижняя кровать была пустой. - Сейчас пойдешь на склад, получишь одежду, постель и все, что тебе еще полагается. Склад - это здание с большими воротами, около него постоянно стоят телеги и повозки, в общем, не ошибешься. Потом вернешься в казарму, приоденешься и сиди здесь. Чтобы не маячил мне по территории полка, зубы вышибу. Понял, Кишка?
- Понял, господин капрал.
Кнут с сомнением посмотрел на него, словно не веря, что новобранец вообще может запомнить хоть что-нибудь.
- Ладно, мне сейчас с тобой тоже недосуг возиться. Вечером десяток в казарму вернется, тогда и посмотрим, что ты за птица. И не вздумай мне тут побег устроить, казармы окружены высокой стеной с часовыми. Чуть что, заколют, на хрен, а если не убьют, то я тебя сам до смерти измордую. Ну, что встал?! Давай вали на склад! - внезапно заорал капрал. - Привыкай все делать бегом, овца.
Для пущего эффекта он вытянул Рустама вдогонку по спине своей дубинкой. Взвыв от боли, Рустам вылетел из казармы и отбежал от нее подальше. Только убедившись, что капрала рядом нет, он смог осмотреться по сторонам в поисках склада. Казармы Лондейлского полка представляли собой деревянные бараки, внешне похожие на тот, в котором разместился его десяток. Немного в сторонке от них стояли дома получше, а еще дальше размещалось двухэтажное каменное здание с сине-белым знаменем на крыше. На знамени был нарисован герб в виде щита, закругленно заостренного снизу и прямоугольного сверху. На щите на белом фоне были изображены три золотые рыбы. За двухэтажным зданием находилось еще несколько построек явно хозяйственного предназначения. Перед одним из них действительно стояло несколько телег и повозок. К нему Рустам и направился. По дороге ему несколько раз встречались часовые и даже один сержант, но никто из них не обратил на него особого внимания. Казармы действительно были окружены высокой деревянной стеной, кое-где высились обзорные вышки с часовыми, а большие ворота, расположенные недалеко от склада, охранял десяток солдат. Причем одежда их была не синего цвета, а полностью белая с такими же тремя золотыми рыбами, как и на флаге. Даже издалека было видно, что одежда явно лучшего качества, нежели та, которую Рустам видел на сержантах и капрале. Все это Рустам отмечал краем сознания, по ходу дела. Разум его словно погрузился в спячку от перенесенного шока. Тело двигалось на инстинктах, мозг отупел и выполнял только те функции, что могли уберечь тело от побоев. Вид его был настолько жалок, что капрал на складе даже не стал его бить, а просто выдал два свертка и даже помог взвалить их на спину. Когда, пошатываясь, Рустам добрался до своей казармы, силы его оставили, и он упал прямо на пол. Выкарабкался из-под упавших на него сверху свертков, перевернулся на спину и внезапно засмеялся. Вначале тихо, затем громко и истерично. Этот смех, больше напоминавший плач, смыл и снес дождевым потоком все чувства и эмоции. Он смеялся взахлеб, рыдал от смеха, свернувшись калачиком на грязном полу, размазывая руками по лицу кровь и грязь. Смех смыл шок и серую пелену с его сознания. Выплеснув в истеричном смехе все напряжение, охватившее его с самого утра, Рустам смог снова оценивать обстановку и здраво осмысливать происходящее. Странные шокирующие события, произошедшие утром, побои, вынудившие его разум закрыться в самом себе, словно раковина, - все это было снесено смехом, словно ливнем.
Оправившись с трудом от смеха, Рустам увидел бочку с водой, стоявшую в углу казармы. Над бочкой на гвозде висел деревянный ковшик на длинной ручке. Рустам вышел на крыльцо и тщательно вымыл лицо и шею, смыв накопившуюся грязь и кровь. Почувствовав себя более-менее чистым, он смог присесть на грубые доски своей койки и наконец-то осмыслить, что же с ним произошло.
Еще вчера Рустам был в своей относительно комфортной среде. Он не помнил, что было вечером, страшно, как от жестокого похмелья, гудела голова. Точно мог вспомнить только то, что еще вчера он был в Алматы. Что еще вчера был декабрьский десятиградусный мороз и всюду лежал белый снег. Все это было еще вчера. Сегодня же он проснулся на грязном полу в грязном бараке в окружении грязных, небритых людей. Эти люди его все утро били и называли себя сержантами и капралами королевской армии, хотя были больше похожи на бомжей, нежели на солдат какой-либо армии. Что же с ним все-таки произошло? На этот вопрос он никак не мог найти ответа. Впрочем, этот вопрос был у него не единственным, хотя, вероятно, самым главным.
Рустам постарался успокоиться и начал перебирать версии происходящего с ним.
Может, это шутка, может, над ним злостно подшутили? Нет, это вряд ли. Эти люди не были похожи на актеров, отрабатывающих свои роли. К тому же среди его знакомых не было никого, кто был бы в состоянии устраивать такие дорогостоящие шутки. И этот климат, эта жара на улице, распустившиеся листья и цветы на деревьях. Черт, да на улице майская погода. Может, его привезли в Шымкент, да нет, какой, к чертям собачьим, Шымкент. Не может быть такой погоды в январе ни в Шымкенте, ни где-либо еще на территории Казахстана. Вывод - он за пределами родной страны. И даже не на территории ближайших соседей, опять-таки по тем же самым климатическим причинам.
А как объяснить эту дикость, полное отсутствие следов цивилизации, побои и жестокость окружающих? Может, он в рабстве? Да нет, непохоже. Кому выгодно похищать его в центре южной столицы и везти в рабство за тридевять земель? К тому же эти психи о рабстве и не заикались, болтали только о какой-то армии.
Тогда, может, Афганистан? Да нет, опять-таки вряд ли. Ни одного азиатского лица не видел, одни европейцы. Африка? Может быть, что-то такое слышал когда-то про апартеид, белые отряды наемников, убивающих негров. Черт, да все не то, это не может объяснить эту дикость быта. Эту средневековую культуру.
Стоп. Ключевое слово «Средневековье». Очень даже похоже, а может, толкинисты или еще кто-либо из этих ребят, бегающих по лесам и махающих игрушечными мечами. Опять нет, эти бы не били. Может, сектанты, помешанные на возврате в прошлое? Ну а зачем было переносить его из зимнего Казахстана в начало лета? Где он вообще находится, в каких широтах?
Стоп, а на каком языке с ним говорили? И тут Рустама пробило окончательно, потому что язык, на котором с ним говорили сержанты и капрал, не был ни казахским, ни русским, ни даже английским. Он вообще не напоминал Рустаму ни один из знакомых языков, но Рустам его понимал. И даже говорил на нем, как будто знал его с детства. Просто понимал и говорил. Черт!
Чувствуя, что еще немного - и он снова впадет в ступор, Рустам подошел к бочке с водой и резко опустил в нее голову. Вода в бочке хотя и была слегка затхлой, тем не менее была холодной и произвела необходимый эффект. Чтобы закрепить результат, Рустам повторил процедуру.
- Знаешь, доходяга, тебе повезло, что я не твой капрал или сержант. Поэтому не советую тебе делать это перед ними, а то тебя утопят в этой же бочке.
Рустам резко отскочил от бочки, разбрызгивая воду, и развернулся к двери. В дверях, прислонившись к косяку, стоял солдат, одетый в белую тунику с золотыми рыбами. На нем был кожаный шлем с нашитыми металлическими пластинками, а на поясе висел меч в ножнах. Да, версия об апартеиде и Африке накрылась медным тазом.
- Расслабься, доходяга, я не отношусь к овцам. И мне плевать на твои проступки и на твоих командиров. Держи, это передал человек, который вчера привез тебя сюда. - Солдат протянул ему листок бумаги, самой обычной бумаги, в клеточку, вырванной из школьной тетрадки.
Рустам вцепился в листок, словно в спасательный круг. Это могло быть шансом прояснить ситуацию, шансом сохранить рассудок и не сойти с ума.
- Что здесь написано? И кто ты? - спросил Рустам и невольно напрягся. С самого утра его вопросы приносили ему лишь побои. Но в этот раз бить его никто не стал. Солдат лишь усмехнулся:
- Не знаю, тарабарщина какая-то. Даже писарь прочитать не смог. По крайней мере, это послание для тебя. Что касается меня, то я простой городской стражник. - Улыбка на его губах стала жесткой. - И моя служба состоит в том, чтобы разбить тебе башку, если попытаешься сбежать отсюда. Вот так-то, доходяга.
Стражник давно уже ушел. А Рустам все перечитывал и перечитывал скупые строчки:
«Ну что, Рустам, худо тебе? Должен тебя огорчить, как бы тебе сейчас плохо ни было, худшее ждет тебя впереди. Ты не в Казахстане и даже не в своем мире. Прими это как случившийся факт и не ломай голову над тем, как это получилось. Это другой мир. У него много общего с привычной тебе Землей, но пусть это тебя не обманывает, это - не твой мир. Более того, здесь совсем другой уровень развития, что-то вроде земного Средневековья. Тут нет компьютеров, а мечами машут в реале. И убивают в реале, как нечего делать.
Зря ты мне не верил, когда я говорил тебе, что я маг. Видишь, как все повернулось. Можешь мне снова не поверить, но я искренне желаю тебе удачи.
Ронин.
P.S. Нужно было отдать цвейхандер».

Предыдущая страница 2 Следующая страница


3 Аркадий Степной

Бросив письмо на пол, Рустам обхватил голову руками и застонал. Память к нему вернулась, он вспомнил все. И легендарный меч, и глупый конфликт с Ронином из-за найденного цвейхандера. Вспомнил бонус, полученный на работе, и лицо Ронина, окликнувшего его перед самой дверью компьютерного клуба.
Игрушка, какая-то несчастная компьютерная игрушка и нарисованный меч. Вот глупость-то какая. Несмотря на свой относительно молодой возраст, Рустаму уже довелось побывать в нескольких серьезных переделках. И на деньги попадал жестоко, и здоровьем рисковал нешуточно, заведя себе девчонку в чужом районе, и не где-нибудь там, а в самой гуще опасных тастаковских дворов. Конфликтовал с ментами, однажды даже серьезно зацепился с блатными. Били его, конечно, и не единожды, но тем не менее все удалось разрулить и развести без особого ущерба для здоровья, чести и достоинства. Деньги нашел и вернул, с тастаковскими подружился, от ментов отмазался, блатные отстали. Насколько все тогда серьезно казалось, так ведь нет - обошлось. А сейчас на ровном же месте, в обычном компьютерном клубе - и так влипнуть. Было бы еще из-за чего, а так из-за какого-то глупого цвейхандера, нарисованного программистом меча…
И еще Ронин, этот долбаный Ронин, от которого Рус неприятностей уж точно не ждал, устроил ему такое, по сравнению с чем все его прежние неприятности даже рядом не стояли.
- Ну, Ронин, я вернусь. Я обязательно вернусь, и тогда тебе конец, Ронин! - Рустам в ярости ударил кулаком по деревянному полу. - Я выживу, Ронин. Я выживу и вернусь, скотина ты этакая. Не знаю, слышишь ли ты меня, маг хренов, но я тебя еще урою. Вот увидишь, вернусь и обязательно урою! - повторил Рустам как заклинание.
Он как-то сразу поверил всему, что прочитал в письме. Парень он был начитанный, фантастикой увлекался, опять же компьютерные игры положительно влияют на гибкость мышления. Так что с ума он не сошел, но легче ему от этого не стало.
Выживание в человеческом организме заложено на уровне инстинктов. Вот и Рустам, приняв все произошедшее с ним за случившийся факт, несмотря на всю нереальность своего положения, принялся обустраиваться в этом жестоком пока для него мире. Первым делом он разобрал вещи, полученные им на складе. Там были еще одни штаны, как две капли похожие на те, что уже были на нем надеты. Две рубахи из такой же грубой ткани, как и штаны. Куртка из толстой грубой кожи с короткими рукавами и сине-белая туника, такая же, что и на капрале Кнуте. Еще был кожаный пояс, заплечный мешок, три пары носков и кожаные башмаки на деревянной подошве. Последние хоть и были очень неудобными, но были весьма кстати, Рустам уже успел изранить ноги, не привыкшие к ходьбе босиком. Еще Рустаму выдали шлем, заостренный кверху, из такой же толстой грубой кожи, как и куртка, и мягкий войлочный подшлемник. В свертках также были соломенная циновка, колючее одеяло из грубой шерсти, деревянные чашка с ложкой, моток грубых ниток и костяная иголка. Одежда была уже явно ношенной, но чистой. Одеяло тоже было в хорошем состоянии, а циновка Рустаму досталась почти новая. Оружия в свертках не было. Первым делом Рустам оделся, натянул рубаху, показавшуюся ему слишком грубой для его изнеженной цивилизацией кожи, надел носки и башмаки. С курткой вышла небольшая заминка. Судя по всему, она выполняла роль брони, твердую кожу почти сантиметровой толщины не так-то легко проткнуть в случае чего. Правда, и весила она немало. Куртка прикрывала плечи и руки до середины предплечья. Поверх куртки Рустам надел тунику и перетянул ее в поясе ремнем. Краски на тунике сильно выцвели, и разглядеть герб на груди Рустам не смог. Надев шлем, он прислушался к своим ощущениям. Одежда была неудобной, ткань грубой, носки колючими, а шлем с курткой тяжелыми. Солдатом Рустам себя не чувствовал, хотя появилось слабое чувство защищенности. Расстелив циновку, Рустам лег, сняв предварительно шлем с курткой и натянув тунику прямо на рубашку. Лежать на деревянных досках, прикрытых тонкой циновкой, было неудобно. Но измученный обрушившимися на него событиями молодой человек скоро уснул.

Глава 3
НОВЫЕ ДРУЗЬЯ

Разбудили его голоса вернувшихся в казарму солдат. Рустам быстро сел и невольно напрягся, не зная, как себя вести. Никто не обращал на него внимания, некоторые стали умываться, большинство просто валились на свои циновки, не раздеваясь. Судя по тому, что пришедшие солдаты занимали нары, стоявшие в некотором отдалении от нар Рустама, солдаты из его десятка еще не пришли. Наконец Рустам услышал знакомый голос с одышкой, а затем и увидел капрала Кнута. Капрал вошел в казарму с группой солдат, указал им на Рустама и ушел. Солдаты направились к Рустаму. Заросшие, с длинными неряшливыми волосами, одетые так же, как и Рустам, только более грязные, они производили дикое впечатление. Солдаты подошли к вставшему новичку, окружили его, один из них по-хозяйски уселся на его койку. Судя по его поведению, в десятке он числился заводилой. Это был симпатичный молодой парень, со шрамом на левой щеке и сильными мускулистыми руками.
- Кишка, значит? Странное имя, хотя тебе подходит. - У парня была странная манера разговора, он словно сцеживал слова сквозь зубы. Держался он уверенно и разговаривал с новичком, как со старым товарищем. Однако его внешнее дружелюбие Рустама не обмануло, в голосе парня слышались явные блатные интонации. А во взгляде красивых голубых глаз Рустам видел лишь презрение и жажду наживы.
- Ты, Кишка, не бойся, - доверительным голосом продолжил парень. - В обиду мы тебя не дадим. Считай, что тебе повезло. Ребята у нас в десятке дружные, боевые, с нами не пропадешь. Меня Бри-ном зовут, может, слышал? Нет? Странно, меня в этом городе все бродяги знают, может, ты не местный, Кишка? А, Кишка, чего молчишь?
- Я и вправду не местный. Только вчера приехал и вот сразу сюда попал, - осторожно ответил ему Рустам. Он еще не знал, чего ему от них ожидать, а быть снова битым ему не хотелось.
- Ну вот, я это сразу понял. Ладно, держись меня - не пропадешь. Слушай, а у тебя есть кто-нибудь в этом городе, родственники там или друзья? - продолжил расспрашивать его Брин.
- Да нет, нет у меня здесь никого, я вообще-то издалека приехал, хотел мир повидать. Да вот сразу в армию попал, в одних только штанах, остальную одежду всю проел, - решил Рустам соврать.
- Плохо. - Брин явно был разочарован, очевидно, он надеялся поживиться. - Ну ладно, Кишка, это не важно. Будем дружить?
- Будем, - осторожно ответил Рустам.
- Слушай, у тебя циновка плохая, хочешь, помогу по дружбе? Поменяю на свою, заодно и одеялом махнемся. Оно у тебя тоже неважное, - неожиданно предложил ему Брин и окликнул одного из солдат:. - Эй, Кабан, сбегай принеси мои. - Солдат кивнул и, быстро сбегав, принес старую циновку и дырявое одеяло. - Вот видишь, от сердца отрываю. Бери, пользуйся моей добротой. Ну чего, Кишка, согласен поменяться? - Глаза Брина смотрели на новичка весело, как глаза змеи перед ударом.
- Согласен, - выдавил из себя Рустам.
- Ну вот и отлично. Если что, обращайся. - Брин взял новые одеяла и циновку, выданные Рустаму на складе, и пошел к себе.
Таким образом в течение каких-то десяти минут Рустам «удачно выменял» две рваные грязные рубашки, разношенные башмаки со стершейся подошвой, дырявые и страшно воняющие носки, грязную рваную тунику и полусгнившую кожаную куртку, засаленную от пота. Шлем у него остался прежний: размер никому не подошел. Зато знакомство с личным составом своего десятка обошлось без новых инцидентов. Совершив обмен, солдаты потеряли к новичку интерес. Большинство из них не стали ложиться, а сели на длинные скамьи вокруг грубо сколоченного деревянного стола (таких столов в казарме было три, по одному на каждый десяток) и принялись играть в кости. Заводилой игры был Брин, он весело шутил, бросал кости с прибаутками. Остальные солдаты, судя по всему, безоговорочно признавали его лидерство. Когда, внезапно вызверившись на неудачную шутку, он ударил одного из солдат по лицу, тот безропотно снес унижение и пришибленно попросил прощения.
К шумной компании игроков не присоединились только Рустам и еще один из солдат, молодой щуплый парнишка. Его одежда была самой рваной и изношенной. Он лежал на своей койке, тяжело дыша и устало прикрыв глаза. Черные круги под глазами и заострившиеся черты лица придавали ему больной вид. С ним никто особо не разговаривал, и в процедуре обмена он не участвовал. Рустам решил подойти к нему, ему требовалась информация об этом мире.
- Можно присесть? - спросил он, подойдя к койке паренька. Парень удивленно посмотрел на него и кивнул, вблизи стало видно, что парнишке едва исполнилось шестнадцать.
- Я, как ты, наверное, уже знаешь, Кишка. А тебя как зовут? - спросил Рустам, присев на краешек кровати и протянув ладонь для приветствия.
Парень приподнялся и сел рядом с ним. Робко пожал Рустаму руку, пальцы у него были худыми и холодными.
- Меня Кусок зовут.
- Кусок? Интересное у тебя имя.
- Да уж не хуже, чем Кишка.
Рустам засмеялся:
- Да, тут ты меня уел. Но это имя мне не папа с мамой дали, а сержант.
- Меня Куском тоже сержант назвал. Так что мы с тобой почти братья. - Кусок робко улыбнулся.
- Ну тебе, братишка, можно считать, повезло. Кусок звучит намного лучше, чем Кишка.
Парень, сильно напрягшийся в начале разговора, под влиянием рустамовского обаяния оттаял и стал вести себя более раскрепощенно. Рустам мог быть очень обаятельным, когда хотел. А как же, хочешь успешно продавать компьютеры - научись нравиться людям.
- Это потому что я назвал тебе свое новое имя в сокращенном виде, - ответил Рустаму его новый знакомый. - В полной версии это звучит так: «Кусок ослиного дерьма». К счастью, все обычно сокращают, даже сам сержант.
Рустам опять засмеялся, неловкость, которая возникает в начале любого разговора между незнакомыми людьми, благодаря его усилиям окончательно растаяла. Между ними завязался непринужденный разговор. Игра в кости была в самом разгаре, и остальные солдаты не обращали на их беседу никакого внимания. Из дальнейшей беседы Рустам выяснил, что настоящее имя парня Дайлин. Что ему совсем недавно исполнилось пятнадцать и он сын купца. В безнадежные попал всего пару недель назад, принадлежащий отцу корабль затонул вместе с его владельцем и всем товаром. В наследство парню достались большие долги, все имущество было распродано, но денег все равно не хватило. И ему предложили выбор - сесть в тюрьму за долги или пойти служить в полк королевских безнадежных. Сейчас Дайлин сильно жалел, что не пошел в тюрьму.
Рустам улыбался и шутил, но ему приходилось прилагать усилия, изображая беззаботность. Дайлин с такой робкой радостью отзывался на простое человеческое общение, так заискивающе смотрел Русу в глаза, что тому становилось поневоле жутко оттого, что сделали с этим мальчишкой. В Алматы у Рустама остался младший брат, примерно такого же возраста. И хотя Дайлин внешне совсем не был похож на братишку Рустама, ему удалось разбудить в его душе силы, о которых Рустам и сам не подозревал. Рустам не думал сейчас о том, зачем он первоначально подошел к Дайлину. Он просто не мог сейчас прекратить разговор - настолько жадно впитывал Дайлин все его слова, так искренне отзывался на каждую его улыбку. И Рустам улыбался, хотя от взгляда на синяки, щедро покрывавшее худые руки и лицо Дайлина, у него самопроизвольно сжимались зубы и твердели скулы. Он сам не понимал, что с ним происходит. Его положение в этом совершенно чужом для него мире было едва ли не хуже, чем у Дайлина. И тем не менее, глядя на этого абсолютно чужого для него паренька, он не мог отнестись к нему равнодушно.
Может, это было оттого, что никто и никогда еще не нуждался в его защите. Его младший братишка сам был не промах, серьезно занимался борьбой и боксом, ну а если и требовалась ему помощь, обращался он не к Рустаму, а к Самату, самому старшему из четырех братьев. Так Рустам и жил, думая только о себе, не неся в этой жизни ответственности ни за одно живое существо. Может, от этого и шли все его неприятности и проблемы. Спокойная, беспечная жизнь, обо всем заботившиеся старшие братья и сестры, младший брат, в свою очередь не видевший в нем старшего, а последнее время относившийся к нему даже с покровительством. Рустам не любил драться, он никогда не занимался единоборствами. Его временами били, он отбивался неуклюже, хоть и яростно. Всю свою жизнь он отвечал только сам за себя, хотя и знал, что, если не справится, всегда есть старшие братья, готовые прийти на помощь. Вытащить его из милиции, урезонить блатных, поговорить по душам с тастаковскими старшаками или успокоить кредиторов. Хорошо, когда у тебя есть братья. Плохо только, что привыкаешь думать только о самом себе и можешь похоронить в себе что-то чрезвычайно важное, о чем и не догадываешься, пока оно не проснется.
И вот сейчас, когда он увидел этого забитого мальчишку, выросшего в любви и заботе, а в течение последних недель видевшего только побои и унижения, что-то внутри него сломалось, дрогнуло, и словно теплая волна поднялась в его душе, принеся в нее то, чего она так долго была лишена, - душевную боль за другого. Ему не раз причиняли боль физическую, его не раз переполняли обида и злость, ревность и ненависть, но все это было совсем другое. Душевная боль - это боль не за себя и не за свои обиды. Это боль за другое существо, желание взять на себя его беды и страдания. Эти новые для него чувства, как ни странно, заставили его забыть о своих бедах. О синяках на своем лице, о том, что его положение не лучше, чем у Дайлина. Рустам не думал в эти минуты о себе, в эти минуты у него снова появился младший брат. И это было здорово. Странная штука - наша жизнь. Никогда не знаешь, где найдешь, а где потеряешь.
Подошло время ужина. Румяные, хорошо упитанные солдаты в новых туниках занесли в казарму три горячих чугунка и несколько буханок черного хлеба. Все это они разделили между тремя столами и ушли. Солдаты принялись рассаживаться, каждый десяток за своим столом. Рустам и Дайлин, достав чашки и ложки, тоже поспешили занять свои места. Дайлин сел за стол с самого края, в некотором отдалении от других солдат. Рустам решил сесть рядом с ним, чему Дайлин явно обрадовался. Делил хлеб и разливал похлебку между солдатами первого десятка Брин, чему Рустам ничуть не удивился. Он также не удивился тому, что ему и Дайлину достались порции в два раза меньше, чем у остальных. Жидкая похлебка, состоящая почти только из одной воды, и небольшой кусок черствого хлеба плохо утолили голод. Порции даже у Брина и других солдат были небольшими, чего уж говорить о доставшихся Дайлину и Рустаму. Рустаму было легче, несмотря на то что с самого утра он ничего не ел, произошедшие с ним события заглушили чувство голода. Быстро съев свою порцию и стараясь при этом не думать о ее вкусовых качествах, он успел сходить к бочке с водой, сполоснуть свою чашку и, наполнив ее водой, вернуться к столу. Дайлин к тому времени еще не закончил есть. Он ел медленно, смакуя каждый кусок и растягивая удовольствие. Дайлин с таким аппетитом поглощал свой скудный и невкусный ужин, что Рустаму неизвестно отчего стало стыдно. Но нельзя все же было растягивать до бесконечности такую маленькую порцию. И Дайлин, дожевав скудный ужин, по примеру Рустама пошел мыть чашку. Остальные солдаты уже закончили трапезу, пустые чугунки отнесли к порогу, откуда их вскоре забрали все те же румяные ребята. За их столом не осталось никого, кроме Рустама, все давно уже поели, кое-кто уже начал устраиваться на ночь, остальные вышли из казармы на свежий воздух. Рустам заметил, что на краю стола оставили полную чашку похлебки и кусок хлеба. Никто ее не трогал и не обращал на еду никакого внимания. Вернувшийся Дайлин бросил в сторону похлебки тоскливый взгляд и стал пить воду из чашки с той же черепашьей скоростью, с которой до этого ужинал.
- Дайлин, а эта чашка, она для кого?
- Это для Гарта, он спит на верхнем ярусе твоей кровати, - ответил Дайлин, бросив еще один тоскливый взгляд на хлеб и похлебку.
- Ясно. А он что, из компании Брина?
- Вот уж нет, Гарт сам по себе.
- Не ожидал от Брина такой честности.
В ответ Дайлин только горько усмехнулся:
- Как же; от Брина дождешься. Он просто боится с ним связываться. Гарта все здесь боятся, даже капралы.
- Что, он такой страшный, что ли? - удивился Рустам. - Или он один из воровских главарей?
- Да ты что! - Дайлин протестующее махнул рукой. - Он вообще не из этих. Просто он такой, такой… - Парень широко раскинул руки. - Ну, в общем, лучше это самому увидеть. Он уже должен скоро подойти.
- А как думаешь, Брин за Гарта вступится? - продолжил Рустам свои вопросы.
- Нет, конечно. Я же говорю, он не из этих. А зачем ты спрашиваешь? - поинтересовался Дайлин у Рустама.
- Да так, он же все-таки мой сосед по нарам. Хотелось бы узнать о нем побольше.
Солнце уже село, и казарма погрузилась в сумерки. На каждом столе стояли толстые свечи, Дайлин зажег те, что стояли на их столе, при горении они издавали неприятный запах, но горели достаточно ярко. Остальные солдаты из их десятка вернулись в казарму и стали готовиться ко сну. Рустам посмотрел на заострившиеся от голода черты Дайлина, на его болезненный вид и понял, что долго Дайлин не протянет. Мальчишка рос в тепличных условиях, и его организм не был готов к выпавшим на его долю испытаниям. Решение созрело само собой. Рус подошел к Брину, тот уже готовился ко сну с новыми постельными принадлежностями, ранее принадлежавшими Рустаму.
- Чего тебе, Кишка? - недовольно посмотрел он на Рустама.
- Хотел кое о чем спросить у тебя. Можно? - спросил у него Рустам.
- Валяй, только быстро, - ответил Брин.
- Эта еда на столе, она для Гарта?
- Ну, предположим, для Гарта, - с проснувшимся интересом посмотрел Брин на Рустама. - А чего ты хотел?
- Я хотел узнать, что ты будешь делать, если я возьму ее?
Услышав его слова, Дайлин издал испуганный возглас и хотел что-то сказать, но Брин поднял руку, и Дайлин испуганно замолчал. Остальные солдаты, поняв, что происходит что-то необычное, подошли поближе. Подтянулись даже солдаты из других десятков.
- Я? Ничего не буду делать. Это только твое дело, твое и Гарта. - Брин специально произнес эти слова громко, чтобы их хорошо услышали и другие солдаты.
- Хорошо, тогда я возьму ее. - Рустам произнес это не так громко, как Брин, но не менее твердо.
- Бери. - Брин пожал плечами, всем своим видом показывая, что ему все равно.
Рустам подошел к столу и посмотрел на чашку с остывающей жидкой похлебкой и куском горького хлеба, желудок, разбуженный скудным ужином, сейчас настойчиво требовал добавки.
- Паря, ты бы не делал этого. Знаешь, что произошло с тем парнем, который раньше лежал на твоем месте? - предостерег его здоровый солдат с густой черной бородой из чужого десятка. Брин недовольно посмотрел на него, но тот даже бровью не повел.
- И что произошло с тем парнем? - Голос Рустама прозвучал на удивление спокойно. Он сам был этому удивлен, никогда раньше не был он так спокоен, нарываясь на драку. Впрочем, он никогда раньше и не нарывался на драку так откровенно.
- Гарт убил его с одного удара.
- Что же, если он убьет и меня, это станет традицией. Тоже неплохо, правда?
Солдат, предупредивший его, хотел еще что-то сказать, но передумал и лишь одобрительно хмыкнул в ответ. Людям нравится безумство обреченных на гибель.
Рустам уверенно взял чашку и хлеб, подошел к Дайлину и протянул ему еду:
- Ешь.
Дайлин испуганно отшатнулся:
- Ты что? Гарт убьет нас.
- Не волнуйся, это я взял его еду, я сам и отвечу перед ним. А тебе надо лучше питаться, а не то сдохнешь.
Рустам попытался насильно вложить еду ему в руки. Но Дайлин отшатнулся от него:
- Нет, я так не могу. Я буду есть, а убивать будут тебя. Ты думаешь, это лучше?
- Да никто не будет меня убивать, с чего ты взял? Не волнуйся, я разберусь с Гартом, все будет хорошо. А сейчас ешь, а не то я это все выкину.
Дайлин бросил голодный взгляд на еду и сдался:
- А ты правда сможешь с ним разобраться?
- Конечно, ты не смотри, что я с виду хилый, внутри я как камень. Ешь давай, а то окончательно остынет.
- Только, если что, отвечать будем вместе, - поставил условие Дайлин и, не в силах больше сдерживаться, набросился на еду. Эту порцию Дайлин съел гораздо быстрей, чем предыдущую. Глядя, с какой жадностью он уплетал эти весьма неприхотливые блюда, Рустам только еще раз уверился в своем выборе. Он еще не знал, как он разберется с этим Гартом, которого боятся даже уголовники. Вот только почему-то ни капли его не боялся. Еще недавно он был в отчаянии, а сейчас чувствовал в себе силы свернуть с места горы.
Время шло, Гарт все не приходил. Даже зеваки, которые хотели посмотреть на смерть новичка, устали ждать. Казарма погрузилась в сон, свечи погасли. Дайлин все не ложился спать, он не хотел оставлять Рустама один на один с Гартом. Но, видно, день выдался у парнишки тяжелым, и, не выдержав, он все-таки заснул. Рустам укрыл его своим одеялом, его хоть и поменяли, но по крайней мере оно было хоть похоже на одеяло. Укрывая Дайлина и глядя на его совсем еще мальчишеское лицо, он испытывал эмоции, которые удивляли его самого. Странное это чувство, когда боль другого человека затмевает свою. Рустам решил из принципа не ждать этого Гарта и лечь спать. Как ни странно, но он действительно скоро заснул.
Уже светало, солнце еще не взошло, но утро уже вступило в свои права. На переднем сиденье старенькой «тойоты» (всеми правдами и неправдами выпрошенной у старшей сестры) сидит Айгуля, самая красивая девушка в их дворе. Машина припаркована на маленькой улочке возле аэропорта. Взлетного поля, правда, не видно, зато идущие на посадку самолеты пролетают прямо над ними. Рустам привез ее сюда специально, чтобы придать больше романтики их первому свиданию. И сейчас в награду за все его хлопоты сладкие губы девушки приоткрылись в ожидании его поцелуя. Рустам наклоняется к девушке и уже готов ее поцеловать, но кто-то трясет его за плечо. Рустам оборачивается и видит дорожного полицейского, наверное, он припарковал машину в неположенном месте.
- Одну минуту, командир, дай мне всего одну минутку. - И Рустам снова поворачивается к Айгуле. Розовые губки манят, словно магнит. Но непонятливый полицейский снова грубо тряхнул его за плечо, Рустам резко дернул плечом, пытаясь стряхнуть его руку, и… проснулся.
Он не сразу понял, где он и кто его будит, отец или братья. Над ним нависла темная фигура, и гулкий голос спросил:
- Это тебя зовут Кишка?
Рустам спросонья не сразу понял вопрос, а когда начал понимать, то стало поздно. Что-то мелькнуло в темноте, и - БУМ! Резкая вспышка в глазах. Теряя сознание, Рустам услышал крик Дайлина. Он попытался рвануться, но тьма уже поглотила его разум.
Просыпаться второй раз за день от ведра холодной воды - это слишком даже для самого паршивого дня. Хотя в этот раз Рустам не проснулся, а пришел в сознание. В ушах шум, в глазах марево, в голове злость. Рустам хорошо запомнил момент потери сознания и, очнувшись на земле в луже холодной воды, тут же вскочил на ноги. Но резкая боль, пронзившая мозг, заставила его упасть на колени, обхватив голову руками, и застонать от боли. Зло качнув головой, он заставил себя снова встать и посмотреть на человека, вылившего на него ведро воды. Рустам не считал себя высоким, но и свои честные метр семьдесят пять ему маленькими не казались. Однако рядом с этим человеком он снова почувствовал себя ребенком. Тот возвышался над ним на две головы, могучий и широкий, словно дуб. Крупные черты лица, как будто вырубленные из камня. Мощный широкий лоб, нависавший над глубоко посаженными глазами, сломанный нос, шрам на могучем подбородке, причудливо искривлявший нижнюю губу, завершал картину. В отличие от капрала Кнута в этом человеке не было ни капли жира, он дышал силой и опасностью. Когда позже Рустам вспомнит свое знакомство с Гартом, его проберут мурашки от запоздалого страха, но сейчас он страха не испытывал вовсе, одну только злость.
- Где Дайлин? - выдавил из себя Рустам, не отводя взгляда от глаз стоящего перед ним громилы.
- С характером, - констатировал громила тем гулким голосом, который Рустам слышал перед самым ударом. - Ну это ненадолго, или сдохнешь, или обломают.
- Где Дайлин? - повторил Рустам громче, стискивая при этом кулаки.
- Ишь ты, горячий какой. Ты что, со мной драться собрался? - спросил громила, подняв перед собой два кулака, каждый ненамного меньше рустамовской головы, Рустам молча поднял свои. - Ладно, ладно, не горячись. Здесь твой Дайлин, целый и невредимый. - Верзила примирительно разжал кулаки и повернул ладони к Рустаму.
Из-за его спины показалось обеспокоенное лицо Дайлина:
- Рустам, как ты?
Рустам в ответ внимательно его оглядел и, не найдя новых синяков, сказал:
- Нормально, ты цел?
- Да, конечно. А это - Гарт. Я ему рассказал, что это ты для меня его еду взял, - поспешил сообщить ему Дайлин.
Рустам только кивнул в ответ и скривился от боли. Громила протянул ему руку:
- Гарт.
- Рустам.
Рустам пожал протянутую ладонь и снова скривился от нахлынувшей боли.
- Болит? - сочувственно спросил Гарт. - Не беда, сейчас вылечим. Давай садись к огню.
За то время, пока Рустам был без сознания, его вынесли из казармы. На улице никого не было, кроме них троих. Перед казармой горел костер, над костром висел небольшой котелок, в котором кипело какое-то варево. Это варево, налив в деревянную чашку, Гарт протянул Рустаму.
- Что это? - нашел в себе силы спросить Рустам.
- Целебные травы. Пей, это поможет прийти в себя, - ответил ему Гарт.
Дайлин уже пил из своей чашки такое же варево. Рустам сделал глоток и чуть не поперхнулся: вкус был ужасный.
- Знаю, что неприятно, - рассмеялся Гарт в ответ на его укоризненный взгляд. - Зато сразу полегчает, давай смелее, - подбодрил он Рустама.
Рустам выпил чашку до дна, несмотря на жуткую горечь во рту. Голова прочистилась, боль не ушла до конца, но затаилась где-то в глубине организма, став вполне приемлемой. Тошнота прошла, и вернулась острота восприятия.
- Значит, это ты оставил меня без ужина, - утвердительно сказал Гарт, увидев, что Рустам уже пришел в себя и способен вести осмысленный разговор.
- Я. С меня и спрос, с меня одного. - Рустам горделиво вскинул голову и упрямо уставился на Гарта.
- Ух ты. Да ладно, я знаю, что ты это сделал не для себя. Потому ты здесь сейчас и сидишь, относительно целый и невредимый. Если бы ты взял ее себе или по приказу Брина, был бы сейчас в гораздо более интересном положении. - Глаза Гарта на мгновение похолодели, и в воздухе повеяло опасностью.
Но мгновение прошло, глаза снова потеплели, и чувство опасности словно унесло ветром. Гарт посмотрел на Дайлина, тот уже допил свой отвар и сидел у костра, поглядывая на Гарта и Рустама, напряженным взглядом.
- Дайлин, иди спать, завтра тяжелый день. Тебе нужно выспаться, а мы тут с Рустамом еще посидим поговорим. Да иди спокойно. Не бойся, не трону я твоего кормильца, - усмехнулся Гарт, поймав его обеспокоенный взгляд.
- Да, Дайлин, не волнуйся, иди спать.
Рустам понял, что Гарт хочет поговорить о чем-то наедине и вряд ли настроен на драку. А если драка и будет, то Дайлина тем более лучше отправить в казарму. Парнишка еще раз взглянул на Рустама и Гарта, нерешительно вздохнул, словно хотел что-то сказать, но потом передумал и молча пошел в казарму.
Некоторое время Гарт с Рустамом посидели у костра молча. Гарт разлил по чашкам еще одну порцию варева. В голове у Рустама окончательно прояснилось, он потягивал горькое полезное варево, смотрел на костер и ждал продолжения разговора.
- То, что ты пацана накормил, - это хорошо, - начал наконец Гарт. - Но вот ответь мне, добряк. Ты подумал о том, что я приду после тяжелого дня, уставший и несомненно голодный. И что, делая добро одному, ты причиняешь зло другому, совершенно незнакомому тебе человеку. Которого ты не знаешь и который совершенно этого не заслуживал. Хочешь быть добрым - отдай свою порцию. Разве не так? - Слова Гарта ударили точно в цель. О такой точке зрения на свой поступок Рустам не задумывался.
- Извини, - повинился он перед Гартом. - Мысль о том, что мальчишка на плохом питании долго не протянет, пришла ко мне уже после того, как я съел свой ужин. Но ты прав, я не должен был брать твою еду. И тем не менее я не жалею и готов платить за свои ошибки.
- Ладно, будем считать, что ты уже заплатил. - Гарт протянул руку и указал пальцем на громадный синяк на левой щеке Рустама. - Но поговорить я с тобой хотел на другую тему, - продолжил Гарт. - Ты понимаешь, что ты делаешь? Я говорю в отношении Дайлина. Ты думаешь, я не видел, как тяжело ему приходится? А знаешь, сколько таких, как Дайлин, уже сдохло в этой проклятой казарме и сколько еще сдохнет?
- Дайлин не сдохнет. - Рустам упрямо мотнул головой.
- Ну да, - усмехнулся Гарт. - И как ты сможешь это гарантировать? Ты сам имеешь слабые шансы выжить здесь хотя бы в течение месяца. А если начнешь впрягаться за Дайлина, то сдохнешь уже завтра.
- Это почему еще? - вскинулся Рустам.
- А забьют тебя, на хрен. Завтра же Брин и компания начнут тебе мозги вправлять, чтобы не лез, куда не просят. Дайлин у них каждый день зуботычины получает. Ты пацану, не подумав, надежду подарил нешуточную. Если завтра ты его разочаруешь, он сломается сразу. А если ты за него вступишься, тебя всем десятком насмерть уделают. Ты готов умереть за другого, новичок?
Рустам побледнел:
- Если его будут бить, я в сторонке стоять не буду. Лучше вместе подыхать, чем поодиночке. А ты, Гарт? Ты тоже будешь среди тех, кто нас завтра насмерть будет уделывать?
Гарт помрачнел:
- Я - другое дело. Я сам по себе, пока меня не трогают, и я никого не трону. А ты себя-то защитить не сможешь, драться не умеешь, авторитетом среди воров не располагаешь, как ты Дайлина защищать собрался? - Гарт посмотрел ему прямо в глаза тяжелым взглядом, но Рустам глаз не отвел.
- Знаешь что, Гарт, а ты прав. И скорее всего, завтра я сдохну, потому что драться я действительно не умею. Но видишь, в чем дело. Я, не умеющий драться новичок, вступился за мальчишку, которого мордуют воры и убийцы. А ты, здоровенный мужик, которого в казарме даже капралы боятся, предпочитаешь смотреть на все со стороны. Так что если считаешь, что я с тобой за ужин уже рассчитался, то пойду, наверное, не буду тебе мешать. Тебе отдохнуть надо, силы тебе еще пригодятся. Ведь ты собрался жить вечно, - не удержался Рустам напоследок от шпильки и ушел в казарму. А Гарт еще долго сидел перед костром, задумчиво глядя на огонь.
- Подъем! Подъем! Вставайте, чернозадые, быстро одеваться и выходи строиться!
Утро началось с криков капралов, ходивших по казарме и оглаживающих нерадивых своими палками. Рустам успел вскочить до того, как Кнут успел дойти до его нар. Десяток уже был на ногах, солдаты одевались и выходили. Дайлин был уже одет, но не выходил, ждал Рустама. Рустам быстро оделся, и они вместе вышли из казармы. Перед казармой солдаты построились в неровные три шеренги.
- Наше место в первой шеренге, - шепнул ему Дайлин.
Они заняли место в левом конце шеренги, с правой стороны вытянулся капрал Кнут, Гарт стоял рядом с ним. Когда подошел сержант Смарт, солдаты уже изобразили некое подобие строя. Он презрительно оглядел солдат:

Предыдущая страница 3 Следующая страница


Путь безнадежного 4

- Ну что, ублюдки, наступает новый трудовой День. По вашим пропитым рожам я вижу полную готовность потрудиться во славу короля. Итак, первый и второй десятки на лесопилку, третий десяток поступает на три дня в распоряжение барона Карвальо. Капралы, задача ясна?
Услышав положительный ответ капралов, сержант удовлетворенно кивнул:
- Пелет, за мной, остальные завтракать - и на работу.
Пелет, густо заросший солдат из второго десятка, смертельно побледнев, пошел за сержантом. Этот нагловатый солдат явно с криминальным прошлым сейчас шел за сержантом, растеряв весь свой гонор, и то и дело оглядывался на товарищей взглядом затравленного зверя.
- Ну все, конец бородатому, - негромко произнес Кабан, стоявший в строю возле Рустама.
Рустам вопросительно посмотрел на Дайлина, и тот пояснил:
- Кого сержант вот так уводит из строя, тот, если повезет, попадет к целителю, а если не повезет, то сразу на кладбище.
Рустам одобряюще похлопал Дайлина по плечу и, бросив еще один задумчивый взгляд вслед обреченному Пелету, пошел на завтрак.
Завтрак состоял из того же грубого черного хлеба и небольшого куска козьего сыра. Делил завтрак среди десятка, так же как и вчера ужин, Брин. Лучше сразу все решить, решил Рустам и придержал Дайлина за плечо:
- Слушай, я вчера на улице ложку потерял. Может, сходишь поищешь? Я здесь пока плохо ориентируюсь, - со смущением пожал он плечами. - А я пока возьму у Брина наш завтрак.
- Конечно, - пожал в ответ плечами Дайлин и вышел из казармы.
Рустам несколько раз глубоко вздохнул для храбрости и подошел к столу. Брин нарезал хлеб и грубый сыр. Увидев Рустама, он молча подвинул ему небольшой кусок хлеба, сыра на нем не было вовсе.
- Я возьму завтрак за Дайлина, - сказал Рустам, не прикасаясь к своему хлебу.
Брин недоуменно поднял на него глаза:
- Для кого?
- Для Дайлина, - повторил Рустам.
- Это для Куска, что ли? - Увидев по глазам Рустама, что он угадал, Брин рассмеялся. - «Для Дайлина», - передразнил он. - Ну ты, Кишка, даешь, развеселил. На, держи.
Он подвинул к нему второй кусок хлеба, такой же, как у Рустама. У самого Брина и его дружков куски были раза в два побольше, и каждому Брин положил по небольшому куску сыра.
- Этого мало. - Рустам постарался, чтобы голос его не дрожал.
- Чего-о? - Брин угрожающе приподнялся над столом, опираясь в него мускулистыми руками. - Борзеешь, овца? Жри, что дают, и не вякай.
- Свой хлеб я съем. А вот Дайлину надо бы еще хлебушка добавить, да и сыр ему не помешал бы, совсем парень исхудал. - Рустам говорил спокойно, делая вид, что не замечает угрозы.
- Да ты, Кишка, после вчерашнего совсем осмелел. Только не все такие добрые, как Гарт, одним синяком не отделаешься.
Брин уже полностью выпрямился и стоял, демонстративно разминая руки. Услышав, что происходит, его дружки окружили новичка со всех сторон. Хотя лица их и выглядели угрожающими, чувствовалось, что они не воспринимают Рустама как серьезную угрозу.
- Ладно, паря, даю тебе как новичку последний шанс, бери ваши с Куском порции и проваливай. - Брин сжал правую руку в кулак, громко хрустнув при этом суставами.
Предательский голос в душе шепнул: уходи, уходи, пока не поздно, дурила. А губы сами произнесли:
- Его зовут не Кусок.
- Да-а, и как же его зовут? - издевательским голосом спросил Брин. Он не торопился с расправой, справедливо полагая, что у Рустама нет ни малейшего шанса, и растягивая удовольствие.
- Дайлин, меня зовут Дайлин.
Рустам мысленно застонал. Его план давал трещину, Дайлин заглянул в казарму и, увидев, что происходит, встал рядом с ним.
- Уходи, я разберусь сам, - сказал Рустам краешком рта.
- Я с тобой и никуда не уйду, - упрямо мотнул головой Дайлин.
- Конечно, не уйдешь. Живым не уйдешь, - уточнил Брин. - Кишка до вечера доживет, а вот ты, Кусок, свое уже отгулял. Не хрен водиться со всякими бродягами.
По его глазам Рустам понял, что Брин сейчас ударит. И напрягся, решив про себя дорого продать свою жизнь.
- Ты что, Брин, не слышал? Моего друга зовут Дайлин. А другого моего друга зовут Рустам, а вовсе не Кишка, - услышал Рустам гулкий голос над своим ухом и почувствовал, как большая ладонь размером с седло легла ему на плечо. Другая такая же ладонь легла на плечо Дайлину.
Пришло время напрягаться Брину. Остальные солдаты, предвкушавшие веселую расправу над двумя доходягами, испуганно попятились и сгрудились за его спиной. Никто из них явно не испытывал желания сцепиться с Гартом. Брин заколебался, но досада оттого, что жертва выскользнула из рук, пересилила.
- Это не только твои друзья, Гарт, но и мои. А друзья сами разбираются между собой. Я могу выйти один против двоих, это будет честно.
- Нет, Брин, ты ошибаешься, - покачал Гарт головой. - У тебя друзей вся казарма, а у меня только эти двое. Так что если хочешь разобраться, разбирайся со мной. Есть желание?
Брин, надо отдать ему должное, на мгновение задумался, но потом тряхнул головой и изобразил веселую улыбку:
- Ну зачем же так, Гарт? Дружба - дело святое. Рустам и Дайлин, говоришь? Ну что же, хорошие имена, мне лично нравятся.
- Вот и отлично, а теперь дай нам завтрак, который нам полагается. Мне и моим друзьям. - Последнее слово Гарт особенно выделил.
- Конечно. Держите, вот ваша пайка.
Брин добавил к порциям Дайлина и Рустама еще по куску хлеба и по куску сыра. Потом подвинул еще одну порцию такого же объема для Гарта.
- Эй, долго вы еще будете копошиться? Пора работать, ослиные задницы.
Это возвратившиеся капралы кричали с улицы. Солдаты с ворчанием потянулись из казармы.
- Заберем свой завтрак с собой, съедим по дороге, - сказал Гарт Рустаму и Дайлину. Те дружно кивнули и, подхватив свои порции, пошли к выходу.
На улице солдаты построились по десяткам и под предводительством своих капралов колонной направились к выходу из лагеря. У ворот их остановили стражники. Рядом с капралом стражников стояли их сержант и невысокий старик в белой одежде. К ним поспешили подбежать все три капрала, через некоторое время от них отделился капрал Кнут со стариком. Подойдя к своему десятку, Кнут подозвал к себе Рустама:
- Вот наш новичок, господин целитель.
Кнут подтолкнул Рустама к старику. Старик, прищурившись, внимательно оглядел его. Рустам уловил исходящий от него стойкий запах алкоголя.
- Не болен. Побит, но не болен, - вынес старик свой вердикт.
Затем взгляд его потвердел, он обхватил руками голову Рустама и стал нараспев шептать слова, смысл которых Рустаму был непонятен. Рустам непроизвольно дернулся, но в спину ему предостерегающе уперлась дубинка капрала. Процедура продолжалась недолго. Старик прекратил шептать, убрал руки и внимательно оглядел Рустама.
- Готово, - наконец сказал он. - Забирай свое мясо, капрал.
Кнут больно схватил Рустама за предплечье и подтолкнул его обратно к десятку. Строй ждал только его. Третий десяток во главе с сержантом на понурой лошади уже успел выйти за ворота. Оставшиеся два десятка выстроились в колонну по два человека в ряд и тоже потянулись к воротам. Во главе колонны шли капралы, только в отличие от сержанта пешком. Как только солдаты вышли за ворота, впереди пристроились двое стражников верхом на крепких добротных лошадках, вооруженные длинными копьями. Позади колонны заняли свои места еще двое верховых стражников, вооруженных арбалетами.
Рустаму сильно хотелось поговорить с Гартом. Напряжение, державшее его во время разговора с Брином, отпустило. Запоздавший страх сменило облегчение, судя по лицу Дайлина, тот испытывал сходные чувства. Рустаму хотелось выяснить причины утреннего поступка Гарта. Но тот шел впереди колонны, сразу вслед за капралом, и поговорить пока не получалось. Лишенный возможности поговорить с Гартом, Рустам тем не менее время даром не терял. Стражники вели их по просыпающимся улицам средневекового города, и все здесь было для Рустама ново, все вызывало его интерес. Иногда он задавал Дайлину вопросы, оправдывая свое невежество дальностью краев, из которых прибыл.
Улицы, по которым они шли, были непривычно узкими, окна каменных домов были лишены стекол и закрыты ставнями. Большинство домов в два этажа, но встречались и в три. Первые этажи были из камня, а верхние из дерева. Хотя попадались и полностью каменные или деревянные строения. Дома были добротными, а улицы замощены камнем. По краям улицы проходили канавы, в которых журчала вода, от них остро пахло нечистотами. Глазу Рустама, привыкшего к ярким одеждам двадцать первого века, показались неяркими и тусклыми цвета одежды местных жителей. Преобладание каких-то блеклых красок. Помимо прохожих, на улице встретилось и несколько всадников и даже одна повозка, везущая глиняные горшки. Некоторые жители вели за собой ослов, груженных поклажей. Все они пропускали идущих солдат, повинуясь окрикам едущих впереди стражников. Однажды стражники приказали солдатам самим прижаться к стене, пропуская небольшую кавалькаду вооруженных всадников.
- Знатный барон со свитой, - пояснил Дайлин.
Рустам вгляделся повнимательней. Всадник, скакавший впереди, и был, судя по всему, бароном. В отличие от своих людей он был вооружен лишь мечом и ехал без брони. На груди у него красовалась массивная золотая цепь, на голове бархатный берет. Бородка и волосы барона были аккуратно пострижены с претензией на изящество. Сытая лошадь, покрытая нарядной попоной, горячилась и норовила пуститься вскачь. Но сильные руки, в тонких кожаных перчатках, крепко держали поводья. За ним следовали люди, были облаченные в кольчуги и доспехи, вооруженные не только мечами, но и копьями. Рустам заметил даже несколько притороченных к седлам арбалетов.
«Да, - подумалось ему, - все это было бы смешно, когда бы не было так грустно». Несмотря на все желание вернуться домой, в цивилизацию, здешняя атмосфера, словно взятая из рыцарского романа, невольно пленяла его воображение. Рустам не был лишен романтики, увлечение фэнтези и компьютерными играми ни для кого не проходит бесследно. Поэтому окружающая атмосфера Средневековья находила живой отклик в его душе. Правда, ни в одном романе он не читал о вони нечистот из канав, о яблоках лошадиного навоза под ногами и о клопах, изрядно покусавших его ночью. Но Рустам был молод, и в двадцать два года такие мелочи не портят обшей картины. К тому же он всегда отличался умением легко адаптироваться к новой обстановке.
Тем временем их шествие достигло городских ворот. Конвоировавшие их стражники переговорили со своими коллегами, охранявшими ворота, и вот уже вся процессия покидает пределы города. К удивлению Рустама, по ту сторону ворот, за рвом, наполненным водой, который они пересекли по подвесному мосту, тоже стояли дома. Довольно много, хотя в отличие от тех, что за городской стеной, эти все были деревянные. «Здесь нельзя строить из камня, - объяснил ему Дайлин. - В случае осады здесь все будет сожжено».
Их колонна прошла мимо этих жилищ и вышла на пыльную дорогу, вдоль которой тянулись засеянные пшеницей поля с работающими крестьянами. Через какое-то время командир стражников приказал свернуть на боковую дорогу, ведущую к лесу. По мере того как солдаты приближались к опушке, до них стали доноситься голоса лесорубов и стук топоров, а навстречу попалась подвода, запряженная двумя волами и доверху нагруженная бревнами.
Хозяин лесопилки, нелюдимый мужик в новой ярко-красной рубахе, разъезжавший на лошади, разделил солдат на тройки и отрядил их таскать бревна. Рустам с Дайлином вызвались в одну тройку с Гартом, и у них наконец появилась возможность поговорить.
- Спасибо, - поблагодарил Рустам Гарта, придержав его за рукав.
- За что? - остановившись, обернулся к нему Гарт.
- За то, что помог нам утром.
- Это было нетрудно.
Все трое остановились на полдороге к поляне, с которой они должны были перетаскать бревна. И если бы сержант это заметил, им всем наверняка пришлось бы худо. Но Рустам хотел прояснить все здесь и сейчас, поэтому продолжил:
- Может быть, и нетрудно, зато очень вовремя. Ты нас выручил, мы теперь у тебя в долгу. Верно, Дайлин?
Молчавший до этого Дайлин с согласием кивнул и с благодарностью добавил:
- Если бы ты не вступился, нас бы могли убить. Спасибо, Гарт, мы твои должники.
- Вот еще. - Гарт недовольно хмыкнул. - Благодарность принимаю, но насчет должников забудьте, мы квиты.
- Как это? - удивился Рустам.
- А вот так, - угрюмо отрезал Гарт. - Я это сделал не для вас, а для самого себя. Ясно?
- Нет, - честно ответил Дайлин, а Рустам попросил:
- Объясни.
- Все просто. - Гарт тяжело вздохнул. - Я уже больше полугода в этом полку. Вокруг одно отребье: воры, грабители, насильники и убийцы. Нормальный человек, попадая в эту клоаку, погибает или становится одним из них. Я пытался обособиться от всего этого, какое-то время мне даже казалось, что у меня получается. Как улитка, спрятался в своей раковине и делал вид, что так и надо. Вот только, если на дерьмо внимания не обращать, его от этого меньше не станет. Знаешь, сколько таких простых ребят, как Дайлин, передохло на моих глазах? Слишком много, сразу даже всех и не вспомнишь. - Гарт немного помолчал. - И все это время работало одно нерушимое правило: каждый был сам за себя. В стаи объединяются только тюремные крысы. Если ты попадаешь сюда, у тебя только два выхода: или они тебя сожрут, или ты станешь одним из них. Мне казалось, что я нашел третий путь, но это только казалось.
Рустам с Дайлином слушали его слова внимательно, не перебивая. Гарт говорил спокойно, высоко держа голову и в то же время избегая смотреть им в глаза.
- Все это только казалось, никакого третьего пути не было. Я просто изо дня в день становился все больше похож на них. Чувство, что я делаю что-то не так, мучило меня уже давно, но окончательно я все понял только вчера. Когда увидел одного странного парня, чуть ли не доходягу. - Гарт предостерегающе поднял руку, увидев, что возмущенный Дайлин хочет ему возразить. Рустам успокаивающе положил Дайлину на плечо свою ладонь, и Дайлин промолчал. В конце концов, нечего обижаться, Гарт ведь абсолютно прав в своей оценке. А Гарт тем временем продолжил: - Вот только этот доходяга, едва появившись в казарме и, судя по лицу, уже успев попасть под пресс, тем не менее не стушевался и вступился за мальчишку, которого совсем не знал. Поступок крайне глупый и необдуманный. Но после нашего ночного разговора, - Гарт опустил глаза и посмотрел на Рустама, - я подумал, что, может быть, так и надо? Может, лучше умереть, оставшись человеком, чем прожить долгую жизнь крысой? Ты мне напомнил, Рустам, что если хочешь остаться человеком, то будь им везде, даже в таком поганом месте, как этот полк. Так что, ребята, я сделал это не для вас, а для себя. Поэтому и считаю, что мы квиты. Теперь ясно?
- Теперь ясно, - ответил Рустам, и Дайлин с согласием кивнул.
- Ну тогда, братцы, пора браться за работу, если сержант заметит, как мы здесь мило беседуем, одной неприятностью у нас будет больше.
Рустам кивнул в ответ, но Дайлин придержал Гарта:
- У меня есть еще один вопрос. Можно?
- Давай, только быстро. - Гарт бросил взгляд по сторонам, но сержанта пока по-прежнему не было видно.
- Когда утром ты сказал Брину, что мы твои друзья, ты сделал это только для того, чтобы остаться человеком, или ты действительно… хочешь быть с нами вместе? - Дайлин под конец смутился и последние слова произнес еле слышно, но Гарт услышал.
- По правде говоря, я сказал это только для того, чтобы остаться человеком, - очень серьезно ответил Гарт, Дайлин, заметно огорчившись, понимающе кивнул. - Но сейчас мне кажется, что, если три хороших парня будут держаться вместе, хуже от этого не будет. Если, конечно, вы, ребята, не против?
- Не против. - Дайлин не смог скрыть радостной улыбки. - Рустам, мы же не против? - спохватившись, посмотрел он на своего товарища. Гарт тоже устремил на него вопросительный взгляд.
- С чего это я буду против? - пожал Рустам в ответ плечами. - Втроем будет только легче и… веселей.
- Ура! - крикнул Дайлин.
Ведь за одни только сутки жизнь его изменилась кардинально. В нее снова вернулась надежда, и это не могло его не радовать. Гарту стало стыдно, он знал мальчишку две недели и за это время ни разу не видел на его лице улыбку.
К счастью, никто не заметил их небольшой отлучки, лесорубы приготовили необходимые для переноски бревна как раз к тому времени, когда друзья вышли на поляну. Капралы стали выстраивать безнадежных в шеренги, а потом шеренга за шеренгой подходила к лесорубам, которые с кажущейся легкостью закидывали на плечи солдат тяжелые бревна. Рустам с товарищами стали в конце очереди. Шеренги двигались неторопливо, это раздражало капралов, и они то и дело покрикивали:
- Шевели, шевели ногами, овечье мясо! Дубинки захотели, ослиные задницы?
Рустам услышал, как один лесоруб пожал плечами и презрительно кинул другому:
- Зря орет. Что с них можно взять? Это же - овцы.
- Почему все называют нас овцами? - задал Рустам Гарту давно заинтересовавший его вопрос.
- Ты что, не знаешь? - удивлено округлились у Гарта глаза.
- Он приехал издалека, - пояснил Дайлин. - Совсем издалека и ничего не знает о Глинглоке.
- А-а-а, ну тогда понятно. То-то, я думаю, смуглый ты весь какой-то, и глаза у тебя узкие. Ну вылитый орк, только не зеленый, и клыков нет. Только не обижайся, но ты действительно необычно выглядишь, братец. Там, откуда ты родом, все такие?
- Почти, так почему все-таки овцы? - настойчиво повторил Рустам свой вопрос.
- Потому, братец, что мы на самом деле никакие не солдаты. Отряды безнадежных создал еще дед нынешнего короля. Тогда была большая война с эльфами и ощущалась нехватка хороших солдат. Вот и решил Карл Второй набрать отряды из пойманных воров и другого пропащего люда. Вооружить их копьями и поставить впереди коронных солдат. Удары конницы остроухих вырезали безнадежных почти поголовно, зато и вязли в них намертво, теряли темп и силу удара. Вот тут-то на уставших эльфов и обрушивались регулярные полки, и начиналась мясорубка. С тех пор в регулярных полках и прикрепили к отрядам безнадежных прозвище - овцы, то есть предназначенные на убой.
Гарт оглянулся на Рустама и замолчал, увидев его ошарашенные глаза и приоткрытый от удивления рот.
- Эльфы? - только и смог удивленно спросить Рустам.
- Ну да, эльфы, а чего тут удивительного? Или у вас что, эльфов нет?
- Нет, - ответил Рустам, и тут им стало не до разговоров.
Лесорубы забросили им на плечи первое бревно. И если с бревном на плече Гарт еще мог разговаривать, то Рустаму с Дайлином даже ругаться было тяжело.
Понемногу Рустам с Дайлином втянулись и вошли в рабочий темп. Хотя вести праздный разговор благоразумно не решились. Рустам заметил, что остальные тройки работали заметно медленнее заданного Гартом темпа. На каждые три бревна, перенесенные их тройкой, другие переносили в лучшем случае по два. Рустам обратил на это внимание Гарта, но тот только мотнул головой:
- Продолжаем так же, так надо.
Рустаму и Дайлину осталось только поверить ему на слово и не снижать темп. Когда настало время обеда, у Рустама ужасно болели плечи и подкашивались ноги. На Дайлина вообще страшно было смотреть. В этот раз раздачей еды руководил лично капрал Кнут. Обед состоял из того же меню, что и завтрак. Только порции были побольше. Капрал поделил провизию поровну, единственно выделив для себя львиную долю. Получив еду, солдаты разбрелись кто куда. Рустам с Гартом и Дайлином сели в сторонке от остальных. Рустам печально посмотрел на скудную порцию и грустно поинтересовался у Гарта:
- Интересно, как ты смог полгода питаться этим и при этом остаться таким здоровяком?
- Если вы разожжете костер и вскипятите воду, то я, может быть, вам и покажу, как мне это удается, - лукаво подмигнул ему Гарт. - А пока мне нужно будет на минутку отлучиться.
Гарт ушел, поручив Рустаму с Дайлином вести приготовления к обеду. Они развели небольшой костер и поставили на него котелок с водой, принадлежавший Гарту. Вода уже стала закипать, а самого Гарта все еще не было. Наконец он вернулся, заговорщицки им улыбнулся и жестом рыночного фокусника достал из-за спины кольцо кровяной колбасы и узелок с гречневой крупой.
У Дайлина от радости округлились глаза, а Рустам, несмотря на муки голода, рискнул поинтересоваться:
- Ты это, случаем, не украл?
- Обижаешь, я что, похож на этих? - Гарт выразительно кивнул головой в сторону Брина. - Это, братцы, нам за хорошую работу. Потому я и просил вас не останавливаться и не брать пример с остальных. Судя по моему опыту, хорошие работники всегда в цене, и сделать небольшую пищевую надбавку за старание редко кто отказывается. Пообщался немного с бригадиром лесорубов - и вот результат. Правда, пришлось пообещать, что после обеда мы будем работать не хуже.
- Да после такого обеда мы еще быстрей работать будем, - приободрился Дайлин в предвкушении царской трапезы.
После сытного обеда, состоявшего из гречневой каши с кровяной колбасой (хлеб и сыр решили припрятать до ужина), вся троица удовлетворенно разлеглась на траве. Рустам обратил внимание на то, что стражники расположились в теньке, абсолютно не обращая внимания на своих подопечных. Рустам кивнул в их сторону и спросил у Гарта:
- А они не боятся, что кто-нибудь сбежит?
- А что им бояться? Сбежит - найдут, - лениво ответил Гарт.
- А если не найдут? - не унимался Рустам.
- Еще как найдут, - ответил ему вместо Гарта Дайлин. - На каждом из нас висит метка, по ней нас любой целитель легко обнаружит и наведет стражников.
- Тогда на мне метки нет, я же только вчера пришел. А одежду можно и снять.
- Размечтался, - усмехнулся Гарт. - А полковой целитель, по-твоему, зачем с тобой у ворот общался? Он на тебя заклинание-метку и навесил. Так что и тебя найдут как пить дать, поэтому лучше и не думай.
- М-м, магия, значит, - недоверчиво произнес Рустам. - Ну это недоказуемо. А кто-нибудь видел влияние метки в деле?
Гарт с Дайлином кивнули.
- А вы точно уверены, в том, что это метка сработала?
- Конечно, уверены. Это же магия, работает без отказа, - буркнул в ответ Гарт.
- В том-то и дело, что магия. Может, вам просто голову дурят, чтобы не сбегали, а беглецов находят обычным путем, без всякой магии. Например, с помощью собак, - не унимался Рустам.
Гарт недоуменно посмотрел на него, но потом его озарило. И он громко рассмеялся, хлопая себя ладонями по коленям. Дайлин недоуменно на него посмотрел. Гарт попытался объяснить, но не смог вымолвить ни слова. Наконец он справился с собой и сказал:
- Дайлин, неужели ты не видишь, он не верит в магию. Представляешь, он не верит в магию. Из какой глуши тебя к нам принесло, Рустам? Хорошо, что сержант не слышал твоих слов, а то он дал бы тебе другое имя, например Жаба. - Гарт не выдержал и снова рассмеялся.
Рустам удивленно посмотрел на него, он не понимал, почему его слова вызвали такую сильную реакцию. Рустам оглянулся на Дайлина в поисках поддержки, но тот хохотал не меньше, чем Гарт.
- Ну не верю, ну и что тут такого? Чего вы ржете как лошади? - Глядя на его обиженное лицо, Гарт с Дайлином залились смехом еще больше. - Да ну вас!
Рустам махнул на них рукой, но это вызвало только новые взрывы хохота. Наконец они успокоились, и Гарт смог произнести:
- Не обижайся, это нервное. Конечно, все не настолько смешно. Но у нас есть поговорка: «Жаба раньше была человеком, который не верил в магию, теперь она квакает на болоте».

Предыдущая страница 4 Следующая страница


5 Аркадий Степной

Услышав это, Дайлин снова залился хохотом, Рустам покосился на него и буркнул:
- Не смешно.
- Может быть, и не смешно, после тяжелой работы такое бывает, нужно спустить пар, - примирительно прогудел Гарт. - Извини, просто в первый раз встречаю человека, который не верит в магию. Ты откуда, Рустам? Я же вижу, что ты смотришь по сторонам с открытым ртом. По разговору видно, что человек ты непростой, на крестьянина или ремесленника непохож. Откуда же ты тогда, парень?
Рустам, посмотрев на Гарта, понял, что, несмотря на все еще смеющиеся глаза, вопрос был задан серьезно. Гарт относился к тому типу людей, которые не любят подпускать других к себе слишком близко. А если и подпускают, то хотят быть уверенными в человеке, с которым приходится делить кусок хлеба. Рустам по его взгляду понял, что отвечать надо честно.
- Хорошо, - решился он, - я расскажу все откровенно. Только с условием: каждый из нас сделает то же самое. У меня тоже много вопросов к тебе, Гарт.
- Договорились. - улыбнулся в ответ Гарт. А Дайлин только пожал плечами, его нехитрая история и так была им хорошо известна.
- Ладно. Начнем с того, что я не из этого мира…
Рустам постарался не слишком вдаваться в подробности, стремясь выделить в своем повествовании только самое существенное.
- Вот так я и оказался здесь. Всего лишь из-за глупой игры. И еще из-за одного чокнутого придурка, который считает себя магом, хотя сейчас я и склонен думать, что он, возможно, имеет для этого какие-то основания. Но сейчас я могу быть абсолютно уверен только в двух вещах: первое - я каким-то образом оказался в этом мире, и это не сон; второе - я сверну шею этому ублюдочному магу сразу же, как только его увижу, - с ожесточением закончил Рустам свой рассказ и замолчал, ожидая комментариев. Как ни странно, Дайлин с Гартом восприняли его исповедь спокойно. И даже ни разу не перебили.
- Насчет мага это ты зря, - произнес наконец Гарт. - С ними лучше не связываться, они же все ненормальные.
- Да, это было бы лучше. Рустам, ты, конечно, прости, но ты уже один раз с ним сцепился, и посмотри, где оказался? - поддержал Гарта Дайлин.
- Ничего себе! - удивился Рустам. - Я рассказал вам о другом мире, а вы привязались к этому магу.
- Подумаешь, другой мир, мы все сюда пришли из других миров, если верить священникам. Только много веков назад, в отличие от тебя. Так что ничего странного тут нет. А вот насчет мага не горячись, с ним тебе лучше больше не связываться, - еще раз повторил Гарт.
Рустам поглядел на Дайлина, но и того не очень впечатлил его волшебный переход из другого мира.
- Тебе один раз повезло, зачем искушать судьбу дважды?
- Дайлин, это ты называешь - повезло? - Рустам развел руками по сторонам.
- Еще как повезло, - поддержал Дайлина Гарт. - Вспомни пословицу, ты вполне мог остаться в своем мире, только в теле лягушки или вороны.
- Да ладно, ребята. - Рустам махнул рукой. - Мне кажется, что вы все преувеличиваете. Я могу допустить возможность существования других миров, тем более я в одном из них. И наверняка эти миры имеют точки соприкосновения, по которым можно перемещаться между ними. Надо только знать, где они находятся. Но магия? Я не верю в магию, я верю в науку. Кто-нибудь из вас хоть видел эту магию?
Дайлин только хмыкнул в ответ, а Гарт тяжело вздохнул и сказал:
- Помнишь, ты спрашивал про метки? Хочешь посмотреть? - Не дожидаясь его ответа, Гарт встал и подошел к сидящему Дайлину. - Сиди спокойно, братец, ты же знаешь, это не больно.
Гарт, подняв руку, стал водить раскрытой ладонью над его головой. При этом он быстрой скороговоркой нараспев прочитал незнакомые Рустаму слова, напомнившие ему утренние песнопения старика целителя. Гарт пропел последнее слово и убрал ладонь.
Некоторое время ничего не происходило, а затем у Рустама глаза от удивления полезли из орбит. Над головой Дайлина сгустился искристый розовый туман, из туманного сгустка выплыли три туманные рыбки и, переливаясь искрами, растаяли в воздухе, остатки тумана образовали фигурку маленькой овцы. Овца подлетела на две ладони вверх, топнула копытом и тоже растаяла.
- Лондейлский безнадежный, любому патрулю будет ясно, кто попался им в руки, - мрачно произнес Гарт.
- Ну ничего себе! - Рустам с трудом оправился от удивления. - Гарт, ты что, тоже маг?
- Если бы. - Гарт грустно усмехнулся. - Чтобы выявить солдатскую метку, способностями обладать не надо. Метку специально ставят так, чтобы любой сержант мог определить, что за солдат перед ним: из какой части и не беглец ли. Достаточно только прошептать нужные слова, и все становится понятно.
- Гарт, а откуда ты знаешь нужные слова? - спросил в свою очередь Дайлин.
- Меня этому научили. В свое время я был сержантом, и не здесь, а в более достойном месте. Эх, было же время, - с ностальгией в глазах, печально вздохнул Гарт.
- А как ты оказался здесь? - поинтересовался у него Рустам.
- Да уж не от большого ума, это точно, - еще больше помрачнел Гарт. - Хорошо, слушайте мою нехитрую историю. Родился я в Глинглоке, в семье…
Прерывая его слова, послышались крики капралов, сообщающих о том, что овцам пора прекратить жрать и нужно начинать работать.
- Ладно, после, - махнул рукой Гарт, поднимаясь на ноги. - А теперь подытожим: про то, что Рустам из другого мира, лучше молчать. Рустам, если будут расспрашивать, можешь отвечать, что ты из страны Хо. Говорят, есть такая страна далеко на востоке. Никто толком про нее ничего не знает, так что можешь врать про нее что заблагорассудится. Согласны? - Друзья, переглянувшись, пожали плечами. - Ну вот и договорились.
Рустам поднялся на ноги, отряхнул травинки со своей одежды и посмотрел на Дайлина. Чувствовалось, что тасканием бревен мальчишке еще заниматься рано. Рустам тоскливо повел ноющими плечами и решительно произнес:
- Гарт, как думаешь, вдвоем управимся?
Дайлин встрепенулся, а Гарт одобрительно посмотрел на Рустама, словно еще раз убедившись, что он в нем не ошибся.
- Управимся, главное в темп войти, а дальше как по маслу.
- Войдем, - преувеличенно бодро пообещал Рустам и затянул распущенный на время обеда пояс. - А ты давай отлежись, - сказал он обиженно смотревшему на них Дайлину. - Нам труп в казарме не нужен.
- Я не буду сидеть, пока вы с Гартом будете надрываться. Мы же теперь вместе, значит, и работать должны все, - настойчиво ответил на его слова Дайлин и даже встал на ноги. Встать ему удалось, но видно было, что даже стоять на ногах ему будет трудно. Коленки тряслись и подкашивались, Дайлин упрямо закусил губу, Гарт с Рустамом переглянулись.
- А кто сказал, что ты будешь балду гонять? Будешь работать вместе с нами. Еще как будешь.
Услышав слова Гарта, Рустам удивленно на него посмотрел, Дайлин явно приободрился.
- Только давай разделим обязанности. Ведь даже в бою каждый занимается своим делом. Кто-то стреляет из лука, кто-то прикрывает фланг, а кому-то надо идти в атаку, - продолжил Гарт, раздеваясь при этом по пояс. - Вот и мы должны разделить обязанности. Мы с Рустамом будем таскать бревна, а ты займешься починкой нашей одежды.
Лицо Дайлина обиженно вытянулось, а Рустам заулыбался и, тоже начав раздеваться, поддержал Гарта:
- Правильно. Представь, если ты сейчас будешь с нами таскать бревна, то тогда вечером вместо сна нам придется чинить свою одежду, а если мы сейчас разделимся, тогда вечером сможем спокойно отдохнуть.
Дайлину эта идея не пришлась по вкусу, но он вынужден был согласиться. И за то время; пока Гарт с Рустамом таскали бревна, он не только заштопал всю одежду, но даже умудрился ее чисто выстирать и высушить.
Так тяжело, как в тот день, Рустам в своей жизни еще никогда не работал. И это еще притом что дюжий Гарт нес тяжелый комель, а Рустам - вершину. Он с трудом переставлял отяжелевшие ноги, оба плеча превратились в сплошные сгустки глухой боли. Опуская очередное бревно на землю, он думал, что больше не выдержит. Но Гарт разворачивался за следующим бревном, и Рустам, с ненавистью глядя на его широкую спину, шел за ним. Большинство безнадежных уже давно бросили работу и, лежа на спине, делали вид, что никак не могут перевести дух. Те же, кого капралам удалось поднять с земли своими крепкими дубинками, тащили одно бревно уже не втроем, а вшестером. И после каждого захода падали на землю, делая большие перерывы. И лишь Гарт с Рустамом продолжали таскать бревна как заведенные, пусть и не так быстро, как до обеда, зато безостановочно. Несколько раз мимо проезжал на своей лошади хозяин лесопилки, и Рустам замечал брошенные на них с Гартом одобрительные взгляды.
Рустам плохо помнил, как закончился этот тяжелый день. Вначале он еще считал бревна и поглядывал на солнце, определяя время до вечера. Но бревна не иссякали, а солнце опускалось издевательски медленно. Рустам уже давно прекратил считать бревна и следить за солнцем, лишь тупо продолжая передвигать ноги, когда раздались долгожданные крики капралов, объявивших о конце рабочего дня. Он опустился на землю прямо там, где они с Гартом только что свалили последнее бревно. С завистью посмотрел вслед Гарту, который мало того что еще мог уверенно стоять на ногах, так еще и умылся в ручье по пояс, а потом и вовсе куда-то ушел. Сам Рустам смог найти в себе силы только для того, чтобы выпить чашку воды, принесенную Дайлином. Дайлин помог ему вымыть лицо и руки и протер ноющие плечи мокрой тряпкой. Боль немного улеглась, но усталость по-прежнему давила на него свинцовым грузом.
Возвращались в город уже не строем, а просто беспорядочной толпой. Рустам брел по дороге, поддерживаемый с двух сторон товарищами, уже не интересуясь окрестностями и не смотря по сторонам. Он переставлял гудящие ноги, сначала взбивая пыль на дороге, а затем стуча деревянными подошвами по булыжникам мостовой. И думал о том, что, если и была у него какая-либо вина перед чертовым Ронином, он только за один сегодняшний день отработал ее сполна.
Вернувшись в казарму, Рустам упал на циновку и забылся тяжелым сном. Их тяжелый труд не прошел даром, довольный бригадир дал кухарке указание выдать Гарту еще гречки и колбасы. А сердобольная кухарка добавила к этому от себя большую лепешку из белой муки и четыре яйца. Но даже этот царский ужин не смог соблазнить Рустама, он только выпил еще одну чашку воды и снова провалился в тяжелый сон.
Наутро он проснулся до прихода капралов. Казарма еще спала, но Гарт с Дайлином уже бодрствовали и вполголоса что-то обсуждали. Рустам кивнул им и вышел на улицу умыться. Тело ломило после вчерашних нагрузок, ноги были как чужие и заплетались. Но холодная вода освежила и принесла заметное облегчение. Рустам с удовольствием облачился в заштопанную и чистую одежду. Гарт дал ему чашку, наполненную гречневой кашей с колбасой, кусок белой лепешки и вареное яйцо. Рустам посмотрел на Дайлина, но тот даже не повернулся в сторону еды.
- Это для тебя, - усмехнулся Гарт, от которого не ускользнул его взгляд. - Ешь быстрей, незачем будить в ворах зависть.
- Послушай, я все хотел спросить, - промычал Рустам с набитым ртом. - Сколько тебе лет?
- Тридцать четыре, - буркнул Гарт в ответ. - Ты вначале доешь, а то подавишься ненароком.
Рустам последовал его совету и воздал должное обильному завтраку, больше не отвлекаясь на разговоры. После завтрака настроение его заметно улучшилось, и к приходу капралов он уже был сыт, одет и готов к новому дню. Занимая свое место в строю, он даже перекинулся шуткой с Дайлином. Солнце еще не взошло, но уже подсветило снизу редкие пушистые облака на бездонной синеве неба, на улице царила утренняя прохлада. Даже щербатое лицо сержанта не испортило ему настроения. «Возможно, сегодня нас и не пошлют на лесопилку», - оптимистически подумал Рустам. Сержант осмотрел выстроившихся в две шеренги солдат, третий десяток вчера так и не вернулся в казарму. Сегодня он не стал упражняться в сквернословии, а просто буркнул:
- Оба десятка на лесопилку на две недели. Капрал Кнут, ко мне.
Оптимизм испарился без следа, утро Рустама больше не радовало. Зато в груди появился тугой комок, слова «две недели на лесопилке» прозвучали в его ушах вынесенным приговором. Тем временем сержант, что-то зло напоследок сказав Кнуту, ушел. Кнут, побагровевший от его слов, развернулся к десятку:
- Гарт и Кишка, за мной, остальные на завтрак.
Рустам недоуменно посмотрел на Гарта, но тот, похоже, сам не знал, зачем они понадобились капралу. А тот тем временем, что-то бурча себе под нос, повел их к сержантской казарме. Вопреки ожиданиям Рустама они не вошли в казарму, а обошли ее стороной. Позади казармы стоял небольшой сарайчик, двери которого охранял незнакомый Рустаму солдат, одетый в такую же, как у них, форму. Только форма у него была новой, а сам солдат на редкость сытым и мордастым. Он был вооружен копьем, и на поясе у него висел такой же длинный нож, как у сержантов. Мордастый не стал у них ничего спрашивать или преграждать им путь, просто посмотрел с презрением как на них, так и на капрала. Кнут недовольно засопел, но ничего часовому не сказал. Он открыл дверь сарая и рявкнул на Гарта с Рустамом:
- Отнесите эту падаль в лазарет! И потом быстро в казарму, опоздаете к построению на работу - пеняйте на себя.
Затем еще раз покосился на мордастого часового и ушел. Рустам с Гартом зашли внутрь сарая. Там к цепи, свисавшей с потолка, был прикован человек. Одежда, покрывавшая его, превратилась в лохмотья. Все его тело было покрыто жуткими синяками и ссадинами. Волосы на голове слиплись от крови, а одна из рук была вывернута под неестественным углом. Вначале Рустам подумал, что перед ним мертвец, но потом услышал хриплое дыхание и еле слышный стон. Солнечные лучи через открытую дверь осветили лицо несчастного, и Рустам с ужасом узнал в нем Пелета, ушедшего вчера вместе с сержантом.

Глава 4
КОРОЛЕВСКИЙ ИЗГНАННИК

Тяжелые серые волны с грохотом разбивались о серые камни. Пронзительный, холодный ветер гнал по небу низкие серые тучи. Принцу, смотревшему в окно небольшого бревенчатого домика, стоявшего у самого моря, казалось, что весь мир сегодня раскрашен серыми красками. Серый тон присутствовал во всем: в волнах, в тучах, в камнях и даже в мыслях молодого принца. За его спиной у письменного стола стоял Седрик Тревор, барон Годфри, его бывший учитель и наставник. Именно барон Годфри посвятил в свое время принца в рыцари, подарив ему его первый рыцарский меч. И в любое другое время глинглокского принца очень обрадовал бы приезд наставника.
В любое другое время, но не теперь. Барон привез с собой дурные вести. Он поведал принцу об изменениях, произошедших в королевстве со времени его изгнания. Новости были нерадостными: страна была в глубоком экономическом кризисе. Министры короля вводили все новые и новые налоги, крестьяне разорялись и покидали свои дома. Иноземные купцы предпочитали в. последнее время объезжать Глинглок стороной, их отпугивали втрое выросшие пошлины и разбойники, расплодившиеся в последнее время на территории королевства. Несмотря на новые налоги и выросшие пошлины, казна королевства была совершенно опустошена и разграблена, широкий поток былых поступлений иссяк, превратившись в жидкий ручеек. Безвольный и слабый король, тем не менее уверовавший в свою божественную исключительность, почти каждый день устраивал пышные приемы и праздники, проводил бесконечные турниры. Золото расточительно уходило на подарки фаворитам и роскошные костюмы для королевских слуг, которые по приказу короля щедро украшались золотом и драгоценными камнями. Да, двор блистал, поражая иноземных дипломатов и гостей короля, но какой ценой давался этот внешний блеск, могли поведать сухие цифры финансовых отчетов, привезенных бароном прямиком из столицы и лежавших сейчас у принца на столе. При этом государственные дела были отданы полностью в ведение советников и министров, сплошь бездарностей и лизоблюдов. Король нуждам королевства предпочитал развлечения и беспечное времяпрепровождение.
Принц Георг бросил еще один взгляд на серые волны за окном и повернулся к своему бывшему учителю:
- Договаривайте, барон. Я прекрасно вас знаю и вижу, что вы еще не все мне рассказали. Ну же, я жду, - требовательно сказал принц. - Что еще натворил мой царственный братец?
- Вы правы, ваше высочество. Я еще не все вам рассказал. Но не знаю, следует ли мне говорить вам об этом, - замялся неожиданно суровый рыцарь.
Принц с удивлением посмотрел на него:
- Интересно, что же это может быть такое, что вы боитесь мне об этом говорить? Что бы это ни было, раз уж вы взяли на себя труд приехать ко мне, то говорите, - приказал он барону.
- Хорошо, если вы настаиваете, ваше высочество, я расскажу. Ваш брат, ваше высочество, боюсь, не сможет подарить стране наследника, он совершенно перестал интересоваться женщинами. Вместо них в его постели постоянным гостем стал юный Гарет Спенсер.
- Вы хотите сказать, что король стал мужеложцем? - ошеломленно спросил принц.
- Именно так, ваше высочество, - облегченно выдохнул барон.
- Это только слухи или?.. - Принц строго нахмурился.
- Никак нет, ваше высочество. К сожалению, мне самому пришлось быть свидетелем одной весьма недвусмысленной ситуации. Есть и другие очевидцы, заслуживающие доверия. Впрочем, его величество и не скрывает своих новых предпочтений.
- Вот как, - задумчиво произнес принц. - А что с королевой?
- Королева в опале, ваше высочество. Она по-прежнему занимает свои покои во дворце, но больше не сопровождает его величество в поездках и не сидит рядом с ним на троне. Под тем или иным предлогом у нее изъяты почти все ее драгоценности, часть продана, часть украшает одежды братьев Спенсер. - Могучий барон не поднимал глаз, ему явно претило выступать в роли сплетника и рассказывать о неприглядных сторонах жизни своего короля.
- Какой удар для королевы, какой позор для короля, - тихо прошептал погрустневший принц. - Это все? - спросил он у барона.
- Нет, ваше высочество. Есть кое-что еще.
- Еще новости? - Принц удивленно поднял брови. - Надеюсь, хоть что-то хорошее вы сможете мне сегодня поведать?
- Даже не знаю, как вам сказать, новость, скорее всего, хорошая, хотя это еще с какой стороны на нее посмотреть, - еще больше смутился барон.
«Да что же это такое с ним сегодня происходит?» - подумал принц. Он никогда раньше не видел своего сурового наставника в таком смущении.
- Вы меня пугаете, - сказал принц вслух. - Давайте же говорите, а я уж решу, хорошая это новость или плохая.
- Ваше высочество, - начал барон торжественным голосом и, подняв голову, посмотрел принцу в глаза, - говорить красиво я не умею, поэтому скажу прямо. Я говорю сейчас не только от своего имени, но и от лица самых знатных людей королевства. В этом конверте, ваше высочество, - барон достал из потайного кармана коричневый конверт, запечатанный сургучом, и положил его на стол, - лежат бумаги с подписями и печатями, подтверждающими мое право говорить и от их имени тоже. Мы имеем честь предложить вам корону Глинглока - со всеми правами и обязательствами, вытекающими из владения таковою. И просим вас занять трон, принадлежавший вашему отцу.
Барон опустился на колено и преклонил голову. Принц задумчиво взял со стола конверт и вскрыл его. В конверте лежали свернутые вдвое листы. Он развернул один из них и прочитал следующее:
«Принцу Георгу, наследнику глинглокской короны. Ваше высочество, барон Годфри действует от моего имени и выражает мою волю. Да здравствует король.
Граф Честер».
Бумага была скреплена личной печатью графа. Принц просмотрел все листы, текст везде был одинаковым, разнились лишь подписи и печати. Всего в конверте было больше двадцати подобных грамот от графов и баронов Глинглокского королевства.
- Встаньте, Седрик. - Принц был поражен, но тем не менее голос его прозвучал спокойно.
Могучий барон поднялся на ноги, лицо его было взволнованно, глаза смотрели прямо на принца в ожидании ответа. Принц молча перебирал бумаги и смотрел на подписи и печати. Семь графов и пятнадцать баронов - немного. Зато за каждой подписью стоял человек незаурядный, чье влияние и могущество определялось не столько знатностью рода, сколько личными достоинствами. И тем не менее двадцать три знатных сеньора, если считать вместе с бароном Годфри, - это слишком мало на фоне трехсот крупных феодальных уделов Глинглока.
- Ваше высочество, здесь всего двадцать два письма от наиболее преданных вам людей. Но если вы дадите свое согласие, их поддержат более двухсот баронов королевства, - правильно истолковал барон молчание своего бывшего ученика.
- Я слишком давно знаю вас, чтобы сомневаться в ваших словах. Но скажите, разве мой брат умер? - Принц Георг резко развернулся и посмотрел прямо в глаза барона.
- Нет, ваше высочество, король жив. - Барон Годфри опустил глаза под его требовательным взглядом.
- Это значит, что вы хотите предложить мне начать гражданскую войну? Ввергнуть Глинглок в жестокую междоусобицу? - Слова принца звучали четко и жестко. - Не лучше ли тогда будет оставить все как есть? Лучше терпеть плохого короля, нежели залить кровью родную землю.
- Ваше высочество, вы сын Карла Третьего и законный наследник престола. Учитывая проявившиеся наклонности короля, он вряд ли будет способен самостоятельно произвести на свет наследника. И после его смерти вы все равно непременно станете королем. Таков нерушимый закон престолонаследия. - Барон поднял голову и, встретив взгляд принца, твердо закончил: - А если это неизбежно, зачем подвергать королевство тяжелым испытаниям? Не лучше ли поторопить события?
- Вы предлагаете… - тихо сказал принц.
- Да, ваше высочество. Одно ваше слово - и Карл Четвертый больше не будет позорить трон своих предков, - глухо произнес барон. - Я уполномочен передать, что верные вам люди готовы все организовать и выполнить сами, вашему высочеству достаточно только отдать приказ, и через месяц вы станете королем.
- Убийство, - все тем же тихим голосом произнес принц. Его не пугало это слово. У королей и принцев своя мораль. На фоне интересов государства человеческая жизнь не самая большая ценность. Но сейчас принц вкладывал в это слово особый смысл. Не отводя взгляда от глаз барона, он ледяным голосом спросил: - Вы предлагаете мне отдать вам приказ - пролить королевскую кровь?
- Гнилую кровь, ваше высочество, - рискнул пояснить барон.
- Вы называете кровь короля Карла Третьего гнилой? Или это кровь Карла Второго, короля-воина, стала гнилой в ваших глазах, барон? - Георг не повышал голос, но под его взглядом могучий барон съежился и словно стал меньше ростом. - Вы забываете, что эта же кровь течет и в моих жилах. Может, следом дворяне решат, что и моя кровь прогнила, и захотят пролить и ее?
Принц, несмотря на свой высокий рост, был значительно ниже барона. Тот возвышался над ним крепостной башней, однако сейчас казалось, что это принц смотрит на барона сверху вниз.
- Мой принц, - только и смог выдавить из себя барон.
- Да, Седрик, я твой принц. Но разве не был я твоим учеником? Разве не ты учил меня чести, верности и рыцарскому достоинству? А сейчас мой учитель и наставник предлагает мне пролить кровь родного брата, короля, которому мы оба клялись в верности. Это выше моего понимания, Седрик. Я мог ожидать подобного от кого угодно в наши тяжелые времена, но только не от тебя. Разве не ты сам учил меня тому, что нет у нас ничего, кроме чести, и что лучше потерять жизнь, нежели лишиться чести? - Услышав такие слова, покрасневший барон шумно выдохнул и снова опустился на одно колено, низко склонив при этом голову. Принц подошел к столу и взял бумаги, привезенные бароном. - Честер, Бланше, Калу, Лансье - эти имена овеяны славой. Эти имена - сама верность и неразрывно связаны со славой Глинглока и глинглокских королей. А сейчас эти люди, знакомством с которыми я раньше гордился, готовы втоптать в грязь свои славные знамена. Нарушить свои клятвы верности и пролить кровь своего сюзерена - королевскую кровь. И с просьбой благословить их на это бесчестье они прислали ко мне человека, которого я считал воплощением дворянской чести. Человека, посвятившего меня в рыцари и являвшегося в моих глазах образцом глинглокского воина и дворянина. Как же ты мог, Седрик Тревор, барон Годфри, опуститься до такого бесчестия?
Принц снова повернулся к преклонившему колено барону и требовательно посмотрел на него. Словно почувствовав его взгляд, барон поднял голову. Лицо его было красным от переполнявшего его стыда, но глаза смотрели твердо. Твердо прозвучал и голос:
- Мой принц, мне выпала честь быть вашим наставником. Но я в свою очередь, как и все глинглокские рыцари, был лишь учеником у вашего отца. Именно у него мы учились чести, верности и достоинству, но помимо этого он научил нас любить свою страну. Любить самозабвенно, так, как он любил ее сам. Я хорошо усвоил его уроки, как и те его ученики, печати и подписи которых стоят на этих бумагах. Да, я учил вас, что честь прежде всего. А ваш отец в свою очередь научил всех нас, что прежде всего Глинглок. И только потом мы, сыновья Глинглока, вместе со своей честью и жизнями. - По мере того как барон говорил, краска покидала его лицо, а голос звучал спокойней. - И если на одной чаше весов будет королевство, а на другой наша честь, мы выберем Глинглок, как бы тяжело нам ни далось это решение и как бы много мы при этом ни потеряли. Да, ваше высочество, вы правы. То, на что мы просим вашего согласия, - это бесчестье для каждого из нас. И поверьте, мы все отдаем себе в этом отчет, поэтому на этом столе и лежат всего двадцать две подписи и печати. В случае вашего согласия после совершенного убийства короля, - барон произнес эти слова без малейшей заминки, - мы готовы навсегда лишиться своих шпор и гербов. И понести любое другое, даже самое суровое, наказание из ваших рук. - Барон особенно выделил последние слова. Он посмотрел на принца в ожидании ответа, но принц молчал. И тогда, не выдержав, барон взмолился: - Ваше высочество, Глинглок гибнет. Вы далеко, и отсюда многое не видно или кажется не таким плачевным. Но мы - там и изо дня в день наблюдаем его падение. Крестьяне нищают, ремесленники покидают наши города и ищут счастья на чужбине. Туда же устремляются и лучшие солдаты и командиры из коронных полков. Уже вторую весну в королевство приходит голод, а феоды погрязли в междоусобицах, узаконенных королем с подачи графа Спенсера. Мы переругались со всеми нашими союзниками и заигрываем с эльфами, нашими исконными врагами. Вы слышали о пресловутой казни браконьеров, когда на площади казнили троллей? Троллей, ваше высочество! Как можно казнить травоядных троллей за браконьерство? - Барон умоляюще посмотрел на принца, он был в хороших отношениях с оркскими кланами и перенял от них трепетное отношение к большим и безобидным троллям. - В этом деле явно не обошлось без эльфийских козней. Ведь Гарет Спенсер без ума от эльфов, он носит эльфийскую одежду, слушает их песни и дружит с эльфийскими послами. А наш король всегда готов порадовать своего милого друга. В то время как оркские послы покидают пределы королевства и наши верные союзники отказываются от старой дружбы. Ваше высочество, только отчаяние могло толкнуть нас на этот поступок. Король, неспособный править, выбравший себе порочных и недалеких министров, - это настоящее бедствие для нашей страны. Наши враги поднимают голову и алчно зарятся на наши границы. Те же эльфы, уверяя Карла Четвертого в своей дружбе и искренности, откровенно зарятся на наши земли и формируют новые полки. Они чувствуют болезнь, поразившую Глинглок, и как шакалы кружат вокруг, ожидая, когда глинглокский лев окончательно ослабнет и можно будет вцепиться нам в глотку. А у нашего короля в казне нет золота для своих солдат, зато его много для фаворитов и лизоблюдов. Если не начать действовать немедленно, мы можем навсегда потерять Глинглок. И что будут стоить наши жизни и наша честь, если мы позволим этому случиться? Ваше высочество, соглашайтесь. Мы не просим ничего для себя и готовы безропотно понести любое наказание, вплоть до плахи, лишь бы вы согласились надеть корону. И Глинглок наконец вернулся бы в надежные руки. Мой принц, умоляю вас стать нашим королем, - с отчаянием закончил барон свою речь, больше похожую на молитву.
- Королем, - задумчиво повторил за ним принц.
Он сделал барону знак подняться с колен, затем снова подошел к окну и бросил невидящий взгляд на разбушевавшуюся стихию. Какой соблазн - стать королем. Как сильно переживал он, наблюдая, как на его глазах старший брат рушит все, чем гордились и ради чего не покладая рук трудились его отец и дед. Как бессильно сжимались кулаки после бесплодных попыток повлиять на брата. И какая страшная тоска по родине томила его душу, душу глинглокского принца, вынужденного скрываться на чужбине из опасения за свою жизнь. Все пережитые им унижения пронеслись перед его глазами за считаные мгновения, вся серость нынешнего бытия.
И вот, казалось, теперь найдено решение, от него требуется только дать согласие, и в течение короткого времени он вернется в Глинглок, дабы стать его королем. Как много он смог бы сделать для своей страны, как много он хотел сделать для нее. И как часто мечтал об этом бессонными ночами. Девяносто девять принцев из ста в ответ на такое предложение незамедлительно ответили бы «да». Но в груди глинглокского принца билось сердце настоящего короля, короля не столько по крови, сколько по призванию.
Барон стоял посреди комнаты у письменного стола, заваленного бумагами, и не отрываясь смотрел на задумавшегося принца. Смотрел с волнением, ожиданием и затаенной болью. В эти минуты он искренне молил Бога, чтобы Георг ответил на их предложение согласием. Как он сможет после этого жить - жить без чести, этого барон Годфри не знал. Он мог лишь как заклинание повторять про себя слова, которые его учитель король Карл Третий приказал выбить на своем надгробии:
«Мы все - короли и рыцари, принцы и бароны - не будем стоить ровным счетом ничего, если в нужный час не отдадим за свою страну все, что у нас есть, абсолютно все. Ибо только в этом заключается главное призвание как дворянина, так и короля».
Могучий как дуб барон стоял посреди комнаты, разрываемый противоречивыми чувствами, и молча ждал ответа от своего бывшего воспитанника. Принц повернулся к нему, и по его глазам Седрик понял: принц принял решение, твердое и окончательное.
- Седрик Тревор, барон Годфри! - Голос принца звучал как никогда величественно. - Мой вам ответ - НЕТ. Я не отдам вам приказа об убийстве короля. Более того, если вы решитесь сделать это самовольно, я даю вам слово, что навсегда покину Глинглок и никогда, слышите, никогда не соглашусь принять его корону. - Увидев, как у барона разочарованно вытянулось лицо, принц счел нужным пояснить: - Я полностью согласен со всеми вашими доводами. И будьте уверены, меня удерживают не родственные чувства. Мое решение продиктовано тем соображением, что я прекрасно знаю, каким большим ударом будет для моих дворян потеря чести. И будь я проклят, если я когда-нибудь прикажу глинглокским рыцарям совершить бесчестье и убить своего короля. Возвращайтесь на родину, барон, и передайте этим достойным людям, - принц положил ладонь на бумаги, лежащие на столе, - что глинглокский принц приказал им верно служить своему королевству и королю!
- Мой принц… - шумно выдохнул барон и низко склонился перед Георгом. Когда он выпрямился, в глазах его блеснули слезы. - Моя жизнь отныне навеки принадлежит только вам. Я подчинюсь вашему приказу и буду верно служить вашему брату, но знайте, отныне в сердце барона Годфри есть только один король - ВЫ, ваше высочество.
- Спасибо, Седрик. - Растроганный принц взял его двумя руками за плечи. - Благодарю тебя за преподанный мне урок беззаветной любви к своей стране и готовности идти ради нее на любые жертвы. А теперь нам всем предстоит хорошенько ради нее потрудиться. Возвращайтесь в Глинглок и сделайте все для его спасения, избегайте только бесчестья.
Перед тем как уйти, барон снова преклонил колено и почтительно поцеловал принцу руку. Решение принца, несмотря на провал его миссии, наполнило сурового барона гордостью и вновь утвердило в мысли, что его ученик станет великим королем.
После ухода барона Годфри принц перебрал оставленные им бумаги, словно пытаясь запомнить каждую подпись, каждую печать. После чего сжег их в камине. Он сел в деревянное кресло, стоящее у камина, протянул к огню ноги и некоторое время внимательно наблюдал за тем, как язычки пламени пожирали подписи и печати под смертным приговором его брата. Принц ни капли не лукавил, говоря о том, что на его решение повлияли отнюдь не родственные чувства. Их отношения с Карлом никогда не отличались особой теплотой. В детские годы старший брат просто не обращал на него внимания. Повзрослевшего Георга Карл возненавидел благодаря вырвавшимся словам их отца, который как-то прилюдно имел неосторожность выразить сожаление о том, что его наследником станет старший сын, а не младший. С тех пор жизнь Георга в присутствии старшего брата становилась невыносимой. Надев корону после смерти отца, Карл не излечился от своей ненависти, напротив, теперь он получил неограниченную власть над своим младшим братом, которой с большим удовольствием и воспользовался. Закончилось все тем, что через три месяца после коронации брата юному принцу пришлось покинуть Глинглок, спасая свою жизнь. Пять лет вдали от родины, в положении изгоя, могли сломать юношу, с детства привыкшего к роскоши и высокому положению. Но не таков был этот долговязый принц. От своих великих предков он унаследовал не только внешность, но и незаурядный характер. Перенесенные невзгоды лишь укрепили его душу, а годы, проведенные в спокойных раздумьях вдали от шумного королевского двора, приучили к терпению и выдержке.
Вот и сейчас, отвергнув возможность, за которую любой другой на его месте ухватился бы всеми руками и ногами, он был уверен в правильности своего выбора. Все годы, проведенные в изгнании на холодном побережье чужой страны, он посвятил размышлениям о природе королевской власти. Изучая по книгам и воспоминаниям годы царствования своего отца, бывшего образцом настоящего короля в его глазах, он пытался понять мотивы каждого его решения, истинные причины всех его поступков. И пришел к выводу, что ни его отец, ни его дед никогда не согласились бы на подобное предложение. Предложение, подрывающее устои королевства и королевской власти. Несмотря на все свои пороки, Карл Четвертый был законным королем, продолжателем великой династии глинглокских королей. Дворянство никогда не забудет запаха королевской крови и рано или поздно захочет пролить ее снова. Последствия такого решения могли быть губительны если не для самого Георга, то для его потомков. Все его предки тщательно культивировали в глинглокских рыцарях беззаветную верность к своим королям. Кровь короля - святыня в глазах его вассалов. Гибель короля - несмываемый позор для всех его воинов. Убить своего короля - вечное бесчестье для убийц и всех их потомков. На этом стоит и стоять будет нерушимость королевской власти. Существовала и еще одна веская причина. Георг отлично отдавал себе отчет в том, что, даже если он прикажет казнить убийц своего брата, которые сейчас являют собой цвет благородного сословия, дворянство никогда не простит ему этого приказа. Все его царствование будет омрачено убийством короля, и никогда ему не смыть со своих рук святую кровь своих же предков. Принять трон при таких условиях - просто недопустимо.
Георг всегда был честен с самим собой. Стать королем - его заветное желание. Но долг любого принца - ставить интересы родного королевства превыше всего на свете. Много бед во все времена приносили принцы, не знавшие или забывшие об этом своем долге. Прирожденным правителем может стать только тот из них, кто будет помнить об этом долге всю свою жизнь. Так было и так будет всегда, и долговязый принц, в отличие от многих всегда помнивший об этом своем долге, спокойно смотрел на пламя, пожиравшее бумаги, которые с легкостью могли принести ему заветную корону.
Прошло уже несколько часов с того времени, как могучий барон Годфри, покинув скромное пристанище глинглокского принца, отправился в обратный путь. А принц все еще продолжал задумчиво сидеть перед потухшим камином. Жаркий огонь, превратив опасные бумаги в пепел, постепенно погас, и от камина уже больше не веяло теплом, но принц в своей задумчивости не обращал на это ровно никакого внимания.
Старый слуга, служивший молодому принцу с самого раннего детства, беззвучно вошел в комнату. Он подобрал с пола упавшие со стола перья и аккуратно положил их на стол. Поправил подушки на диване и креслах и застыл посреди комнаты, терпеливо ожидая, пока принц сам обратит на него свое внимание. Георг наконец его заметил и, не оборачиваясь, тихо произнес:
- Жалко, что Седрик уехал. У него есть дар - наполнять жизнью даже самые мрачные уголки этого мира.
- Вы правы, ваше высочество. Вам бы весьма не помешало, если бы барон Годфри составил вам компанию, хотя бы на неделю. Это помогло бы вам развеяться. - В бесстрастном голосе безупречно вышколенного старого слуги нотки теплой заботы мог различить только принц, да еще, пожалуй, лишь двое-трое людей, знавших старика с давних пор. Верный слуга слегка заколебался, но все же решился добавить: - Мне кажется, если бы вы хотя бы намекнули, ваше высочество, барон не преминул бы задержаться.
- Эх, Бертрам, Бертрам, - глубоко вздохнул в ответ принц. - Ты же знаешь, на свете есть много обязательств, которые нам просто необходимо ставить впереди наших желаний. - Принц еще немного помолчал, погруженный в свои мысли, и лишь затем, спохватившись, спросил: - Ты что-то хотел, Бертрам?
- Лишь напомнить вам, ваше высочество, что наступило время обеда. Вам накрыть здесь или вы предпочтете обедать на свежем воздухе, ваше высочество?
Принц лишь на короткое мгновение задумался над ответом.
- Я не хочу обедать, Бертрам. Мне нужно подумать.
- Как скажете, ваше высочество, - бесстрастно кивнул слуга. И как бы между делом заметил: - Жалко, куропатки получились выше всяких похвал.
- Куропатки? - живо откликнулся на его слова принц, которому рыбное меню, несмотря на всю свою несомненную полезность, успело набить оскомину.
- Куропатки, ваше высочество, - бесстрастно подтвердил Бертрам, лишь в самом уголке его невозмутимых глаз на крохотное мгновение блеснул лукавый огонек. - Агирье, как всегда, поторопился, опрометчиво решив, что барон Годфри составит вашему высочеству компанию за обедом. И, опустошив свои сокровенные запасы, приготовил к обеду трех нежнейших куропаток с тушеными грибами под своим знаменитым сметанным соусом. Что же, придется его огорчить, надеюсь, куропатки не пропадут до вечера.
- Э-э-э, Бертрам… - Принц встал со своего кресла и подозрительно посмотрел на своего слугу, нет ли на его лице иронии или насмешки. Но лицо старого и опытного слуги выражало лишь готовность услужить своему принцу и хозяину. Успокоившись на этот счет, принц распорядился: - Я думаю, не стоит их томить до вечера. Пожалуй, я все же пообедаю. На берегу сегодня слишком мерзко, поэтому накройте мне здесь.
- Как вам будет угодно, ваше высочество.
Слуга почтительно склонился в низком поклоне. Его не волновало, что последние годы его жалованье урезанно почти до неприличных размеров или тот факт, что его хозяин больше не владеет огромными угодьями и находится в изгнании. Бертрам принадлежал к потомственной семье королевских слуг и прошел хорошую школу у своего отца и деда. Служить глинглокскому принцу было для него неслыханною честью, и он не уступил бы ее никому, даже если бы им с принцем пришлось влачить нищенское существование и просить подаяние.
Бертрам и Агирье были единственными из слуг, без раздумий последовавших вслед за своим принцем в изгнание. И все эти годы они верно служили своему хозяину, не думая о собственном достатке и почестях. Принц Георг не был неженкой и вполне смог бы на чужбине позаботиться о себе и сам. Но стоит ли говорить, что двое преданных слуг, помимо того что им удалось изрядно облегчить своему принцу быт, поддерживали еще и его душевную стойкость, одним своим присутствием напоминая королевскому изгнаннику о существовании бескорыстной верности.

Предыдущая страница 5 Следующая страница


Путь безнадежного 6

Прошло уже без малого пять лет со времени изгнания их принца из родного королевства, а поклон Бертрама был по-прежнему тщательно выверен и до последних мелочей соответствовал дворцовому этикету. Старый слуга быстро и с достоинством накрыл простой деревянный стол, в точности следуя всем правилам об условиях трапезы особы королевской крови в походных условиях, невольно страдая оттого, что не может в спартанских условиях изгнания следовать правилам о трапезе особы королевской крови в своих покоях, что, по его мнению, более соответствовало моменту. Впрочем, этих страданий не смог бы заметить ни один человек в мире, включая и его господина. Такова была старая школа глинглокских королевских слуг.
Пока Бертрам накрывал на стол, принц посмотрел в окно и заметил под навесом добротный дорожный экипаж, запряженный парой крепких лошадей.
- У нас разве гости? - выразил он свое удивление.
- Банкир Бартольдо, ваше высочество.
Бертрам придирчиво окинул взглядом накрытый к обеду стол и, недовольный своей оплошностью на доли миллиметра, подвинул ручку столового ножа, лежавшего, по его мнению, недостаточно ровно. После чего еще раз оглядел стол и, уже удовлетворенный, еле заметно качнул головой.
- Давно он приехал? - повернулся к нему лицом принц. - Что-то я не помню, чтобы слышал стук копыт.
Бертрам выпрямился и развернулся к своему господину. Хорошему слуге не стоит стоять спиной к своему хозяину, когда тот с ним разговаривает.
- Два часа назад, ваше высочество. Вы пребывали в раздумьях, ваше высочество, и мы не смели вас беспокоить.
- И что, все эти два часа банкир ждал здесь? - поинтересовался принц.
- Ваше высочество, мы предложили банкиру Бартольдо немного подождать либо приехать позже. Бартольдо выразил желание подождать здесь, ваше высочество.
Лицо Бертрама было непроницаемо, по его мнению, он все выполнил правильно. Господин в серьезном раздумье, а следовательно, его нельзя беспокоить без крайней на то необходимости, разве что только для приема пищи, необходимой для подкрепления сил. К тому же, по внутренней классификации Бертрама, какой-то там банкир - это далеко не барон Годфри, являющийся другом и бывшим наставником принца и о прибытии которого следует докладывать незамедлительно, банкир сможет и подождать, если уж ему так сильно нужно. Все это принц мгновенно просчитал, бросив лишь один быстрый взгляд на своего верного слугу. Поэтому и не стал ему пенять и лишь с легким намеком на улыбку спросил:
- И когда вы хотели доложить мне о его приезде?
- Сразу после обеда, ваше высочество, - услышал он полный достоинства ответ.
- Что же, я так и думал. А теперь, Бертрам, будьте любезны, спросите у уважаемого банкира Бартольдо, не будет ли он столь снисходителен разделить со мной мою скромную трапезу, - сказал принц и был вознагражден редким зрелищем лицезреть крайнее удивление на лице своего старого слуги. Даже если это удивление и было выражено лишь высоко поднятой бровью и неосторожно вырвавшимися словами:
- Ваше высочество, вы хотите пригласить на обед гоблинского банкира?
Последние слова в устах слуги, привыкшего прислуживать особам королевской крови, прозвучали чуть ли не ругательством. Принц, с большим трудом сдержав улыбку, со спокойствием на лице спросил:
- Именно. Вас что-то смущает, Бертрам?
Но опытный слуга уже справился с собой:
- Ничуть, ваше высочество. Прикажете подать к обеду вино?
- А у нас разве есть вино? - в свою очередь удивился принц.
- Да, ваше высочество. И неплохое - глинглокское, тридцать восьмого года, Честерские виноградники.
Пусть гость в глазах Бертрама и не соответствовал высоким требованиям, старый слуга был все же доволен, что, принимая гостя, они не ударят в грязь лицом. Этому же невольно порадовался и принц. В отличие от Бертрама принц не страдал предрассудками. Находясь в изгнании, он уже несколько раз имел дело с банкиром Бартольдо и с большим уважением относился к этому еще не слишком старому, по гоблинским меркам, но тем не менее весьма умному и прозорливому гоблину. Возможность угостить такого гостя хорошим глинглокским вином относилась к тем приятным мелочам, которые хорошо умеют скрашивать жизнь высокородному изгнаннику. Так что принц был весьма доволен, но на словах лишь высказал свою догадку:
- Теперь мне многое становится ясным, Бертрам. Вино ведь привез Седрик? - Принц позволил себе лукаво улыбнуться. Старый слуга лишь укоризненно на него посмотрел, ему не хотелось вводить принца в бытовые подробности, это было, по его мнению, недостойно столь высокой особы.
- Хорошо, хорошо, не буду выпытывать, - успокоил принц своего верного слугу. - Несите вино и зовите к столу нашего уважаемого гостя.
Бертрам склонился в безукоризненном глубоком поклоне и вышел из комнаты.
Пока Бертрам приглашал банкира к столу, со всеми подобающими к этому церемониями (это вполне можно было сделать и проще, как, к примеру, утром в случае с бароном, но ведь надо же было в полной мере дать прочувствовать этому банкиру, с кем ему предстоит сегодня разделить обед), что по глинглокскому этикету было довольно утомительно и продолжительно, а Агирье наводил последний лоск на свои кулинарные шедевры, принц смог приготовиться к встрече с уважаемым банкиром, освежив в памяти все, что ему было известно о гоблинах в общем и о банкире Бартольдо в частности.
Следует сказать, что знания принца были основательными, а история гоблинских банкирских домов - бурной и интересной. Уважаемый Спицио Бартольдо являлся достойным представителем семьи древних гоблинских банкиров. В глубокой древности гоблины жили исключительно в глубинных недрах гор. Но на рубеже древних веков родственное оркам племя гоблинов под влиянием неизбежных перемен разделилось на две неравные части. Первая - и более многочисленная - осталась жить в горах, занимаясь преимущественно ремеслами. Горные гоблины предпочитали работать с металлом, хотя не гнушались и другим рабочим материалом. Их изделия составляли достойную конкуренцию изделиям гномов, слывших до их прихода непревзойденными мастерами.
Остальные гоблины покинули родные горы, предпочтя уйти в города к людям и другим племенам, населявшим этот гостеприимный мир. Эта часть гоблинов, как и их соплеменники, тоже любила работать с металлом, но в отличие от своих родичей городские гоблины предпочитали исключительно золото и серебро - они стали банкирами, тем самым нанеся очередной удар по гномьему господству. Ростовщичество было одним из излюбленных занятий гномов.
Гномы этого, естественно, не потерпели, давняя вражда стала еще более непримиримой. Горы стали слишком тесны для этих двух племен. Войны, прозванные горными, гремели одна за другой. Кровь лилась рекой в темных подземных залах и галереях. Гномы были более воинственными и алчными, и гоблины понесли первоначально сокрушительные поражения. Но после, защищая свои жизни, успели вовремя освоить воинскую науку и даже потеснить зарвавшихся гномов обратно.
Война выплеснулась и на улицы нейтральных городов. Ошеломленная небывалым всплеском насилия, городская стража почти во всех городах всех без исключения стран не смогла первоначально справиться с развязанной кровавой резней. По каменным и деревянным мостовым щедро потекла зеленая кровь, смешиваясь с красной. Целые кварталы вырезались начисто. Люди и другие расы были просто потрясены той ненавистью, с которой ростовщики и банкиры резали друг друга. Наемники всех мастей смогли хорошо погреть руки на этой жестокой городской войне.
Затем наступило неизбежное. Короли, князья и герцоги, возмущенные беспределом в своих городах, не сговариваясь, предприняли самые жесткие меры. Все без исключения гномы и гоблины были брошены в тюрьмы, наемники выдворены из городов, а самые буйные повешены на площадях. После чего начались воспитательные и разъяснительные беседы с разбушевавшимися финансистами. В ходе таких собеседований щедро лилась кровь, а кое-кто из узников даже отдал богу душу. Стоит ли говорить, что столь душещипательные разговоры нашли живой отклик как в зеленых сердцах гоблинов, так и в красных сердцах гномов. Оказавшись под угрозой тотального уничтожения либо изгнания из ставших им уже родными городов, а также лишившись почти всех своих столь любовно накопленных за долгие годы состояний (не без активной помощи все тех же наемников, хотя кто только не приложил к этому руку), обе стороны поспешили заключить знаменитое перемирие, названное в истории - городским. Обе враждующие стороны обязались за пределами родных им гор перенести свое противостояние из разряда открытых столкновений в сугубо профессиональную сферу. Никаких больше нападений, убийств или поджогов, вместо этого дозволенно лишь финансовое противостояние и здоровая (на самом деле, конечно, не всегда здоровая, а зачастую откровенно и неизлечимо больная, но по крайней мере бескровная) конкурентная борьба. После заключения подобного соглашения обе враждующие стороны были выпущены из тюрем под строгий надзор городских властей. И тем и другим нашлось чем заняться и помимо повторения кровавой резни. Их дома были разорены, а состояния разграблены, начинать свой нелегкий промысел многим пришлось с самого начала. Кое-кто так и не смог уже подняться. Таким пришлось поступить в услужение к своим более удачливым собратьям или вернуться в горы. Оставшиеся поспешили спрятать подальше свои топоры и вплотную заняться восстановлением содержимого своих кошельков. Грохот оружия сменился звоном монет. Были, правда, кое-какие рецидивы, не без этого, но все они были жестоко и своевременно подавлены разъяренной городской стражей.
Гоблины и гномы больше не резали друг друга в городах и селах чужих стран. Во многих из них были дополнительно приняты исключительно суровые законы. По этим законам, если, к примеру, от руки гнома погибал человек, эльф, орк и так далее, следовала одна мера наказания, но если гном был замешан в смерти гоблина, наказание становилось не в пример более жестоким. Более того, наказанию подлежала вся местная община гномов. Аналогичные законы действовали и в отношении гоблинов. Жесткая позиция городских властей вкупе с объявленным перемирием принесла свои плоды. Резня закончилась. В города пришел мир.
Но в горах все обстояло совершенно по-другому. Горы кипели, подземные карты перекраивались по-новому. С них исчезали целые королевства, кланы и культуры. Великие подземные города и столицы подверглись разрушениям и гибели. Войны продолжались - жестокие и бескомпромиссные. Гоблины и гномы делили горы. У каждой стороны нашлись свои друзья и союзники. Орки насмерть встали за родственных им гоблинов. Эльфы поддержали своих бородатых единоверцев (впрочем, существенную роль в позиции эльфов сыграла и их ненависть ко всем зеленокровным). Люди разделились, кто-то поддерживал гномов, кто-то гоблинов, часть людских государств нашли немалую выгоду в нейтралитете. Горные войны достигли апогея и, разразившись особо кровопролитными боями, угасли сами по себе. Некому стало сражаться, великие подземные города, не уступавшие лучшим городам земной поверхности, опустели. Количество горных гномов и гоблинов снизилось ниже самого опасного предела, в опустевших подземельях расплодились дикие и кровожадные твари. Перед горными расами встал вопрос элементарного выживания. Период бесконечных войн закончился. Гномов и гоблинов осталось настолько мало, что долгие годы делить им было нечего.
И те и другие принялись заново осваивать свои прежние владения, восстанавливать города, расчищать заваленные шахты, истреблять расплодившихся тварей. Гоблинам достались горные хребты в оркских землях и часть гор в землях людей, гномам отошли вершины в землях эльфов и оставшаяся часть гор в королевствах, принадлежащих людям. Прошли столетия, горы снова стали обитаемыми и вновь содрогнулись отголосками старых конфликтов. Древняя вражда пролегла между расами намертво. Горам не знать покоя, пока в этом мире живут гоблины и гномы.
Гоблинские банкиры не забыли свои горные корни и тем не менее пошли другим путем, создавая свою собственную культуру. Если их горные сородичи продолжали с легкостью проливать кровь друга друга в многочисленных мелких стьгчках, то с городскими все обстояло иначе. За то время, пока горные королевства с трудом восстанавливали свою популяцию и осваивали заново исконные владения, их городские родичи вошли в эпоху своего рассвета. Гоблинские банки и ростовщические конторы гномов покрыли все города и королевства густой и развитой сетью, подмяв под себя весь рынок финансовых услуг. Все золото мира сосредоточилось в руках невысоких горных обитателей. Поднаторевшие в беспрерывных финансовых войнах друг с другом, эти коротышки правили балом. Менялам, ростовщикам и банкирам из других рас оставалось только подбирать крохи с чужого стола. Истинными хозяевами займов и кредитов были исключительно гоблины и гномы. И остальным расам стоило поблагодарить своих богов, что они на дух друг друга не переносят, иначе проценты взлетели бы до небес.
И все же, несмотря на всю обретенную самодостаточность и независимость, городские ветви горных народов не забыли, откуда они родом. Гоблинские банкиры и гномьи ростовщики оказали активную поддержку королевствам своих горных сородичей, именно благодаря добытому ими золоту были так быстро отстроены подземные города. Они финансировали все последние горные войны за золотые рудники и серебряные копи. С поддержки их бездонных сундуков началось нынешнее благосостояние и могущество горных королей. Городские не забыли своего родства и не забыли своей вражды. Они ничего не забыли. И пусть на улицах городов не течет горная кровь, финансовые войны кипят на них с первозданной силой. Хоть и видны они лишь посвященным и сильным мира сего, но это не делает их слабее. Перемирие в горах может длиться годами, на улицах городов война не прекращается никогда.
Гоблинский банкирский дом Бартольдо вел отсчет своего существования еще со смутных времен до городского перемирия. Во времена резни Бартольдо потеряли почти все, чем они владели, и выжили лишь благодаря немалому везению. Но знаковое перемирие было подписано, Бартольдо вернулись на городские улицы и за прошедшие столетия смогли восстановить свое прежнее влияние. Банковские конторы Бартольдо были открыты почти во всех крупных городах. Их капиталы не поддавались исчислению, а члены этого почтенного семейства, по слухам, обладали немалым влиянием не только на своих городских собратьев, но и на горных королей. Внутренние дела банкирских домов были покрыты мраком тайны, поэтому оставалось только догадываться, какое место занимал в иерархии своей семьи глубокоуважаемый Спицио Бартольдо, но что весьма немалое, это становилось ясно каждому, кто имел с ним дело. Спицио Бартольдо, как уже упоминалось, был немолод, но, по гоблинским меркам, еще и не стар. Невысокий, как все гоблины, едва ли метр двадцать, приземистый и широкий, со всегда коротко постриженными редкими седыми волосами, с большим, острым, типично гоблинским носом и вечно прищуренным правым глазом. У Спицио Бартольдо, судя по всему, была весьма бурная молодость, правое веко было обезображено кинжальным шрамом, поэтому ему было легче держать правый глаз прищуренным. Лицо сего достойного представителя семьи Бартольдо обладало даром выглядеть на редкость простодушно и открыто, что, впрочем, могло обмануть только глупцов и тех, кто его плохо знал. Спицио славился в узких кругах мертвой хваткой и недюжинной сноровкой в денежных операциях. Где бы он ни появлялся, местная гномья община немедленно зачисляла его в список наиболее опасных конкурентов и осуществляла усиленное наблюдение за всеми его финансовыми операциями. Вот такой неординарной и неоднозначной фигурой считался гость принца в определенных кругах.
Георг не был знаком со Спицио до своего изгнания. Прежде принц был огражден от подобных знакомств. Но, вынужденный в спешке покинуть родину, он вскоре оказался в весьма затруднительном финансовом положении. Правда, при себе у него имелось несколько драгоценных безделушек, которые принц и решил заложить на первое время. После небольшого размышления он, вспомнив, что отец избегал вести дела с гномами, обратился в ближайшее отделение гоблинских банкиров, которым оказалась контора семьи Бартольдо. И хотя принц вовсе не желал раскрывать свое инкогнито, к нему вышел сам Спицио, обладавший феноменальным нюхом на подобные вещи.
Именно благодаря поддержке и советам Спицио Бартольдо принц, находясь в изгнании и категорически не желая принимать ни от кого помощи, смог довольно неплохо устроить свои дела. Он приобрел этот небольшой, но добротный домик на уединенном побережье небольшого прибрежного королевства.
Здешний король был уже немолод и при этом обладал добродушным и отзывчивым характером. Он ласково принял высокородного изгнанника и после отказа поселиться у него во дворце великодушно позволил ему остаться в своих владениях и жить так, как тому заблагорассудится. Местные же власти получили приказ в случае чего оказывать изгнанному принцу необходимое содействие и поддержку.
Того небольшого дохода, который принц получал от грамотно вложенных денег, вырученных за проданные безделушки, хватало на то, чтобы вести безбедное существование и даже выплачивать верным слугам пусть небольшое, но все же жалованье. Принц получил возможность вести довольно скромный, но зато независимый образ жизни, что было для него крайне важно. И все это - благодаря своевременным советам Спицио Бартольдо. Можно легко заключить из всего вышесказанного, что отношение молодого принца к прожженному банкиру изрядно огорчило бы старого Бертрама, узнай он о нем во всех подробностях.
Принц сердечно поприветствовал слегка взъерошенного от бертрамовских церемоний банкира и пригласил его к столу. Агирье подал к столу куропаток, аромат от блюда шел умопомрачительный, а Бертрам открыл пыльную бутылку вина и разлил его по бокалам.
Взмахом руки принц отпустил слуг. Он не знал, зачем к нему пожаловал Бартольдо, но что-то ему подсказывало, что сегодня разговор с банкиром лучше провести наедине. Поэтому, несмотря на все недовольство Бертрама, которое, впрочем, ни на мгновение не отразилось на лице опытного слуги, ему пришлось выйти и плотно притворить за собой дверь.
- Прошу извинить меня, уважаемый Спицио, за то, что я заставил вас ждать. К сожалению, слуги не решились меня беспокоить и доложили о вашем приезде только сейчас. - Принц располагающе улыбнулся.
- Не стоит беспокоиться, ваше высочество. Я люблю наблюдать за работой истинных мастеров, а ваш Бертрам, стоит это признать, - один из лучших в своем деле.
Спицио улыбнулся в ответ настолько простодушно и приятно, что принц про себя решил: о чем бы разговор в дальнейшем ни пошел, ухо надо будет держать востро. А вслух произнес:
- Бедный Бертрам, никак не может смириться с тем, что его хозяин больше не всемогущий принц, а всего лишь бесправный изгнанник.
- Возможно, он и прав, ваше высочество. Власть похожа на игру в кости, сейчас кости лежат крайне неудачно, но следующий бросок способен все изменить.
Принц испытующе посмотрел на своего собеседника, но тот искусно спрятал свои истинные чувства за простодушием и доброжелательностью. Принцу оставалось только улыбнуться в ответ и сменить щекотливую тему:
- Давайте не будем о грустном, любезный Спицио. Лучше отведаем этих прелестных куропаток. Конечно, скромный обед бедного изгоя не сравнится с тем, к чему вы привыкли у себя дома. - Принц с сожалением развел ладонями. - Я могу предложить вам лишь всего одну перемену блюд и не могу предоставить вина на выбор. Но смею надеяться, что куропатки приготовлены достаточно искусно, а вино вам понравится.
- Мм, ваше высочество, мне кажется, вы слишком скромничаете. Куропатки - восхитительны, к тому же вы сильно преувеличиваете мои скромные возможности, мои капиталы весьма невелики, весьма… - Скорее по привычке, нежели по необходимости, прибеднился прожженный банкир. - И вино просто прекрасное, дайте угадать… это вино с вашей родины, ваше высочество. Если я не ошибаюсь… из виноградников графа Честера? К сожалению, не могу назвать год, но могу с уверенностью сказать, ваше высочество, что это вино сделало бы честь любому столу.
- Я рад, что вам понравилось. Что вы думаете о сегодняшней погоде?
- Мерзость, ваше высочество, настоящая мерзость. Особенно для моих старых костей.
- Ну не прибедняйтесь, любезный Спицио, ваши кости еще весьма молоды, по гоблинским меркам.
- Верней будет выразиться - не слишком стары, ваше высочество…
Вот в такой вежливой и ни к чему не обязывающей беседе и прошло время обеда. Банкир с принцем лучезарно улыбались, осыпали друг друга любезностями и напоминали двух опытных борцов, не торопящихся начать схватку и ходящих кругами, обмениваясь лишь легкими тычками. К тому же Агирье расстарался на славу, а оба собеседника успели изрядно проголодаться и с удовольствием воздали должное куропаткам и грибам под сметанным соусом. Когда голод был утолен и с куропатками было покончено, принц с банкиром удобно устроились в старых креслах перед камином, степенно потягивая из бокалов вино. Бертрам прибрал со стола и выставил еще одну бутылку, после чего тщательно прикрыл за собой двери.
Принц выдержал небольшую паузу и задал вопрос, который занимал его все это время:
- Любезный Спицио, хотя мне доставляет удовольствие время, проведенное в вашей компании, тем не менее от ближайшей вашей конторы до моего скромного пристанища путь весьма неблизкий. И признаться, я ломаю голову над размышлениями, что за дело привело вас ко мне. Если меня не подводит память, все платежи были сделаны вовремя? Или я в чем-то ошибаюсь?
- У вас прекрасная память, ваше высочество. И с вашими платежами все конечно же в полном порядке. - Бартольдо блеснул одной из своих знаменитых простодушных улыбок. - Более того, ваше высочество, если бы все царственные особы были так щепетильны в отношении своих долгов и выплат, признаюсь, все банкирские дома были бы в полном восторге.
- Прекрасно. - Принц резко сменил тон с любезно-слащавого на лаконичный и деловой: - Может, тогда перейдем сразу к делу?
Бартольдо, оставаясь по-прежнему в добродушном образе, удивленно поднял бровь. Принц коротко рассмеялся:
- Бросьте, Спицио. Мы достаточно уважаем друг друга, чтобы играть в эти игры.
Спицио простодушно посмотрел прищуренным глазом на принца и… криво усмехнулся:
- Вы правы, ваше высочество. Вы из той породы людей, с которыми лучше говорить прямо. Давайте перейдем прямо к делу… - Банкир вытащил из футляра очки с круглыми стеклами и водрузил их себе на переносицу. - Я приехал, чтобы получить ответ на один вопрос, ваше высочество. - Прищуренный глаз широко открылся, на принца в упор посмотрели два пронзительных глаза со светло-желтыми зрачками. Принц твердо встретил взгляд банкира, глядя в свою очередь с возросшим интересом. На его памяти, Бартольдо еще ни разу полностью не раскрывал свой прищуренный правый глаз и, уж конечно, не смотрел на него так бесцеремонно. - Я приехал, ваше высочество, узнать ваше решение. - На лице принца отразилось легкое удивление. Он молча смотрел на банкира, ожидая пояснений. И они последовали. - Ваше решение относительно предложения, привезенного вам бароном Годфри.
Георг был потрясен, на его лице по-прежнему отражалось лишь легкое удивление, но в душе он был глубоко ошеломлен осведомленностью Бартольдо. Глаза принца невольно потвердели, но голос выразил лишь легкомысленное удивление:
- О каком предложении вы говорите?
- Я говорю о глинглокской короне, ваше высочество.
Карты были розданы и раскрыты. Неясностей не осталось, вопрос был задан точно и по существу. Принц отвел взгляд и, стараясь потянуть время, принялся ворошить кочергой огонь в камине.
- Право, я не совсем понимаю, о чем вы го…
Если бы Бертрам услышал, что произошло дальше, банкиру бы не поздоровилось. Бартольдо решился на неслыханную дерзость - перебить на полуслове самого наследного принца Глинглока:
- Ваше высочество! Вы же сами просили - не надо игр.
Принц положил кочергу на пол и медленно повернулся к банкиру. Лицо больше не выражало удивления, скулы затвердели, а взглядом синих глаз можно было резать бумагу. Старый гоблин не подал и виду, но внутри у него похолодело. Затронутый им вопрос ощутимо пахнул смертью. Да и не стоило говорить столь дерзко с принцем, даже если он в изгнании. Спицио невольно вспомнил, что всего лишь на расстоянии вытянутой руки от принца, прямо над камином, висит на стене единственное украшение грубых деревянных бревен - древний фамильный меч. В воздухе повисла томительная для обоих собеседников пауза, и затем…
Принц не стал срывать со стены меч или срываться на крики и угрозы. Принц в очередной раз доказал, что банкир в нем не ошибся. Георг собственноручно наполнил опустевшие бокалы, удобно устроился в кресле, сделал маленький глоток вина, немного посмаковал его и спокойно сказал:
- Прежде чем я отвечу на ваш вопрос, я должен знать, что вам известно.
Бартольдо незаметно для принца облегченно вздохнул и, сложив на животе свои зеленые искривленные пальцы, ответил:
- Достаточно много, ваше высочество. Я не могу назвать все подписи, но могу с уверенностью сказать, что их двадцать две и что подпись графа Честера определенно стоит на одной из привезенных бароном грамот. Я мог бы назвать еще несколько имен, но в них я не уверен до конца, поэтому не буду, ваше высочество. Мне хорошо известно, что барон Годфри привез вам планы о смещении вашего брата Карла Четвертого и вашего последующего возведения на престол. Я также знаю, что в самом Глинглоке ведутся некие зловещие приготовления, так что за жизнь вашего брата, ваше высочество, я не дал бы даже медной монетки.
- Откуда вам все это известно?
- Не волнуйтесь, ваше высочество, - правильно истолковал Бартольдо проскользнувшее в голосе принца беспокойство. - Это не следствие предательства и не утечка информации, люди графа Честера работают с безупречным профессионализмом.
- Тогда откуда?
Первоначальное потрясение, вынудившее принца невольно приоткрыться, уже прошло. Георг снова в полной мере контролировал себя.
- Прибыль банкира, ваше высочество, зависит целиком и полностью от объема его знаний. - Бартольдо бросил на принца быстрый взгляд - принц внимательно его слушал. Гоблин поймал себя на том, что уже не читает его мысли так же легко, как делал это несколько минут назад. Поэтому продолжил дальше, с особой тщательностью подбирая слова: - Сеть наших осведомителей охватывает даже те поселения, где нет ни одной из наших банковских контор. Многие наши источники информации и не подозревают, что они ими являются. Граф Честер воистину один из лучших мастеров своего дела, но даже он не в силах справиться с болезнью под названием - излишняя болтливость. Этим грехом страдают не только люди, но и практически все разумные расы, что позволяет нашим скромным домам процветать. Хороший гоблин всегда выпытает у своего клиента немного интересной информации в качестве дополнительных процентов. Неосторожно брошенные слова не будут забыты - их запомнят, запишут и передадут в головные конторы. Даже самая ничтожная и бесполезная информация будет храниться столетиями, дожидаясь своего часа. Вы хотите знать, ваше высочество, откуда я знаю о миссии барона Годфри? Я вам отвечу. Все собрано из крупинок, словно мозаики моих знаменитых соплеменников. Камешек к камешку, слово к слову, каждое из них само по себе не значит ничего, но вместе они образуют единую картину происходящего.
Горло у старого гоблина пересохло, и он вынужден был сделать паузу, чтобы глотнуть вина.
- Мы внимательно смотрим и еще более внимательно слушаем, поэтому обладаем знаниями. Мы обладаем знаниями, поэтому наши сундуки наполняются золотом. Посудите сами, ваше высочество, вот только несколько камешков из нашей мозаики: барон южной марки Годфри больше месяца провел в гостях у барона Бланше, формальный повод - охота. Бесспорно, это достойное занятие для дворянина. Вот только барон Годфри не сторонник праздных развлечений, он воин. Его стихия - беспокойные пограничные земли. Даже в мирное время излюбленная добыча барона не олени и кабаны, а разбойничьи атаманы. В последние годы Глинглок заполонили лихие люди, обнищавший народ выходит на большую дорогу, разбойничьих шаек расплодилось неимоверно. И в это время барон Годфри занимается отстрелом беззащитных косуль? Это необычно, а все, что необычно, может принести прибыль. Значит, данный факт попадает под особое наше внимание. Правда, все это можно было бы счесть заурядной причудой, если бы не еще одна небольшая деталь: охотничьи угодья барона Бланше вплотную граничат с владениями графа Честера. И в течение охотничьего месяца в гостях у графа Честера побывало около трех десятков дворян, людей не только знатных, но и сильных духом. Стоит ли говорить, что все они крайне недовольны Карлом Четвертым (справедливо будет отметить, что небезосновательно). Все эти визиты происходят в обстановке строгой секретности, люди графа жестко контролируют графство Честер, утечка информации оттуда почти нереальна. Но остаются многочисленные дорожные трактиры за пределами графства, в которых гости графа останавливаются по дороге к графу и обратно. Гости такого ранга честь для любого трактирщика, а я еще не встречал ни одного содержателя трактира, не любящего поговорить или похвастаться. Вот вам еще один камешек, ваше высочество. Продолжим дальше, ибо в ваших глазах я вижу недоверие. - Гоблин Бартольдо соврал, ничего в глазах принца он разглядеть уже не мог, эти слова он сказал, полагаясь на свою интуицию и удачу. - Поток гостей иссякает, и барон Годфри в то же самое время покидает владения барона Бланше, отправляясь со своими людьми в дальнюю дорогу. Резко меняя направления, барон Годфри довольно неплохо заметает следы, проследить его путь неимоверно трудно. Другое дело, что следить и необязательно, достаточно только внимательно прислушиваться к владельцам постоялых дворов. И становится ясно: барон едет к своему бывшему ученику - Георгу, наследному принцу Глинглока. Остается понять - зачем. Добавим ко всему этому еще один маленький камешек, и картина станет ясной. В любимых охотничьих угодьях короля Карла Четвертого появились двое новых лесничих, прекрасно владеющих арбалетами. Проследить связь данных лесничих с графом Честером невозможно. Но если приглядеться и прислушаться, всплывает интересный факт - оба лесничих тесно связаны с графом Калу, а граф был одним из гостей графа Честера как раз в то время, когда барон Годфри охотился в угодьях барона Бланше. Стоит только сложить все это вместе, и пытливому уму достаточно. Вы удовлетворены, ваше высочество?
- Почти.
Принц был удивлен, черт возьми, он просто должен быть удивлен возможностями гоблинских банкиров. Но Спицио Бартольдо, сколько ни вглядывался, так и не смог обнаружить на лице принца ни малейшего намека на его истинные чувства. Только внимание к собеседнику и легкий интерес, как если бы речь шла о незначительных пустяках. Банкир в свое время высоко оценил юношу, иначе он не приехал бы к нему сегодня. Но принц своей выдержкой и самообладанием преподнес старому Бартольдо новый сюрприз, заставив его срочно пересмотреть свои планы в отношении его.
Принц тем временем спокойно глотнул вина, посмаковал его во рту, наслаждаясь изысканным букетом, и продолжил:
- Осталось только непонятным, откуда вы узнали про количество грамот, привезенных бароном. Что скажете?
- Ваше высочество, мне, право, очень неловко, но кое о чем я все же предпочту умолчать.
Принц внимательно посмотрел банкиру в глаза и с согласием кивнул, признавая его право на свои секреты.
- Что же, если вам уже и так все известно, то вы должны понимать, любезный Спицио, насколько опасна имеющаяся у вас информация. И сколько хороших людей могут расстаться со своими жизнями, если обо всем этом узнает мой царствующий брат. Признаться, этот вопрос вызывает у меня беспокойство.
«А по твоему голосу этого и не скажешь», - подумал Бартольдо, невольно восхитившись выдержкой глинглокского принца, ведущего разговор о жизни дорогих ему людей с такой безмятежностью, словно разговор шел о погоде. А вслух сказал:
- Я понимаю ваше беспокойство, ваше высочество, но будьте уверены, как бы ни сложился наш дальнейший разговор, все останется в строжайшем секрете.
- Не сомневаюсь в ваших словах, уважаемый Спицио. Я уже имею представление о чести гоблинских банкиров. - Банкир Бартольдо имел в своей жизни дело со многими особами королевской крови и был уверен, что последние сказанные принцем слова - о банкирской чести - были бы произнесены ими в лучшем случае с издевательской улыбкой. Принц Георг сказал это просто и искренне. И банкир почему-то был уверен: принц не лукавит и не кривит душой. Георг тем временем сделал небольшую паузу, задумчиво глотнул вина и продолжил: - Но прошу понять меня верно, вы же не единственный, кто владеет информацией. Сможете ли вы поручиться за остальных?
- Несомненно, ваше высочество. Ибо мне придется ручаться только за самого себя. Ни один гоблин не имеет ни малейшего понятия об истинной цели поездки барона Годфри.
- Это радует. - Принц позволил себе легкую улыбку. - Вот только не сможет ли еще кто-либо сложить мозаику заново?
- Обижаете, ваше высочество, - выразил Бартольдо притворную обиду. - Я глубоко уважаю вас и ваших друзей, ваше высочество, именно поэтому мною предприняты определенные действия. А именно - из наших архивов изъяты и уничтожены ключевые бумаги, без них сложить картину будет невозможно. Вы удовлетворены, ваше высочество?
- Несомненно. Вы поступили на редкость достойно, уважаемый Спицио.
- Спасибо, ваше высочество. Если вы удовлетворены моим объяснением, я хотел бы повторить свой вопрос: что вы ответили барону, принц?
Спицио играл очень опасно и рискованно. После его признаний что мешает принцу похоронить тайну вместе с ним? Право, если на одной чаше весов стоит гоблинский банкир, а на другой двадцать три знатных и верных дворянина, жизнь банкира будет стоить сущие гроши. Спицио оставалось только уповать на свою проницательность и знание людской натуры. Опасная ставка, недаром зеленое гоблинское сердце сжимается в волнении. И пусть для постороннего любопытного взгляда все выглядит весьма невинно: спокойный и задумчивый принц, невозмутимый гоблинский банкир - все тихо и спокойно. Но это только снаружи, изнутри кипят нешуточные страсти. Игра идет по-крупному. На кону сотни, тысячи жизней, судьба целого королевства, глинглокская корона, в конце концов. В такой игре жизнь одного банкира - мелкая монета. Есть о чем поволноваться и о чем задуматься обоим собеседникам.
Впрочем, пауза длилась недолго. Георг спокойно посмотрел в глаза гоблина и ответил:
- Я отказался.
- Почему?
Удивление банкира было искренним. Такого ответа он совсем не ждал, многие его планы рушились буквально на глазах.
- Потому что королевству от этого стало бы только хуже, - просто ответил принц. И эта простота окончательно добила уважаемого банкира. Он начал было говорить, но замолчал. Немного посидел молча, пожевал губами, как делал всегда, погружаясь в размышлениях, и наконец произнес:
- Жаль. Очень жаль. - Гоблин встал с кресла и поставил на маленький столик недопитый бокал с вином. - Ваше высочество, прошу меня извинить, но я вынужден буду покинуть вас. Меня ждут неотложные дела.
Бартольдо склонился в низком поклоне. Принц поднялся со своего места:
- Одну минуту, уважаемый Спицио. Вряд ли вы пришли ко мне только из любопытства. Каков был ваш интерес во всем этом деле?
- Все очень просто, ваше высочество. Политика вашего брата привела к большим потерям, понесенным нашим банкирским домом в Глинглоке. Пострадала не только семья Бартольдо, все гоблинские банки в Глинглоке оказались под угрозой разорения. Теряется золото, закрываются конторы, если это продлится еще несколько лет, нам придется покинуть королевство. А наше место займут гномы, активно забрасывающие дарами братьев Спенсеров. Намечаются огромные убытки, смена власти была бы как нельзя кстати.
- И вы хотели…
- …предложить новому королю займы на хороших условиях, благо они бы ему понадобились на восстановление королевства, ведь в королевской казне остались только долги и мыши. А взамен мы всего лишь попросили бы принять несколько вполне разумных и справедливых законов. Это было бы хорошей сделкой для обеих сторон. По правде говоря, - с горечью усмехнулся банкир, - я не сомневался в том, что вы приняли предложение барона и уже строите планы возрождения страны, для реализации которых вам катастрофически не хватает золота. Мое предложение в такой момент оказалось бы весьма кстати. Да-а, век живи - век учись. Вы преподали мне сегодня хороший урок, ваше высочество. Разрешите удалиться?
- Конечно, уважаемый Спицио, не смею вас задерживать, - ответил принц.
Уже взявшись за ручку двери, Спицио Бартольдо обернулся:
- Если когда-нибудь вы передумаете, дайте только знать, ваше высочество.
Гоблин почтительно склонил голову и вышел.

Глава 5
ВОЙНА

Бунк!
Бьется тяжелый наконечник кайла о камень, летят злые каменные щепки, в скале змеится тонкая трещина. Пот заливает глаза, руки словно чугунные, колени дрожат. Голова как ватная, бьется только одна нудная мысль - «больше не выдержу, больше не смогу». Но руки поднимаются, кайло взлетает верх и с размаху врезается в камень.
Бунк!
Черт! Мимо трещины. Придется бить снова. Взмывает к небу тяжелое железо, стонут от натуги уставшие мышцы - удар.
Бунк!
Прямо в трещинку. Раздается громкий треск, и от скалы отделяется добрый каменный кусок. Рустам едва успевает отскочить и уберечь свои ноги. Отколовшийся камень немного откатился и, покачиваясь, застыл на одном месте. Рустам устало бросил инструмент на землю и с трудом выпрямился в полный рост. Все - норма.
Сытый надсмотрщик, заметив, что один из его подопечных бросил работу, со зловещим щелчком раскрутил свой длинный бич. Но, прикинув размер выломанного Рустамом валуна, одним ловким движением свернул оружие обратно в кольцо и с равнодушием отвернулся. Овцы не его забота, делают норму - и ладно, а после пускай 6 них пекутся свои сержанты и капралы. Рустам огляделся. Лондейлские каменоломни были укутаны серой пылью, пыль смешивалась с каменной крошкой и мешала дышать. Повсюду раздавался размеренный стук ломов и молотков - добывался камень. Изредка слышался хищный удар бича, и сразу следом раздавался крик - надсмотрщики на каменоломне знали свое дело туго.
Рустам отыскал взглядом друзей, Гарт уже давно выполнил свою норму и сейчас рубил камень за Дайлина. Дайлин помогал ему в меру своих возможностей, но силы его были уже на исходе. Несколько долгих мгновений Рустам понаблюдал за мучениями друзей и с протяжным вздохом снова нагнулся за кайлом. Успокаиваться было рано, нужно еще помочь товарищам.
Уже целую неделю провели они в каменоломне, и каждый день запомнился им кромешным адом. Город нуждался в камне, а каменоломни испытывали острый недостаток в каторжниках. В чью умную голову пришло решение отрядить в каменоломню безнадежных, этого Рустам не знал. Но он с большим удовольствием двинул бы по этой голове кайлом, чтобы навсегда выбить из нее бредовые идеи.
В каменоломне был свой распорядок. Каждый работник обязан выполнить определенную дневную норму, и, пока она не выполнена, работа будет продолжаться. За работой наблюдают надсмотрщики с бичами и подстегивают нерадивых. Если кто-либо не успеет выполнить свою норму до заката солнца, его ждет жестокая расправа, а наутро, избитого и окровавленного, его снова отправят добывать камень. Просто и жестко, если ты оказался здесь, значит, ты отброс общества, живой придаток к молоту. И единственное твое предназначение - это добывать камень.
Совместными усилиями трое друзей выполнили свою дневную норму и в изнеможении расселись прямо на камнях. Достали из котомок куски черствого хлеба и хоть немного утолили голод. Рустам окинул взглядом друзей - всего за одну неделю все трое изрядно исхудали и выглядели изможденными. Что позволило им выдержать хотя бы до этого дня, так это хорошее питание во время двух недель работ на лесопилке. Сейчас дни, проведенные в таскании тяжелых бревен на лесопилке, казались Рустаму райскими. Поначалу было, конечно, неимоверно трудно, но хорошее питание и тяжелые бревна позитивно отразились на молодом организме. Рустам забугрился мышцами, окреп, прибавил в весе. Даже Дайлин превратился из невероятно худого мальчишки в крепенького молодого паренька. Хозяин лесопилки не скупился на дополнительное питание для хороших работников. Жалко, что эти прекрасные времена уже в прошлом. Каменоломни принадлежали королю, и здесь добивались выполнения нормы исключительно за счет кнута, пряников не выдавали никому. Так что надрываться сверх нормы не имело никакого смысла, друзья и не надрывались. Впрочем, при достаточно высокой норме кормежка была чрезвычайно скудной и несытной. Неудивительно, что каменоломня постоянно нуждалась в рабочей силе.
Рустам оглушительно чихнул и выдохнул облачко белой пыли. Гарт посмотрел на него, затем прикинул, далеко ли еще до захода солнца, и решительно встал.
- Хватит, братцы, рассиживаться, я здесь неподалеку речушку видел, можно сходить и сполоснуться. Заодно и водицы чистой вдоволь напьемся.
- Кто нас туда пустит?

Предыдущая страница 6 Следующая страница


7 Аркадий Степной

Рустам даже не стал подниматься с земли.
- Сегодня дежурит унтер третьей сотни - нормальный мужик. В свое время даже служил в коронных, попросим - отпустит. Ну что? Или так и будем дальше в пыли сидеть?
Глаза Гарта задорно блеснули на белом от пыли лице, и он протянул руку, помогая Дайлину встать. Рустам с кряхтением поднялся на ноги самостоятельно.
Унтер сидел в окружении сержантов под специально натянутым для него пологом. Он пил сильно разбавленное водой вино и играл с сержантами в кости. Это был крепкий, немолодой уже мужчина с густыми, подбитыми сединой усами. Когда к ним подошел Гарт с товарищами, унтер как раз метал банк и с явным неудовольствием оторвался от игры, заметив подошедших солдат.
- Чего вам надо, убогие?
- Господин унтер-офицер, разрешите обратиться?
Доложился Гарт по всей форме, вытянувшись в струнку. Дайлин с Рустамом старательно вытянулись вслед за ним. За три недели службы Рустам уяснил одну нехитрую истину: унтер-офицер в полку безнадежных - это почти царь и бог. Если тебя угораздит чем-то не понравиться своему унтеру, рискуешь закончить дни, как бедолага Пелет, которого по распоряжению унтер-офицера насмерть измордовали сержанты. И сейчас, по единодушному и запоздалому мнению Рустама и Дайлина, Гарт вовлек их в очень опасную игру. Просить о чем-либо унтера не самое безопасное занятие, если ты обычная овца без гроша в кармане. Им оставалось лишь надеяться, что Гарт знает, что делает. Пока все складывалось не слишком хорошо. Унтер был явно не в настроении. Он недовольно нахмурился и строго спросил:
- Кто такой?
- Гарт, господин унтер-офицер. Солдат первого пула первой сотни.
Унтер какое-то мгновение сверлил глазами Гарта, но затем лицо его слегка разгладилось.
- Как же, слышал. Чего тебе надо?
- Господин унтер-офицер, нам бы помыться. Здесь неподалеку речушка протекает, если позволите?
Унтер на мгновение задумался и криво усмехнулся:
- Ну что же, солдат должен быть чистым, даже если он всего лишь - овца. Норму выполнили?
Спросил он больше для проформы, ибо и так знал, что надсмотрщики не выпустят из карьера ни одного солдата без выполненной нормы.
- Так точно, господин унтер-офицер, - молодцевато отрапортовал Гарт.
- Идите. - Унтер снисходительно махнул рукой и снова взял в руки стаканчик с костями. - Вернуться до захода солнца, иначе… впрочем, зачем тебя пугать, солдат, ты и сам все прекрасно понимаешь.
Унтер потерял к ним интерес, отвернулся и, поболтав стаканчик, метнул кости. Игра возобновилась.
Хорошо! Рустам растянулся прямо на сочной зеленой траве на берегу. Красота, так хорошо им не было уже целую неделю. Сочная травка, тихо шелестит река, неся свои кристально чистые воды, ярко-синее небо, и даже горячее солнце становится не врагом, а другом. Если бы еще не грохот со стороны каменоломни и не облака белой пыли над нею, хорошо отсюда видные, было бы совсем прекрасно. Не служба была бы, а курорт. Рустам удовлетворенно вздохнул. Рядом, выйдя из воды, растянулся Гарт, под загорелой кожей заиграли крепкие мышцы. Гарт подставил лицо под заходящие лучи солнца и прикрыл глаза. Дайлин никак не мог вылезти из реки, сын купца, привыкший к теплым ароматным ваннам, как ребенок плескался в холодной речной воде. Хорошо! Рустам похлопал себя по впавшему животу и подумал: сейчас бы еще сытно перекусить, и тогда было бы все как в раю.
На него невольно нахлынули воспоминания. Четыре года назад они с братьями гостили у дедушки в Восточном Казахстане. И устроили пикник на берегу небольшой чистой реки Черновинка, впадавшей в бурную Бухтарму. Взяли удочки, магнитофон, кожаный волейбольный мяч. Купались, слушали музыку, играли в волейбол, дурачились и ловили рыбу. Правда, ничего так и не поймали, но это было не страшно. Дедушка в честь их приезда привез с горного пастбища жирного молодого барашка и замариновал полное ведро вкуснейшего шашлыка. А еще у дедушки в холодном подвале стояла целая фляга свежего кумыса. И к вечеру, устав от купания, рыбной ловли и игры в мяч, они так же, как сейчас, разлеглись на свежей зеленой траве. Слушали по радио Алмату, жарили на углях шашлык и запивали его кумысом.
Да, все было почти как сейчас. Только вместо доброго дедушки и хорошего шашлыка в двухстах шагах от них шумела проклятая каменоломня, а в животе бурчало от голода. И все равно здесь и сейчас было классно. Этот мир уже научил юного казаха уметь ценить даже самые незначительные радости жизни. Вот только шашлык или хотя бы черный ржаной хлеб с нарезанным кольцами луком совсем не помешал бы. При мысли о еде Рустам шумно сглотнул слюну.
- Сейчас бы еще пожрать, и было бы совсем кучеряво, - согласился Гарт с его невысказанными мыслями.
- Может, поймаем рыбу? - спросил Дайлин, который вылез наконец из воды и, стуча зубами от холода, растянулся на траве рядом с друзьями, подставляя лучам заходящего солнца свое озябшее тело.
- Чем? Голыми руками? - усмехнулся в ответ Гарт.
- Можно сделать острогу, - предложил Рустам, которому понравилась мысль о жареной рыбе.
- Можно, - согласился Гарт, - только времени у нас осталось немного, да и рыбы здесь мало.
- С чего ты решил, что мало рыбы? - не унимался Рустам, не в силах расстаться с видением поджаристой рыбьей тушки над костром.
Гарт лениво перевернулся на живот, подставив солнцу могучую спину с налипшими на нее травинками.
- Выше по течению надсмотрщики раскидывают сети поперек всего русла реки. Откуда после этого здесь взяться рыбе? Нет, что-то, конечно, есть, но бить ее острогой будет очень хлопотно. Поэтому придется нам, братцы, еще немного поголодать.
Гарт широко зевнул и положил лицо на сложенные перед собой руки. Дайлин посмотрел на него и спросил:
- И откуда ты все знаешь?
- Что «все»? - не понял Гарт.
- Ну про сети там и вообще…
- А-а-а… ну на этот счет есть у меня одна секретная штучка.
- Какая еще штучка? - удивился Дайлин, а Рустам от проснувшегося интереса даже присел.
- Простая такая штучка, - буркнул Гарт, не поднимая лица. - Шеей называется. Надо просто крутить ею хорошенько по сторонам, и тогда ты тоже будешь все знать, братец.
Рустам с Дайлином переглянулись. Гарт поднял голову, посмотрел на их вытянувшиеся лица и рассмеялся:
- А вы что, действительно думали, что у меня есть что-то особенное?
- Ну… Кто его знает. Ты же на самом деле почти все знаешь, - пожал плечами Рустам, и Дайлин, соглашаясь с ним, кивнул.
- Просто опыт, ну и, как я уже говорил, нужно всегда смотреть по сторонам, а не только прямо перед собой.
- А откуда у тебя этот опыт? Ты о себе так еще и не рассказал, - напомнил Гарту Рустам.
- Не рассказал раньше - расскажу сейчас.
Гарт резким движением сел и провел ладонями по груди и животу, стряхивая налипшие травинки.

- История моя простая и незамысловатая, братцы. Родился в Глинглоке, мать и отца не помню. Мать, говорят, умерла, когда я еще мальцом был. Детство провел в семье ее старшего брата. Дядька был сапожником в Калу, неплохим мастером считался - даже в гильдии состоял, уважением пользовался. Вот только у него помимо меня своих детей было семеро по лавкам, так что жили скромно. Иногда отец присылал деньжат, дядька рассказывал, что отец служит в дружине знатного барона, но сам я его ни разу не видел. Он никогда не приезжал ко мне, просто присылал изредка пару монет. Дядька мой был мужик хороший, разницы между мной и своими детьми не делал и ласки и подзатыльники делил поровну. Жил небогато, но на то, чтобы выучить меня грамоте, денежку нашел. Мечтал пристроить меня помощником к одному своему знакомому купцу, а там, глядишь, я и в люди выбился бы. Да только не суждено было его планам осуществиться. Когда мне только десять весен стукнуло, приехали к нам на двор трое всадников. Крепкие, здоровые, в кольчугах и одеждах нарядных. Бати моего оказались товарищами. Они и поведали дядьке, что отец мой служил в личной дружине барона Реджильда. И неплохо служил, на совесть, оттого барон и решил после его гибели позаботится о единственном отпрыске своего верного солдата, обо мне то есть. Дядьке было нелегко со мной расставаться, прикипел за эти годы, да только мужик он был, как я уже говорил, хороший. И справедливо рассудил, что мне под покровительством столь знатного человека будет не в пример лучше. Вот и отпустил он меня с Богом, благословив напоследок. А обо мне самом и говорить не стоит. Остаться в сапожной мастерской или уехать с тремя воинами на службу к знатному барону? Не вопрос для десятилетнего мальчишки. Так я и оказался у барона Реджильда, пусть земля будет ему пухом. Добрый был господин, щедрый и справедливый. И рыцарем был доблестным, за спинами своих людей не прятался. Да еще помимо рыцарской дружины содержал у себя целый пехотный полк. Встретил он меня ласково, жить определил в своем замке при полковой казарме. Жил я под его крылом, как сыр в масле катался. Солдатам в казарме помогал не по принуждению, а по собственной охоте. Сдружился со многими, моего отца там хорошо знали и уважали, хоть он и нелюдим был. Так что и со мной, в общем, были добры, учили понемногу своему делу: как тело правильно закалить, гибкость ему придать и силу. Как ноги верно ставить, когда копьем бьешь либо топором машешь. Ну и другим воинским премудростям, что и мальчишке усвоить несложно да полезно. Так и рос я при казарме лет до четырнадцати. А после, когда стало ясно, что статью и силушкой Бог меня не обидел, барон определил меня в свой полк учеником. И стали меня уже учить серьезно, гонять целыми днями без отдыха. А я и рад, другой судьбы, нежели быть солдатом, и не желал. Год проучился, после чего стали меня брать в боевые походы наравне со всеми. Благо в них недостатка не было. Баронство Реджильд относится к южной марке, граничит с землями не только людскими, но и с эльфийскими, а заодно и с горами гномов. Хоть и был тогда между нашими странами мир, да только граница, она завсегда неспокойна, и дел у нас было немало. Через пару походов и мне довелось понюхать крови. Страшно было - до жути. Как я тогда не сплоховал, до сих пор удивляюсь. Ну в общем, наверное/повезло: и себя проявил, и сам уцелел. После того похода меня из учеников перевели в полноправные копейщики. Так и служил я дальше барону Реджильду, честно да исправно. Дослужился до первого сержанта, а это, скажу я вам, дорогого стоит. Бойцы у барона были - один к одному. Коронным сто очков вперед могли дать. Ни одного из этих баранов, что в нашем полку пасутся, к барону даже в обоз не взяли бы. Так что было чем гордиться.
Гарт замолчал, задумчиво наблюдая за бурным течением реки. Рустам с Дайлином сидели молча, ожидая, когда Гарт продолжит свой рассказ. Гарт не торопился, глаза его подернулись легкой дымкой, он словно заново переживал события своей юности.
- А что было дальше? - не вытерпел наконец Дайлин.
- Дальше? - переспросил Гарт, словно очнувшись от глубокого сна, и горько усмехнулся: - Дальше было хуже. Старый барон умер, тихо и мирно, в своей постели. Детей у него не осталось, оба сына погибли раньше своего отца. Старший еще до моего приезда, младшего не уберегли уже при мне. Прямых наследников у старика не осталось. Только разве же такое наследство бесхозным останется? Набежали разные дальние родственники, с которыми старый барон при жизни и общаться-то не хотел. Стоит признать, что были на то у него веские причины. Нам тоже довелось лиха сполна хлебнуть, когда новым бароном Реджильдом стал то ли его внучатый племянник, то ли троюродный брат, в общем, седьмая вода на киселе. Рыцарям пришлось остаться - они к земле привязаны. А полковые в скором времени разбрелись кто куда. Часть ушла сразу после смерти барона, часть немного позже, не пожелав терпеть вздорный нрав нового хозяина. Я вытерпел месяца два, после чего поклонился могиле своего старого господина и ушел. Было это года полтора назад. Старый барон был щедр, уехал я на собственной лошади с полным комплектом воинского снаряжения, да и золотишка в кармане позвякивало достаточно. Можно было прикупить земельки, домик построить, жениться, на хозяйство бы еще осталось. Да только молод я был тогда для такого дела. Вот и пошло-поехало: трактиры, кабаки, гулянки, бабы. К вину пристрастился. Короче, спустил я все золотишко месяца за два. Прогулял так, что за ушами гудело. Даже лошадь и ту пропил. Благо на воинское снаряжение рука не поднялась. Но все остальное прогулял начисто. Что мне оставалось после делать? Пошел в наемники. Этого добра везде много, да только на хороших солдат всегда спрос. Так и я, недолго без дела болтался. За постоянную работу не брался, так - шабашил. Разбойников гонять нанимался, караваны охранять. В дворянских сварах вдоволь поучаствовал. Благородные ссорятся, а нашему брату наемнику денежки капают, жить было можно. Звали и на службу в баронские дружины, вот только душа не лежала. После старого барона все эти господа казались напыщенными болванчиками, так что я уж с вежеством, конечно, но отказывал. Вольная жизнь не так уж и плоха. Сегодня ты на службе, а завтра сам себе хозяин. Одно плохо: от свободы ветер голову надул, вином стал баловаться чрезмерно. Все, что ни заработаю, несу в кабак. А как напьюсь, так буянить начинаю, благо силы было много, вышибалы даже близко подходить боялись. Вот так и гулял, пока свободным ветром не принесло в славный город Лондейл. Я тогда при деньгах был, ну и загулял, по своему обыкновению. А одна трактирная сволочь возьми меня пьяного да и обсчитай безбожно, ну я его и проучил слегка. Вот только по пьяни силенок-то и не рассчитал. Трактирщик тот без глаза остался, а меня стража загребла. Судья даже и спрашивать меня не стал, раз наемник, значит, прямая дорога в безнадежные. Впрочем, я бы и сам так выбрал, - честно признался Гарт, - лучше уж в овцы, нежели в тюрьме гнить.
- А почему тебя в солдаты определили, а не в унтеры или хотя бы в сержанты? Я слышал, что так положено - набирать унтеров и сержантов по возможности из бывших солдат, - поинтересовался у Гарта Дайлин.
- Эх, малой, малой, - вздохнул в ответ Гарт. - Правильно ты слышал, вот только снова выпивка меня подвела. Когда меня к капитану привели, я еще не протрезвел до конца, ну и послал его по матушке да по батюшке. Не то чтобы он этого не заслуживал, но сделал я это, конечно, напрасно. Определили меня в вечные солдаты. И пока капитан наш жив, будь я хоть трижды солдат, выше рядового мне ничего не светит. Вот так-то, братцы, такая вот простая история с нехорошим концом. Ну что, друзья мои, вопросы есть? Если есть - спрашивайте. Отвечу честно, скрывать мне нечего.
Дайлин промолчал, а Рустам спросил:
- Что думаешь делать дальше?
- То же, что и ты. Посмотри туда, братец. - Гарт протянул руку в сторону каменоломни. - Теперь мы овцы, наша участь не жить, а выживать. Если мы еще недельку поработаем в этом каменном мешке - будет худо, а вопрос, что делать дальше, отпадет сам собой.
На какое-то время над берегом реки воцарилось тягостное молчание. Трое людей снова вернулись в печальную действительность и по новой осознали свое нынешнее место в бурном течении жизни. Бывший баронский сержант, купеческий сын и продавец компьютеров - все они теперь были равны в своем «безнадежном» положении.
- Ладно, братцы. - Гарт обеспокоенно посмотрел на солнце. - Отдохнули - и хватит, пора возвращаться в лагерь. Унтер третьей мужик нормальный, но шутить не будет.
Выстиранная в реке одежда еще не просохла до конца и приятной прохладой облегала тело. Выбравшись на тропинку, ведущую к каменоломне, все трое, не сговариваясь, обернулись, чтобы еще раз посмотреть на мирный зеленый берег гостеприимной реки. Вода ласково журчала, трава ярко зеленела, а влажный вечерний воздух резали крыльями разноцветные стрекозы. Маленький филиал рая на этой бренной земле.
- Придем сюда завтра? - с надеждой в голосе спросил Дайлин.
- Нет, - с сожалением покачал головой Гарт, - завтра дежурным будет унтер второй сотни, а послезавтра наш. Оба - козлы первостепенные. Но через два дня, если повезет, вернемся, - обнадежил он напоследок.
Дайлин все же огорчился, а Рустам с преувеличенной бодростью воскликнул:
- Классно! Два дня можно и потерпеть.
- Еще бы! - согласился с ним Гарт и, обняв друзей за плечи, направился в сторону лагеря. Здесь и сейчас им было неплохо. И пусть их будущее безнадежно, а положение бесправно, но они уже не одиноки перед слепой жестокостью жизни. Их стало трое.
Гарт затянул дурацкую и бесшабашную песню глинглокских наемников, Дайлин откуда-то знал слова и с удовольствием подхватил. Рустам слов не знал, но от друзей отстать не захотел и потому подпевал окончания и создавал общий звуковой фон. Из них троих какое-то подобие голоса и слуха было только у Дайлина, но это никого не смущало. Главное в песне наемников - это энтузиазм и громкость, чего друзьям было не занимать.
Лагерь встретил непривычной суетой. Безнадежные разбирали свои временные шалаши и строились в походную колонну. Надрывали глотки сержанты и стражники. То и дело в воздухе мелькали капральские дубинки. И во всем этом гомоне и шуме слышалась отчетливая нотка растерянности и страха. Мимо них пронеслась знакомая туша капрала Кнута.
- Вы где были, уроды?! - закричал он на троих друзей, весь покраснев от мучившей его одышки и вытаращив ошалелые глаза. - Палки захотелось?! Быстро в строй!!
Кнут замахнулся дубинкой, но встретил твердый угрожающий взгляд Гарта и застыл. Возникла неловкая заминка. Гарт подождал несколько мгновений и примирительно сказал:
- Как скажешь капрал, в строй так в строй.
Но глаз не опустил, а правая рука его демонстративно сжалась во внушительный кулак. Некоторое время они мерились взглядами, Кнут сдался первым. Он опустил дубинку и, глухо буркнув:
- Давайте быстрей, - убежал дальше.
Через некоторое время снова послышались его истошные крики, и, судя по донесшимся до них звукам, капрал Кнут нашел на ком сорвать свою злость. Свист дубинки сменился глухим ударом и криком боли. Рустаму показалось, что это закричал Кабан, но он не был в этом твердо уверен. В лагере было настоящее столпотворение. Гарт постарался выяснить, что происходит, но никто не мог дать вразумительного объяснения. Наконец ему повезло, он выцепил из толпы молодого помощника капитанского писаря и, крепко встряхнув за плечи, спросил:
- Можешь объяснить, что здесь происходит?
Молодой писарь, живший при штабе в гораздо более тепличных условиях, нежели рядовые безнадежные, поначалу, не разобравшись в ситуации, брякнул:
- Ну ты, мужлан! Убери от меня свои грязные руки.
Тогда Гарт встряхнул его посильнее и, приблизив вплотную свое лицо, оскалил зубы и прорычал:
- Не зли меня, дурила! - Судя по тому, как оцепенел мальчишка-писарь, его наконец-то проняло. - Будешь говорить? - спросил Гарт. Испуганный писарь поспешно закивал. - Вот и ладушки. Рассказывай, чего так все переполошились.
- Приказ, - сипло выдохнул помощник писаря.
- Какой приказ? - не понял Гарт.
- Приказ возвращаться в город, - пояснил писарь и поверг друзей в шок последовавшими следом словами: - Война началась. Король собирает войско, и граф Лондейл приказал безнадежным вернуться в город как можно быстрей.
Первым от удивления оправился Гарт, он от волнения крепко сжал писаря руками и сквозь зубы выдохнул:
- С кем воюем?
- Не знаю точно, - скривился от боли парень, и Гарт, спохватившись, ослабил хватку, - в штабе говорят: вроде эльфы на северо-западе перешли границу. Кажется, и гномы с ними. Графство Норфолд уже в огне. Больше я ничего не знаю.
- Ладно, - примирительно произнес Гарт и, отпустив писаря, расправил своими большими ладонями на нем помявшуюся одежду. - Ты если что, того, не обижайся, парниша. Хорошо?
Помощник писаря, посмотрев на Гарта испуганными глазами, поспешил кивнуть и затеряться в толпе.
- Ну вот и ладно, - тихо произнес Гарт словно про себя. - Авось и не нажалуется.
- Ч-что это з-значит? - заикаясь от волнения, спросил у него Дайлин.
Гарт повернулся к нему и, положив руку на плечо, ободряюще сказал:
- Всего лишь две новости, братец. Всего лишь две новости.
- И к-какие это новости? - слегка приободрился Дайлин.
- Первая хорошая, - серьезно ответил Гарт. - Прощай каменоломня, мы отсюда уходим уже сегодня. А значит, нам не придется сдохнуть на этих отвалах от голода и изнеможения.
- А какая вторая новость? - с проснувшейся надеждой продолжил расспросы Дайлин.
- Вторая тоже ничего, - с преувеличенной бодростью ответил Гарт. - Король зовет нас на войну, значит, в перспективе у нас появится шанс на славу и свободу. Здорово, правда?
Рустам недоверчиво на него посмотрел, но Дайлин поверил Гарту сразу и безоговорочно. Наверное, оттого, что ему очень сильно хотелось поверить, что дальше все у них будет хорошо. Дайлин даже смог улыбнуться и кивнуть, Гарт улыбнулся ему в ответ и хлопнул его по плечу:
- А теперь, братец, сбегай-ка за нашими вещичками. А мы пока успокоим капрала и встанем в строй. Лады?
- Конечно, я быстро.
Приободрившийся Дайлин убежал за скудными пожитками, оставленными у наспех сделанного шалаша. Гарт с Рустамом заняли в строю свое место. Шум вокруг стоял невыносимый, бардак продолжался. Отупевшие от тяжелой работы безнадежные с трудом выстраивались в походный порядок. Капральские палки работали как заведенные. Воспользовавшись всеобщей неразберихой, Рустам укоризненно упрекнул Гарта:
- Может, не стоило обманывать мальчишку?
- Ага, пусть он лучше мечется, как эти бараны, в панике и мучается от страха. Так, что ли? - не согласился Гарт с его упреком. - А потом, я его и не обманывал. Такой шанс действительно существует. Это, конечно, маловероятно, почти нереально, и тем не менее я не соврал.
- Тебе, Гарт, надо было не в солдаты, а в купцы податься, уж больно складно голову задурить умеешь, - сыронизировал Рустам, Гарт на его издевку не обиделся, только усмехнулся. А Рустам уже серьезно у него спросил: - Ты лучше скажи, что нас ожидает на самом деле?
- А ничего хорошего. - Гарт пожал плечами. - Жить нам осталось не больше месяца. Это я тебе могу обещать твердо.
- Что, совсем без шансов? - помрачнел Рустам.
- Ну почему? Есть шансы. - Гарт сплюнул на землю. - Хреновые только шансы, помнишь, ты тогда рассказывал Дайлину о ло-те-ре-е? - старательно произнес Гарт незнакомое слово. Рустам вспомнил и кивнул, мол, было такое дело.
- Так вот, - продолжил Гарт, - шансы примерно такие же, только похуже.
- Уверен?
- А ты вспомни, где ты находишься? - ответил ему Гарт вопросом на вопрос. - Мы живой щит, наша единственная обязанность - прикрыть своими телами другие полки. Мы - безнадежные, овцы его величества. Кто бы в этой войне ни победил, наше место в самом пекле, в самом горячем месте боя. Нас никто не будет беречь, напротив, пожертвуют при первом же удобном случае. Потому что наши отряды для этого и создали. Чтобы принести в жертву демонам войны. И если мы даже выживем в первом бою, это всего лишь будет значить, что мы сдохнем во втором или в третьем. Конечно, существует много историй о том, как безнадежных за проявленную доблесть переводили в коронные полки. Рассказывают даже, что многие из них живут сейчас в радости и достатке. Вот только я на своем веку не встретил ни одного солдата или наемника, который бы лично знал хотя бы одного такого счастливца. Дальше продолжать или достаточно?
- Достаточно, - мрачно ответил ему Рустам. - И что же нам тогда делать?
- Жить. И постараться выиграть в эту твою ло-те-ре-ю.
Рустам посмотрел на него, Гарт был собран и серьезен, он не производил впечатления обреченного человека. Скорее был похож на игрока, твердо решившего обыграть судьбу в неравной игре. Некоторое время Рустам смотрел ему прямо в глаза, а затем медленно кивнул:
- Давай постараемся. Жизнь того стоит, верно?
- Верно, братец, она того стоит.
Гарт протянул свою громадную ладонь. Рустам крепко ее пожал.
- Гарт, если что… вытягивай мальчишку, обо мне забудь.
- Договорились, - согласился Гарт и лукаво усмехнулся: - Сделаю это с удовольствием, твоя желтая рожа мне уже изрядно надоела.
Рустам слабо улыбнулся в ответ, он знал, что Гарт, несмотря на свои слова, его не бросит и Дайлин тоже никогда его не оставит в беде. А если рядом с тобой есть целых два таких человека, то унывать просто смешно.
Такими их и застал подоспевший Дайлин, улыбающимися и готовыми принять вызов судьбы.
Город встретил безнадежных настороженно. Вооруженные до зубов стражники на воротах смотрели угрюмо. Встретившиеся им по пути в казарму горожане выглядели встревоженными. Люди были растеряны и напуганы, то и дело слышался нервный смех. Стражникам не приходилось кричать, чтобы расчистить дорогу. Увидев солдат, люди расступались сами, прижимались к стенам и провожали их взглядами. Кто-то, узнав безнадежных, лишь обреченно махнул рукой, но большинство смотрело на них с надеждой. Одна особо сердобольная женщина, посмотрев на заострившиеся от голода лица солдат, всплеснула руками и, заскочив домой, вынесла оттуда целую корзинку со свежеиспеченным хлебом. Хлеб быстро разошелся по рядам, примеру женщины последовали и другие горожанки. Солдат угощали хлебом, вареными яйцами, сыром и даже жареным мясом. Безнадежные замедлили шаг, многие остановились, торопливо поглощая неожиданное угощение, но закричали сержанты, засвистели в воздухе капральские дубинки, и колонна, возобновив свой путь, в скором времени благополучно достигла своей родной казармы.
Казармы встретили их той же растерянностью и страхом, что и город. Пожалуй, здесь страха было даже больше, ибо все - начиная с самого капитана и заканчивая мальчишкой-барабанщиком - понимали, что их свидание с войной не за горами. Если за пределами казармы преобладала надежда, то на территории безнадежных царили тоска и безысходность. Сразу за воротами полк встретил лично капитан в окружении унтеров и первых сержантов. По приказу сержантов проходящие мимо капитана безнадежные кричали нечто невразумительное и даже пытались отдать ему честь. Глаза капитана взирали на вернувшихся подчиненных с неприкрытой тоской.
Рустам, проходя мимо него, постарался выпятить грудь и, вскинув руку, прокричал приветствие вслед за всеми. Его невольно поразила перемена, произошедшая в капитане. Он видел капитана до этого дня лишь дважды, и тот напомнил ему тогда чиновника районной администрации - надменного, спесивого и краснощекого, разговаривавшего с людьми не иначе как сквозь зубы, уверенного в своей избранности и проникнувшегося чувством собственной важности и исключительности. Куда все это делось? Сейчас он больше походил на чиновника, пойманного на взятке с поличным; губы трясутся, глаза испуганно бегают, щеки отвисли, толстые пальцы, унизанные золотыми перстнями, дрожат от страха: глаза мутные, лицо бледное, на лбу испарина. Жалкое зрелище. Впрочем, капитан был не одинок. В отличие от только что вернувшихся солдат все, кто находился в родных казармах, о войне уже знали. Куда ни посмотри, везде расширенные от страха глаза и позеленевшие от испуга лица. Единственное исключение составлял старик целитель, и то, наверное, лишь потому, что был, по своему обыкновению, мертвецки пьян.
Безнадежных развели по казармам. Сержантов и капралов вызвали к капитану. Потерявшие свой извечный румянец и позеленевшие от нехороших предчувствий, солдаты из хозотряда разнесли по казармам ужин. Их вытянутые лица и дрожащие пальцы вызвали немало радости среди остальных солдат.
Ужин давно закончился, а капралы все не возвращались. Безнадежные оказались предоставлены сами себе. Слух о войне наконец распространился по казармам, проговорились солдаты из хозотряда. Стали известны и подробности. Три дня назад эльфийский герцог Эландриэль, объединившись с королем гномов Торбином, перешел юго-западную границу и вторгся на территорию Глинглокского королевства.
Первоначальное возбуждение, охватившее при этом известии безнадежных, сменилось липким и неприятным страхом. Страх, казалось, был везде. Он, словно туманом, повис в казармах, заставляя говорить тише и вызывая тошноту. Страх был осязаем, его холодные пальцы сжимали сердце и гладили по лицу. Рустам лежал на своей циновке, широко раскрыв глаза, прислушивался к испуганному шепоту и дрожал от холодного озноба. Он снова, как в детстве, боялся темноты и испытывал постыдное желание спрятаться с головою под одеялом. И он был не одинок. Безнадежные разожгли все свечи, оставленные про запас, и в казарме было светло как днем. Но люди все равно боялись.
Брин с компанией сел за стол в надежде развлечься игрою в кости, но их хватило ненадолго. Люди не думали о наживе или об удовольствии, люди думали о смерти и войне. Всегда самоуверенное лицо Брина поблекло. Он не балагурил, по своему обыкновению. Тихо сидел за столом, положив подбородок на сложенные перед собой мускулистые руки, и неотрывно смотрел пустым взглядом на пламя толстой свечи. Его шайка собралась вокруг него в явной растерянности. Им как никогда раньше нужен был вожак, но вожак сам был напуган и не знал, что делать.
Отчаяние царило в помещении. Оно мешало дышать и черпало силу в испуганных душах людей. Рустам смотрел на тени, игравшие на стене, и покрывался холодной испариной. Спроси его сейчас, чего он боится, он бы, наверное, даже не смог ответить. Как не может ответить птица в резко взлетевшей стае, от чего именно она спасается бегством. Просто страх, просто отчаяние - обыкновенная животная паника. Хочется вскочить и куда-то бежать или просто зарыться в землю, спрятавшись от окружающего мира. Гарт свесил свою большую голову через край кровати. Понимающе посмотрел вначале на дрожавшего в ознобе Рустама, а потом на позеленевшего Дайлина и спрыгнул на землю.
- Пошли, братец, подышим воздухом, - легонько хлопнул он по плечу Рустама. - Малой, хватит валяться, пойдем наружу! - окликнул он затем Дайлина и, с хрустом потянувшись, вышел за дверь.
Рустам с Дайлином переглянулись и безропотно вышли следом. Свежий воздух подействовал отрезвляюще, голова прояснилась, страхи поблекли и отступили.
- Что-то случилось? - спросил у Гарта Рустам.
- А разве что-то обязательно должно случиться? - безмятежно улыбнулся Гарт. - Просто нечего сидеть в вонючей казарме и киснуть.
- А что нам остается? - пожал Дайлин плечами.
- Мы можем провести ночь на свежем воздухе, лежа у костра и коротая время в мужском разговоре, - предложил Гарт.
- Звучит неплохо, - ответил Рустам, уже немного пришедший в себя. - И как мы это сделаем?
- Очень просто, пойдем к стражникам у ворот и попросим их дать нам место у своего костра.
- Хм, как же, так они и согласились, - недоверчиво хмыкнул Дайлин.
- Малой, - очень серьезно произнес Гарт, - у тебя крайне недоверчивое отношение к жизни, это меня пугает. Но я нынче добрый, поэтому, так и быть, проясню, почему мне кажется, что стражники будут не против. Первое, - Гарт демонстративно сжал руку в кулак и разогнул один палец, - сегодня особый день, война начинается не каждый день, и стражники тоже чувствуют себя не слишком уютно. Второе, - массивный кулак разжался, выпустив на свободу еще один палец, - стража очень падка на элементарный подкуп, это у них в крови. А у меня найдется чем их подкупить.
Гарт жестом заправского фокусника достал из-под рубашки большую бутыль с запечатанной сургучом пробкой.

Предыдущая страница 7 Следующая страница


Путь безнадежного 8

- Ух ты, это же вино, - удивленно воскликнул Дайлин.
- И не самое худшее, - весело подхватил Гарт, - специально берег на черный день.
- Значит, черный день уже настал, - пораженчески заметил Рустам.
- Не будь занудой, - укоризненно попенял ему Гарт и, обхватив товарищей за плечи, потащил к главным воротам. То, что на всем пути им не попалось ни одного сержанта или хотя бы капрала, показалось Рустаму чудом. Впрочем, это могло быть всего лишь трезвым расчетом опытного в воинской службе Гарта. Вряд ли младшему и старшему командному составу, боявшемуся предстоящей войны еще больше, чем их солдаты (что неудивительно, чем больше человек может потерять, тем ему страшней), было сейчас дело до порядка на территории полка. Впрочем, признаться честно, в соблюдении порядка не было никакой нужды. Страх сковал безнадежных не хуже капральских дубинок. Солдаты прятались по казармам, щедро транжиря месячный запас восковых свеч. Ни у кого, кроме нашей троицы, не хватило смелости шляться по покрытой мраком территории полка.
Рустам с Дайлином, пожалуй, тоже предпочли бы отсидеться в казарме, ярко освещенной доброй дюжиной свеч. Но Гарт был неумолим. Он был весел, энергичен и в меру беспечен. Именно в таком настроении он и предстал перед капралом городской стражи. Могучий, веселый, с широкой улыбкой на бесшабашном лице, демонстративно помахивающий бутылью с вином и пересыпающий свою речь солеными солдатскими шутками. Вокруг него распространялось волнами такое спокойствие и уверенность в себе и будущем, что капрал, немного знавший о его боевом прошлом, дрогнул и дал согласие трем овцам погреться у их честного солдатского костра.
Стражники поначалу приняли незваных гостей настороженно. Городская стража не особо жалует безнадежных, а те, кто вынужден их охранять, - тем более. Но особая атмосфера этой тревожной ночи и пара скабрезных острот, вовремя сказанных безмятежным Гартом, помогли сгладить различия. Бутылка вина довершила дело, стражники службу знали и без разрешения капрала пить на посту бы не решились, но капрал сам чувствовал себя прескверно, так что не стал особо возражать против нескольких капель для поднятия боевого духа.
Городская стража, в отличие от их беспокойных подопечных, не должна была идти в бой в первых рядах королевской армии, но, как и всем, кто служил королевству с оружием в руках, им было тревожно в эти дни. Долгие годы они получали жалованье, не подвергаясь при этом слишком уж большому риску. Бывало, конечно, всякое, и все же город Лондейл благодаря стараниям старого графа считался неким оплотом спокойствия. Хорошее и завидное место для службы. И вот грянуло. Война. И враг уже топчет родную землю совсем недалеко от стен охраняемого ими города. Кто знает, может, уже через пару дней им придется выйти с оружием в руках на городские стены и сполна рассчитаться за полученное ими жалованье горячей кровью. Так что радостного мало. Как нельзя кстати в такое время бутылка доброго вина и веселый здоровяк, знакомый с войной не понаслышке, но не унывающий при этом ни на секунду.
Веселые шутки сыплются одна за другой. Бутылка идет по кругу. Гарт делится веселыми моментами из своей богатой истории, безжалостно высмеивая эльфийских лучников и гномью пехоту. И капрал с удовлетворением наблюдает за тем, как раздвигаются насупленные брови и разглаживаются лица его подчиненных. Ему и самому становится легче, когда Гарт недолго думая скидывает рубашку и показывает на своем теле шрамы, оставленные топорами гномов и эльфийскими стрелами. Все в его интерпретации выглядит нестрашно и даже весело. Не боль и смерть впереди, а возможность отличиться, заработать новое звание и славу. Можно сделать состояние на боевых трофеях, ведь эльфы и гномы обожают золотые украшения и часто надевают их, когда идут в бой. Конечно, тебя могут ранить, ну что же, шрамы только украсят мужчину и сделают его неотразимым для молодых красавиц и богатых вдовушек. Все это так заразительно, так уверенно и со знанием дела представлено, что ни у кого не возникает ни малейших сомнений в искренности Гарта. Молодые стражники начинают смотреть орлами и уже мечтают о том дне, когда завоеватели доберутся наконец до стен Лондейла и дадут им возможность покрыть бессмертной славой свои имена. Даже искушенный и опытный капрал молодцевато подбоченился и воинственно расправил усы. Страх из глаз Дайлина выветрился начисто, сейчас они блестели в свете костра, юношу захлестнуло воинской романтикой. И только один Рустам почувствовал некую наигранность в голосе друга. Гарт не просто балагурил, бывший сержант привычно поднимал боевой дух молодых и неопытных бойцов перед боем. И делал это поистине виртуозно. Город был погружен в тревогу, казармы были полны страха, и лишь у костра перед главными воротами не было места унынию и испугу.
Благодарный капрал распорядился накормить безнадежных ужином, что было весьма кстати после голодных дней на каменоломне. После сытной и вкусной каши с мясом и мягкого белого хлеба лежать у костра под открытым небом и слушать солдатские байки было невыразимо приятно. Дайлин вскоре свернулся калачиком и уснул. Рустам хотел было сходить за одеялами в казарму, но раздобревший и приободрившийся капрал выделил им одеяла из своего запаса. Одеяла были чистыми и добротными. Укрываться таким одеялом было сущим удовольствием.
Спать Рустаму абсолютно не хотелось. Стражники временами сменялись у ворот, будучи в приподнятом хорошем настроении, они не спали и, сидя у костра, травили бесконечные мужские байки. Гарт теперь молча лежал у костра, завернувшись в одеяло. Рустам взял свое одеяло и подсел к нему поближе.
- Что, братец, не спится?
- Тревожно мне что-то, - честно признался в ответ Рустам.
- С чего это вдруг? - лениво поднял Гарт правую бровь.
- Не знаю, что делать.
- Можешь поспать, а можешь стражников послушать, у них жизнь богатая, скучно не будет.
Гарт широко и с наслаждением зевнул.
- Да нет, ты не понял, - мотнул головой Рустам. - Я не про сейчас говорю, я о будущем. Что делать, когда мы окажемся в бою? Нас будут учить или как?
- А-а-а, вот ты о чем, - понял наконец Гарт его сомнения. - Ну так можешь успокоиться, учить нас никто не будет.
- Почему? - удивился Рустам. - Я, например, даже не представляю, что мне нужно будет делать в бою и как себя вести. Какая же в таком случае от меня польза?
- Никакой, - согласился с ним Гарт. - Только учить нас все равно никто не будет.
- А как тогда мы будем драться? - Рустам недоуменно развел ладонями. - Или нам просто всунут в руки по мечу - и вперед, бей каждого, кого не знаешь?
- Приблизительно так, - кивнул Гарт, - вот только мечей нам никто не даст.
- И чем мы тогда будем драться, голыми руками? - еще больше удивился Рустам.
Гарт недоуменно посмотрел на его растерянное лицо и со смехом хлопнул себя ладонью по лбу:
- Извини, я совсем забыл, что ты из другого мира. Пожалуй, тебе в самом деле не помешает узнать хоть что-то, прежде чем оказаться в мясорубке. - Гарт откинул одеяло и сел рядом с Рустамом. Стражники сидели с другой стороны костра и были увлечены своим разговором. Капрала среди них не было, ушел проверять посты. - Ладно, давай для начала узнаем, что тебе известно о войне?
- Ну-у, - Рустам неуверенно почесал в затылке, - я немного знаю о том, как воюют в моем мире, и совершенно не знаю, как это делают здесь.
- Ясно, - прищелкнул Гарт языком, - значит, начнем с самого начала. Готов?
- Готов, - Рустам всем своим видом выразил предельное внимание, от уроков Гарта, вполне возможно, зависела его жизнь.
- Короче, так… - Гарт на мгновение замолчал, собираясь с мыслями, и затем продолжил: - Начнем с того, что о мече можешь забыть сразу. Во-первых, мы с тобой копейщики, а во-вторых, меч - слишком дорогая штука для обычного безнадежного. Есть еще и другие доводы, но для начала хватит и первых двух. Так что нашим оружием будет копье. Знаешь, что такое копье? - спросил он у Рустама, Рустам молча кивнул в ответ. - Отлично, помимо копья тебе положен большой пехотный щит и длинный нож. Оружие достаточно простое, освоить его несложно, но тренировка все равно нужна. Обычный строй для нашего полка - три шеренги, если позволяет местность. Если места мало, шеренг может быть шесть, семь или даже все тридцать. Но типичный строй копейщиков - три шеренги. Что тебе еще нужно знать, так это то, что при любом количестве шеренг наше с тобой место впереди, в первой шеренге.
- Почему? - спросил Рустам.
- Потому что мы первый пул первой сотни, - пояснил Гарт. - Самое что ни на есть мясо. В любом отряде копейщиков, не только у безнадежных, заведен подобный порядок. Первая сотня - это первая шеренга. Она примет на себя первый удар и понесет самые сильные потери. Испокон веков в первую сотню набирают самых слабых и малоопытных бойцов. Их участь - принять на себя главный удар. Вторая шеренга состоит уже из более сильных и опытных бойцов. Их задача - окончательно погасить силу вражеского удара и удержать строй. Третья шеренга - это ветераны, самые опытные и опасные солдаты. Основной урон в бою наносят врагу именно они. Их задача - бить противника из-за спин первой и второй шеренги. Третья шеренга - это костяк любого отряда, ее берегут и не бросают понапрасну в пекло. Третья шеренга - это лучшее оружие и лучший доспех. Третьей шеренге платят повышенное жалованье, и набирают капралов только из нее. И все эти блага даются ей не за просто так. Враг может уничтожить первые две шеренги до основания, но, пока не сломлена третья шеренга, полк жив и держит позицию. А уставшему и потерявшему темп удара врагу предстоит сразиться с самыми лучшими бойцами отряда. При Карле Втором, короле-воине, в коронном полку копейщиков из Лансье эльфы за четыре месяца трижды поголовно вырезали первые две шеренги, но третья шеренга каждый раз стояла насмерть. Больше половины солдат из той третьей шеренги дожили до самого конца войны, а двое удостоились высшей почести - получили рыцарские шпоры из рук самого короля. Вот так-то, братец. Третий пул третьей сотни - это лучшие из лучших и мечта любого копейщика.
- У нас ведь тоже есть третий пул третьей сотни? - не удержался Рустам от вопроса.
- Есть. - Гарт помрачнел, вспомнив о своих теперешних сослуживцах, и резко отрезал: - Только все, что я сказал, к ним не относится.
Его последние слова потонули во взрыве веселого смеха. Рустам, слушавший Гарта с неподдельным интересом, внезапно обнаружил, что он не одинок. Стражники, забросив свою беседу, пересели поближе, чтобы тоже послушать Гарта. И это неудивительно, начав рассказывать про дело всей своей жизни, Гарт сбросил с себя маску обычной невозмутимости и спокойствия. Глаза его горели огнем жарких схваток и яростных сражений, жесты, сопровождавшие слова, были четкими и жесткими, словно удары отточенного копья. Он больше не балагурил и не притворялся, как делал до этого, чтобы поднять страже боевой дух. Нет, он рассказывал о том, что выстрадал сам. Говорил о том, что знал лучше всего. И это завораживало похлеще веселых баек. Молодые стражники, весьма серьезно относившиеся к воинской науке, слушали Гарта с не меньшим интересом, чем Рустам. Но стоит ли их винить, что они не смогли удержаться от смеха, когда речь зашла о безнадежных. Уж им ли не знать, что представляют из себя их подопечные на самом деле.
Гарт недовольно покосился на их веселые лица и специально для Рустама пояснил:
- В нашем полку нет ни одного балбеса, которого в нормальном отряде поставили бы в третью шеренгу. Даже унтер третьей хоть и бывалый солдат, но дальше второй ему не светит.
- И как же тогда туда попасть? Ведь если тебя послушать, то выходит, что в третью шеренгу простых смертных не берут.
Рустам не подшучивал над Гартом, ему действительно было интересно. Гарт это понял, поэтому весело подмигнул и ответил:
- Легко. Идешь в первую шеренгу. Выживешь в первых боях и гарантированно попадешь во вторую, покажешь себя во второй шеренге, и если опять-таки выживешь, то займешь освободившееся место в третьей.
- Действительно легко, - наивно улыбнулся молоденький стражник с детским пушком на верхней губе.
Остальные стражники засмеялись, да и Рустам не. удержался от улыбки. А стражник постарше, судя по шраму на левом виске, успевший побывать в серьезных переделках, наставительно произнес:
- Это только звучит легко, тут главная загвоздка в том, чтобы выжить. - Молоденький стражник густо покраснел, и стражник со шрамом не удержался от дружеской подколки: - Впрочем, Вильно, если ты выживешь хотя бы в трех боях, мы с ребятами обратимся прямо к графу, чтобы он произвел тебя сразу в сержанты.
Его слова потонули в новом взрыве смеха. Молоденький стражник покраснел еще больше, что только усилило общий смех.
- А что вы ржете? - неожиданно поддержал молодого стражника капрал. Он закончил обход постов и, возвращаясь к костру, услышал последнюю шутку. - Кто из вас может знать, сколько у нас останется сержантов после трех боев? И кто сейчас может с уверенностью сказать, как мы проявим себя в серьезном деле? - Стражники притихли, а капрал подошел к Вильно и положил ему руку на плечо. - Может, рядом с нами сейчас сидит будущий герой войны и мы все будем гордиться, что служили с ним рядом. - Пришла пора краснеть стражникам, а вконец засмущавшийся Вильно приободрился. Капрал обвел серьезным взглядом своих солдат и посмотрел на Гарта. - Что скажешь, безнадежный? Прав я или нет?
- Все верно, господин капрал, - серьезно подтвердил Гарт. - Героями не рождаются, героями становятся.
- Вот, - капрал поднял вверх палец, - слышите? Забудьте, кто кем был в мирное время. Война - это злая, смердящая смертью старуха. Но в одном ей не откажешь - она срывает маски и обнажает души. Кто есть кто, станет ясно в первой же серьезной заварушке. Помните об этом и не смейтесь попусту над своими боевыми товарищами.
Капрал обвел внимательным взглядом своих затихших солдат, встретил одобрительный взгляд Гарта, усмехнулся и отрывисто приказал:
- Вильно, Блаттер и Арно, пора на пост. Копья на плечо - и за мной.
Трое названных стражников поспешно вскочили со своих мест и, подхватив копья, ушли в темноту вслед за капралом. Оставшиеся стражники невольно задумались над словами своего командира. А Рустам, вспомнив капрала Кнута, впервые реально оценил ту пропасть, что отделяла безнадежных от настоящих солдат. Впрочем, к Гарту это не относилось, он настолько же превосходил стражников, насколько они превосходили безнадежных. Мысль о Гарте вызвала у Рустама новый вопрос:
- Гарт, помнишь, ты рассказывал, что дослужился до первого сержанта? А что это значит - сержант первой шеренги?
Гарт удивленно посмотрел на него и рассмеялся, взбудоражив повисшую было тишину. Оставшиеся стражники широко заулыбались, и Рустам понял, что опять сморозил глупость. Впрочем, от него не ускользнуло, что после его слов стражники не только повеселели, но и посмотрели на Гарта с неподдельным уважением в глазах. А Гарт, справившись со смехом, хлопнул друга по плечу.
- Никак не могу привыкнуть, что ты ни хрена в этом не петришь, - дружески прогудел он прямо у него над ухом, а для стражников пояснил: - Парень издалека, в наших делах ничего не понимает, ну да ладно, сейчас объясним. Первый сержант, братец, - это… - Гарт задумался и внезапно махнул рукой. - Нет, так не пойдет. Лучше объясню тебе с самого начала. Давай на примере нашего полка, так будет наглядней. Смотри - мы служим в первом десятке, так?
- Так, - Рустам кивнул.
- Десяток - это самый маленький боевой пехотный отряд. В десятке - десять солдат и командир десятка, капрал. Следом идет пул, в него входят три десятка и три капрала. Всего получается тридцать три бойца. Командует пулом сержант. Затем следует сотня. В сотне три пула, это девяносто солдат, девять капралов и три сержанта. Получается сто два бойца, командует сотней унтер-офицер, можно просто унтер. Сотня - это уже серьезно, поэтому к каждому унтеру помимо трех пулов прикреплены четверо солдат и сержант. Один солдат - «вестник», его задача - нести в бою «весту». «Веста» - это шест с бронзовым львом, в сотне играет роль полкового знамени, - пояснил Гарт, увидев по глазам Рустама, что ему слово «веста» ничего не говорит. - Второй солдат - барабанщик, третий и четвертый - гонцы. Все четверо солдат по совместительству служат унтеру в качестве прислуги. Сержант прислугой не является, он помощник унтера и его заместитель. В случае гибели унтера командование над сотней переходит к этому сержанту. Именно его и называют первым сержантом. Этот чин младше унтера, но старше обычного сержанта.
- Теперь ясно, - улыбнулся Рустам и, вспомнив старые советские фильмы, спросил: - А старшие сержанты бывают?
- Нет, - отрицательно мотнул головой Гарт, - старших сержантов не бывает, зато бывают полковые сержанты и штабные сержанты. Но давай, чтобы ты не сбился, по порядку. Следующим идет полк. Это три боевые сотни - двести восемьдесят два солдата, восемнадцать капралов, девять сержантов, три первых сержанта и три унтер-офицера. Командует полком…
- Стоп! - перебил его Рустам. - Почему двести восемьдесят два солдата, ведь в каждой сотне по девяносто солдат?
- Ты забыл про «вестников», барабанщиков и гонцов, - напомнил ему Гарт.
- Точно, извини, что перебил.
- Все нормально, если что непонятно, говори сразу, - подбодрил Гарт Рустама и продолжил: - Итак, командует полком - офицер. Это может быть капитан или полковник, а если полк гвардейский, то даже генерал.
- Это точно! - воскликнул один из стражников простоватого вида. - У меня дядя как раз в гвардейском служил, так у них… - Закончить ему не дали, со всех сторон зашикав и замахав руками, чтобы не перебивал рассказчика. Простоватый стражник сконфуженно замолчал. Хоть слова Гарта были новостью только для Рустама, но все настолько доходчиво и просто разложено по полочкам, что даже стражники сидели тихо и внимательно слушали.
Убедившись, что тишина восстановлена, Гарт продолжил:
- К полку помимо трех линейных сотен положен хозотряд. Это сильно урезанная сотня, от шестидесяти до восьмидесяти человек. Они тоже носят солдатскую форму, но полноценными бойцами не считаются и получают меньшее жалованье.
- А по вашим этого не скажешь! - выкрикнул чей-то задорный голос, и стражники радостно заржали.
Действительно, упитанные и румяные рожи хозотрядовцев сильно контрастировали с худыми лицами остальных безнадежных.
- Это потому, что у нас все делается через жо… - отпарировал в ответ Гарт, чем вызвал новый взрыв смеха.
Рустам смеялся вместе со всеми до упаду, хотя, если подумать, для него это было скорее грустно, нежели смешно. Когда смех затих, Гарт специально для Рустама прояснил:
- Я еще раз говорю, что это по отношению к нормальному боевому полку. В гвардейских полках дело обстоит немного иначе, ну и у нас, конечно, все делается по-другому.
- Ага, через жо… - воскликнул все тот же голос, вызвав на лицах новые улыбки.
- Ладно, будет, - притворно нахмурился Гарт, - хватит нас грязью поливать, мы и без этого дурно пахнем. Ну так вот, возвращаясь к теме. Хозотряд состоит из трех урезанных пулов - кухонного, вещевого и транспортного. Чем они занимаются, объяснять, надеюсь, не надо. - Гарт посмотрел на Рустама, и тот согласно кивнул, давая знать, что ему пока все понятно. - Хорошо, кроме хозотряда полку положены стрелки. Обычно это арбалетчики, пул или два, иногда даже целая сотня. В зависимости от полка или от его боевой задачи. В нашем полку это не просто арбалетчики, это так называемый «охранный пул».
- Капитанские ублюдки! - буркнул один из стражников с неприкрытой злостью.
Рустам удивленно на него оглянулся. Гарт заметил его взгляд и решил объяснить:
- Их задача не прикрывать нас стрельбой на поле боя, а следить, чтобы мы не разбежались, и в случае чего стрелять нам в спину. Но стражников злит не это, их злит то, что эти ребята носят форму городской стражи, которую им обязан выдать город, получают такое же жалованье, как они, которое им тоже выплачивает город, и при этом почти ни хрена не делают. Не патрулируют улицы, не рискуют жизнью, и вдобавок они еще и не солдаты. Так, всякая мразь, которую наш капитан не прочь посадить на тепленькое место за определенную мзду. Ведь вот какая странная чертовщина получается, форму им выдает город, жалованье платит тоже город, и формально они - городская стража. Но назначать, увольнять или наказывать их может только наш капитан. А сержанты и унтеры доблестной городской стражи не имеют над ними абсолютно никакой власти. Вот и получается, что с подачи нашего славного капитана «охранный пул» позорит честную форму лондейлской городской стражи. Верно ли я все объяснил, господа стражники?
В ответ раздались одобрительные возгласы:
- Верно!
- Еще бы!
- В точку попал!
И только прожженный стражник, со шрамом на левом виске, угрюмо подметил:
- По лезвию ходишь, парень. Дойдут твои слова до вашего капитана, худо будет. Сам знаешь, здесь и за меньшее люди гибли.
- Ты прав. - Глаза у Гарта заледенели. - Да вот только кто ему об этом скажет, разве есть здесь такие?
В ответ стражники закричали и замахали руками в гневе:
- Аж два раза!
- Нет здесь таких!
- Да пошел он, этот капитан! Он нам не указ!.
- Кто ему скажет?! Мы с ним на одном поле даже сра… не сядем, не то что наушничать!
Даже у стражника со шрамом потеплел взгляд, и он сказал:
- Здесь таких нет. Но кто его знает? Парень ты толковый, жалко будет, если что…
- Нам ли теперь бояться, стража? - В голосе Гарта снова проскользнули веселые нотки. - Послезавтра выступаем, а если предстоит войти в реку, глупо бояться дождя.
- Хорошо сказано, безнадежный, - ответил ему уверенный властный голос, услышав который стражники вздрогнули и поспешили вскочить и вытянуться в струнку.
В круг света, отбрасываемый костром, вступил человек в форме стражника, с крепким телом и волевым лицом. На рукаве его краснели сержантские нашивки. Гарт, а вслед за ним и Рустам поспешили последовать примеру стражников и, выпрямившись, отдали честь. Кто-то бросился будить двух спавших стражников и Дайлина, но сержант упреждающе поднял ладонь:
- Не надо, пусть спят. - Он подошел к Гарту с Рустамом и цепким взглядом окинул их с ног до головы. - Кто такие?
«Влипли», - подумал Рустам, а Гарт молодцевато отрапортовал:
- Безнадежные, господин сержант! Первый десяток первого пула первой сотни!
- Ух ты, смертники! - угрюмо усмехнулся сержант. - Что здесь потеряли?
- Душно в казарме, господин сержант! - ответил Гарт, глядя неподвижным взглядом поверх его головы.
- Это верно, в казарме душно, - подтвердил сержант, задумчиво оглядев взбодрившиеся лица своих подчиненных. Он не мог не отметить благую перемену в их настроении и понимал, чем эта перемена вызвана. В другое время овцам досталось бы по самое «не хочу», но это в другое время - в мирное. Сержант еще раз посмотрел на Гарта, по достоинству оценил его солдатскую выправку и принял решение: - То, что ты про реку сказал, солдат, - это верно. И про то, что вам послезавтра выступать, - это тоже верно. И даже про капитана вашего - не поспоришь. Вот только такой опытный солдат, как ты, должен знать, что вести такие речи в военное время - это подрыв дисциплины и саботаж. И даже отдает изменой.
- Виноват, господин сержант! - рявкнул Гарт, а Рустам нешуточно приуныл.
- Еще бы! - жестко отрезал сержант, встал прямо перед Гартом и уже спокойно продолжил: - Чтобы такое больше не повторялось, ясно?
- Ясно, господин сержант!
- То-то же, отдыхайте бойцы.
Сержант развернулся было и пошел в сторону ворот, когда оттуда бегом прибежал предупрежденный стражниками капрал. Он, задыхаясь, выпрямился и, запинаясь, доложил:
- Г-господин сержант, на п-посту все в порядке.
Сержант дал ему немного отдышаться и затем строго спросил:
- На посту, может, все и в порядке, а почему у тебя здесь посторонние? Службу не знаешь?
- Господин сержант, я могу все объяснить… - густо покраснел капрал.
- Ладно, уже разобрались, - прервал его сержант, - пускай остаются. А вот что у тебя на постах происходит, мы сейчас с тобой и проверим.
Только когда сержант с капралом растворились в темноте, стражники позволили себе расслабиться и снова расселись вокруг костра. Рустам с облегчением перевел дыхание, а Гарт негромко заметил:
- Толковый у вас сержант, ребята.
- У нас все такие, - ответил ему стражник со шрамом на виске.
- И граф у вас толковый, - добавил Гарт, а стражник со шрамом усмехнулся:
- Потому и сержанты у нас - такие.
Гарт многозначительно кивнул в ответ, а стражники помоложе задумались над этими словами. Гарт тем временем сладко потянулся и широко зевнул.
- Гарт, ты не докончил, что там еще к полку полагается? - напомнил ему Рустам.
- Ах да… - Гарт рассеянно провел ладонью по лицу. - Кроме стрелков командиру полка полагается заместитель в лице первого унтера, полковые сержанты, вестовые капралы, штаб… Мм… Рустам, если ты не против, давай закончим в другой раз. Спать хочется зверски. Все равно офицерская должность тебе в ближайшие дни не светит. Так на хрена тебе эта лабуда?
- В принципе действительно не нужна, вот только помнишь, с чего мы начали разговор? - напомнил Рустам. - Скоро в бой, а что там надо делать, я до сих пор не представляю.
- Мм… - Гарт задумчиво взъерошил свою буйную шевелюру. - Ну в бой нам в принципе идти придется не завтра и даже не послезавтра, послезавтра мы только выступим из города. Значит, время у нас еще есть. К тому же бой бою рознь. На месте будет лучше видно, что нужно делать. В общем, давай поступим так. - Гарт заглянул другу в глаза. - Ты мне веришь?
- Верю, - твердо ответил ему Рустам.
- Тогда ни о чем не волнуйся, на первое время моего опыта хватит на троих, а дальше разберемся. Лады? - Гарт смотрел ему прямо в глаза, и Рустаму было этого достаточно.
- Лады.
- Вот и здорово, - улыбнулся Гарт, - а теперь спать, спать и еще раз спать.

Глава 6
БИТВА НА МАЛЬВЕ

Утреннее солнце еще не успело взойти над городом, а Лондейл уже кипел жизнью. По приказу его величества воины покидали город, чтобы присоединиться к армии короля и дать отпор завоевателям. Два коронных полка - арбалетчики и копейщики, - полк безнадежных, а также рыцарская конница графа Лондейла и его вассалов составляли целое войско. Проводить солдат, казалось, захотел весь город. Несмотря на ранний час, улицы были заполнены людьми, и городским стражникам пришлось немало потрудиться, расчищая дорогу для солдат. И тем не менее добрые горожане заполнили каждый свободный участок земли на пути следования воинской колонны. Женщины выглядывали из окон домов и махали белыми платками, мальчишки залезли на крыши и восторженно кричали, подбрасывая в воздух шапки. Толпа с восторгом приветствовала благородных рыцарей, закованных в доспехи, с их пажами и оруженосцами, коронных арбалетчиков с большими щитами на спине и коронных копейщиков, жала копий которых были начищены до блеска и искрились в лучах утреннего солнца. Горожане явно гордились этими отрядами, по праву считая их своими, львиная доля солдат состояла из местных уроженцев. Толпа милостиво одарила своими приветствиями и полк безнадежных, хотя они и шли без оружия под охраной конных стражников.
Рустам шел рядом с Гартом и Дайлином, овцы безуспешно пытались держать строй, подражая коронным полкам, что, впрочем, у них с трудом получалось. Их капитан ехал во главе своих людей на вороной смирной кобыле, он воинственно надувал щеки, топорща черные усы, и то и дело опускал руку на рукоять своего меча. Глядя на его ужимки, Гарт невольно усмехнулся, Дайлин улыбнулся, а Рустам не на шутку встревожился. Он не представлял, как они будут сражаться, если за месяц, проведенный им в составе безнадежных, не было проведено ни одного занятия по боевой подготовке. И воинственные гримасы их командира не добавляли ему оптимизма, напротив, вселяя серьезную тревогу за свою судьбу. Все, что ему оставалось, так это положиться на Гарта, на его обещания и опыт. Тоже немало, если подумать, и все же Рустаму было бы легче, если бы в полку за это время провели хотя бы одно учение. Тем временем колонна наконец покинула городские стены, прошла через пригород, приветствовавший их не менее бурно, и вышла на северную дорогу. Какое-то время за нею еще бежали восторженные мальчишки, но вскоре и они отстали.
За девять дней похода овцы, обутые в деревянные башмаки, напрочь сбили ноги, только хозотряд, проехавший весь путь в обозе на повозках, не пострадал. Сэр Хорнблай - старший сын графа, возглавивший лондейлские отряды, - разумно разместил безнадежных между коронными полками. Суровые копейщики задавали темп и подгоняли отстающих овец тупыми концами своих двухметровых копий.
Рустама с Дайлином Гарт еще в казарме обучил, как лучше обмотать ноги и подогнать под них свои грубые башмаки. Благодаря этому они избежали кровавых мозолей и сравнительно неплохо перенесли этот переход. Ночь солдаты провели прямо в поле, коронные полки развернули походные палатки. У безнадежных палатки были настолько дырявы и грязны, что большинство заночевало прямо под открытым небом, благо погода стояла ясная. Рыцари направились на ночевку в расположенный неподалеку замок, пригласив с собой офицеров коронных полков. Капитана безнадежных они с собою не позвали, и он вместе со своими людьми и сержантами отправился в близлежащую деревеньку в надежде найти там постоялый двор. С овцами остались только капралы, которые, отчаянно ругаясь, забрали у хозотряда единственную пригодную палатку.
Утро началось с происшествия: при перекличке недосчитались трех солдат из второго пула первой сотни. Капитан безнадежных раздобыл в деревне вина и сейчас вместе со своими сержантами и стражниками еле держался в седле. Разъяренный Хорнблай после первых же его слов двумя сильными ударами сбил капитана с лошади. Выбрав из стражников десяток посвежее, он отправил их вместе с полковым целителем на поиски беглецов под командой сержанта коронных арбалетчиков. Целитель, выпивший этой ночью не меньше своего капитана, тем не менее живо протрезвел при виде скорой расправы, проведенной над его собутыльником, и, немного пошептав и покрутившись посреди поля, уверенно указал направление, по которому и направилась погоня. Тем временем Хорнблай, не желая тратить больше времени, приказал командирам построить отряды в походные колоны и незамедлительно продолжить путь.
В дороге капитан, украшенный лиловым синяком во всю щеку, вволю отыгрался на своих унтерах и сержантах. Он хлестал их по лицам, пока не разбил себе руки в кровь, те в свою очередь не замедлили отыграться на капралах. Незадачливому капралу, к десятку которого и принадлежали сбежавшие солдаты, выбили несколько зубов и так отделали, что остаток пути он проделал в обозе на повозке. Всех солдат из второго пула капралы и сержанты избили в кровь, и они с трудом преодолели остаток пути. Досталось и остальным, но уже между делом. Хорнблай и другие рыцари ехали во главе колоны и не вмешивались в воспитательный процесс.
В пути колонну нагнали стражники, посланные на поимку дезертиров. Они на арканах притащили троих беглецов, лица которых настолько опухли от побоев, что бывшие товарищи едва узнали их по одежде. Хорнблай приказал командирам выстроить солдат, и на глазах у всех, под бой полковых барабанов, беглецов вздернули на суку старого дерева. На лбу каждого приговоренного стражники предварительно выжгли специальным клеймом слово «Дезертир». Рустама с Дайлином чуть не вырвало от этой зловещей церемонии, Гарт, напротив, перенес ее весьма спокойно, как опытный солдат, он старался сполна использовать в походе каждую минуту передышки.
Экзекуция явно произвела впечатление на безнадежных, они подтянулись, и коронным копейщикам, следовавшим за ними, уже не приходилось подгонять отстающих. Даже жестоко избитые солдаты второго пула старались поддерживать темп, выбиваясь из последних сил.

Предыдущая страница 8 Следующая страница


9 Аркадий Степной

В оставшиеся дни происшествий не случилось. Сэр Хорнблай, несмотря на свою молодость, военную службу знал явно не понаслышке. Лондейлские полки не потеряли больше ни одного солдата, и к вечеру девятого дня они наконец достигли места сбора королевской армии.
На северном берегу небольшой, но весьма бурной речушки Мальва раскинулся лагерь Карла Четвертого - короля Глинглока. Небольшую долину между рекой и густо заросшим лесом покрыли белые шатры королевской армии. На небольшом пригорке у самой реки возвышался большой алый шатер с королевским флагом - ставка самого Карла Четвертого. Вокруг него расположились белоснежные шатры баронской конницы. Справа от них, ближе к лесу, разбили свои походные палатки коронные полки. У самой Норфолдской дороги Рустам увидел скопление шалашей и рваных грязных палаток, Гарт махнул в их сторону рукой и сказал, подтверждая его догадку:
- Безнадежные - наши собратья по несчастью.
Сэр Хорнблай вместе со своими рыцарями отделился от колоны и направился к королевскому шатру. На этом его заботы о лондейлских отрядах закончились. Коронные полки и безнадежные отныне поступали под начало королевских генералов. Коронные направились к лесу, где виднелись солдатские палатки и знамена коронной пехоты, а безнадежные, как Рустам и предполагал, расположились недалеко от тракта в окружении других овец его величества.
Уже стемнело, для капитана поставили единственную целую палатку, а остальные солдаты разместились прямо на земле под открытым небом. На расположение безнадежных опустилась темнота и тишина. Со стороны рыцарских шатров доносились веселая музыка и женские голоса. Сотни факелов озаряли королевскую ставку, там рекой лилось вино и кипела жизнь. Именно среди шатров знатных баронов расположились маркитанты и веселые девицы, шуты и музыканты. В преддверии битвы знатные рыцари как никогда более были расположены к щедрости и веселью, чем и спешила воспользоваться вся эта публика, неотступно следовавшая за войском в поисках своей выгоды. В расположении коронных полков было намного тише, но и там ярко горели костры и факелы, слышался смех и расторопные торговцы вином спешили избавиться от своего товара. Королевские овцы, расположение которых было покрыто темнотой и тишиной, с завистью прислушивались издали к кипению жизни, доносившемуся до их слуха. Подойти поближе им не давали строгие часовые, окружавшие их лагерь.
Рустам с Дайлином расстелили прямо на земле свои циновки и устроились на отдых. Неутомимый Гарт, узнав в одном из часовых своего старого знакомого, на время покинул их, чтобы перекинуться с ним словечком. Дайлин, утомленный дорогой, с удовольствием вытянул свои уставшие ноги и быстро заснул. Рустаму не спалось, он лежал на спине, заложив под голову руки, и смотрел на звезды. Небо этого мира, никогда не знавшего автомобильных выхлопов, было кристально чистым и открывало звезды во всем их великолепии. Рустам никогда особо не заглядывался на небо в своем мире и не разбирался в родных созвездиях. И тем не менее звезды, которые сейчас горели перед его глазами, несмотря на все их великолепие, были для него чужими. «Увижу ли я когда-нибудь родное алматинское небо, покрытое густым смогом автомобильных газов?» - спросил он у самого себя. Тоска и грусть охватили его в эти минуты, сжимая грудь холодными тисками. Уже почти месяц провел он в этом чужом для него мире. И если бы не поддержка Дайлина и Гарта, еще неизвестно, дожил бы он до этого дня. В таких грустных размышлениях он и лежал, смотря в чужое небо и прислушиваясь к звукам, доносившимся от рыцарских шатров.
Но и грусть, и тоску по родине словно холодной водой смыли первые же слова вернувшегося Гарта:
- Готовься, Рус, завтра будет большая драка. Остроухие и бородатые уже ждут нашего короля в часе пути отсюда.
- Откуда ты это знаешь? - Рустам резко сел и посмотрел на Гарта.
Гарт лег на свою циновку, снял башмаки и спокойно ответил:
- Часовой, мы с ним вместе раньше наемничали, правда недолго. Ребята из его полка сегодня были в дозоре, они и рассказали. К тому же их унтер проболтался, что завтра выступаем. Эх, жалко, - с чувством вздохнул Гарт, - еще бы на денек попозже - и мы бы пришли как раз к концу боя. А так, как назло, подошли к самому началу мясорубки.
Рустам немного полежал в тишине, обдумывая услышанное, затем не вытерпел и спросил:
- Гарт, как ты думаешь, мы победим?
- Не знаю, народу вроде много собрали, но все будет зависеть от короля и его генералов. Если не облажаются, тогда можем и победить, - ответил Гарт после небольшого раздумья. - Хотя нам, скорее всего, будет все равно, кто победит, - добавил он в конце.
- Это почему еще? - не понял Рустам.
- Да потому. Мы же овцы, - пояснил Гарт. - Нас в любом случае пустят на убой, так что, победим мы или проиграем, шансы выжить будут примерно одинаковы. А с нашим капитаном и его помощниками они в любом случае равны нулю. Так что не знаю, как там насчет короля и его рыцарей, но я готов поставить сто против одного, что из нашего полка выживет едва ли десяток. А сейчас лучше лечь спать, если хорошенько выспимся, может, и повезет попасть в этот счастливый десяток.
И Гарт, повернувшись на другой бок, уже через несколько минут громко захрапел.
- Уснешь тут, - тихо прошептал Рустам.
У него были все основания доверять оценке Гарта. И он попытался себе представить, что завтра он, возможно, умрет, что завтра его просто не будет. Все так же будут гореть чужие звезды и тихо плескаться вода в реке, все так же будет светить солнце и петь в верхушках деревьев ветер, но его уже не будет. Просто не будет, полная темнота, полная тишина, ни мысли, ничего - смерть. И душа его упала на дно пропасти, а сердце сжалось в маленький ледяной комочек. Так он и лежал под этими чужими звездами, съедаемый ледяным страхом и жутко завидуя безмятежно спящим товарищам.
А в это время в королевском шатре состоялся большой военный совет. Посреди шатра поставили крепкий стол, на нем расстелили искусно нарисованную карту. Во главе стола на походном троне сидел сам король - тридцатипятилетний дородный мужчина с пухлым недовольным лицом. Рядом с ним, в резном деревянном кресле эльфийской работы, сидел юный Гарет Спенсер. По левую и по правую руку от них стояли граф Хьюго Спенсер - королевский министр и Дармор - королевский маршал, бывший капитан личной стражи графа Спенсера. Помимо короля и его министров в шатре собрались знатные дворяне, имевшие право развернуть знамя, и генералы коронных войск. Среди уже знакомых нам лиц на этом совете присутствовали барон южной марки Годфри и Хорнблай, сын графа Лондейла.
Уланский капитан расставлял на разложенной на столе карте причудливо вырезанные из дерева фигурки, обозначая количество и расположение вражеских войск, информация о которых была получена в результате разведки, произведенной уланами его полка. Несмотря на всю свою лихость, этот вояка чувствовал себя неуютно в окружении всех этих знатных господ и все время краснел и запинался, отвечая по ходу дела на вопросы короля и его советников. Наконец, когда с расстановкой фигур и с вопросами было покончено, он, облегченно вздохнув, поспешил отойти к самой стене шатра, скрывшись за спинами своих военачальников. Остальные присутствующие склонились над картой, внимательно изучая расположение противника. Дав им немного времени, чтобы ознакомиться с обстановкой, король недовольным голосом начал:
- Ну что же, господа, противник от нас на расстоянии удара. Я позвал вас к себе, дабы ознакомить с ситуацией и планом предстоящего сражения. - Бессонная ночь, проведенная в кутеже, и излишек вина давали о себе знать. Несмотря на помощь королевского целителя, его величество неважно себя чувствовал и стремился побыстрей покончить со своим военным советом. - Маршал, прошу вас. - Король сделал пригласительный жест.
Повинуясь его приказу, королевский маршал подошел к столу и стал расставлять на карте фигурки, символизирующие королевские войска, свои действия он сопроводил объяснениями.
- Господа, - начал он, - эльфы и гномы заняли позицию выше по реке в часе пути от нашего лагеря. На рассвете наши войска снимутся со своего месторасположения и атакуют противника. Диспозиция такова: в центре встанет тяжелая рыцарская конница, позади них займет позицию коронный уланский полк. - Услышав, что говорят про его полк, уланский капитан рискнул показаться из своего угла и посмотреть на карту. - На правом фланге мы разместим всю коронную пехоту, за исключением лучников и арбалетчиков. Их мы сосредоточим у реки на левом фланге, прикрыв с фронта безнадежными полками.
Первой в атаку, по сигналу трубы, пойдет тяжелая конница, ее задача - рассечь расположение противника надвое. Одновременно с конницей в атаку пойдет тяжелая коронная пехота на правом фланге. У них численное превосходство, поэтому перед ними ставится задача - уничтожить войска противника на своем фланге. Стрелки на левом фланге, под прикрытием безнадежных, должны подойти к противнику на расстояние выстрела и своей стрельбой сковать его, дабы он не мог прийти на выручку своим войскам в центре. Если враг решится атаковать стрелков, им следует отойти под прикрытие безнадежных и оттуда продолжать обстреливать завязшего в безнадежных врага.
Тем временем рыцари, обратив врага в бегство в центре, должны уклониться от его преследования и прийти на помощь стрелкам на левом фланге, ударив противника с фланга и с тылу. Преследованием убегающего противника в центре займется уланский полк. Коронным полкам на правом фланге предписывается - разбить врага и преследовать его, даже если для этого придется углубиться в лес.
Согласно королевскому приказу рыцарскую конницу в центре возглавит первый министр короля - граф Хьюго Спенсер; стрелков и безнадежных на левом фланге возглавит барон Присман - коронный генерал; тяжелую пехоту правого фланга возглавлю я - маршал его величества. - Говоря эти слова, маршал Дармор повернулся к королю и низко поклонился. Затем, выпрямившись, он закончил: - План сражения разработан лично его величеством и с восторгом одобрен его советниками и министрами.
Услышав последние слова, генералы и многие из графов и баронов бросились наперебой восхищаться королем и разработанным им планом. Генералы, все как один, были из новой волны, назначенные Карлом Четвертым с подачи Хьюго Спенсера. В военном деле они разбирались слабо, зато были беззаветно преданы своему благодетелю - графу Спенсеру. Из графов и баронов выразивших свое одобрение, часть являлась верными прихлебателями и соратниками все того же графа Спенсера, часть просто привыкла к лизоблюдству, а многие, будучи хорошими воинами и командирами своих маленьких отрядов, тем не менее плохо разбирались в тактике больших сражений. Так, например, молодой Хорнблай был неплохим бойцом и умело командовал своим отрядом, но тем не менее не понимал, насколько опасен план атаки, разработанный королем. Будущая слава застилала ему взгляд, а слепая вера в непогрешимость короля мешала критически оценить предложенный план.
- Да здравствует король! - выкрикнул Хорнблай.
Искрений голос молодого рыцаря подхватили и другие. К нему присоединились даже те, кто до этого молчал, прекрасно осознавая, насколько авантюрен королевский план, они все же побоялись остаться в стороне, зная, как подозрителен и скор на расправу его величество. Слыша восторженное одобрение и воспринимая это как очередное подтверждение своей избранности, король наконец повеселел и даже позволил себе улыбнуться своим подданным.
Единственным, кто не поддался общему настроению и не проронил ни звука, был Седрик Тревор, барон Годфри. Среди общего шума он склонился над картой и еще раз внимательно изучил расположение вражеских войск. Заметив это, король поднял руку, призывая к тишине. Когда восторг его подданных затих, повинуясь его жесту, король спросил:
- Барон, у вас есть замечания?
- Да, ваше величество, - смело ответил Седрик. - Мне кажется безрассудством оставить правый фланг без прикрытия стрелков, а левый фланг без прикрытия коронной пехоты. К тому же мне также видится разумным подкрепить атаку в центре хотя бы двумя отрядами тяжелой пехоты.
Лицо короля потемнело от гнева.
- Не забывайтесь, барон. Вы называете безрассудством королевское решение? - резко спросил он у Седрика.
- Прошу простить меня, ваше величество, - склонил голову Седрик. - И тем не менее меня весьма тревожат вышеназванные обстоятельства.
- Вы разве не видите, барон, что мы имеем подавляющее численное превосходство в рыцарской коннице и тяжелой пехоте? - ответил на это король. - Единственное, в чем мы уступаем противнику, так это в стрелках. Но никогда еще стрелки не имели определяющего значения на поле боя. А сосредоточив всех своих стрелков на одном фланге, мы к тому же получим на этом второстепенном для нашего плана участке подавляющее превосходство в стрельбе. И, обладая большим количеством овец, мы сможем без особого труда обеспечить безопасность наших стрелков. А в это время наша тяжелая пехота легко добьется победы на правом фланге, обладая подавляющим численным превосходством. - Карл Четвертый обвел взглядом лица подданных, поспешивших изобразить подлинное восхищение его словами, довольно улыбнулся и, посмотрев на мрачное лицо барона Годфри, презрительно скривил губы: - Ну а ваше предложение - усилить пехотой центр - выглядит просто оскорбительно. Мои рыцари, которых здесь множество, не нуждаются в поддержке сиволапой пехоты. Надеюсь, барон, я развеял ваше беспокойство?
В глазах короля Карла Годфри увидел явные признаки скорой расправы, но все же решился ответить:
- Мне все же кажется, ваше величество, что мы сильно недооцениваем эльфийских лучников.
- Довольно! - Король в гневе встал со своего места. - Если вы боитесь, барон, так и скажите. Я не хочу, чтобы к славной памяти об этой битве примешивались имена трусов! - Барону оставалось только склонить перед королем голову, подчиняясь его решению. Карл Четвертый некоторое время молча стоял, прожигая строптивого барона яростным взглядом, затем, слегка успокоившись, подошел к центру стола и взял в руки одну из фигурок. - Я отстраняю вас от завтрашнего боя, Годфри. Будет несправедливо, если вы разделите славу победы с моими храбрецами. Поэтому определяю вам новую позицию, которая более приличествует вашему положению труса. - Он поставил фигурку на карту. - Вы со своими людьми будете стоять здесь, охраняя мост в нашем тылу. И хотя вы заслуживаете наказания за проявленное малодушие, мы разберемся с вами завтра, после того как вы собственными глазами сможете наблюдать смелость и гениальность нашего плана. А сейчас, барон, я приказываю вам покинуть наш совет. Вам здесь больше нечего делать, извольте идти и охранять свой мост!
Седрик молча выслушал его слова, низко поклонился и вышел из шатра. За своей спиной он услышал язвительный королевский смех, к которому не преминули присоединиться угодливые смешки приближенных. Хотя большинство рыцарей предпочли бы лучше промолчать. У барона Годфри - репутация одного из лучших воинов королевства, добытая не на рыцарских турнирах, как у того же Хьюго Спенсера, а в бесконечных пограничных сварах на южной границе Глинглока.
Седрик шел по лагерю, сжимая кулаки и плохо замечая, что творится вокруг. Несмотря на внешнюю безмятежность, проявленную в королевском шатре, барон просто кипел от ярости и гнева. Его злило даже не столько обвинение в трусости, сколько спесь и нежелание прислушаться к его советам. Обладая заметным численным преимуществом, следовало, по мнению Седрика, принять менее рискованное и более сбалансированное построение, дабы без особых сложностей реализовать свое преимущество. К тому же он имел сомнительную честь сопровождать короля от самой столицы и смог воочию убедиться, насколько низко опустилась подготовка коронных войск. Годфри, не разбирая дороги, возвращался к своему знамени, снедаемый горечью в предчувствии беды. Внезапно он услышал, как сзади его кто-то окрикнул, и услышал торопливые шаги. Оглянувшись, в свете факелов он увидел невысокого старика с графской цепью на груди и с добродушной улыбкой на лице.
- Ох, Седрик, за вами тяжело угнаться, - с трудом перевел дыхание старый граф, подойдя ближе и оперевшись на короткий дорожный посох.
Лицо Седрика прояснилось, и он с жаром обнял старика:
- Граф Честер, как я рад вас здесь видеть. Я боялся, что вы опоздаете или не приедете вовсе.
Граф, хотя ему и доставили неудобство медвежьи объятия Годфри, в ответ улыбнулся еще шире и произнес:
- Признаться, пребывание здесь не доставляет мне никакого удовольствия, но тем не менее не в моих правилах пропускать столь значимые события.
Этот старец с добродушным лицом и обманчивой улыбкой, граф Честер, при Карле Третьем и Карле Втором возглавлял королевскую тайную службу. И горе было тем, кого обманули его добрые глаза. Впрочем, в этот раз добродушный взгляд не лукавил, графу и в самом деле было приятно видеть могучего барона, которого он искренне уважал и даже по-своему любил.
- Но как давно вы прибыли, любезный граф? - недоуменно спросил у него Седрик.
- К сожалению, я опоздал на военный совет, но совсем ненамного. Мне удалось найти место в тихом уголке, рядом с одним бравым, но донельзя смущенным уланским капитаном, и, смею надеяться, я не пропустил ничего важного.
Седрик невольно покраснел, поняв, что граф слышал обвинения в трусости, брошенные королем ему в лицо.
- Полно, барон, - правильно истолковал граф его смущение. - Ваши слова уже сами по себе были олицетворением смелости. Не этому человеку обвинять вас в трусости, уж поверьте. К тому же даже я присоединился к восторженному воплю: «Да здравствует король!»
Граф так смешно спародировал при этом тонкий голос Гарета Спенсера, что Седрик против воли улыбнулся.
- Ну что же мы здесь стоим? - спохватился он внезапно. - Граф, приглашаю вас к себе, и, хотя я не вожу, по примеру Хьюго Спенсера, с собою своего повара, но клянусь Богом, мне найдется чем угостить такого гостя.
- Нисколько в этом не сомневаюсь, - улыбнулся граф в ответ. - Но, к сожалению, вынужден отклонить ваше предложение. Существует целый ряд неотложных дел, требующих моего внимания. Зато завтра я с удовольствием составлю вам компанию. Там, возле моста, насколько я знаю, возвышается небольшой пригорок, с которого отлично будет видно все поле предстоящего сражения.
- Но как же, граф, - удивился Седрик. - Неужели и вы попали под горячую руку его величества?
- Нет, мой милый барон, - рассмеялся граф, довольный тем, что ему удалось удивить своего собеседника. - К сожалению или к счастью, мне не хватает вашей смелости и вашего безрассудства. Зато как раз в эти дни моя многострадальная спина, сильно разболевшись, мешает мне самому разделить завтра славу «королевских храбрецов». И моих людей завтра возглавит мой двоюродный племянник (вот уж о ком, в случае чего, горевать не стану, изрядный подлец и болван к тому же), в то время как я сам, на правах больного, с удовольствием составлю вам компанию.
- Поверьте, граф, это изрядно подсластит то горькое зелье, что предстоит нам испить завтра! - воскликнул повеселевший Седрик.
- Потише, любезный барон, ради бога, потише. Мои люди сейчас обеспечивают нашей беседе определенную недосягаемость для чужих ушей, но все же не стоит говорить так громко.
- Простите, граф, - смутился барон.
- Вам не за что просить прощение, Седрик, вы такой, какой есть. И тем не менее не будьте так пессимистично настроены, еще неизвестно, что сулит нам грядущий день. И хотя я вполне разделяю ваш скепсис по поводу «блестящего» королевского плана, все в руках Божьих. Давайте не будем торопить события, барон.
Граф крепко пожал Седрику руку и удалился. Годфри заметил, как из мрака бесшумно выступили две крепкие фигуры и пристроились за спиною графа, держа руки на рукоятях коротких мечей и зорко озираясь по сторонам. Он еще раз подивился высокой выучке графских людей и направился к своему шатру.
Их подняли на рассвете. Угрюмые сержанты наконец раздали своим безнадежным солдатам оружие. Полк кое-как построился и вместе с другими безнадежными покинул лагерь. Весь недолгий путь до поля боя солдаты проделали, то и дело спотыкаясь о выданные кривые копья и пехотные щиты. Сержанты и унтер-офицеры кричали до хрипоты, пытаясь сохранить хоть какое-нибудь подобие строя. Рустам шагал рядом с Гартом и Дайлином в полном смятении чувств. Левая рука онемела под тяжестью большого щита, деревянные ножны длинного ножа били по ногам и мешали при ходьбе, зато правой рукой можно было опираться на двухметровое копье, как на дорожный посох, и все равно идти было непривычно и неудобно. Дайлин, судя по всему, испытывал те же мучения, один только Гарт чувствовал себя как рыба в воде. Он сделал из кожаного ремня петлю, приладил ее к щиту и повесил щит за спину. Немного понаблюдав за страданиями своих друзей, он помог и им сделать то же. Идти стало намного легче, Рустам облегченно вздохнул и смог наконец оглядеться по сторонам.
Вся долина между рекой и лесом была густо заставлена войсками. Около леса он заметил знамена коронной пехоты, в центре стояли рыцари, закованные в железо вместе с могучими лошадьми. Позади Рыцарской конницы раскинули алый королевский шатер, около шатра Рустам заметил группу рыцарей, доспехи которых были особенно богато отделаны золотом. Гарт указал на одного из них и сказал:
- Король.
Рустам посмотрел в указанном направлении, и ему даже показалось, что он видит золотую корону, блеснувшую на голове одного из всадников. От этой группы отделился рыцарь с красными перьями на шлеме. Подскочив к колоне безнадежных, он стал подгонять солдат и гневно закричал на капитанов. Безнадежные, подгоняемые сержантами, пробежали последний отрезок пути бегом мимо расступившихся арбалетчиков и выстроились у самой реки. Сержанты кое-как выровняли строй и приказали, уперев щиты в землю, взять копья наперевес.
Полк лондейлских безнадежных построили в три шеренги у самой реки. Рустаму, как солдату первой сотни, выпало стоять в первой шеренге. Слева от него стоял Гарт, справа Дайлин. Низкие предгрозовые тучи, принесенные порывистым ветром, закрыли солнце. Рустама било в лихорадочном ознобе, впрочем, не его одного. Кривые копья дрожали почти во всех руках без исключения, Рустам огляделся по сторонам и увидел искаженные страхом лица. Он встретил расширенный от ужаса взгляд Дайлина и постарался ободряюще улыбнуться. Улыбка походила больше на гримасу, но мальчишка приободрился. Безнадежные застыли в тишине и ожидании смерти. Прямо перед собой, в четырехстах шагах, Рустам увидел бесконечные ряды пеших солдат в железных шлемах и с длинными луками в руках.
- Эльфийские лучники.
При этих словах Гарта Рустам, несмотря на охвативший его страх, вгляделся в лучников повнимательней, но с такого расстояния не заметил никакой разницы между ними и людьми.
- Ты уверен? - спросил он большей частью для того, чтобы хоть как-то отвлечься от липкого страха.
- Еще бы, с такими длинными луками умеют обращаться только они, - уверенно подтвердил Гарт. - Страшная штука - эти длинные луки, но на таком расстоянии можно пока не бояться, вот если прикажут подойти поближе, тогда эти ободранные щиты нас точно не спасут, - закончил он на оптимистичной ноте.
Рустам огляделся по сторонам, в одной шеренге вместе с ними стояли и толстый капрал Кнут с побагровевшим лицом, и рыжий сержант Смарт, оскалившийся то ли от злости, то ли от страха. Он посмотрел назад и увидел позади выстроившихся шеренг капитана. Капитана окружил «охранный пул», стороживший полк в дороге. В руках охранники держали арбалеты, направленные прямо в спины солдат третьей шеренги, охранники тоже были бледны от страха, но арбалеты, на счастье солдат третьей сотни, держали твердо.
«Прямо как в штрафбате, - промелькнула у Рустама злая мысль. - Хотя что мы еще, как не средневековый штрафбат? - тут же подумалось ему. - Ну Ронин, ну удружил, сукин сын». - Рустама охватила бешеная злость к вероломному магу, которая на время даже перебила страх. Гарт, заметивший произошедшую в нем перемену, одобрительно хмыкнул:
- Правильно, перед боем лучше злиться, чем бояться. Иначе точно хана. - Ухмылка на его лице сменилась озабоченностью. - Слушайте сюда, парни, - вполголоса окликнул он друзей. - Когда начнется заварушка, все побегут назад, бросая на ходу копья и щиты. Так вот, братцы… - Гарт окинул их серьезным взглядом, убедившись, что они внимательно слушают, он продолжил: - Ни в коем случае не поддавайтесь панике. Держаться рядом со мной, щиты и копья не выбрасывать. Без них мы точно погибнем. Головы не терять и слушать меня беспрекословно. Если не облажаетесь, при небольшой доле везения выкарабкаемся. Ясно, братцы?
Дайлин молча кивнул, а Рустам спросил:
- А ты уверен, что все побегут?
Гарт оглянулся на перекошенные страхом лица безнадежных и криво усмехнулся:
- Еще как уверен, побегут обязательно.
Рустам вслед за ним посмотрел на искаженные страхом лица солдат и про себя согласился с его оценкой. Он бы и сам с удовольствием побежал, причем прямо сейчас. Неожиданно справа от их построения гулко забили барабаны, послышались отрывистые команды, сменившиеся глухим нарастающим гулом. Рустам невольно вздрогнул и вслед за остальными безнадежными посмотрел направо. Рыцарская конница, стоявшая в центре, тронулась с места и, постепенно набирая скорость, железной лавой покатилась в сторону эльфийских лучников. Земля сотрясалась от грохота тысяч копыт тяжело нагруженных рыцарских коней. Закованная в железо, ощетинившаяся стальными жалами, тяжелая рыцарская конница понеслась к врагу, взбивая в утреннем воздухе клубы желтой пыли. В рядах безнадежных послышались возбужденные выкрики:
- Смотри! Смотри!
- Пошли, родимые!
Лица солдат озарились радостной надеждой. Казалось немыслимым устоять против таранного удара такой армады.
- Слышь, мужики. А может, нам и не придется драться! Авось благородные и сами управятся, - выкрикнул чей-то истошный голос, и ряды безнадежных отозвались одобрительным гулом.
Рустам успел разглядеть, как натянули свои длинные луки эльфийские лучники, после чего желтое облако пыли окончательно поглотило центральную часть поля боя. Ничего не было видно, остались только звуки: прежний глухой гул копыт, сменившийся железным грохотом и яростным криком.
Рыцарь с красными перьями на шлеме, важно покачиваясь в седле, выехал перед шеренгами безнадежных и взмахнул мечом.
- Вперед, шагом пошли! - тут же закричали капитаны и унтер-офицеры. Их команду подхватили сержанты. По рядам прокатился шепот:
- Шагом, слышали? Сказали шагом, авось все и обойдется.
Ободренные шеренги безнадежных неровной волной сдвинулись с места и направились в сторону врага. Пройдя около ста шагов, рыцарь впереди отряда остановил коня и коротким взмахом поднял в воздух руку.
- Стоять, щиты в землю, копья наперевес! - снова послышалась команда офицеров. Эта команда вызвала новую волну надежды в рядах безнадежных. Они охотно ее выполнили, но сержантам все равно пришлось потратить немало времени, чтобы хоть немного выровнять строй. Рыцарь бросил на кривые шеренги безнадежных недовольный взгляд и дважды резко сжал руку в кулак.
Позади послышались четкие отрывистые команды:
- Стрелки, два шага вперед! Заряжай!
Рустам огляделся и увидел за спинами безнадежных стройные шеренги арбалетчиков и лучников со знаменами коронных полков. Они продвинулись на сотню шагов вслед за безнадежными и, выстроившись ровными рядами, изготовились к стрельбе.
- Уходят! Уходят! - громко закричали сразу несколько солдат в рядах безнадежных.
Рустам оторвал свой взгляд от стрелков и посмотрел вперед. Действительно, стройные ряды эльфийских лучников расстроились и, разделившись на два потока, поспешно покидали свои позиции.
- Драпают гады! Смотрите, мужики, драпают! Видать, здорово им бароны наподдали. - Солдаты заулыбались, некоторые стали свистеть и улюлюкать.
- Может, и вправду пронесло? - с надеждой посмотрел Дайлин на Гарта.
- Вот уж нет, если я хоть что-нибудь понимаю, все только начинается. - Рустам с Дайлином заметили, как он помрачнел и поудобней перехватил копье. - Главное, братцы, помните - ни при каких обстоятельствах не теряйте головы и держитесь ко мне как можно ближе.
А веселье в рядах безнадежных продолжалось. В солдатах, казалось, наконец-то пробудился воинственный пыл, они насмехались над эльфами и угрожающе махали копьями. В это время с той стороны, куда ушли эльфийские лучники, показались многочисленные знамена, затем вырос целый лес копий и, наконец, появились всадники. Затихшие было безнадежные, решив, что это возвращаются с победой глинклокские рыцари, зашумели вновь, но закованные в железо всадники опустили копья и, с каждым мгновением набирая ход, помчались прямо на неровные ряды ликующих безнадежных. Радостные приветствия стихли, чтобы через секунду смениться криком ужаса. Напрасно рыцарь с красным плюмажем на шлеме скакал перед их рядами, выкрикивая команды. Его не слушали даже капитаны и сержанты, скованные единым страхом перед несущейся на них во всем своем страшном великолепии железной смертью. Строй колыхнулся и рассыпался, бросая копья и щиты, люди обратились в бегство. Все смешалось: крики, сумбур, грохочущая конница, приближающаяся с каждым мгновением. Рустам растерялся, но, вспомнив слова Гарта, остался на месте. Дайлин, испуганно взвизгнув, рванул было вслед за остальными, но Гарт был начеку и вовремя схватив его за шиворот, встряхнул как котенка.
- К реке, быстро к реке! - закричал он и, показывая пример, первый рванулся к воде, бурлившей в двух десятках шагах от них.
Одной рукой он по-прежнему держал Дайлина за шиворот, и тот бежал рядом, неудобно семеня ногами и то и дело спотыкаясь. Рустам что есть силы побежал за ними, стараясь не думать, что в любую секунду может быть снесен эльфийскими рыцарями, и пытаясь не обращать внимания на грохот тысяч копыт, гремевших за его спиной.
Уже будучи на полпути к спасительной воде, он услышал тугой гул спущенной тетивы нескольких сотен арбалетов и луков. Это коронные стрелки разрядили свое оружие прямо в хлынувших на них безнадежных. Первые ряды бегущих упали как подкошенные, к воплям страха примешались предсмертные крики боли. Еще через мгновение безнадежные смешались со стрелками, и паника захлестнула уже всех.
Гарт, добежав до реки, не раздумывая бросился в нее, погрузившись в мутную воду по пояс, Дайлин споткнулся и нырнул с головой. Рустам, уже чувствуя дыхание смерти, успел забежать в воду буквально в последнюю минуту. Эльфийские рыцари с грозным кличем ударили прямо в спину бегущим людям своими длинными копьями. Лавина из тяжело нагруженных железом лошадей и всадников смела и затоптала толпу глинглокских солдат. Как и рассчитывал Гарт, никто из тяжеловооруженных всадников не стал соваться в реку ради трех пехотинцев разбитой армии. Казавшийся нескончаемым поток тяжелых рыцарей в считаные минуты пронеся мимо них и направился дальше, в глубь королевских позиций, прямо к большому алому шатру. Несмотря на то что рыцари прекратили преследовать разбитую пехоту, Рустаму удалось увидеть лишь жалкую кучку беглецов - все, что осталось от многочисленных полков безнадежных и коронных стрелков. Остальные густо усеяли своими телами зеленый берег реки Мальвы.
- Что будем делать, выберемся обратно на берег? - спросил Рустам у Гарта, увидев, что вражеская конница полностью очистила берег, устремившись в центр королевской армии. Гарт тем временем вместо наблюдения за происходящим занимался весьма необычным делом: он полностью оборвал со своего щита остатки толстой бычьей кожи, когда-то его покрывавшей, и принялся делать то же самое со щитом Дайлина.
- Обратно нельзя, посмотри налево, - бросил он в ответ, не прекращая своего занятия.
Рустам посмотрел в сторону вражеских позиций и похолодел от ужаса: эльфийские лучники, пропустив конницу, сомкнули свои ряды и успели преодолеть уже половину пути, отделявшую их от бывших позиций безнадежных. Несколько лучников, заметив в реке вражеских солдат, натянули свои луки.
- Твою же мать! - выругался в сердцах Рустам. - Что будем делать?!
- Плыть! - коротко бросил Гарт, он уже покончил со щитом Дайлина и принялся отдирать кожу со щита Рустама.
- Я не умею плавать! - в панике воскликнул Дайлин.
- Я тоже, - успокоил его Гарт, - но с помощью этих деревяшек, - кивнул он на щиты, - у нас должно получиться. Ныряйте! - крикнул он внезапно и, подавая пример, бухнулся в реку.
Рустам последовал за ним, не раздумывая, и с головою ушел в мутную прибрежную воду. Дайлин зазевался, но Гарт в падении дернул его за ногу, и, неуклюже взмахнув руками, Дайлин с плеском погрузился в реку.
Как раз вовремя: над их головою зловеще прошелестел десяток острых эльфийских стрел. Не дожидаясь, пока разозленные промахом эльфы дадут новый залп. Гарт с криком «Делай как я!» бросил свой Щит плашмя на воду, лег на него грудью и, сильно оттолкнувшись, поплыл. Рустам с Дайлином, не мешкая, последовали его примеру. Снова просвистели над ними стрелы, так никого и не задев.
В ожидании следующего залпа Рустам лихорадочно греб руками, стараясь не упустить при этом копье, прижатое телом к щиту. Течение реки было достаточно бурным, хоть Мальва и была относительно небольшой речушкой, Рустаму минуты, проведенные в воде, показались вечностью. Однако, несмотря на его страхи, никто по ним больше не стрелял. А вскоре Рустам и вовсе почувствовал под ногами землю. Их вместе с Дайлином вынесло течением ниже Гарта, но тот, бросив щит, пробежал по берегу и помог им выбраться из воды.
Рустама шатало от неимоверного напряжения короткого заплыва, но он нашел в себе силы отказаться от помощи Гарта, кивнув на обессиленного Дайлина, и даже вынес из воды его копье. Больше всего на свете Рустам желал упасть на землю и больше не вставать. Но Гарт, понимая, что опасность еще не миновала, не дав им ни минуты отдыха, буквально потащил их за собою. Прочь от реки, воды которой уже успели обильно обагриться кровью. Рустам бросил через плечо взгляд на покинутый берег. Судя по увиденной им картине происходящего, королевская армия была вдребезги разбита.
Перемешавшись в общую толпу, к единственному мосту устремились рыцари и остатки коронных пехотинцев, преследуемые злой эльфийской конницей. На бывшей позиции безнадежных вовсю хозяйствовали эльфийские лучники, добивая раненых и грабя убитых. «Вот почему больше не стреляли», - промелькнула вялая мысль в отупевшем от пережитого стресса разуме. Рустам отвернулся. Опираясь на копье, он, спотыкаясь, побрел вслед за Гартом, сосредоточив взгляд на его широкой спине и думая теперь только о том, как бы не отстать.
В стальном шлеме было жарко, но Седрик и не подумал его снять, он только поднял забрало, подставляя лицо прохладному ветру, дувшему с реки. Его люди, сотня тяжеловооруженных всадников - десять рыцарских копий, выстроившихся за его спиной, следуя примеру своего командира и сюзерена, застыли в полной боевой готовности. Ни один шлем не был снят, ни одна пряжка не была расстегнута, закованные в железо воины стойко переносили жару и тяжесть доспехов. Хотя их позиция была глубоко в тылу, у каменного моста через Мальву, сотня была готова к любому развитию событий. Хорошо экипированные, прекрасно обученные сражаться как поодиночке, так и единым строем, эти воины были готовы выполнить любой его приказ. В грозном ожидании застыли они за его спиной на небольшом пригорке у моста, вместе со своим бароном наблюдая, как разворачивается в боевые порядки королевская армия.
Седрик Тревор, барон южной марки Годфри, был мрачен. Тяжелым взором смотрел он, как под барабанный бой первыми выстроились у кромки леса коронные полки, как развернули свои знамена графы и бароны, занимая позицию в центре, как застыли четкими рядами коронные стрелки, заняв пространство между рекой и рыцарской кавалерией. Остались только безнадежные, бесчисленное их множество только сейчас покинуло свой лагерь и нестройными колоннами потянулось к полю грядущей битвы.
От покинутого лагеря отделилась горстка всадников, они рысью поскакали в сторону моста. Не сбавляя скорости, взлетели на пригорок и резко осадили коней у самых копыт черного жеребца барона. Граф Честер, а это был именно он со своими людьми, несмотря на годы, был облачен в полный рыцарский доспех, и только вместо шлема на нем была круглая войлочная шапочка. Граф поприветствовал Седрика и поставил своего вороного коня рядом с его черным жеребцом. Могучий жеребец, закованный в железо, недовольно покосился на нового соседа и, злобно фыркнув, выбил копытом искры из скальной породы, выступившей из-под земли. Пятеро прекрасно вооруженных всадников, составлявших графскую свиту, смешались с воинами барона, гармонично влившись в общий строй.
- Жалкое зрелище, - заметил граф, указав рукой на беспорядочную толпу безнадежных, добиравшуюся до своих позиций под громкую ругань сержантов.
- Овцы, - бросил в ответ Седрик, поведя закованными в сталь плечами.
- Они многочисленны, - продолжил граф, - но вы только посмотрите на это стадо, не думаю, что с него сегодня будет прок.
- Даже стадо может сражаться насмерть. Все зависит от пастухов, - высказал Седрик свое мнение.
- Все зависит от системы, - не согласился с ним граф, - она прогнила насквозь. Даже офицеры коронных полков ненамного лучше, чем у безнадежных, коронные держатся на плаву только за счет сержантов старой закваски.
Толпа безнадежных достигла королевского шатра и проходила сейчас мимо короля и его свиты. От королевского окружения отделился рыцарь с красным плюмажем на шлеме и, подскочив к бредущей толпе солдат, закричал с таким бешенством, что его голос был слышен даже у моста.
- Барон Присман, наш новоявленный генерал, - усмехнулся граф Честер. - Видишь, как надрывается, спешит оправдать оказанное ему доверие. Посредственность полная, зато предан графу Спенсеру как собака, - выставил граф свою оценку королевскому генералу.
Седрик, большую часть своего времени проводивший вдали от столицы, на беспокойной южной границе королевства, плохо разбирался в новых лицах королевского двора, поэтому четкие ироничные оценки графа, которые тот вслед за бароном Присманом выставил почти всем новоиспеченным фаворитам, выслушал с неподдельным интересом.
Безнадежные наконец с горем пополам заняли свои позиции и даже организовали некое подобие копейного строя. С этого расстояния Седрику видны были только стройные ряды эльфийских лучников, растянувшиеся по всему фронту от реки до кромки леса. За ними виднелись еще знамена и штандарты, но отсюда Седрик при всем желании не мог разглядеть ни эльфийскую конницу, ни гномью пехоту. Какое-то время обе армии простояли в неподвижности, но вот запели горны королевских герольдов, и рыцарская конница сдвинулась с места. Вначале шагом, затем все быстрей и быстрей, и вот уже кони набрали скорость, знамена колышутся на ветру, грохот копыт сотрясает землю. Король оставил при себе лишь нескольких наиболее приближенных рыцарей, всех остальных отправив в бой. Казалось, нет силы, способной остановить стальную стихию, но Седрик не видит в рядах эльфов ни малейшего смятения. Лучники, следуя полученной команде, поднимают свои длинные луки - залп. И несколько десятков рыцарей сносит с коней, но для конной армады это несущественная потеря, и она продолжает свое грозное движение. Эльфийские лучники не трепещут, по-прежнему четко и размеренно они делают еще три залпа, каждый из которых собирает свою кровавую жатву. Последний залп, сделанный почти в упор, особенно силен, из седел вылетает не меньше полусотни всадников. Рыцари явно не ожидали такого сокрушительного эффекта. От бронебойных эльфийских стрел не помогают даже хваленые панцирные доспехи; зато расстояние уже существенно сократилось. И пусть эти жалкие стрелки оказались на деле гораздо опасней, расплата уже близка, рыцари опустили копья, и пешим лучникам, вооруженным лишь луками и короткими мечами, не устоять перед таранным ударом тяжелой конницы. У них есть время еще на один залп, но лучники вместо этого разворачиваются и бегут. Неужели бегство? Поздно, от рыцарей не скрыться. Но нет, эльфы действуют слаженно и по команде. За их рядами вырастает лес длинных пик и четкие квадраты гномьей пехоты, закованной в железо с ног до головы. Гномы пропускают лучников и плотно смыкают свои ряды. Лес длинных пик встречает налетевших рыцарей. Первые ряды всадников гибнут сразу, пробитые насквозь длинными пиками. Скачущие следом пытаются ворваться в бреши, продавленные телами их товарищей, и некоторым это удается, они топчут копытами, бьют мечами и секирами. Но задние ряды гномов встречают их тяжелыми алебардами, они рубят ими рыцарей и их лошадей не хуже рыночных мясников. От страшных рубленых ран рыцари падают наземь один за другим. Слаженной группе рыцарей под лондейлским знаменем удалось пробить на своем участке существенную брешь в ощетинившихся столь страшными для всадников длинными пиками первых рядах гномьих полков. В место прорыва устремляется все больше и больше рыцарей, гномьи алебарды уже не справляются: рыцарей слишком много. Еще чуть-чуть - и удастся разорвать гномьи ряды надвое. Но эльфийские лучники, заново построившие свои боевые порядки за спинами гномов, поднимают свои длинные луки и залп за залпом стреляют по рыцарям в упор. Всадники, возвышающиеся на могучих лошадях над низкорослыми гномами, представляют собой великолепную мишень. Длинные луки, бьющие с десятка шагов, пробивают их насквозь. Рыцарей, ворвавшихся в образовавшийся прорыв, словно сметает взмахами гигантской метлы, и вот уже брешь в рядах заделана, и всадники снова безуспешно гибнут, налетая на длинные пики с гранеными наконечниками. Непобедимая армада, полет которой, казалось, не могли прервать даже боги, расплескалась о железные скалы гномьей пехоты. Оставшиеся рыцари, не желая отступать, какое-то время еще осаждали гномьи ряды в надежде найти слабое место, но, неся страшные потери от стрел эльфов, бьющих прямо поверх гномьих голов, вскоре покатились назад.
Коронная пехота пошла в наступление одновременно с конницей. Прикрываясь от эльфийских стрел большими щитами и все равно неся большие потери, они наконец добрались до врага. Но когда солдаты с криком ярости бросились в атаку, эльфы отступили так же быстро, как и в центре. И на рыцарей с громким кличем обрушился гномий хирд. На этот раз гномы были вооружены не пиками и алебардами, а своими излюбленными секирами. Завязалась жаркая рукопашная схватка. Эльфы, пропустив гномов, развернулись и, вытащив свои короткие мечи, тоже обрушились на глинглокскую пехоту. Гномы и эльфы сильно уступали в численности, но тяжелая броня гномов и безупречная выучка эльфов компенсировали этот недостаток. Схватка была равной и оттого особенно яростной и жаркой.
Тем временем Седрик заметил, что, несмотря на сокрушительное поражение тяжелой конницы, не все еще потеряно. Рыцарей по-прежнему оставалось достаточно много, и командиры уже собирали их в поле подальше от эльфийских стрел. Если удастся собрать оставшуюся тяжелую конницу и не мешкая ударить по правому флангу, придя на выручку сражавшейся пехоте, то можно было бы потом совместно с пехотой повторить атаку на застывшие гномьи квадраты в центре. И если стрелкам и безнадежным согласно первоначальному замыслу удастся сковать противника на левом фланге, то, кто знает, победа еще вполне возможна. Со своей позиции Седрику и графу было хорошо видно, как неровной волной пошли вперед безнадежные и остановились на расстоянии полета стрелы. Как выстроившиеся за ними арбалетчики изготовились к стрельбе. И снова эльфийские лучники, не сделав даже залпа, двумя потоками отходят назад. Сердце Седрика сжалось в дурном предчувствии, которое его не обмануло. Тяжелая конница эльфов показалась в просвете, освобожденном лучниками. Она значительно уступала в численности глинглокской, но королевские рыцари уже потеряли три четверти от своего состава, а эльфы сумели сохранить своих для решающего момента. А в том, что он наступил, Седрик уже не сомневался. Второй раз за день земля колыхалась под грохотом копыт, гордые эльфийские бароны, сверкая начищенными доспехами, неслись на застывшие в ужасе ряды безнадежных.
- Удержатся? - сквозь зубы процедил граф Честер.
Седрик молча помотал головой, сердце глухо билось в груди, зубы сжались, лицо затвердело в предчувствии беды.

Предыдущая страница 9 Следующая страница


Путь безнадежного 10

- Их там не меньше восьми солдат на одного всадника, если не удержатся, то хотя бы сильно потреплют, - не выдержал граф.
- Не думаю. - Седрик снова мотнул головой. - Если эльфы и понесут в этой атаке потери, то только по воле случая.
И, словно подтверждая его слова, ряды безнадежных качнулись и бросились бежать. Часть стрелков в напрасной попытке остановить свое прикрытие разрядила арбалеты прямо в бегущих. Но это не помогло, охваченные паникой солдаты бежали прямо по телам убитых, бросая щиты и копья. Вот они смешались со стрелками, и уже охваченные паникой стрелки бросают щиты и арбалеты. Барон Присман после безуспешных попыток остановить солдат присоединяется к бегству. Капитаны безнадежных и стрелков, будучи верхом, скакали впереди своих солдат. Тех, кто замешкался, убили свои же подчиненные, чтобы забрать у них лошадей. Вся эта людская масса, совершенно забыв о своем долге, потеряв разум, неслась к мосту с единственным желанием - выжить. Эльфийские рыцари, опустив копья, ударили в спину бегущей толпе. Тяжелая конница камнем, сорвавшимся с горы, прошлась по бегущим солдатам и, ни на миг не останавливая своего движения, разделилась на две неравные части. Большая часть из них атаковала королевских рыцарей, которые пытались заново выстроить в центре боевые порядки. Эльфы, не дав им перестроиться, ударили сзади, снося и втаптывая в землю знамена славных родов. Оставшиеся три сотни эльфийских рыцарей направились прямо к королевскому шатру.
Весь берег реки был усеян убитыми и ранеными людьми. От многотысячного левого фланга королевской армии уцелело несколько сотен солдат, которые с выпученными от ужаса глазами бежали сейчас к мосту. Охваченные ужасом, сломленные и оставшиеся без оружия, они не представляли никакой ценности. Все внимание Седрика было приковано к разворачивающейся дальше трагедии. Глинглокские рыцари, застигнутые врасплох, не смогли оказать достойного сопротивления и были разбиты второй раз за это злополучное утро. Жалкие остатки их рассеялись по полю, спасаясь бегством. Сражавшаяся до этого на правом фланге с переменным успехом коронная пехота была внезапно атакована эльфийскими лучниками прямо из леса. Один из отрядов эльфов обошел их со стороны леса и, осыпав предварительно стрелами, ударил с фланга. Коронная пехота, не выдержав, покатилась назад.
Король, увидев приближающихся эльфов, заметался и поспешил обратиться в бегство. Заметив это, эльфийские рыцари развернулись с целью перехватить короля по дороге к мосту.
- К бою! - приказал Седрик и опустил забрало.
- Хороший момент для смены власти, - вполголоса заметил граф Честер, надевая шлем.
- Мы служим Глинглоку и обязаны защищать его короля! Таков приказ нашего принца! - глухо прокричал Седрик в ответ из-под опущенного забрала. - За мною! Вперед! Марш! - и бросил своего коня вперед.
- Только из-за нашего принца я и участвую в этом безумии, - проворчал граф, трогая коня с места. Но его уже никто не слышал: рыцари, сохраняя боевой порядок, помчались вслед за бароном Годфри.
Их небольшой отряд, выстроившись клином, буквально врубился в не ожидавших этого эльфийских рыцарей. Несмотря на свое численное преимущество, эльфы, увлекшиеся погоней за столь заманчивой добычей, понесли сокрушительный урон в первые же мгновения боя. Погоня захлебнулась в жаркой схватке, развязанной людьми барона Годфри. Рыцари Седрика и графа, отбросив сломанные копья, взялись за мечи и топоры. Закипела сеча. Несмотря на хаос боя, отряд барона Годфри действовал на редкость слаженно, в отличие от эльфийских рыцарей, бьющихся поодиночке. Пятерка графских людей окружила своего господина плотным кольцом, принимая на себя удары.
Седрик, оказавшийся наконец в родной стихии, то заставлял своего коня юлой крутиться на месте, щедро раздавая при этом удары мечом, то вдруг бросал его резким броском вперед, поражая не ожидавшего нападения врага. При этом он успевал оценить обстановку и отдавать приказы своим людям. Вот он замечает, что графа зажали в кольцо, один за другим падают графские телохранители, а доспехи самого графа обагрились кровью. Звучит резкий приказ, и вот уже целый десяток его людей пробивается к графу и, оттеснив эльфов, создает вокруг старого графа новое защитное кольцо. Эльфы за счет внезапности нанесенного им удара так и не смогли воспользоваться численным преимуществом. Люди не давали им опомниться, наносили новые удары, теснили и давили повсеместно.
Седрик, будучи прирожденным воином, не просто сражался - он жил схваткой. Вот он почувствовал, что у растерянных эльфов наметился центр сопротивления. Это высокий эльфийский рыцарь в глухом шлеме и с графским гербом на щите, размахивая большой секирой, расшвыривает по сторонам людей, словно котят, созывая к себе своих вассалов. Вокруг него, как возле могучего дуба, собираются эльфы и, приободрившись, начинают теснить людей. Резким броском подскочил к нему Седрик, с лету нанеся два резких рубящих удара мечом. Но доспехи эльфийского графа, покрывшись зарубками, выдерживают - гномья работа. Эльфийское железо меч прорубил бы в клочья. И вот уже слегка покачнувшийся в седле эльф сам наносит ответный размашистый удар секирой. Уклониться нет никакой возможности, и Седрик подставляет щит. Секира прорубает щит насквозь, пробивает стальной наплечник и глубоко входит в левую руку. Эльфы, собравшиеся вокруг своего графа, встречают его удар восторженными криками. Секира завязла в ране, и в попытке освободить ее торжествующий эльф слегка раскрылся. Седрик, несмотря на рану, тут же ударил в ответ мечом, памятуя о крепости брони, он нанес не рубящий, а колющий удар в узкую щель между нагрудником и шлемом. Удар, в который Седрик вложил все оставшиеся силы, пробил кольчужный воротник и пронзил горло насквозь. Из страшной раны струей забила кровь, и, захрипев, эльфийский граф упал на землю, увлекая за собою седриковский меч. На какое то время Седрик остался совершенно безоружным, с низко опущенной левой рукой из-за завязшей в ней секиры. Но никто и не помышлял о нападении, окончательно сломанные гибелью своего командира, эльфы обратились в бегство.
- Чудно, барон! Разбить эльфийских рыцарей при их тройном превосходстве - это войдет в историю! - Граф Честер, несмотря на усталость и изрубленные доспехи, поднял забрало и широко улыбнулся. - Но теперь не кажется ли вам, что пора отступить, иначе мы сами войдем в историю гораздо раньше, чем нам бы этого хотелось?
Седрик с трудом выдернул из раны секиру и огляделся. Король и его немногочисленная свита пересекли мост и, судя по всему, уже не остановятся до самой столицы. Бегущую коронную пехоту почти полностью посекли легконогие эльфийские лучники. Вокруг барона собрались его люди. Почти половина их полегла в схватке, но оставшиеся по-прежнему были готовы выполнить любой его приказ. Основная масса эльфийских рыцарей, увидев, что произошло с их соратниками, разворачивала своих коней в сторону их маленького отряда. Седрик обвел взглядом глаза, преданно смотревшие на него в прорези стальных шлемов, и приказал:
- Отходим!
Несмотря на одержанную в короткой схватке победу, душу Седрика переполняла горечь. Огромная королевская армия была полностью разбита. Путь в сердце королевства для захватчиков был открыт.
Кровь, сочившаяся из его раны, стекала по руке на землю. Голова гудела, и звенело в ушах. Низкие тучи, копившиеся с самого утра, наконец-то разрядились грозой. Ветвистая молния пробила небо, оглушающе загрохотал гром, и косой ливень накрыл небольшой отряд. Седрик на скаку поднял забрало, подставив разгоряченное лицо ветру и дождю. Непогода затрудняла их продвижение, но она же остановила начавшуюся было погоню. Невзирая на раны и усталость, дисциплинированные воины отступали по-прежнему четко, сохраняя строй. И это наполнило болевшее сердце гордостью. Седрик слегка придержал коня и, обернувшись, яростно закричал:
- Мы еще вернемся! - давая это обещание то ли врагу, то ли небесам.
Так закончилась битва на Мальве - первое из больших сражений в этой жестокой войне.

Глава 7
НА РАСПУТЬЕ

Легкие разрывались, в боку неимоверно кололо, казалось, нет никакой возможности продолжать бег, но Гарт был неумолим. И, стиснув зубы, Рустам с Дайлином продолжали бежать вслед за ним. Разразившаяся гроза промочила их насквозь, земля размокла, и ноги то и дело скользили по грязи. Беглецы все время падали, но пока находили в себе силы вставать. Когда показалось, что бежать дальше уже нету сил, Гарт обернулся и сказал, что если хотят жить, то надо поднажать еще. Жить хотелось, и они поднажали. Когда Гарт наконец скомандовал привал, они молча упали на землю, тяжело переводя дыхание, и долго пили воду из небольшого лесного ручейка. Вода была холодной до боли в зубах, но Рустам с Дайлином никак не могли остановиться. Утолив жажду, они смогли только бессильно распластаться прямо на траве, широко раскинув руки. Гроза закончилась, и сквозь намокшие листья уже пробивались лучи солнца.
- Что теперь? - спросил Рустам у Гарта, немного отдышавшись.
- Надо решать. - Гарту этот безумный бег дался легче, чем остальным, он достал свою котомку и, вытащив кусок хлеба, разделил его на три части.
Рустам взял предложенный хлеб, с удовольствием его съел и запил водой из ручья. Дайлин все никак не мог отдышаться и держал свой хлеб в руках. Гарт быстро расправился со своей частью скудного обеда и продолжил разговор.
- Мы можем вернуться в лондейлские казармы или дезертировать. Если мы вернемся, нас снова отправят в пекло, и в этот раз, возможно, нам уже не повезет, - начал рассуждать Гарт. - С другой стороны, если мы решим бежать, то можем добраться до границы с Эдвитанией, а там нам уже не страшен королевский трибунал. Будем свободны как ветер в поле. Но до Эдвитании идти придется не один день, а наши метки будут сверкать с каждым днем все ярче. С дезертирами же разговор короткий, сами видели. Клеймо на лоб и веревку на шею. Так что надо решать. - И он обвел друзей взглядом.
- Сколько у нас шансов добраться до границы? - спросил Рустам.
- Мало, - признался Гарт. - Но больше, нежели будет шансов выжить, если мы вернемся.
- Я за то, чтобы бежать. Не хочется еще раз оказаться в такой переделке, как сегодня утром, - высказал свое мнение отдышавшийся Дайлин. - Еле ноги унесли. Мы на этой службе не по своей воле оказались, и держаться за нее нам незачем.
- Я тоже, - поддержал его Гарт. - Обращались с нами как со скотиной. Мы не сами в бега дернули, но, уж если оказались на свободе, глупо от нее отказываться. Тем более после такого разгрома вряд ли у короля будет время еще и на дезертиров. К тому же мы можем пойти по земле, на которой уже хозяйничают эльфы. Они, по крайней мере, не видят наши метки, значит, шансов у нас будет больше.
Рустам почувствовал на себе взгляды друзей. Он заколебался, но потом все же произнес:
- Я с вами, - и тихо добавил: - Жить хочется страшно.
- Решено. - Гарт решительно поднялся на ноги. - Тогда надо посмотреть, какие у нас есть запасы, путь предстоит неблизкий.
С запасами оказалось негусто. Дорожную котомку с едой догадался прихватить только Гарт. Да и в ней, помимо уже съеденного хлеба, оставался только небольшой кусок овечьего сыра. Остальная еда, а также одеяла и другие немногочисленные принадлежности остались в покинутом лагере. Зато теперь у друзей были ржавые ножи и три корявых копья. Рустам с Дайлином приуныли было, но Гарт их приободрил, сказав, что найти еду в лесу в это время года - не вопрос. А сейчас важнее уйти как можно дальше от поля боя. Поэтому, наполнив водой из ручья свои фляги, они снова отправились в путь. Правда, сейчас Гарт уже не настаивал на том, что надо непременно бежать. И хотя друзья были порядком измотаны, все же смогли до вечера покрыть изрядное расстояние.
На небольшую деревушку вышли неожиданно на исходе третьего дня. Она расположилась на небольшой поляне прямо посреди леса. От раскидистых кустов, среди которых спрятались бывшие безнадежные, до ближайшего дома было шагов двадцать.
- Может, зайдем? - спросил Рустам у своих спутников.
- Эх, молочка бы сейчас парного, - мечтательно протянул Дайлин, услышав раздавшееся мычание коровы.
- Может, и зайдем, - мрачно сказал Гарт. - Но только когда эти отсюда уберутся.
И он, протянув руку, указал на то, что до этого не заметили его друзья: в деревне были эльфы.
Заросли, в которых затаились солдаты, росли на небольшом пригорке. С него маленькая деревушка просматривалась как на ладони. Около сотни эльфийских лучников ходили сейчас по домам, сгоняя жителей на деревенскую окраину. Радостно гогочущие эльфы ловили живность, разоряли амбары и сараи, грабили дома. У большого дома в самом центре деревни Рустам увидел изломанное тело, лежащее в красной луже. Он указал на него Гарту, и тот прошептал:
- Скорее всего, староста, видишь, какой дом хороший.
- За что его? - прошептал Дайлин.
- Может, сопротивлялся, а может, просто… - Гарт нахмурился: - То ли еще будет.
- Вернемся в лес, - предложил Рустам.
- Сейчас нельзя. - Гарт осторожно осмотрелся по сторонам. - Судя по знамени, здесь целая сотня. И они явно собираются заночевать в деревне. Ишь как обустраиваются, будто у себя дома. Это значит, что лес должны сторожить дозоры. И это чудо, что мы сюда добрались и ни на один из них не наткнулись. Вот только судьбу, братцы, искушать больше не стоит, место у нас здесь хорошее. Отсидимся до темноты, а с первыми петухами сдернем. В это время сон самый сладкий, авось и проскочим.
Они замолчали, наблюдая, как эльфы тем временем уже согнали на окраину почти все население деревни: мужчин, женщин, стариков и детей. Никто не сопротивлялся, шли покорно. Тех, у кого одежда была получше, заставили раздеться. Посреди деревни стояло несколько повозок, куда лучники и сносили все награбленное добро.
Жителей было немного, не больше полусотни. Некоторые были в крови, но на ногах стояли все. Рустам заметил, что несколько женщин держат на руках грудных детей.
- Что с ними будет? - прошептал Дайлин.
- Да все, что угодно, - зло ответил Гарт. - Эльфы другие расы не шибко жалуют.
Тем временем собравшихся жителей стали сортировать на три группы: в одну молодых ребят, от десяти до семнадцати лет; в другую совсем юных девчонок, самой старшей едва ли исполнилось шестнадцать; всех остальных в третью группу, самую многочисленную. От этой группы под веселый гогот отделили четырех детей. Совсем еще маленьких, трех-четырех лет.
Потом началось то, что Рустам запомнит на всю свою жизнь. Лучники помимо своих длинных луков были вооружены мечами и топорами. Ими они и принялись рубить самую многочисленную группу. Без разбора: взрослых мужчин, женщин, маленьких детей и стариков. Молодые ребята, отделенные от остальных, кинулись было на своих конвоиров, но опытные солдаты быстро сбили их с ног и затащили всех в большой амбар, заперев его снаружи. Голосящих девушек пинками заставили замолчать, но запирать и уводить с окраины не стали, им пришлось досмотреть все до конца.
Расправа над жителями была недолгой. Земля пропиталась красной кровью, порубленные тела лежали друг на друге в кровавом беспорядке. Эльфы продолжали веселиться: Следующим в их изуверской программе было испытание на меткость. Четверых отобранных детей заставили по очереди бежать к лесу, в то время как четверо соревнующихся лучников по очереди стреляли в свои ужасные мишени.
Когда началась расправа, Дайлин приглушенно охнул и через некоторое время, отвернувшись, заплакал. Гарт, стиснув зубы, шепотом изрыгал страшные проклятия, не щадя ни короля, ни Бога. Рустам смотрел на происходящее потемневшими и глубоко запавшими глазами, почти не моргая. Когда стали стрелять в бегущих детей, а каждый лучник старался сначала попасть в ногу и только потом добить катавшегося по земле от боли ребенка, тогда, стиснув до боли в деснах зубы, Рустам встал с земли, и, если бы Гарт не сбил его с ног, он бы уже бежал по направлению к этим ржущим эльфийским лучникам. И бил бы их до изнеможения, зубами рвал бы, не обращая внимания на острое железо. Но Гарт, никогда не терявший головы, сбил его с ног, прижал к земле и, выбив из рук копье, горячо зашептал в ухо:
- Стой, дурило. Им ты никак не поможешь.
Рустам забился под ним со страшной силой, пытаясь вырваться из его железных объятий. Но Гарт не отпускал и все шептал и шептал:
- Успокойся, братец. Пользы не будет, только вред. Ты даже никого зацепить не сможешь. Видал, как лупят, застрелят на подходе. Никому помочь не сможешь, отомстить тоже, а нам крышка. Хочешь, чтобы с Дайлином сделали так же?
Услышав имя Дайлина, Рустам в последний раз судорожно дернулся, обмяк и заплакал горькими, злыми слезами. Гарт отпустил его, но Рустам продолжал лежать, уткнувшись лицом в землю. Тихо подошел Дайлин, увидев, что творится с Рустамом, он перестал плакать. Положив руку ему на плечо, он хотел его успокоить, но смог только сказать:
- Не надо… - и снова заплакал.
Гарт обхватил друзей руками:
- Тихо, братцы, тихо. Поплачьте, это даже хорошо. Неправда, что мужики не плачут, еще как плачут. Так что поплачьте, легче станет. А дальше лучше не смотрите, незачем.
- Вот уж нет, - рывком сел на земле Рустам. - Буду смотреть, обязательно буду смотреть.
- Зачем это тебе, братец? - посмотрел ему в глаза Гарт.
- Чтобы не забыть.
Гарт испытующе поглядел на него со странным выражением глаз, но ничего не сказал. Дайлин, услышав слова Рустама, тоже поднял голову и бросил взгляд на деревню, но, снова увидев страшную картину, не выдержал и отвернулся. А Рустам смотрел, вытер рукавом грязное от размазанных слез лицо и смотрел. Смотрел, как соревновавшиеся в меткости стрелки подошли к своим жертвам, что-то показывали друг другу, смеялись и добили ножом все еще живого малыша. Смотрел, как выгнали из амбара молодых ребят, еще раз избили и отправили копать общую могилу для своих близких. А девчонок растащили по домам, лапая по дороге и предвкушая скорое удовольствие. И Рустам все смотрел и смотрел покрасневшими от слез глазами. Что в эти минуты сгорало в его душе, покрывалось пеплом или, напротив, замерзало холодными кусками льда, этого не знал даже он сам. Ясно понимал он только одно: что после этого дня ему никогда уже не стать прежним.
Гарт поглядел на его застывшее лицо и, хотя Рустам ничего не спрашивал, мрачно прошептал:
- Молодых парней продадут гномам в шахты. Девчонок попользуют сами, а там как повезет, кому в бордель, а кому в рабыни на эльфийские фермы. Остальные им были не нужны. Эльфам люди вообще не нужны, только земля, пашни и живность.
Солнце преодолело полуденную отметку и клонилось к закату. Дайлин не плакал, не имея больше сил, просто сидел, уткнувшись лицом в ладони. Рустам уже не смотрел на эльфов, не на что было уже смотреть. В деревне наступило затишье, эльфы, выставив часовых, погрузились в послеполуденный сон. Это запрещали правила эльфийских лучников, но сегодня было можно, сегодня, по их меркам, был весьма неплохой день. Рустам сидел на траве и ломал пальцами сухие ветки, смотря почти невидящими глазами прямо перед собой. Гарт то и дело бросал на него озабоченный взгляд. Дайлин беспокойства не вызывал, а вот Рустам… Сердце Гарта наполнялось нехорошими предчувствиями. Но Рустам сидел спокойно и вел себя тихо, и Гарт решил пока оставить его в покое. Вот уберутся они подальше от этой проклятой деревни, тогда можно будет и поговорить, и приободрить подавленных ужасным зрелищем товарищей.
Гарт не был бесчувственным или черствым громилой, все произошедшее в этой маленькой лесной деревушке произвело и на него неизгладимое впечатление. Но он был опытным солдатом, часто видел смерть, ходил с ней рядом и убивал сам. Он мог смотреть на творимое зверство, не теряя головы и не впадая в истерику. Он был единственным солдатом среди троих друзей, пожалуй даже, он был единственным солдатом во всем полку лондейлских безнадежных. В то время как остальные с трудом отходили от того, что только что произошло на их глазах, он единственный, кто не потерял бдительность. И даже сейчас, в часы затишья, позволяя своим друзьям немного отойти от шока, он, заняв удобную позицию, ни на мгновение не упускал из виду деревню и ее новых, крайне опасных хозяев, отмечая количество выставленных часовых, оценивая их боеготовность, высматривая в лесу отдаленные дозоры и намечая пути возможного бегства на случай непредвиденных обстоятельств. Для них главное - отсидеться тихо до намеченного часа и благополучно затеряться в лесу, оставив позади это очень опасное место.
Кто его знает, какие демоны принесли сюда этого эльфийского лучника. Может быть, он не захотел делиться своей добычей с другими или хотел попробовать сладенького первым и наедине, а может, он просто любил лес и не хотел сидеть в душной избе. Как бы то ни было, но на окраине деревни, обращенной к лесу, в котором засели беглецы, появился эльф. Он был без лука и шлема, тусклую кольчугу перепоясывал широкий узорчатый пояс, за который был заткнут боевой топор. За руку эльф тащил совсем молоденькую девчушку в простом светлом платье. Девчушка стала упираться и о чем-то горячо просить своего мучителя. Раздраженный задержкой, эльф отвесил ей тяжелую оплеуху и, схватив оглушенную девушку за длинные светлые волосы, потащил прямо в сторону кустов, где притаились трое друзей.
Когда лучник еще только показался среди домов, Гарт уже дал сигнал тревоги своим товарищам. Сжимая копья, все трое прижались к земле, стараясь с ней слиться и даже не дышать. Эльфийские часовые, завидев своего товарища с его добычей, отпустили пару соленых шуток, на которые тот только огрызнулся. Лучнику явно не нравилось чужое внимание, и он поспешил скрыться от назойливых взглядов в небольшой ложбине под большим раскидистым деревом. Гарт следил за его приближением прямо к тому месту, где они засели, судорожно просчитывая свои дальнейшие действия. Вот, уже осталось совсем немного, он даже различил тонкие узоры на эльфийском поясе и приподнял руку, чтобы подать своим товарищам сигнал к бегству.
«Как плохо все складывается, - думал Гарт, - мало того что принесло этого шального эльфа, так еще и половина часовых смотрит в нашу сторону, радостно гогоча и показывая пальцем. Стоит нам показаться, и эльфы поднимут тревогу тут же, не теряя ни минуты. Но бежать придется, еще шаг - и придется бежать».
Удача - капризная женщина, злобно огрызнувшись, лучник сворачивает в маленькую ложбинку, таща крепкой рукой за собой свою жертву. Скрывшись от часовых, он бросает ее на землю, девушка тут же вскакивает на ноги, но, сбитая с ног грубою рукой, съеживается на земле, уже не помышляя о бегстве. Только тихо скулит, словно маленький щенок. Эта картина распаляет лучника еще больше, но он не торопится, он все делает основательно. Не спеша снимает узорчатый пояс и вешает его на ветку дерева. Скидывает тяжелую кольчугу и потную белую рубашку. Затем нагибается к своей жертве и одним сильным движением рвет на ней одежду. Она пытается отбиваться, но получает еще один сильный удар, от которого голова ее резко запрокидывается.
Все это происходит не больше чем в четырех шагах от спрятавшихся в зарослях безнадежных. Они совсем близко, и Рустам получает наконец возможность рассмотреть эльфа вблизи. Острые кончики ушей, волосы, отливающие золотом под лучами солнца, тонкие черты лица, ну надо же - не врут прочитанные книги. Вот только ни в одной книге не было написано про похоть на тонком лице, про звериную жестокость в красивых зеленых глазах. Врут все же книги, нет там ничего про алчность, с которой эльфийские руки с длинными музыкальными пальцами ломают нежное девичье тело.
А девушка молит своего мучителя о пощаде, а девушка бьется в чужих руках, и в какой-то миг им становятся видны ее серые глаза, в которых плещется жуткий ужас, и становится ясно, что перед ними совсем еще девочка, которой едва ли исполнилось тринадцать. Дайлин, не вынеся нового кошмара, издает сдавленный звук, но Гарт резко зажимает ему рот своей широкой ладонью. Часовые все еще смотрят в их сторону с плохо скрываемой завистью. Нельзя, нельзя шуметь.
Лучник срывает одежду и коленом прижимает к земле белое девичье тело. Затем также неторопливыми, хозяйскими движениями начинает снимать с себя штаны. Девочка уже не бьется, а только тихо плачет, повторяя:
- Мама, мама, мамочка.
Дайлин судорожно дергается, но Гарт начеку, Гарт опытен и редко теряет голову. Гарт знает, что единственно правильное решение сейчас - это затаиться. И поэтому он крепко обхватывает Дайлина двумя руками, прижимая к земле и сильно закрывая рот.
- Мама, мама, мамочка.
Эльф наслаждается, он не торопится и ничего не боится. Люди рассеяны и разбиты в победоносном сражении, вся страна лежит перед их армией, как эта девчонка перед ним, трепещущая и беззащитная. Нет, он смакует каждый момент, он никуда не торопится, этот эльф. Изящным жестом он откидывает назад прядь золотых волос, упавших ему на глаза, блестящие зеленым светом в предвкушении, тонкие губы кривятся в плотоядной гримасе. Он будет груб, жесток и груб, так удовольствие будет полней. Пожалуй, можно уже и начинать, но он еще раз откидывается назад, стоя на коленях над своей добычей. Он хочет еще раз окинуть хозяйским взором свои владения.
- Мама, мама, мамочка.
И Гарт понимает, что он все же допустил ошибку. Он отпускает Дайлина и делает рывок, но поздно: серой молнией выскакивает из зарослей Рустам. Побелевшие от напряжения пальцы сжимают кривое древко, зубы ощерены в жестком оскале, три длинных прыжка покрывают короткое расстояние до цели. Эльф успевает поднять голову на шум, он опытный солдат, но он был слишком беспечен, слишком уверен в своей безнаказанности и за это наказан. Лучник не успевает даже вскочить или поднять руки. Только поймать взгляд горящих черным огнем глаз на необычном смуглом скуластом лице.
Это только кажется, что копьем бить нетрудно. Владению любым оружием надо учиться, даже простая палка с наконечником на конце требует определенной сноровки. Зная это и смирившись с тем, что уйти тихо не получится, в доли мгновения переоценив ситуацию, Гарт схватил копье и бросился следом за Рустамом, будучи готов нанести удар, если у неопытного друга дрогнет рука. Но лютая злоба и широкий листообразный наконечник копья, бесполезный против кольчуги, но обладающий жестокой эффективностью против не защищенного железом тела, сделали свое дело. Жестокий удар распорол на две части незащищенный эльфийский живот. Со страшным криком лучник упал навзничь и, вереща, покатился по земле, раскидывая на траве разрезанные внутренности.
Растерянный Рустам побежал следом, продолжая остервенело бить копьем и не попадая от волнения. Дайлина, выскочившего вслед за Гартом, представшее перед ними кровавое зрелище добило окончательно, и он без чувств повалился на землю. Один Гарт, как всегда, не потерял самообладания, слыша встревоженные окрики часовых, отлично понимая всю трудность сложившегося положения, он первым делом Рустама оторвал от лучника. Крепко встряхнул его за плечи, приводя в чувство, и прорычал в лицо:
- Хватай девчонку - и за мной!
Сам, не теряя времени, закинул Дайлина себе на плечо и рванул через заросли в глубь леса. Рустам, еще сам не до конца понимая, что происходит и что он натворил, схватил за руку ошалевшую девочку, подхватил на ходу эльфийскую рубашку и побежал вслед за Гартом. Хорошо, что обезумевшая от страха Девочка, увидев, что выскочившие столь неожиданно чужаки были людьми, не сопротивляясь, побежала следом: тащить ее на себе, подражая Гарту, Рустам бы не смог.
Если раньше кому-то могло показаться, что не было ничего хуже того дождливого утра, когда Гарт гнал их по лесу, стремясь уйти подальше от поля проигранной битвы, то он явно ошибался. В этот раз было все по-другому - намного, намного хуже. Опять бешеная гонка по лесу, ветки, бьющие по лицу, кочки и корни деревьев. Так же, как и тогда, разрывающиеся легкие и острая боль в боку, но все это меркнет перед шелестящим свистом пролетающих стрел, перед голосами преследователей, заходящих со спины и стремящихся окружить. И ноги несутся сами по себе, летят, стелются над землей, не зная усталости. Ветки, бьющие по глазам и оставляющие на щеках кровавые царапины? Кочки и корни деревьев, о которые можно переломать ноги? Или разрывающиеся легкие? Все это заслоняют злые голоса за спиной и стрелы, пробивающие листву рядом с твоим несчастным телом. Хорошо, что опомнившаяся девчушка несется за тобой едва ли не быстрее, чем ты сам. Хорошо, что не приходится выбирать направление, нужно только неотрывно держаться за Гартом и довериться его чутью. Но страшно, страшно. Голоса то приближаются, то отдаляются, но никак не оторвутся от них. Казалось, вся сотня высыпала из деревни и несется сейчас по их следу, Иногда лучники замечают их, и тогда летят злобные голодные стрелы, а Гарт начинает петлять, сбивая лучникам прицел.
Вдруг раздаются голоса прямо спереди, и стрелы вылетают уже навстречу, чудом никого не задев. Один из эльфийских дозоров выскакивает им навстречу. Гарт резко сворачивает влево и вламывается в густые заросли с Дайлином на плечах, словно молодой лось. Рустам бежит вслед за ним, крепко сжимая маленькую руку в своей ладони. Деревенская девчонка, выросшая в лесу, не отстает и не является обузой. Она даже сумела на бегу накинуть белую эльфийскую рубашку, которую успел захватить с собой Рустам.
И снова продолжается бешеная гонка, только теперь голоса звучат уже со всех сторон. А одна из выпущенных стрел чиркает Рустама по левой руке, немного выше локтя. Рустам чуть не падает на землю и вскрикивает от резкой боли, но уже хрупкая рука в ладони не дает ему упасть и тянет за собой. Рана болит, и теплая кровь струится по его руке, но это царапина, и надо бежать, надо бежать, и они бегут. Гарт, услышав его крик, оборачивается на ходу, но, увидев, что рана несерьезна, продолжает бежать, задавая бешеный темп.
Лучникам тяжело в лесу в кольчугах и с длинными луками, а беглецы бегут по лесу, словно ветер, спасая свои жизни. И происходит неизбежное - эльфы отстают, голоса слабеют, а вскоре затихают вовсе. Рано еще успокаиваться, но даже несгибаемый Гарт не может уже продолжать бег с тяжелой ношей на спине. И они останавливаются, совсем ненадолго, только для того, чтобы привести Дайлина в чувство.
Гарт бьет его по щекам и брызгает на лицо водой, парень начинает стонать и приходить в сознание. Девчушка, пользуясь передышкой, перевязывает Рустаму руку. Рана пустяковая, но можно ослабеть от потери крови. Девочка совсем еще подросток, хрупкая и нескладная. Рустам смотрит на нее, и словно что-то наконец-то тает в его груди. Она слабо улыбается, пытается что-то сказать, но сбившееся от бешеного бега дыхание не дает ей говорить. Но и не надо слов, облегчение и благодарность в больших глазах говорят сами за себя. Дайлин уже приходит в себя и даже встает на ноги. Он удивлено смотрит на спасенную ими девочку и начинает глупо улыбается.
Удача - изменчивая баба и далеко не добрая. Длинные стрелы со свистом режут воздух. Дальний эльфийский дозор, по глупому стечению обстоятельств, выходит прямо на них. Стрела бьет девочку в спину, и ее страшный наконечник выскакивает из ее груди прямо у Рустама перед глазами. Он вскакивает, что-то кричит и хочет к ней броситься. Но еще одна стрела бьет уже падающее хрупкое тело и пробивает его насквозь. Как в замедленной съемке, видит он ее большие серые глаза, в которых плеснуло удивлением, болью и быстро гаснет жизнь. Рустам протягивает руки, не обращая внимания на летящие стрелы, бросается к упавшей девочке, но большая рука хватает его за воротник и тащит в лес. Он отбивается, что-то кричит, рвется назад. Его сильно встряхивают и громко кричат в ухо:
- Куда, твою мать! Беги в лес! Иначе все сдохнем! - Он не слушается, но его встряхивают снова. - Она мертва! Уже мертва, понял?! Беги!!!
И сильная рука бросает его вперед, и он бежит. Бежит, потому что понимает - Гарт прав, потому что сам видел смерть в ее глазах. И он бежит, хотя никак не может еще с этим смириться. Впереди бежит Дайлин, кажется, он снова плачет, но бежит. А замыкает в этот раз Гарт. Он бежит сзади, чтобы быть уверенным, что они не отстанут и не потеряются. Он бежит сзади, чтобы в случае чего задержать эльфов и дать своим друзьям время. Он бежит сзади, потому что бегущие спереди люди ему дороги. Он бежит сзади, опытный воин, готовый ко всему.
Видно, кто-то на небе решил, что с них все-таки хватит. Эльфы не рискнули преследовать людей. Дозор и так слишком далеко был от своей сотни и, не зная, сколько перед ними солдат, отказался от преследования. Немного пошумел сзади и отстал. Но безнадежные уходили по лесу до самой ночи, когда не осталось сил бежать, просто шли. И остановились только тогда, когда опустившийся мрак окутал лес.
Они сидели в полной темноте, не разжигая огня, крепко прижавшись друг к другу, чтобы согреться. Сидели в абсолютном мраке, сидели молча. Рустаму было больно, так больно, что это разрывало ему грудь. Он не мог сейчас говорить и не хотел. Большие серые глаза на еще детском лице. Покрытый кровью наконечник стрелы, выскочивший из хрупкого тела. Эльфы, рубящие топорами и мечами беззащитных людей. Четырехлетний малыш, кричащий от боли в пронзенной злой стрелою ноге, и эльфийский лучник, торжествующе поднимающий к небу свой лук. Эльф с золотыми прядями волос и тонкими чертами лица, стоящий на коленях над сжавшимся на земле обнаженным телом, с плотоядной улыбкой расстегивающий штаны. Тихий плач «Мама, мама, мамочка», кровь, бьющая в голову багровой пеленой. Резкий толчок в напряженных руках, когда широкий ржавый наконечник пробивает белую кожу. И снова большие серые глаза на еще детском лице.
Видения не отступали, они кружились в безумном горячем хороводе. Его бросало то в жар, то в холод. Он хотел остановиться, вынырнуть, но бесполезно. Снова и снова в воспаленном мозгу проплывали жуткие картины. Хотелось плакать или кричать, но даже этого он не мог сделать. Бесконечная, темная и страшная ночь.
Но все в этом мире проходит. Таков закон жизни. Закончилась ночь, пришло солнце, осветившее ласковыми лучами лес.
Рустам встал первым. Он молча поднялся на ноги, привел в порядок одежду и, осмотрев заляпанный кровью наконечник копья, тщательно обтер его листьями. В душе его было пусто и спокойно, как у человека, переосмыслившего жизнь и принявшего твердое решение. Он смотрел на спекшуюся бурую кровь на темном железе, смотрел на хищное листообразное жало, которым он вчера развалил надвое живот эльфу. Вытирал кровь руками, которые сделали это, и не чувствовал ничего. Всю жуть первого убийства смыло человеческой кровью, впитавшейся в желтую деревенскую пыль, и широко распахнутыми серыми глазами.
Гарт с Дайлином наблюдали за ним, не говоря ни слова и не вставая с земли. Наполнив фляжку свежей водой, благо ручьев в этом лесу было множество, Рустам в полной готовности к дальней дороге посмотрел на своих друзей.
- Далеко ли отсюда до Лондейла? - прервал он наконец затянувшееся молчание.
- До границы гораздо ближе, - медленно ответил Гарт.
- Мне надо в Лондейл, - упрямо мотнул головой Рустам.
- Можно спросить зачем? - поинтересовался у него Гарт.
Рустам молча стоял перед ним, бросив быстрый взгляд на синее небо, просвечивающее сквозь верхушки деревьев. Гарт встал с земли, выпрямившись во весь свой гигантский рост.
- Король дал тебе в руки это корявое оружие, - прогремел он и бросил на землю свое кривое копье, - одел тебя в эти обноски, - Гарт зажал в кулак выцветшую ветхую тунику, - и кормил тебя помоями. Ты ничего не должен ему! МЫ ему ничего не должны. Мы не солдаты, мы его овцы. Король хотел отдать нас на заклание, ничего не вышло, мы выжили. И уйти теперь - это наше право, право на жизнь. Мы его заслужили. - Гарт сделал паузу и затем снова спросил: - Скажи мне теперь, братец, зачем тебе в Лондейл?
Рустам помолчал, еще раз посмотрел на безумно ясное синее небо и вместо ответа тихо спросил:
- Если бы у той реки люди не побежали, если бы у той реки эльфов остановили. Что стало бы с жителями деревни и что стало бы с той… - Непрошеный комок в горле помешал ему закончить вопрос. Но Гарт понял все и так.
- Они были бы живы, - тихо сказал он. - И та девочка тоже сейчас была бы жива, - ответил он на неоконченный вопрос.
- Теперь ты понимаешь, почему мне надо идти в Лондейл? - посмотрел Рустам ему в глаза.
Гарт возвышался над ним скалой и смотрел в глаза сопляку, который только вчера впервые обагрил чужой кровью холодное железо. Шла война, и на первый план выходило умение владеть оружием, убивать и не быть убитым. Умение в любой смертельно опасной ситуации выбирать единственно верные решения. И он Гарт, старый, опытный солдат, покрытый шрамами, обладал этими умениями в совершенстве. В совершенстве, омытом кровью и закаленном в добром десятке беспощадных схваток. Почему же, зная, какое решение является верным здесь и сейчас, он стоит перед этим мальчишкой, то и дело делающим глупости, и молчит? Ему бы сейчас надавить и наорать на этого сопляка, в крайнем случае настучать по шее и заставить идти к границе, ради его же блага. Он столько лет был сержантом, ему ли не знать, как обламывать подобных строптивцев. Наконец, можно просто показать этому глупышу направление на Лондейл и отправить его на все четыре стороны. Легче будет выбираться самому без этого балласта.
- Нет, почему тебе надо идти в Лондейл, я не понял, - решительно мотнул Гарт головой. - Зато я понял, почему НАМ надо идти в Лондейл. - И он, улыбнувшись, хлопнул растерянного и обрадованного Рустама по плечу.
- И почему? - спросил поднявшийся с земли Дайлин.
- Потому, что мы мужчины и на нашей земле враг. Поэтому нам и надо идти в Лондейл. Ты с нами? - вопросительно посмотрел на него Гарт.
- Спрашиваешь, - слабо улыбнулся Дайлин. - Куда вы без меня.
- Это уж точно, - Гарт был абсолютно серьезен, - куда мы без тебя.
Теплая волна затопила грудь Рустама, он смотрел, как собираются в дорогу его друзья, и чувство любви к ним переполняло его сердце. Плечом к плечу, рука к руке, что бы ни случилось, пока они вместе - все будет более или менее нормально.
На смену признательности пришло глубокое чувство вины за свою вчерашнюю глупость. Подумать только, эти славные ребята, его друзья, могли вчера умереть по его вине. По его непроходимой глупости и неумению держать себя в руках. Могли лежать в этом лесу, истекая кровью, только потому, что ему не хватило сдержанности. Рустаму хотелось попросить у них прощения, особенно у Гарта, ведь он столько раз спасал ему жизнь, а он только и делал, что доставлял ему дополнительные хлопоты. Рустам даже уже приоткрыл было рот, но так и не решился ничего сказать: ему было слишком стыдно.
Друзья собрались сноровисто и, не мешкая, поспешили отправиться в путь. Дорога была не близкая, трудная и опасная. Но идти было легче. Когда принимаешь твердое решение, идти всегда легче.

Глава 8
ЛОНДЕЙЛ

Их встретили еще на подходе. Конный уланский разъезд, несмотря на их протесты, отобрал у них оружие и, связав руки, дотащил на веревках до городских ворот, где передал в руки городских стражников. Ворота вместо обычного десятка охранял полновесный пул, все стражники, несмотря на жаркий день, были облачены в броню. Сержант, командовавший караулом, приказал старому капралу отвести схваченных к графу, отрядив ему в помощь одного молодого стражника. Стражники оставили щиты в караулке и, вооружившись копьями, повели наших героев по старым городским улицам. Младший стражник, шедший сзади, среди прочего нес копья и ножи, принадлежавшие раньше друзьям. Когда они немного отошли от ворот, Гарт вытер связанными руками кровь с разбитой при падении губы, сплюнул кровь на мостовую и попросил капрала:
- Слышь, старшой, ты бы нам хоть руки развязал. Мы же никакие не дезертиры, сами пришли. Небось и сейчас не побежим.
- Конечно, куда вам бежать с вашими метками, - заржал молодой стражник. - Зачем? - вскрикнул он тут же, увидев, что старый капрал остановился и достал нож.
- Цыц! Поговори у меня еще, тетеря! - осадил его старый капрал, перерезая тем временем всем троим веревки. - А вы у меня по дороге, тово, не шалите. Время нынче такое, что вначале будем рубить и только потом разбираться, - предупредил он пленников. Но те, радуясь развязанным рукам, и не думали шалить.
- Старшой, не скажешь, что с нами так жестко-то? - спросил у него Гарт.
Капрал, чувствуя в нем бывалого солдата, не стал его одергивать и на вопрос ответил:
- А ты что хотел? Весть о том, как вы там от эльфов драпанули, до нас уже давно дошла. Срам-то какой, весь город опозорили. - Старый капрал презрительно сплюнул на землю. - А тут еще и о сэре Хорнблае, наследнике старого графа, ни слуху ни духу. Те, кто его видел, говорят - сражался храбро, в самой гуще. Но что с ним стало, жив ли, мертв ли, то неведомо. Одно ясно - в Лондейл он не вернулся. - Капрал печально вздохнул, видимо искренне сожалея о судьбе молодого графа, и продолжил: - Вот старый граф и осерчал дюже. Всех вернувшихся, кроме коронных копейщиков, приказано примерно наказать за трусость на поле боя. Вот и висит уже на площади десятка полтора вашего брата - безнадежных. Еще два десятка арбалетчиков на рудниках гниет, а копейщиков и не вернулось вовсе, видно, все там остались. Вот такие вот дела, ребятишки. И если бы не приказ графа каждого прибывшего доставлять к нему, то уланы вас и в город не потащили бы. Вздернули бы сразу, на ближайшем деревце.
- Спасибо, дядя, за откровенность, - медленно сказал Гарт. - А не боишься, что после всего рассказанного мы сдернуть попытаемся?
Младший стражник при этих словах насторожился, копье получше перехватил, но старый капрал и в ус не дунул.
- А куда ты сдернешь, милок? Вся округа заполнена конными разъездами, а с ними целители - дезертиров ловят. Вот только дезертиров сразу на кол сажают, а здесь пока только вешают. Опять-таки есть шанс на рудники попасть - пожить еще немного. Вот и думай после этого, что лучше?

Предыдущая страница 10 Следующая страница


11 Аркадий Степной

- Хрен редьки не слаще, - пробормотал Гарт, и Рустам мысленно с ним согласился. Глаза Дайлина испуганно заблестели.
- Не дрефь, прорвемся, - приободрил друга Рустам.
Гарт обернулся и, увидев, какое впечатление произвели на Дайлина слова старого капрала, скривился в усмешке и уверенно добавил:
- А то! И не из таких переделок сухими из воды выходили. Так что не робейте, братцы.
Дайлин, увидев, что друзья не унывают, немного приободрился. Старый капрал только недоверчиво хмыкнул, а менее сдержанный младший стражник открыл было уже рот, дабы высказать свое отношение к их явно неоправданному оптимизму, но, встретив тяжелый взгляд Гарта, несмотря на копье в своих руках, решил благоразумно промолчать.
На главной площади перед графским замком их встретил сам граф Лондейл со своим целителем. На графе была вороненая кольчуга, и чувствовалось, что, несмотря на старость, носить броню ему привычно.
- Обращаться к графу «ваше сиятельство». Лишнего не говорить, только отвечать на вопросы. Резких движений не делать, проткнем, на хрен, - коротко проинструктировал их суровый сержант из графской охраны.
Низкорослый граф, став напротив них, смерил их взглядом. Стражники поспешили склониться перед ним в низком поклоне, пленники замешкались, но сильные подзатыльники графской охраны быстро склонили в поклоне и их. При этом сержант успел зловеще шепнуть:
- Не смейте врать! При его сиятельстве лучший целитель графства, если он распознает ложь, перед виселицей я вам все кости переломаю.
Граф внимательно оглядел три потрепанные фигуры, стоящие перед ним, и спросил:
- Вы видели на поле боя сэра Хорнблая или, может быть, знаете, что с ним случилось?
Друзья переглянулись.
- Нет, ваше сиятельство, - выпрямившись, за всех ответил Гарт. - Мы не видели вашего сына с момента прибытия в королевский лагерь. И ничего не знаем о его дальнейшей судьбе.
- Ясно, - произнес граф. Надежда, таившаяся где-то в самой глубине его глаз, погасла. - А что делали там вы, сражались или побежали вместе со всеми?
- Бежали, ваше сиятельство, - с легкой заминкой признался Гарт.
- Храбрецы гибнут, трусы выживают, - горько сказал на это старый граф. - Этих повесить! - коротко бросил он сержанту. - В назидание остальным.
Сердце Рустама похолодело, он видел, как исказилось в страхе лицо Дайлина и как заиграли желваки у Гарта на скулах. Граф уже отвернулся от них, потеряв к ним интерес. Рустам в оцепенении смотрел ему в спину, с трудом осознавая, с какой простотой был вынесен страшный приговор - повесить.
Звенящую пустоту внезапно нарушил голос старого капрала из городской стражи:
- А что прикажете делать с этим, ваше сиятельство?
Услышав его голос, сержант грозно сверкнул глазами и даже сделал угрожающее движение навстречу. Но капрал не смутился и, взяв у своего младшего напарника сверток с оружием, развернул его прямо перед графом. Граф обернулся и с удивлением посмотрел на кривые копья и ржавые ножи в потрескавшихся ножнах.
- Что это?
- Это оружие пленных солдат, - твердо ответил старый капрал.
Стражникам и коронным назвать безнадежного солдатом - это своего рода нелепость. Люди, сделавшие войну своей профессией, искренне презирали эти полки и называли их исключительно овцами или, если того требовала официальность обстановки, безнадежными. Но назвать их солдатами - это значило поставить их вровень с собой, а этого не было даже при Карле Втором. И суровый сержант, несмотря на свое негодование, вызванное дерзостью простого стражника, тем не менее не удержался от удивленного взгляда.
Старый граф не обратил внимания на оговорку старого капрала, но тоже был изумлен, правда, по другой причине. Он еще раз оглядел представшую перед ним троицу в оборванных одеждах и недоуменно спросил:
- Вы сохранили оружие?
- Да, ваше сиятельство. - Несмотря на жестокий приговор, старый граф явно произвел на Гарта сильное впечатление, и он почтительно склонил голову при своих словах.
- Интересно. Вы первые беглецы, пришедшие с оружием, - задумчиво протянул граф. Рустам заметил, что графский целитель, взиравший до этого на происходящее с заметной скукой, впервые проявил интерес. Его что-то заинтересовало в разложенных на земле копьях. Граф в задумчивости потер подбородок и спросил: - Почему вы сохранили копья?
- Мы солдаты, ваше сиятельство. А солдату нужно оружие, чтобы сражаться.
- Хорошие слова, - одобрил граф. - Но ты сказал, солдат, что оружие тебе нужно, чтобы сражаться. А ведь у тебя был хороший шанс сделать это. Нужно было только не бежать, а остаться, как сделали это другие. - Граф хотел сказать - как сделал это мой сын, но удержался. - И возможно, тогда ваша жизнь была бы не напрасной. Даже один поверженный эльфийский рыцарь - неплохой размен для троих безнадежных. Что ты скажешь на это, солдат?
Гарт с сомнением покачал головой в ответ:
- Посмотрите, что нам выдали, ваше сиятельство, - и указал рукой на лежащие на земле копья. - Листообразный наконечник, ваше сиятельство. Им тяжело проткнуть даже кольчугу, не то что пластинчатый доспех. - Гарт хотел было поднять одно из копий, чтобы показать наглядно, но бдительный сержант пресек его движение.
Копье поднял граф. Он внимательно посмотрел на ржавый широкий наконечник в форме листа и согласно кивнул.
- Если бы строй уцелел, мы бы остались. Тогда был бы хоть какой-то шанс сдержать конницу, - спокойно продолжил Гарт. - Но втроем, еще и с этими палками… Жить, конечно, хотелось, ваше сиятельство, это да. Но главное - гибнуть не хотелось за просто так, ваше сиятельство.
На губах Гарта снова проступила кровь, и он сплюнул её на серые камни. Сержант грозно нахмурился и снова хотел было ткнуть его копьем, но, посмотрев на своего графа, сдержался. Граф внимательно посмотрел Гарту в глаза, затем обернулся к целителю:
- Что скажешь, Дементос?
- Они говорят правду, ваше сиятельство. Но мне кажется, это еще не вся правда. Можно глянуть, ваше сиятельство?
Целитель протянул руку к копью в руках графа. Граф удивлено поднял брови и отдал ему копье. Дементос тщательно рассмотрел наконечник и прилегающую к нему часть древка. Провел над ними ладонью, что-то прошептал и снова внимательно рассмотрел. Затем, улыбнувшись, произнес:
- Кровь, ваше сиятельство. Эльфийская кровь.
Целитель передал копье графу, тот оглядел наконечник, но увидел только ржавчину. Заметив его вопросительный взгляд, целитель пояснил:
- Кровь вытерли с наконечника, но она там несомненно была. К тому же на древке кровь осталась.
Граф снова осмотрел копье и, хорошенько приглядевшись, заметил на древке бурые пятна, впитавшиеся в древесину.
- Эльфийская? - поднял он глаза на целителя.
- Эльфийская, - подтвердил тот наклоном головы, - и довольно свежая.
- Чье это копье? - Голос графа прозвучал неожиданно глухо.
Рустам растерялся, но Гарт вытолкнул его вперед, и ему ничего больше не оставалось, как признаться:
- Мое… ваше сиятельство, - добавил он поспешно после ощутимого толчка под ребра.
- Откуда здесь эта кровь?
Рустам снова замялся, Гарт шагнул было вперед, но граф поднял руку:
- Пусть ответит сам.
- Я ударил эльфа… ваше сиятельство, - справился наконец с собой Рустам.
- Что за эльф и где это было?
- Эльфийский лучник, в небольшой деревне в лесу, что за деревня - не знаю.
- Как вы там оказались? - Голос графа прозвучал очень строго, гораздо строже, чем раньше. Видя, что Рустам снова растерялся, он нетерпеливо кивнул Гарту:
- Говори ты.
- Мы пробирались через лес, ваше сиятельство, - начал Гарт свои объяснения. - Увидели деревню, хотели зайти и попросить еды. Но в деревне были эльфийские лучники, и мы затаились на окраине леса. Оттуда много чего насмотрелись, всем известно, как обращаются эльфы с людьми. Ну вот, а тут один из лучников потащил в лес девчонку лет тринадцати. Хотел снасильничать прямо у нас под носом. Как он снял штаны, тут мой друг и не выдержал. Выскочил и ударил его копьем в обнажившийся живот. Тот в крик, за нами сразу не меньше сотни эльфов бросилось. Мы девчонку схватили - и бежать.
- Эльфа насмерть?
- Когда мы убежали, он был еще жив, ваше сиятельство, - честно признался Гарт. - Но с такими ранами не живут, ему весь живот разворотило. Никакой целитель не поможет.
- Что с девчонкой?
- Не добежала, ваше сиятельство. Когда мы уже думали, что ушли, нарвались на дальний дозор. Ее убили первыми же выстрелами.
- А вам, стало быть, удалось спастись? - ледяным голосом продолжил расспрашивать граф.
- Удалось, ваше сиятельство. Бежали шибко, - признался Гарт, - Рустаму руку зацепило, но, в общем, пронесло.
- Рустаму?
- Да, ваше сиятельство. Так зовут моего товарища, того самого, что ударил эльфа копьем, - указал Гарт рукой на Рустама.
Граф бросил взгляд на своего целителя, и тот легонько кивнул, подтверждая, что безнадежные продолжают говорить правду. Граф задумчиво оглядел стоявшую перед ним троицу.
- Бывший солдат? - спросил он у Гарта.
- Да, ваше сиятельство. Служил сержантом у барона Реджильда, после смерти барона пошел в наемники.
- Как попал в безнадежные?
- Пьяная трактирная драка, ваше сиятельство. Трактирщик остался без глаза, а меня прямым ходом в полк.
- А почему не назначили сразу в капралы?
- Не понравился капитану, ваше сиятельство, - криво усмехнулся на это Гарт.
- Так бывает, - понимающе качнул головой граф. - И все же это упущение, особенно во время войны. Но мы это исправим. В Лондейле заново формируется полк безнадежных, отныне ты его капрал.
Не дав Гарту опомниться и не слушая его благодарностей, он подошел к Дайлину:
- Мне знакомо твое лицо, откуда?
- Возможно, вы знали моего отца, ваше сиятельство. Говорят, я очень похож на него.
- А кто твой отец? - с интересом спросил у него граф.
- Гийом Алсонский, член Лондейлской торговой гильдии.
- Помню такого. Он, кажется, утонул весной вместе со своим кораблем?
- Да, ваше сиятельство.
- И как вышло, что сын такого достойного человека оказался в числе безнадежных? - поинтересовался граф.
- Долги, - просто и грустно ответил Дайлин.
- Так бывает. - Граф снова качнул головой. - Из безнадежных я тебя вытащить не могу, но произвести в капралы запросто. Отныне, сынок, ты - капрал, как и твой друг.
Граф подошел к Рустаму:
- У тебя странный облик. Откуда ты родом?
- Из Казахстана, - не стал врать Рустам. - Это очень далеко отсюда, ваше сиятельство.
- Действительно далеко, - согласился с ним граф. - Я даже никогда не слышал о такой стране. А как ты добрался до лондейлских безнадежных?
- Не помню, ваше сиятельство, - признался Рустам. - Говорят, меня привез в казарму маг, с которым я до этого слегка повздорил у себя на родине.
- И так бывает, - согласился с ним граф. - С магами не спорят даже короли. Ну что же, солдат, вернуться на старую родину ты вряд ли сможешь, а вот послужить новой - вполне. Парень ты не робкий, - граф красноречиво указал на покрытое кровью древко копья, - поэтому служить пойдешь сразу в сержанты.
- Дать им помыться с дороги, хорошенько накормить и отправить в расположение безнадежных с соответствующим приказом, - велел граф напоследок своему сержанту.
Рустам, Гарт и Дайлин ошалело переглянулись, все еще не веря, что смерть снова пронеслась мимо. Графский сержант бросил на них угрюмый взгляд и приказал старому капралу отвести безнадежных в казарму к стражникам, отмыть, хорошенько накормить и выдать свежую одежду.
- И пусть заберут свои железки, - буркнул он в конце, указав на сваленные в кучу ножи и копья.
И вот снова наша троица оказалась на улицах города в сопровождении стражников. Вот только на поясе у них висели ножи, а в руках они держали копья, пусть корявое, но все же оружие. И были они уже не пленниками и даже не простыми солдатами, пусть и оставались еще по-прежнему безнадежными. Гарт поравнялся со старым капралом и негромко поблагодарил:
- Спасибо, стража, выручил.
- Да чего там, - махнул тот рукой. - Скоро старому городу каждое копье пригодится, а вы вроде ребята не промах. Вон эльфа завалили опять-таки. К тому же сдохнуть на виселице - это для лентяев, плевое дело, - хитро прищурился капрал. - Не-ет, так легко тебе не отделаться, ты, паря, еще должен будешь хорошенько копьем поработать, вот тогда пожалуйста. Захочешь умереть - мешать не стану.
- Все равно спасибо, служивый, - улыбнулся Гарт. - Будет случай - сочтемся.
Когда чистых, накормленных, одетых и обутых новоявленного сержанта и капралов стражники проводили до казармы безнадежных, солнце уже клонилось к закату.
Стражники вернулись на свой пост у ворот и, сменившись с наступлением темноты, решили на пару заскочить в ближайшую таверну. Пропустить кружечку-другую после службы, благо их там хорошо знали и цену сильно не ломили. Когда первая жажда была утолена, младший стражник посетовал:
- Эх, повезло же овцам. Много ли труда - заколоть бесштанного эльфа, а им за это не только жизнь, но и звание дали. Добр наш граф безмерно.
Старый капрал насмешливо фыркнул:
- Наш граф скорее суров, чем добр, зато справедлив. - Он сделал большой глоток из своей глиняной кружки и одобрительно крякнул: - Хорошо пивко в этом году уродилось. А ты, малой, вот о чем лучше поразмышляй, - наставительно качнул он в воздухе пальцем. - Ты наших коронных арбалетчиков помнишь? Крепкие парни?
- А то, - утвердительно качнул головой молодой стражник.
- Ну вот, а никто из них оружие с собой не захватил. Все драпали без оглядки, арбалеты бросили, чтобы легче бежать было, и драпали. А эти три овцы головы не потеряли, хорошо ушли, с оружием. - Капрал сделал хороший глоток пива и продолжил: - И еще, эльфа, может было, и нетрудно заколоть, когда он перед ними без штанов оказался. Вот только сделать это, когда вас всего трое, а рядом сотня эльфийских лучников, - это тебе, брат, не орешки на посту трескать. Тут надо храбрость иметь недюжинную или человеком быть - настоящим. Вот ты бы, к примеру, - хлопнул капрал молодого напарника по плечу, - сидел бы тихо и не высовывался, наблюдая, как на твоих глазах остроухий девчонку истязает. Да еще бы небось старался дышать потише, чтобы, не дай бог, тебя кто-нибудь не заметил.
- Да ты чего… Да я бы… Да я бы… - вскинулся парень.
- Тихо, тихо! - прикрикнул капрал, поднимая руку. - Уж поверь мне, я жизнь изрядно понюхал, знаю, как оно бывает на самом деле. К тому же я тоже сидел бы там рядом с тобою, тихо как мышонок, и почти каждый из нашего гарнизона поступил бы так же. Сидели бы и не высовывались. Это здесь, в таверне, мы герои. А там небось все по-другому было бы. На такой поступок способен один из ста, если не больше. Так что парнишка этот свой сержантский значок заслужил сполна. - Капрал осушил свою кружку до дна и со стуком поставил ее на стол. - Хороший парень, правильный, сразу видно. Жалко только, что такие долго не живут. А ты, малой, не тужи, - похлопал он по спине надувшегося от обиды парня, - будет и у тебя свой шанс показать, из какого ты теста сделан. У всех нас будет такой шанс…
Рустаму выделили отдельную комнатку в сержантском бараке. Как сержанту ему полагалась деревянная кровать, матрас, набитый соломой, вместо циновки, стол, пара табуретов и маленький шкаф. В комнате было вольготно одному, но тесно для троих.
- Гарт, это глупо, ну какой из меня, к черту, сержант? - возмущенно хлопнул по столу ладонью Рустам. - Я и сам ничего не умею, а меня ставят старшим над тридцатью гавриками, чего я с ними буду делать?
- Тихо, Рус, не горячись. - Гарт примирительно поднял ладонь. - Тут уже ничего не поделаешь, графское слово твердо. Сказал - сержантом, значит, будешь служить сержантом.
- Ну согласись, это глупо, - не унимался новоявленный сержант. - Ты опытный солдат, бывший первый сержант, кому, как не тебе, быть на моем месте? Вот капралы бы из нас с Дайлином могли бы действительно получиться, под твоим началом мы бы с этим справились.
- Рустам прав, сержантом нужно было сделать тебя, Гарт, - поддержал друга Дайлин. - Ты единственный из нас троих, кто на это способен.
Гарт печально посмотрел на своих друзей и покачал своей огромной косматой головой:
- Все не так просто, братцы. Вот вы тут сказали, что у меня опыта в военном деле больше, так как я бывалый солдат, верно?
- Верно, - хором подтвердили «братцы».
- Хорошо, пойдем дальше. Наш граф стар и прожил долгую, насыщенную жизнь, так?
- Так, - снова согласились с ним друзья, не понимая, к чему он клонит.
- И всю свою долгую жизнь граф управлял не только жителями своего графства, но и множеством солдат. А из этого следует, что если он поставил сержантом Рустама, а не меня, значит, у него были на то веские причины. И я даже догадываюсь какие. - Гарт многозначительно поднял вверх палец.
Дайлин задумался, но Рустам только насмешливо фыркнул:
- Знаю я, какие это были причины. Это все из-за того эльфа. Ну ударил я его в живот, возможно, даже убил, - помрачнел Рустам, произнеся последние слова. - Но ведь это не делает из меня солдата. А если какая-нибудь деревенская бабка возьмет и зарубит лучника во сне топором, ее что, тоже сразу в сержанты?
- Ничего ты не знаешь, - резко оборвал его Гарт. - Граф сделал тебя сержантом вовсе не из-за того, что ты убил того шального эльфа. Он смотрел глубже, гораздо глубже.
- И что же он там увидел? - криво ухмыльнулся Рустам.
- Умение поступать правильно. Вот что он там увидел, чудило.
У Рустама от изумления приоткрылся рот.
- Это у меня-то он увидел это умение? - Рустам широко развел в стороны руками, показывая глубину своего удивления. - Да я… Да он… Да ты же сам знаешь, что я тогда в лесу поступил глупее некуда. Я же не только сам… Я же еще и вас подставил. И девочку ту все равно не спас. Вами рисковал, всех подвел, что же в этом правильного?! - Рустам вскочил с места, чувство вины перед товарищами, которое терзало его все эти дни, наконец-то вырвалось наружу.
Он увидел удивленное лицо Дайлина, строгие глаза Гарта, ему захотелось попросить у них прощения, может, даже встать на колени, но было стыдно и неловко. Поэтому он просто сел обратно на кровать и опустил голову, опасаясь смотреть им в глаза.
- Я все делаю не так, все делаю неправильно. Неправильно таскаю бревна, и вся тяжесть приходится на Гарта, нарываюсь на неприятности, позабыв о том, что расхлебывать придется не только одному мне. Угощаю Дайлина чужой едой и горжусь собой, а Гарт ложится спать голодным - может, это правильно? Или бросаюсь на этого проклятого эльфа, не думая о том, что мои единственные друзья в этом мире сидят под самым боком у целой сотни эльфийских лучников. И это считается правильным? Я даже ту девочку не смог вытащить - слишком был занят своей раной. Если бы я тогда смотрел, если бы смотрел по сторонам… А я был слишком увлечен своей царапиной. И это считается правильным? - горько спросил он друзей, все так же не поднимая глаз.
Ему было стыдно и больно. В следующее мгновение крепкие руки схватили его за плечи, рванули с кровати в воздух и сильно встряхнули. Прямо перед собой ошалевший от такой процедуры Рустам увидел горящие глаза Гарта.
- Да! Именно это и считается правильным! И прекрати нести чушь. Ты не смог спасти девочку, но ты ее почти спас. Еще бы немного, еще бы чуть-чуть - и ты бы ее вытащил. В ее гибели нет твоей вины. Ты поступил - правильно! Может, ты сам этого не осознаешь, зато граф все понял и принял абсолютно верное решение. Я - капрал, потому что тогда я вел себя умно, но не верно. А ты - сержант, потому что в этом гребаном лесу ты поступил глупо и не думал о последствиях, но это было - правильно.
Гарт опустил ошарашенного Рустама обратно на кровать и продолжил:
- Уж не знаю, как это у тебя получается поступать правильно. Это, наверное, сродни дару, дару, который обычно приносит своему хозяину немало хлопот и бед. Но в тяжелые времена такой дар на вес золота. Сейчас тяжелые времена, и граф знает, что враг скоро будет под стенами его города. Для того он и сделал сержантом тебя, а не меня, чтобы в следующий раз уже не один, а тридцать человек поступили правильно. И кто знает, сколько это может спасти жизней.
Рустам посмотрел на Дайлина. Тот кивнул ему:
- Гарт прав. У тебя это получается, и… мне-то ты жизнь спас. Дело было даже не в миске супа, а в том, что кто-то наконец проявил ко мне участие. Я тогда был уже на грани от отчаяния: смерть отца, громадные долги, полк безнадежных и ежедневное ожидание побоев или смерти. Если бы в тот день ты не появился в нашей казарме… Я не знаю, что со мной было бы дальше. Так что Гарт прав, сержантом тебя назначили не зря.
- Ребята, - жалобно сказал Рустам, - но что мне теперь делать?

Предыдущая страница 11 Следующая страница


Путь безнадежного 12

- Помнишь, зачем мы вернулись в Лондейл? - напомнил Гарт.
- Чтобы драться, - вспомнил Рустам, и от этого многое стало проще.
- Правильно, и теперь у нас есть для этого реальная возможность. Тридцать человек за спиной - это уже что-то.
- Еще бы, - поддержал Гарта Дайлин, - теперь нас в десять раз больше.
- У нашего капитана солдат было триста. И все разбежались, как только запахло жареным, - охладил Рустам их энтузиазм.
- Наш капитан слизняк, - отрезал Гарт. - Но вопрос поставлен верно. Что бы наши тридцать овец не разбежались при первом же столкновении, нужно будет сделать из них солдат.
- Вначале нужно будет сделать солдат из меня и Дайлина, - резонно заметил Рустам.
- Сделаем, - уверенно ответил на это Гарт. - И из вас сделаем, и из них сделаем.
- На это потребуется время. - Дайлин задумчиво прикусил губу.
- Потребуется, - согласился Гарт. - И как раз его-то у нас и мало. Значит, будем работать усиленно. Да не робейте, братцы, я столько мяса на своем веку перелопатил в настоящих воинов, что вам и не снилось.
- Это да, вот только завтра мы встретимся со своими людьми, и мне придется изображать из себя капрала, а Рустаму сержанта. Интересно, как мы будем это делать? - Дайлин озадаченно почесал затылок.
- Это не так страшно, как кажется. Ты уже был у капитана? - спросил Гарт у Рустама.
- Да. Удивительно, но капитан у нас тот же.
- Ничего удивительного, у него же была лошадь, - пробормотал Дайлин.
Гарт не обратил на его слова внимания, его интересовало другое.
- Куда назначили?
- Первый пул первой сотни.
- Добро пожаловать обратно в смертники. Я слышал, что во второй сотне свободна пара сержантских вакансий, но, видно, капитану ты не шибко понравился, - присвистнул Дайлин.
Но Гарт только махнул рукой, ничего другого он и не ожидал. Гораздо больше его волновал другой вопрос.
- Мы с тобой?
- Да.
- Ну вот и отлично, - повеселел Гарт.
- Почему-то это меня не удивляет. Ищи других дураков - добровольцами в первую шеренгу, - буркнул Дайлин.
- Не ворчи, малой. - Гарт хлопнул друга по спине. - Нормально все, первую шеренгу боится только тот, кто за свою жизнь дрожит больше, чем она того стоит. А для нас там - самое место. Забыл, что ли, зачем мы вернулись?
- Драться.
- Вот именно, малой. Мы вернулись драться, а для этого нет места лучше, чем первая шеренга лондейлских безнадежных.
- Ну вообще-то я знаю местечко, которое мне нравится гораздо больше, - хитро прищурил Дайлин левый глаз.
- И где же оно? - поинтересовался Гарт.
- За твоей спиной, - фыркнул Дайлин и засмеялся первым.
Когда друзья вдоволь насмеялись, Рустам спросил о том, что его волновало больше всего:
- Так что нам с Дайлином делать завтра? Если наши люди увидят, что мы сами ни черта не умеем, как мы сможем повести их за собой?
- А что в этом плохого? - спокойно посмотрел на него Гарт. - Если ты не больше их знаешь в военном деле, это что, повод для стыда?
- Ну не то чтобы… Просто мне кажется, командир не имеет права приказывать своим людям то, что не умеет делать сам.
- Ты в чем-то прав, - согласился с ним Гарт. - Но посмотри на нашего капитана или на других сержантов. Разве хоть кто-нибудь из них лучше тебя?
- Я не хочу быть таким, как они, - гневно сверкнул Рустам глазами.
- А чего же ты тогда хочешь? - вкрадчиво спросил у него Гарт.
- Я хочу быть настоящим сержантом. Я хочу знать и уметь все, что положено сержанту. Хочу, чтобы мои солдаты верили мне и верили в меня.
- Тогда тебе придется очень нелегко, - предупредил его Гарт. - Намного хуже, чем в каменоломне.
- Я справлюсь, - пообещал Рустам.
- Я тоже, - вскинулся Дайлин, - если уж я теперь капрал, то хочу стать таким, как ты, Гарт.
Парень упрямо сжал губы, готовый выдержать любые насмешки. Но никто над ним смеяться не стал. Напротив, Рустам крепко пожал ему плечо, а Гарт окинул их оценивающим взглядом и качнул головой:
- Договорились, только потом не жаловаться.
- Не будем, - уверенно ответил ему Рустам за них двоих.
- Хорошо, тогда завтра мы начнем с того, что примем пул и познакомимся с нашими людьми. После чего я отведу вас всех вместе на тренировочное поле и начну гонять до изнеможения. А когда я выжму из вас все соки, когда вы будете валиться с ног от усталости, тогда мы отпустим солдат в казарму на отдых, а вы двое останетесь. И мы продолжим.
- А как у нас это получится, если перед этим ты выжмешь нас до предела? - недоуменно поинтересовался Дайлин.
- Через «не могу»! - отрезал Гарт. - Не сможете удержаться на ногах - будете тренироваться сидя, не останется сил сидеть - продолжите лежа. И так до бесконечности, пока я не решу, что хватит. - Гарт позволил себе немного полюбоваться на лицо Дайлина, прежде чем продолжил: - И прикрой рот, малой, муха залетит. Вы сами вызвались, а я честно предупредил - будет нелегко.
- Нормально, справимся, - еще раз пообещал ему Рустам, - раз ты считаешь, что так нужно, значит, мы это сделаем.
- Вот и отлично. Ладно, братцы, день завтра будет интересный. А сейчас, малой, вставай, нам с тобой пора идти в хибару для капралов. Господину сержанту нужно поспать.
Дайлин поднялся, а Рустам, подняв вверх ладони, поспешил уточнить:
- Не надо этих глупостей. Мы же друзья, для вас я всегда буду - просто Рустамом.
- Конечно, - не моргнув глазом ответил Гарт, - но только наедине, а при посторонних ты - господин сержант, и никак иначе.
- Но… - растерялся Рустам.
- Никаких «но». Теперь вы в армии, ребята, - усмехнулся Гарт и, открыв дверь, подобострастно произнес: - Спокойной ночи вам, господин сержант.
- Спокойной ночи, господин сержант, - подхватил за ним Дайлин, улыбнувшись одними только глазами.
Рустам погрозил им растерянно кулаком, но они уже успели закрыть за собой дверь. Оставшись один, он быстро разделся, лег на матрас, набитый соломой, и, устроившись поудобней, задумчиво произнес:
- Да, завтра у тебя будет тот еще день, господин сержант.

Глава 9
СЕРЖАНТ

Тридцать человек - первый пул первой сотни лондейлского полка безнадежных. Старый граф восстановил полк из ничего за считаные дни. Из прежнего состава остались только капитан, спасшийся благодаря своей лошади, и Рустам со своими друзьями. Остальные погибли под копытами эльфов или висели на городской площади, подвешенные расторопными лондейлскими палачами. Висеть бы на этой площади и капитану, но помогли ему старые связи с первым советником короля. Вот и пришлось старому графу скрипя зубами помиловать пройдоху и даже восстановить в старой должности, нагнав напоследок страху.
Чтобы укомплектовать полк заново, граф Лондейл приказал начисто выскрести свои тюрьмы. Если раньше осужденным предлагали выбор, то теперь всех подряд забирали в солдаты. В переполненной некогда городской тюрьме остались только женщины и никуда не годные инвалиды. Людей все равно не хватило, и граф стал выкупать у королевских приставов каждого крестьянина, не выплатившего налог, тем самым окончательно укомплектовав безнадежных. Среди всего этого сброда совершенно не было опытных солдат. Унтеров и сержантов назначили из тех, у кого нашлось чем заплатить капитану за теплое местечко. Старый граф прекрасно это осознавал и не строил иллюзий по поводу боеспособности городских безнадежных. Но у него были свои планы на этот полк, и ему было безразлично, смогут ли они оказать реальное сопротивление. Тем не менее он запретил капитану использовать безнадежных в качестве рабочей силы, как это делалось раньше, и приказал вместо этого ежедневно проводить воинские занятия. Это решение чрезвычайно расстроило бы капитана в любое другое время, но сейчас шла война, и, сказать по правде, пройдоха больше волновался за свою жизнь, нежели за кошелек. Сказавшись больным, доблестный капитан большую часть времени проводил в своем городском доме, пустив все дела в полку на самотек.
- Как зовут?
- Бришноби, господин хороший.
- Какой тебе, к черту, господин хороший?! Обращаться к сержанту - господин сержант! - рычит прямо в ухо новобранцу Гарт и выразительно хлопает по ладони капральской дубинкой.
- Господин сержант! - поспешно повторяет за ним длинный парень с рябым лицом, испуганно поглядывая на дубинку.
- Как попал к нам? - Рустам старается спрашивать спокойно, хотя сам чуть было не подпрыгнул на месте от гартовского рева.
- Крестьяне мы, господин сержант. - Рябой заметно робеет от близкого присутствия Гарта.
- И что? - Рустам хочет усмехнуться, но вовремя вспоминает, что с этого дня для этих людей он - командир, и, делая над собой усилие, сохраняет невозмутимый вид.
- Урожай был никудышный, скотина пала, господин сержант, - с робостью объясняет рябой новобранец. - Тут и приставы королевские подоспели, за налогами для короля, стало быть. А у нас зерна с гулькин нос, денег с прошлого года в глаза не видели, одна коровенка, да маленьких сестренок с братишками полный дом. Выбор был невелик: или коровенку надо отдать, или мне как старшему в безнадежные продаться. Так в солдаты и попал… господин сержант.
- Почему корову не отдали? Или ты не понимал, куда идешь? - хмурится молодой сержант.
- Куда попал, то мне ведомо, так ведь кто же его знает, авось еще поживу, - переминается с ноги на ногу Бришноби. - Опять-таки сыт буду, одет, и крыша над головой будет. А ребятишкам без молочка ну никак нельзя, лучше уж мне… господин сержант.
Рустам молча смотрит на худое от недоедания рябое лицо и шагает дальше. Следующим в шеренге стоит пожилой уже мужик, невысокий, с изрезанным морщинами лицом.
- Как зовут?
- Млоки… господин сержант.
Мужик опасливо косится на Гарта, неотступно следующего за сержантом.
- Как к нам попал?
- Крестьянин я, господин сержант. Урожая нет, а налоги подняли, отдавать уже стало нечего. Приставы хотели дочку забрать, она у меня уже заневестилась, да только что ей в ее годы пропадать-то. Уж лучше мне, господин сержант. Я свое уже небось пожил.
Рустам вглядывается в простое открытое лицо и идет дальше.
- Как зовут?
- Гастер, господин сержант…
И далее по списку. Двадцать восемь имен, двадцать восемь нехитрых крестьянских историй. Двадцать восемь жизней под его ответственность. Он не пропустил никого. Узнал их имена, выслушал их истории, заглянул им в глаза. Теперь это его люди, и он должен знать, кто они и что из себя представляют.
Двадцать восемь мужчин, совсем немало, если подумать. Но ведь должно было быть больше?
- Гарт.
- Да, господин сержант. - Гарт вытянулся перед другом в струнку, выражая готовность к любому приказу своего командира и подавая пример будущим солдатам.
- Здесь всего двадцать восемь человек и не хватает одного капрала.
- Так точно, господин сержант. - Рустам подозрительно на него посмотрел, но в лице Гарта нет ни намека на насмешку, одно служебное рвение. - Капрала обещали прислать вечером, а еще двое новобранцев сидят в холодной, господин сержант.
- В холодной? - Рустаму стоило труда сохранить невозмутимое лицо.
- Так точно, их посадил лично капитан, господин сержант.
- Что же они натворили?
- Подрались, господин сержант. Их должны будут выпустить завтра, рано утром, еще до завтрака.
Рустаму кажется или Гарт действительно как-то особенно выделяет последнее слово. Ах да - завтрак.
- Хорошо, капрал. Распустите людей на завтрак, а сами останьтесь.
Голос у Гарта поставлен что надо, Рустам невольно ловит себя на том, что испытывает сильное желание выполнить его команду вместе с остальными.
Вчерашние крестьяне, неуверенно переглядываясь, вернулись в казарму. Дайлин молодцевато отдал честь, украдкой подмигнул и ушел вслед за солдатами, чтобы проследить за раздачей пищи. Рустам подметил, что к дубинке он даже не прикоснулся.
- Ну что, Гарт. Как тебе новобранцы?
- Нормально, - кивнул Гарт, - не умеют, правда, ни хрена, но это мы поправим.
- И когда начнем?
- Сразу после завтрака. Выведем их на поле - и вперед.
- Э-э-э… Гарт.
- Да, господин сержант?
- А где оно, это поле?
Тренировочное поле раскинулось сразу за складами. В свое время его оснастили на совесть. Здесь можно было без особого труда обучать триста человек одновременно. Но время былого рассвета кануло в Лету, поле заросло травой по пояс, от былых турников и брусьев остались лишь гнилые деревянные остовы. Неудивительно, что за все время службы ни Рустам, ни Дайлин о существовании этого поля даже не подозревали.
- Ты имел в виду это поле? - Рустам с сомнением окинул взглядом густые заросли.
- Отличное место.
Голос Гарта выразил искреннее удовлетворение.
- Правда? - удивился подошедший к ним Дайлин. - И чем же оно такое отличное?
- Сейчас увидишь, - пообещал ему Гарт и криво усмехнулся.
Гарт выполнил все свои обещания сполна, он не только превратил жизнь всего пула в ад, но и последовательно провел их по всем девяти кругам. Первый день оказался самым страшным, хотя бы потому что он был - первым.
А начали они с бега. Гарт погнал их по полю, прямо сквозь заросли цепких сорняков и колючек. Первые круги бежать было неимоверно трудно, люди то и дело спотыкались и падали, обдирая в кровь локти и ладони. А Гарт все гнал и гнал, не давая им покоя и увеличивая с каждым кругом темп. После первых пяти кругов трава примялась, и бежать стало легче, но уже подступила усталость. Солдаты задыхались, жадно хватая раскрытыми ртами пыльный воздух. И только Гарт был неутомим, он был везде, задавал темп и подстегивал отстающих. Вначале Рустам считал каждый пройденный круг, после восьмого стало тяжело дышать, и он сбился со счета и перестал заниматься ерундой, сосредоточившись на том, чтобы не отстать от основной группы. Какое-то время он беспокоился за Дайлина, опасаясь что мальчишка не выдержит, но вовремя понял, что его опасения напрасны. Ноги у Дайлина были легкими и крепкими, а молодые легкие работали не хуже кузнечных мехов. Парень бежал в числе первых и даже не думал об усталости.
Наконец произошло неизбежное: один из солдат сошел с дистанции и, упав на землю, наотрез отказался подниматься. Гарт среагировал немедленно, прекратив бег и приказав солдатам построиться возле их упавшего товарища. Рустам с завистью услышал голос Дайлина, помогающий Гарту построить в ровную шеренгу бывших крестьян. У самого у него хватило дыхания только приковылять на подгибающихся ногах к месту события.
Как ни странно, но первым с дистанции сошел молодой и крепкий с виду парень. Кажется, это был Гастер.
- Что случилось? - спросил Рустам, нагнувшись к лежавшему на спине новобранцу.
- Все… господин сержант. Больше не могу, хоть убейте… Сил моих больше нет… выдохся, - плаксиво запричитал Гастер, жадно глотая воздух и временами даже постанывая.
Рустам невольно поморщился: Гастер не производил впечатления слабака, и его скулеж произвел на него неприятное впечатление. Непохоже, чтобы парень на самом деле окончательно выбился из сил, ведь держатся же пока другие? Нужно было что-то делать, но что?
Рустам поглядел на Гарта, тот успокаивающе кивнул в ответ.
- Разрешите, господин сержант? - Его первый капрал знал ответ на его невысказанный вопрос.
Рустам облегченно кивнул:
- Действуйте, капрал.
Сам он встал в сторонке, покрепче расставив уставшие ноги и заложив руки за спину.
Гарт, не обращая больше внимания на лежавшего на земле солдата, подошел к выстроившемуся строю. Прошелся вдоль, заглянул в уставшие лица:
- Воины, вы - копейщики. Ваше основное оружие - копье. Этим оружием вам предстоит овладеть в совершенстве. - Строй удивленно замер, не понимая, к чему клонит громила-капрал. Гарт окинул удивленные лица невозмутимым взглядом и продолжил: - Но в бою может случиться всякое: копье могут выбить из рук, его могут сломать или отобрать.
Гарт наконец обратил внимание на застывшего в тревожном ожидании Гастера и, подойдя к нему, добродушно приказал:
- Встань, боец, мне нужна твоя помощь.
Гастер осторожно поднялся на ноги, не забывая при этом задыхаться и постанывать от боли. В следующее мгновение глаза его расширились от страха. Увидев, что Гарт потянулся за своей дубинкой, он испуганно присел и вытянул над головою руки. Рустам недовольно прикусил губу, это не его мир, Гарт несомненно знает свое дело. И все же Рустаму очень не хотелось, чтобы Гарт использовал дубинку по примеру остальных капралов. Даже Дайлин невольно вздрогнул и побледнел. Гарт достал дубинку, крутанул ее в ладони и протянул Гастеру рукоятью вперед:
- Возьми, боец. - Удивленный Гастер выпрямился и взял дубинку в руки. - Подошло время первого урока: бой безоружного человека против противника, вооруженного булавой, - сказал Гарт, обращаясь к строю, и, повернувшись к Гастеру, приказал: - Давай боец, бей!
- Как «бить»? - вытаращил солдат глаза.
- В полную силу.
Гарт стоял прямо перед ним. Спокойно и уверенно, опустив вниз расслабленные руки. Гастер немного помялся, затем перехватил дубинку покрепче и, широко размахнувшись, ударил. Все произошло стремительно. Гарт шагнул ему навстречу, переплетенные руки, ноги, дубинка, отлетевшая к ногам Дайлина, и Гарт снова стоит на том же месте и в той же позе. А Гастер, пропустив два сильных удара, растягивается на земле с разбитою губой. Гарт протянул ему чистую холщовую тряпицу и, повернувшись к строю, с жесткостью сказал:
- Сейчас идет война, а вы - солдаты! От того, насколько вы будете к ней готовы, зависит жизнь тех, кто будет стоять в бою рядом с вами. Нет больше сил? Так делай через «не могу»! Каждая капля пота, пролитая вами на этом поле, сэкономит вам в бою каплю вашей крови. - Гарт окинул взглядом притихших солдат и резко бросил: - Гастер! Встать в строй!
Молодой солдат подскочил с земли как ужаленный, поспешив занять свое место. Нижняя губа у него сильно опухла, но кровь больше не текла. Гарт встал перед ним, внимательно всмотрелся в побитое лицо и спросил:
- В порядке?

Предыдущая страница 12 Следующая страница


13 Аркадий Степной

- Да… господин капрал.
- Вот и отлично. Если кто-нибудь еще вздумает сломаться раньше, чем я ему разрешу, у нас будет еще один внеочередной урок боя без оружия. И так будет до тех пор, - Гарт повысил голос, - пока до вас не дойдет, что даже сдохнуть на этом поле вы можете только по приказу капралов и сержанта! Ясно?! Не слышу!!
- Ясно, господин капрал! - проорали безнадежные, впечатленные коротким наглядным уроком.
- У нас осталось незаконченное дело, бойцы. Напра-а-во! Бего-ом, марш!
Отряд сорвался с места, Рустам вздохнул и побежал следом. Назвался груздем - полезай в кузов. Стоит отметить, что Гастер пробежал всю дистанцию до конца, как, впрочем, и остальные.
После пробежки Гарт повел солдат к дальнему концу поля, где, к своей радости, обнаружил множество присыпанных землей каменных шаров разного размера. Недоумение Рустама при виде этой находки быстро разрешилось. В глинглокской армии каменные шары использовали в качестве спортивных снарядов.
Солдаты очистили шары от песка и грязи, рассортировали их по размеру и под руководством Гарта начали силовые упражнения. Упражнения продолжались до самого обеда с небольшой передышкой на внеочередной урок рукопашного боя. После него в отряде помимо Гастера с его разбитой губой объявился еще и боец с подбитым глазом. Следует признать, уроки безоружного боя положительно влияли на боевой дух. Вчерашние крестьяне истекали потом и ненавистью, но продолжали исправно тягать каменные шары до самого обеда. Рустаму с Дайлином взбучка не грозила, но и они предпочли бы лучше умереть, нежели сломаться.
После обеда Гарт в качестве передышки приказал расчистить поле от травы. Всю траву вырвали руками с корнем и сложили у складской стены. Потом тщательно утоптали взрыхленную землю. Когда дошло дело до деревянных сооружений, Гарта ждало разочарование: дерево сгнило и не подходило больше для упражнений. Остатки сооружений пришлось разобрать и сложить вместе с травой.
Посчитав, что на этом передышка может быть закончена, Гарт продолжил тренировку. Солдаты вернулись к упражнениям с каменными шарами. Дав им хорошенько пропотеть, Гарт провел получасовую разминку. В ходе разминки солдаты освоили комплекс упражнений, развивающих гибкость. И опять на каменные шары, до полного изнеможения. Снова упражнения на гибкость. И снова на каменные шары. Не осталось сил? Чепуха! Короткий показательный урок на тему: безоружный бой сразу против трех противников. И случилось чудо - силы восстановились. Отряд с грехом пополам и с приглушенным матом сквозь зубы добросовестно поднимал каменные шары почти до самого ужина.
Короткая пробежка напоследок, и шатающиеся от усталости солдаты наконец-то смогли вернуться в казарму. Им предстоял ужин и отдых до самого рассвета. Рустаму с Дайлином оставалось им только позавидовать. Гарт не забыл о своем обещании и сразу после еды приступил к персональным занятиям.
После небольшой разминки и опять-таки пробежки Гарт начал обучать друзей приемам рукопашного боя. Обучал он жестко, в полный контакт. К заходу солнца Рустам и Дайлин покрылись множеством синяков и ссадин. Насколько Рустам мог судить, приемы Гарта имели мало общего с немного известными ему приемами карате, бокса или самбо. Скупые, точные движения с единственной целью - убить противника. Удары в глаза, висок, гортань или пах, никаких запретов. Приемы не для потехи и не для спорта, исключительно для войны. Убить противника первым же ударом, если не получилось убить сразу, значит, покалечить и довести вторым ударом дело до конца. Единственная причина, почему остались живы Рустам с Дайлином, а также пятеро солдат из их отряда, заключалась в том, что Гарт придерживал смертельные удары или отводил их немного в сторону.
Гарт тренировал их до изнеможения, выжал из них все соки без остатка. Лишь когда Рустам, в очередной раз грохнувшись на землю, потерял сознание, а Дайлин просто не смог подняться на ноги, только тогда Гарт остановил занятия. Он помог друзьям прийти в себя и принес им воды, чтобы они смогли привести себя в порядок. А после дотащил их до казармы и уложил спать.
«Чтоб мне сдохнуть, вот это был денек», - успел подумать новоявленный сержант, прежде чем провалиться в тяжелый сон.
Рустам окинул взглядом строй и заметил:
- Солдат по-прежнему двадцать восемь, и не хватает уже двух капралов.
- Капрал Дайлин отправился на склад, господин сержант. За комплектом оружия для тренировки. Капрала первого десятка еще не назначили, а двое солдат по-прежнему в холодной, - отрапортовал Гарт.
- Их что, еще не выпустили? - спросил Рустам, стараясь не морщиться от боли в мышцах.
- Выпустили, господин сержант. Но они опять сцепились, и их снова посадили, еще на пару дней.
- Почему эти двое постоянно дерутся?
- Не знаю, господин сержант. Может, потому, что один из них гоблин, а другой орк.
Хорошо, Рустам вовремя вспомнил, что раскрытый в удивлении рот сержанту не к лицу.
- Э… капрал, мне думается, нам требуется поговорить. Отпустите людей на завтрак, а сами останьтесь.
- Слушаюсь, господин сержант. Отряд, разойдись!
Рустам дождался, когда солдаты скроются в казарме, и спросил:
- Гарт, мне не послышалось, ты сказал - гоблин и орк?
- Нет, Рустам, - вздохнул Гарт. - Тебе не послышалось, я сам узнал об этом только сегодня, и, признаться, меня это изрядно удивляет.
- Еще бы! Ты бы знал, как это удивляет меня… Стоп! А почему это удивляет тебя?
- Меня удивляет, почему гоблина до сих пор не выкупили? У них очень крепкие общины, - пояснил Гарт. - Ну и конечно, меня удивляет, откуда здесь взялся орк? Я думал, что, после того как в столице казнили двух троллей за браконьерство, все орки покинули Глинглок. Странная парочка. А почему это удивляет тебя?
- Я никогда не видел ни одного живого орка, - признался другу Рустам. - А еще я никогда не видел троллей, гномов и гоблинов. Правда, совсем недавно я видел эльфов, и стоит признаться, мне это совершенно не понравилось. После этой встречи должен сказать, что меня совсем не радует перспектива увидеть еще и орков с гоблинами. Хватило и эльфов.
- Понимаю, - отозвался Гарт, - но не суди всех по одной мерке. Эльфы - козлы порядочные, но орки и гоблины - совсем другое дело. Вот увидишь, - улыбнулся он, - они ребята что надо.
- Да, а чего же они тогда постоянно дерутся? - резонно заметил Рустам.
Улыбка медленно сползла с широкого лица Гарта, сменившись озабоченностью.
Дайлин вернулся со склада еще до конца завтрака.
- Все нормально, - улыбнулся он, - после обеда сможем забрать тренировочные копья и щиты.
- Проблемы были? - осведомился Гарт.
- Вначале были, - признался Дайлин, - уроды там сидят порядочные, развели бардак и воруют все, кому не лень. Но когда узнали, зачем я к ним пришел, даже обрадовались. Этого добра у них навалом. Из целого полка никто, кроме нас, не тренируется, бери - не хочу.
- Вот и отлично, - подытожил Рустам. - Чем займемся сегодня? - спросил он у своего первого капрала.
- До обеда все как вчера, - ответил Гарт. - А когда получим тренировочный комплект, начнем работать уже серьезно.
- Круто, - неискренне одобрил его план Рустам и тоскливо переглянулся с Дайлином.
- Кстати, - встрепенулся внезапно Дайлин, - я слышал, нам наконец-то назначили третьего капрала.
- И за что его к нам? - поинтересовался Гарт. - Заплатил капитану самую маленькую мзду за капральскую нашивку?
- Нет, - отрицательно мотнул головой Дайлин. - Тут дело другое, он доброволец.
- Что ты сказал? - не поверил Гарт своим ушам.
- Доброволец.
Рустам посмотрел на Гарта:
- Разве в безнадежные берут добровольцев?..
Все разрешилось довольно просто. Перед Рустамом предстал его новый капрал, и с первого взгляда было ясно, что перед ним старик. Не старый, опытный солдат, а обычный старик. Высокий, худой, с запавшими глазами и темной от времени, продубленной на солнце кожей.
- Сержант Рустам, - назвался Рустам и представил своих друзей: - Капрал Дайлин и первый капрал Гарт.
- Капрал Жано, - представился новоприбывший и неуклюже отдал честь.
- Сколько тебе лет, капрал?
- Шестьдесят два, господин сержант.
- Ты доброволец?
- Доброволец, господин сержант.
Рустам переглянулся с друзьями:
- Почему ты попал в безнадежные, если ты доброволец?
Старик пожевал губами и честно признался:
- В коронные не взяли, в стражу и ополчение тоже. Возраст неподходящий. Стал настаивать, предложили сюда… я согласился.
- Ты знаешь, кто мы? - поинтересовался Гарт у новобранца.
- Как не знать? - усмехнулся капрал Жано. - Овцы его величества. Сплошные заключенные, воры да неудачники, одним словом - безнадежные.
- Что же ты тогда, такой весь из себя хороший, к нам, ворам и неудачникам, в добровольцы напросился? - не выдержал Дайлин, обиженный его словами.
Старик не стушевался, высоко держа голову, твердо ответил:
- Какие бы ни были, а все же солдаты. И драки с эльфами вам не избежать, а мне того и надо. Есть у меня к ним должок, хочу вернуть перед смертью.
- Больно ты прыткий, - заметил Гарт, - а руки у тебя не задрожат во время драки? Слишком ты стар, капрал, сам сгинешь и нас подведешь.
- Руки у меня, может быть, и старые, - согласился с ним Жано, - но, когда до эльфов дойдет, дрожать не будут. - Старик закатал на левой руке рукав и показал свежий рубец на предплечье: - Эльфийский лучник, шесть дней назад. Воды захотел попить, стервец.
Дайлин удивленно присвистнул.
- Чем ты его? - спросил посерьезневший Гарт.
- Камнем по затылку и головой в ручей, пока не захлебнулся. - Холодными льдинками блеснули черные глаза.
- Шрам на руке откуда? Эльф поцарапал?
- Нет, это я сам, трофейным ножом порезал, - ответил старик и пояснил: - На память. Еще семнадцать зарубок сделаю и смогу умереть спокойно.
Друзья, помрачнев, переглянулись.
- Постой пока здесь, капрал Жано, - приказал ему Рустам, - а нам нужно ненадолго отойти.
- Слушаюсь, господин сержант, - согласился старик и по-прежнему неловко отдал честь.
Друзья отошли в сторонку.
- Что скажете? - спросил Рустам у друзей.
- Псих какой-то, - поморщился Дайлин, - зарубки на руке делает, к нам добровольцем напросился. Не нравится он мне.
- С головой у него не все в порядке, это верно, - согласился с ним Гарт. - Да и староват он для пехоты, но мужик со стержнем, это чувствуется. Если от нагрузки не загнется, капрал из него выйдет дельный.
- Если только он нас всех ночью не зарежет, - мрачно отозвался Дайлин. - Заклинит у него в голове, и амба.
- Что решим? - подытожил Рустам.
- А вот это уже твое дело, сержант, - осклабился Гарт.
- С чего это вдруг? - не согласился Рустам. - Я только формально сержант, а на самом деле ты командир.
- Вот уж нет, - возразил ему Гарт, - мы это уже обсуждали, командуешь ты. Я могу, в качестве инструктора, проводить занятия и учить солдат. Но решения принимать тебе, потому что сержант - ты. А наше с Дайлином дело - подчиняться и помогать. Верно, малой?
- Гарт прав, - поддержал Дайлин друга. - Я не служил в армии, но знаю, дисциплина - штука важная. Ты сержант, и этим все сказано.
- Значит, решать придется мне? - помрачнел Рустам.
- Тебе, командир, - отозвался Гарт.
- Да, господин сержант, тебе, - подтвердил Дайлин и не удержался: - Именно на твоей совести будет наша кровь, если ты примешь неверное решение. Ну что, уже и пошутить нельзя? - повинился он в ответ на укоризненные взгляды друзей.
Рустам задумался, посмотрел на старика и решился:
- Хорошо, давайте проверим нашего добровольца. Капрал Жано! Подойдите ко мне. - Когда капрал выполнил приказ и подошел к ним, он спросил: - Значит, рвешься на войну, капрал?
- Так точно, господин сержант, - подтвердил старик.
- Тогда ты пришел по адресу, нас долго в тылу держать не будут. Но есть проблема, капрал. Ты слишком стар для армии, - нахмурился Рустам.
- Я не подведу, господин сержант, - твердо пообещал капрал.
- А вот это мы и проверим. Сейчас пойдем на учебное поле, капралы и сержант у нас занимаются наравне со всеми. Если выдержишь наши нагрузки и продержишься до конца, тогда и решим. Если же не справишься, избавимся от тебя и отправим в хозотряд, будешь не воевать, а складами заведовать. Ясно?
Рустам напоследок покривил душою, превысив свои реальные возможности. Где придется служить капралу Жано, от его желаний не зависело. Но неискушенный в их порядках старик принял его слова за чистую монету:
- Ясно, господин сержант.
- Вот и решили, - удовлетворенно подытожил Рустам. - Кстати, господа капралы, не кажется ли вам, что завтрак слишком затянулся? Первый капрал, командуйте!
Старик не подвел. День выдался изнурительным, первую половину провели, как и накануне, в беге и силовых упражнениях. После обеда со склада принесли тренировочное снаряжение, и начались более серьезные уроки. Солдаты учились формировать боевой строй. В три шеренги, в одну, в две и в шесть. Учились, как правильно упирать в землю тяжелый пехотный щит, учились, какой хваткой удобней держать копье в атаке и обороне. Много сил ушло у Гарта на то, чтобы научить десятки двигаться синхронно. Стоило зазеваться одному солдату, и строй нарушится, шеренги разладятся и потеряют порядок.
Гарт показал себя инструктором строгим, но справедливым. Тем, у кого не получалось, но кто упорно при этом старался, он терпеливо объяснял снова и снова, наказывая их лишь дополнительными физическими нагрузками. Показательные уроки рукопашного боя проводил лишь с нерадивыми и ленивыми. Впрочем, таких на второй день нашлось только двое.
Тренировочные копья и щиты на поверку оказались в два раза тяжелее боевых. Так что к вечеру второго дня солдаты вымотались больше, чем за первый. Но старик Жано не подвел, хоть пару раз он и вызвал у Рустама сомнение, в общем держался весьма достойно. Выдающихся результатов новый капрал не показал, но и в числе последних не остался. И даже находил в себе силы вместе с Дайлином помогать Гарту в меру своих возможностей, командуя своим десятком и подбадривая солдат.
Правда, на этом испытания капрала-добровольца не закончились. После ужина, когда измученные за день солдаты наконец-то смогли заслуженно отдохнуть, Гарт со своими персональными учениками вернулся на поле. Около часа они отрабатывали вчерашние приемы. Причем новичку Гарт оказал усиленное внимание и не делал скидок на возраст. Жано показал характер, весь покрывшись синяками и вдоволь извалявшись на пыльной земле, он тем не менее упрямо поднимался на ноги и честно отрабатывал показанные ухватки. Пускай у него пока ничего и не получалось, стержень в нем был стальной. Это стало видно не только Гарту, даже Дайлин смотрел на нового напарника с проснувшимся уважением.
Повторив вчерашний урок, Гарт велел своим ученикам вооружиться учебными копьями и щитами.
- Времени у нас очень мало, - объяснил он им, - не сегодня завтра могут отправить в пекло. Уже через пару дней нам нужно будет начать отрабатывать с бойцами удары и защиту. А это гораздо сложнее, нежели обучать их простым построениям. Поэтому я подучу для начала вас. Начнем с защиты.
Вопреки ожиданиям Рустама, новая наука оказалась весьма нелегкой. И не менее травмоопасной, нежели предыдущая. Подчиняясь указаниям Гарта, они заняли защитную позицию, сомкнув щиты и уперев их в землю. Убедившись, что они готовы, Гарт отошел подальше, разбежался и всей массой врезался в выставленные щиты. Его ученики, вместе со своими тяжелыми щитами, разлетелись по сторонам и покатились по земле, украсившись новыми ссадинами и кровоподтеками. Гарт помог им подняться на ноги и, не обращая внимания на их ошалелые взгляды, коротко и доходчиво объяснил сделанные ошибки: недостаточно прочно вбитые в землю щиты, неправильно выбранная позиция для опорной ноги, неверный изгиб тела. Закончив объяснения, он снова построил их в защитный порядок и отошел для разбега.
В этот раз ученики отнеслись к делу намного серьезней, постаравшись выполнить все рекомендации Гарта и упершись из всех сил. Не помогло. Гарт врезался в них ракетным снарядом, раскидав и расшвыряв так же, как и в прошлый раз. Улучшение в их построении заметил только Гарт, он ободрил учеников и терпеливо продолжил обучение. Неутомимый капрал раз за разом валил с ног их защитный строй.
- Нам предстоит сражаться с опытным и сильным врагом, - говорил он им, - который знает, что сила копейщиков в строю. Стоит его сломать - и перед ним легкая добыча. Крепче упирайте щиты в землю! Следите за опорной ногой!
Снова разлетаются щиты, а ученики украшаются кровоподтеками.
- Да что это такое?! - не выдержал наконец Дайлин. - В последний раз мы все сделали правильно!
- Верно, - подтвердил Гарт, - в этот раз вы почти все сделали правильно. Кроме одного: каждый из вас был сам по себе. Если вы копейщики, то ваша сила в строе. Копейщик, сражающийся сам по себе, самое слабое звено. Почему вы оставили зазор между своими щитами?
- Для копья, - отозвался Рустам. - По твоему указанию мы отвели его назад, но ведь в бою мы выставим его вперед.
- Зачем? - прищурился в ответ Гарт.
- Ну как это… чтобы встретить врага лесом копий, - недоуменно ответил Рустам.
- Тяжелый случай, - констатировал Гарт. - Вы тоже так думаете?
Капралы неуверенно кивнули.
- Тогда тактический урок номер один. Лесом копий можно встретить только атаку конницы. Да и в этом случае это должны быть не обычные двухметровые копья, а трех с половиной метровые пики. Хорошая пехота (а нам будет противостоять хорошая пехота) без труда проскочит между вашими выставленными копьями, сломает строй и устроит резню. - Гарт заметил недоверчивые взгляды и предложил: - Не будем принимать все на веру. Поступим так, встаньте в защитный порядок, но копья не прячьте. Попробуйте меня достать. - Он зловеще усмехнулся и отошел для разбега.
Ученики переглянулись и встали в строй, выставив вперед тренировочные копья. Концы копий вместо наконечников были обмотаны толстой материей в несколько слоев, так что поранить наставника они не опасались.
Гарт разбежался, три копья скрестились, пытаясь его зацепить, но капрал подпрыгнул и, пролетев над скрещенными наконечниками, обеими ногами ударил в щит стоявшего посредине Рустама. Рустам улетел метра на три и с грохотом приземлился спиной на землю. Еще в прыжке Гарт широко раскинул руки и, зацепив ими обоих капралов за головы, обрушил их на землю, едва не вывернув им шеи. Оглушенные ученики с трудом поднялись на ноги.
- Еще попытку? - предложил им Гарт.
Желающих не нашлось. Ученики признали опыт и авторитет своего учителя.
- Учтите, - наставительно заметил Гарт, - в бою будет еще трудней. У вас не получится встретить одного противника сразу тремя копьями. Каждому придется сосредоточиться на своем участке. Отвлечешься - погибнешь понапрасну. Теперь всем ясно, почему нельзя встречать «лесом копий» хорошо обученную пехоту?
- А необученную пехоту так встречать можно? - спросил Жано.
- Можно, но не нужно, - ответил Гарт и пояснил: - Дурная привычка.
- Как же тогда встречать обученную пехоту? - поинтересовался Дайлин.
- Так, как я вас учил перед этим.
- Мы делали все, как ты говорил, но это не помогло, - заметил на это Рустам.
- Поэтому начнем с того, на чем прервались, - отозвался Гарт. - Вас было трое, но вы не создали строя. Просто три человека, стоящие рядом. А вы - копейщики! Нет строя - считай, все трупы! Без шансов! - Гарт обвел глазами притихших учеников и уже спокойно продолжил: - Почувствуйте локоть стоящего рядом, почувствуйте строй, его дыхание, его ритм. И вы будете жить.
- У нас не получается, - сокрушенно сказал Рустам.
- Получится, - уверенно сказал Гарт. - Нужно много тренироваться, ну и еще кое-что. Сомкните щиты!
Ученики снова встали в защитную позицию и послушно сомкнули щиты.
- Не так! Заведите их друг за друга, как рыбью чешую. С таким расчетом, чтобы правый край был свободен, а левый заходил за соседний щит.
Ученики, удивлено переглянувшись, выполнили его указание. Гарт подошел поближе, поправил щиты, проверил опорные ноги и остался доволен:
- Теперь держитесь и постарайтесь чувствовать того, кто рядом.
Гарт отошел для разбега. Рустам взглянул сначала налево, потом направо, прочитав в глазах соратников твердую решимость, слегка кивнул им и крепко стиснул зубы. Гарт набрал разбег и мощным прыжком влетел в сомкнутые щиты. Строй не удержался. Но все остались довольны, и наставник и ученики. Хоть они и смялись под его бешеным напором, никто не разлетелся по сторонам, как раньше.

Предыдущая страница 13 Следующая страница


Путь безнадежного 14

- Ну вот, - удовлетворенно заметил Гарт, - это уже что-то. Теперь дело только в тренировке.
Рустам пощупал огромный синяк на скуле и укоризненно произнес:
- Эту штуку насчет щитов ты мог бы нам показать и сразу. Тогда мы смогли бы обойтись без этого. - Он осторожно потрогал побагровевшую скулу.
- Раньше было нельзя! - отрезал Гарт. - Вы должны были прочувствовать, зачем вам нужен строй и каковы последствия. И вы это сделали. Точно так же будем учить солдат через пару дней. На своих ошибках, через боль и пот. А это, - Гарт ткнул пальцем в багровый синяк, - только к лучшему, поможет закрепить полученный урок в памяти. Ладно, хватит терять время. Сомкнуть щиты! - И он снова отошел для разбега.
В этот день они так и не смогли устоять на ногах. Гарт выжал их досуха, прежде чем закончил тренировку.
Когда с помощью Гарта они немного привели себя в порядок, Рустам подошел к Жано, устало сидевшему на земле:
- Почему именно восемнадцать зарубок, капрал?
Жано вытер мокрое лицо и, опираясь на копье, с трудом поднялся на ноги. Рустам терпеливо ждал. Старик посмотрел на него ставшими вдруг бездонными глазами и надтреснутым голосом ответил:
- Четыре сына, четыре невестки, семь внуков и… три внучки. Мы жили в деревне на самой границе… Теперь за мной долг, перед смертью хочу вернуть.
Старик замолчал, из-под распахнутой рубахи Рустам увидел свежий шрам у него на груди. Он оглянулся на друзей, Гарт был спокоен, только во взгляде мелькнуло одобрение, Дайлин от услышанного побледнел, кожа на скулах натянулась, глаза потемнели. Рустам посмотрел на Жано, старик спокойно стоял перед ним и ждал его решения. И только в черных, глубоко впавших глазах, можно было заметить отблески того ада, который он носил в себе. Что можно сказать старику, потерявшему всю свою семью, а с ними и надежду на продолжение рода? Только одно:
- Ты принят. Теперь ты капрал первого десятка. - Старик благодарно кивнул, но Рустам еще не закончил. - Только не забывай, что теперь за твоей спиной - десять ребят. И если ты, увлекшись своей местью, все-таки забудешь о них, то их кровь будет лежать на твоей совести и зарубки на руке тебе в этом не помогут.
- Я не подведу, господин сержант, - твердо ответил ему старый капрал.
- Вот и хорошо. А теперь возвращайся вместе с первым капралом Гартом и капралом Дайлином в казарму для капралов. Завтра будет нелегкий день, нам всем нужно отдохнуть.
Проваливаясь в сон, Рустам успел с тоской подумать: «Сегодня было еще хуже, чем вчера, что же тогда будет завтра…»
Третий день тренировок мало чем отличался от второго. Разве что двумя примечательными событиями. На вечерней тренировке они выдержали удар Гарта и впервые устояли на ногах. Правда, получилось у них это лишь однажды, но Гарт остался доволен и счел возможным приступить к следующему уроку.
Другим примечательным событием стало знакомство с новым полковым целителем. Прежний целитель сгинул вместе со своими подопечными при Мальве, что было неудивительно: Дайлин видел его накануне битвы, старик, по своему обыкновению, был мертвецки пьян.
С целителями у графа Лондейла было негусто, и некоторое время заново сформированный полк обходился без лекаря. Следствием чего явилось отсутствие сторожевых меток на новобранцах и усиленные посты городской стражи, охранявшие территорию полка. Новый целитель прибыл наконец к безнадежным на день позже Рустама с его товарищами. Рустам знал о его назначении от своего унтера, но, признаться, ему было не до целителя. Тренировки уже начались, и Гарт позаботился о том, чтобы у его учеников не оставалось сил на досужие размышления. Новый целитель напомнил о себе сам на третий день изнурительных занятий.
День клонился к вечеру, отряд под руководством Гарта отрабатывал быстрое перестроение из походного порядка в оборонительный и обратно. Солдаты устали, солнце палило немилосердно, и у них плохо получалось. Люди забывали свои места в строю, спешили вперед или отставали от товарищей. Громоздкие щиты и тяжелые копья только усугубляли задачу. Солдаты спотыкались, цепляли друг за друга оружием, шеренги рушились и теряли стройность. Дайлин сорвал голос, объясняя своему десятку сделанные им ошибки, и теперь хрипло сипел, отчаянно жестикулируя. Жано избежал его печальной участи, но вымотался до предела и напоминал старый, выпотрошенный мешок. Рустам сбился с ног, одновременно, в меру своих возможностей, помогая Гарту проводить занятия и вместе с тем выполняя его приказы наряду со своими солдатами.
Отряд в очередной раз попытался провести безукоризненное перестроение, но первый десяток замешкался, несколько солдат упали на землю, запутавшись в копьях и щитах. Другие десятки остановились, упавшим помогли подняться на ноги, но перестроение уже в который раз было безнадежно испорчено. Рустам, не имея сил даже ругаться, укоризненно посмотрел на Дайлина. Дайлин только страдальчески поморщился и развел руками. Сломавшие строй солдаты стояли виновато понурившись, ожидая от Гарта заслуженной взбучки. Наказание последовало незамедлительно:
- Два круга по полю, в полной выкладке, пришедшему последним - бежать третий круг! Бегом, марш!
Четверка провинившихся сорвалась с места. Оставшиеся проводили их сочувственными взглядами: бежать под палящим солнцем с копьем и щитом в руках было тяжко.
- Капрал Дайлин! - рявкнул Гарт.
- Здесь, господин первый капрал! - с трудом просипел в ответ Дайлин.
- Проследите за выполнением наказания.
- Слушаюсь, - выдавил из себя Дайлин и рванулся следом за своими провинившимися подопечными. Это было совсем необязательно, но парень очень ответственно относился к своим капральским нашивкам и решил разделить с солдатами наказание, чувствуя за собой вину за их проступок.
Гарт не стал его останавливать, только одобрительно кивнул и приказал:
- Отряд, занять исходное положение! Упражнение прежнее, но ситуация изменилась. Перед нападением на походную колонну лучники противника произвели залп. Убиты четверо солдат первого десятка и… сержант. - Рустам удивленно на него оглянулся, но Гарт невозмутимо продолжил: - Капрал Жано, усилить первую шеренгу бойцами из второго десятка!
- Слушаюсь, господин первый капрал!
Пока солдаты под руководством Жано перестроились заново, Рустам подошел к Гарту.
- Можешь объяснить, зачем понадобилось убивать меня? - вполголоса спросил он у друга. - Если ты считаешь, что мне необходима передышка, то…
- У нас гости, - перебил его Гарт на полуслове.
- Какие еще гости? - не понял Рустам.
Вместо ответа Гарт молча кивнул в сторону складов. Рустам посмотрел в указанном направлении и увидел молодого человека в белых целительских одеждах. Новый целитель, а это, судя по всему, был именно он, удобно устроился на крупном валуне и с интересом наблюдал за их тренировкой.
- И давно он здесь? - спросил Рустам, испытывая невольный стыд за то, что не заметил его сам.
- Нет. И, судя по всему, он не торопится.
- Что ему надо?
- Скорее всего, он здесь для того, чтобы пометить наших новобранцев, - высказал Гарт предположение и тут же добавил: - Впрочем, ты все скоро узнаешь сам.
- Хорошо, ты правильно сделал, что меня убил, - усмехнулся Рустам и, оглянувшись на построившихся в походный порядок солдат, сказал: - Ты пока продолжай, а я схожу пообщаюсь с нашим гостем.
- Как скажешь, - отозвался Гарт и предупредил напоследок: - Будь с ним повежливей, целитель приравнен к первому унтеру и подчиняется только капитану.
- Учту, - кивнул Рустам и, отряхнув форму от пыли, пошел к целителю. Целитель, увидев, что его заметили, не стал его дожидаться и, небрежно оправив белую накидку, вышел ему навстречу.
- Хороший сегодня денек, сержант.
- Как скажете, господин целитель, - осторожно ответил Рустам, окидывая его заинтересованным взглядом. Новый целитель произвел на него двоякое впечатление. Высокий и худой, словно жердь, с умными, но лукавыми глазами на вытянутом, тщательно выбритом лице, что уже само по себе было примечательно: бороды в этом мире брили редко. Целитель был к тому же весьма молод и совершенно трезв. Довершали картину худые длинные ноги, выглядывающие из-под белой накидки, мешком висевшей на костлявых плечах. Эдакая помесь веселого щенка с журавлем. К нему можно было бы отнестись несерьезно, если бы не цепкий и глубокий взгляд.
Молодой целитель в свою очередь окинул Рустама внимательным взором, заставив невольно вспомнить потеки пота и грязи на одежде, уделил особое внимание синякам на лице и приветливо протянул руку:
- Трентино Химентос, можно просто Трент. Не люблю, когда меня называют «господин целитель». Чувствую себя стариком. - Трент лукаво подмигнул.
Рустам невольно улыбнулся, новый целитель ему понравился больше прежнего.
- Сержант первого пула Рустам. Можно просто Рус. - Он пожал протянутую руку, ладонь у молодого целителя была прохладной, с длинными и сильными пальцами. - Можно узнать, какие дела привели вас к нам? - поинтересовался Рустам, когда с приветствиями было покончено.
- Прозаические, сугубо прозаические, - с притворной печалью вздохнул Трент и пояснил: - Нужно пометить ваших ребят. Без этого, знаете ли, городской страже неспокойно, весьма неспокойно.
- Нет проблем, - пожал Рустам плечами, - пойдемте к солдатам.
Гарт прервал тренировку и построил солдат, включая и четверку провинившихся, после чего отдал их в полное распоряжение Трента. Рустам впервые имел возможность посмотреть, как ставят метку, со стороны, поэтому, несмотря на усталость, с интересом наблюдал за молодым целителем.
Действия Трента немного отличались от тех, что отложились у него в памяти. Трент первым делом внимательно осмотрел подошедшего к нему солдата, им оказался Гастер, после чего просто положил ему ладонь на лоб и закрыл глаза. Несколько мгновений ничего не происходило, молодой целитель что-то коротко прошептал и резко убрал ладонь. Гастер судорожно вздохнул и удивленно повел плечами. Но целитель, даже не посмотрев в его сторону, перешел к следующему солдату. И снова все повторилось: осмотр, ладонь на лбу, шепот, резкий вздох и удивление в глазах солдата, а целитель не оглядываясь идет к следующему.
Первым неладное почуял Гарт.
- Что-то тут не так, - настороженно процедил первый капрал и позвал одного из числа прошедших процедуру солдат: - Бришноби, ко мне!
Солдат поспешно откликнулся на зов грозного первого капрала и подбежав, вытянулся в струнку. Гарт подозрительно осмотрел его лицо и руки, после чего спросил:
- Как самочувствие, солдат?
- Отлично, господин первый капрал! - Похоже, молодой солдат и сам был удивлен этим обстоятельством.
- Хорошо, свободен, - отпустил его Гарт и, обернувшись к Рустаму, констатировал: - Он не просто метку ставит, он их лечит.
Рустам молча кивнул и посмотрел на работавшего целителя уже совершенно другими глазами.
- Что же тут такого? - удивился Жано. - Он же Целитель, лечить - это его работа.
Дайлин насмешливо фыркнул, Гарт поморщился а Рустам спокойно заметил:
- Верно, капрал. Вот только его предшественник об этой своей обязанности, похоже, даже и не догадывался.
Лицо старого капрала прояснилось в понимании, но он промолчал. Целитель тем временем продолжал делать свою работу, закончив с солдатами, он перешел и к ним.
- А нам зачем? - спросил у него Дайлин, когда очередь дошла до него. - У нас метки уже стоят.
- Надо обновить, - невозмутимо ответил Трент.
Молодой капрал многозначительно хмыкнул и покорно подставил лоб. Когда Трент с ним закончил, Дайлин глубоко вздохнул и, махнув для проверки ушибленной рукой, удовлетворенно заметил:
- Ты нас лечишь.
- Немного, - усмехнулся Трент, переходя к Жано.
- Зачем ты это делаешь? - прищурился Дайлин.
- Странный вопрос, - задумчиво заметил Трент, осматривая Жано, - я все-таки целитель.
Дайлина этот ответ не удовлетворил:
- Но ведь прежний целитель даже…
Трент прервал его на полуслове, резко подняв руку и тем самым давая понять, что расспросы ему мешают. Дайлин замолчал, молодой целитель положил ладонь на лоб старого капрала и нараспев зашептал. Рустам попытался разобрать слова, но не смог. Трент убрал свою ладонь. Жано встрепенулся и, довольно улыбнувшись, размял плечи. Дайлин, воспользовавшись паузой, заметил:
- Прежний целитель себя этим не утруждал.
- Ну и что? Прежний целитель вдобавок еще и женщинами не интересовался, мне что, и в этом с него пример брать? - насмешливо возразил Трент.
- Нет, конечно, - смутился Дайлин, - просто странно немного.
- Ничего странного, - отрезал Трент и, смягчив резкий ответ улыбкой, перешел к Гарту.
После процедуры Гарт хрустнул кулаками и добродушно проворчал:
- Разбалуешь мне так солдат. Целый день упорного труда пойдет насмарку.
- Ничего страшного, капрал, - блеснул зубами молодой целитель. - Удвоишь свои нагрузки и продлишь занятия, знаю я, как это у вас делается.
Гарт понимающе усмехнулся, новый целитель, несмотря на свою молодость, знал, о чем говорил.
- Кстати о нагрузках, - напомнил им Рустам. - Не пора ли капралам возобновить упражнения?
Капралы дружно отдали честь и поспешили к своим подопечным. Воздух разорвали четкие команды, посвежевшие солдаты выстраивались в походный порядок, на ходу подтягивая расслабленные было ремни и завязки. Рустам удовлетворенно хмыкнул и подставил Тренту свой разгоряченный лоб.
Это было похоже на холодную волну, прошедшую по его телу и унесшую с собой боль и усталость. Рустам невольно вздохнул и удовлетворенно повел плечами. Свежая ссадина на его руке перестала кровоточить и на глазах покрылась твердой коркой.
- Что дальше? - спросил он у Трента, указав на ссадину. - Заживет?
- Заживет, - кивнул молодой целитель и насмешливо добавил: - Дня через три или четыре.
- А почему не сейчас? - немного обиженно спросил у него Рустам.
- Я же не лечил вас до конца, - ответил Трент, - убрал боль и усталость, немного ускорил регенерацию, добавил свежести, вот, пожалуй, и все. На большее ушло бы слишком много сил, да и без нужды вам сейчас это.
- Верно, - признал Рустам и протянул руку, - спасибо тебе за солдат и за меня.
- Не за что, - улыбнулся Трент, пожимая его ладонь. - Кстати, интересная у тебя метка, сержант.
- Чем же она интересна? - не понял Рустам.
- Судя по этой метке, на тебе эльфийская кровь, сержант. Ну-ка, ну-ка… - Трент обошел его вокруг, внимательно присматриваясь и даже принюхиваясь. - Ага, эльфийский лучник, убит ударом в живот, на твоей метке сохранился его четкий отпечаток.
Рустам удивленно вытаращил глаза:
- Ничего себе, так что, эта метка будет фиксировать все, что со мной происходит?
- Конечно, - уверенно подтвердил Трент, - а ты как думал?
- Черт, вот хреновина-то! - в сердцах заметил Рустам и сокрушенно покачал головой. Ему вовсе не улыбалось, что у него есть свой персональный, магический соглядатай. Трент немного полюбовался его ошарашенным лицом и, не выдержав, расхохотался:
- Расслабься, сержант. Метка может указать только место твоей службы, ну и помочь охотникам за дезертирами.
- А как же тогда… - удивленно посмотрел на него Рустам.
- Дементос, тебе это имя о чем-нибудь говорит? - пояснил Трент.
Рустам сокрушенно хлопнул себя по лбу. Ну конечно же графский целитель.
- То-то же, - наставительно заметил Трент. - Нельзя быть настолько легковерным, сержант. Ладно, если что, обращайся смело. Помогу чем смогу.
И, снова рассмеявшись, ушел, махнув на прощание рукой.
- Дельный парень, нам повезло, - заметил неслышно подошедший к Рустаму Гарт.
- Да, - согласился он с ним, - совсем немного, но повезло. Как там отряд?
- Отлично, - усмехнулся Гарт, - с новыми силами выполнили маневр безупречно, целых три раза. Пора переходить к следующему уроку, сержанту самое время вернуться к своим людям, - ненавязчиво напомнил ему его первый капрал.
Рустам тоскливо вздохнул и пошел за ним следом, мучения продолжаются.
«Странная парочка, - подумал Рустам, окидывая взглядом двух своих новобранцев, выпущенных из холодной, - ничего общего, кроме цвета кожи».
Действительно, могучий и высокий орк, ростом и размахом плеч почти не уступавший Гарту, и низкий гоблин, едва достававший Рустаму до груди. Провинившихся наконец-то выпустили из холодной, и четверо вооруженных стражников привели их к Рустаму.
Среди стражников Рустам увидел знакомое лицо - молодого Вильно, с которым познакомился у ночного костра и над которым подшучивали его товарищи. Вильно тоже его узнал и завистливо присвистнул, увидев новенькие сержантские нашивки:
- Ух ты, уже сержант, ну и ну! А этот уже капрал! - воскликнул он, увидев за его спиной Гарта. - Ну надо же, как быстро все меняется.
- Просто повезло, - скромно заметил Рустам, а Гарт молча кивнул, мрачно разглядывая новобранцев.
- Ну-у, ребята, - покачал головой Вильно, - я за вас рад.
- Мы тоже, - улыбнулся Рустам и спросил в ответ: - Как тут у вас, нормально?
- Порядок, - ответил ему улыбкой молодой стражник и предложил: - Мы послезавтра на воротах в ночную, будет время - подходите, расскажете что да как.
- Постараемся, - пообещал Рустам и указал на приведенную парочку: - Это мои?
- Если ты сержант первого пула первой, тогда твои.
Рустам утвердительно качнул головой, и Вильно передал ему заключенных.
- Будь осторожен, - предупредил он его напоследок, - ребята дикие.
- Разберемся, - заверил его Рустам и махнул на прощание рукой.
Стражники ушли, новобранцы расправили плечи и, злобно зыркнув друг на друга, с вызовом уставились на своего сержанта. Рустам, сделав вид, что не обратил на это внимания, подошел к ним поближе и внимательно осмотрел. В существовании в этом мире эльфов он уже убедился. Теперь мог вживую посмотреть на гоблина и орка. Зрелище было интересное, но и о деле забывать, пожалуй, не стоит.
- Как зовут? - начал он с орка.
Тот презрительно на него взглянул и, выпятив выступающие клыки, буркнул:
- Не твое дело!
Гарт угрожающе придвинулся, но Рустам остановил его, подняв вверх ладонь. Он невозмутимо оглядел строптивого новобранца и задал тот же вопрос гоблину:
- Как зовут?
Гоблин угрюмо скривился. Несмотря на маленький рост, злобы в его взгляде было больше, чем у его могучего соседа.
- Отстань, белоухий.
Рустам тяжело вздохнул:
- Капрал!
- Да, господин сержант! - Голос Гарта прозвучал спокойно и уверенно.
Рустам посмотрел на него, Гарт незаметно от новобранцев подмигнул. Рустам слегка усмехнулся:
- Капрал, у наших новобранцев проблема со слухом. Разберитесь!

Предыдущая страница 14 Следующая страница


15 Аркадий Степной

- Слушаюсь, господин сержант!
Гарт мрачной глыбой навис над новичками. Гоблин презрительно улыбнулся, а орк с вызовом расправил плечи.
- Как зовут?
Гарт заглянул орку в глаза и повторил вопрос сержанта.
- Пошел ты! - Оркский громила презрительно сплюнул ему под ноги и добавил: - Ытын боласы!
От последующего гартовского рева поморщился даже привыкший к нему Рустам. Гоблин, несмотря на всю свою браваду, невольно пригнулся. А ошарашенный орк в испуге отшатнулся.
- Енда бир род аслай шасасан, мин санным он жак шикенды сандрам!!! - проорал Гарт прямо в лицо удивленному орку.
- Саз орыкша пылесизпа? - вырвалось у оробевшего орка.
- Дап озунды!!! - свирепо рявкнул Гарт и презрительно добавил: - Позор своего рода!
- Простите, я не знал… - пролепетал притихший зеленокожий громила.
- Молчать!!! - заорал на него Гарт и, убедившись, что новобранец стал вполне вменяемым, внушительно добавил: - Обращайся ко мне «господин капрал». Ясно?!
- Ясно… господин капрал.
Рустам не до конца понял, о чем они говорили, но результат был налицо. Могучий орк, растеряв всю свою былую наглость, смирно стоял перед капралом и выполнял все его приказы.
- Как зовут? - повторил Гарт свой первый вопрос.
- Сард, - ответил орк, Гарт недоуменно приподнял бровь, и орк поспешно добавил: - Господин капрал.
- Ладно, - Гарт тяжелым взглядом пригнул его к земле. - Кто ты, откуда и почему позоришь свой род, мы узнаем позже. А пока веди себя тише воды и ниже травы.
Притихший оркский громила покорно склонил голову и приложил руку к сердцу. Гарт окинул его внимательным взглядом и, удовлетворенно кивнув, перевел взор на гоблина:
- Давай теперь займемся тобой, мелкий пакостник.
- Это кто мелкий?! - вскинулся гоблин. Если расправа над могучим орком и произвела на него впечатление, то по нему этого было не видно. - Хочешь подраться?!
Гоблин вперил в Гарта злобный взгляд и начал демонстративно засучивать рукава. Гарт криво усмехнулся и, внезапно быстро выбросив ладонь, схватил гоблина за правую руку. Гоблин резко дернул ее на себя, но не тут-то было: хватка у Гарта была мертвая. Не дав своему противнику опомниться, Гарт разорвал на нем рукав и обнажил плечо. На правом плече гоблина красовалась замысловатая татуировка. Увидев ее, капрал удовлетворенно хмыкнул и отпустил руку.
- Так-так, значит, из лондейлских кузнецов будем? - насмешливо усмехнулся Гарт.
- Не твое дело, белоухий! - огрызнулся гоблин, злобно ощерив зубы.
- Выбирай слова, солдат, - предупредил его капрал.
- А что ты мне сделаешь? - ощерился гоблин. - Побьешь? Или наорешь, как на этого?
- И то и другое, - спокойно ответил ему Гарт и, не обращая внимания на его усмешку, жестко добавил: - А еще я наряжу тебя в женское платье, свяжу тебе руки и отправлю на целую ночь в гномий квартал. - Гарт нагнулся к побледневшему гоблину и, глядя прямо в глаза, зловеще предупредил: - Я не знаю, за что тебя выгнали из гоблинской кузнечной гильдии, но могу твердо обещать, что после этой ночи ты в нее никогда не вернешься. А твое имя навсегда вычеркнут из книги памяти. Ты мне веришь?
Гоблин облизнул пересохшие губы, посмотрел в нависшие над ним глаза и кивнул головой:
- Верю.
- Обращайся ко мне «господин капрал»! - проревел Гарт.
Гоблин упрямо сжал зубы, в глазах загорелся прежний злобный огонек. Но Гарт и ухом не повел.
- Не слышу!!! - заревел он в твердой уверенности в себе и в своей правоте.
И упрямец сдался.
- Господин капрал, - покорно добавил гоблин.
- То-то же, - удовлетворенно сказал Гарт и, выпрямившись, спросил: - Как зовут?
- Джинаро… господин капрал.
Гарт смерил обоих новобранцев тяжелым взглядом и мрачно прогремел:
- Запомните, бойцы. С этого дня волю богов для вас озвучивает господин сержант. А в роли его карающих ангелов выступают господа капралы. И если вы забудете об этом хоть на мгновение, я позабочусь о вас и найду способ ужалить ваши толстые шкуры. Ясно?!
- Ясно, господин капрал!
- А если кто выразит неуважение к своему сержанту, я казню его тут же, на месте, без суда и следствия! Ясно?!
- Ясно, господин капрал!
Гарт еще раз смерил их взглядом, оценивая степень искренности, и, удовлетворенно усмехнувшись, обернулся к Рустаму:
- Проблема со слухом решена, господин сержант.
- Отлично, капрал.
Рустам, невозмутимо наблюдавший за воспитательным процессом со стороны, подошел к укрощенным новобранцам.
- За что тебя взяли? - решил он начать с орка.
- Подрался со стражником, господин сержант, - прогудел орк, опасливо взглянув на Гарта, невозмутимо стоявшего за спиной сержанта.
- А ты за что к нам попал? - обратился Рустам к Джинаро.
- Напал на помощника городского судьи… господин сержант, - выдавил из себя строптивый гоблин.
- Ясно. - Рустам внимательно, без тени насмешки оглядел своих новобранцев. - Я не знаю, как вы относитесь к людям. Но идет война, и нам сейчас приходится трудно. Забудьте о своих обидах. Как ваш сержант, я жду от вас полной отдачи. Вы попали сюда не по своей воле, как, впрочем, и мы все, но такова наша судьба. Мы здесь. И наше дело - драться. Если думаете иначе, говорите сразу.
Новобранцы переглянулись.
- Здесь не самое лучшее место, но драться с острыми ушами я готов в любом качестве, господин сержант, - зловеще усмехнулся Сард.
- А я готов даже заплатить за возможность потрепать гномам бороды… господин сержант, - поддержал его Джинаро.
Рустам облегченно перевел дыхание и, обернувшись к Гарту, сказал:
- Зачисли обоих в третий десяток и хорошенько погоняй. Посмотрим, выйдет ли из них толк.
Через пять дней тяжелых тренировок солдаты готовы были разорвать своих командиров голыми руками. Через десять втянулись. На двадцатый день они впервые почувствовали себя одним отрядом. На двадцать второй день пришло их время. Полк безнадежных выступил из города под командованием королевского генерала барона Глинбора.

Глава 10
КОРОЛЬ УМЕР, ДА ЗДРАВСТВУЕТ КОРОЛЬ

Барон Глинбор в досаде щипнул себя за ус и решительно шагнул к двери. Дюжие стражники скрестили копья перед самым его лицом.
- Да что здесь творится?! - взъярился барон. - Я жду уже больше часа. Приказываю немедленно пропустить меня к графу!
Лицо барона покраснело, а рука в кожаной перчатке легла на рукоять меча. За его спиной отчетливо лязгнула сталь, двое других стражников многозначительно выдвинули из ножен свои мечи. Барон обернулся и, яростно встопорщив жесткие усы, прошипел:
- Прочь, собаки! На кого замахнулись, чернь? На королевского генерала?! Я вам покажу - бунтовать!
Богато украшенный золотом меч наполовину выскочил из ножен. Ярко блеснула эльфийская сталь. Горящие глаза барона столкнулись с холодными взглядами графской стражи. В воздухе повисло опасное напряжение. Умение ждать не входило в число добродетелей королевского генерала. Будучи и без того в дурном расположении духа, вызванном поручением короля, он был просто взбешен долгим ожиданием перед закрытыми дверями графской спальни.
Горячая кровь, вскипевшая в его жилах, столкнулась с ледяной невозмутимостью графской стражи. Если бы в их холодных глазах хоть на мгновение мелькнули страх или смятение, барон, не задумываясь, обнажил бы свой меч до конца. Но безупречно вышколенные графские телохранители смотрели на сиятельного вельможу без малейшего трепета, словно перед ними был не королевский генерал и барон, а заурядное чучело из соломы, предназначенное для оттачивания смертельных ударов.
Ситуация явно зашла в тупик. Барон уже не мог вернуть свой клинок обратно в ножны, опасаясь позора. Но и обнажить его до конца не спешил. Стражники в свою очередь, были готовы к самым решительным мерам, но задирать графского гостя не входило в их обязанности. Возникла томительная пауза, атмосфера накалилась до предела.
Неизвестно, что произошло бы в конце концов, если бы в эту минуту не приоткрылась дверь в графскую спальню. Из спальни вышел пожилой слуга в графской ливрее. Словно не замечая повисшего напряжения, он низко поклонился и смиренным голосом произнес:
- Его светлость готов принять вашу милость, господин барон.
Стражники молча отступили, копья раздвинулись, освобождая путь. Барон гневно раздул ноздри и, со звоном вогнав меч обратно в ножны, проследовал за слугой. Если кто из стражников после его ухода и усмехнулся, то он этого уже не видел.
Несмотря на яркий солнечный день, в графской спальне было темно и мрачно. Большие окна были занавешены плотной непроницаемой тканью. Света трех восковых свечей на фигурном подсвечнике явно не хватало для такой большой комнаты. Углы и стены утопали во мраке, зловещие тени плясали на балдахине огромной кровати, заваленной одеялами и подушками.
Внезапный переход от яркого дневного света к ночному мраку вынудил барона замедлить шаг и невольно прищуриться. Его удивил затхлый и тяжелый воздух, заготовленная гневная тирада так и не прозвучала. Едкий лекарственный запах ударил в ноздри, барон против своей воли натужно раскашлялся.
- Ради бога, тише! - поспешно прошептала выросшая из мрака высокая фигура, предупредительно вскидывая руки. - Граф очень плох, его раздражают громкие голоса и солнечный свет.
Барон увидел бледное старческое лицо на атласной подушке и виновато замолчал. Его поразили исказившиеся от муки черты графа и темные тени под закрытыми глазами. Увиденное воочию тяжелое состояние графа Лондейла потушило его вспышку ярости, и гнев, вызванный долгим ожиданием, утих. Узнав в заговорившем с ним человеке по характерной белой накидке целителя, он шепотом спросил у него:
- Что с графом?
Целитель грустно покачал головой:
- Мы не знаем, господин барон. Это новая и неизвестная целителям болезнь, она поглощает его силы, а в наших возможностях лишь немного утихомирить испытываемую графом боль.
- Силы небесные, - прошептал присмиревший барон, - как не вовремя-то. Он сможет говорить?
- Иногда он приходит в сознание, но ненадолго, это отнимает у него слишком много сил. Вас позвали сразу, как только граф пришел в себя, - ответил целитель и предупредил: - Говорите как можно более кратко, иначе он может потерять сознание, не успев закончить разговор.
Барон понимающе кивнул, с признательностью посмотрев на графского целителя. Орден целителей набирал своих адептов большей частью из простолюдинов, но даже тех задатков слабой магии, которой владели целители, хватало для того, чтобы внушить уважение к белой целительской накидке представителям спесивой знати.
Граф с видимым усилием приоткрыл дрожащие веки и слабым голосом спросил:
- Барон Глинбор… вы здесь?
- Да, господин граф, - ответил барон и поспешно подошел к кровати.
- Вас послал… его величество?
- Да. Его величество поставил меня во главе своей северной армии и приказал остановить продвижение врага, вот письменный приказ. - Барон достал бумаги, но граф остановил его:
- Не надо, барон, мне достаточно вашего слова…
Барон признательно склонил голову, а граф сипло перевел дыхание и продолжил:
- Как хорошо, что прислали именно вас… признаться честно, я очень волновался… за судьбу своего графства. - Каждое слово давалось больному с большим трудом, он то и дело замолкал, собираясь с силами. - Но теперь, с приходом вашей армии, я могу быть спокоен… враг будет остановлен.
Глаза барона беспокойно заблестели:
- Можете быть спокойны, ваше сиятельство. Остановить захватчика - это мой долг, возложенный на меня королем, но, к сожалению, у меня слишком мало солдат.
- О, вы слишком скромны, барон… - просипел больной граф. - Дементос, - обратился он к своему целителю, - перед тобой лучший генерал короля, вот увидишь, с его приходом все изменится. Барон способен творить чудеса, даже против вчетверо превосходящего его числом противника.
Дементос почтительно склонил перед генералом голову. А польщенный барон покраснел от удовольствия.
- Вы, конечно, правы, глупо это отрицать. И все же… я надеялся на вашу помощь.
- Все, что в моих силах, барон, все, что в моих силах… Скажите, в чем вы нуждаетесь… и я помогу вам всем, чем смогу.
- Солдаты, господин граф, мне нужны солдаты, - ответил, приободренный его словами, королевский генерал. - По правде говоря, король выделил мне слишком мало войск. О, я не ропщу, - поспешил добавить барон, испугавшись, что его слова могут дойти до короля, - его величество мудр и добр, он позволил мне принять под свою руку все местные полки.
- Конечно, барон, это очень мудро со стороны короля… Под вашим руководством солдаты преподнесут врагу немало сюрпризов.
- Значит, вы не возражаете? - обрадовался барон.
- Конечно, нет.
- Я не сомневался в вашей преданности королю, граф, - воскликнул обрадованный барон. - Прикажите вашим полкам присоединиться к моему лагерю, он расположен к западу от городской стены. Я очень рад, что…
- Есть только одна сложность… - просипел граф, и барон замолчал на полуслове. - У меня совершенно нет солдат.
- Как?! - в полный голос воскликнул барон. - Но это же катастрофа! Это же…
Граф болезненно сморщился и натужно закашлял, целитель бросился к нему на помощь. Барону пришлось замолчать, он испугался, что граф потеряет сознание и ему снова придется ждать. Благодаря заботе целителя кашель затих, и Дементос, укоризненно посмотрев на барона, кивнул, давая знать, что тот может продолжить разговор.
- Господин граф, это просто невозможно, - горячо зашептал барон. - Король требует немедленных действий, а что я смогу сделать без солдат? Графство Норфолд в огне, графство Вестмонд под контролем эльфов, в баронствах Гросбери и Плимкнет хозяйничают гномы, надежда была только на Лондейл. Если я не найду здесь солдат, то что мне тогда делать? Ваше сиятельство, вы обязаны дать мне войска.
- Барон… - тихо произнес больной, и барон замолчал. - Вы наша последняя надежда, и я… готов помочь вам всем, что имею… но солдат в графстве просто нет.
- Этого же не может быть, - в отчаянии схватился барон за голову.
- Увы, это так. Все полки ушли с его величеством и погибли при Мальве… Все, что у меня было… весь цвет лондейлского рыцарства погиб на берегу этой злосчастной реки… Даже мой сын… - Лицо графа исказила судорога, целитель бросился было ему на помощь, но старый граф справился с болью самостоятельно.
- Неужели никого не осталось? - сокрушенно пробормотал барон.
- Только городская стража и горстка моей личной охраны… - с горечью отозвался граф. Барон вытер пот с растерянного лица и закусил губу. - Впрочем… - задумчиво произнес граф, и барон с надеждой встрепенулся, - кажется, перед тем как меня свалил недуг… я успел отдать приказ о срочном формировании новых полков. Дементос, вели позвать Вастеро…
Капитан графской стражи не заставил себя долго ждать. Войдя в спальню прямо в доспехах, он преклонил колено перед ложем своего больного господина.
- Вастеро, - позвал его граф слабеющим голосом.
- Да, ваша светлость?
- Как обстоят дела… с восстановлением полков?..
- Плохо, ваша светлость, - виновато склонил голову бравый капитан. - Люди разбегаются, опытных солдат днем с огнем не найти. С трудом набрали только один полк копейщиков, да и то люди не обучены.
Услышав про копейщиков, барон навострил уши, словно гончая, почувствовавшая зайца. Это не укрылось от графского взгляда, граф поморщился от боли и приказал:
- Неважно, времени больше нет… Велите полку собраться и перейти в распоряжение барона Глинбора.
- Ваше сиятельство! - вскинулся капитан. - Но если мы отдадим барону набранный полк, тогда город останется беззащитным. Городская стража разбегается, коронных пехотинцев и рыцарей больше нет, мы не можем лишиться еще и копейщиков. Ваше сиятельство! Прошу вас, одумайтесь! Не губите город, оставьте полк!
Услышав отчаянные возражения капитана, барон побледнел. Испугавшись, что его могут лишить и этого уже обещанного ему полка, он стал ворошить свои бумаги, стараясь поскорее отыскать королевский приказ. И приготовился к яростному спору, но не успел даже и рта раскрыть. Больной и дрожащий от слабости граф приподнялся над своим ложем и прокричал:
- Молчать, капитан! Неужели вы думаете, что я отпущу барона, не оказав ему всесторонней поддержки? Этот полк - самое малое, что мы можем для него сделать. Да я и сам, если бы не был болен, бросил бы все и с удовольствием пошел простым солдатом под знаменами такого славного генерала…
Вспышка ярости была настолько резкой и неожиданной, что бравый капитан вжал испуганную голову в закованные металлом плечи. А барон от неожиданности застыл с раскрытым от изумления ртом. Граф бросил на своего капитана грозный, испепеляющий взгляд, внезапно глаза его закатились, и он со стоном откинулся на подушку. Целитель немедля бросился к больному, кликнув на помощь слуг. В комнате поднялась суета, кровать скрылась от глаз барона и капитана за спинами множества суетящихся людей. И только безжизненная, смертельно бледная графская рука, свисавшая с постели, была доступна их взору.
- Он без сознания! - воскликнул Дементос. - Нужно срочно пустить кровь, принесите серебряный таз!
При этих словах графский капитан и королевский генерал переглянулись. В глазах капитана барон с мстительным удовлетворением увидел испуг и чувство собственной вины. Один из слуг принес небольшой серебряный таз. Дементос достал свой лекарский острый нож и, обернувшись, чтобы принять из рук слуги таз, заметил переминавшихся с ноги на ногу и не знавших, что им теперь делать, военных.
- Господа, - сказал он им мягким и в то же время не терпящим возражения тоном, - вам лучше выйти, граф очень плох и не сможет продолжить разговор.
- Но что же мне делать? - в отчаянии спросил у него капитан.
- Выполнять приказ! - отрезал Дементос и посмотрел на беднягу уничижительным взглядом. - Немедленно отправьте копейщиков в распоряжение барона, и… капитан, будьте уверены, ваше сегодняшнее возмутительное неповиновение не останется без наказания.
Дементос смерил уныло повесившего голову капитана многообещающим взглядом и вернулся к больному.
Барон почувствовал облегчение, покинув комнату, сам воздух которой, казалось, был пропитан тяжелым недугом. Капитан вышел сразу вслед за ним и плотно притворил двери. Барон с ожиданием посмотрел на него.
- Господин барон, завтра к утру полк копейщиков будет в вашем лагере. Командиру полка будет отдан приказ перейти в ваше полное распоряжение, - угрюмо отрапортовал ему капитан, не поднимая глаз, и, отдав честь, поспешил уйти.
- То-то же, - удовлетворенно пробормотал барон, ущипнув себя за ус, - Мал ты еще, чтобы спорить с королевским генералом.
Барон горделиво приосанился и, придя в хорошее настроение от успешного, по его мнению, завершения дела, весело посвистывая, удалился.
Вастеро вернулся в спальню графа и, отдав честь, отрапортовал:
- Ваша светлость, барон Глинбор покинул город через западные ворота. Стражники получили приказ немедленно доложить, если барон надумает вернуться.
- Прекрасно.
Голос графа прозвучал четко и звонко, без малейшего признака недавней слабости. Граф Лондейл сильной рукой откинул в сторону одеяла и, встав на ноги, окликнул слуг:
- Раскройте шторы и распахните пошире окна. Этот затхлый воздух меня доконает.

Предыдущая страница 15 Следующая страница


Путь безнадежного 16

Дементос и капитан Вастеро без малейшего удивления наблюдали за чудесно исцелившимся господином. Граф с помощью слуги оделся и, подойдя к раскрытому настежь окну, с удовольствием вдохнул свежий воздух.
- Барон поверил? - спросил он, повернувшись к своему капитану.
- Еще как, ваша светлость, - позволил себе Вастеро легкую усмешку. - Принял все за чистую монету и покинул дворец, сияя как начищенная кастрюля.
- Ну вот видишь, Дементос. А ты сомневался, - обратился граф к своему целителю. - Сними с меня поскорее это бесовское заклятие, а то мне становится не по себе, стоит только посмотреть на свои руки.
Целитель подошел к графу и, трижды махнув рукой, отрывисто прочитал заклинание. Кожа графа на глазах порозовела, избавившись от мертвенно-бледного болезненного оттенка. Дементос оценивающе осмотрел графа, провел над его головой ладонью и удовлетворенно кивнул:
- Все, ваше сиятельство. И признаюсь, вы были правы. Барон поверил, но все же вам пришлось отдать ему полк безнадежных.
- Пустяки, - отмахнулся граф. - Я с самого начала именно на это и рассчитывал.
- Но… тогда зачем нужно было это представление? - недоуменно спросил целитель.
- Эх, Дементос, Дементос. Несмотря на все твои знания и проницательность, в политике ты не разбираешься совершенно, - покачал головой граф. - Если бы мы не разыграли наше маленькое представление, этот напыщенный болван ворвался бы сюда и, потрясая своими бумагами, поставил меня перед тяжелым выбором: либо совершить измену, не подчинившись прямому королевскому приказу, либо отдать ему всех своих солдат. И уж будь уверен, этот трусливый индюк не удовлетворился бы одними безнадежными и забрал всех, кого только можно, вплоть до городской стражи. А в результате нашей маленькой комбинации этот тупица обрадовался даже безнадежным, пожалуй, еще немного - и он начал бы целовать мне руки в знак своей благодарности.
- А разве то, что мы совершили, не измена? - осторожно поинтересовался Дементос.
- Ничуть! - улыбнулся в ответ граф. - Мы сделали посланцу короля предложение, он его принял и остался доволен. В том, что он не взял большего, только его вина. Вот если бы барон был немного поумней и, проверив реальное состояние дел, запросил остальных солдат, а мы бы ему не дали, тогда была бы измена. Так что наши усилия были отнюдь не напрасными. Мы убили двух белок одной стрелой. Выполнили приказ и сохранили солдат. Ну а безнадежные… что же поделать, мы были готовы изначально принести их в жертву. На то они и безнадежные.
- Формально вы правы, ваше сиятельство. Ну а на деле? - прищурился целитель. - Не дав генералу солдат, не поступили ли мы дурно? Графство под ударом, а генерала направили сюда, чтобы остановить врага. Может, лучше было бы дать ему солдат?
- Барон - ничтожество, - отрезал граф. - Из него генерал, как из нашего Вастеро - целитель. А у нашего «доброго» короля, к большему сожалению, напрочь отсутствуют полководческие таланты. Мы уже доверили ему наших ребят, он все проср… и теперь мы не можем даже предать земле их останки.
Граф стиснул зубы и гневно сжал кулак. Отсутствие известий о судьбе сына и наследника по-прежнему не давало ему покоя. Старый граф Лондейл отвернулся и, удержав непрошеный комок в горле, глухо сказал:
- Графство в опасности. Единственная надежда на крепкие городские стены, и я был бы глупцом, если бы позволил их оголить. На барона Глинбора полагаться не стоит. Будь у него солдат хоть в десять раз больше, с эльфами ему не справиться. Его поражение можно считать свершившимся фактом, а всех его солдат заранее списать в потери. Мне даже безнадежных жалко ему отдавать, но без этой брошенной ему подачки он бы нас в покое не оставил. И хватит об этом! Я отвечаю перед Богом за графство и город и, что бы там его величество себе ни думал, собираюсь защищать их в меру своих возможностей.
Граф развернулся и сверкнул глазами. Дементос с капитаном склонили головы, признавая за своим графом право принимать решения.
- Вастеро.
- Да, ваше сиятельство.
- Что там у нас обстоит на самом деле с набором солдат?
- Полки коронных копейщиков и арбалетчиков полностью восстановлены и укомплектованы. Пришлось существенно повысить жалованье, чтобы привлечь опытных солдат. Городская стража увеличена почти вдвое. Полным ходом идет набор в ополчение, каждый городской квартал обязали выставить вооружение и оснастить сотню ополченцев. На базе дворцовой стражи формируется отдельный тяжелый полк бронированных мечников. Ну и конечно, безнадежные, на данный момент они полностью укомплектованы. Вот только насчет их боевой готовности у меня возникают серьезные сомнения, ваше сиятельство, - сокрушенно признался капитан, но граф только усмехнулся:
- А вот это уже не наша головная боль, Вастеро. Распорядись, пусть будут готовы выступить еще до рассвета. Я не хочу, чтобы этот расфуфыренный болван торчал под городскими стенами. Пусть забирает их и проваливает. И еще… проследи, чтобы безнадежным выдали копья с четырехгранными бронебойными наконечниками, и выдали сразу, не дожидаясь начала боя. Это все-таки мои люди, - пояснил граф, вспомнив недавнюю троицу, сохранившую оружие, - и я хочу, чтобы у них был шанс…
- Ваше высочество! - выдохнул пропитанный дорожной грязью гонец. - Королевство в опасности. Армия разбита, его величество бежал на юг королевства. Север в огне, графства Норфолд и Вестмонд, баронства Гросбери, Хайдендери и Плимкнет пали. Графство Борноуэл пока держится, но, будучи в полной блокаде и изоляции, по всей вероятности, скоро падет. Дорога в центральную часть королевства открыта. Граф Лондейл спешно укрепляет город, но без поддержки королевских войск он обречен.
- Что предпринял по этому поводу король? Он послал помощь? Собирает новую армию? - отрывисто спросил принц.
- Ваше высочество, барон Годфри приказал мне довести до вашего сведения следующее: король послал на север своего генерала - барона Глинбора, сделав его главнокомандующим над всеми северными полками и выделив ему лишь полторы сотни рыцарей и два полка коронной пехоты. Его величество объявил о наборе новой армии, но слов сказано было много, а сделано очень мало. Боюсь, король слишком занят…
- Чем же может быть занят мой брат в такое время?
- По сведениям графа Честера, ваше высочество, король увлечен охотой и дегустацией южных вин. - Гонец виновато опустил голову.
- Узнаю манеру Карла прятать голову в песок, - тихо прошептал принц, погрузившись в тягостное раздумье.
Гонец молча стоял перед ним, преклонив колено и склонив голову, терпеливо ожидая, когда принц сам обратит на него внимание. Принц окинул взглядом его уставшую фигуру, покрытую грязью одежду и дрожащие от усталости руки и прервал тяжелое молчание:
- Что-то еще?
- Да, ваше высочество, - почтительно ответил гонец и, достав из потайного кармана золотой перстень, передал его в руки принца. Георг узнал перстень с первого взгляда, массивный и тяжелый перстень своего наставника. Единственное золотое украшение, которое носил Седрик Тревор, барон Годфри. Этим перстнем за верную службу Седрика наградил отец принца Георга - король Карл Третий. И грозный барон, не любитель праздных побрякушек, носил его с гордостью. На перстне, в грубой оркской манере, был изображен спящий глинглокский лев.
«Лев спит, - объяснял юному Георгу его могучий учитель, - но в тяжелый для королевства час лев должен проснуться и встать на его защиту, в этом смысл королевского подарка».
Седрик никогда не расставался с этим перстнем, в постели и в бою, перстень всегда красовался на его пальце, напоминая барону о дворянском долге. То, что он прислал его принцу, говорило о многом.
- Лев должен проснуться, время пришло, ваше высочество, - тихо проронил гонец. - Барон Годфри напоминает о сделанном вам предложении и просит вас передумать.
- Ты знаешь, о чем идет речь? - спросил принц, оценивающе оглядев гонца.
- Нет, ваше высочество. Мое дело - передать вам его слова и принести обратно ответ. Это все, что я знаю, ваше высочество.
- Хорошо. - Георг на мгновение задумался и твердо отчеканил: - Гонец, передай барону Годфри: ответ глинглокского принца по-прежнему - нет! Если время пришло, лев проснется, но не такой ценой. Глинглокский принц велит своим рыцарям храбро сражаться за родину, верно служить королю и верить в Бога и Провидение. Ты запомнил мои слова, гонец?
- Передам слово в слово, ваше высочество.
- Отлично. Тогда поешь, отоспись и отправляйся в обратный путь.
- Если ваше высочество не возражает, я выеду немедленно. Поем в дороге и отосплюсь в седле, время не терпит, ваше высочество, барон ждет известий.
Во взгляде принца проскользнуло одобрение, он снял с пояса простой охотничий кинжал и вручил его гонцу.
- Ты верный слуга. На этом кинжале нет золота и украшений, но он сделан из доброй стали и может сослужить хорошую службу в дороге. Возьми его, отныне он твой по праву.
- Ваше высочество… - Гонец благоговейно принял из рук принца кинжал и, наполовину приспустив кожаные ножны, с жаром приложился губами к холодному металлу. - Моя жизнь до последней капли крови принадлежит вам, располагайте ею по своему усмотрению.
- Твоя жизнь, гонец, принадлежит королевству. Помни об этом и выполняй свой долг. Возвращайся к барону и передай ему мой ответ.
- Слушаюсь, ваше высочество!
Гонец еще раз поцеловал клинок и, низко поклонившись, вышел из кабинета. Ржание лошади и стук копыт возвестили принцу, что верный своему слову гонец отправился в путь.
Легкая занавеска, отделявшая спальню от кабинета, колыхнулась и пропустила пожилого гоблина с прищуренным правым глазом. Принц, задумчиво вертевший в руках перстень своего наставника, поднял на него свой взгляд.
- Вы снова отказали, ваше высочество, - немного укоризненно заметил гоблинский банкир.
- Таков мой долг, - сухо ответил принц.
- Я знаю, ваше высочество, я знаю. И все же…
- Что?
- И все же барон прав, - невозмутимо ответил Спицио, не обращая внимания на сухость его слов. - Если не сейчас, то не будет ли поздно потом?
- Вам что-то известно? - заинтересовался принц.
- Не так уж много, ваше высочество. Но кое-что представляет интерес. Пока младший Спенсер, душка Гарет, проводит все свое время с вашим братом, разделяя с ним охоту, пиршества и постель, его старший братец Хьюго времени не теряет. И ведет тайные переговоры с представителями герцога Эландриэля и короля Торбина.
- Вы уверены или просто предполагаете? - прищурился принц.
- Уверен, ваше высочество. Хьюго Спенсер спасает свою шкуру и владения, отдавая взамен Глинглок и своего покровителя - Карла Четвертого.
- Это неслыханно!
- Тем не менее это так. Они почти договорились. Северная и центральная часть королевства отходят герцогу Эландриэлю, горные районы - Торбину с его гномами, а юг - Хьюго Спенсеру. Таким образом, король Торбин становится богаче и влиятельней, эльфийский герцог становится королем, а наш Хьюго - независимым герцогом. Все довольны, осталось только обсудить детали.
Принц задумался над его словами, банкир терпеливо ждал.
- Это слишком важная информация, - сказал наконец принц, - чтобы верить словам, даже вашим, уважаемый Бартольдо.
- Несомненно, - поклонился банкир, - я на это и не рассчитывал. Поэтому перед визитом к вам запасся одной небольшой вещичкой из нашей сокровищницы.
Гоблин залез в нагрудный карман и достал из него самый обычный с виду каменный голыш. Он осторожно обтер его платком и положил на стол.
- Вот это да! - восхитился принц. - Это же настоящий разговорник.
- Да, ваше высочество, - склонился перед ним банкир, - это разговорник. Должным образом обработанный, заговоренный и защищенный. От имени нашего банкирского дома я имею честь предложить вам этот скромный подарок, ваше высочество.
- Этот серый камешек стоит дороже брильянта, равного ему по размеру, - заметил принц, не спеша принимать подарок.
- Ваше высочество, в той игре, в которой мы с вами участвуем, ставки настолько высоки, что наш подарок всего лишь мелкая разменная монета. А информация, которую вы имеете возможность получить благодаря этому маленькому камешку, поистине бесценна.
- Хорошо, - решился принц. - Я принимаю его, но не в качестве подарка, а в качестве займа. Под обычный процент, надеюсь?
- Как будет угодно вашему высочеству. - Спицио низко поклонился, стремясь скрыть довольное выражение своего лица. Что поделать? Бережливость у гоблинских банкиров в крови. - Вашему высочеству нужны инструкции?
- В этом нет надобности, - отмахнулся принц. - Во дворце был разговорник, и не один, я умею им пользоваться.
- Отлично, ваше высочество. Тогда вот, - Спицио склонился над столом и на листе бумаги вывел несколько слов, - код доступа к разговорнику графа Честера. Вы сможете связаться с графом и проверить мои данные.
- Чудесно, сделаем это немедленно, - предложил принц.
- Если ваше высочество не против, то я предпочел бы удалиться, - ответил ему умудренный опытом банкир и пояснил: - Мне кажется, ваша беседа с графом будет более содержательной, если будет вестись конфиденциально. К тому же, как мне думается, вам есть о чем поразмыслить. А по имеющимся у меня сведениям о привычках вашего высочества, вы предпочитаете делать это в одиночестве.
- Что же, против этого трудно возразить, - усмехнулся принц. - Хоть мне и доставляет удовольствие ваше общество, не смею вас задерживать, уважаемый Спицио.
- Всегда к вашим услугам, ваше высочество. - Гоблинский банкир низко поклонился и вышел.
Принц, в отличие от своего первоначального желания, не спешил воспользоваться разговорником. Георг расчистил стол и расстелил на нем карту Глинглока и прилегающих к нему земель. Отметив при помощи цветных мелков текущее положение дел, принц в задумчивости застыл над картой. Бертрам, зашедший в кабинет, чтобы разжечь погасший было огонь в камине, услышал, как его хозяин тихо пробормотал про себя:
- Борноуэл уже не спасти, но черт меня побери, если они не совершили ошибку, оставив пока в покое Лондейл. Барон с банкиром рассуждают верно, сейчас еще есть шанс, но будет ли он после? - Заметив разжигавшего огонь слугу, принц выпрямился и спросил: - А ты как думаешь, Бертрам, будет ли еще один шанс после?
- Не знаю, ваше высочество, - честно признался верный слуга. - Ведь я не ведаю, о чем идет речь. Но могу напомнить вам слова вашего отца, услышанные мною лично: «Не стоит искушать судьбу, не используя предоставленные ею возможности». Это слова великого короля, ваше высочество. По моему скромному разумению, они стоят того, чтобы к ним прислушаться.
- Ты прав, мой верный Бертрам. Они того стоят, и я подумаю над ними. Ну а сейчас оставь меня одного и присмотри за тем, чтобы меня никто не беспокоил.
Старый слуга почтительно склонился, а так как огонь в камине уже разгорелся, он с чистой совестью оставил своего господина одного.
Принц дождался, пока дверь за Бертрамом закроется, и взял в руки разговорник. Внимательно оглядев его со всех сторон, он сдул налипшие на камень пылинки и, свернув карту, поставил его в центр стола. Тщательно сконцентрировавшись, как учил его в свое время отец, принц накрыл камень ладонями и зашептал нараспев заученные с детства слова. Между его ладоней заструились струи синего дыма, с каждым мгновением дым становился все гуще и насыщенней. Под клубами дыма скрылись его руки, накрывшие разговорник, и край стола. Синий дым, просачиваясь между пальцами, не спешил подняться к потолку, образовав вместо этого небольшое синее облако, раскинувшееся на столе. Произнеся последние слова и убедившись, что все идет как надо, принц убрал ладони и, проведя ими над синим облаком, произнес код, написанный банкиром на листе бумаги. Облако еще больше сгустилось и внезапно прояснилось, открыв вместо грубой столешницы изображение большой комнаты, заставленной книжными полками из красного дерева. В середине изображения появилось простодушное с виду лицо графа Честера. Граф, очевидно, работал в кабинете, когда пришел вызов, и сейчас недовольно хмурился, настороженно вглядываясь в своего собеседника.
- Кто это?! - резко спросил граф, не в силах разобрать мутное еще пока изображение. Внезапный вызов вызвал его явное неудовольствие, код его разговорника хранился под большим секретом и был известен лишь избранным. Разговорник все еще никак не мог настроиться, изображение было мутным и расплывчатым, лицо графа Честера исказила досадливая гримаса, и он протянул руку, чтобы оборвать связь.
- Не спешите, граф. Нам необходимо поговорить, - сказал принц, и рука графа застыла в воздухе.
Камни наконец настроились, и изображение прояснилось.
- Ваше высочество? - удивлено воскликнул граф и, опомнившись, низко склонил голову.
- Да, любезный граф, это я. И признаюсь честно, рад видеть вас в полном здравии, Честер.
При этих словах граф, несмотря на всю свою выдержку, вздрогнул и поднял глаза, полные надежды. Так обращался к нему только отец нынешнего короля, Карл Третий. Не по имени и не по титулу, а по названию домена. И пусть это были всего лишь слова, но старый граф распознал в них рычание просыпающегося льва.
Через полтора часа принц погасил разговорник коротким заклинанием. Туман без следа рассеялся, поверхность стола очистилась. Принц рассеянным движением взял в руки серый, неприметный камень, положил его в ларец и запер на ключ.
Граф Честер не только подтвердил информацию банкира Бартольдо, но и добавил множество нелицеприятных деталей. А под конец разговора прямо предложил принцу избавиться от его венценосного брата и взять спасение королевства в свои руки. Принц повторил графу свой ответ жестко и недвусмысленно. Графу Честеру скрепя сердце пришлось согласиться с его решением. Смерть короля при отказе принца занять освободившийся трон только усугубила бы ситуацию. Разговор закончился на тяжелой ноте, прежде несокрушимое королевство стояло сейчас на коленях в ожидании последнего удара. Принц потушил разговорник, сопровождаемый укоризненным взглядом старого графа.
Георг подошел к камину, сжег в нем листок с кодом доступа к разговорнику графа Честера, предварительно запомнив его наизусть, и, выпрямившись, позвал слугу.
- Бертрам, - сказал он, когда слуга откликнулся на его зов, - сегодня чудная погода для рыбалки, подай ветровку и кожаные сапоги.
Верный слуга только поклонился в ответ, ничем не выразив своего неудовольствия, хотя ловля рыбы, на его взгляд, не относилась к числу занятий, приличествующих принцам крови, будучи уделом по большей части простолюдинов. То ли дело благородное искусство охоты. Но как говорится, «хозяин барин», и, легонько вздохнув, Бертрам пошел за сапогами и ветровкой, заодно предусмотрительно наказав Агирье приготовить хлеба, сыра и фляжку с вином. День клонился к обеду, а господин вряд ли вернется рано.
Росинка, несмотря на всю свою внешнюю браваду, постучала в ворота с видимой робостью. Деревенский плотник отличался скверным и неуживчивым характером. Он приехал в рыбацкую деревню совершенно один, издалека и относительно недавно. Поселившись на отшибе, нелюдимый плотник за прошедшие три года так и не завел ни с кем дружбы или хотя бы приятного знакомства, что было весьма удивительно, ведь люди в прибрежной деревушке отличались веселым характером и открытым нравом. Но новый плотник не отвечал на шутки, не шутил сам и избегал шумных компаний. Он вообще старался не разговаривать, обходясь минимумом слов и предпочитая объясняться жестами. Обладая при этом угрюмым тяжелым взглядом и звероподобной внешностью, новый плотник любую попытку сблизиться встречал лишь злой гримасой и пренебрежительным фырканьем. Не будь он таким хорошим мастером, быть бы ему битым или изгнанным. А так… другого плотника в деревне все равно не было, вот и мирились с его неуживчивым характером, постепенно привыкнув и даже воспринимая его за своего рода местную достопримечательность.
Но Росинке все равно было страшновато. Среди ребятни ходило немало мрачных слухов об угрюмом плотнике. Дети любят придумывать страшилки, а нелюдимый плотник как нельзя лучше подходил для роли злобного героя их вечерних рассказов. Признаться, Росинка и сама с удовольствием выдумывала страшные истории с его участием, дабы попугать малышню помладше. Но сейчас это вылетело у нее из головы, остались только леденящие кровь подробности. Недаром ее сердечко испуганно екнуло, когда мать послала ее к плотнику, дабы получить денежку за хлеб и молоко. Она даже попыталась отказаться, но лишенная детского воображения женщина шлепнула ее по спине полотенцем и велела не задерживаться, нужно еще отнести обед отцу и братьям.
Ворота открылись не сразу, девочке пришлось постучать еще раз и посильней. Наконец открылась калитка, и перед Росинкой предстал мрачный плотник с огромным топором в руке. Девочка испуганно было отпрянула, но, заметив свежие стружки, щедро усыпавшие одежду плотника, и черную спутанную бороду, немного успокоилась и, запинаясь, изложила дело, из-за которого пришла. В глазах плотника скользнуло понимание, он молча кивнул и, воткнув напугавший ее топор в большое бревно, зашел в дом. Воспользовавшись отсутствием хозяина, девочка осмелилась заглянуть во двор. Увиденное ее разочаровало, однако при этом заметно успокоило. Нигде не было видно следов крови или замученных маленьких девочек, зато во дворе вкусно пахло деревом и повсюду были рассыпаны белые стружки. Хозяин все никак не выходил, и осмелевшая девочка рискнула просунуть голову поглубже, чтобы получше оглядеться. Раздавшийся позади голос заставил ее подпрыгнуть от страха.
- Ты что это здесь делаешь, маленькая проказница?
Она бы еще и закричала, если бы не узнала этот голос. Но она узнала, поэтому, постаравшись взять себя в руки, горделиво обернулась и, задрав носик кверху, ответила:
- И вовсе я не проказница. - Девочка немного подумала и добавила: - И не маленькая.
- Кто бы сомневался. - Обладатель голоса мягко улыбнулся.
Росинка окинула его оценивающим взглядом и решилась:
- А это правда, что вы граф?
- Нет, что ты! - усмехнулся несостоявшийся граф. - Я даже не похож на него.
Росинка еще раз его придирчиво осмотрела и огорченно кивнула:
- Да, не похож. Граф носит ярко-красную одежду, а еще у него есть золотая цепочка, вот здесь. - Девочка показала себе на шею. - Так мама сказала, а уж она точно знает, она сама видела графа, когда ездила с папой в город на ярмарку. Вот так вот, а вы совсем не граф. Жалко, - грустно вздохнула девочка.
- Почему? - не выдержал принц Георг и, несмотря на всю свою озабоченность, снова улыбнулся.
- Потому что если бы вы были граф, то я вышла бы за вас замуж. И стала бы графиней. - Девочка мечтательно улыбнулась и снова погрустнела. - Но вы не граф. И мне очень жалко, потому что вы очень красивый, хоть и грустный.
Принц закашлялся и невольно покраснел, смущенный столь откровенно высказанными матримониальными планами в отношении его персоны, прозвучавшими из уст восьмилетней девочки.
- А ты хочешь стать графиней? - спросил он, чтобы скрыть свое смущение.
- Хочу. Очень, очень, очень сильно хочу, - призналась девочка. - Тогда у меня тоже были бы красное платье и красивая цепочка на шее, а еще карета с белыми лошадьми. И может быть, тогда эта несносная Ксанка прекратила бы надо мной смеяться и не смела больше задираться.
- Ну что же, тогда ты обязательно станешь графиней. Вот только немного подрастешь и обязательно найдешь своего графа, - подбодрил ее принц.
- Найду, - согласилась Росинка и снова вздохнула, - а все-таки жалко, что вы не граф.
И при этом окинула его настолько печальным взглядом, что железный принц невольно поежился и почувствовал крайнее смущение. Спас его хозяин дома. Найдя наконец деньги, плотник вышел из дома и застыл в удивлении на пороге. Увидев принца, он намеревался было поклониться, но предупреждающий взгляд заставил его замереть и выпрямиться. Зародившиеся было почтительные слова застыли в горле и так и не прозвучали.
- Хорошая сегодня погодка, Ксанв, - преувеличенно бодро обратился к нему принц. - Самое время для хорошей рыбалки. Ты как, не против составить мне компанию?
Плотник Ксанв, успевший уже оправиться от удивления и вернуться к своей обычной нелюдимой манере, молча кивнул и, сняв фартук, повесил его на гвоздь, после чего подошел к вновь оробевшей от его присутствия девочке и так же молча отсчитал в подставленную ладошку три медные монетки. Росинка благодарственно кивнула и, окинув принца напоследок сожалеющим взглядом, вприпрыжку умчалась к матери.
Плотник с принцем некоторое время смотрели ей вслед, после чего Ксанв спросил:
- С берега или с лодки?
- С лодки, Ксанв, сегодня будем рыбачить с лодки.
Улыбка, вызванная разговором с маленькой девочкой, прошла, лицо принца выглядело безмятежно, но глаза выдавали тревогу и беспокойство. Ксанв угрюмо покосился на него и, еще больше помрачнев, пошел за наживкой.
Старый рыбак, в последнее время редко выходивший в море по причине преклонного возраста, без лишних возражений одолжил им свою лодку и только покачал головой, наблюдая, как энергично, но неумело гребут они веслами.
Странная парочка. Молодой господин поселился в небольшом домике, в трех километрах от деревни, вместе с двумя старыми слугами. Поначалу это вызвало удивление у жителей деревни и даже некоторую настороженность. Но время шло, молодой господин редко общался с рыбаками, но при встрече был неизменно приветлив. А его слуги регулярно покупали у деревенских рыбу и другую провизию. Настороженность прошла, а ореол таинственности только добавлял юноше очарования. Его особа становилась неизменным предметом разговоров во время долгих зимних вечеров, когда бушующая непогода не давала рыбакам выйти в море. И все непременно сходились на том, что человек он непростой и знатного происхождения. Может, даже и не обычный дворянин, а какой-либо барон или даже граф. Хотя, если подумать, какой из него граф? Ведь всем известно, что граф ходит в ярко-красной одежде и носит цепочку на шее.
Но даже если он и не был графом, то не был и простолюдином, а так как при всем при этом был он еще неизменно вежлив и приветлив, то пользовался среди рыбаков определенным почтением. Вряд ли кто-нибудь отказался бы составить ему компанию для рыбной ловли, если бы он попросил, и жителей деревни удивляло, что он выбрал в напарники нелюдимого плотника. Впрочем, почему бы и нет, оба любили море и рыбачили азартно, совсем не так, как деревенские рыбаки, относившиеся к рыбной ловле как к трудной и нужной работе. Так что ничего удивительного, что они сошлись.
И все-таки странная парочка. Старый рыбак окинул взглядом удалившуюся на приличное расстояние лодку, снова покачал головой и зашел в дом.
Принц с плотником не притворялись, рыбная ловля на самом деле пришлась им по вкусу, и рыбачили они обычно азартно, с нескрываемым удовольствием, но только не в этот день. Убедившись, что лодка достаточно отдалилась от берега и вокруг нет никого, кто бы мог услышать их разговор, рыбаки-любители закинули снасти в воду и сделали вид, что увлечены ловлей.
Некоторое время они просидели в полной тишине, не обращая внимания на удочки и не доставая пойманную на крючок рыбу. Наконец Ксанв не выдержал и, повернув свою большую, густо заросшую голову к принцу, проронил:
- Ваше высочество…
Принц посмотрел на него и увидел в глазах плотника невысказанный вопрос, но отвечать не спешил. Вежливый юноша, весело балагуривший с восьмилетней девочкой, исчез. Перед плотником сидел принц, принц крови и наследник престола. Властные манеры, сосредоточенный взгляд, проникающие в самую глубину души холодные синие глаза. Ксанв знал принца гораздо дольше, нежели думали наивные жители деревни, но никогда он еще не видел его таким. Под давлением произошедшей перемены Ксанв пригнулся и почтительно поцеловал соленую от морской воды руку. Принц, обычно скромный в общении, воспринял это как должное. Когда Ксанв выпрямился, принц Георг окинул властным взглядом его преданное лицо и спросил:
- Ты готов?
Глаза Ксанва влажно заблестели, ноздри расширились.
- Да, ваше высочество.
- Тогда пора!
- Вовремя, ваше высочество, - выдохнул Ксанв и склонил голову, - Держаться все тяжелее и тяжелее с каждым днем. Еще месяц, может, два, и я бы сломался…
Ксанв поднял голову, глаза его сверкнули диким звериным огоньком, но принц и не вздрогнул:

Предыдущая страница 16 Следующая страница


17 Аркадий Степной

- Можешь наконец расслабиться, осталось совсем чуть-чуть. - В стальном голосе проскользнула едва заметная мягкая, сочувственная нотка.
Но Ксанв услышал, и зверь в его глазах, недовольно урча, убрался в свою берлогу, уступив место преданности.
- Где? - хрипло выдохнул он.
- В южной резиденции, замке Рэтклиф. Король изволит охотиться. - Глаза принца блеснули, а лицо Ксанва исказилось в ответ звериной усмешкой. - Времени очень мало, поэтому возьми.
Принц достал из кармана маленькое медное колечко с затейливой надписью на внутренней стороне.
- Портал? - понятливо хмыкнул Ксанв.
- Он самый, - подтвердил принц, - здесь координаты всех королевских резиденций. Настраивать не нужно, я уже перенастроил его на Рэтклиф. Перенесешься в центр леса, в десяти километрах от замка. Обратно вернешься в то же место, где сотворишь портал. Что делать на месте, ты знаешь, поэтому не будем тратить лишних слов. Когда собираешься отправиться?
- Сегодня ночью, раньше нельзя.
- Верно, постарайся управиться как можно быстрей и обязательно возвращайся, что бы ни случилось. Если найдут тебя или твое тело, могут докопаться до истины, и тогда все будет зря.
- Я не подведу, ваше высочество.
- Хорошо, и… - Принц положил руку ему на плечо и затвердевшим голосом напомнил: - Ты знаешь, что тебя ждет, когда вернешься.
- Знаю, ваше высочество. У меня только одна просьба… в Глинглоке у меня остались жена и четверо детей.
- Они не будут забыты, Ксанв. Слово принца.
- Спасибо, ваше высочество, - поблагодарил мнимый плотник и предложил: - Вернемся?
- Нет, это будет подозрительно. Порыбачим еще часик, а после вернемся.
Так и поступили. До выхода на берег они не произнесли больше ни слова. Все, что нужно, было уже сказано. Обговорено еще три года назад и закончено сегодня. Время пошло.
Олень бежал по лесу, спасая свою жизнь. Он летел, не разбирая дороги, силы его были на исходе, из оцарапанного стрелой плеча струйкой текла кровь. Олень уже не старался сбить преследователей с толку, он бежал по прямой в тщетном желании спасти свою жизнь.
Охотник шел по следу. Примятая трава, отпечатки копыт на мягкой земле, капельки крови. Опытный взгляд с легкостью отмечал эти признаки. Охотник горячил коня, сжимая крепкой ладонью инкрустированное золотом ложе охотничьего арбалета. Его не смущало, что он выбился далеко вперед. Отстали другие охотники, остались позади егеря, затерялись слуги. Неважно, перед ним жертва. Знатная, завидная добыча, с огромными раскидистыми рогами. Вдобавок ко всему истекающая кровью и выбивающаяся из сил. Погоня длилась уже больше часа, но это только подстегивало его азарт. Именно здесь, на охоте, он больше чем где бы то ни было чувствовал себя королем. К черту эльфов и гномов, к черту заумные дела и заботы. Перед ним добыча, и скоро он ее настигнет. Большая голова с развесистыми рогами украсит один из залов Рэтклифского замка, придворные в очередной раз склонятся в восхищении перед своим королем. Замок украсится праздничными огнями в честь успешной охоты. Прольется море прекрасного вина, и в окружении милых ему людей он сможет наконец расслабиться.
Но все это будет вечером, а сейчас он хищник и идет по следу. Арбалет взведен, верный конь горячится, высоко вскидывая копытами сырую землю. Добыча близка, и участь ее предрешена. Король доставит ей честь, пристрелив собственной рукой. Следов крови все больше, видны уже ветви рогов, мечущиеся среди деревьев, нет нужды больше приглядываться к земле, и охотник пришпоривает коня. Олень все ближе, можно уже стрелять, но король не спешит. Он хочет загнать зверя, заставить его сломаться, упасть на землю. Чтобы король леса склонился перед королем Глинглока, подтвердив его величие.
Но охотник забыл, что в лесу правит вовсе не олень. Чтобы сократить дорогу, он бросает своего коня прямо сквозь густые кусты дикого малинника. Со страшным ревом из малинника выскакивает потревоженный зверь. Огромный, косматый медведь вырастает прямо перед мордой коня. Жеребец, испуганно всхрапнув, встает на дыбы, земля скользит под его задними копытами, и он опрокидывается на спину, подминая под себя своего венценосного всадника. Конь тут же вскакивает на ноги и убегает прочь, но седло его пустует, всадник остается лежать на земле с неестественно вывернутой головой. Медведь подходит к распростертому телу, осторожно обнюхивает его, порыкивая. Зверь чувствует, что перед ним мертвец, дух уже покинул бренное тело. Медведь фыркает и поднимает большую лобастую голову. В лесу раздаются тревожные звуки: трубит рог, кричат люди, лают собаки. Это приближаются отставшие охотники и егеря. Медведь злится, звериная натура тянет его к ним навстречу, он хочет прогнать незваных гостей, посягнувших на лесные владения. Лишь воспоминание о чем-то важном заставляет его развернуться и скрыться в малиннике, блеснув напоследок человеческими глазами.
А король остается лежать на холодной земле, с раскинутыми руками и сломанной шеей. Широко раскрытые невидящие глаза уставились в небо, просвечивающее сквозь крону деревьев. И ему уже все равно, это просто тело. Выскакивают на поляну всадники и замирают в испуге. Спрыгивают с горячих коней и подбегают к нему, щупают пульс и ищут дыхание. Охота забыта, разгоряченные собаки испуганно жмутся к лошадям, отогнанные злыми пинками. Крики, шум, удивленные возгласы, кто-то зовет целителя, кто-то побежал за убежавшим конем, а кто-то просто застыл в ступоре. Тело короля перекладывают на наспех расстеленную конскую попону. Люди ошеломлены и напуганы, дрожащие за свою жизнь егеря читают следы на земле. Почва сырая, все видно как на ладони. Громадные царапины, оставленные медвежьими когтями, следы копыт, примятая лошадью земля, отлетевший в сторону арбалет и человек со сломанной шеей. Картина произошедшего проста и ясна, но от этого не менее ужасна. Король умер, умер в рассвете сил, умер в разгар войны на мирной охоте. Свернул себе шею, упав с коня.
На поляну, привлеченный тревожными криками, выезжает изящный всадник в эльфийском охотничьем костюме, на красивом белом жеребце. Увидев, что произошло, он спрыгивает на землю и с криком бросается к распростертому безжизненному телу. Придворные и егеря поспешно расступаются перед ним.
- Гарет, Гарет Спенсер, - испуганно шепчет один из егерей своему товарищу. - Ой-ой-ой! Что же теперь будет?
Гарет плачет над телом своего любовника и господина, над телом своего покровителя и короля. Егеря подводят королевского коня, он весь в земле и, испуганно всхрапывая, то и дело косится лиловым глазом в сторону малинника. При виде коня Гарет встает на ноги и берет в руку заряженный арбалет. Вытирает рукавом слезы и, приставив арбалет прямо к конскому уху, спускает тетиву. Тяжелый болт пробивает голову насквозь, конь вскидывает шею и, разбрызгивая кровь, падает на землю. Егерь, державший его под узды, еле успевает отпустить поводья и отпрыгнуть в сторону. Со всех сторон на Гарета устремлены испуганные взгляды.
- Где этот медведь?! - пронзительным голосом кричит бывший королевский фаворит. - Найдите его мне и принесите шкуру!!! Иначе я сниму ее с вас!!!
Люди поспешно хватают отброшенное оружие, вскакивают в седла. Егеря берут след, и за медведем устремляется погоня. На опустевшей поляне осталось лишь распростертое на попоне тело и плачущий юноша в эльфийском охотничьем костюме.
За тысячу километров от Рэтклифского леса, в другом лесу, на поросшем мхом пне сидел принц Георг, наследный принц Глинглока. Вот уже третий день он приходил на эту затерянную в глухом лесу полянку и ждал. Время тянулось медленно, щебетали птицы, кружили бабочки. Ярко светившее солнце словно застыло на одном месте и не спешило склониться к закату. На поляну выскочил заяц, напряженно вытянувшись, он бросил пугливый взгляд на сидящего на пне человека, но, не сочтя его опасным, невозмутимо занялся своими заячьими делами. Принц в свою очередь не обратил на зайца особого внимания, он пришел в лес не охотиться, он ждал человека или почти человека.
Кусты, окаймлявшие поляну, раздвинулись совершенно бесшумно, из них на поляну вышел заросший густой бородой мужчина. От него настолько отчетливо пахло зверем; что заяц, испуганно подпрыгнув, поспешил юркнуть в густую траву. Принц, узнав вышедшего на поляну человека, выпрямился и сделал шаг ему навстречу. Несмотря на то что ожидание его наконец-то закончилось, он не улыбнулся и не вздохнул облегченно. Напротив, брови его нахмурились, глаза потемнели. Вышедший из леса человек подошел к принцу и встал перед ним на колени.
- Ваше высочество, - слова вырвались из него с рычаньем, - три часа назад ваш брат погиб на охоте.
- Ты уверен? - глухо проронил принц.
- Уверен, - прорычал Ксанв, - я видел его мертвое тело.
- Расскажи, как это произошло.
- Король охотился, увлекшись погоней за оленем, наскочил на медведя. Конь испугался и сбросил всадника, придавив его насмерть.
- Медведь растерзал короля?
- В этом не было нужды, король сломал шею и умер мгновенно. Все получилось как нельзя лучше.
Заросший бородой рот исказила кривая улыбка.
- Кто-нибудь видел медведя? - отрывисто спросил принц.
- Нет, ваше высочество. Медведя никто не видел.
Успокоенный принц задумчиво проронил:
- Они будут искать медведя.
- И они его найдут, ваше высочество. - Ксанв снова усмехнулся, по-звериному оскалив зубы. - Следы приведут их прямо к логову.
Черты лица принца смягчились, и он положил руку Ксанву на плечо:
- Ты все сделал как надо. Я доволен.
Ксанв осторожно взял его руку и почтительно поцеловал.
- Ваше высочество, надо закончить дело.
Ксанв, не вставая с колен, протянул принцу обе руки. В одной ладони было медное колечко с замысловатой надписью на внутренней стороне, в другой кинжал в деревянных ножнах. Принц вначале надел на палец кольцо, после чего обнажил кинжал. На солнце сверкнуло серебряное лезвие. Ксанв глубоко вздохнул и, разорвав рубаху, подставил грудь. Все верно, убийца короля теряет право на жизнь, таков закон.
- Умереть от вашей руки - это честь, ваше высочество.
- Ты верный слуга, Ксанв. Можешь не волноваться, у твоих детей будет замок и титул, слово короля. - С этими словами принц вонзил кинжал в обнаженную грудь.
- Служу Глинглоку… - выдавил Ксанв и опрокинулся на землю. Тело его покрылось шерстью, суставы причудливо искривились, лицо вытянулось в медвежью морду. Несколько минут тело корежилось и билось на земле перед принцем. Но вот оно дернулось в последний раз и застыло. Георг наклонился и вытащил кинжал из груди огромного медведя в разорванной в клочья одежде.
- Спи спокойно, верный слуга. Тело твое достанется лесу, но душа отправится прямиком на небо. Властью, данною мне от рождения, я беру на себя все твои грехи.
Принц вдел окровавленный кинжал в ножны и ушел. К утру от тела не останется ничего. Оборотень, умерший в лесу, растворяется в нем без остатка. Бывший королевский егерь Ксанв, укушенный три с половиной года назад медведем-оборотнем, остался лежать на поляне, унеся с собой в небытие тайну гибели глинглокского короля Карла Четвертого.
Охотники прошли по следу до самого логова. Оттуда медведя выманили и убили. У мертвого зверя поспешили отрубить голову и повезли ее Гарету Спенсеру. Двух егерей оставили около туши, они должны были содрать с медведя шкуру. Один из егерей приподнял заднюю медвежью лапу, измерил ее и прищелкнул языком:
- А медведь-то не тот. Следы не совпадают, тот был больше…
- Молчи! - оборвал его напарник. - Наши жизни и так на волоске. Убитый медведь и мертвый конь могут их спасти. Следы исчезнут после первого же дождя, никто и не узнает. Поэтому если хочешь жить - заткнись! Лучше займись делом и сними шкуру с медведя.
Побледневший егерь отбросил медвежью лапу и достал нож. Его напарник прав. Этот медведь или не этот, какая разница? Надо помалкивать и снять с него шкуру, чтобы спасти свою. Егеря молча принялись за работу.
Принц стоял на отвесной скале и мрачно смотрел, как беснуется море у ее подножия. Он снял с пальца медное колечко и, широко размахнувшись, бросил его в воду, следом последовал кинжал с серебряным лезвием и запекшейся на нем кровью. Бушующие волны поглотили без остатка эти нежданные дары. Здесь никогда не ловили рыбу и не купались. Злые волны разбили бы о скалы в щепки любую лодку и погубили даже самого искусного пловца.
В эти часы дорога была каждая минута. В кабинете разрывался сигналом разговорник, кучер гоблинского банкира нещадно гнал лошадей по пути к дому бывшего изгнанника, а верные слуги искали своего принца по всему побережью. Король умер, с ним умерли надежды его фаворитов и их приближенных. Они способны сейчас на самые отчаянные поступки. Принцу просто необходимо было как можно скорее получить официальное извещение о смерти и занять пустующий трон по праву наследования. Но он не спешил, отдавая тем самым дань памяти погибшему брату и своему верному слуге, его убийце.

Глава 11
ЛИНГЕНСКИЙ ЛЕС

Уже больше недели лондейлские безнадежные рыскали по округе под командованием барона Глинбора. У Рустама сложилось стойкое впечатление, что барон и сам не знает, чего хочет. Они могли полдня шагать на север, а следующие полдня маршировать обратно на юг. Кружить по лесам и полям, по десятку раз проходить по одному и тому же месту и при этом тщательно избегать малейших столкновений с противником. Что-что, а это у генерала получалось виртуозно. Стоило передовому отряду завидеть эльфийский дозор, как все войско поспешно разворачивалось и на максимальной скорости уходило от опасного места.
Надобно отметить, что капитану безнадежных такая стратегия пришлась по вкусу, единственное, что его при этом напрягало, так это приказ генерала в подобной ситуации перемещаться в хвост колоны и прикрывать отступление. Впрочем, пока обходилось без эксцессов, эльфы благоразумно пропускали большой отряд, лишь издали наблюдая за его передвижениями.
Гарта это изрядно нервировало, у врага было полное тактическое преимущество, впору бы задуматься. Но не дело капрала указывать генералу, слишком это чревато, тем более самого генерала такое поведение врага вполне устраивало. Главное - потянуть время, а там, глядишь, и его величество подоспеет с подкреплением, и можно будет сложить с себя ответственность, сохранив при этом свою драгоценную жизнь. Среди сопровождавших барона рыцарей нашлись, правда, недовольные, но веса они не имели, знатностью не отличались, поэтому их просто заставили замолчать. Командиры же коронных полков, как и капитан безнадежных, выказали полное единодушие со своим генералом. Трусливая стратегия выживания пришлась им по душе, полки были столичные, и настоящих солдат там осталось не больше половины. Привыкшие к вольготной и сытой жизни, устроившиеся в коронные благодаря связям и знакомствам, эти люди слишком дорого ценили свою жизнь.
Небольшая армия блуждала по округе, следуя приказам своего недалекого командира, и опустошала близлежащие деревни, забирая у крестьян скот, птицу и хлеб. Безнадежные, к их вящему сожалению, в этом не участвовали, их лагерь всегда располагался в поле, но на восьмой день и Рустаму выпал сомнительный шанс посетить населенный пункт на «своей» земле.
Полк лондейлских безнадежных, по обыкновению, разместили в поле. Солдаты уже растянули дырявые палатки и понаделали себе шалашей, когда генерал вызвал их капитана к себе. Барон расположился в небольшой деревне в двух часах ходьбы от их лагеря. Капитана такое приглашение весьма порадовало, как, впрочем, и его унтеров, но возникли и затруднения. В последнее время активность эльфов значительно возросла, их патрули, казалось, попадались повсеместно, а самая короткая дорога до деревни проходила через лес. Капитану вовсе не улыбалось оказаться убитым или попасть в плен, а свой охранный пул он взять с собою не мог. Им предстояло сторожить лагерь, иначе утром вполне возможно недосчитаться десятка солдат.
Капитан решил проблему просто - взял с собой в качестве охраны первый пул первой сотни. Из всего полка они смотрелись наиболее опрятно и подтянуто.
Путь до деревни, вопреки опасениям капитана, преодолели без приключений. Генеральский вестовой указал им дом на окраине, выделенный для постоя. Капитан умчался в штаб, Рустама с его солдатами определили в большой сарай, а унтеры принялись обживать дом, выселив из него предварительно хозяина.
Солдаты съели принесенный с собою хлеб, почистили под присмотром Гарта оружие, привели в порядок форму и повалились спать, благо душистого сена в сарае было немало.
Рустам лежал на плаще, брошенном прямо на сено, и прислушивался к звукам, доносившимся снаружи. Унтеры, судя по всему, раздобыли где-то вина и, изрядно выпив, носились по двору за хозяйскими курами. Дикие пьяные вопли, истошное кудахтанье и отчаянное причитание хозяина действовали на Рустама угнетающе. Наконец куры были переловлены, унтеры убрались в дом и все затихло. День был тяжелый, глаза закрылись сами собой, Рустам заснул.
Разбудил его неясный шум во дворе. Рустам вскочил на ноги, сморенные усталостью солдаты спали, бодрствовал лишь часовой, поставленный Гартом у входа в сарай. Шум во дворе не прекращался, Рустам с досадой тряхнул головой и подошел к часовому.
- Что там? - спросил он у него, кивнув в сторону двери.
- Не знаю, господин сержант, - пожал солдат плечами, - господин первый капрал не велел выглядывать наружу.
Рустам приоткрыл дверь и вышел во двор. Перед его глазами предстала неприглядная картина. Небо только начало темнеть, и в сгустившихся сумерках было хорошо видно, как двое унтеров тащили в дом упиравшуюся хозяйскую дочку. На крыльце стоял вернувшийся от генерала капитан, он уже успел изрядно наклюкаться и слегка пошатывался, икая. Унтеры подтащили девушку к капитану. Капитан схватил девушку за подбородок, поднял ей лицо, вгляделся и, довольно улыбнувшись, схватил за руку и затащил в дом. Покорно наблюдавший за происходящим хозяин дома не выдержал, подбежал к одному из унтеров, упал на колени и заплакал. Он страстно умолял пощадить его дочку и даже пытался целовать унтеру руку. Унтер брезгливо вырвал свою ладонь и, размахнувшись, ударил крестьянина наотмашь кулаком. Крестьянин от его удара упал на землю. Унтер сплюнул и отчетливо произнес:
- Замолчи, дурак. Твоя дочка самому капитану приглянулась. Если повезет, внуки у тебя будут породистые.
Унтер заржал, довольный собственными словами, и, не обращая больше на лежавшего на земле хозяина дома внимания, зашел в дом. Крестьянин не спешил вставать, распростершись в пыли и почти беззвучно плача.
Рустам криво улыбнулся, хищно оскалив зубы, багровая пелена накрыла его с головой. Руки нашарили на поясе нож. Нет, лучше взять копье, он развернулся, чтобы пойти за копьем, и уткнулся в широкую грудь своего первого капрала.
- Ты куда это собрался, сержант? - Гарт крепко обхватил его руками.
- Пусти! - Рустам попытался вырваться, но не тут-то было.
- Что, хочешь капитана копьем в живот вдарить, как тогда того эльфийского лучника? - спросил Гарт, и Рустам понял, что тот все видел.
- Пусти… я тебе приказываю! - яростно прошипел он ему в ответ.
- Ну, если приказываешь, тогда, конечно, отпущу, - сказал Гарт, но руки разжимать не спешил. - Ты только вот о чем подумай, сержант. За твоей спиной тридцать три человека, за которых отвечаешь только ты. Если ты сейчас этого борова прибьешь, им придется арестовать тебя или вместе с тобой сорваться в бегство. А иначе их всех повесят в этом же сарае. Стоит это того или нет?
Рустам сделал еще одну попытку вырваться и ожесточенно посмотрел на Гарта. В глазах друга он увидел понимание и сочувствие. Рустам фыркнул, открыл было рот… и сник. Гарт прав, многое изменилось со времен их лесного бегства. Тогда он необдуманно подверг риску двух своих друзей, сейчас за его спиной было уже тридцать человек, из которых Гарт ценой неимоверных усилий сделал солдат. Этот небольшой отряд мог принести много пользы своей земле и, возможно, спасти немало жизней. Можно, конечно, убить капитана, но настоящий враг от этого только выиграет.
И все же разве можно спускать такое кому бы то ни было?
- Разве можно спускать такое? - повторил Рустам вслух.
- Нельзя, - твердо ответил Гарт, - вот только делать все надо с умом.
Он обхватил Рустама за плечи и бережно завел его я сарай. Удивленный часовой, поймав тяжелый капральский взгляд, поспешил сделать вид, что он смотрит в другую сторону. Гарт провел друга к месту, где он до этого спал, усадил его на плащ и сел рядом. Рустам обхватил руками голову и простонал:
- Свои же люди, а ведут себя хуже завоевателей.
- Эк ты куда хватил! Если бы здесь были эльфы или гномы, все было бы намного хуже. Не мне тебе рассказывать. А так… хреново, конечно, но пройдет.
Услышав такие слова, Рустам вскинулся, гневно сверкнув глазами:
- Пройдет, говоришь! А как же девчонка? Послушай меня, капрал…
- Нет, это ты послушай меня, сержант! - резко оборвал его Гарт, оглянувшись на спящих солдат, он понизил голос: - Девчонка будет жить, запомнит эту ночь на всю свою жизнь, плакать будет ночами, вздрагивать от страха, шарахаться от мужчин и все же будет жить. Выйдет замуж, нарожает детей и когда-нибудь если и не забудет, то по крайней мере перестанет вспоминать. Потому что будет жить дальше, и отец ее будет жить, и мать. И еще сотни людей в этой деревне будут жить.
Но вот если сюда придет враг, тогда все они умрут. А те, кто не умрет сразу, тот будет завидовать мертвым всю свою оставшуюся жизнь, которая, впрочем, все равно будет недолгой. Помнишь ту лесную деревню, сержант? Помнишь, по глазам вижу, что помнишь, всю жизнь будешь помнить… Так вот, Рустам, если бы тогда с нами были эти тридцать человек, мы бы не стали сидеть в кустах, а постарались что-нибудь сделать, и вполне возможно, что у нас могло и получиться. Вот так вот, и, в конце-то концов, ты же сам захотел после этого вернуться, сам захотел драться, и мы пошли за тобой. А теперь что, все это похерить? Ты же теперь сержант, у тебя три десятка бойцов за плечами. Вспомни, как мы их день и ночь гоняли. Не гвардейцы, конечно, но уже вполне исправные копейщики. С ними можно много делов наворотить и эльфам всыпать по самое «не хочу». Как бы наш генерал ни бегал, драка уже скоро. И если не оплошаем, в эту деревню никто не придет. А капитан наш… да черт с ним, с мразью. Не стоит он того, чтобы его жизнь на тридцать человек разменять.
Рустам сокрушенно опустил голову, раздавленный логикой его слов, и в отчаянии простонал:
- Нельзя же такое прощать?
- А кто сказал, что нужно прощать? - зловеще отозвался Гарт. Рустам удивленно поднял глаза и увидел на его лице злую, многообещающую улыбку. - Всему свое время, Рустам. Ты теперь сержант, поэтому горячиться не нужно. В Мальвинской резне этот ублюдок уцелел. Ну что ж, нужно будет позаботиться, чтобы в следующий раз все было по-другому. Не так ли, господин сержант?
Гарт протянул ему ладонь, и Рустам крепко ее пожал.
- Обещаешь?
- Лично займусь. - Глаза Гарта злобно блеснули, и Рустама немного отпустило. Можно считать, что капитан уже покойник, хоть он этого сам еще и не подозревает. - Ложись спать, командир, силы тебе еще пригодятся. Недолго нашему капитану воздух портить, чувствую, заварушка начнется со дня на день.
Гарт хлопнул его по плечу и ушел сменить часового у двери. Рустам последовал его совету и лег. Долгое время он лежал без сна. Его бросало то в жар, то в холод, и только память о гартовском обещании удержала его на месте. В конце концов усталость все же взяла свое, и он провалился в тяжелый, болезненный сон.
Гарт разбудил его незадолго до рассвета. Солнце еще не вышло, но небо уже посерело, и побледнели звезды.
- Командир, вставай, к нам гости.
Остатки сна слетели в одно мгновение.
- Эльфы?!
- Нет, это. другое. Но тебя заинтересует.
Рустам в сопровождении Гарта вышел из сарая. У входа в сарай терпеливо ждал хозяин дома, у ног его лежал большой, туго набитый мешок.
- Что-то случилось? - недоуменно спросил у него Рустам.
- Ничего не случилось, - мотнул головой старый крестьянин и подтолкнул мешок к его ногам: - Вот, это я вам принес.
- Что здесь? - поинтересовался Рустам, не спеша к нему прикоснуться. В голове мелькнула лихорадочная мысль: а вдруг в мешке останки капитана и его собутыльников.
- Хлеб, сыр, сало, немного мяса. Вот старуха вам моя собрала. Не побрезгуйте, солдатики, отведайте крестьянского угощения.
Рустам в удивлении замер: пожалуй, если бы в мешке и на самом деле оказались капитанские останки, это удивило бы его меньше. Гарт развязал завязки и открыл мешок… действительно, продукты.
- Зачем? - невольно вырвалось у Рустама.
- Так вам же скоро небось в драку, с лиходеем столкнетесь, за родину постоите. Доля у вас нелегкая, продукты, чай, лишними не будут.
Рустам подозрительно на него посмотрел. Простое, открытое лицо, честный взгляд. Крестьянин уже немолод, но все еще крепок. Добротная одежда, да и двор, надо заметить, не из бедных. На лиходея вроде непохож. Вот только кто после того, что вчера учинил пьяный капитан с унтерами, будет по доброй воле заботиться о его солдатах? Вон как нижняя губа распухла-то от унтерской плюхи.
- А ты не темнишь, почтенный? - спросил у хозяина Гарт, очевидно, схожие подозрения возникли и у него. - Капитан вчера твою дочь снасильничал, унтера курей всех пожрали, а ты нам угощение приволок, не сходится что-то.
При упоминании о дочери лицо хозяина помрачнело, но ответил он твердо и уверенно:
- Так то же капитан и унтера. Нельзя же путать барина с крестьянами. Мало ли чего они там вчера натворили, эльфы придут - еще хуже будет. Ну а если гномы заявятся, тогда вообще пиши пропало. Вы все же свои, защитой нам будете как-никак. Опять-таки кровь прольете, и немало, что же, нам жалко, что ли?
Рустам с Гартом недоверчиво переглянулись, слова хозяина их не убедили. А вдруг продукты отравлены? Они все перемрут, а мужик спокойно прирежет оставшегося без охраны капитана и убежит вместе со всей семьей. Кто его будет искать в такое смутное время?
- За угощение спасибо, но вынуждены отказаться. На службе нельзя, - назвал Рустам первую попавшуюся на язык причину.
Крестьянин как-то сразу сник и, уныло кивнув, отвернулся. Гарт завязал завязки на мешке и протянул его обратно хозяину.
- Нет такой службы, чтобы мальчишки голодными оставались, - отрезал звонкий женский голос.
Рустам с Гартом удивленно вздрогнули, к ним подошла хозяйка. С красными от слез глазами, она тем не менее держала себя уверенно и гордо. Ткнула в бок мужа маленьким кулачком:
- А ты что стоишь, в рот воды набрал? Нормально объяснить не можешь. Солдатики небось и подумали, что мы их потравить хотим со злости. Подумали ведь? Не надо глаза прятать, знаю, что подумали. - Рустам невольно покраснел, Гарт, несмотря на весь свой опыт и апломб, опустил взгляд. - Стыдно, ребятки, - упрекнула их пожилая женщина. - В одной стране живем, одну землю топчем и при этом друг на друга умышляем. Что может быть хуже? И так враг у ворот, а мы тут уже на своих косимся. Вы вот вроде как маленькие, но все же начальники, так вот вам должно быть стыдно, что ребятки у вас голодные ходят. Вон лица какие вытянутые, щеки впалые, бока худые. А вы тут все сомневаетесь. Да неужели вы думаете, что мы эти сытые хари, - женщина кивнула в сторону дома, - от ваших не отличаем? Этим мерзавцам Бог судья, он их и накажет.
Голос пожилой женщины звенел от напряжения, не возникало никаких сомнений, что слова ее искренние и идут от сердца. Безнадежные переглянулись, обоим стало невольно стыдно за свои подозрения. Хозяйка окинула взглядом их покрасневшие лица и уже мягко и заботливо продолжила:
- Поешьте, ребята, от чистого сердца угощаем. Семьи ваши небось далеко, так хоть мы о вас позаботимся. Страшно нам, враг поблизости, ничего не боится, окаянный. Так, может, хоть вы его отобьете. Все говорят - уходить надо. Так куда идти-то? Землю эту наши отцы и деды потом своим поливали, кости их в ней лежат, и нашим здесь место. Последние дни живем в сплошном страхе, вот вас увидали - хоть легче стало. Ладные вы ребята да крепкие, и в глазах страха не вижу. Верю, встанете насмерть, землю родную грудью закроете. Не побрезгуйте, ребятки, отведайте нашего угощения.
Последние слова женщина произнесла чуть ли не умоляюще. Гарт смущенно хмыкнул, а Рустам решительно взял мешок в руки:
- Спасибо, мать. Доверия не обманем, за этим мы сюда и пришли. Но если разобьют нас - уходите. Враг придет - никого щадить не будет, даст Всевышний, врага прогоним - вернетесь.
Лицо пожилой женщины просветлело, она обхватила его голову руками и расцеловала в обе щеки:
- Верю я тебе, солдатик. Лицо у тебя не наше, но глаза хорошие и честные. Пусть судьба тебя убережет от смерти, отведет лихо и злое железо. - Рустам смутился, а хозяйка точно так же расцеловала Гарта и сказала: - А в тебе силы много и сердце доброе, береги ребятишек да сам не плошай. Дай тебе Бог здоровья да удачи воинской.
Безнадежные растрогались. Хозяин, шмыгнув носом и вытерев рукавом покрасневшие глаза, крепко обнял обоих солдат по очереди:
- Кушайте, ребятишки, угощайтесь на здоровье. А мы до вашего ухода еще снеди насобираем. Не все же этим свиньям, - махнул он в сторону дома, - одним обжираться.
- А за дочурку мою шибко не волнуйтесь, - сказала напоследок хозяйка. - Невинности она лишилась, зато здоровье при ней, уж слишком эти мерзавцы вином упились.

Предыдущая страница 17 Следующая страница


Путь безнадежного 18

- М-да-а, - озадаченно протянул Гарт после их ухода, - никогда не суди поспешно. Часовой!
- Здесь, господин первый капрал.
- Разбуди капрала Дайлина и передай ему этот мешок.
- А что здесь, господин первый капрал? - простодушно осведомился солдат.
- Здесь твой солдатский долг, солдат! - рявкнул Гарт и добавил: - Не задавай лишних вопросов и передай капралу: пусть сам решает, что использовать сразу, а что сохранить на потом.
Часовой отдал честь, подхватил мешок и исчез.
Рустам полной грудью вдохнул утренний свежий воздух. Светлело, небо уже почти очистилось от звезд, где-то лениво залаяла собака.
- Знаешь, Гарт, я больше не побегу.
Гарт посмотрел на друга, увидел в его глазах ставший уже привычным блеск и кивнул:
- МЫ больше не побежим.
Эльфийский лучник стоял на пригорке, совершенно не таясь. Он был один, но, казалось, это его совершенно не заботит. Лучник невозмутимо натянул тетиву, проверил, удобно ли расположен колчан, достал из него несколько стрел и воткнул перед собой в землю. Он словно в одиночку собрался сразиться с целым войском, причем держал себя так, как будто заранее знал, что победит.
И войско дрогнуло. Люди остановились, воинская колонна со скрежетом затормозила и в нерешительности замерла. Полторы сотни рыцарей и три полка пехоты не бог весть что, но по сравнению с одиноким эльфом - несметная армия.
Тем удивительней было видеть, как исказилось в испуге лицо статного всадника в богато украшенных доспехах, возглавлявшего людское войско. Всадник, в котором человек опытный по знакам различия без труда определил бы глинглокского генерала, настороженно всмотрелся в одинокую фигуру на пригорке. В глазах его отразилась тоска, словно не одного лучника увидел он перед собой, а целую армию.
Молодой рыцарь из его свиты поравнял своего коня с генеральским. Генерал недовольно покосился, но, заприметив на щите известный всему королевству герб, промолчал. Рыцарь бросил на эльфийского лучника хищный взгляд и, горяча коня, предложил:
- Третий раз за сегодня, может, пугнем мерзавца, господин барон.
- Нет! - воскликнул испуганно генерал и даже побагровел от волнения. - Ни в коем случае, нам не нужны неприятности, виконт.
- Вот как! - Лицо молодого виконта скривилось в неприятной усмешке. - А мне казалось, что именно за этим нас сюда и послали - устроить эльфам неприятность.
Но барон Глинбор уже успел прийти в себя.
- Мало ли что вам казалось, виконт, - отрезал он жестко. - Я королевский генерал и выполняю здесь волю его величества, извольте подчиняться. - В глазах виконта промелькнуло недовольство, но барон был прав, и молодой рыцарь покорно склонил голову. Генерала это изъявление покорности удовлетворило, и он, не желая портить отношения с могущественной семьей молодого вельможи, примирительно пробурчал: - Слишком он смел, этот эльф. Наверняка это ловушка и за пригорком спрятались остальные. Я не хочу рисковать солдатами его величества. Что бы эти эльфы там себе ни думали, а королевского генерала на мякине не проведешь. Мы изберем другую дорогу.
Лицо молодого виконта покрылось красными пятнами. Изо всех сил сдерживая язвительность, он спросил:
- И куда же мы повернем, если со всех сторон эльфы?
Генерал на мгновение потерял вновь обретенную невозмутимость и растерянно нахмурился. Действительно, куда? За сегодняшний день они уже два раза натыкались на эльфов и меняли направление движения. Куда же повернуть теперь? Генерал рассеянно оглянулся, взгляд наткнулся на синеющий вдали лес и прояснился.
- Проводник!
Пожилой крестьянин на чалой лошадке поспешил подъехать поближе. Генерал указал ему плетью и спросил:
- Что за деревья?
- Лингенский лес, ваша милость, - поспешно ответил проводник.
- Дорога есть? - Барон уже справился с растерянностью, вопрос прозвучал значительно и властно.
Крестьянин оробел, замолчал, в задумчивости почесывая затылок. Генерал грозно нахмурился, у проводника от страха задрожали руки, но тут же лицо его осветилось, и он радостно воскликнул:
- Есть! Есть дорога!
- Хорошая? - спросил генерал.
- Хорошая, ваша милость, как есть хорошая! И как это у меня из головы-то вылетело, я ведь прошлой осенью и сам по ней ездил. Куму капустки решил отвезти да картошки маленько, капустка тогда знатно уродила…
Барон снова нахмурился, и вспомнивший, где он находится, крестьянин испуганно осекся на полуслове.
- Покажешь, - с властной небрежностью бросил ему барон. Настроение его улучшилось, дорога нашлась, к тому же явный страх, испытываемый перед ним проводником, приятно льстил его самолюбию. Генерал повернулся к виконту и, довольно улыбнувшись, сказал: - Вот видите, как все хорошо складывается. Такого маневра враг от нас точно не ждет. Что же, пусть это станет для него неприятным сюрпризом.
Виконт хмуро прикусил губу и промолчал. Но генерал и не ждал от него ответа.
- Поворачиваем на запад, - приказал он своему помощнику, - и пошлите за безнадежными, пусть пока выстроятся здесь и присматривают за этим эльфом. Когда войско отойдет шагов на двести… нет, лучше на триста, тогда могут догнать колонну и занять свое место. Но не раньше, слышите, Лапен, не раньше. - Барон многозначительно покачал пальцем перед лицом своего штабного офицера и горделиво подбоченился в седле. Солнце сверкнуло в золотом кружеве на его доспехах, разноцветные перья на шлеме закачались под порывом ветра, окончательно придавая барону сходство с надувшимся петухом. Внешний блеск, как ни странно, только подчеркнул убогость внутреннего содержания.
«Надо же, и этот человек казался мне героем», - горестно подумал виконт и развернул своего коня.
Выстроившиеся безнадежные опасливо косились на эльфийского лучника, застывшего в наглой позе, и с тоской поглядывали вслед уходящим коронным полкам. Краснощекий капитан, запуганный Лапеном, добросовестно отсчитывал таги. Временами он посматривал на эльфа, и, несмотря на расстояние, лицо его морщилось от страха, а руки судорожно сжимали поводья. «Доблестный» вояка еще помнил мальвинскую мясорубку, и сердце его сжималось в холодном ужасе при мысли, что из-за пригорка в любое мгновение могут выскочить злые товарищи этого наглого лучника и лишить его драгоценной жизни.
Лучник дернул себя за мочку остроконечного уха и презрительно усмехнулся. Люди потеряли голову от страха после первого же сражения. Достаточно было показаться одному солдату, и целое войско разворачивается и покорно меняет направление.
Ничтожные трусы! Вон как дрожат копья у целого полка при взгляде на его одинокую фигуру. Эльф довольно улыбнулся и окинул взглядом выстроившихся копейщиков. Ему даже показалось, что он чувствует запах едкого страха, разъедавшего их ряды. Глаза его скользнули по жалким людишкам и недоуменно застыли. В первой шеренге нашлись солдаты, не крутившие растерянно головой, не рыскавшие по округе ошалевшим взглядом и не испытывавшие беспричинного страха. Около тридцати копейщиков застыло в четком едином строю. Упершись большими щитами в землю, ощетинившись начищенными жалами копий, эти люди сильно отличались от окружавшего их человеческого стада.
Лучник невольно нахмурился, почувствовав в них равного себе противника, но взгляд его снова перескочил на дрожащие копья и неряшливый вид остальных солдат, и лицо эльфа разгладилось. Тридцать бойцов погоды не сделают. Да и какие из них бойцы? Умение ровно держать строй и опрятный вид еще ни о чем не говорят. Эльф слегка повернул голову. За пригорком, как и предполагал барон Глинбор, были и другие эльфы. Вот только было их всего трое, и остановить его войско у них при всем желании не получилось бы.
- Передайте капитану, - приказал стоявший на пригорке эльф краешком рта, - добыча идет прямо в расставленный капкан.
Один из эльфов кивнул и растворился в высокой траве. Стоявший на пригорке лучник довольно улыбнулся и решил немного поразвлечься. Натянул лук и сделал вид, что прицеливается. По рядам копейщиков прошла испуганная волна. Дородный капитан настолько испугался, что чуть было не упал с лошади. Лучник опустил лук и беззвучно рассмеялся, ему было весело.
- Эх, жалко, что у нас нет парочки гоблинских арбалетов, - с сожалением пробурчал гоблин Джинаро. - Я бы живо отучил эту остроухую обезьяну скалиться.
Стоящие позади них безнадежные из второй сотни испуганно на него посмотрели. Они боялись, что эльфийский лучник услышит его слова и наказание последует незамедлительно. Страх царил в душах этих людей, страх царил в душах их предводителей, смелые слова «смертника» из первой шеренги ввергли их в ступор.
И только солдаты рустамовского пула одобрительно зашумели и засмеялись в ответ на браваду своего товарища. Они еще ни разу не участвовали в настоящем бою и тоже боялись смерти, но каждодневные жесткие и изнурительные тренировки выбили из них дурь и придали им уверенности в своих силах. Когда знаешь, что делать, и уверен в тех, кто рядом, страх отходит на второй план, уступая место готовности к действию.
Боевой настрой его подопечных порадовал Гарта, и тем не менее он не преминул рявкнуть:
- Молчать! Вы в строю или где?!
Шум затих как по мановению волшебной палочки. Гарт оглядел застывший ряд и удовлетворенно усмехнулся. Для копейного строя дисциплина - главный залог выживания и победы. И похоже, время было потрачено не зря, солдаты уяснили этот принцип намертво.
Гарт повернулся к Рустаму и громко сказал:
- Порядок восстановлен, господин сержант, - затем понизил голос и едва слышно добавил: - Ребята готовы к бою, сержант, и, похоже, долго ждать им его не придется. Нас загоняют, как овец на бойню.
Рустам повернулся к нему и еле заметно кивнул, соглашаясь с его мнением. Гарт пристально всмотрелся в его глаза и понял: слова, сказанные в деревне, были не просто словами. Сержант больше не побежит.
«Ну что же, - подумал Гарт и горько улыбнулся про себя, - сегодняшний день для смерти подойдет не хуже, чем любой другой. А раз так, значит, постараемся провести его достойно».
Первый капрал грозно тряхнул головой и, помимо воли зловеще усмехнувшись, оценивающе посмотрел на эльфийского наглеца. Лучник, словно почувствовав его взгляд, зябко поежился. Это не ускользнуло от внимательных глаз, и капрал Дайлин еле слышно пробормотал:
- А Джинаро был прав, черт возьми! Пара хороших арбалетов заставили бы эту эльфийскую вонючку прижаться к земле и больше не отсвечивать.
Солдаты из его десятка если и услышали его слова, то не показали виду: уроки капрала Гарта ни для кого из них не прошли даром.
- Не пойдет! - заорал гномий унтер и стукнул тяжелым кулаком по столу. - Ишь чего надумали, союзнички. Облапошить нас вздумали? Не выйдет!
Новый удар потряс деревянный стол и расстеленную на нем карту. Фигурки, обозначавшие собой сотни, полки и пулы, полетели на землю. Капитан эльфийских лучников Ангейро лишь недовольно сморщился и стряхнул пылинку со своего рукава.
Его первый унтер молчать не стал.
- Вы забываетесь, уважаемый, - презрительно процедил он сквозь сжатые зубы. - Командование сводным отрядом принадлежит нам, так что извольте подчиняться.
- По какому это еще праву оно принадлежит вам?! - Гном задиристо задрал бороду, намеренно обдав эльфийского унтера тяжелым запахом вчерашнего ужина, застрявшего на зубах.
- Ха! И вы еще спрашиваете?! - Эльф даже не поморщился, когда разговор идет о выгоде, можно стерпеть и не такое.
- Да, спрашиваю! - не унимался задиристый гном, он тоже был первым унтером и уступать оппоненту не собирался, тем более что эльфийский капитан пока молчал. - По какому это еще праву эльфы считаются лучше гномов?!
По глазам эльфийского унтера было видно, что он может назвать тысячу причин в пользу того, что эльфы лучше гномов. Но благоразумие взяло над ним верх, и он привел иные доводы:
- Хорошо, я объясню. Скажите мне для начала хотя бы, где ваш капитан? - Гном открыл было рот и закрыл, вопрос был закономерный. Воодушевленный этим успехом эльфийский унтер продолжил, широко разведя руками: - Здесь только две сотни гномов и первый унтер. Это разве похоже на обещанный полк?
- Это большая часть полка, - отрезал гном, нервно дернув себя за бороду.
- Две сотни - это еще не полк, - отпарировал эльф, - а первый унтер - это еще не капитан.
- Наш капитан занят, - буркнул гном, снова дернув себя за бороду.
- И чем же, позвольте узнать? - прищурился эльф, хотя прекрасно знал, что гномий капитан занят грабежом. Он не захотел прерывать этого занятия ради сомнительного удовольствия сразиться с людьми, прислав вместо себя своего первого унтера и оставив при себе лучшую сотню.
Гномий унтер, естественно, тоже был в курсе, но не мог же он признаться в этом эльфу.
- Наш капитан… э… наш капитан… наш капитан занят разведкой, - нашелся он наконец.
- Вот как! - воскликнул эльф. - В то время как ему было приказано с самого верха привести свой полк на соединение с нашим и покончить с этим кочующим людским войском, он присылает всего две сотни и вас, а сам занимается разведкой. Это пахнет изменой…
- Гномы сами разберутся, чем это пахнет, - оскалился гномий унтер.
- Согласен, - не стал спорить с ним эльф. - Но тогда и винить во всем вам придется только своего капитана.
Гном замолчал, ему нечего было сказать в ответ, он и сам в душе крыл своего командира на чем свет стоит.
- Отлично, - воодушевился эльфийский унтер его молчанием, - тогда давайте посмотрим, что у нас получилось. Вас всего две сотни, а мы привели целый полк, так?
- Так, - недовольно подтвердил гном.
- Вашим отрядом командует первый унтер, то есть вы, а нашим целый капитан, так?
- Так, - снова неохотно буркнул гном.
- Значит, командование в нашем сводном отряде за нами, - удовлетворенно подытожил эльф, и гном промолчал. Эльф с превосходством улыбнулся и решил поставить точку: - А раз так, то действуем по нашему плану.
- С хрена ли это мы будем действовать по вашему плану?! - снова взвился притихший было гном.
- Потому что я только что доказал вам, что командуем в отряде мы! - напомнил ему эльфийский унтер.
- Ну и командуйте на здоровье! - согласился гном и тут же громогласно уточнил: - Вот только этот план мы выполнять не будем! Придумайте другой, тогда другое дело.
- Это почему еще не будете?! - нахмурился эльф.
- А потому, что больно вы хитры! Надо же что удумали. Вы, значит, будете бить рыцарей и копейщиков, а мы безнадежных и арбалетчиков? Ишь как придумали. Не выйдет!
- Я что-то не понимаю, уважаемый, - притворно развел руками эльфийский унтер, - чем вы недовольны? Мы взяли на себя самую трудную задачу. Полторы сотни тяжелых рыцарей и полк коронных копейщиков - это вам не шутка. Вам же отдали арбалетчиков, которые в рукопашной тьфу… ничего не стоят, да безнадежных, про которых и говорить то стыдно. Более того, мы выделяем целую сотню лучников вам в помощь, а вы еще и недовольны. Мы проявляем благородство, а вы еще и нос воротите…
- Благородство! - взвился гном, не дав ему закончить. - Вы это называете благородством?! Берете себе самую богатую добычу и еще с таким видом, будто делаете нам одолжение. Вот где свинство! Копейщики - это вам не нищие арбалетчики, богатые ребята, есть чем поживиться. Ну а рыцари… мм… богато украшенные доспехи и оружие, туго набитые кошельки, изысканная одежда… мм… Вот это я называю добычей. А не то, что вы нам подсовываете. Арбалетчики - это же рвань, нищета. Что у них возьмешь, кроме их корявых арбалетов? Ну а безнадежные, - гном даже задохнулся от возмущения, - у них только вши да блохи. Кому нужны их нищенские тряпки?
- Зато никакого риска, - попытался напомнить ему эльфийский унтер, забыв, с кем имеет дело.
- Ха! Кто тут боится риска?! - Борода гнома взлетела перпендикулярно к полу. - Было бы за что драться, а риск - дело благородное.
- И тем не менее вы обязаны следовать нашему плану! - попытался надавить на него эльф.
- Хорошо, - внезапно согласился гном и хитро прищурил глаз, - но только при одном условии?
- При каком это еще условии? - насторожился эльфийский унтер, удивленный неожиданной податливостью.
- А таком - всю добычу от рыцарей и копейщиков поделим поровну.
- Поровну?! - взвился теперь уже эльф. - Мы будем проливать кровь, рисковать жизнью, а добычу, значит, делить будем поровну?! Даже не мечтайте!
- Ах так! Тогда деритесь сами, мы уходим!
- Никуда вы не пойдете! - прорычал эльфийский унтер и схватился за меч.
- И кто же нас задержит?! - оскалился в ответ гном, взявшись за рукоять боевой секиры.
Капитан эльфийских лучников Ангейро, доселе молча наблюдавший за их спором, снова поморщился. Его помощник неплохой вояка, но совершенно не знает гномов. У них напрочь отключается рассудок, едва речь заходит о выгоде. Этот гномий унтер готов слушать голос разума и выполнять приказы эльфов, но только если разговор не касается добычи. Когда дело касается добычи, у бородатых мародеров отказывают мозги и в ход идут только древние инстинкты - «взять побольше и спрятать подальше». Нет, с гномами надо разговаривать иначе.
Ангейро сказал только одно слово, причем произнес его негромко и даже лениво:
- Обоз.
Но этого хватило, чтобы в штабной палатке установилась полная тишина. Руки, схватившиеся за оружие, были стыдливо спрятаны, рты раскрылись, а глаза выразили усиленную работу мысли, подстегнутую древними инстинктами. Ангейро не торопился развивать тему, он достал из кармашка маленькую щеточку и стал полировать ею перламутровые ногти на левой руке. Первым не выдержал гном:
- Что значит «обоз»?
- Ну как же, - лениво отозвался Ангейро, - неужели вы забыли? Такие крепкие повозки, тяжело нагруженные добром.
- И что там с обозом? - осторожно поинтересовался гном, блестя алчными глазками.
- А то, господин унтер, что вы совершено забыли о дисциплине!!! Мать вашу так и растак… - закричал внезапно на него Ангейро, и переход этот на жесткий командирский тон был настолько неожидан, что гном захлопнул рот и невольно вытянулся в струнку, задрожав всем телом. - Я здесь командую! Я, капитан Ангейро! И это мой план! Следовательно, вы его выполните!
Тут в дело снова вступили древние инстинкты, гном вышел из ступора и дерзко открыл рот:
- Не выйде…
Но капитан Ангейро намного превосходил своего неискушенного в переговорах первого унтера и знал, как нужно разговаривать с инстинктами.
- Молчать!!! - заорал он так, что даже часовые, охранявшие палатку снаружи, испуганно присели, вжав головы в плечи. А гномий унтер от неожиданности сел на пол. - Вы что себе позволяете?!! План утвержден лично мной, и вы его выполните, унтер!!! А попробуете вякнуть хотя бы слово, я оторву вам бороду и заткну ею вашу пасть!!!
Гном открыл было рот и… благоразумно его захлопнул. По его глазам Ангейро понял, что унтер выполнит его приказ, но этого было мало. Важно было, чтобы гномы не просто выполнили приказ, но выполнили его со всем рвением, ведь люди в два раза превышают их в численности. Поэтому Ангейро откинулся назад и, снова пройдясь по ногтям щеточкой, продолжил как ни в чем не бывало:
- Да, насчет обоза, вы совершенно забыли про него, уважаемый союзник.
При этих словах гном, совершенно ошалев от резких переходов настроения у эльфийского капитана, осторожно поднялся на ноги и приготовился слушать. Признаться честно, его ошарашенная физиономия доставила Ангейро удовольствие, которое, впрочем, ничем не проявилось внешне. Эльфийский капитан намеренно затянул паузу, любуясь на свое отражение в отполированных ногтях. Гном мялся, хмурился, но Ангейро, словно забыв про него, продолжал ухаживать за своими ногтями. Гном не выдержал и с максимальным почтением пробормотал:
- Так что там с обозом, господин капитан… сэр?
Рыцарские шпоры Ангейро получил совсем недавно, в памятной победе на Мальве, и обращение «сэр» ему польстило, поэтому он решил больше не мучить несчастного гнома:
- Ну как же, унтер, вы, видно, невнимательно изучили мой план и диспозицию. Давайте повторим. - Ангейро спрятал щеточку обратно в кармашек и взял в руки указку. Его первый унтер поспешил поднять с пола упавшие фигурки и заново расставил их на карте. - Итак, что мы имеем. Вот в этом месте, - Ангейро ткнул указкой в место на карте, - густой лес плотно обхватывает дорогу с обеих сторон. Очень удобное место для засады. Ваши солдаты подрубят деревья, и, как только люди доедут до них, мы обрушим деревья перед самым их носом и преградим дорогу. Как мы уже знаем, возглавляют людскую воинскую колону рыцари и коронные копейщики. С ними расправятся две мои сотни, их я размещу в лесу с обеих сторон дороги. - При этих словах гном снова недовольно засопел, но не сказал ни слова. - Дальше следуют безнадежные, а замыкают колонну арбалетчики. Сразу после двух сотен моих лучников вы разместите в лесу два своих пула, господин гномий унтер, по пулу с каждой стороны дороги. Вслед за вашими солдатами я размещу свою третью сотню, опять-таки по полсотни лучников с каждой стороны дороги. Мои лучники обстреляют арбалетчиков, ну и немного безнадежных и потом свяжут арбалетчиков ближним боем. Ваши два пула должны будут разметать безнадежных и обратить их в бегство. Бежать им придется через порядки коронных арбалетчиков, и это добавит арбалетчикам паники. Конечно, два пула против целого полка - это выглядит со стороны нелепо, но, зная безнадежных, этого более чем достаточно. - При этих словах гном одобрительно фыркнул, в этом вопросе у него тоже не было сомнений. Достаточно было вспомнить Мальву. Пожалуй, два пула тяжеловооруженных гномов для безнадежных даже многовато. Ангейро тем временем продолжил: - Оставшиеся четыре ваших пула, унтер, вы выстроите на дороге хирдом и ударите по людям с тылу. Сделайте это как можно быстрей, я не хочу, чтобы моя сотня лучников понесла серьезные потери. Вы должны будете добить арбалетчиков и перекрыть людям дорогу к бегству. Сваленные деревья не дадут им пробиться вперед, мои лучники перекроют подходы к лесу, а вы окончательно замкнете кольцо. Мы должны будем перебить их всех до единого. Бесследно пропавшее войско деморализует и напугает людей, лишив их желания сопротивляться. Таково желание герцога Эландриэля и короля Торбина. А наш долг, господа, выполнить это их желание. - При упоминании имен эльфийского герцога и гномьего короля оба первых унтера поспешили склонить головы. Ангейро удовлетворенно кивнул и спросил: - Вопросы?
Гном поднял голову и чуть ли не с отчаянием спросил:
- А как же обоз, сэр?
- Ах обоз… - Ангейро позволил себе легкую улыбку. - Унтер, ответьте-ка мне, что располагается между коронными копейщиками и безнадежными?
Глаза гнома прояснились, блеснув алчной надеждой:
- Обоз, сэр?
- Именно, и он ваш, - великодушно сказал Ангейро, тут же, правда, выставив условие: - Если, конечно, ваши два пула справятся с безнадежными.
- Еще бы, сэр, - воодушевленно прогудел воспрянувший духом гном. - Сметем в клочья.
- Вот и хорошо, тогда за дело. Немедля отправляйтесь к своим гномам, унтер, расставьте их и объясните командирам их задачи.
- Слушаюсь, сэр!
Гном отдал честь и поспешил уйти, пока эльфийский капитан не передумал. Перед глазами у него уже маячили добротные повозки, нагруженные богатой добычей. Ангейро презрительно усмехнулся ему вслед и приказал своему первому унтеру:
- Донесите план до наших унтеров и сержантов, Акнэль. Вы возьмете под свою команду третью сотню и разберетесь с арбалетчиками, пока не подоспеют гномы. Атаку первых двух сотен я возглавлю лично. И еще - первые две сотни должны быть оснащены только бронебойными стрелами, если мы не выбьем закованных в доспехи рыцарей, дело может обернуться худо. На вашу долю, Акнэль, в этом случае бронебойных стрел останется немного, но вам, я думаю, хватит. Ударьте вначале срезнями, а когда они опомнятся, тогда пустите в ход бронебойные. На безнадежных бронебойные не тратьте вовсе, с них хватит и срезней. Предупредите всех, в том числе и этих бестолковых бородачей, атака начнется по моему выстрелу. Если хоть один засранец шевельнется раньше, его ждет мучительная и тяжелая казнь. Вам ясно?
- Ясно, сэр.
- Выполняйте.
Первый унтер отдал честь и направился было к двери, но на полдороге нерешительно остановился:
- Разрешите вопрос, сэр.
- Разрешаю.

Предыдущая страница 18 Следующая страница


19 Аркадий Степной

- Не слишком ли вы добры к гномам, отдав им целиком обоз, сэр?
В глазах своего унтера Ангейро заметил все те же алчные огоньки. Эх, Акнэль, Акнэль, не надо уподобляться гномам. Древние инстинкты наиболее полно удовлетворяются, только если не забывать использовать и мозги.
- Нет, Акнэль, я не был к ним добр. Напротив, нам повезло, что гномий унтер оказался достаточно глуп. Ну подумайте сами, зачем нам обоз? В нем ничего ценного - убогий солдатский паек, запасное вонючее обмундирование и рваные палатки. Нет уж, пускай это достанется гномам и заткнет им на время пасть. Полторы сотни знатных рыцарей - вот единственная стоящая добыча. Эти господа ничего не держат в обозе, все ценное у них на себе или с собой - на случай поспешного бегства. Одни доспехи чего стоят, у генерала на них не меньше килограмма золотых украшений… Кстати, предупредите всех, Акнэль, генерал - это моя добыча, и я не потерплю никакого самоуправства. Ну а остальное разделим, как полагается. А гномы пусть подавятся своим обозом.
Лицо Акнэля заметно прояснилось, он склонил голову и, бросив на своего капитана восхищенный взгляд, вышел из штабной палатки. Ангейро, довольно улыбнувшись, стал надевать доспехи. Дело предстоит жаркое, но славное и, самое главное, выгодное.
Лес сужался, все плотней обхватывая ленточку дороги в свои зеленые объятия. Солнце жгло неимоверно, ветра почти не было, и люди мучились под своими доспехами, истекая потом. Безнадежные снимали свои тяжелые кожаные куртки и закидывали их на плечо, привязывали кожаные шлемы к поясу и мечтали избавиться от тяжелых щитов.
Арбалетчики, шедшие позади них, были более дисциплинированны, но и среди них нашлось немало таких, кто снял с себя кольчугу и забросил ее в наплечный дорожный мешок.
Гарт, глядя на все это безобразие, только досадливо поморщился и в очередной раз приказал своим бойцам подтянуть ремни и быть начеку. Безнадежные из первого пула с заметной завистью смотрели на остальных, но приказа своего первого капрала ослушаться не посмели.
Барон Глинбор ехал во главе своего войска на статном белом жеребце. Лесная тишина и удушающая жара притупили его страх и осторожность. Он снял с себя закрытый шлем и оставил на голове лишь легкую небольшую шапочку. Барон с удовольствием снял бы и тяжелые наплечники, но золотые украшения на них так ярко горели в лучах полуденного солнца, что тщеславие на время победило все остальные чувства. И барон продолжал истекать потом, утешаясь завистью, горящей в глазах его свиты.
Его спокойствие было бы серьезно нарушено, если бы барон знал, что еще одни глаза любуются игрой солнечных лучей на золотых завитушках на его доспехах. И в отличие от других глаз в этих нет и следа зависти. Вместо этого в них горело чувство радости от предвкушения скорого обладания заветной вещью. Такими глазами мужчина смотрит на женщину, которой в скором времени предстоит неминуемо оказаться в его объятиях.
Да, этот взгляд изрядно подпортил бы барону настроение, тем более что взгляд этот был эльфийским.
Ангейро аккуратно приладил именную бронебойную стрелу и натянул длинный эльфийский лук. Хищный прищур зеленых глаз нацелил граненый наконечник. Рано… рано… рано… пора!
Голова глинглокского генерала взорвалась кровавым облаком. И тут же огромные ели рухнули на землю, преграждая людям дорогу. Две сотни добрых эльфийских луков ударили с двух сторон по застывшим в изумлении рыцарям и растерявшимся коронным копейщикам. С двух десятков шагов бронебойные наконечники пробивают любые доспехи насквозь. В этот кровавый день люди познают, что значит эльфийская стрельба. Тридцать стрел в колчане у лучника, три минуты стрельбы, и можно идти врукопашную.
Из полутора сотен тяжелых всадников уцелело едва ли три десятка, успевших вовремя соскочить с седла и спрятаться за лошадьми. Полк коронных копейщиков потерял почти треть своего состава, в том числе и всех своих командиров.
Ангейро сбросил на землю пустой колчан, оставил лук и резким движением обнажил короткий пехотный меч.
- Арк!
- Арк!!! - подхватили его крик две сотни эльфийских глоток.
На ошеломленных, оставшихся без управления копейщиков с двух сторон обрушились почувствовавшие кровь эльфийские лучники. Копейщики даже построиться не успели, в их беспорядочную толпу ворвались эльфы, словно волки в стадо овец.
Капитан Ангейро вырвался вперед, легко увернулся от выставленного невпопад копья, отбил рукою в сторону щит, на мгновение мелькнули испуганно распахнутые голубые глаза, и вот уже отточенная сталь рубит мышцы, вены, позвонки. Снесенная человеческая голова отлетает вбок.
- Арк!!! - кричат за его спиной бойцы его личного, элитного десятка, воодушевленные доблестью своего командира.
Но ему не до них и не до жертвы, она уже в прошлом. Перед ним другая мишень, широкоплечий копейщик стоит к нему спиной, закрываясь щитом и низко пригибая голову, он не видит, что творится за его спиной. Привыкший стоять в строю копейщик не смотрит назад. Ну что же, это только его вина. Окрашенный кровью меч взлетает ввысь и обрушивается на не защищенную металлом спину. Копейщик приглушенно охает и опадает на землю с перебитым позвоночником, но эльфийский капитан уже забыл про него, он в прошлом. Перед капитаном новая мишень.
Совсем молодой мальчишка бросает от страха копье и съеживается, пытаясь спрятаться за своим щитом. Глупец! Людям пощады не будет! Ангейро ударом ноги выбивает щит из его руки, парнишка падает на колени, закрывает руками голову, что-то кричит. Тяжелый наконечник меча разрубает выставленные ладони, пробивает кожаный шлем, и молодой копейщик падает навзничь с раскроенным надвое лбом. Все, он в прошлом, дальше.
Чье-то копье бьет эльфийского капитана в бок, удар вскользь не может пробить кольчугу, лишь оцарапывает кожу, но вынуждает его неудобно развернуться, теряя равновесие и драгоценные мгновения. Копье тут же ускользает для нового удара. Ангейро бросает яростный взгляд на нового противника, перед ним не желторотый мальчишка, это ветеран, третья шеренга. Щит отброшен в сторону, копье держит в обеих руках, в глазах ни капли страха. Копье устремляется в новый полет. Черт! Как быстро! Ангейро вскидывает меч, уже зная, что это бесполезно, ни увернуться, ни отбить.
Сильный, резкий удар окровавленного эльфийского меча сбивает копье к земле. Другой эльф рубит мечом по закованному железом плечу копейщика-ветерана, меч скользит по броне и тут же снова бьет, пробивая незащищенный бок. Разжимаются мозолистые ладони, скрипят зубы, широко распахиваются в ярости глаза. Поздно! Ты уже в прошлом, ветеран из третьей шеренги. Вовремя подоспели эльфы на выручку своему капитану.
- Арк! - кричит Ангейро.
- Арк!!! - подхватывают за ним эльфийские лучники.
Эх, до чего же здорово биться с копейщиками, потерявшими строй!
Стрелы хлестнули по строю с двух сторон одновременно. Еще секунду назад - лесная тишина, птицы, распаренные сонные лица, и вдруг… Все взрывается криком и болью. Снявшие кожаные доспехи безнадежные падают как подкошенные со страшными рваными ранами на теле. Хлещет кровь из порванных артерий, жуткие вопли боли разрывают барабанные перепонки. Страх пляшет свою дикую пляску на людских душах, наступая своей мерзкой босой ногой и на тебя. Хочется плакать, кричать, бежать, спрятаться.
Страшно… Страшно… Страшно… Паника…
И вдруг спасительный островок посреди ада - твердый приказ:
- Пул, построение еж!!! Капралы, по местам!!!
Голос сержанта как голос Бога в эти страшные минуты.
И руки сами делают свое дело, а ноги меняют позицию, совершенно не согласовывая ее с головой. Да и зачем? Все отточено до автоматизма на злых, ненавистных тренировках. Лязгают, смыкаясь, обитые железом щиты, хищно ощетиниваются копья, плечи товарищей сжимают твои. Злобные стрелы бессильно бьются в твердую кожу и мелкослойную древесину. Щиты содрогаются в руках от попаданий, но сомнений в их прочности нет. Не мы ли сами, по приказу капралов, заботливо их чистили, укрепляли и приводили в порядок?
За выставленными кругом щитами по-прежнему - ад! Крики, смерть, кровь и паника, паника, паника. Эльфийские стрелы собирают свою кровавую жатву, и даже те немногочисленные безнадежные, кто сохранил самообладание и постарался укрыться от смертельного дождя за щитами, гибнут, получая выстрелы в спину. Но это там, за нашими выставленными щитами. А здесь, внутри, страха больше нет. Есть плечи товарищей, есть крепкая защита, есть понимание того, что ты должен делать и где твое место. И над всем этим плывет голос твоего сержанта:
- Держать строй! Сомкнуть щиты! Приготовиться к отражению атаки!
И вторят этому спасительному голосу хриплые голоса капралов. И ты уже не боишься. У тебя есть свое место, рядовой безнадежный по имени Гастер, и ты готов драться…
Страшный обстрел прекратился так же внезапно, как и начался. Рустам сквозь узкую щель между щитами бросил короткий взгляд на порядки арбалетчиков. Картина была ужасной: кровь, хаос, страх. Арбалетчики не бросили оружие, по примеру безнадежных, и не поддались окончательно панике, но эльфы избирательно выбили командиров, и рядовые солдаты застыли в растерянности. Не зная, что им делать - то ли взводить арбалеты, то ли браться за топоры.
Враг все решил за них, лес взорвался криком:
- Арк!!!
Заросли разошлись, выпуская эльфийских лучников, которые с короткого разбега вломились в растерянных арбалетчиков.
В это время толпа безнадежных с расширенными от страха глазами, в первые мгновения обстрела инстинктивно бросившаяся к обозу в поисках укрытия, покатилась обратно и нахлынула на ощетинившийся копьями рустамовский отряд. Люди не смотрели под ноги и по сторонам, напарываясь на выставленные копья и окрашивая человеческой кровью граненые наконечники. Лица солдат побледнели, а Гарт, выругавшись, приказал:
- Втянуть копья! Сомкнуть щиты!
Копья поспешно втянулись обратно, но двое или трое безнадежных уже корчились на земле в смертельной агонии. Впрочем, они тут же исчезли из виду, накрытые сплошным потоком своих товарищей, в панике врезавшихся в сомкнутый строй.
Выстроенный еж под тяжестью нахлынувших беглецов качнулся и опасно выгнулся.
- Держать строй!!! Упереть ноги!!! - закричал уже Рустам, опасаясь, что людской водоворот закрутит его солдат в своем страшном танце. - Капрал Жано, держать строй!!!
Зубы стиснулись, деревянные подошвы уперлись в землю, руки, державшие щиты, занемели от напряжения, и строй выстоял. Людской поток обтек выставленный еж с двух сторон и хлынул в сторону дерущихся арбалетчиков. Последние бегущие разрозненным ручейком безнадежные огибали их выставленные щиты.
Первый гном выскочил неожиданно, он на бегу рубанул по ногам одного из бегущих в панике безнадежных и, увидев выставленные щиты, в боевом азарте, не раздумывая, бросился прямо на них.
Низкорослый широкоплечий гном, закованный в броню, врезался в щиты с яростью боевого носорога. Если бы не изнурительные тренировки, строй наверняка бы разлетелся, и дело закончилось бы очень худо. Но натасканные капралами солдаты удержались, щиты прогнулись, но устояли. И прежде чем успел опомниться гном и сами солдаты, прогремела команда:
- Бей!
Не зря, ох не зря Гарт гонял новобранцев через «не могу». Не успели они еще испугаться от первой встречи с противником лицом к лицу, не успели ничего осмыслить, а щиты уже сами собой раздвинулись, пропуская хищные наконечники. Сразу три копья ударили в опешившего гнома, одно из них лишь скользнуло по пластинке брони, другое только ранило, зато третье, пройдя между двумя пластинами, пробило живот и перебило позвоночник.
Заскрежетав зубами, гном выронил секиру и повис на пронзившем его копье. Солдаты застыли, Гас-тер, чье копье и пробило гнома, побледнел, руки у него задрожали.
- Не спать! - в бешенстве прокричал капрал Жано, и копья поспешно отдернулись, а щиты сомкнулись.
И как нельзя вовремя: сразу четыре гнома выскочили на выстроившийся пул. Тело мертвого собрата ничему их не научило, только добавило ярости. Они с разбегу вломились в выстроенный строй, вращая на ходу тяжелыми боевыми секирами.
Один из гномов удачно разрубил выставленный щит и сразу же рубанул стоявшего за ним безнадежного, солдат рухнул на землю. Гном радостно взревел и тут же захлебнулся кровью, пробитый копьями второй шеренги. Двое других гномов совместными усилиями продавили брешь и даже разрубили одного из солдат надвое, но закрепить свой успех не смогли. Вторая и третья шеренга вступили в действие, одного из гномов пробили сразу четырьмя копьями, второй отскочил, но орк Сард мощным ударом успел зацепить его за ногу. Гном упал и был пригвожден к земле безнадежными из первого десятка, разъяренными смертью двух своих товарищей. Четвертому гному не повезло больше всех, его секира увязла в первом же щите, и капрал Жано получил право вырезать вторую зарубку на своей руке.
Короткая стычка закончилась, оставив лежать на земле пятерых мертвых гномов и двух безнадежных. Среди безнадежных было четверо раненых, но все могли держать оружие в руках.
Гарт стряхнул с копья кровь и, выкрикнув: «Держать строй!» - пробился к Рустаму.
- Пять против двух, совсем неплохо, сержант. Что будем делать теперь?
Рустам огляделся, вокруг его пула, ощетинившегося копьями, воцарилось временное затишье. Но с двух сторон от него кипела война. Позади смешались в одной сваре бегущие в панике безнадежные и примкнувшие к ним арбалетчики, другая часть арбалетчиков сражалась с эльфийскими лучниками. Все это бурлило в одном котле, в жуткой мешанине и беспорядке, тонуло в звоне оружия и истошных криках.
С другой стороны тоже звенело оружие и тоже кричали. Что там происходит, было плохо видно из-за облака поднявшейся пыли. Различались лишь часть обоза и копошившиеся в нем гномы.
- Что посоветуешь, капрал?
Гарт сплюнул пыль, застрявшую на зубах, и ответил:
- Если хочешь уйти, тогда нужно идти назад. Там заварушка, но мы пробьемся. Если хочешь драться, тогда нужно пробиваться вперед, к рыцарям и копейщикам… Решай, командир.
Рустам огляделся по сторонам: крепкие спины, запыленные лица, кровь покрывает щиты и копья. Четверо уже погибли, двое в свалке с гномами, двое еще раньше, от эльфийских стрел. Если пойти вперед, могут погибнуть все, и он в том числе. Если пойти назад… Нет, никакого назад. После той лесной деревни уже нет и не будет. Сегодня он умрет вместе со своими солдатами, но у них в руках оружие, и пять раскоряченных гномьих тел - доказательство того, что их смерть не будет напрасной.
- Вперед…
Глаза Гарта удовлетворенно блеснули, другого ответа он и не ждал.
- Пул! Построиться в атакующую колонну! Вперед!
Считаные секунды, и отряд достигает сгрудившихся на дороге повозок. Повсюду лежат тела хозотрядовцев: копейщики, арбалетчики, безнадежные - смерть смешала всех, исказила их лица и выпила из них последнее дыхание.
А вот и их убийцы. Гномы настолько увлеклись потрошением обоза, что даже не заметили подскочивших безнадежных. Впоследствии этот эпизод ляжет черным пятном на воинскую историю горных гномов, а одному гномьему капитану будет стоить даже головы. Пул каких-то безнадежных вырезал два пула элитной, тяжелой гномьей пехоты. И алчность этому не оправдание.
Гномы рассыпались по всему обозу и настолько увлеклись мародерством, что забыли обо всем на свете. Пока безнадежные били гномов на одной повозке, на соседней повозке их товарищи продолжали самозабвенный грабеж.
Отряд Рустама отбивал одну телегу за другой, пойманным врасплох гномам приходилось биться сразу с пятью-шестью противниками. Гномы гибли один за другим, а их товарищи продолжали грабить, не обращая ни на что внимания, пока и до них не доходила очередь.
Когда пул дошел до повозок с гербом полка лондейлских безнадежных, он уменьшился еще на шесть человек, записав при этом на свой счет не меньше четырех десятков гномов. Еще троих раненых безнадежные несли с собой, это изрядно затрудняло их передвижение, но Рустам наотрез отказался их бросить, и Гарт, несмотря на голос рассудка, не смог его в этом не поддержать. Оставшиеся раненые могли держать в руках оружие и продолжали биться рядом со своими товарищами.
Несмотря на потери и мрачные перспективы, Гарт не мог надивиться, как удачно складываются для их крохотного отряда события. Вечно ошибавшиеся и запинавшиеся на тренировках новобранцы в бою действовали слаженно и четко, что твоя гвардия. Гномы, напротив, настолько расслабились, что гибли как мухи, зачастую получая удары в спину и не успевая выпустить из рук чужое добро, чтобы схватиться за оружие.
Вот и теперь на первой же повозке, принадлежавшей их полку, сидел коренастый гном, настолько увлеченный наполнением огромного мешка всяким барахлом, что даже не заметил, как два тяжелых копья устремились к его слабо защищенной спине. И когда кровь хлынула у него из-за рта, он вцепился не в оружие, а в потрепанные застиранные тряпки из скудного безнадежного хозяйства. Жалкая смерть.
Между двумя другими повозками отряд натолкнулся на сопротивление. Трое гномов нашли пояс с золотой пряжкой и взялись было за секиры, чтобы выяснить, кому из них он должен принадлежать, когда на них наткнулись безнадежные под командой Дайлина. Эта встреча оказалась неожиданной для всех, но, к несчастью, расстояние между телегами было слишком мало для формирования строя, и завязалась свалка. Когда на шум подоспели Рустам с Гартом и остальными безнадежными, на земле лежало четверо мертвых безнадежных и едва живой Дайлин со страшной раной на груди. Двое гномов тоже отдали своему богу душу, но третий крепко стоял на ногах, скаля зубы и вращая над головой секирой. На плече у гнома блестела золотым шитьем сержантская нашивка.
Одного взгляда на тяжело дышавшего Дайлина хватило Гарту, чтобы понять: его друг больше не жилец. Скрипнув зубами и проклиная себя за то, что не успел научить ребят бою в стиснутом пространстве, Гарт раздвинул ряды своих разозленных солдат и вышел на гнома один на один. Оценив его мощную фигуру, гномий сержант лязгнул зубами, подхватил с земли вторую секиру и бросился в атаку. Несмотря на свой низкий рост, он выглядел настолько грозно, что безнадежные испугались за жизнь своего наставника.
Но Гарт даже не дрогнул, от одной секиры он увернулся, другую отбил щитом и мощным ударом вогнал граненый бронебойный наконечник своего копья гному в лицо.
Даже не взглянув на рухнувшего на землю врага, Гарт оглянулся на своего друга и сержанта. Рустам стоял на коленях перед распростертым телом Дайлина, Дайлину накладывали повязку, он был без сознания и истекал кровью. Почувствовав взгляд Гарта, Рустам поднял лицо - спокойное и сосредоточенное, и только в глазах его плескалось отчаяние. Гарт подошел к нему и опустился рядом, краем глаза заметив, что капрал Жано принял на себя командование, и безнадежные окружили своих командиров и раненых плотным кольцом, ощетинившимся копьями.
Рустам посмотрел на стремительно бледневшего Дайлина и поднял взгляд на Гарта. Гарт мотнул головой, отвечая на его невысказанный вопрос. Рана смертельна, через несколько минут, максимум через полчаса их друг умрет. Рустам плотно сжал зубы, но ничего не сказал. Тогда заговорил Гарт:
- Мы потеряли уже четырнадцать бойцов, сержант. Еще четверо у нас на руках в тяжелом состоянии. Из первого десятка остались только Жано и Га-стер, из второго теперь уже только трое и девять из третьего. Но мы хорошо заплатили по счету, почти пять десятков гномов, этого более чем достаточно. - Гарт на мгновение замолчал и затем веско добавил: - Сейчас еще можем уйти, прямо через лес. Вернемся в Лондейл героями, никто нам и слова не скажет. Подлечим раны - и снова в драку. Решайся, командир, больше такого шанса не будет.
Рустам ничего не ответил. Взгляд его прошелся по окровавленным фигурам окружавших его солдат. Он посмотрел на умирающего у его ног Дайлина, на ожидавшего его ответа Гарта, посмотрел на покрытый кровью труп гномьего сержанта, и лицо его прояснилось. Он встал на ноги и, подойдя к мертвому гному, перевернул его ногой и, отбросив в сторону щит, нагнулся и потянул за древко. Гарт невольно нахмурился, не понимая, зачем Рустаму нужно второе копье, бой двумя копьями очень сложен и доступен только опытным и умелым бойцам.
Но Рустам нагнулся не за копьем, он поднял с земли знамя, знамя полка лондейлских безнадежных. Покрытое кровью, порванное, втоптанное в грязь и тем не менее - знамя. Полковое знамя лондейлских безнадежных. Он поднял его вверх, и слабый ветер всколыхнул бело-синее полотнище с изображенным на нем щитом, где на белом поле блеснули в лучах солнца три золотые рыбы. Рустам поглядел на истерзанное знамя и, жестко усмехнувшись, сказал Гарту:
- У нас еще есть третья шеренга, капрал… А пока стоит третья шеренга, копейщики держат строй!
Гарт, не отводя от него глаз, размял шею, громко хрустнув шейными позвонками, и, поднявшись на ноги, скомандовал:
- Пул, слушай команду своего сержанта! Первый и второй десяток, понесете раненых! Третий десяток, выдвинуться вперёд! Пришло наше время, бойцы! Мы атакуем!

Глава 12
А СОЛНЦЕ НА НЕБЕ ВЗОЙДЕТ И БЕЗ НАС…

В этот день Гарт окончательно поверил в судьбу и в то, что у судьбы есть свои любимчики. Бросившиеся вперед безнадежные первым делом смяли еще троих гномов, из которых лишь один успел схватиться за оружие. Это было хорошим заделом, но дальше все пошло еще более невероятно.
На следующей повозке двое подвыпивших гномов, хохоча и икая, играли в странную игру. Повозка была накрыта матерчатым пологом, под пологом кто-то шевелился и шумел. Гномы, раздобывшие бочонок вина, хорошенько выпили и, подобрав где-то копья, с гоготом тыкали ими внутрь повозки. После каждого тычка раздавалось истошное верещание, и, судя по всему, кто-то безуспешно пытался отбиваться простой палкой. Гномов это изрядно веселило. Они так и умерли, с пьяным смехом на губах.
Первого гнома на редкость слаженно снесли Сард с Джинаро. Оба копья пробили броню на спине и глубоко вонзились в тело почти рядом. Единственная разница, что гоблин бил снизу вверх, а орк нанес удар сверху вниз.
Второму гному повезло не больше, Гарт даже не стал бить его копьем, одним мощным ударом ноги, с разбегу, сломав пьяному гному шею. Орк с гоблином сунулись в повозку, легко отбили в сторону выставленную палку и вытащили наружу… Трента.
Трентино Химентос - их полковой целитель - был в полном здравии, если не считать растрепанной накидки и царапин на руках. Сложно передать словами облегчение, отразившееся на лице вконец измученного страхом молодого целителя, когда он увидел, кто вытащил его из повозки.
- Сержант, слава богу, это ты! Я уж думал - все, мне конец. Не знаю даже, как мне тебя отблагода…
Целитель осекся на полуслове, встретив тяжелый, темный взгляд, на самом дне которого залегла горечь.
- У нас раненые, - хрипло выдавил из себя Рустам, - сможешь помочь?
Трент молча кивнул и склонился над лежавшими на земле окровавленными безнадежными.
- Третий десяток, осмотрите повозки, - скомандовал Гарт, не желая зря тратить драгоценное время, - нам нужны новые щиты и запасные копья. Если попадутся добротные кинжалы или короткие мечи, несите их сюда, секиры и топоры не брать.
Трент внимательно осмотрел раненых и мрачно мотнул головой. Двоих солдат поднять на ноги не составит труда: раны серьезные, но внутренние органы не задеты. А вот двое других - высокий жилистый солдат и молодой капрал - не жильцы. Если бы рядом был еще один целитель или хотя бы источник энергии, он бы их вытянул, но не было ни того ни другого. Трент поднял голову, чтобы сообщить об этом сержанту, и слова застыли у него на губах: смуглое лицо сержанта застыло восковой маской, но в глазах полыхало отчаянной надеждой. И Трент промолчал.
Короткие заклинания, наложение ладоней, невидимый человеческому глазу всплеск энергии, и двое солдат поднялись на ноги. Они пошатывались и с трудом держали в руках оружие, но страшные раны затянулись свежими рубцами, и кровь перестала обагрять грубые повязки.
Трент встряхнул ладонями, очищая их от остатков негативной энергии, и прислушался к себе. Энергии еще достаточно, на оставшихся раненых не хватит, но если добавить свою… Его учителя в свое время научили его и этому, хотя предупреждали об опасности и даже строго-настрого запрещали. Но ведь всего не предусмотришь, верно?
Целитель еще раз посмотрел на застывшего над ним сержанта, на потеки крови на его форме и решительно протянул руки.
Совершить поступок может каждый, независимо от рода занятий. Кто-то кормит людей, кто-то убивает, а кто-то лечит. Трент совершил Поступок. Умиравшие безнадежные открыли глаза и пришли в себя. Смерть отступила, глухо ворча и дожидаясь нового случая.
Чудесно исцеленные бойцы с трудом держались на ногах, но зато уже не висели тяжелым балластом на плечах своих товарищей. Вместо них на землю упал молодой целитель, отдавший накопленные за несколько лет силы в одном порыве. Впрочем, ему даже не дали упасть на землю. Даже без приказа подхватили и затащили в глубь строя, прикрыв своими телами от возможной опасности.
По мнению Рустама, именно в эти минуты и наступил перелом в битве. Именно в эти минуты, когда он увидел вставших на ноги солдат, увидел по-прежнему бледное, но уже ожившее лицо Дайлина и понял, что его друг получил еще один шанс на жизнь. И все сражение разделилось в его сознании на две части: до и после.
По мнению Гарта, перелом наступил позже, когда под их знамя стали стекаться оставшиеся без командиров коронные копейщики. Их осталось совсем немного, около полусотни от целого полка. Зато это были крепкие ребята. Другие и не дожили бы до того заветного момента, когда над полем битвы внезапно снова развернулось глинглокское знамя, полковое знамя лондейлских безнадежных.
Оставшиеся в живых копейщики, изнемогавшие под яростными атаками эльфийских лучников, потерявшие строй и надежду, потянулись к знамени как к магниту. И они не обманулись. Под столь родным знаменем, порванным и окровавленным, они нашли то, в чем больше всего нуждались их истерзанные тела и души.
Коронные копейщики нашли строй и командиров, которые указали им их место в этом строю. Копейщик без строя - жалкое зрелище. Копейщик в строю - хищное жало боевой машины. И эльфийские лучники, надменные и высокомерные эльфийские лучники, уже праздновавшие победу, почувствовали эту разницу на своем собственном примере.
Ангейро, скрипя зубами, обвел взглядом свои поредевшие ряды. Ну не свинство ли? Снести начисто полторы сотни тяжелой рыцарской конницы, разгромить целый полк коронных копейщиков и остановиться, упершись в жалкие разномастные остатки, вдобавок собравшиеся под вонючее знамя полка безнадежных.
Его эльфы уже три раза бросались на ощетинившийся копьями строй и три раза откатывались обратно с тяжелыми потерями. Разбитые коронные словно обрели второе дыхание, прибившись к жалкой кучке безнадежных копейщиков. Сомкнутые щиты, четко выставленные ряды, покрытые эльфийской кровью жала копейных наконечников.
И подумать только, коронными копейщиками командуют сержант и капралы безнадежных. И коронные им подчиняются, мало того что безропотно, так еще и с заметным рвением. Да где это видано, прах побери!
Люди ощетинились копьями, прижавшись спиной к обозным повозкам. Эльфы ходили перед их строем, выкрикивая оскорбления, но уже не решаясь нападать. А время-то шло! И уже слышно было, как гномий хирд, под командованием своего первого унтера, гнал разбитых вдребезги арбалетчиков. Если Ангейро не разобьет людей самостоятельно до подхода гномов, тогда, чего доброго, придется с гномами делиться добычей более основательно, нежели планировалось изначально. Этот довод решил дело.
Ангейро, бросив взгляд на так сильно раздражавшее его вонючее овечье знамя, стал собирать своих лучников для окончательного удара.
Копейщики выставили строй. Ну что же, Ангейро не какой-то там жалкий новобранец и знает, как нужно пробивать подобный строй. Тем более что солдат у него было в полтора раза больше, и не стоит их жалеть, когда речь идет о такой добыче.
Ангейро отдал указание, выстроил эльфийских лучников, и по его команде они отошли назад, чтобы, выстроившись клином, с разбега врезаться в выставленные щиты. Проломить, пробить строй, разбить его надвое и устроить свалку, в которой копья и щиты будут только мешать. Сам Ангейро занял свое место во главе выстроившегося клина. Он не боялся людей, он их презирал и не верил, что они смогут его остановить.
Эльфийский клин врезался в копейный строй, подобно буре. Теряя своих эльфов под ударами копий, Ангейро тем не менее добился, чего хотел. Строй просел под тяжестью навалившихся тел, прогнулся, треща по швам. В самый ответственный момент Ангейро снес стоявшего перед ним усталого коронного копейщика и ворвался в образовавшуюся брешь, подобно молодому волку.
Удар мечом вправо, не ожидавший этого солдат падает на землю, уходя в прошлое и расширяя брешь. Удар влево - и еще один копейщик выпускает из рук оружие, он всего лишь ранен, но его смерть - это дело времени, он уже в прошлом. Азарт захлестывает Ангейро с головой, он снова в своей стихии. Вторая шеренга не успевает опомниться, когда он уже пробивает ее порядки и начинает сеять хаос и там. А за ним следом в проделанную брешь рвутся его лесные волки, завывая на все лады:
- Арк!!!
Ангейро ломает уже третью шеренгу, победа близко. Удар мечом - отбит! Прямо на Ангейро смотрят холодные голубые глаза, однако этот копейщик неплохо орудует копьем. Ну что же, посмотрим, что он сделает на это. Удар - отбит, еще один удар мечом - снова отбит, обманный финт и выпад, отточенное лезвие меча бьет прямо под холодные глаза, ломая нос и доходя до мозга. Все, умелец, ты тоже в прошлом. А брешь тем временем пробита, пошла потеха!
Но что это? Прямо на Ангейро устремляется небольшой резерв. Надо же, вот смеху-то, ведь это - безнадежные. Да еще какие! Двое громил, один из которых… орк! А еще коротышка-гоблин! Вот так встреча, будет интересно. Страха нет, Ангейро верит в себя и свою удачу. А головы орка и гоблина, пожалуй, он заберет с собой, чтобы прибить на стену родового замка, на зависть старшему брату и на удивление отцу.
Ангейро решает начать именно с орка, но навстречу ему попадается еще один безнадежный. Ничего особенного, одного с ним росту, худощавого сложения. Не противник, так, досадная помеха. Ангейро и отмахивается от него, как от досадной помехи. Но меч не долетает до цели, врезаясь в подставленный щит и отдаваясь болью в руке.
Ну что же, парень, держись! Ты сам на это напросился. Ангейро сосредотачивает на нем внимание и наносит новый удар, коварный и неотразимый. Но меч снова налетает на щит, и прерванный удар заново отдается болью в усталой руке. Капитан Ангейро уже по-настоящему свирепеет и обманным финтом выбивает щит. Перед ним изумленные узкие глаза на смуглом скуластом лице. А это еще кто такой? Вылитый орк, разве что не зеленый. А впрочем, какая разница. Получай!
Но меч не находит своей цели, не ожидавший от безнадежного подобной прыти Ангейро пытается перестроиться. Но что-то с силой бьет его в грудь, и холодный граненый наконечник, пробив кольчугу, доходит до самого сердца. В глазах темнеет, меч вываливается из рук, Ангейро падает на колени. Смуглое лицо с узкими оркскими глазами уже не обращает на него внимания, он для него в прошлом. Этот странный безнадежный выдирает из него копье, холодеющее тело отзывается болью, на плече безнадежного блестит на солнце покрытая кровью сержантская нашивка.
«Я не могу умереть, я не могу уйти в прошлое!» - хочет выкрикнуть Ангейро, но уже не может. Он падает навзничь, открытые глаза не отрываются от смуглого сержанта. «Вот он - мой убийца, - агонией бьется в умирающем мозгу мысль. - Как он непохож на меня: никакой радости от победы, ни следа веселья от боевой лихорадки. Он убил меня, меня - эльфийского капитана, и даже не рад этому. На лице только усталость и упрямство, в глазах горечь, сквозь которую пробивается металлический блеск внутреннего стального стержня».
Эльфийский организм крепче человеческого, но удар в сердце смертелен и для него. Капитан Ангейро умер, и последней запоздалой его мыслью было: «Где же были эти два вонючих гномьих пула?..»
Пока Рустам с трудом сражался со своим очень умелым и опасным противником, его товарищи обогнали своего сержанта и врезались в пробивших брешь эльфов. А когда ему наконец удалось выученным у Гарта приемом сразить этого изворотливого эльфийского лучника, эльфы и вовсе отхлынули назад, разразившись горестными криками. Копейщики восстановили строй, сомкнув щиты прямо над телами погибших товарищей, за которых, впрочем, было отплачено сполна.
Гарт вернулся к Рустаму и, увидев его поверженного противника, удивленно присвистнул:
- Ух ты! Целый эльфийский капитан, теперь понятно, чего они так завыли.
Рустам бросил взгляд на искаженное смертью лицо под ногами и равнодушно отвернулся. Да хоть генерал. Удивляться уже не было больше сил.
Он взобрался на повозку и огляделся. Копейщики выровняли строй, безнадежные перемешались с коронными, капралы Жано и Дайлин командовали людьми, и коронные не обращали внимания на их форму безнадежных, замечая лишь капральские нашивки. А чудом выживший во всей этой бойне Гастер из первого десятка крепко сжимал здоровой рукой потрепанное знамя. И копейщики, все без разбора, коронные или безнадежные - неважно, были готовы умереть, но не дать этому знамени опуститься.
Рустам обернулся назад, и сердце его похолодело. С той стороны, откуда они пришли, бежали разрозненные группы людей в форме коронных арбалетчиков, а вслед за ними медленно, но неумолимо, блестя начищенным металлом, шел грозный гномий хирд.
«Ну все, приплыли», - промелькнула мысль в усталой голове, а что-то внутри его упрямо отдало команду:
- Копейщики, построение еж! Первая шеренга остается на месте, вторая и третья переходит по другую сторону повозки! Капралы, сомкнуть ряды!

Предыдущая страница 19 Следующая страница


Путь безнадежного 20

Залитый своей и чужой кровью, Гарт вскакивает на повозку рядом с ним, тоже видит гномов, и вот уже его рев подстегивает усталых солдат, заставляя их скорее закончить последнее перестроение. И четко выполнять сержантские команды.
Люди валятся с ног от усталости, но никто не ропщет, кем бы они ни были до сегодняшнего дня, теперь они - солдаты, прошедшие через страх, кровь, смерть и закалившиеся, как хороший метал. Что бы ни случилось, они не дрогнут и встретят смерть сражаясь, как и положено солдатам.
Рустам стоит на повозке, устало опираясь на копье, и безо всякого выражения на лице наблюдает за приближающейся смертью в лице железной гномьей лавы. Это конец для него и для его друзей. Но он уже не боится, отбоялся - хватит. Если нужно умереть, то лучшего дня и не придумаешь. Лесная деревня больше не стучится в память, смыты кровью тяжелые воспоминания. Долг мужчины, держащего в руке оружие, оплачен сполна. И широко распахнутые серые девчачьи глаза больше не будут мучить его по ночам. Стало уже неважно, что ждет его после смерти: рай, ад, другая жизнь или страшное небытие. На его сознание снизошел усталый покой, покой человека, оплатившего все свои долги. Оплатившего сполна и даже с лихвой.
Он спрыгнул с повозки и встал в строй наравне со всеми. Рядом с ним стали друзья - Гарт и Дайлин. И новые друзья, хотя нет, не друзья - соратники. Сколько раз раньше он говорил это слово, не понимая его смысла, и понял его только сейчас, когда смерть уже заглянула ему в глаза. Соратники - это те, кто рядом, кто прошел ад вместе с ним и не дрогнул. Среди них орк Сард; гоблин Джинаро; молодой Гастер, вцепившийся здоровой рукой в знамя; рыбак Жано, потерявший всю свою семью; крестьянин Бришноби, оказавшийся здесь ради того, чтобы у его братьев и сестер было молоко; и множество других, чьих имен он даже не знает. Большинство из них уже мертвы и приникли к сырой земле в последнем объятии. Кое-кто еще жив и стоит сейчас рядом с ним, с тем же спокойствием в глазах и упоительным чувством выполненного мужского долга. Соратники.
Рустам не смотрит на приближающихся гномов - незачем. Он переглядывается с Гартом, хлопает по плечу Дайлина, громко подбадривает остальных, в их глазах он не просто сержант, он командир, проверенный пеклом. Последний их командир. Они тоже готовятся к смерти, и его слова им приятны. Рустам жалеет, что не может пожать руку старику Жано: тот командует строем с другой стороны повозки, где готовятся к последней атаке воспрянувшие духом эльфы. Краем глаза, до этого, Рустам видел, как упрямый старик нарезал на своем предплечье свежие зарубки. Интересно, довел ли он свой счет до восемнадцати? Но в любом случае за него можно только порадоваться, его ждет воссоединение с семьей.
Гномы приближаются, скандируя свой клич:
- Торбин! Торбин!
С другой стороны эльфийские лучники в ожидании атаки своих союзников подбадривают себя кличем:
- Арк! Арк!
Люди прекращают разговоры, капралам нет нужды кричать, щиты смыкаются сами по себе, и упираются в землю крепкие ноги. Но капралы все равно командуют, хотя бы потому, что знают: бойцам будет приятно слышать их голоса и знать, что все в порядке, строй стоит и готов к бою.
Гномья лава достигает первых обозных телег, и клич сменяется криком ярости: повсюду гномы натыкаются на мертвые тела своих товарищей. Но этот крик гномьей ярости не страшит людей, он только добавляет им уверенности. Они славно потрудились сегодня и, даст Всевышний, перед смертью достойно внесут последний вклад в качестве оплаты своего солдатского долга.
До слаженных рядов добегают отступающие арбалетчики, и Рустам дает команду пропустить. Ряды копейщиков с радостью расступаются, перед ними не охваченные паникой трусы, перед ними те, кто дрался до последнего. И не побежал, а отступил. Арбалетчиков немного - десятка полтора, зато все с оружием. Двое даже сохранили арбалеты.
А гномы все ближе. Сорок шагов, тридцать, двадцать, десять… И сокрушительный удар с разбегу. Гномий хирд, одно из самых эффективных пехотных построений. Тяжеловооруженные гномы - это элита пехоты, что они не раз доказывали, в том числе и на Мальве. Удар гномьего хирда зачастую не берутся сдержать даже гвардейские части.
А здесь не гвардия. Да, не гвардия, зато ветераны. Все как один, кто дожил до этой минуты, может смело считать себя ветераном. И изнеможенные копейщики сдержали строй, устроив гномам вместо легкой прогулки кровавую мясорубку.
Да, гномов было больше, да, они давили и неизменно продавливали людей все ближе к повозке. Но люди не давали им спуску, на каждый удар отвечая двумя, продолжая драться со смертельными ранами на теле. И гномий клич «Торбин» зачастую перекрывался рычанием «Глинглок».
А с другой стороны наиболее слабые солдаты, первая шеренга, насмерть схватились с эльфами. Эльфам удалось разломать измотанный строй, но, как ни странно, это не принесло того преимущества, которого они ждали. Люди дрались копьями, ножами, отобранными у эльфов мечами, голыми руками и даже зубами, но не пропускали эльфов, памятуя о том, что за их спиной стоят их товарищи и верят, что они выстоят.
Гномы давили, людские ряды таяли на глазах, но и гномий хирд терял свои звенья одно за другим. Рустам дрался как сумасшедший, в этот час он наконец понял, о чем говорил Гарт, когда призывал их прочувствовать строй душой. Он чувствовал себя не одиноким человечком, а звеном крепкой цепи. И не он один. Это чувство, словно уже даже не второе, а третье дыхание, придавало им силу и удерживало строй в невероятных условиях.
У Рустама развалился разрубленный надвое щит, и он взялся за копье обеими руками, гномья секира рубанула его по правой руке, и он дрался левой. Другая секира ударила его в бок, прорубив кожаный доспех. Горячая кровь заструилась по телу, и он упал на спину, но даже там продолжал бить копьем левой рукой и по-прежнему чувствовал, что он в строю. Чернобородый гном с искаженным яростью лицом выбил у него из рук копье и, встав прямо над ним, замахнулся для последнего удара. И даже тогда Рустам по-прежнему чувствовал себя частью строя и, оставшись без оружия, не в силах больше бить, постарался хотя бы плюнуть в своего врага, но было нечем. Тяжелая секира устремилась в свой смертельный полет, и Рустам улыбнулся ей навстречу.
Тяжелый арбалетный болт ударил чернобородого гнома в грудь, пробив доспех и глубоко погрузившись в тело. Гном отшатнулся, побледнел, но все же нашел в себе силы шагнуть вперед и замахнуться для нового удара, чтобы покончить с беззащитным человеческим сержантом, однако момент был уже упущен. Знакомый огромный кулак выбил у него из рук секиру и следующим ударом превратил его лицо в кровавую маску, отправив в жесточайший нокаут. Рустам постарался проследить глазами за полетом чернобородого гнома, но Гарт уже выдернул его из боя и затащил под повозку, с которой спрыгнули выпустившие весь свой запас болтов арбалетчики. Подхватив топоры, они бросились врукопашную. Рустам оттолкнул Гарта и упрямо поднялся на ноги. Его шатало, кровь текла из раненой руки и пробитого бока, но он требовательно вытянул левую руку, и осунувшийся Гарт молча вложил в нее копье.
- Глинглок! - хрипло прорычал Рустам.
- Глинглок!!! - подхватили за ним поредевшие мужские голоса.
И бой окончательно превратился в свалку.
Гномы с эльфами могли уже праздновать победу, когда над лесом разнесся чистый звук боевого горна. И в спину гномам ударили невесть откуда взявшиеся конные рыцари. Гномы сломались сразу, упрямые копейщики вытянули из них все силы, заставив выложиться до конца, и неожиданной атаки с тылу они уже не сдержали и побежали, бросая оружие.
Рустам уже почти потерял сознание, когда это произошло, копье было сломано, и он выбросил его, вытащив нож. Он не видел всадников, зато видел гнома, который бежал прямо на него и почему-то без оружия. Рустам ударил его ножом, но слабая рука не смогла пробить доспеха, и гном сбил его с ног, при этом не сделав даже попытки добить, а тут же побежав дальше. Рустам постарался вскочить на ноги, но неожиданно увидел прямо перед собой конское копыто.
«Откуда здесь копыто?» - успел он подумать, перед тем как провалился в небытие.
Лингенский лес - это место навсегда останется в истории как место первого боя короля Георга Первого. Войско барона Глинбора слишком долго шаталось по округе и не знало свежих новостей. Король Карл Четвертый умер, и новый король, Георг Первый, занял трон, принадлежавший ему по праву крови. Новый король не стал терять времени зря и в сопровождении сотни рыцарей и своего нового маршала, Седрика Тревора, барона Годфри, отправился на север для выяснения обстановки.
Рыцари, сопровождавшие короля, захватили эльфийский дозор. После короткого и жестокого допроса эльфы рассказали об устроенной в лесу засаде. Георг Первый не терял ни мгновения и успел в последнюю минуту. Рыцари барона Годфри снесли гномов, а за ними и эльфов и рассеяли их остатки по лесу.
К тому моменту от армии барона Глинбора осталось лишь двадцать два солдата. Все были жестоко изранены и истекали кровью. На их счастье, в свите короля согласно древнему правилу следовало восемь сильных целителей.
Рустама исцелили одного из последних, ощущение было не из приятных. Как будто тебя засунули в темный мешок, отбили тебе все внутренности об острые камни, а затем облили водой и вытащили наружу. Но раны затянулись, а силы частично восстановились, и он даже поднялся на ноги, опираясь на руки друзей. К своей радости, в числе выживших он увидел Гарта, Дайлина, Жано, орка Сарда и сварливого гоблина Джинаро, даже Гастер умудрился выжить. Парень настолько крепко вцепился в знамя, что после исцеления не смог даже раскрыть пальцы, и их пришлось разжимать силой.
К его сожалению, из безнадежных больше никто не выжил, разве что только целитель Трент, весь бой пролежавший под повозкой без сознания. Кроме коронных копейщиков, ставших для Рустама чуть ли не родными, выжил один из арбалетчиков и даже один рыцарь. В разгар боя его притащили к повозкам коронные копейщики, раненного и в бессознательном состоянии. На резонный вопрос Гарта: «Зачем?» - копейщики пожали плечами. Молодой рыцарь умудрился уцелеть во время обстрела, упав с седла и спрятавшись за лошадью, а после храбро сражался, пока его не ранили и не свалили наземь. Его наскоро перевязали и бросили под повозку рядом с целителем, напрочь о нем забыв. А он, надо же, выжил. И даже благодарить ему некого: те, кто его притащил, в число выживших не попали.
Рустам сидел на покрытой кровью земле, привалившись спиной к повозке. Это была другая повозка, не та, которую они покрыли славой и щедро полили кровью. Нет, это была другая повозка, но все, кто выжил, сгрудились именно вокруг нее. Целители излечили их раны, но не наполнили их души, полные звенящей пустоты. Безучастными глазами наблюдал Рустам за закованными в броню всадниками, заполонившими покрытую трупами дорогу. Он уже знал, что это разведывательный отряд, сопровождавший нового короля и нового маршала. Его не взволновало известие о новом короле, он и старого-то видел только один раз, да и то издали. Еще меньше его взволновал новый маршал. Старый маршал, новый маршал - какая разница, их имена ничего ему не говорили.
И лишь то, что они остались живы, и то, что в конечном счете они победили, лишь это было для него важно. Но сил радоваться уже не было, телом он был с живыми, но душой остался с погибшими. Остальные выжившие себя чувствовали точно так же и невольно собрались вокруг своего последнего командира.
Здесь, правда, не было выжившего рыцаря - его увели всадники - и не было Трента - его забрали целители. Но разве это важно? Ведь они все равно были без чувств и не могли помнить, как содрогались щиты под секирами гномов, как ломались копья и кружились люди в бешеном хороводе с гномами и эльфами вокруг облитой кровью повозки. Они не могли помнить, как два арбалетчика, сохранившие арбалеты, забрались на повозку и били оттуда в упор, а когда кончились болты, взялись за топоры. Они не могли помнить, как много значило для них порванное лондейлское знамя и почему Гастер так и не выпустил его из рук. Они не могли помнить, как Гарт, уже теряя сознание, зубами вцепился в боровшегося с ним гнома и перегрыз ему горло. Именно в таком виде его и нашли королевские целители.
Молодой рыцарский оруженосец принес большую фляжку с вином и дал одному из коронных копейщиков. Коронный копейщик, не задумываясь, отдал ее сержанту. Он коронный, а Рустам всего лишь безнадежный, бесправный, все равно что заключенный, но разве это важно после того, что они прошли. Рустам откупорил фляжку, вздохнул пряный пьянящий запах и, словно очнувшись, тихо произнес:
- За ребят, - и, сделав глоток, передал ее Гарту.
- За ребят, - выдохнул Гарт и сделал большой глоток.
- За ребят, - тихим дыханием пронеслось над окровавленной землей.
Первыми вызвали коронных - копейщиков и арбалетчика. Люди из ведомства графа Честера, восстановленного в качестве главы Тайной службы его величества, провели тщательный допрос. После допроса коронные присоединились к молодым оруженосцам, складывавшим мертвые тела в две большие кучи, своих и чужих. Безнадежные хотели им помочь, но их вежливо оттерли в сторону. Оружия у них не забрали, но выставили рядом с ними трех конных арбалетчиков в качестве стражи.
- Все возвращается на круги своя, - криво усмехнулся в ответ на это Гарт, хотя в принципе не сильно огорчился. Не было уже сил огорчаться.
Рустам устало сидел, прикрыв глаза, и чуть было не уснул, когда чей-то тихий и властный голос спросил:
- Где сержант?
Рустам даже не пошевелился в ответ и не поднял головы. Мало ли здесь сержантов, офицеров и даже графов и баронов. Но возбуждение, невидимой волной прошедшее по окружавшим его людям, заставило Рустама. открыть глаза. Над собой он увидел верного друга Гарта. Лицо Гарта сбросило апатию и преобразилось, даже глаза у него заблестели.
- Рустам, вставай, - сказал он ему и дрогнувшим голосом добавил: - Тебя зовет король.
Рустам сильно удивился, сонливость исчезла, он никогда в жизни не разговаривал с настоящим королем. Рустам поспешно поднялся на ноги. Безнадежные расступились, и прямо перед собой он увидел высокого молодого мужчину в простом, надежном доспехе, лишенном всяческих украшений. Лишь незамысловатая золотая корона на крепком стальном шлеме выдавала в нем короля. Да еще, пожалуй, глаза - резкие, синие, властные. Но больше всего на Рустама произвели впечатление все же доспехи. Иссеченные, покрытые вмятинами, кровью и пылью. Этот король не из тех, кто стоит в стороне, когда умирают его люди. И Рустам, который после всего перенесенного проникся каким-то особым, внутренним достоинством, не счел зазорным низко склонить перед ним голову.
- Сержант Рустам, преклони колено, - все так же тихо и властно проронил король, и Рустам опустился на одно колено, прежде чем понял, что он сделал. - Как называется то место, где ты родился? - спросил король, и Рустам, все еще не понимая, что происходит, ответил:
- Город Алматы… ваше величество.
Как необычно и в то же время естественно было произнести эти слова - «ваше величество».
- Странный город, - заметил король и обнажил меч, - но наверняка славный, если в нем рождаются такие мужчины.
Прежде чем Рустам успел испугаться либо подумать о чем-либо дурном, увидев обнаженный меч, король опустил меч ему на плечо, и зазвучали слова, старые как мир:
- Клянись быть честным и храбрым.
- Клянусь, - ставшими вдруг чужими губами поклялся Рустам.
- Клянись быть верным и справедливым.
- Клянусь.
- Клянись до последней капли крови защищать Глинглок, его народ и его короля.
- Клянусь.
- За доблесть и храбрость перед лицом врага, за честь и смелость, проявленные в бою, произвожу тебя в рыцари и нарекаю Рустамом Алматинским, рыцарем глинглокской короны, отныне и навеки. Встань, рыцарь! - Рустам ошеломленно поднялся на ноги. Король вручил ему в руки свой меч. - Возьми этот честный меч, Рустам Алматинский, и пусть враги о нем еще не раз услышат.
Рустам дрожащими руками принял меч, поцеловал холодную сталь и приложил его к груди. Он не знал, что нужно говорить в таких случаях, но губы сами выдохнули:
- Служу Глинглоку.
- Служи, ибо Глинглок нуждается в этом, как никогда раньше, рыцарь. - И король повернулся к остальным безнадежным, чьи лица озарились радостью за своего командира. - А теперь вы. Отныне вы больше не безнадежные, но в армии вам придется остаться, королевство нуждается в таких людях, как вы. По прибытии в Лондейл вы вольны будете выбрать любой полк, который захотите. Вас, капралы, я произвожу в унтер-офицеры, солдат соответственно произвожу в сержанты. То же касается и вас, господа. - Король повернулся к стоявшим в стороне выжившим коронным. - Более того, каждый, кто выжил в этой битве, получит денежную награду. Лойден, - обратился король к своему походному казначею, - выдать каждому выжившему по пять золотых.
Последние его слова потонули в восторженных криках:
- Да здравствует Глинглок! Да здравствует король!
Так закончилась битва в Лингенском лесу. Битва, которая в памяти людей запомнится несмываемым позором и глупостью в своей первой части и беспримерным героизмом и доблестью во второй.
Не было сил и возможностей хоронить погибших, какой бы славной ни была их смерть. Люди смогли только сложить тела вместе и сжечь. На широкой лесной дороге над землею, пропитанной кровью, зажглись два больших костра. Свои и чужие, их пепел поднимался к равнодушному небу, смешиваясь в один клуб дыма, ибо смерть всех примиряет и всех уравнивает.
Дым еще клубился над лесом, когда король Георг Первый во главе сотни рыцарей и кучки выживших солдат из бывшей северной армии генерала Глинбора направился к городу Лондейлу. Разведка была завершена, все, что ему было нужно, король теперь знал. По пути от его отряда отделился десяток гонцов, им предстояло оповестить обитателей окрестных деревень и замков, что им предстоит бросить свои дома и спешно уходить на юг, под прикрытие древних лондейлских стен.
На ночном привале к Рустаму подошел Трент и, отведя его в сторону, негромко прошептал:
- Возможно, люди из ведомства графа Честера будут расспрашивать тебя о нашем бывшем капитане.
- Зачем? - спокойно спросил Рустам и невозмутимо посмотрел молодому целителю в глаза.
Трент пристально вгляделся в него, но не уловил и тени волнения, тогда он сказал:
- Я видел тело, его нашли в обозе под повозками, меня попросили его опознать.
- И что?
- Ничего, вот только странно: в него попала эльфийская стрела.
- Что же в этом странного? - Рустам равнодушно пожал плечами.
- А то, что умер он не от этого. Стрела вызвала кровотечение и обильную потерю крови, от которой капитан потерял сознание. Но причиной смерти явилось не это… - Трент сделал многозначительную паузу, но Рустам спокойно ждал продолжения, и разочарованному целителю пришлось продолжить: - Кто-то сломал ему шею, вот и странно: зачем гномам или эльфам ломать капитану шею? У людей графа Честера возникли вопросы.
- Пускай задают, не страшно. - Рустам слабо улыбнулся и положил Тренту руку на плечо: - А вот за Дайлина спасибо.
Трент внимательно посмотрел ему в глаза и, внезапно усмехнувшись, шутливо отдал честь:
- Рад стараться, СЭР!
Рустам улыбнулся уже более широко и искренне и, обняв молодого целителя за плечи повел его к их костру. Каким бы тяжелым этот день ни был, он все-таки закончился…

ЭПИЛОГ

На главной площади некогда процветавшего города Норфолда выстроились полки завоевателей. В полном боевом облачении, в вычищенных до блеска доспехах, под боевыми знаменами застыли ровные, безупречные шеренги. Эльфийские лучники, гномья тяжелая пехота, рыцарская конница знатных эльфийских баронов - они разбили людей на Мальве, покрыли свои имена славой, уничтожив прославленную глинглокскую армию, они обогатились, разграбив богатые северные провинции некогда грозного соседа, желание еще большей славы и богатства по-прежнему пьянило их души, но в этот солнечный день лица их были мрачны. По широкому коридору, вдоль закованных в тяжелый металл рядов, под прищуренными презрительными взглядами провели их бывшего сослуживца.
Гномий капитан при полном параде, но лишенный оружия, под конвоем прошел по оставленному специально для него широкому проходу, не поднимая головы и судорожно стискивая зубы.
На высоком деревянном помосте, где раньше восседал граф Норфолд в окружении своих домочадцев, ныне установили два золотых трона. Два могучих союзника - эльфийский герцог Эландриэль и король гномов Торбин - сидели рядом, рука к руке, окруженные своей блистательной свитой.
Стража довела гномьего капитана до помоста и заставила опуститься на колени. Разом забили барабаны, затрубили боевые трубы, и площадь наполнилась грозным ожиданием. На площадь вышли два гнома в бурых, цвета запекшейся крови, балахонах. Лица их были закрыты масками, а за спиной висели огромные, страшные топоры. При их появлении гномьи гвардейцы, конвоировавшие капитана, отошли в сторону. Гномьи палачи встали за спиной у по-прежнему стоявшего на коленях капитана и положили ему руки на плечи. Почувствовав их зловещее прикосновение, несчастный капитан вздрогнул и до крови закусил губу.
Барабаны замолчали, трубы умолкли, и на помост вышел важный суровый гном в блестящих золотом одеждах. Он неспешно развернул бумажный свиток, и сильный, звучный голос полетел над заполненной войсками площадью:
- Капитан королевского полка тяжелой пехоты Асбьерн Рыжебород военным судом под предводительством могучего короля Торбина и светлого герцога Эландриэля приговаривается за нерадивое исполнение приказа о воссоединении с полком капитана Ангейро, для последующего уничтожения глинглокской армии генерала Глинбора, к лишению рыцарского достоинства.
Палачи подняли капитана на ноги и сорвали с его груди золотую цепь. Двое гномьих гвардейцев вынесли щит с родовым гербом Асбьерна Рыжеборода, и один из палачей сильным ударом топора рассек его надвое. Капитан Асбьерн низко опустил голову, стыд жег ему глаза, а липкий страх иссушал измученную душу.
Королевский судья тем временем продолжал зачитывать приговор:
- За позорное поражение воинов вверенного ему полка в Лингенском лесу к лишению капитанского звания и разжалованию в солдаты.
Палачи сорвали с Асбьерна Рыжеборода капитанские знаки отличия и сняли с него капитанский пояс с золотой застежкой. Разжалованный капитан еще ниже опустил голову, но про себя невольно перевел дыхание. Наказание было жестоким, но в глубине души проштрафившийся капитан опасался большего.
Однако королевский судья не закончил зачитывать приговор, он лишь сделал небольшую паузу. Дождавшись, когда палачи выполнят свою работу, судья громогласно прочистил горло и сурово прогремел громом среди ясного неба:
- За скверное обучение вверенных ему воинов, приведшее к позорнейшему эпизоду, а именно к уничтожению двух пулов тяжелой пехоты одним пулом копейщиков из числа безнадежных, Асбьерн Рыжебород приговаривается к смертной казни. Приговор будет приведен в исполнение немедленно!
Асбьерн вздрогнул и впервые за это время поднял голову, лицо его исказила страшная гримаса, и, прежде чем палачи успели что-либо предпринять, он упал на колени и, простирая руки к королю гномов, взмолился:
- Ваше величество, пощадите! В этом нет моей вины! Меня там даже не было, во всем виноват капитан Ангейро!
Палачи крепко обхватили его за плечи и замерли, ожидая дальнейших распоряжений королевского судьи. Судья, прежде чем что-либо произнести, обернулся к венценосным особам, ожидая их реакции на слова осужденного капитана.
Король Торбин при этом недовольно поморщился и искоса посмотрел на своего союзника герцога. Надменный эльф ничего не сказал, лишь слегка приподнял брови, как бы давая понять, что судят гнома и решение придется выносить самим гномам. Гномий король скрипнул зубами и, ничего не говоря, злобно посмотрел на своего судью.
Короля Торбина и без этого жалкого эпизода переполняла злоба на капитана Асбьерна и весь сегодняшний суд. Была бы его воля, злосчастного капитана удавили бы втихомолку в сырых темных подземельях и закопали бы там же, не вынося гномий позор на всеобщее обозрение. Но остроухие союзники требовали открытого большого суда, и требование их было законно. Возможно, в другое время король Торбин и пренебрег бы их мнением, но обстановка осложнилась, разбитые, казалось бы, люди снова подняли голову. Глинглокскую корону надел новый король, не чета прежнему, тайные переговоры со знатными глинглокскими министрами были прерваны, а сами министры схвачены и казнены. Война вступала в новую фазу, и не следовало ссориться перед завершающим ударом.
Судья понял молчаливый приказ своего короля и, повернувшись к ожидавшему решения осужденному, жестко отрезал:
- Приговор окончателен и обжалованию не подлежит! Капитан Ангейро искупил свою вину смертью, вам предстоит то же.
Асбьерн горестно завыл в предвкушении неминуемой гибели, но на это уже никто не обращал внимания. Королевские палачи знали свое дело, и вскоре голова капитана под барабанный бой скатилась с плахи.
Герцог приятно улыбнулся, словно на его глазах произошло что-то весьма занятное и веселое, и обратился к своему союзнику:
- Что ж, ваше величество, мы в очередной раз имели возможность убедиться в справедливости вашего правосудия. Но теперь, когда мы разобрались со своими провинившимися, не пора ли наказать другую сторону?
Лицо мрачного короля гномов немного прояснилось, зубы оскалились в жестокой улыбке, а глаза блеснули кровавым отблеском.
- Вы правы, ваше высочество. Здесь было неплохо, но пора идти дальше и завершить наконец-то начатое дело. - Гномий король величественно приосанился и отрывисто бросил окружавшим их генералам: - Войскам общий сбор! Срок - три дня!
Гномьи военачальники поспешили склониться в поклоне. Эльфийские генералы во все глаза смотрели на своего герцога. Тот кивнул и провозгласил:
- Мы идем на юг, господа. Нас ждет богатство центральных и южных провинций, негоже заставлять их ждать.
Теперь эльфийские генералы склонились в поклоне, а король Торбин довольно усмехнулся. Упоминание о предстоящей богатой добыче стерло неприятный осадок от выставленного на общее обозрение гномьего позора.
Кто-то из генералов выкрикнул:
- Ура!
Другой генерал объявил о новом приказе выстроившимся на площади полкам. И вот уже вся площадь сотрясается от радостных криков. Завоеватели изрядно обогатились за это время и ждали от предстоящего похода новых богатств.
Король и герцог покинули помост под приветственные крики своих воинов. Эльфы и гномы смешались, забыв на время о своих мелких разногласиях. К воинам присоединились эльфийские и гномьи переселенцы, новые хозяева завоеванного города. Воинственные марши еще долго оглашали старые стены, заставляя вздрагивать от страха захваченных в рабство людей.
Война продолжалась…

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Глава 1
    ЗАВЕТНЫЙ МЕЧ     (Страница 1)
  • Глава 2
    НУЖНО БЫЛО ОТДАТЬ ЦВЕЙХАНДЕР…     (Страница 1)
  • Глава 3
    НОВЫЕ ДРУЗЬЯ     (Страница 3)
  • Глава 4
    КОРОЛЕВСКИЙ ИЗГНАННИК     (Страница 5)
  • Глава 5
    ВОЙНА     (Страница 6)
  • Глава 6
    БИТВА НА МАЛЬВЕ     (Страница 8)
  • Глава 7
    НА РАСПУТЬЕ     (Страница 10)
  • Глава 8
    ЛОНДЕЙЛ     (Страница 10)
  • Глава 9
    СЕРЖАНТ     (Страница 12)
  • Глава 10
    КОРОЛЬ УМЕР, ДА ЗДРАВСТВУЕТ КОРОЛЬ     (Страница 15)
  • Глава 11
    ЛИНГЕНСКИЙ ЛЕС     (Страница 17)
  • Глава 12
    А СОЛНЦЕ НА НЕБЕ ВЗОЙДЕТ И БЕЗ НАС…     (Страница 19)
  • ЭПИЛОГ (Страница 20)


Аркадий Степной

Путь безнадежного

 Читать книгу

Аннотация

Суровый мир, раздираемый к тому же жестокой войной. Эльфийские лучники, элитная пехота гномов, рыцарская конница людей, коронные пехотные полки – все смешалось в кровавом водовороте. Как выжить, если ты заурядный продавец компьютеров, злой волей перенесенный в чуждую тебе среду? Как выжить, если свой путь в новом для себя мире ты начинаешь в качестве смертника в полку безнадежных? Как выжить, если изначально единственное твое право – это право на смерть? И что делать, если ты не семи пядей во лбу, не мастер боевых искусств и не владеешь секретом пороха?Прислушайся к своему сердцу, – возможно, оно сможет подсказать тебе путь.

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel