Арч Стрэнтон - Универсальный солдат

1 Арч Стрэнтон

ВСТУПЛЕНИЕ
ВЬЕТНАМ. 1969 ГОД

"Хьюи"[1] вывалился из-за ярко-зеленой кромки джунглей и пошел по широкой дуге, чуть заваливаясь на правый борт.
“ХМГ"[2], укрепленный на узкой станине, сейчас молчал, уткнувшись стволом в зеленые заросли, наблюдая единственным черным глазом за пустой деревней, раскинувшейся под плоским брюхом вертолета. Широкие лопасти месили влажный тяжелый воздух, и, казалось, они сейчас завязнут в нем, как ложка в густой сметане.
Дым костров поднимался вверх, подпирая хмурое небо грязно-серыми шаткими колоннами.
"Хьюи" описал круг и пошел на следующий заход. Пилот взглянул вниз сквозь темные стекла тонированных очков, выбирая место для посадки.
Он знал, что произошло этой ночью, но даже если бы и не знал, все равно догадался бы, глядя на суетящихся в выжженной траве фигурки "Джи-Ай"[3], костры, несколько часов назад бывшие хижинами и растянувшиеся на обгорелой земле трупы. Кое-где еще сохранились уцелевшие хижины, но это случилось лишь благодаря проливному дождю, не стихающему в течение трех суток.
Сегодня ночью отделение А-356 5-й группы нарвалось на вьетконговскую засаду и было полностью уничтожено. Все отделение. До единого человека. Пилот поправил кобуру, передвинув ее на живот. Он служил во Вьетнаме уже три года и знал, какие сюрпризы может таить в себе спокойная - точнее, кажущаяся спокойной - зеленая стена пальмовых зарослей.
“Кью-ай-эй"[4], - мрачно подумал он. Этим парням повезло, что дождь перестал, а то валяться бы им в этой густой вонючей жиже. Хотя… Мертвым плевать.
Пилот быстро представил, что это он сам лежит в вязком коричневатом болоте. Лицо утонуло в мокрой грязи. Только щека и один глаз торчат над поверхностью. Да еще спина, затянутая в "джангл-фетигз"[5]. Белый и сморщенный от воды, покрытый шевелящимся ковром пиявок «коп-виа»[6]. Тьфу.
Вертолет завис над сожженной деревней и быстро пошел вниз, еле заметно покачиваясь в турбулентной струе.
Когда до земли осталось два метра, из открытого проема выпрыгнул негр. На плечах у него красовались погоны армейского капитана, а на голове, лихо заломленный к левому уху, сидел зеленый берет. Над левой бровью на нем голубел щит с двумя скрещенными золотистыми молниями. Капитан чуть согнулся и побежал в сторону основной группы "Джи-Ай". Пилот опустил "Чоппер" на черную траву, заглушил двигатель и, выбравшись из кабины, огляделся. У самой кромки джунглей замерли несколько солдат с автоматами Ар-15 в руках. Сожженные хижины еще светились тускло-красными пятнами остывающих углей, курясь серым пахучим дымом. Время от времени резкие порывы ветра относили дым к вертолету, размазывая по земле едким ковром.
Рядом с одним из уцелевших строений расположилась команда с пулеметом М-60. Чуть дальше еще один "Джи-Ай" с М-79 - сорокамиллиметровым гранатометом, - готовый в любую секунду накрыть узкое пространство между деревней и джунглями шквальным огнем.
Пилот снял очки и посмотрел в ту сторону, где несколько секунд назад скрылся капитан. Сломанная пальма уткнулась зеленой головой в выгоревшую землю, замерев в поклоне. Видно, рядом взорвалась мина. Вряд ли кто-то обстрелял деревню из гранатомета. Хотя могло ли быть иначе? Здесь же была настоящая бойня.
Несколько человек появились из-за пальмовых зарослей и побежали к "хьюи", таща за углы темные прорезиненные мешки с упакованными в них телами.
Летчик достал из кармана "Лакки Страйк", прикурил и зашагал вслед за капитаном. "Джи-Ай" подбежали к "Чопперу" и принялись грузить мешки в темное прохладное нутро. Он заметил это уже на ходу. "Джампбутсы" чавкали в густеющей грязи, проваливаясь в нее едва ли не по щиколотку.
“М-да, - думал пилот, - вот так и бывает. "Супер Джи-Ай", крутые парни, армейская элита. Бант, Банг. Лопнули, как мыльный пузырь. М-да. Дерьмовая штука - война".
Он остановился у сломанной пальмы, возле которой лежало щуплое тело старика вьетнамца, изрешеченное пулями. Слева высилась стена какого-то дощатого строения барачного типа. Широкая просека уходила в густой бамбуково-папоротниковый лес. То тут, то там лежали мертвые тела солдат, которые еще не успели упаковать в "прорезиненные костюмы". В самом центре площадки, перед домом, раскинулось тело худого вьетнамца с простреленной насквозь головой. Чуть поодаль, за черным кругом костровища, замер "Джи-Ай" с нашивками сержанта на коротком рукаве куртки. Еще дальше молодой парень, рядовой. Мертвые пальцы сжимают рукоять Ар-15. Вокруг поблескивают кругленькими желтоватыми боками стреляные гильзы. "Судя по всему, стреляли до последнего", - решил летчик. Еще один солдат покоился в двух метрах от него. Рядом с ним как раз и копошилась похоронная команда. Военный врач, сидящий на корточках возле трупа, разглядывая что-то, приподнял голову мертвеца и повернул ее набок.
- Что за… О, господи боже… - врач подался назад, и пилот увидел, ЧТО именно напугало его.
У мертвеца не было левого уха. Вместо него зияла черная засохшая рана.
- Не хотел бы я объяснять это его родителям.
Врач покачал головой. Его товарищ, долговязый худосочный капрал, посмотрел на стоящего рядом капитана и угрюмо спросил:
- Сэр, как мы будем это записывать? Что вносить в отчет?
Негр поиграл желваками на скулах и спокойно ответил:
- Ничего. Здесь HИЧЕГО не произошло. Они пропали без вести. Все. Мы их НЕ НАШЛИ.
Он в упор посмотрел на капрала. Тот озадаченно хмыкнул.
- Нет, ну как это не нашли… - долговязый взглянул на доктора, словно ища поддержки, но ответом ему было лишь короткое пожатие плеч.
Негр удовлетворенно кивнул и шагнул к приткнувшемуся здесь же "джипу". Сняв трубку походной рации, он набрал код и, дождавшись, пока на том конце провода отозвались, быстро сказал:
- "Линкольн", это "Орел". Здесь у меня "холодная зебра". Как поняли?
“Холодная зебра".
Пилот удивился. Подобные позывные ему довелось слышать впервые. А он-то думал, что знает их все до одного…
- Да. Всего несколько часов назад, - негр замолчал на мгновение. - Да. Целое отделение. Десять человек. Да, сэр. Хорошо.
Капитан опустил трубку на рычаг. Было в его движении что-то, наводящее на мысль об очень влиятельном собеседнике. Наверное, почтение, с которым он это сделал. Мягко, словно святыня, трубка скользнула в стопорные пазы.
Пилот даже улыбнулся. Едва-едва, самыми краешками губ. Врач тем временем упаковывал тело в мешок. Капрал помогал ему, натягивая прорезиненную ткань на окоченевшее тело.
Капитан несколько секунд наблюдал за их торопливой работой, а затем сухо приказал:
- Засыпьте их льдом, и мы заберем тела.
Врач удивленно поднял голову, пристально глядя на негра. Тот спокойно отвернулся и зашагал к вертолету.
Пилот же остался стоять на месте, обдумывая услышанное.
Льдом? Для чего засыпать тела льдом. Жары нет, признаков разложения -никаких. Странно. Скорее всего, трупы хотят сохранить для каких-то своих целей. Для каких? И что это за таинственный "Линкольн", с которым кэп беседовал, чуть ли не по стойке "смирно"? Ох, парень, странное дело тут намечается.
Он сунул руки в карманы широких камуфлированных штанов и принялся наблюдать, как доктор застегивает длинную "молнию" на темном мешке, недоуменно бормоча себе под нос:
- Ну ладно… Льдом… Хм, льдом…
"Похоже, ему, как и мне, не все ясно", - подумал летчик.
Наконец, тело было упаковано, и двое солдат, подхватив его, побежали к "Чопперу".
Врач выпрямился, и пилот услышал, как хрустнули коленные суставы.
Первым подал голос капрал:
- Слушай-ка, если эти уроды все равно не везут их домой, то чего возиться нам? Давай-ка сделаем так: я осмотрю сержанта, а ты возьми на себя вон того, рядового, О'кей?
За широкими пальмовыми листьями пилоту не было видно, что сделают доктор, по крайней мере, ответа не последовало.
Но ждать пилоту пришлось недолго. Через несколько секунд оба вошли в зону видимости. Капрал остановился рядом с трупом сержанта, а врач прошел дальше, к мертвому автоматчику. Стянув с него каску, он отложил ее в сторону, осторожно извлек из мертвой руки Ар-15, а затем, расстегнув темно-зеленые пуговицы на куртке, принялся изучать раны на теле "Джи-Ай".
Капрал вздохнул, нагнулся и, пошарил на груди сержанта, отыскивая медальон. Пальцы его нащупали прочную тонкую проволоку и потянули к себе, извлекая на свет…
- Черт! Дерьмо!!! - восклицание вырвалось у него непроизвольно, когда он увидел причудливое зловещее украшение, надетое на шею трупа. Осторожно приподняв голову сержанта, капрал двумя пальцами снял его и, повернувшись к врачу, протянул… Гирлянду из отрезанных человеческих ушей.
- Вот дерьмо… Ты видел когда-нибудь подобное, а?
Врач покачал головой.
- Нет. Слышал. Но до сих пор считал, что этим занимается только вьетконг.
- Вот, вот… - подтвердил капрал. - Господи, кошмар-то какой. А я-то подумал: кто же им всем уши поотрезал, - теперь, когда капитана рядом не было, он мог поделиться своими мыслями.
- Первый раз слышу такое дерьмо, - заявил длинный. - "Засада… Все погибли…" Ерунда. Ни одного мертвого вьетконговца. Дерьмо собачье. Врач, слушая приятеля, продолжал осматривать тело автоматчика. Время от времени он хмыкал и качал головой.
- Парням поотрезали уши… - продолжал капрал. - А у этого амбала гирлянда на шее. И после всего, что мы видели, кэптайн будет вешать нам лапшу на уши насчет засады. Дерьмо.
Пилот с интересом прислушивался к разговору. Не то, чтобы он был чересчур любопытен, но капрал был прав. Поведение капитана вызывало у летчика, мягко говоря, недоумение.
Зеленые густые ветви сломанной пальмы позволяли ему оставаться незамеченным, при том что голоса парочки были слышны довольно отчетливо. Чем пилот и не преминул воспользоваться.
Пока все трупы не будут погружены, "хьюи" все равно не полетит, а значит, и делать там нечего. Конечно, по инструкции полагалось проследить за погрузкой, но ребята из "похоронной команды" перетаскали за свою службу столько трупов, что сомневаться в их навыках было бы глупо. Это все-таки война.
- Вот ведь дерьмо-то, а? - судя по всему, это было любимое слово долговязого. - Первый раз такое вижу. Наверное, они просто перестреляли друг друга, а командование сочинило нам песенку про вьетконговскую засаду, мать ее, - он принялся натягивать мешок на труп. - Да еще лед. На кой им лед, хотел бы я знать? Они что, собираются этих ребят в музее "Метрополитен" выставлять?
- Да… - неопределенно протянул доктор. Все это время он изучал пулевое ранение на теле "своего" трупа. Пилот видел: что-то очень заинтересовало его.
Повернувшись к капралу, врач спросил:
- Слушай, Брайан, посмотри-ка, что за пушка у этого парня?
Он кивком указал на сержанта. Капрал хмыкнул и поднял с земли лежащий чуть в стороне пистолет.
- "Кольт", - ответил он. - "Кольт-коммондер", модели 1911 года. 45-го калибра.
- Я так и думал, - врач снова кивнул, выудил плоский жетон, висящий на шее убитого, и прочел имя про себя.
Пилот пожалел, что он не сделал этого вслух. В "Чоппере" ему не удастся взглянуть на жетон, а с врачом объясняться не хотелось. Он понадеялся, что словоохотливый капрал поинтересуется, как звали парня, но, к его большому разочарованию, тот возился с трупом сержанта и не заметил манипуляций приятеля.
Черт. Узнать бы имя, фамилию. Ну, на худой конец, личный номер. Дружок из штаба помог бы выяснить адрес. Хоть родителей известить. "Пропали без вести". Хуже нет, если кто-то пропал без вести. Не знаешь, жив человек или мертв. Ждешь. Своей матери он бы такого не пожелал. Лучше уж получить "Кью-ай-эй".
Пилот сплюнул на обожженную траву. "Пропали без вести. На кой черт им мертвые? Надо будет попытаться навести справки об этом взводе. А-356, кажется. Может быть, что и всплывет".
“Молния" никак не хотела поддаваться, и капрал снова начал ругаться.
Громко, от души.
- Вот дерьмо. Такой амбалище, даже мешок не закрывается, - он поправил очки и заорал. - Эй, ребята, кто-нибудь! Грузите этого в "Чоппер"! Двое "Джи-Ай" торопливо прошли мимо пилота, даже не взглянув в его сторону, и, подхватив тело, потащили к вертолету.
Пилот проследил за ними, вздохнул и зашагал назад к "хьюи".
Теперь он тоже обратил внимание, что НИГДЕ не было видно НИ ОДНОГО вооруженного вьетнамца. Зато кругом было полно трупов стариков и женщин. Конечно, можно предположить, что "зеленые береты" попали в ловушку неожиданно. Угодили под перекрестный огонь и погибли, не успев подстрелить ни одного "чернопижамника", но… Пилот и сам понимал, насколько нелепа эта версия: тогда они все лежали бы в одном месте. А здесь не так. "Джи-Ай" успели рассредоточиться, да и стреляных гильз кругом полно, хоть лопатой сгребай. Судя по тому, что он слышал об этих ребятах, здесь должен быть, по крайней мере, взвод "вьетконга", искрошенный в капусту, да еще и вооруженный до зубов.
Пилот быстро пересек деревню. Да, парень, от всей этой истории попахивает тухлятинкой. Случалось, конечно, что кое-кто из солдат сходил с ума, это война, а не воскресная прогулка по магазинам, но столько жертв… Странно… И ведь кэп не собирается отправлять их домой, на Арлингтон , а упаковывает тела в лед.
"М-да. Есть над чем подумать. Это тебе не Дьенбьенфу. И ведь кэптайн заранее знал, зачем мы летим. И количество трупов тоже. То-то я удивился, когда увидел кофры, набитые льдом. И потом, - пилот вспомнил шеврон на рукаве негра: "Милитари-интеллидженс", - при чем здесь военная разведка?”
"Ох, парень, чует мое сердце, что-то здесь не так".
Негр стоял возле пятнистого борта "Чоппера", внимательно наблюдая за погрузкой тел. Видимо, его очень волновало, чтобы все было выполнено аккуратно, потому что он то и дело покрикивал:
- Эй, осторожнее, осторожнее! Льдом его обложите получше!
Он даже не спросил пилота, где тот ходил столько времени.
Летчик приблизился и заглянул в проем. Тела грузили в узкие дюралевые кофры, заваливая их льдом. Пилот несколько секунд наблюдал за происходящим. Кофры стояли по пять в ряд. Восемь из них были уже заполнены, в девятый как раз заталкивали мешок с сержантом. Оставался еще один. Для того самого паренька, который лежал на поляне.
Пилот выудил из мятой пачки еще одну сигарету и закурил. Посмотрел вверх, в серое небо, на котором свинцовые тучи снова собирались в мрачное покрывало, готовясь обрушить на землю потоки холодного дождя.
Затем он вытащил из кармана темные очки и, нацепив их себе на нос, забрался в кабину. Откинувшись в кресле, он наблюдал, как два солдата бегут через деревню, перемешивая "джамп-бутсами" грязь и золу, таща последний - десятый - мешок. Этот, в отличие от предыдущего, был застегнут наглухо.
Летчик курил не торопясь, зная, что происходит сейчас за перегородкой, отделяющей кабину от грузового отсека. Вот тело подают стоящим в проеме "Джи-Ай", те откидывают крышку пока еще пустого кофра и опускают мешок внутрь, на толстый слой льда. Вот его забрасывают льдом сверху. Сначала ноги, затем тело, голову. И вот уже мешок скрылся под белым покровом. Хлопает крышка, щелкают замки. Все. Можно лететь.
Пилот открыл дверцу и швырнул окурок в сторону. Прочертив светящуюся дугу, тот упал на черные останки травы и замер, пуская вверх голубоватую струйку дыма.
Пальцы сами собой нащупали нужные тумблеры, и пилот с удовольствием услышал, как напрягся, заурчал двигатель за его спиной, и тонкий свист лопастей разрубающих воздух. Он все нарастал и нарастал, пока не перешел в ровный мощный гул. Машина задрожала, готовая в любую секунду взмыть в небо, подчиняясь желанию человека.
Капитан протиснулся в кабину и сел рядом, что-то прокричав. Ему не удалось перекрыть шум винтов, и тогда он просто сделал знак рукой -"взлетаем".
Пилот кивнул и тронул штурвал.
"Чоппер" дрогнул и чуть покачнулся. Земля резко провалилась вниз и вправо, а вместо нее возникло зеленое бескрайнее море джунглей. По верхушкам пальм бежали волны, когда ветер касался их своим дыханием.
“Хьюи" заскользил по невидимой горке, совершая прощальный круг, словно пилот отдавал долг памяти погибшим. Так было заведено.
На обратном пути в лагерь "похоронная команда" наткнется на вьетконговскую засаду. И врач, единственный, знающий имя погибшего парня, умрет, прошитый навылет автоматной очередью.
А еще через день погибнет пилот. Его "Ю-21Б" собьют над джунглями, во время очередного боевого вылета. Он даже не успеет осознать, что умер. Ракета, пущенная "мигом", разнесет "Чоппер" на куски, превратив тело пилота в кровавую мешанину из костей и плоти.
“Джип" негра-капитана подорвется на мине по дороге в Сайгон, куда он поедет для того, чтобы улететь домой, в Нью-Йорк.

ЧАСТЬ I
УНИСОЛ

США. НАШИ ДНИ

Он не видел снов. Совсем. Да, впрочем, его это и не волновало. Его вообще ничто не волновало. Его и НЕ МОГЛО ничто волновать, потому что он был унисолом. Универсальным солдатом. А у универсального солдата не должно быть эмоций. Волнение - приоритет людей. Он же был СОЛДАТОМ. Для него существовало только одно - приказ. Приказ был смыслом его жизнедеятельности. Полученная команда должна быть выполнена. Вот и все, что он знал. Вся его жизнь - если, конечно, это можно было назвать жизнью -умещалась в короткие клочки бодрствования, вкрапленные в бескрайний, как океан, сон. Иногда в нем просыпалось что-то. Какие-то цветные картинки. Они роились в голове, словно поток яркого праздничного конфетти, но ни разу не сложились во что-нибудь понятное, не обрели незыблемости настоящей памяти. И поэтому не трогали его, а иногда даже раздражали. Возможно, это были воспоминания, но он не знал такого понятия. У него не было воспоминаний, потому что воспоминания опять-таки являлись чем-то, присущим людям, а он, хотя и выглядел, как человек, фактически таковым не являлся.
У него не было даже имени, только код - "джиэр'44". Вот то, что было необходимо знать для оптимального функционирования. Код и приказ.
Он не мог ощущать боли, ему были не страшны ранения, полученные в результате боевых действий. Окружающий его мир "джи-эр'44" воспринимал сквозь призму бесстрастной видеокамеры. И это не было миром в том смысле, в каком его понимают люди. Был плацдарм, поле боя, полигон для выполнения возложенной на него задачи. Успешного выполнения. Для унисола не существовало невыполнимых заданий. Приказы лишь делились на две категории - легковыполнимые и трудновыполнимые. Но и в том, и в другом случае "джи-эр'44" действовал четко и уверенно.
С точки зрения людей, унисолы совершали невозможное. И в этом заключалось одно из главных отличий между человеком и универсальным солдатом. Унисолы могли делать то, что было не под силу человеку, но в свою очередь люди имели преимущество перед универсальным солдатом. Они жили, думали и принимали решения САМИ. Исходя из собственных желаний и потребностей. Унисол же только получал и выполнял приказы. Он был куклой. Манекеном. У людей это называется "зомби". Выполнив приказ, универсальный солдат возвращался на базу и забывался в долгом черном сне без сновидений. Специальный укол стирал из его памяти все события предыдущего дня, и, проснувшись для выполнения следующего задания, он уже ничего не помнил. Совсем.
Их было десять. Десять крепких отличных солдат с прекрасными боевыми качествами. Находясь в состоянии бодрствования, унисол мог управлять любой техникой, стрелять без промаха, отлично классифицировать любое оружие, быстро плавать, бегать, выдерживать невероятные физические нагрузки, словом, делать все то, что необходимо для успешного выполнения возложенной на него задачи.
Единственное, что было НЕОБХОДИМО УНИСОЛУ - холод. Ледяной холод. Иначе он мог погибнуть от перегрева. На руке каждого из десяти универсальных солдат был закреплен специальный датчик, сигнализирующий о потребности охлаждения. Если на датчике загорался красный огонек и начинал попискивать звуковой сигнал, унисол был обязан вернуться в морозильную камеру. Подобное происходило, если солдат находился на воздухе более суток без охлаждения.
Такое случалось крайне редко. Специалисты, наблюдающие за жизнедеятельностью универсальных солдат, старались не допускать подобного. Перегрев мог привести к гибели солдата, а это означало колоссальные потери в финансовом отношении. Один унисол обходился армии в пятьдесят миллионов долларов. Поэтому за состоянием универсальных солдат следили очень тщательно.
Исходя из соображений безопасности, в тело каждого из них были имплантированы датчики, указывающие, где в данный момент находится тот или иной солдат.
Все десять находились под контролем специальной лаборатории, разместившейся в кузове гигантского трайлера, приспособленного для этих целей. Громадный кузов, стенки которого были сделаны из особо прочной легированной стали, крепился на массивной платформе. При том, что грузовик казался неповоротливым и тяжелым, мощный, сделанный на заказ шестнадцати цилиндровый двигатель позволял развивать скорость до ста двадцати миль в час.
К услугам унисолов был также специальный самолет, благодаря которому отряд мог быстро оказаться в любой точке Соединенных Штатов.
Сейчас самолет направляются на запад. В его огромном чреве замер грузовик-трайлер. В нем, застыв в холодных высоких креслах, спали унисолы.
Невада. Военный аэродром в 15 милях от Хендерсона.

ДЕНЬ ПЕРВЫЙ

Пять приземистых темно-зеленых "джипов" выехали на рулежную дорожку и покатили по ней в дальний конец взлетно-посадочной полосы. Следом за ними плавно мчался шикарный "линкольн" цвета мокрого асфальта. Он был похож на сонную рыбину, скользящую в быстром потоке. Палящее солнце раскалило бетон, и над ним повисло жаркое марево, причудливо искажая знакомые формы предметов. Песок колыхался, и создавалось ощущение, что это горячее расплавленное золото стекает на бетон желтыми каплями. Маленькая башенка, стоящая в самом конце аэродрома, дрожала в поднимающихся к небу воздушных потоках, словно собиралась вот-вот рассыпаться.
"Линкольн" замедлил ход и остановился. Юркие "джипы" развернулись, окружая его широким кольцом. Дверца лимузина открылась, и из него выбрался плотный приземистый человек в камуфляжном костюме с погонами полковника на плечах. Голову его украшал черный берет, а рукав - эмблема военной разведки.
Крепко сбитое мускулистое тело, широкая шея, упрямая, чуть выдающаяся челюсть производили впечатление достаточно сильного человека, только-только пересекшего границу сорокалетия. На деле же полковнику было за пятьдесят. Об этом ему напоминали морщинки на загорелом лице и начавшая появляться в коротко стриженных волосах седина.
Полковник сделал шаг от машины и остановился, глядя в чистое голубое небо. Черные солнцезащитные очки прятали глаза от белого диска солнца, а также от посторонних взглядов.
Никто не проронил ни слова. В воздухе повисла напряженная тишина. Наконец, над пустыней появилась маленькая серебристая точка. Она увеличивалась в размерах, пока не превратилась в огромный транспортный "Локхид". Самолет сделал круг над аэродромом, а затем быстро пошел на посадку. Громадные колеса коснулись бетона, выбросив черные облачка сгоревшей резины, и "Локхид" быстро покатился по взлетной полосе.
Полковник, не двигаясь, проводил его взглядом. Самолет сбросил скорость, но не остановился, а, медленно развернувшись, покатил назад. Двигатели ревели, выталкивая из дюз потоки горячего воздуха. "Локхид" остановился в десяти метрах от машин. Задняя створка пошла вниз, открывая темный прохладный провал грузового отделения. Военные наблюдали, как пандус коснулся земли и застыл. В ту же секунду в самолете заревел мощный автомобильный двигатель.
Полковник чуть шевельнулся. Солдаты, стоящие за его спиной, видели, как пальцы военного сжались в крепкие кулаки.
Грузовик выполз из темноты трюма, подобно невероятному доисторическому чудовищу. Рядом с трайлером "линкольн" казался детской моделькой. Гигантские колеса сползли с пандуса на бетон, и грузовик легко двинулся вперед. Отъехав от самолета на безопасное расстояние, трайлер начал неуклюже разворачиваться. На эту операцию у него ушло не меньше пяти минут.
Полковник продолжал стоять на месте, внимательно наблюдая за маневрами гиганта. Лицо его, волевое, немного грубоватое, казалось высеченным из камня. Застывшим, как маска грозного африканского божества. Оно не дрогнуло, даже когда за спиной полковника послышался шум винтов вертолета.
Все было обдумано, выверено, просчитано до секунд, а значит, не было повода для волнений. Вертолет, подняв настоящую пылевую бурю, коснулся колесами земли. Шум винтов стих почти мгновенно.
Тем временем трайлер завершил маневр и, приблизившись, остановился. Часть кузова дрогнула и откатилась назад, а из образовавшегося проема посыпались люди. Большинство из них тут же выстроились в колонну, двое побежали к вертолету.

1 Следующая страница


Универсальный солдат 2

Полковник вздохнул и зашагал в сторону грузовика широким пружинистым шагом. Чувствовалось, что несмотря на возраст, он в отличной форме. Впрочем, стоило ли этому удивляться.
Из кузова выпрыгнул невысокий негр в белом, еще хрустящем, тщательно отутюженном халате.
- Полковник… - негр, улыбаясь, шагнул навстречу военному и протянул руку для приветствия.
- Добрый день, - полковник пожал сухую ладонь, внимательно осматривая стоящих колонной солдат.
Ни слова, ни вздоха, ни одного движения. Высокие, сильные. Серебристая форма плотно облегает тела. На левой стороне головы укреплены портативные видеокамеры. Объективы торчат под левой бровью, полностью закрывая глаза. Ни один мускул не дрогнет на спокойных равнодушных лицах. Полковник удовлетворенно кивнул и продолжил:
- Постарайтесь побыстрее закончить проверку. У нас очень мало времени.
- Конечно, полковник, - еле заметно улыбнулся негр. - А что случилось?
Снайпер из спецподразделения на мгновение оторвался от оптического прицела и протер тыльной стороной ладони слезящийся правый глаз. Жара стояла - будь здоров. Градусов сто, если не больше[7]. Настоящее пекло. И ни малейшей тени. Хоть бы какое-нибудь облачко. Или туча. Он бы, пожалуй, даже согласился валяться под проливным дождем, чем вот так жариться под белым палящим солнцем. Как лягушка на сковородке, ей богу. Снайпер снова приник к прицелу. Хотя, конечно, что ни говори, а стрелять в такую погоду лучше, чем в дождь. Меньше шансов промахнуться. Горячая размякшая резина облепила глаз, и стрелок почувствовал ее запах. Неприятный, резкий. Казалось бы, он уже должен давным-давно привыкнуть к этой вонище, но нет… Снайпер лежал на бетонном парапете станционной вышки, наблюдая сквозь призму оптического прицела за служебным входом, возле которого сиротливо стояли несколько полицейских машин и бежевый «форд-пикап» с распахнутыми дверцами. Их хозяева растянулись на шершавой подъездной дорожке окровавленные, набитые свинцом. Мертвые.
Три часа назад группа террористов, захвативших обслуживающий персонал станции, заявила, что, если в течение двух часов не будут освобождены их товарищи, заключенные в федеральных тюрьмах, заложники будут расстреляны. По одному каждые пятнадцать минут. До тех пор, пока власти не выполнят их условий. Либо, пока не погибнут все заложники. В этом случае, заявили террористы, они забаррикадируются в здании и взорвут ту его часть, где расположены станционные механизмы, толовыми шашками.
Сперва бандитов попробовала захватить полиция. Эта попытка имела плачевный исход. Тринадцать полицейских погибли, а для того, чтобы их принимали всерьез, террористы застрелили двоих заложников. Два часа истекли пятьдесят семь минут назад. За это время бандиты успели пристрелить еще троих, и с минуты на минуту та же участь могла постичь четвертого. Снайперу было абсолютно наплевать, сколько бандитов нужно освободить из тюрьмы, для того чтобы спасти людей. Что касается лично его, то он бы выпустил этих кретинов из кутузки, притащил сюда, а затем, дождавшись, пока террористы покинут свое убежище, - не вечно же они так будут сидеть - перестрелял бы всех к такой-то матери. Но это он. Начальство же считало иначе. Для них было главным другое - уничтожить террористов, НЕ ВЫПУСКАЯ из тюрьмы НИКОГО. Это мнение стоило восемнадцати жизней. А через минуту этот счет увеличится еще на одного.
Стрелок вздохнул и, сняв на мгновение затекший палец с курка, пошевелил им, давая возможность крови свободно притекать к руке.
- "Седьмой!" - голос в наушнике прозвучал так неожиданно, что снайпер чуть не нажал на курок. - "Седьмой", не двигайся. Они выводят еще одного заложника.
Стрелок быстро положил палец на спусковой крючок и замер, затаив дыхание.
Стальная клепаная дверь дрогнула и медленно поползла в сторону. В паутинке перекрестия появилось белое испуганное лицо заложника. Мужчины средних лет, невысокого роста и довольно плотной комплекции. Руки его были высоко подняты вверх. Прицел давал достаточное увеличение, чтобы стрелок смог разглядеть синеватые губы, трясущуюся нижнюю челюсть и застывшую в глазах обреченность покойника.
Следом за ним из темноты бетонного бункера появился темный силуэт. Террорист был одет в серую куртку и потрепанные джинсы. Лицо его скрывала лыжная шапочка, натянутая до подбородка. Кроме двух прорезей для глаз в ней не было ни одного отверстия.
Снайпер перевел дыхание. Он всадил бы этому ублюдку пулю в лоб так же просто, как человек бьет неподвижно сидящую на стекле муху. Но… Тогда погибли бы остальные заложники.
Террорист сжимал в руках автомат М-16. Он высунулся из-за стальной двери наполовину и резким движением ткнул заложника стволом в спину. Тот сделал два шага вперед, и в ту же секунду прозвучали выстрелы. Сухая трескотня разорвала полуденный зной так же легко, как пули - тело мужчины.
Снайпер видел, как на груди заложника появились черные дыры. Светлая рубашка тут же пропиталась кровью. Ноги мужчины подогнулись, и он, словно во сне, мягко опустился на колени. Руки, все еще поднятые над головой начали медленно сгибаться в локтях. Рот судорожно глотал воздух, словно пытался компенсировать им потерю крови, вытекающей из широких рваных ран. Несколько секунд заложник продолжал стоять на коленях, а затем повалился лицом вперед, будто набитый тряпками мешок.
Террорист быстро юркнул в бункер, захлопнув за собой дверь.
Снайпер глубоко вздохнул и снял палец со спускового крючка.
Все. Продолжение, мать его, через пятнадцать минут.
Негр в белом халате помахал рукой перед лицом унисола, стоящего в колонне первым. Это был крепкий высокий малый, с широкими до удивления скулами и тяжелыми надбровными дугами. Свободный глаз неподвижно смотрел куда-то вперед и вверх. Гарп - так звали негра - усмехнулся. Он вспомнил, как в первый раз увидел унисола. Помнится, ему показалось, что это манекены и у них стеклянные глаза. Да. Смешно сейчас, а тогда он чуть в штаны не наложил со страху. Ей-богу.
- Так. Ну-ка, ну-ка, - Гарп приподнялся и заглянул в объектив. - Как картинка?
Из маленьких наушников, укрепленных на его курчавой голове, донесся резкий, искаженный динамиком голос начальника лаборатории Вудворта.
- Чудовищно отвратительная.
- Очень смешно, - хмыкнул Гарп. - Ну просто верх остроумия. Иди. Вперед.
Последняя фраза адресовалась унисолу. Тот послушно сделал шаг в сторону и побежал к вертолету, в котором разместился передвижной комплекс управления.
Вудворт, сидя перед монитором, наблюдал за Гарпом, глядя на него глазом-камерой следующего универсального солдата.
- Очень смешно, - повторил негр.
Вторым шел здоровенный блондин с лицом питекантропа. Гарпу даже не пришлось вспоминать, где он видел эту рожу. Конечно, в школе. Эта морда красовалась на картинке в учебнике по истории. В разделе первобытного строя. Ну, может, не именно эта, но брат-близнец, точно.
Негр попытался дотянуться до объектива, поднявшись на мыски, но тщетно. В питекантропе было не меньше семи футов роста.[8]
- Нда, - хмыкнул Гарп и спросил в миниатюрный микрофон. - Ну как? Ты меня видишь? Как тебе моя прическа?
- Нормально, - отозвался Вудворт.
- Угу. Иди, - негр посмотрел, как питекантроп потрусил к вертолету.
Двигался он на удивление быстро и легко. - Следующий.
Низенький китаец шагнул вперед, занимая место предыдущего унисола.
- Проверка систем…
- Все в порядке…
- Иди… Так и продолжалось. Унисол убегал, а его место занимал следующий. До тех пор, пока не осталось двое. Первый, молодой симпатичный парень среднего роста, с короткой аккуратной стрижкой. Второй - высокий, с упрямым лицом и желтоватыми звериными глазами. Настоящая гора мускулов.
В тот момент, когда Гарп обследовал первого, с нашивкой "джи-эр'44” на груди, второй - "джи-эр'13" - вдруг быстро покосился на него желтым глазом.
Если бы негр заметил это движение, он тут же сообщил бы Вудворту, но - к сожалению - Гарп этого не видел. Растянув рот в белозубой улыбке, он хлопнул 44-го по крепкой груди и приказал:
- Иди.
Унисол послушно побежал к вертолету.
Когда Гарп занялся 13-м, тот уже неподвижно смотрел в удаляющуюся широкую спину "джи-эр'44".
Темно-синий "додж" подъехал к стоящим поперек дороги заградительным стойкам. Ронни Робертс, ведущая канала новостей телекомпании "Си-Эн-Эн", опустила стекло и, выставив из окна тонкую изящную руку, с зажатой в длинных пальцах сигаретой, нетерпеливо нажала на клаксон.
Истошные визгливые вопли "доджа", казалось, услышала вся округа.
Ронни посмотрела на безразлично стоящего за ограждением полицейского и нажала на клаксон еще раз.
"Черт, ну что за день, - подумала она. - Скачала у этой колымаги кончается бензин, и она полчаса стоит у обочины, размахивая руками, как ветряная мельница. Потом эта чертова пробка. Теперь кретин в полицейской форме. Он уснул, что ли?”
Девушка высунулась из окна и закричала охраннику:
- Эй, офицер?!
Тот лениво отлепился от заграждения, лениво выпрямился и, лениво пережевывая "бабл-гам", - этот идиот, наверное, целую упаковку затолкал себе в пасть, - лениво процедил:
- Стойте, стойте, мэм.
Ну вот еще не хватало. У нее эфир через четыре минуты, а этот безразличный козел даже не подойдет посмотреть на удостоверение.
Чарльз и так уже три раза намекал, что руководство недовольно, и -того и гляди - вышибет ее коленом под зад. А уж Чарльз зря не станет болтать. И раз он говорит, значит, дела у крошки Ронни и правда хреновые. И Чарльз шкуру с нее спустит, если через три… Нет, две минуты она не будет стоять перед камерой. Черт.
Ронни сняла солнцезащитные очки - он всегда поступала так, если ей нужно было добиться положительного ответа от мужчины, - и, улыбнувшись своей самой лучшей голливудской улыбкой, пропела:
- О'кей, офицер. Я - пресса, - Ронни достала из сумочки упакованное в прозрачный пластик удостоверение и протянула полицейскому. - Меня ждут там.
Она кивнула в сторону белеющей внизу громады электростанции.
Теперь полицейский уже не выглядел ленивым. Движения его стали нарочито ловкими, как у киношного супермена.
Он быстро сплюнул розовый комок резинки в сторону и зашагал к "доджу". Руки его расслаблено замерли у пояса, словно он приготовился выхватить "кольт" и открыть огонь по всему, что движется.
Ну ни дать, ни взять, ковбой из вестерна.
Было бы это в другое время, Ронни бы расхохоталась, но сейчас она лишь продолжала улыбаться.
Полицейский взял из ее пальцев удостоверение и повертел в руках. Но глаза его смотрели не на синюю карточку. Они изучали лицо девушки. Наконец, офицер кивнул.
- О'кей. Проезжайте.
- Спасибо, офицер. - Ронни улыбнулась еще очаровательней и, миновав шлагбаум, выжала акселератор до отказа. "Додж" послушно рванулся вперед, полетев вниз по крутому спуску, синей, поблескивающей на солнце стрелой.
Вертолет даже не сбавил скорость. Он так и продолжал лететь над ровной темно-зеленой гладью озера.
Впереди находилась электростанция. Там вода обрушивается вниз с пятидесятиметровой высоты, теряя свое спокойствие, рассерженная, бурлящая, пенящаяся грязно-серыми барашками. Из светло-лазурной она становилась темно-зеленой, мутной, как лужа после первого весеннего дождя. Такой ее делают тонны ила, поднятые со дна быстрым течением. Именно туда и направятся унисолы. ТАМ один из самых сложных этапов операции. Они практически ничего не смогут видеть в мутной воде, течение будет стараться увлечь их за собой, утопить, смыть. Затянуть в смертельную мясорубку стальных лопастей ротационных машин.
Полковнику Уильяму Перри очень хотелось верить, что унисолы пройдут этот участок без потерь.
- Мы над ди-зи[9], - закричал пилот, поворачивая голову.
- Хук-ап! Приготовились! - полковник смотрел, как унисолы поднялись и быстро выстроились в две колонны по пять человек.
- Первая пара, пошли!
Две фигуры спокойно шагнули в раскрытый люк.
- Пошли! Пошли! Пошли!
Пара за парой унисолы исчезали в проеме двери.
- Пошли!
Полковник быстро подошел к люку и посмотрел вниз. Две серебристые фигуры падали в подернутую мелкой рябью тарелку озера, как длинные бомбы. Вот они коснулись воды и моментально пропали из виду. Вертолет еще больше увеличил скорость и, заваливаясь на бок, пошел к быстро приближающейся береговой полосе.
Террорист поднял портативную рацию и нажал кнопку "вызова".
- "Второй".
- Все чисто, - отозвался в динамике хриплый голос.
- Давай, смотри в оба.
В отличие от остальных на нем не было вязаной шапочки. Этот человек не боялся, что его узнают. Он даже хотел этого. Его физиономия давным-давно была известна агентам ФБР, и сейчас Джозеф Мария Лопес работал на авторитет. Честно говоря, ему даже не особенно были нужны те, чьего освобождения он добивался, уничтожая других людей. Пусть говорят, что он, Джозеф Лопес, ненормальный, ему плевать. Его план работает, а это главное. Пока власти не очень чешутся, но посмотрим, что они запоют, когда ребята прикончат еще парочку из этих вонючих недоноском. Скажем, вон того, косоглазого с его подружкой. Точно. Они и умрут следующими. Он с детства ненавидел всех этих китайцев, вьетнамцев, корейцев. Но еще больше он, Джозеф Лопес, ненавидит ублюдочных ниггеров. Жирных, потных, грязных черномазых. Как тот, что сидит в углу. Он, наверное, уже обмочился со страха. Это небось от него воняет мочой и потом. Да. Ниггеры всегда воняют мочой и потом. Потому что они боятся, что их пристрелят такие парни, как он, Джозеф Лопес. Ха-ха. Точно, он умрет первым. За ним узкоглазые. Потом… Потом… То-то парни будут уважать его, когда их привезут из тюряги, и они узнают, КТО помог им освободиться. И КТО сдох ради этого. Парочка странных ублюдочных макаронников[10], ниггер, двое желтопузых да десяток говенных копов. Ха!
Он снова нажал "вызов".
- "Третий"?
- У меня все в порядке, - прошипел динамик.
- Отлично.
Террорист взглянул на часы.
Еще девять минут. Через девять минут сдохнет вонючий ниггер.
Лопес подошел к сидящему на полу седому негру и, присев на корточки, ткнул стволом пистолета в серое, мокрое от пота лицо.
- От тебя воняет, ублюдок, - тихо произнес он. - Ты слышишь меня? ОТ ТЕ-БЯ ОТ-ВРА-ТИ-ТЕЛЬ-НО ВО-НЯ-ЕТ.
Не размахиваясь, террорист резко ударил негра рукояткой автоматического "кольта". Темная бровь лопнула, и из нее брызнула тонкая струйка крови. Она была какой-то неправдоподобно алой, похожей на краску.
- Что ты молчишь, когда с тобой разговаривает белый? Ты слышал, что я сказал? ОТ ТЕБЯ ВОНЯЕТ!!!
Пистолет опустился еще раз. Теперь удар пришелся в висок. Негр обмяк и повалился на бок, как марионетка, у которой разом отпустили все нити. Кровь заливала его лицо и, скатываясь с переносицы, падала на шершавый бетонный пол.
Кто-то вскрикнул. Молчавшая до сих пор толпа вскинулась, срываясь на визг.
Лопес моментально вскочил. Подняв пистолет, он выстрелил в потолок и бешено заорал:
- Заткнуться всем! - террорист почувствовал, что может сорваться и открыть огонь. - Я СКАЗАЛ, ЗАТКНИТЕСЬ ВСЕ!
Пистолет описал полукруг, заглядывая зрачком ствола в перепуганные глаза людей. Страх победил. В помещении повисла полная тишина.
- Выыыыыыыы… - Лопес обвел взглядом заложников, - будете делать то, что я вам говорю. И тогда все будет в порядке.
В его глазах блестел сумасшедший огонь. Он уже переступил порог безумия.
Двое террористов, замерших у входа в коридор, переглянулись. Один из них - на всякий случай - поплотнее сжал длинную ручку-обойму короткого "ингрема".
Полковник Перри появился в толпе репортеров в ту самую секунду, когда темно-синий "додж" вылетел из-за поворота.
Чарльз с тоской смотрел, как его "собратья по ремеслу" сомкнулись вокруг коренастой фигуры военного.
- Полковник, скажите…
- Полковник, один вопрос для "Ньюс"…
- Полковник… Черный берет отчаянно колыхался в толпе, пробиваясь к выходу.
- Прошу прощения. Прошу прощения…
- Полковник, - низенькая хрупкая женщина ткнула Перри микрофон к самым губам.
Как она еще не заставила военного проглотить его, вяло удивился Чарльз.
- Я сделаю заявление для прессы потом. Все потом!
Полковник, наконец, прорвался сквозь плотное кольцо репортеров и устремился к установленной неподалеку армейской палатке, в которой собрались несколько полицейских из управления штата, фэбээровец и майор, старший отряда по борьбе с терроризмом.
Все они дружно, как по команде, обернулись, когда Перри вошел в прохладный брезентовый шатер. Полковник снял очки, вытер вспотевший лоб и поздоровался.
Ронни запарковала "додж" на стоянке для служебных машин и помчалась к группе репортеров, приговаривая на ходу:
- Он убьет меня! Он меня просто убьет.
"Хорошо еще, что на мне кроссовки, а не туфли. Иначе я давно бы уже переломала себе ноги, - лихорадочно подумала она. - Настоящее счастье. Хоть в этом-то мне повезло. Ну, если меня не выкинут сегодня, будем считать это удачей".
Она влетела в толпу, словно кегельбанный шар в стоящие кегли. Расталкивая весь этот журчащий муравейник, девушка локтями прокладывала себе дорогу к бело-синему фургону с эмблемой "Си-Эн-Эй" на широком кузове.
- Нет, он точно убьет меня.
- Все, я отменяю передачу, - Чарльз в отчаянии махнул рукой и отвернулся.
- Успокойся, все будет нормально, - попытался приободрить его оператор, молодой парень по имени Хью.
- Да нам через минуту выходить в эфир! - крикнул Чарльз и в эту секунду увидел пробивающуюся сквозь толпу Ронни.
Хью тоже заметил длинные белые волосы девушки и энергично заявил:
- Ну, видишь, вот она. Что я говорил?
Он ухватился за камеру, разворачивая ее, выбирая нужный ракурс. Отлично, отлично, отлично. Так и будет.
Запыхавшаяся Ронни подлетела к ним, продолжая говорить на ходу:
- Я все знаю, я все знаю. Я опоздала на час. Ты ведь убьешь меня, да?
Вопрос был адресован Чарльзу, но тот не принял тона.
- Где ты была? - раздраженно выпалил он. - Я тебе звонил раз двадцать, наверное. Где ты была?
Два года назад, еще только начиная работать с Чарльзом, Ронни уяснила одну истину: если режиссер о чем-то спрашивает, это еще не означает, что он ждет ответа. Именно поэтому Ронни сочла за лучшее промолчать.
- Так, давай, - Чарльз схватил девушку за руку и поставил так, чтобы светлая громада электростанции оказалась за ее спиной и попала в кадр. -Вот так, отлично. У тебя все готово?
Он повернулся к Хью, и тот, кивнув, выставил вверх большой палец.
- Сними очки! - скомандовал Чарльз Ронни.
Девушка торопливо сорвала черные очки и убрала их в карман.
- Микрофон!

Предыдущая страница 2 Следующая страница


3 Арч Стрэнтон

- Пятнадцать секунд! - предупредил оператор и, не удержавшись, заметил. - Отличные туфли у тебя сегодня, крошка.
- А ты ноги не снимай, - парировала она.
- Так, приготовились… - Чарльз посмотрел на часы.
- Полковник, - обратился к Перри фэбээровец в штатском, - а где вы высаживаете своих людей?
- Две минуты назад они десантировались на воду в полутора милях отсюда.
- В полутора милях? - у агента даже челюсть отвисла от изумления. - У нас осталось всего семь минут до расстрела следующего заложника! А вы высаживаете своих солдат за полторы мили, да еще и на воду… Перри улыбнулся и покачал головой, словно фокусник, делающий сложный трюк под реплики скептиков.
- "Третий", все чисто.
- Отлично.
- "Второй", все чисто.
Лопес опустил рацию и угрюмо оглядел заложников. Сейчас они напоминали ему стадо баранов. Точно таких же, как и те, которых он видел, когда подрабатывал на бойне. Трясущиеся, жалкие, норовящие сбиться в одну шевелящуюся кучу. Жмущиеся друг к другу, словно это может спасти их от смерти.
Террорист ухмыльнулся и посмотрел на часы.
Шесть минут. Через шесть минут умрет следующий. Негритос-то сдох, что ли? Славно он врезал по этой вонючей черномазой роже. Просто здорово! Хрясь! И все. Убил небось. Лопес почувствовал, как от этой мысли по его жилам прошел горячий ток. Ему захотелось убить еще кого-нибудь. И не через шесть минут, а сейчас.
Например, желтопузых. Пристрелить их. Обоих. А потом и остальных следом. Действительно, как же он раньше об этом не подумал? Надо пристрелить их всех. Тогда эти задницы из мэрии начнут суетиться. Да уж. Вот тогда они забегают.
Лопес криво усмехнулся, обнажив ряд неровных, желтых от никотина зубов.
Они сами доводят дело до этого. Выпустили бы ребят раньше - меньше было бы трупов. Но ведь эти говнюки не верят ему. НЕ ВЕРЯТ ЕМУ!!! Значит, пришло время показать им, с КЕМ они имеют дело. Вот именно. Пусть поймут. Он, Джозеф Мария Лопес, не шутит. И не любит разных там дерьмовых ублюдков, которые пытаются вешать ему дерьмо на нос. Да. ОНИ вынуждают его сделать ЭТО. Перестрелять всех. Ну, раз им так хочется… Ронни улыбнулась в объектив телекамеры.
- Нормально?
- Отлично. - Хью кивнул. - Давай, начинаем.
- Тридцать заложников находятся внутри этой электростанции. Террористы заявили, что будут расстреливать каждые пятнадцать минут по заложнику, пока их товарищи по борьбе не будут освобождены из различных тюрем США. Вероника Робертс, ведущая программы новостей "Си-Эн-Эй".
Чарльз выдохнул и еле заметно покачал головой, как бы говоря: "ну, слава богу".
Ронни вытащила из сумочки пачку "Мальборо" и, сунув сигарету в рот, щелкнула зажигалкой. Это была ее слабость. Из двадцати шести прожитых лет, десять она прошла в обнимку с сигаретой. Сигареты были с ней всегда. В студии, в ресторане, дома, в гостях, на приемах. В "Си-Эн-Эй" НЕКУРЯЩАЯ Ронни Робертс вызывала легкую панику. Скорее небо обрушилось бы на землю, чем она бросила курить. Эта пагубная привычка сжигала ее, но Ронни - хотя и осознавала это - ничего не могла с собой поделать. В телекомпании ее уже не называют иначе, чем "дымящаяся красотка". Это было очень емкое прозвище, стопроцентно попадающее в "яблочко". Ронни, действительно, была красива и, действительно, дымила, как паровоз.
Порыв ветра, налетевшего со стороны озера растрепал ее длинные светлые волосы, и девушка придержала их рукой.
- Ну что я говорила? Никаких проблем!
- Никаких проблем? - теперь, когда опасность миновала, Чарльз мог позволить себе проявить чувства. - Ты говоришь, никаких проблем? Знаешь, Ронни, наша станция, между прочим, не может строить свою работу, исходя из твоих капризов. Не может!
- Да ладно, ну, что ты в самом деле. - Ронни примирительно подняла руки. - Успокойся, Чарльз. Ну, хорошо, я играю не по вашим правилам. Но я всегда делаю потрясающие репортажи, разве нет?
Это тоже была правда. Четыре репортажа, добытые Вероникой Робертс, явились сенсацией и подняли рейтинг популярности программы новостей на одиннадцать процентов, а это кое-чего стоило.
Но сейчас Чарльза прорвало. Он кипел, как вода в кастрюле, и с каждой секундой его раздражение набирало силу.
Происходи этот разговор утром, Чарльз, скорее всего, не стал бы ругаться с Ронни, но сейчас эмоции взяли верх.
- Ты думаешь, если у тебя было несколько отличных репортажей, так ты уже и незаменима, да? Ты ТАК думаешь? Так вот, красотка. Я сегодня разговаривал с начальством… И знаешь, что они просили мне передать тебе, Ронни?
- Что же?
Чарльз выдержал театральную паузу, а потом эффектно провозгласил:
- Ты уволена!
Ронни на секунду замерла.
Так. Это уже серьезно. Ей очень хотелось верить, что до этого не дойдет, но раз уж так случилось, ей следует подумать, что же делать дальше. Не то, чтобы слова Чарльза очень уж напугали ее. Просто это создавало дополнительные проблемы. Ронни знала: Чарльз хороший парень. Правда, иногда дерьмо из него бьет фонтаном, но такое случается крайне редко. Обычно же он добрый и отходчивый парень. К тому же у режиссера был особый вес в "Си-Эн-Эй". С ним считались. Если он поговорит с денежными мешками, сидящими в правлении, ее не уволят. Но вот для того, чтобы заставить Чарльза сделать это, нужен был ОЧЕHЬ хороший репортаж. Нет. Потрясающий репортаж. Даже не так. СЕНСАЦИОННЫЙ, ФАНТАСТИЧЕСКИЙ репортаж! Тогда он отойдет.
Ронни знала своего шефа. И прекрасно понимала: ему нужно дать остыть.
Поэтому девушка улыбнулась и спокойно заметила:
- О'кей. Я пока пойду посмотрю, что здесь к чему.
Хью улыбнулся, глядя ей вслед.
Потрясающая девушка.
- Полковник, - Гарп шагнул к Перри и спокойно произнес. - Они уже здесь.
Полковник покачал головой, словно был чем-то недоволен. На остальных же слова негра произвели впечатление разорвавшейся под ногами гранаты.
- Как здесь?.. - капитан недоверчиво переводил взгляд с полковника на негра. - Вы хотите сказать, что ваши люди ПРОПЛЫЛИ ПОЛТОРЫ МИЛИ ЗА ЧЕТЫРЕ МИНУТЫ?
- Совершенно верно, - Перри утвердительно кивнул. - При этом они выбились из графика и отстали на восемь секунд. Но это из-за очень сильного течения.
- О, господи… Полковник… - фэбээровец развел руками. - У меня нет слов.
"Джи-эр'44" вынырнул из воды у самого бетонного основания электростанции. Развязав плотный водонепроницаемый мешок, унисол вытащил из него небольшой арбалет. Обхватив одной рукой стальную балку, на три дюйма выступающую над бурлящей поверхностью воды, 44-й прицелился и спустил курок. Серебристая стрела устремилась вверх, словно выброшенная из воды рыба, увлекая за собой двести футов прочной легкой нейлоновой веревки. Барабан, укрепленный на ложе арбалета, бешено вертел, превращаясь в мутное колесо. Сверкая на солнце стальной "чешуей", стрела описала дугу и упала за бетонный парапет. Щелкнули, откидываясь в стороны, плоские якоря. Унисол ухватился за конец веревки и резко рванул ее на себя. Там, наверху, якоря впились в бетон, укрепились, встали намертво, готовясь удержать в воздухе стосемидесятифунтовое тело.
44-й еще несколько раз дернул нейлоновый трос и, убедившись, что якорь нашел опору, быстро полез вверх, подтягивая тело на сильных мускулистых руках.
…Снайпер, оторвавшись от прицела, протер глаза.
Сверху он отлично просматривал подковообразную плоскую вершину электростанции, подъездные дорожки, нижнюю смотровую площадку и две небольшие сигнальные башенки с узкими балкончиками, тянущимися по периметру и соединяющимися с "подковой" металлическими мостками.
В самом центре электростанции приткнулась крохотная стеклянная будочка смотрителя. В ней расположился один из террористов. Его сообщник прохаживался вдоль бетонного бордюра, изредка посматривая вниз. Он делал двадцать шагов влево, разворачивался и неторопливо брел обратно. В руках его темнел карабин М-16. Еще двое бандитов разместились на нижней смотровой площадке, наблюдая за суетой, творящейся на берегу. Между верхним и нижним постом протянулось сто футов покатой бетонной стены. В дальнем конце площадки находились два забранных решетчатыми дверями входа, ведущих в машинные отделения.
Если добраться до верхней площадки было достаточно просто, то попасть на нижнюю не представлялось возможным, иначе чем с вертолета, или спустившись по почти отвесной стене. И в том, и в другом случае людей, предпринявших эту попытку, обнаружили бы и расстреляли из М-16. Кроме того, это означало бы гибель заложников.
“Дело - дрянь", - вздохнул снайпер. Сзади к нему подполз приятель из группы захвата.
- Ну, что там? - поинтересовался он.
- Да ничего нового. Все то же, - снайпер на секунду оторвался от прицела и оглянулся на напарника. - Они стоят, мы - лежим.
- Угу, - второй достал бинокль и приник к окулярам.
Вот сидящий в будке террорист встал, потянулся и, подняв со стола М-16, вышел на улицу. Он что-то беззвучно спросил у приятеля. Тот ответил. Террорист поднес ко рту черный продолговатый передатчик и быстро сказал несколько фраз. Затем он неторопясь подошел к ограждению, заглянул вниз и остановился, навалившись на него локтями.
Внезапно снайпер увидел блик. Что-то блеснуло на балкончике одной из сигнальных башен. Снайпер быстро переместил винтовку, чтобы хорошо видеть балкончик. Несколько секунд прошли в томительном ожидании, и вдруг… Появилась человеческая рука. Чьи-то пальцы ухватились за бетонное ограждение. Стрелок даже затаил дыхание, наблюдая, как человек ловко взбирается на балкон. Вот он перемахнул ограждение и приник к стене башни, пропав из зоны видимости.
“Ого. Парень знает свое дело, - восхищенно подумал стрелок. - Кем бы он ни был, но забраться на абсолютно отвесную стосемидесятифутовую стену… Да ему орден надо дать уже только за это. Ни один человек в мире -если он, конечно, не полный психопат - не отважился бы проделать подобный трюк без страховки…”
Едва снайпер успел додумать, как в балкончик вцепилась еще одна пара рук, затем еще…
“Гляди-ка, - снайпер плотнее прижался к прицелу, - да у них там, похоже, целая команда верхолазов-камикадзе". Через секунду еще двое перепрыгнули через ограждение и спрятались за бетонной стеной.
"Так, так… Посмотрим, что эти ребята смогут сделать".
“Джи-эр'44" достал из непромокаемого мешка "пустынный орел" 38-го калибра и длинный цилиндр глушителя. За две секунды пистолет был приведен в боевую готовность. Теперь унисол ждал команды. Он знал, что мишень впереди, и знал, что в нужный момент без труда всадит пулю в цель, несмотря на разделявшие их сорок футов[11]. Его не беспокоила проблема взаимодействия группы. Об этом думали другие. Те, кто ОТДАВАЛ ПРИКАЗЫ. Но даже если бы произошел какой-нибудь срыв, он бы не беспокоился, - унисол вообще никогда не беспокоится - а приступил бы к плану "Б": самостоятельному выполнению задачи. Универсальный солдат был задуман, как автономный воин, выполняющий ЛЮБЫЕ инструкции, как в группе, так и индивидуально, независимо ни от кого.
44-й взвел курок "орла" и медленно пошел вдоль стены, огибая балкон.
- "Джи-эр'44", - прозвучал в наушнике сухой голос, - наведение на цель. Без приказа не стрелять.
- Да, сэр, - лаконично ответил солдат.
Унисолам не нужно отдавать приказание дважды.
- "Джи-эр'13".
- На месте, сэр.
44-й не прислушивался к разговору. Он реагировал только - ТОЛЬКО - на свои позывные. И тогда подчинялся беспрекословно.
- "Джи-эр'44", "Джи-эр'13", огонь!
44-й сделал шаг в сторону, одновременно опуская руки с зажатым в них пистолетом, отыскивая глазами цель. Террорист, тот, что прохаживался вдоль ограждения, заметил их и, вскинув автомат, что-то крикнул приятелю. Сообщник тоже обернулся, одновременно хватая стоящий у бордюра М-16. Два выстрела прозвучали с разрывом в долю секунды. Жирные свинцовые плевки.
На лбу первого террориста зацвел темно-бордовый кровавый цветок. Брызги попали на парапет. Мертвые пальцы выпустили автомат, и он с глухим стуком упал на бетон. Второму пуля снесла полчерепа. Человека отбросило к стене. Оставляя на стекле кровяной след, бандит сполз вниз. Все было кончено в несколько секунд.
- Приказ выполнен, сэр. Противник уничтожен, - отрапортовал 13-й.
- Хорошо, дальше действуйте по плану, - категорично заявил сухой голос.
- Есть, сэр.
Они знали, ЧТО делать дальше.
Полковник, уперевшись широкими ладонями в спинки вращающихся кресел, внимательно следил за разворачивающимися на экране монитора событиями. Вудворт наклонился к компьютеру и нажал кнопки.
- Ну-ка, сделаем картинку почище. Так, есть, - он повернулся к Перри и бросил через плечо: - Все на исходных позициях, полковник. Первый этап прошел успешно.
- Отлично.
Было видно, что он очень доволен. То, что с их стороны пока не было потерь, служило лучшей рекламой унисолам - делу, которому он отдал двадцать пять лет службы и карьеру генерала.
Но это пустяки по сравнению с тем, ЧТО они сделали. Еще одна-две таких операции, и он подаст рапорт командованию об официальных испытаниях. Унисолы дадут ему все. Звание, богатство, славу, шикарную пенсию, почести, о которых можно только мечтать. Полковник невольно улыбнулся.
- Пусть подключают магнитофоны…
- Джи-эр'44, Джи-эр'13, подключайте магнитофоны.
Это был пустячный, простенький, но очень эффектный трюк. Диктофоны подключались к переговорным устройствам, и время от времени автоматически проигрывалась запись, полученная с помощью элементарного радиоперехвата. У главаря террористов должна создаться иллюзия, что его люди наверху живы и здоровы.
- Включайте запись!
- Запись!
- Запись включена, - доложил пустой бесцветный голос.
Люди в палатке притихли, ожидая первой проверки. Сработает ли система? Если что-нибудь сорвется, заложники обречены на смерть.
- Они часто выходят в эфир? - Спросил полковник Вудворта.
- Каждые две минуты, - ответил тот, не отрывая взгляда от монитора. Внезапно в динамике раздался неприятный, чуть хриплый голос с ярко выраженным испанским акцентом:
- "Второй", все чисто.
- "Третий", все чисто.
Фэбээровец, стоящий рядом с Гарпом, облегченно вздохнул.
- Смотри-ка, получается, - просто пробормотал Вудворт. - Ладно.
Джи-эр'56 остается наверху, 13-й и 44-й снимают нижний пост, Джи-эр'74, в машинное отделение. Действовать!!!
Сквозь диоптрическую призму снайпер видел, как две тонкие нейлоновые нити полетели со стены к нижней смотровой площадке. Серебристая паутина, свернутая кольцами, разворачивалась, играя на солнце, подобно длинной змее.
"Они сумасшедшие, эти парни, - подумал стрелок. - Точно, полные психи. Их же перестреляют, как мух… Спуск даже у очень опытного человека займет не меньше пяти минут", он-то знает в этом толк.
Дальше началось совсем невероятное. Двое пристегнули веревки к зажимам, укрепленным на поясных ремнях и… Прыгнули вниз. Они даже не спускались. Они БЕЖАЛИ! по покатой стене, лишь изредка придерживая руками бьющуюся под весом тел веревку.
Снайпер не верил своим глазам. Спуск занял у них ДЕВЯТHАДЦАТЬ секунд!!!
Коснувшись ногами площадки, люди отцепили веревки и побежали к стоящим в тридцати футах от них террористам.
В последний момент один из бандитов, видимо, услышал какой-то шорох за спиной и обернулся.
Он заметил унисола слишком поздно. Автомат взлетел в воздух, но 44-й, легко нырнул под локоть террориста, вбил кулак в серый свитер чуть выше поясницы, в почки. Террорист охнул, и тут же локоть солдата с хрустом врезался в его лицо, ломая переносицу и вышибая зубы.
Бандит мешком рухнул на бетон и затих.
13-й настиг второго, ничего не подозревающего, стоящего спиной террориста, и, обхватив одной рукой за горло, резким движением свернул ему шею.
Тот, не издав ни звука, повалился на пол. Он был мертв. Джи-эр'13 шагнул к нему и с силой ударил подошвой "джамп-бутсы" по лыжной шапочке. КРАТЧ… - что-то захрустело и из-под отворотов маски брызнула кровь. - Смотри-ка, - Гарп изумленно уставился на экран, - а ему нравится это делать.
- Да не говори глупостей, - отмахнулся Вудворт. - Ему НЕ МОЖЕТ НРАВИТЬСЯ или НЕ НРАВИТЬСЯ, ОН ПРОСТО ВЫПОЛНЯЕТ ПРИКАЗ.
Гарп пожал плечами и буркнул себе под нос:
- Ну да, конечно. Был бы я слепой, именно так бы и подумал.
- Внимание! - резко и отчетливо сказал в микрофон Вудворт. - Начинаем второй этап операции. Начали. Вперед!!!
На экране монитора Джи-эр'44 и Джи-эр'13 послушно повернулись и побежали к зарешеченным входам.
Снайпер изумленно выдохнул и, оторвавшись от прицела, обернулся к приятелю.
- Слушай, что это за ребята? Откуда они здесь взялись?
- Не знаю, - пожал плечами тот. - Говорят, какие-то суперсолдаты. Мол, дьявола могут за хвост поймать. Насчет этого, конечно, не знаю. Но работают они, действительно, здорово, тут уж ничего не скажешь.
- Хм… Снайпер снова приник к окуляру.
Два трупа внизу, два вверху. За минуту, если не меньше.
В паутинке перекрестия возникла серебристая фигура с автоматом, застывшая возле стеклянной будки. Человек был абсолютно неподвижен.
Стрелок наблюдал за ним больше минуты, и за это время он не сделал ни одного движения. НИ ОДНОГО. Даже не моргнул ни разу. Голубые глаза тупо уставились прямо перед собой. Ни один мускул не дрогнул на его лице.
Это уже выходило за рамки обычного. Хотя, впрочем, что вообще обычного было в этих парнях?..
Лопес уставился на циферблат больших наручных часов. Еще минута. А может быть, не ждать эту минуту? Просто взять и перестрелять всех этих ублюдков к такой-то матери, а? Вытолкать на улицу и перестрелять. А потом взорвать всю эту станцию? Здорово. Взорвать. БАМ! - и все. Вот так просто. БАМ!
Он поиграл курком "кольта", обводя глазами стоящих на коленях людей. Всех их. Перестрелять! Как баранов на бойне. Лучше было бы перерезать им их вонючие глотки, но у него нет дерьмового ножа. Черт! Почему он не взял этот говенный нож, а? Все из-за этих уродов! Он очень торопился и ПОЭТОМУ забыл свой прекрасный отличный нож! Это они во всем виноваты! Эти грязные ублюдки!
Темная дымка заволокла его мозг, лишая возможности нормально думать. Безумие скрутило его, смяло, как исчерканный бумажный лист. Превратило в труху.
Лопес поднял пистолет, взвел курок и, кивнув одному из стоящих у дверей приятелей, хрипло пробурчал:
- Давай, выводи их.
- Всех? - удивился террорист, перехватывая поудобнее автомат.
- Ты ЖЕ СЛЫШАЛ, ЧТО Я СКАЗАЛ! ВЫВОДИ ИХ!!! ВСЕХ!!! ДО ЕДИНОГО!!!
Караульный посмотрел на напарника и, удивленно пожав плечами, сделал шаг к заложникам.
В эту секунду в дальнем конце коридора появился человек. Огромный верзила, одетый в серую робу электромонтера. На голове у него сидела ярко-рыжая пластмассовая каска. В лопатообразной руке верзила сжимал небольшой красный ящичек, из тех, которые обычно носят с собой рабочие. Верзила остановился, оглядел коридор и широко зашагал к стоящим в проходе террористам.
44-й и 13-й бежали по темным, подсвеченным редкими тусклыми лампами тоннелям, выбирая маршрут движения согласно изученной ими в вертолете схеме. Они не видели друг друга, но тем не менее двигались почти параллельно. Лестниц, ведущих в машинное отделение, унисолы достигли с разрывом в секунду. Откинув сетчатые двери, 44-й и 13-й начали спуск.
- Эй! Ты кто такой? - крикнул Лопес, первым заметивший верзилу. - Кто ты такой?
Рабочий не обратил на него ни малейшего внимания. Он продолжал идти вперед, глядя прямо перед собой. Его глаза уставились в какую-то точку на стене, и Лопесу стало страшно. Ему показалось, что это НЕ ЧЕЛОВЕК, а мертвец, восставший из ада и явившийся, чтобы забрать его, Джозефа Марию Лопеса. Холодные мурашки побежали по его спине вдоль позвоночника, а в желудке заворочался страх.
- Стой! - прошептал он побелевшими губами.
Двое террористов обернулись, направляя стволы автоматов в грудь этому чудному - - НАВЕРНОЕ, МАЛЫЙ, ПСИХ. А ТО С ЧЕГО БЫ ЕМУ ЛЕЗТЬ НА РОЖОН? - хотя и здоровому мужику.

Предыдущая страница 3 Следующая страница


Универсальный солдат 4

- Стой, тебе говорят! - рявкнул один из них, теребя пальцем спусковой крючок. Ему хотелось выстрелить, но без команды босса бандит не решался этого сделать.
Здоровяк продолжал шагать вперед, с каждой секундой подходя все ближе и ближе, неотвратимый, словно ураган.
В его движениях, в посадке головы, в том, как расслабленно покачивались руки, чувствовалась какая-то невероятная скрытая сила.
И нервы Лопеса не выдержали.
- Стреляйте! - взвизгнул он. - Стреляйте!!!
Гррррррррранг! - Настоящий свинцовый град хлестнул верзилу поперек груди. Пули впивались в могучее тело, вырывая из него клочки кожи и мяса.
Рабочий остановился. Секунду он покачивался, а затем рухнул ничком на пол.
Красный ящичек глухо стукнулся о бетон в дюйме от огромной ладони. Открытые глаза неподвижно уставились в потолок. Два автоматчика осторожно двинулись к нему, готовясь в любую секунду открыть огонь снова. Шаг за шагом, медленно, словно напрягшиеся для броска хищники, они обошли безжизненное тело и двинулись дальше по коридору. Черные настороженные глаза внимательно изучали проход.
Рабочий остался у них за спиной, и поэтому террористы не видели, как широкая ладонь откинула крышку красного ящика и мгновенно выхватила из него "пустынного орла". В ту же секунду верзила сел. Его пустые холодные глаза безразлично смотрели на Лопеса.
Это было настолько неожиданно, что бандит растерялся. Он даже не попытался поднять оружие.
БАНГ! - Пламя выплеснулось из ствола "орла", и страшная сила ударила Джозефа Марию Лопеса в переносицу. Террорист не успел почувствовать боли. Он умер в какую-то ничтожно короткую долю секунды. Кровавая жижа забрызгала стену, пол. Красные капельки попали на кого-то из заложников. Раздался истошный визг.
Автоматчики попытались обернуться, но не успели. С двух сторон коридора вдруг возникли серебристые фигуры.
БАНГ! БАНГ! - Две пули проделали аккуратные дырки в двух серых лыжных шапочках. Чуть повыше светлых прорезей.
Секунда - и все было кончено. Три трупа распластались на бетонном полу.
Джи-эр'13 холодно оглядел визжащих заложников и монотонно проговорил в микрофон, черный цилиндрик которого выступал под объективом:
- Докладывает Джи-эр'13. Задание выполнено. Цели уничтожены.
44-й обошел его и направился к группе заложников, все еще продолжавших стоять на коленях.
Вудворт пробежал глазами по мониторам и удовлетворенно произнес:
- Так. Отлично. Все задолжники целы. Раненых нет, жертв нет. Прекрасно. Все в порядке.
Он развернул кресло и улыбнулся полковнику Перри.
Тот довольно кивнул, бросив быстрый взгляд на стоящих рядом полицейских и фэбээровца.
На их лицах было написано такое изумление, что полковник чуть не расхохотался. Его забавляла растерянность этих чинуш. Конечно, им и во сне не могло присниться подобное. Его ребята, его унисолы еще утрут носы всем этим парням из полиции и специальных войск. Они все могут. Все, что бы им ни приказали. Что бы ОН им ни приказал.
Полковник услышал, как Гарп повторяет в микрофон:
- Джи-эр'44, Джи-эр'13, доложите, что у вас?
В палатке повисла тяжелая пауза. Перри обернулся к мониторам и недоуменно посмотрел на Вудворта.
Тот пожал плечами.
- Джи-эр'44, ответьте мне.
- Проблемы?
Вудворт шагнул к Гарпу. Тон, которым был задан вопрос, подчеркивал: "Ничего не произошло. Для волнения нет причин, джентльмены. Пустяк. Заминка. Мелочь”
- 44-й не отвечает, - негр передвинул ручки настройки на обширном пульте управления.
- Попробуй другую частоту, - спокойно посоветовал ему Вудворт.
- Хорошо, - Гарп пощелкал переключателями и, наклонившись к микрофону, четко произнес: - Джиэр'44, ответьте мне. Джи-эр'44, что произошло?
Он замер посреди комнаты, механически поворачивая голову, равнодушно оглядывая заложников. В этом не было заинтересованности, просто согласно инструкции 44-й должен был убедиться, что все заложники живы.
Люди испуганно жались к стенам. Равнодушно-безразличные глаза унисолов пугали их едва ли не больше, чем сами террористы.
Камера автоматически фокусировалась на лицах заложников, когда взгляд 44-го переползал с одного человека на другого.
Внезапно унисол остановился. Камера выхватила из толпы парня и девушку. По виду это были типичные вьетнамцы-эмигранты. Девушка испуганно жалась к юноше, а тот, обняв ее одной рукой, шептал что-то успокаивающее. Яркая вспышка пронзила мозг унисола. Видение пришло откуда-то извне и было похоже на четкую картинку, возникающую на экране телевизора. Следом за ней пришли ОЩУЩЕНИЯ.
ЭТО БЫЛ ДОЖДЬ. Холодные капли барабанили по кевларовой поверхности каски и, скатываясь с нее, падали на пятнистый промокший "джангл-фетигз". Где-то рядом вспыхивали желто-оранжевые пятна взрывов. Черный, полный опасностей, лес сомкнулся над его головой жесткими, шуршащими под струями дождя, веерами пальмовых листьев. Огромные папоротники выступали из джунглей, стараясь схватить его за ноги, задержать, повалить. Лианы шевелились, спускаясь по стволам диковинными страшными змеями.
"МЫ УБЬЕМ ТЕБЯ!" - Грохотали разрывы за спиной.
"ТЫ УМРЕШЬ ЗДЕСЬ!" - Шептали пальмы.
“ТЕБЕ НИКОГДА НЕ УБРАТЬСЯ ОТСЮДА!" - Скрипели под порывами ветра стволы деревьев.
И вдруг он понял: это правда. Он останется здесь. Навсегда. Уверенность была настолько сильной, что ему стало страшно.
Где-то впереди раздавались звуки музыки, льющиеся из динамика старого раздолбанного портативного приемника. Вьетнамская мелодия вплеталась в треск выстрелов и грохот разрывов. И ему почему-то она показалась нереальной, неуместной в этой кровавой передряге.
Жирная густая жижа чавкала под каучуковыми подошвами "джамп-бутсов". Ладони холодило стальное цевье Ар-15. Капельки воды срывались с блестящего в свете пламени обнаженного штыка и падали в темно-коричневую грязь.
Он продолжал идти вперед по широкой прогалине, стараясь держаться в тени деревьев.
Ему было известно что-то, наполняющее его душу ощущением опасности. Не той, которая скрывается в джунглях, пряча лицо под широкими полями соломенных шляп, а другой… Четкой, знакомой, и от этого особенно страшной.
Он не мог вспомнить, ЗАЧЕМ ему нужно идти вперед и КАКАЯ ИМЕHHО опасность поджидает его там.
Это были другие воспоминания. Они могут прийти позже, а могут и не прийти вовсе.
Но сейчас - он знал это - ему нужно идти. Вперед. Навстречу этой опасности и страху.
Мгновением позже он остановился, наткнувшись на привалившееся к пальме мертвое тело. Каска сползла на лицо, мешая опознать солдата. Белые пальцы продолжают мертвой хваткой сжимать автомат.
Он осторожно подцепил каску штыком и одним движением отшвырнул ее в сторону.
Прямо на него смотрели серые, подернутые мутной поволокой, глаза джи-эр'56. Под левым глазом чернела пулевая дыра. А левое ухо было аккуратно отрезано чем-то острым. Из раны все еще ползли тоненькие струйки крови. Они успевали добраться до шеи, прежде чем дождь смывал их за расстегнутый воротник пятнистой куртки.
Он огляделся. Прогалина была пуста. На несколько секунд в джунглях воцарилась полная тишина. Не было даже криков животных, к которым он успел привыкнуть за год.
Его ноздри жадно втягивали воздух. Пороховую гарь и сладковатый аромат крови. К этим запахам он привык тоже.
Приемник продолжал бормотать что-то на мурлыкающем, непонятном для него языке.
Он перехватил Ар-15 поудобнее и снова двинулся по прогалине. Вперед. Внезапно лес расступился, открывая его взгляду широкую поляну, в самом центре которой весело плясал костер. Это было странно. Огонь под проливным дождем. Справа от костра сидел человек. Руки его методично двигались, словно он выполнял какую-то очень важную работу. Стриженый затылок шевелился. Голова человека то чуть нагибалась вниз, и тогда на шее выступали жилы, то снова выпрямлялась.
Слева, стоя на коленях, съежились двое. Парень и девушка. Рот вьетнамки был искривлен рыданиями, а парень лепетал что-то на своем языке. Еще дальше, за их спинами, виднелось то, что совсем недавно было деревней. Сейчас хижины полыхали ярким белым огнем.
Они заходили в эту деревеньку три часа назад. Там не было вьетконговцев. Только два десятка мирных жителей, которые теперь все были мертвы. Он знал это.
Спина сидящего дрогнула, и человек обернулся. На его губах блуждала тусклая улыбка. В глазах плясали дьявольские огоньки.
Пальцы человека сжимали… Гирлянду из ОТРЕЗАННЫХ ЧЕЛОВЕЧЕСКИХ УШЕЙ.
44-й смотрел на скорчившуюся у стены парочку. В расширившемся зрачке неприкрытого объективом глаза метался страх. Ужас первого отчетливого воспоминания. Все остальное было скрыто за плотной завесой беспамятства. Он все еще ощущал тяжесть оттягивающего руки Ар-15 и слышал барабанную дробь дождя по кевларовой каске. Холодная капля воды покатилась вдоль позвоночника между лопаток. Унисола била мелкая дрожь.
Из какого закутка его памяти вынырнули эти воспоминания? О чем хотел поведать ему забитый, загнанный в глубокую черную яму беспамятства разум?
Солдат вспомнил лицо человека. Улыбку и страшный блеск глаз. Он узнал его. Этим человеком был…
44-й медленно обернулся.
Джи-эр'13 стоял рядом с телами мертвых террористов и смотрел на солдата. Тонкие губы кривила ухмылка. Пистолет подрагивал в поднятой руке. - ОН ПОМНИТ ЭТО!!! - Осознание истины пришло мгновенно и так же мгновенно вновь покрылось серой пленкой искусственного забытья. Картинка, все еще продолжавшая стоять перед глазами, начала рассыпаться, словно сложенный в калейдоскопе стеклянный узор. Секунда, и воспоминание рассыпалось на тысячу мелких фрагментов, каждый из которых - сам по себе - ничего не стоил.
Унисол все еще продолжал смотреть прямо перед собой, но выражение страха исчезло из его глаз. Теперь лицо вновь стало спокойным и безразличным. Встревоженный голос ворвался в его уши, вошел в мозг тупой ржавой иглой.
- Джи-эр'44, ответьте мне! Джи-эр'44, вы слышите меня?
Резкие отрывистые фразы рвали перепонки, вытягивали из его тела жилы, сдавливали мозг когтистыми пальцами, заставляя:
"ПОДЧИНЯЙСЯ! ПОДЧИНЯЙСЯ!!! ПОДЧИНЯЙСЯ!!!!!!”
Губы его зашевелились, подчиняясь вживленному, вбитому в тело инстинкту повиновения.
- Да, сэр. Докладывает джи-эр'44. Задание выполнено. Противник уничтожен. Жертв нет, сэр.
В наушниках возникла пауза, словно человек, услышавший его ответ, растерялся. Это длилось несколько секунд, а затем другой голос, более четкий и резкий, чем первый:
- Джи-эр'13, джи-эр'44, джи-эр'74, возвращаться на смотровую площадку. Действовать!!!
- Да, сэр! - три ответа сорвались с трех губ одновременно.
Унисолы послушно повернулись и потрусили по коридору.
Ронни Робертс возвышалась над толпой, стоя на подножке светло-серого "лендровера", принадлежавшего компании. Она видела, как на подковообразной верхушке электростанции появились семь серебристых фигур.
Люди выстроились в шеренгу и замерли. Было в их неподвижности что-то неестественное.
Ронни несколько секунд, прищурившись, смотрела в их сторону, а затем быстро спросила упаковывающего камеру в двух шагах от машины оператора: - Эй, Хью, у тебя нет с собой крупного объектива?
Тот на секунду оторвался от работы и, хмыкнув, ответил:
- Конечно, есть, дорогуша. А зачем это тебе?
- Хочу снять этих ребят на крыше.
Хью выпрямился и, заслонив от солнца ладонью глаза, посмотрел туда же, куда сейчас, наверное, были устремлены глаза всех репортеров, толпящихся рядом.
- Забавно, - произнес он. - Хм… Ладно, сейчас.
Оператор забрался в машину и, порывшись в сумках, вытащил громадный, как телескоп, объектив.
- Держи, дорогуша.
Отдав его Ронни, он снова прикрыл глаза рукой и посмотрел на электростанцию.
Девушка быстро навинтила насадку на "Кэнон" и приникла к видоискателю.
- Забавные ребята, - Хью сказал себе это под нос, но Ронни услышала.
- Мне тоже так показалось, - не отрываясь от камеры ответила она.
Внезапно где-то в стороне возник резкий сухой стрекот вертолетных лопастей.
Девушка торопливо щелкнула затвором камеры. Еще раз, и еще. Она слышала, как репортеры, стоящие плотной толпой, начали снимать электростанцию и солдат, застывших на ее вершине.
Массивная зеленая стрекоза прошла над головой людей так низко, что поднятая винтами пыль на мгновение окутала их плотным, скрипящим на зубах покрывалом, снизив видимость до нуля.
Ронни оторвалась от камеры и, сплюнув осевший на губах песок, зло пробормотала:
- Чертов урод.
Вертолет завис над подковообразным основанием станции и, дрогнув, пошел вниз.
Девушка продолжала снимать, прижимаясь щекой к холодной стенке фотокамеры.
Хью из-под руки наблюдал за солдатами. Вертолет замер, чуть покачиваясь в двух метрах от бетонной "подковы". Первый унисол шагнул к нему, подпрыгнув, ухватился за борт, подтянулся и одним движением бросил тело в проем.
За ним то же самое проделал второй, потом третий, пока все семеро не исчезли в объемном брюхе геликоптера. Вертолет чуть покачнулся, разворачиваясь на месте, а затем… Вовсе не взмыл вверх, а наоборот, ушел вниз.
“Там есть кто-то еще на смотровой площадке…" догадалась девушка.
Она уже собралась было побежать к краю парапета, но сообразила, что скорее всего ей не успеть к моменту погрузки. Но даже если бы она успела, широкий темный корпус вертолёта, наверняка, скроет от камеры тех, кто стоит внизу.
Ронни вздохнула и, свинтив телескопический объектив, подала его оператору. Хью кивнул, осторожно взял объектив двумя руками и спрятал в сумку.
- Спасибо, дорогой, - улыбнулась девушка.
- На здоровье, милая, - в тон ей ответил оператор. - Если не секрет, зачем тебе эти снимки?
- Продам в "Таймс". Держу пари, что плана, крупнее моего, не будет ни у кого из этих ребят.
- Что, решила переквалифицироваться в фоторепортеры? - усмехнулся Хью, продолжая упаковывать аппаратуру.
- Конечно. Ты же слышал, Чак сказал, что я уволена, - девушка поглядывала в сторону палатки.
- Да брось. Репортерами, которые поднимают рейтинг на такое количество зрителей, не бросаются. Чак просто вспылил.
- Я знаю.
Ронни достала сигарету и, щелкнув "ронсоновской" зажигалкой, прикурила, выпустив голубое облачко ароматного дыма.
- Тогда в чем дело? - Хью застегнул кофр и аккуратно поставил его на заднее сиденье "лендровера".
- Тебе ничего не показалось странным в этих ребятах? - Девушка кивнула в сторону электростанции.
- Да нет. В общем-то, нормальные парни. А что такое?
Оператор облокотился о крышу машины и внимательно взглянул на Ронни.
- Ну, хотя бы то, как они грузились в вертолет…
- И что странного ты увидела во всем этом? - Хью дернул головой, выражая недоумение. - Мне как раз показалось, что… - он вдруг осекся, на мгновение задумался и невнятно добавил: - Хотя, пожалуй…
- Что? - быстро спросила его Ронни.
- Да нет, ничего, - оператор сделал неопределенный жест рукой.
- Тебе не показалось, что они слишком… Ну, неподвижные, что ли?
Хью хмыкнул.
- А ты чего ждала, дорогуша? Что они "джигу" спляшут? Или "сиртаки", для любящего зрителя? Так ведь они солдаты, дорогуша, а не балет Мюзик-Холла Радио-Сити, - он улыбнулся и подмигнул Ронни.
- Да ну нет же, Хью, - девушка покачала головой, стряхнув длинный чешуйчатый столбик пепла на короткую юбку, едва прикрывающую длинные красивые ноги. - Я не о том.
- А о чем? - снова улыбнулся оператор. - Объясни.
- Ну, они… Какие-то странные, эти парни, - Ронни пощелкала пальцами, подыскивая подходящее сравнение. - Такое ощущение, что кучу манекенов из витрины на Родео-стрит обрядили в форму и заставили двигаться. Тебе не показалось?
- Да нет, не показалось.
Оператор покривил душой. Ему тоже почудилось нечто подобное. Только он, в отличие от девушки, не придавал этому такого значения. Для него было достаточно того, что получился удачный репортаж, а уж как эти парни двигаются, какая разница. Пусть хоть на головах ходят, лишь бы дело свое делали, как надо. Что же касается освобождения заложников, тут им равных нет.
- И, кстати, - продолжала девушка, - ты заметил, что полковник Перри НИКОМУ не дает взглянуть на своих ребят поближе. Каждый раз их привозит и увозит вертолет. Никто из них ни разу не дал интервью, не участвовал в пресс-конференции, а уж Перри-то устраивал их раз пять. Ни у одной газеты нет четкого снимка этих универсальных солдат, а? Что ты на это скажешь?
- Крошка, - Хью отправил в рот зубочистку и принялся терзать ее зубами, - ты - как обычно - делаешь из мухи слона. Я мог бы назвать, по крайней мере, с десяток причин, по которым они не желают афишировать свои персоны. Господи, да взять тех же террористов, - он хлопнул в ладоши. - Уверяю тебя, любая мало-мальски серьезная организация выложила бы бешеные деньги за одни фотографии этих ребят, не говоря уж об остальных данных. Тут уж просто озолотили бы с головы до ног. Эти парни за полгода трем крупным группам наступили на хвост. И это, не считая мелких дел. А? То-то.
Хью вздохнул и принялся еще усердней жевать зубочистку.
- Знаешь, милый, - Ронни оглянулась на брезент палатки, рядом с которой терпеливо топтались журналисты, - ты, по-моему, сам себя обманываешь.
- С чего бы?
- Да ладно, Хью, мы оба понимаем - все, о чем ты только что говорил, не имеет к этому делу ни малейшего отношения. Если бы кому-нибудь этого очень захотелось, Перри сцапали бы первым. Однако, он раздает автографы направо и налево. И, кстати, охотно демонстрирует собственную персону на всех, более или менее значительных, мероприятиях, - она дернула плечом. - Те, о ком ты говорил, при желании вычислили бы данные этих универсальных солдат. Им не то что фотографии, досье бы на каждого притащили, захоти они этого. Как говорится, был бы спрос, а товар найдется. Так-то, милый.

Предыдущая страница 4 Следующая страница


5 Арч Стрэнтон

- Ну не знаю.
Оператор пожал плечами и сплюнул измочаленную зубочистку в сторону, на пыльную рыжеватую траву.
Темно-зеленый полог палатки распахнулся, и на свет появился…
- А вот и Перри собственной персоной, - усмехнулась девушка. - Сейчас опять будет в камеры скалиться.
Полковник Перри. С первого взгляда было понятно, что он чем-то обеспокоен. Вопреки обычному ходу дел, полковник быстрым нервным шагом направился к стоянке, на которой замер отливающий темно-серым "линкольн", с белой карточкой: "Вооруженные силы США" под лобовым стеклом.
- Полковник, несколько слов для "Дейли Ньюс"!
- Полковник, "Леджер", всего один вопрос!
- Полковник, интервью для "Таймс"!
Он даже не остановился, чем поверг Ронни в состояние крайнего изумления.
Ого, похоже, случилось что-то очень серьезное, Перри на взводе.
На лице девушки появилось выражение задумчивости, словно какая-то интересная идея вдруг всплыла в ее голове, и Ронни обдумывает ее так и эдак, отыскивая слабые места.
- Полковник, "Чикаго Трибюн". Всего один вопрос: кто эти люди?
Девушка напряглась, пытаясь разобрать ответ.
Перри вздохнул и остановился.
- Как вы все знаете, - начал он, - "о, боже, не могу слушать это дерьмо", - буркнул Хью и забрался в машину) это уже третья крупная операция универсальных солдат. Я даже позволю себе сказать, очень успешная операция.
(Ронни вздохнула) Как всегда, нет ни убитых, ни раненых. Что же касается того, КТО эти люди, то это до сих пор секретная…
(Толпа репортеров загудела) да-да, я повторяю, СЕКРЕТHАЯ информация. У этих солдат есть родные, близкие, и мы не можем рисковать их жизнями. А теперь прошу прощения, у меня есть важные дела.
- Полковник… Полковник!
Перри развернулся и начал проталкиваться сквозь плотно обступивших его репортеров к "линкольну".
- Полковник, еще пару слов!
Военный, не оборачиваясь, проронил на ходу: - Вечером мы устроим брифинг для прессы. Он, наконец, добрался до лимузина и быстро забрался на заднее сиденье, отгородившись от репортеров толстым пуленепробиваемым стеклом.
“А о брифинге он напомнить сообразил, - усмехнулась девушка, глядя на плывущую по дороге длинную машину. Так, так".
Она забралась в салон и повернулась к скучающему оператору.
- Слушай, Хью, у меня есть идея.
Оператор покосился на нее и заявил:
- У тебя нет никакой идеи.
- Нет, есть, - улыбнулась Ронни. - У меня есть ГРАНДИОЗНАЯ идея, милый.
Хью горестно покачал головой.
- Я очень не люблю, когда у тебя появляются вот такие интонации.
Очень не люблю.
- Почему, милый? - еще очаровательней улыбнулась девушка.
- А потому, что, когда ты говоришь с ТАКИМИ интонациями, это означает, что у меня скоро будут неприятности. - Хью завел машину и, откинувшись в кресле, добавил: - Тебя подбросить?
- Нет, спасибо. У меня машина на стоянке, - Ронни покачала головой.
- Ясно. В таком случае, может быть, ты скажешь к чему мне готовиться?
- Не волнуйся, готовиться придется мне. Ты будешь сидеть в машине, на случай, если понадобится срочно уносить ноги. О'кей? - она улыбнулась.
- Пуля в затылок, - вздохнул Хью, - я так и знал. Должны же мы когда-нибудь переходить к следующему этапу. После того как мне в прошлый раз хорошенько начистили физиономию по твоей милости, я и не ожидал ничего другого.
Он сморщился, и Ронни, засмеявшись, чмокнула его в щеку.
- Пока, милый. Я зайду за тобой к восьми вечера, О'кей? Постарайся быть в номере.
- Хорошо, - тяжело вздохнул оператор, глядя, как девушка, выбравшись из "лендровера", быстро направилась к темно-синему "доджу".
Он еще раз вздохнул и медленно тронул машину, стараясь не задавить кого-нибудь из снующих туда-сюда репортеров, то и дело сигналя и громко ругаясь сквозь зубы.
Через двадцать минут Ронни знала, КУДА направляется темно-серый "линкольн". После того как машина свернула от Хендерсона на узкую - но тем не менее недавно ремонтировавшуюся - объездную дорогу, девушка поняла, что Перри едет на аэродром военно-воздушных сил США. Она не поехала дальше, а развернулась и направилась в город. Ей нужно было сделать еще одно дело.
Важное дело.

* * *

Опустившийся на город вечер окутал его темной пеленой загадочности, сделав тихим и таинственным. Хендерсон засыпал рано. Гасли яркие неоновые надписи над фасадами небольших магазинчиков. В окнах домов появлялась мерцающая голубизна телевизионных экранов. Из единственного маленького кинотеатрика раздавались звуки выстрелов. Киногерои сворачивали друг другу скулы на потеху двум-трем запоздалым посетителям. В городе было два места, в которых жизнь била ключом до полуночи, а иногда и позже - местный бар с экзотическим названием "Апельсин" и неоновой, озорно подмигивающей физиономией в трехведерном "стетсоне" над облупившейся от времени дверью и четырехэтажная гостиница с не менее, а может быть, даже и более чем у бара, странным названием "Соня". Трудно было понять, в честь чего гостиницу назвали именно так. То ли из-за того, что в ней можно было только спать, то ли потому, что хозяйкой гостиницы была старая толстая еврейка, постоянно говорящая в нос - сказывался хронический насморк - и подкрашивающая редкие волосы хной.
Основная часть репортеров уже уехала, предпочитая проехать шестьдесят миль и провести ночь в Лас-Вегасе, но кое-кто задержался. Этими людьми были Ронни Роберте и Хью Дональд. Чарльз уехал днем, заявив, что он и двух лишних минут не пробудет в этом городишке, пропахшем пометом, чесноком, дешевыми сигаретами и мерзким пойлом, которое здесь почему-то гордо именуют выпивкой.
Что касается "пойла", возразить было нечего, а насчет всего остального Чарльз явно преувеличивал. Город был хоть и маленький, но довольно чистый. Конечно, если сравнивать не с Беверли-Хиллз, а с Нью-Йоркским Гарлемом. Чаку, привыкшему к Лос-Анджелесу, было сложно чувствовать себя в своей тарелке. Именно поэтому, забравшись в свой "шевроле-пикап", отчаянно завывая клаксоном, он проехал по центральной - заасфальтированной! - улице Хендерсона и скрылся из виду, свернув за угол двухэтажного дома с грустной обшарпанной табличкой, гласившей:
“Аптека.
Работаем с 10 до 20”
Это произошло в 14 часов 17 минут дня. Сейчас улицы города были пусты и безлюдны. Только из "Апельсина", расположившегося в двух кварталах от "Сони", доносились пронзительные звуки трубы и грохот ударных, изрыгаемых "джук-боксом".
Ветер, пришедший с востока, подхватывал их, бережно доносил до отеля и заталкивал в открытые из-за жары окна, будя постояльцев, заставляя их беспокойно вскрикивать во сне.
В это самое время темно-синий "додж" сворачивал на пустынную объездную дорогу, заливая ее ярким светом мощных фар. Два желтых пятна мчались по бетону впереди "доджа", указывая направление. Темные изогнутые силуэты высоких кактусов казались замершими под покровом темноты людьми, провожающими машину долгими настороженными взглядами. Рев мотора разносился по пустыне, заставляя ее обитателей испуганно зарываться в песок или удирать подальше от странного светящегося в ночи чудовища.
Чем дальше они удалялись от города, тем больше начинал нервничать Хью. Он был реалистом и прекрасно понимал, что осуществить замысел Ронни будет не так просто, как кажется, когда сидишь в номере отеля. Мало того, эта поездка могла закончиться серьезными неприятностями. Очень серьезными. В прошлый раз, когда Ронни задумала репортаж о подтасовках и махинациях в спорте, их чуть не убили. Ему тогда, помнится, сломали руку и два ребра. Но это были пустяки по сравнению с тем, что может произойти сегодня.
И зачем он помогает этой девушке? Кое-кто мог бы подумать, что здесь замешаны личные чувства. Это было отчасти справедливо. Но только отчасти. Действительно, ему нравилась Ронни как женщина, но когда он попробовал предложить ей провести вместе уик-энд - это, помнится, случилось как раз на рождественской вечеринке у Чарльза, и Хью был изрядно навеселе -то получил такой отпор, что волосы дыбом встали. Эта "дымящаяся красотка" умела постоять за себя. К тому же у Ронни были железные нервы, это ему тоже нравилось. Хью вообще считал, что слабонервным не место на телевидении. На репортерской работе, разумеется. Нет, скажем, редактором или секретарем работать может каждый, а вот для того, чтобы работать репортером, нужно иметь такой набор качеств - супермен покажется бледной поганкой. Он уж не говорит о таланте, это само собой, но есть еще смелость, сноровка, чутье и много-много еще чего, что не часто встретишь у мужика, не говоря уж о женщинах. Но зато, когда такие женщины попадаются - все. Конец света. Отчаяннее и страшнее женщины-репортера нет никого. Тем не менее, как он ни доверял Ронни, ему не нравилась эта поездка. Репортаж - да. Это будет шикарный репортаж. Сенсация - несомненно. Фурор -конечно. Ронни и так без пяти минут звезда. Но сама поездка. Какой-то неприятный ком заворочался у него в животе, но Хью заставил себя не подавать виду. Не показывать своей тревоги.
Он посмотрел в вязкую чернильную пустоту за окном, оглянулся назад и спросил:
- А ты уверена, что едешь в том направлении?
- Абсолютно. Осталось миль пять-шесть…
- Угу. Ну хорошо. Раз ты так говоришь… - он хмыкнул и уставился на мелькавшую в свете фар дорогу, уносящуюся под колеса машины.
Ронни достала сигарету, закурила и, наклонившись вперед, порылась в отделении для перчаток. Плотный черный конверт шлепнулся на колени оператора.
- Посмотри это, - не отрывая глаз от дороги, сказала девушка.
- А что это такое?
Хью взял конверт в руки, раскрыл и вытащил пачку глянцевых черно-белых фотографий.
- А… Понятно. Электростанция… - протянул он.
- Смотри внимательно, милый, - добавила Ронни, выпуская облако синевато-серого дыма.
- Хорошо, - оператор принялся перебирать фотографии.
Электростанция, общий вид. Еще раз. Светлая крохотная фигурка у стеклянной коробочки смотрителя.
- Что я могу сказать. Отличное качество, - усмехнулся Хью. - Просто блеск.
- Я тебя не спрашиваю о качестве этих фотографий, Хью, - нахмурилась Ронни. - Я просто прошу, посмотри их внимательно.
- Да не нервничай ты так. Конечно, я посмотрю, иначе ведь ты не отстанешь, верно? - он продолжал рассматривать снимки.
Некоторые оператор перекладывал под низ стопки быстро, другие рассматривал подолгу, выискивая различные мелочи, не бросающиеся в глаза с первого взгляда. Любой посторонний человек - обычный человек - скорее всего, не нашел бы ничего интересного, но дело в том, что Хью не был ОБЫЧHЫМ человеком. Он был оператором. Профессионалом высокого уровня. По мере того как снимки перемещались в конец стопки, ему становилось все тревожней. В нем вызрела уверенность, что в этом деле что-то не так. Снимок. УНИСОЛЫ ПОЯВЛЯЮТСЯ ОТКУДА-ТО ИЗ-ЗА КАДРА. СЕРЕБРИСТАЯ ФИГУРА С М-16 ПРОДОЛЖАЕТ СТОЯТЬ У СТЕКЛЯННОЙ БУДКИ. ТАК. ЯСНО.
Следующий. СОЛДАТЫ ВЫСТРАИВАЮТСЯ В ШЕРЕНГУ ПО РАНЖИРУ. РУКИ СВОБОДНО ОПУЩЕНЫ. ПИСТОЛЕТОВ НЕ ВИДНО. ИНТЕРЕСНО. ЭТО ЧТО ЗА ШТУКОВИНЫ У НИХ НА ГОЛОВАХ? ДОЛЖНО БЫТЬ, ВИДЕОКАМЕРЫ. ТАК, ТАК, ТАК. УГУ. ИНТЕРЕСНО. Третий. ОНИ УЖЕ ВЫСТРОИЛИСЬ, А АВТОМАТЧИК БРОСАЕТ АВТОМАТ НА БЕТОН, ДЕЛАЯ ШАГ ВПЕРЕД. ДЕВЧОНКА ЧУТЬ ПЕРЕДЕРЖАЛА ФОТОГРАФИЮ, И РУКА, ПЛЕЧИ И ТОРС ЧЕЛОВЕКА ПОЛУЧИЛИСЬ РАЗМЫТЫМИ. НО ЛИЦО ЧЕТКОЕ. АГА. ЕЩЕ УДИВИТЕЛЬНЕЕ.
Четвертый. СПЛОШНОЙ СТРОЙ. ВСЕ ЗАМЕРЛИ. А ЭТО ЧТО ЗА "КРУПА"?
- Эй, Ронни, что это за мельтешня на снимке? Брак? - он продолжал вглядываться в карточку, отыскивая какую-нибудь мелочь, позволяющую понять причину происхождения пыли.
- Попробуй-ка, догадайся, милый, - Ронни даже не повернулась посмотреть, о каком снимке идет речь. Она и так знала.
- Ага. Ну-ка, ну-ка. Ты не возражаешь, если я включу свет? - обратился оператор к девушке.
- Валяй, только ненадолго. Мы уже почти приехали, - она чуть сбавила ход, немного отпустив педаль газа и слегка нажав тормоз.
Хью щелкнул выключателем, и мягкий свет залил салон, резко хлестнув по глазам. Изображение на снимке сразу стало еще более контрастным, четким.
- Посмотрим, что это за чудеса такие. Так. Это не зерно и не брак. Теперь даже "скаут-бой" бы это понял. Что тогда? Странно, - оператор старательно изучал снимок. - Похоже на… Постой-ка. Это же пыль! - недоуменно воскликнул он. - Пыль!!!
- Ну, слава богу, наконец-то ты понял, милый, - улыбнулась девушка. - ЭТО, ДЕЙСТВИТЕЛЬНО, САМАЯ НАСТОЯЩАЯ ПЫЛЬ, ПОДНЯТАЯ САМЫМ НАСТОЯЩИМ ВОЕННЫМ ВЕРТОЛЕТОМ!
- Господи Иисусе! - воскликнул Хью, шлепая объемной пачкой карточек себя по коленям. - Ну конечно же! Пыль от вертолета! Но, постой… Они ведь даже не морщатся, не отворачиваются, не пригибаются… Почему?
Он растерянно взглянул на девушку.
- Вот это я и сама хотела бы узнать. Почему. Да здесь тысяча "почему"! Почему, например, этот парень с автоматом никак не отреагировал на появление остальных?
- Да. Я тоже заметил, - кивнул оператор. - Очень странно.
- И потом, ты видел, они все время смотрят в одну точку? Не шевелятся, не болтают, не рассказывают друг другу анекдоты, а просто стоят и пялятся в пустоту.
- Да, - Хью кивнул. Несколько мгновений в салоне "доджа" раздавалось только утробное урчание двигателя. Оператор первым прервал чересчур затянувшееся молчание. - Ну и что ты думаешь по этому поводу?
Ронни помолчала еще секунду, а затем пожала плечами.
- Знаешь, говоря откровенно, ума не приложу, что все это может значить, - она еще раз пожала плечами и неопределенно качнула головой. - С одной стороны, конечно, есть факты, и от них никуда не денешься: группа каких-то людей - назовем их так же, как полковник Перри - универсальных солдат, успешно расправляется с группировками террористов. Но с другой стороны: чем глубже начинаешь копать эту историю, тем сильнее она воняет, - девушка прикурила очередную сигарету и заметила вскользь: - Ты бы выключил свет. Осталось всего пару миль проехать, а ночью видно очень далеко.
- Да, я знаю, - Хью щелкнул выключателем, и кабина погрузилась во тьму.
Ронни в свою очередь погасила фары. Теперь салон освещало лишь тусклое зеленоватое сияние, идущее от приборной панели. В этом слабом свете лица людей казались нереальными, словно покрытыми зеленой флюоресцентной краской. Изредка вспыхивающий огонек сигареты выхватывал из зеленоватого полумрака подбородок, губы и нос девушки, но тут же снова гас, превращаясь в маленькую кроваво-красную точку, постепенно темнеющую, заворачивающуюся в серый плащ пепла.
- А глаза? Ты видел их глаза? - Ронни не отрывала взгляда от темноты, облепившей лобовое стекло, пытаясь разобрать во мраке полоску дороги, чуть выделяющуюся в размазавшейся по машине ночи. - Ты заметил, КАКИЕ у них глаза?
- Угу. Я подумал, может быть, их накачивают наркотиками перед операцией, а? Обширянный взвод, представляешь? И они лезут под пули, ничего не соображая.
Хью замолчал, ожидая реакции на свою версию. И она не замедлила последовать.
- Не знаю. Не думаю. Их бы тогда перестреляли всех. Хотя, кто его знает. Я кроме "травки" в жизни ничего не пробовала.
Оператор понял, что девушка улыбается.
Теперь "додж" полз со скоростью черепахи. Как Ронни ни старалась, а левые колеса все-таки соскользнули с дороги, и машину тряхнуло так, что Хью чуть не размазался носом по лобовому стеклу.
- Черт… - вырвалось у него.
- Стоп! - вдруг тихо сказала девушка.
"Додж" прокатился еще метр и остановился.
- Видишь? Там, впереди!
Хью вгляделся в темноту и почти сразу увидел на горизонте бледное холодное зарево.
- Вижу, - почему-то шепотом ответил он.
- Это их аэродром. Мы почти на месте, - голос девушки повеселел. Чувствовалось, что, разглядев огни, она испытала определенное облегчение.
Теперь, по крайней мере, они могли быть уверены, что не заблудились, и - мало того - находятся почти у цели.
Полковник Перри снял очки и мрачно уставился на неподвижно сидящего в кресле джи-эр'44. Его темные пуговки-глаза пытливо разглядывали застывшего расслабленного унисола.
Что же случилось с ним сегодня утром? Был ли это просто сбой в программе солдата или… Или нечто другое? То, что называется воспоминаниями?
Первый вариант был безопасней, проще, а потому и желанней для полковника.
Не хватало, чтобы кто-нибудь из его ребят начал впадать в такую же "кому" в разгар операции. Сегодня, пока все идет хорошо, газеты поют ему дифирамбы. Он желанный гость на любом приеме. Его пожирают глазами дамы, а мужчины - очень солидные, богатые, серьезные мужчины - считают за честь пожать ему руку. Но это сейчас. Стоит произойти малейшему сбою, и все. Газеты сбросят со щита так же легко, как и вознесли на него. Растопчут, кряхтя от усердия и избытка чувств. О, он знает, как надо держаться за свое место под солнцем. Место, завоеванное потом и кровью. Да уж. Знает, и будет бороться за него. Если понадобится, он выжжет из этого ублюдка его поганые мысли. Выбьет вместе с мозгами. Но сперва нужно убедиться, что это ДЕЙСТВИТЕЛЬНО ВОСПОМИНАНИЯ. Будет жаль, если придется вывести из игры хотя бы одного из унисолов. Такое не пройдет незамеченным. Тут же поднимется вой.
Перри заложил руки за спину, продолжая пристально вглядываться в лицо солдата, ожидая, не возникнет ли на нем хоть малейшее подобие эмоций.
Их разделяло толстое защитное стекло, предохраняющее отсек управления от холода, постоянно поддерживаемого в солдатском отделении.
- Температура опускается до минус шестидесяти градусов, - произнес за его спиной Вудворт.
- Вам удалось выяснить, что произошло? - медленно, почти не разжимая губ, спросил Перри.
Вудворт хмыкнул.
- Он как будто замер, сэр. Мы пытаемся установить причину неполадки, но пока, к сожалению, безрезультатно.
- Что значит замер? - резко спросил полковник.
- Остановился, перестал двигаться и отвечать на наши запросы. При этом у него усилилась частота сердцебиения и активности мозга.
- Он перегрелся?
Перри любил конкретные, точные вопросы и такие же конкретные, точные ответы.
- Он даже не вспотел, полковник, - вздохнул Вудворт.
“Додж" съехал с дороги и, мягко шурша колесами по песку, покатил вдоль аэродрома. Хью вглядывался в сияющие огни прожекторов, пытаясь разобрать, сколько охранников сторожит этот лагерь, а, соответственно, и каковы их шансы на успех. Он успел заметить по меньшей мере четверых, вооруженных М-16 солдат, когда Ронни направила машину к стоящему в дальнем конце полосы "локхиду". Громада самолета повергла Хью в дрожь.
- Ух, ты, - прошептал он, - вот это да. Такого гиганта я вижу первый раз в жизни.
"Додж" миновал смотровую будку - деревянное строение, передняя стена которого состояла из стекла, стоящие штабелями бочки из-под горючего, и покатил к "джипам", замершим группой на взлетно-посадочной полосе. Чуть глубже, за "джипами" и "локхидом", пряталась в темноте огромная стальная коробка - кузов грузовика-трайлера.
- Да, эти ребята любят все большое, - прошептала Ронни.
Массивная кабина выступила из мрака, словно оскалившаяся морда злобного животного. Решетки радиатора блестели никелировкой, подобно длинным острым клыкам. Фары поблескивали, улавливая свет прожекторов, и, казалось, эти круглые глаза неведомой твари внимательно и настороженно следят за незваными гостями.
Хью ощутил новый прилив тревоги. Его пугал этот "динозавр" - трайлер со своей, затянутой бронепластинами, кабиной. В нем чувствовалась злая непонятная сила. Тревога в груди оператора уступила место страху. Он накатывал, словно прибой, становясь сильнее, и отступал, но не уходил совсем, а оставлял после себя серую грязную пену.
Налетевший из пустыни ветер швырнул в стекло "доджа" горсть песка. Хью вздрогнул и испуганно оглянулся. Ему показалось, что за толстой портьерой ночи спрятался кто-то страшный, костлявый, наблюдавший за ним тускло светящимися провалами глаз. Ветер поскребся в дверцу машины, словно просил пустить его внутрь.
“Уааааоооо…" - стонал он на улице умирающим пустынным зверем, закукливаясь в паутину темноты.
Оператора затрясло. Теперь он был уверен - их ждет что-то очень плохое. Все его реалии рухнули, уступив место тому, что он называл предрассудками.
ЭТО было настолько сильно, что Хью начал успокаивать себя, шепча одними губами:
- Господи, парень, что ты дергаешься? Все нормально. Ты же цивилизованный человек, живешь в цивилизованном мире. Перестань нервничать. Ронни не думала ни о чем подобном. В ней проснулся инстинкт охотника.

Предыдущая страница 5 Следующая страница


Универсальный солдат 6

Так случалось всегда, когда она подбиралась достаточно близко к объекту своего репортажа. Щекочущее острое чувство, будоражащее не хуже, чем бокал хорошего вина. Ронни обожала такие моменты. Ноздри ее начинали трепетать, словно она действительно шла по свежему, еще не успевшему остыть следу.
"Додж" продолжал настойчиво ползти вперед.
- Ронни, Ронни, - торопливо зашептал Хью, - что ты делаешь? Мы и так слишком близко! Нас заметят!
Машина остановилась у зыбкой границы, очерченной светом прожекторов. На той самой грани, где электрический день переходит в настоящую ночь.
- Нам здесь нечего делать!
- Сколько охранников! Ты видишь? Смотри, а? - восторженно прошептала девушка. - Ты видишь?
Теперь, когда они подобрались достаточно близко, Хью смог оценить реальные размеры трайлера.
- Ничего себе домик на колесах, - выдавил он.
В его голосе не было восхищения или удивления. В нем был только страх. Страх и почти инстинктивное поклонение большому, а значит, очень сильному противнику.
- Отлично. Просто здорово! - из Ронни так и била энергия.
Похоже, ее совершенно не трогало то, что через несколько минут она может оказаться лицом к лицу с вооруженными солдатами.
"О, боже! Они ведь запросто могут пристрелить нас", - с ужасом подумал Хью. Шутка насчет "пули в затылок" оборачивалась дурной страшной стороной.
- Если увидишь что-нибудь подозрительное, заводи машину, О'кей? - сказала ему девушка.
О'кей, - неохотно буркнул оператор.
Он хотел объяснить этой "дымящейся красотке", что уже увидел много подозрительного и с удовольствием "смотал бы удочки" прямо сейчас, но, увидев лицо Ронни, промолчал.
Черт! Она, похоже, не представляет, в какое дерьмо мы влипли. Она даже не догадывается!
Хью тяжело вздохнул и покачал головой, глядя, как девушка навинчивает телескопическую насадку на объектив своего "кэнона".
- Джи-эр'44! - четко произнес в микрофон Перри.
Его голос, искаженный динамиком, заполнил холодильную камеру, словно скрип старой, давно несмазываемой двери. Веки унисола дрогнули и поднялись. Светлые глаза пусто и бессмысленно смотрели в потолок. Грудь методично вздымалась, накачивая ледяной ВОЗДУХ в легкие.
- Джи-эр'44, сесть.
Солдат одним тягучим движением сел в кресло. Вудворт внимательно следил за зрачками унисола.
Нет, все нормально. Они ни разу не дрогнули, не расширились. Реакций на внешние раздражители нет. Все в порядке.
Мускулистые плечи чуть подались вперед. Руки соскользнули с подлокотников кресла и мягко опустились на колени. Кисти расслабленны.
Нет, положительно, ничего, что напоминало бы об утреннем сбое. Похоже, он в норме.
- Джи-эр'44, почему ты не отвечал на вопросы? - спросил Перри. - Что произошло?
Тело солдата чуть напряглось. Губы дрогнули, но ответа не последовало. Глаза 44-го тупо, безразлично глядели прямо перед собой. Они не видели людей за стеклом, хотя и смотрели в их сторону. Где-то в мозгу унисола шла напряженная работа. Искра сознания металась по тайникам памяти, отыскивая ответ на заданный вопрос.
- Джи-эр'44, отвечай! Что произошло?
Это уже был не вопрос, а приказ. Унисол всегда выполняет приказы.
Вудворт увидел, как вдруг за какую-то неуловимую долю секунды, глаза солдата потемнели. В них появилась тревога. Безразличное лицо дернулось, словно он увидел что-то, произошедшее давным-давно.
- Отвечай!!! - рявкнул Перри, глядя на сидящего солдата.
- ОНИ НЕ ВИНОВНЫ.
Шепот, сорвавшийся с губ 44-го, был страшен. В нем слышался вызов, таящееся в самой глубине души бешенство, перемешанное с отчаянием.
Люди, стоящие по другую сторону стеклянной перегородки, замерли.
- Не виновны? - Перри взял себя в руки. - Что ты хочешь сказать? Кто не виновен? Что ты имеешь в виду?
Унисол молчал. Губы его застыли. На них серебрилась тонкая пленка инея.
- Кто не виновен? Отвечай!!! - приказал полковник, косясь на стоящих рядом работников лаборатории.
- В ДЕРЕВНЕ ПРОТИВНИКА НЕ БЫЛО. ЭТИ ЛЮДИ НЕ ВИНОВНЫ, СЕРЖАНТ.
- Сержант? - Перри обернулся к Вудворту. - С кем он разговаривает?
Тот пожал плечами.
- Видимо, это старые воспоминания. Я думаю, - он отвернулся от окна, - его нужно срочно снять с программы и провести полный анализ мозговой деятельности и перепрограммацию. При необходимости - лоботомию. Правда, боюсь, тогда он уже станет ни на что не годен, но это лучше, чем иметь под рукой такую вот "бомбу с часовым механизмом".
Полковник прищурился.
- Вы думаете, возможны осложнения?
Вудворт еще раз пожал плечами.
- Трудно сказать что-нибудь определенно, но… Видите ли, полковник. Его HАСТОЯЩИЕ воспоминания могут вернуться в любой момент, и тогда… Невозможно сказать, КАК он себя поведет. Вы же знаете, КТО эти люди. От них можно ожидать чего угодно, - он на мгновение замолчал, а затем продолжил: - Меня тревожит сам факт ВОЗВРАЩЕHИЯ ВОСПОМИHАHИЙ. Это может оказаться гораздо хуже, чем нам представляется сейчас. Кто даст гарантию, что воспоминания не вернутся и к остальным? Так что, полковник, я думаю, лучше изолировать 44-го от группы. И сделать это следует по возможности быстрее.
Перри лихорадочно размышлял.
Какова вероятность того, что унисол взбесится? Какие последствия это может повлечь? Ладно, 44-й пока достаточно безобиден, а остальные унисолы? Как поведут себя они, если и им в голову полезет разная дрянь? Не дай бог, произойдет что-нибудь серьезное, газетчики сожрут его с потрохами… С другой стороны, унисола всегда можно уничтожить. Для этого достаточно повредить ему мозг. Хм. Два-три выстрела, и все будет кончено. Хотя, конечно, его ребята созданы для ведения боевых действий, и их не так просто прижать, но ведь есть лаборатория, а, следовательно, возможность контролировать деятельность солдат, их местонахождение, и, в случае чего, всегда существует способ УБИТЬ любого унисола. Нужно просто HИЧЕГО не предпринимать. Через двенадцать часов любой универсальный солдат перестанет функционировать, если его не охладить.
Что он потеряет, если придется вывести 44-го из программы? Ну, во-первых, все ту же прессу, которая рано или поздно вцепится ему в загривок, во-вторых, правительственные испытания отложатся на неопределенный срок, а это означает, что все его золотые перспективы развеются, как дым. И потом, один-единственный сбой еще ничего не значит. Возможно, этим все и закончится.
- Джи-эр'44, - скомандовал он. - Лечь!!!
Солдат спокойно откинулся в кресле. Руки снова легли на высокие подлокотники. Глаза закрылись.
Перри обернулся к Вудворту и медленно произнес:
- Джи-эр'44 остается в программе.
- Но, полковник… - лицо Вудворта вытянулось.
- Я сказал, он остается в программе, - веско процедил полковник. -Был ОДИН сбой. Все нормально. Сделайте ему укол, и он забудет обо всем, что происходило утром.
Перри развернулся на каблуках и зашагал к выходу.
- Но, полковник, - сказал в спину военного Вудворт, - начав вспоминать, он уже не остановится. Это не зависит от того, сделаем мы ему уко…
- Док, - Перри обернулся и уставился на начальника лаборатории, - руковожу этим проектом я. И, если вы еще не поняли, Я принимаю здесь решения. Так вот, повторю специально для вас: джи-эр сорок четвертый остается в программе.
Не дожидаясь ответа, Перри вышел.
Вудворт вздохнул и, взглянув на растерянного Гарпа, махнул рукой, прошептав:
- Слепец.
Негр улыбнулся и, наклонившись к микрофону, бодро скомандовал:
- О'кей, ребята! Начинаем очистку памяти!
Девять пальцев вдавили узкие выступы на подлокотниках кресел, девять плоских крышечек откинулись, сдвинутые невидимыми пружинами. В небольших нишах уютно спрятались две кнопки - зеленая и красная.
- Приготовились!
Пальцы коснулись зеленых кнопок, и тотчас из спины кресел выползли тонкие стальные "лапы" с укрепленными на концах пластиковыми шприцами. Когда над изголовьями зажглись маленькие лампочки, показывая, что все шприцы заняли нужное положение, Гарп отдал следующую команду:
- Начали! Включить систему!
Девять рук дернулись, вжимая в подлокотники красные клавиши.
Девять игл вонзились в шеи наискосок, снизу вверх, под основанием черепа.
Поршни автоматически впрыснули препарат, и, щелкнув, "лапы" отошли назад, извлекая из мозга длинные четырехдюймовые иглы.
Через пять-семь минут унисолы забудут то, что происходило сегодня утром. Все, кроме одного. Этот один будет помнить и то, что произошло сегодня, и то, что произошло давным-давно.
Он помнил все. Его организм, в отличие от организмов девяти остальных унисолов, не воспринимал этот препарат. Но он предпочитал молчать об этом. Пока с ним его взвод, они не просто группа, а настоящий боевой расчет, способный продолжать выполнять возложенную на него задачу. Свой долг. Уничтожать вьетконговских ублюдков, защищая граждан своей страны от смертельной опасности желтой чумы. Самое страшное в этой войне было то, что вьетконговские шпионы внедрились в ряды военных и мирного населения. Никогда невозможно было понять, КТО настоящий, стопроцентный американец, а кто - вражеский лазутчик. Но он научился определять их. Да, научился. И убивал без всякой жалости. Иногда это мог быть седой старик, а иногда ребенок. Он гордился собой. Его рука не дрогнула ни разу. Даже когда обнаруживалось, что шпион - один из солдат его взвода. Да, да. Случалось и такое. Например, он начал подозревать, что один из них -предатель. Ловкий, маскирующийся под его товарища оборотень. Еще ТАМ он понял это и попытался сделать то, что должен был сделать, но ТОГДА ничего не вышло.. Этот ублюдок, "лягушатник"[12], деревенщина, чуть не убил его. Теперь же предатель прикидывался потерявшим память. И ему ничего не оставалось, кроме как ждать, пока вьетконговский выродок проявит себя. Ничего нет хуже, чем знать, что рядом с тобой враг, и бездействовать. Но рано или поздно - он ни секунды не сомневался в этом - враг выдаст себя. И тогда правосудие свершится. Его рукой.
До сих пор, правда, он не особенно беспокоился. Полковник Перри казался ему умным толковым командиром, умеющим принимать решения, соответствующие обстановке, но… Сегодня у него появилось страшное подозрение. Похоже, полковник Перри тоже вьетконговский агент. Иначе, чем объяснить, что он не пристрелил 44-го и даже оставил его в группе? Не схватил и не отдал под трибунал!
Может быть, у полковника кишка тонка, чтобы убить самому, но хоть это-то он мог сделать? Да, скорее всего, полковник - вражеский диверсант. Его план ясен. Он попытается разложить их взвод изнутри. Может быть, заманить во вьетконговскую засаду.
Губы унисола тронула слабая улыбка.
Тут полковник ошибся. ОН этого не позволит. Его взвод не погибнет из-за двоих ублюдков. Но… Сперва надо подождать, пока они проявятся в бою. Может оказаться, что Перри просто выжидает, так же, как он. В таком случае, они вместе прикончат предателя. Да. Это будет самое лучшее. ОНИ ВМЕСТЕ сохранят жизнь ребятам из ЕГО взвода. Спасут их от врага, проведут через ад войны без потерь. В конце концов, это их обязанность.
Но если только выяснится, что Перри… Нет, он будет очень внимателен. Не ради себя. Ради СВОЕГО взвода.
… В свете прожекторов двое людей в белых халатах катили тележку с установленным на ней длинным стальным ящиком. Со стороны он очень напоминал гроб, хотя настоящее его предназначение Ронни не понимала. Она приникла к видоискателю камеры, наблюдая за действиями "санитаров". Так она окрестила этих двоих за белые халаты. Парочка подкатила тележку к трайлеру и остановилась, о чем-то разговаривая. Несмотря на ночную тишину, расстояние было слишком велико, и до "доджа" не долетало ни слова. Мимо не спеша прошел часовой, сжимая в руках автомат М-16. Через телескопический объект девушка увидела, что охранник курит. Огонек вспыхивал, и в эти мгновения над ним поднималась тонкая струйка темного дыма. Ронни безумно захотелось закурить. Чтобы подавить в себе это желание, она повернулась к напряженно замершему в кресле оператору и тихо сказала:
- Там что-то еще, видишь? Только отсюда я никак не могу понять, что это.
Она торопливо скрутила насадку с камеры и вылезла из машины.
- Ты что, спятила? - яростным шепотом накинулся на нее Хью. - Это же секретная военная операция! Тебе и близко не удастся подойти. Только испортишь все.
- Я скоро вернусь, - прошептала Ронни и шагнула в темноту.
“Черт! - выругался про себя оператор. - Вот черт, а? Мало того, что мы приперлись на военную базу, так она еще и полезла в самое пекло. Да нет же, господи! Нас точно пристрелят. А если и не пристрелят, то дадут по двадцать лет за шпионаж. Это уж как пить дать".
Он встревожено смотрел, как девушка, пригнувшись, бежит к грузовику.
Хью боялся.
Полковник уперся ладонями в узкий стол, к которому был прикреплен микрофон, стоящий на гибкой ячеистой "ноге".
- Джи-эр'44, сесть!
Унисол медленно поднялся в кресле.
- У тебя был сбой.
Глаза солдата смотрели вперед, на полковника.
- У меня был сбой, сэр, - механически-равнодушно повторил он.
- Ты должен ВСЕГДА выполнять приказы!
- Да, сэр. Я должен всегда выполнять приказы!
Полковник усмехнулся и повернулся к угрюмо наблюдающему за происходящим Вудворту.
- Все в порядке.
Тот только вздохнул.
- Ну, если вы так считаете… В конце концов вы здесь главный.
Вудворт быстро прошел к выходу и, спустившись по короткой стальной лесенке, направился к стоящему возле открытого "саркофага" Гарпу.
- Ну что здесь?
Негр, глядя на изрешеченное пулями тело 74-го, задумчиво сказал:
- Да, наверное, хреново ему, а?
Вудворт осмотрел обложенное льдом, замершее голое тело, покрытое черными дырами ранений, и быстро приказал:
- Как только освободится охлаждающая ванна, поместите его туда.
Не говоря больше ни слова, начальник лаборатории повернулся и пошел в сторону, к стоящим неподалеку резервуарам со льдом.
Настроение у него было - хуже не придумаешь. Ему очень не нравилась сегодняшняя история с 44-м. Этот кретин Перри, похоже, не отдает себе отчета в том, ЧТО может натворить спятивший унисол. Ладно, если это произойдет в холодильном отделении, а что, если рядом окажутся люди? А унисол будет вооружен? Перри говорит, что в 44-м нет агрессивности. Ладно, допустим. А если это будет 74-й, и в нем проснутся агрессивные инстинкты? Черт! Он не склонен преувеличивать опасность, надо просто реально смотреть на вещи. Эти люди - унисолы - хорошо, да что там хорошо! - отлично подготовленные профессиональные убийцы, легко ориентирующиеся в окружающей обстановке. Страшно подумать, ЧТО может произойти, если разъяренный солдат вырвется из-под контроля! Это будет массовое убийство! Он - не паникер, он трезво оценивает степень опасности! Попробуйте выпустить тигра-людоеда на улицы города! То же самое - унисол. Это и есть тигр. Страшный убийца. Кретин Перри думает, что легко всадит унисолам пару пуль в голову. Идиот. Интересно, он никогда не пробовал стрелять в летящую муху? С тем же успехом можно палить в универсального солдата. Кому, как не ему знать об этом.
Вудворт взял из резервуара несколько пакетиков со льдом и оглянулся. Ему вдруг почудилось, что самым краешком глаза он увидел какое-то движение в темноте. Несколько секунд доктор так и стоял, судорожно сжимая в руках сине-белый пластик, напряженно таращась в сумрак южной ночи. Над аэродромом повисла тишина. Вудворт даже услышал, как тикает "Роллекс" у него на запястье. Он шумно выдохнул и криво усмехнулся.
Видишь, до чего может довести такая работа? Начнешь бояться собственной тени.
Вудворт оглянулся на удаляющийся, колышущийся в ярком свете прожекторов, силуэт часового.
Нужно будет сказать этим парням, чтобы держались поближе. Мало ли какая тварь забредет из пустыни. Не люди, конечно, им-то здесь делать нечего. Просто зверюга какая-нибудь.
Он вздохнул и быстро зашагал к трайлеру. И пока Вудворт шел, ему все время казалось, что его буравят чьи-то глаза. Он даже ощутил легкое покалывание между лопаток.
Подойдя к грузовику, доктор оглянулся еще раз. Нет, ничего. Вероятно, просто пошаливают нервы.
Вудворт перехватил пакетики одной рукой и, поднявшись по металлическим ступенькам, пропал в громаде кузова.
Оставшись один, Гарп затравленно оглянулся. Он не любил унисолов. Что бы там про них ни говорили, какими бы распрекрасными они ни были, негр не мог относиться к ним, как к людям. Это была ничем не обоснованная неприязнь, но сколько Гарп ни пытался уговаривать себя, что унисолы вовсе не опасны, ничего не выходило. Он боялся их. Боялся этих равнодушных, безо всякого выражения, глаз, вечно спокойных лиц и их умения УБИВАТЬ. С одной стороны, негр понимал, что в это нет их вины, унисолов такими создали люди, но, с другой, в нем жило инстинктивное ощущение исходящей от солдат опасности. Если бы не его невеста Милдред, он бы давно уволился из этой лаборатории. Но Милдред постоянно напоминала ему - хочешь иметь нормальную семью, заработай деньги. "Ты хороший парень и отличный специалист, - говорила она. - В этой компании у тебя есть будущее". Конечно, будущее есть. Но вот какое? Психушка или еще что похуже. Результат, как говорится, налицо. В последнее время он стал орать во сне и просыпаться по меньшей мере два раза за ночь. Вот тебе и будущее, и деньги. А все почему? Да потому, что ему страшно. Милдред легко говорить насчет будущего. Она ведь не видела этого "питекантропа", залитого кровью, лежащего в стальном саркофаге. А через двадцать минут он будет уже таскаться по холодильной камере, как ни в чем не бывало. И как Гарпу относиться к этому, скажите на милость? Отличная работенка в окружении вурдалаков. Точно. Вурдалаки - вот кто они, эти унисолы.
Гарп вздохнул еще раз, захлопнул крышку "гроба" и возмущенно пробурчал себе под нос:
- Вот черт, а? Ну, почему это каждый раз происходит в мое дежурство?
Господи Иисусе, как же я все это ненавижу!
Он посмотрел в ту сторону, куда ушел Вудворт, и с удивлением обнаружил, что того уже нет.
Оставаться один на один с этим упырем? Ну уж дудки.
Негр принялся лихорадочно думать, под каким предлогом ему улизнуть в лабораторию.
Что же он забыл сделать? Туалет!!! Господи, он же два часа как хочет в туалет! Конечно!!!
- Эй, доктор! - заорал Гарп, устремляясь к грузовику. - Доктор, подождите!!! Постойте!!!
Он в два прыжка покрыл расстояние, отделяющее его от грузовика, и шмыгнул в трайлер, задыхаясь от страха и охватившей его нервной дрожи.
Ронни осторожно высунулась из-за плоских ящиков с надписью "лед", стоящих в десяти метрах от стального гроба.
Фу ты, черт. Чуть не попалась. Этот "санитар" едва не засек ее. Хорошо, что хватило времени шмыгнуть за эти самые контейнеры.
Она внимательно осмотрела пространство у трайлера, самолета, "джипов” и, убедившись, что рядом никого нет, удовлетворенно выдохнула.
- Фуууууууу!
Прижимая к боку "Кэнон", она торопливо, пригибаясь, пересекла площадку, оказавшись перед стоящим на тележке саркофагом.
Еще раз оглянувшись и убедившись, что вокруг нет часовых, и никто не подкрадывается к ней со спины, девушка расстегнула футляр фотоаппарата и подключила вспышку, которую выудила из кармана безразмерной джинсовой куртки.
Ронни не видела, как на крыше трайлера шевельнулась автоматическая видеокамера. Объектив уставился на девушку своим единственным радужным глазом, в лаборатории тихо щелкнул тумблер, запуская кассету, а над клавишей "запись" загорелся красный огонек.
Ронни взвела затвор "кэнона" и с трудом подняла крышку саркофага. В ящике, на толстом слое льда лежало совершенно голое, залитое кровью, изрешеченное пулями тело. Лицо мужчины было абсолютно спокойно, и казалось, что он не умер, а просто уснул. Если бы не неподвижная грудная клетка и черные рваные раны, Ронни, пожалуй, так и подумала бы. Хотя, в сущности, какая разница? Полковник солгал.
Девушка приникла к видоискателю, возбужденно процедив сквозь зубы:
- Ни раненых, ни убитых? Да, Перри?

Предыдущая страница 6 Следующая страница


7 Арч Стрэнтон

Яркая вспышка осветила лицо убитого солдата. На секунду Ронни почудилось, что по огромному мускулистому телу пробежала судорога.
- Извини, приятель, - пробормотала она, торопливо щелкая затвором, - еще пару снимков, и я оставлю тебя в покое. Думаю… ФФФУК - еще один блик отразился в объективе видеокамеры, равнодушно наблюдающей за девушкой.
Полковник Перри и так будет оч-чень недоволен. Еще две секунды, и я ухожу, милый.
Ронни потянула затвор, и в этот момент в нем что-то заело.
- Черт!
Девушка дергала клавишу, стараясь перевести кадр, продолжая бормотать сквозь зубы:
- А ты - настоящий гигант, дорогой. Тебе, наверное, приятно было бы увидеть собственную физиономию в моей передаче, а? Что скажешь, милый? Наконец затвор освободился, и Ронни с облегчением услышала, как провернулся барабан, наматывающий пленку.
- Ну, слава богу!
Девушка подняла голову и остолбенела… Глаза "мертвеца" были открыты и смотрели прямо на нее. Пустые и страшные.
Ронни почувствовала, как холодный ком встал поперек горла, а в животе образовалась странная сосущая пустота. Ледяной палец страха провел по позвоночнику и пошевелил волосы на ее голове.
"Труп" несколько секунд лежал неподвижно, наблюдая за девушкой, отчего она невольно попятилась. И вдруг убитый начал медленно подниматься в своем "гробу".
Ронни почувствовала: еще чуть-чуть, и она сойдет с ума.
Этого не может быть на самом деле! Ты спишь! Или тебе кажется!!!
Скорее всего в ней сработал инстинкт репортера. Девушка сама не успела сообразить, как ее руки подтянули фотоаппарат к лицу, а палец нажал "спуск".
Белый блик отразился в серых, безразличных, НО СОВЕРШЕННО ЖИВЫХ глазах "мертвеца". И тогда девушка побежала. В то же мгновение весь аэродром залил яркий свет, а ночь разорвал визг сирен.
- Что случилось? - Перри резко обернулся к мониторам. Веки его опустились, лицо сморщилось, став похожим на морду оскалившегося бульдога. Вудворт, торопливо нажимая какие-то кнопки на пульте управления, ответил:
- Полковник, кто-то чужой проник на аэродром.
Перри увидел, как на экране монитора возникла женская фигура.
- Это еще что за сучка, мать ее! - злобно процедил он.
Картинка застыла, а затем быстро пошла в обратном порядке. Девушка спиной вбежала в кадр, поворачиваясь на ходу. 74-й улегся в саркофаг, и тогда она поднесла что-то к лицу. Кадр остановился.
- Вот оно что, - прошипел полковник. - Значит, она фотографирует… Интересно, что эта дрянь еще натворила?
Он на секунду замер, глядя на экран, а потом быстро спросил:
- Кто из унисолов достаточно охладился?
- Но, полковник… - попытался возразить Вудворт.
- Я спрашиваю, кто охладился достаточно, чтобы догнать эту стерву? - Перри тяжело, не мигая, смотрел на начальника лаборатории.
- 56-й, 13-й и… - Вудворт на мгновение замялся, но все-таки закончил, - и 44-й.
- Отлично, - жестко ухмыльнулся полковник. - Пусть догонят эту сучку. - Полковник, я понимаю ваше волнение, но может быть, лучше послать кого-нибудь из охраны?
- Вудворт, я сказал, пусть унисолы догонят эту женщину!
Он успел задремать в машине и совершенно не понимал, сколько прошло времени, когда его разбудило резкое завывание сирен и хлестнувший по глазам свет прожектора.
Хью встрепенулся, отгоняя остатки сна и посмотрел вперед, через лобовое стекло, на внезапно оживший, превратившийся в разворошенный муравейник, аэродром. По полосе бежали охранники, стягиваясь к сверкающей громаде "Локхида".
Границы "электрического дня" расширились, и темно-синий "додж" стоял в лучах прожекторов. Одинокий и беззащитный. Прошло не меньше десяти секунд, прежде чем глаза оператора привыкли к режущему свету, и он разобрал черный силуэт Ронни, бегущей к автомобилю. Ровно через секунду Хью услышал ее голос, орущий на какой-то невероятно высокой ноте:
- Заводи машину!!! Хью, ЗАВОДИ МАШИНУ!!!
- Вот дерьмо!!! - прохрипел он, переползая на водительское сиденье и поворачивая ключ в замке зажигания. - Господи, я так и знал!!!
Мотор "доджа" взревел, словно разъяренный зверь, готовый сражаться насмерть за свою жизнь.
Когда Ронни оставалось пробежать не более тридцати метров, из-за махины трайлера вынырнул "шевроле" - фургон. Хью не смог разобрать цвет автомобиля, но у него создалось впечатление, что он черный. Зловеще-черный.
Оператору стоило больших усилий не вжать педаль газа в пол и не пуститься наутек.
"Шевроле" сразу развил фантастическую скорость. Если бы не песок, преследователи настигли бы женщину в мгновение ока, но ей повезло. Она успела первой.
Хью развернул "додж" и открыл дверцу. Ронни ворвалась в салон и прыгнула на сиденье.
- Меня заметили!
- Я уже догадался, - буркнул он, трогая машину. - Что там у тебя?
- Такое!!! Сенсация!!! Давай сматываться отсюда!
Все было бы хорошо, если бы не одна крохотная деталь: Хью уже тринадцать лет не практиковался в гонках по пересеченной местности. Он уже успел забыть, насколько коварен песок, когда выжимаешь из машины все, до капли.
Руль ходил ходуном, колеса то и дело выворачивало, и "додж." кидало из стороны в сторону.
За рулем "шевроле" сидел очень опытный водитель. И хотя скорость у преследователей была ниже, чем у их жертв, разрыв быстро сокращался. Хью надеялся только на то, что им удастся достигнуть темноты раньше, чем "шевроле" догонит их.
Он каждую секунду посматривал в зеркальце заднего обзора и поэтому пропустил то мгновение, когда перед "доджем" выросла деревянная будка. Хью успел услышать крик Ронни…
- ОСТОРОЖНО! - а в следующую секунду что-то хрустнуло, и машина вдруг рванулась вверх, к черному, усеянному звездами небу, крутясь и переворачиваясь в воздухе.
Гроооооумм!!! - что-то ударило о днище, а секундой позже мимо боковых окон хлынул дождь из обломков досок, стекла и щепок. Только падал он почему-то снизу вверх, а еще секунду спустя "додж" потряс страшный удар. Боковые стойки прогнулись, и лобовое стекло, хрустнув, взорвалось тысячей мелких осколков.
Хью уже плохо представлял, в каком положении он находится, где небо, а где земля. Ему казалось, что даже если он высунется из разбитого окна, все равно не сможет ничего разобрать, потому что весь мир перемешался в черно-белом коктейле. В голове стоял звон, словно кто-то отвесил ему хорошую затрещину.
Хью попробовал приподняться на локтях, но не смог, так как спина упиралась во что-то жесткое. Под руками хрустели осколки, впиваясь в пальцы, раздирая их до крови, но оператор не замечал этого. Он чуть изогнулся и вывернул шею, стараясь заглянуть через плечо и увидеть, что же находится за спиной. К его немалому удивлению, это оказалось кресло. Да, парень, морщась от боли и звона в ушах, подумал он, ты здорово шарахнулся головой, раз сразу не понял, что лежишь на крыше.
Рядом, в темноте, послышался шорох, и голос Ронни спросил:
- Ну, и как ты думаешь, мы оторвались от них с помощью этого маневра?
“Она еще острит", - подумал он, тупо соображая, в какую же сторону ему нужно ползти, чтобы выбраться наружу.
В эту секунду где-то совсем рядом послышался шелест песка, и перед самым лицом Ронни выросли две ноги, обутые в высокие ботинки военного образца. Серебристый комбинезон выползал из них и исчезал где-то наверху, в районе неба. Для того чтобы рассмотреть их обладателя, девушке пришлось повернуть голову так, что захрустели шейные позвонки.
Это был унисол. Совсем молодой - кстати, довольно симпатичный - парень среднего роста. Мускулистый, словно сошедший с обложки комикса. В поднятой руке он сжимал короткий автомат "хеклер-кох", держа его чуть расслабленно, как это делают профессионалы. На левой стороне лица была закреплена видеокамера, полностью закрывающая глаз, зато второй смотрел прямо на нее. Ронни не понравился взгляд. Точно такой же был у "живого покойника", садящегося в ледяном "гробу". Однако девушка предпочла не отмалчиваться, а начать разговор, полагая, - исходя из слышанных когда-то рассказов - что в говорящих стреляют все-таки гораздо реже, чем в тех, кто молчит.
- О-о… - протянула она, не зная, с чего начать. - Хорошенький вечерок выдался… Как поживаете?
Унисол не пошевелился. Только зрачок его дрогнул и стал как будто шире.
“Когда нет никаких эмоций, - подумала Ронни, - это тоже неплохо".
- Я - Вероника Робертс, телекомпания "Си-ЭнЭй", - она повернулась чуть на бок и, порывшись в кармане, протянула парню затянутую в пластик карточку. - Вот мое удостоверение.
Унисол опустил голову. Что-то тихо зажужжало в камере, и Ронни увидела, как сузился глазок объектива.
“Ага, значит, нас видит кто-то еще? Ну, привет, ребята!" - подумала она.
- Вы не поможете мне выбраться из этой колымаги? - по возможности милее улыбнулась Ронни.
Улыбка вышла фальшивой, больше напоминающей гримасу человека, которого хватил апоплексический удар. Не переставая скалиться, девушка протянула солдату руку.
Несколько мгновений унисол стоял неподвижно, но Ронни увидела, как по его лицу пробежала волна, словно он ОБДУМЫВАЛ что-то, а в свободном глазу появилось странное выражение, отдаленно напоминающее удивление.
Не говоря ни слова, солдат наклонился, взял девушку за руку и одним сильным рывком вытащил из искореженной машины. Пальцы унисола впились в локоть, подталкивая ее вперед, туда, где уже стоял на коленках Хью, испуганно поглядывавший на замершего перед ним здоровяка и возвышающегося чуть поодаль еще одного серебристого автоматчика.
- Эй, эй, осторожнее, - пискнула она, когда солдат довольно сильно толкнул ее к оператору. - Осторожнее!
Ронни встала рядом с Хью, не без некоторого любопытства поглядывая на унисолов.
А ведь, пожалуй, мы единственные, кто видит ЖИВЫХ универсальных солдат ВБЛИЗИ. В некотором роде, можно сказать, нам даже повезло. Интересно, что им нужно? Ну, естественно, пленка. Это уж дудки. Пленку она им не отдаст. Силу они вряд ли станут применять, а навешать этим ребятам лапши на уши - нет проблем. Можно, например, сказать, что выронила кассету во время аварии. Пусть поползают, поищут. Нет, потом-то, наверняка, их будет досматривать кто-нибудь посерьезней этих пентюхов, но она, по крайней мере, выиграет время и успеет припрятать пленку получше. Что еще? Да вроде бы все. Больше им инкриминировать нечего. Шпионаж? Это ерунда. Можно сказать, что ехали с вечеринки и заблудились. Еще? Теперь точно все.
Девушка немного расслабилась.
“Доджик", конечно, жаль. Но зато репортаж будет на миллион долларов.
От этой мысли ей стало полегче, и она позволила себе повнимательней рассмотреть унисолов. Первого Ронни и так разглядела отлично, пока "барахталась в этой груде лома". Второй солдат, тот, что караулил Хью, оказался гораздо менее приветливым, чем первый. Высокий широкоплечий амбал. Короткие волосы падают на узкий лоб. Вид у него был довольно свирепый. Скорее всего это ощущение возникало из-за того, что унисол смотрел на задержанных, чуть-чуть наклонив голову. По-бычьи, исподлобья. Лицо у него было угловатое, будто выструганное из неровного деревянного чурбака. Крепкие мозолистые ладони немного напряженно сжимают автомат. На губах застыла мертвая непонятная улыбка, разрезавшая угрюмую физиономию пополам.
“Что-то этот парень мне не нравится", - подумала Ронни. На груди унисола красовалась нашивка: американский флаг, под которым черными буквами выведено "Армия США. Джи-эр'13".
Ронни взглянула на нашивку своего "знакомого".
“Джи-эр'44". Ага, вот так, значит? Даже без имен. Просто "джи-эр", угу. Ну, понятно.
Третьего ей вообще рассмотреть как следует не удалось. Он стоял в стороне, и тень падала на его лицо. Ронни только отметила, что он хоть и коренастый, но все же толстоват.
Ронни вздохнула, прижимая к боку сумочку. Молчание затягивалось, и она, подумав, заявила:
- Ребята, мы хотим поговорить с кем-нибудь из вашего начальства… Ответом ей было равнодушное молчание. Джи-эр'13 уставился на нее тяжелым взглядом.
- Эй, вы, кстати, вообще-то по-английски говорите?
- МЫ ЖДЕМ ИНСТРУКЦИЙ… - механически констатировал унисол.
В обширном трайлере перед экранами сгрудились люди.
Теперь, когда погоня закончилась, и съемка велась с трех точек, они могли спокойно рассмотреть Ронни и Хью.
Перри очень не понравилось, что эта девица - телерепортер. Это означало одно - осложнения, проблемы, головная боль. Вой этих "шавок". Девчонка видела слишком много. Если дать ей уйти, фотографии вылезающего из саркофага 74-го обойдут все газеты и программы теленовостей. Дьявол! Что же делать? Естественно, в первую очередь нужно заполучить пленку, а потом?.. Что делать потом? Рассказ этой сучки - даже без фотографий -привлечет внимание к его проекту. Начнется совершенно ненужная шумиха. Газеты нажмут кое на кого, сидящего в правительстве, а тот, в свою очередь, нажмет на Пентагон… А уж тогда… Не хочется даже и думать, что будет тогда.
Да, бумагомараки вполне могут раздуть грандиозный скандал из всей этой истории. Что же делать? Ясно, что просто так он не может отпустить девчонку и ее приятеля. НЕ МОЖЕТ. И не только потому, что этого хочется ему, а еще и потому, что этого требуют интересы страны. Да, да, именно. Государственной безопасности. Дьявол!!!
- Пусть найдут пленку и вернут этих людей на базу, - мрачно произнес Перри. - Здесь разберемся.
- Эй, ребята, - попыталась улыбнуться Ронни, - мне нужно позвонить.
С каждой секундой ей все меньше нравилась ситуация. Ей не нравилось поведение солдат, ей не нравился взгляд Джи-эр'13, ей не нравилась его недобрая улыбка, ей не нравилось, что их почему-то никуда не ведут, ей вообще ВСЕ не нравилось в этой истории. Если бы удалось позвонить в "Си-Эн-Эй" и сообщить, где они находятся, проблема бы упростилась. По крайней мере, была бы какая-то гарантия безопасности. Да нет, собственно, и так вряд ли произойдет что-нибудь серьезное, но… Не нравится ей все это.
- Что с ними? - повернувшись к ней, встревожено спросил Хью.
Ронни не нашла, что ответить. Только пожала плечами.
Откуда ей знать, что с ними? Стоят, как истуканы, вот что.
Из наушников стоящего перед ней унисола раздался резкий отчетливый голос: "Джи-эр'13, забери у этих людей пленку и верни их на базу!”
Он улыбнулся. Конечно, лучше было бы пристрелить этих шпионов на месте, но в конце концов, раньше или позже, какая разница. Все равно эти люди - преступники, проникшие в расположение их части и занимавшиеся диверсионной деятельностью. По закону враг должен быть уничтожен. Таковы правила войны. А он воюет по этим правилам. Наверное, поэтому его взвод все еще жив. Да, полковник Перри прав. Этих людей - военнопленных - нужно доставить на базу и допросить. Остальное потом Но сперва… Он получил приказ. Пленку, нужно забрать у них пленку.
Джи-эр'13 сделал шаг вперед и, протянув к Ронни руку, коротко приказал:
- Пленку!
Девушка замялась, оглядываясь на перевернутый "додж".
- А, ребята, я, честное слово, не знаю… Ему нужны не разговоры, а пленка!
Поэтому, не дослушав объяснений, унисол жестко повторил:
- ПЛЕНКУ!
- Да, ну, господи, она где-то в машине… - Ронни заметно побледнела, но кроме этого ей удалось ничем не проявить свой испуг.
Джи-эр'13 на мгновение застыл. Четкие, быстрые, как молния, мысли закрутились в его голове.
Приказ не выполняется. Возможные варианты: психологическое и физическое воздействие. Условие: физическое воздействие невозможно в связи с информационной ценностью военнопленной. Вывод: применить один из способов психологической атаки.
А заодно мы проверим этого "лягушатника"!
Рука унисола метнулась к бедру, выхватывая из кобуры "пустынный орел".
Глаза девушки расширились от страха.
Джи-эр'44 замер. Вторая волна воспоминаний оказалась гораздо сильнее и глубже предыдущей. Белый, невыносимо яркий свет прожекторов поблек, сменившись тусклыми отблесками желто-оранжевого огня.
Со стороны деревни потянуло дымом. Серую едкую пелену прибивало дождем к земле. Клубясь рваными клочьями, дым лез в нос, в глаза, обволакивал тело. Он пах непонятными смолами, травами и порохом.
Человек у костра повернулся, сжимая в заскорузлых от крови пальцах гирлянду из человеческих ушей.
Тусклая улыбка блуждала на его губах, а в глазах плясали дьявольские огоньки. Огоньки безумия.
Транзистор продолжал выплескивать звуки музыки, перемешивая ее с шумом дождя, свистом мин и грохотом разрывов.
В его ушах все еще стоял крик Беккета, рядового из их взвода…
- ЧТО СЛУЧИЛОСЬ? УСПОКОЙСЯ, УСПОКОЙСЯ!!! ЧТО СЛУЧИЛОСЬ! ПОСМОТРИ НА МЕНЯ! УСПОКОЙСЯ!
- ОНИ ВСЕ УМЕРЛИ, МАТЬ ИХ!!! ВСЕ УМЕРЛИ!!! ВСЕ УЖЕ УБИТЫ!!! СЕРЖАНТ СПЯТИЛ И ПЕРЕСТРЕЛЯЛ ВСЕХ! ПУСТИ МЕНЯ!!! ПУСТИ МЕНЯ!!! - БЕККЕТ РВАНУЛСЯ КУДА-ТО В СТОРОНУ. А ЧЕРЕЗ СЕКУНДУ ЕГО ПОГЛОТИЛА ЯРКАЯ ВСПЫШКА ВЗРЫВА.
- СЕРЖАНТ СПЯТИЛ И ПЕРЕСТРЕЛЯЛ ВСЕХ!!!
Парочка у костра тихо поскуливала, съеживалась в комок. Худенькие тела казались совершенно беззащитными. Вернее, они БЫЛИ беззащитными.
- Сержант, что здесь произошло? - спросил он, настороженно поглядывая на безумное, покрытое пятнами гари и крови, лицо.
Глаза сержанта смотрели пристально, враждебно. Прежде чем ответить, он встал и неспеша надел кровоточащую гирлянду себе на шею. Довольно глядя на страшное ожерелье, сержант ухмыльнулся.
- Они не слушали меня.
Голос у него оказался на удивление тихим, лишенным эмоций. Равнодушным и тусклым.
Он понял: одно неосторожное слово, жест, взгляд, и сержант сорвется, свихнется окончательно. Тогда погибнут мирные жители, и он скорее всего тоже.
- Но ведь в деревне никого не было, сержант! - его голос, спокойный и мягкий, подействовал на сумасшедшего успокаивающе. - Никакого противника. Эти люди невиновны.
Он видел, что сержант немного расслабился, и обрадовался этому.
“Кольт-коммондер" уставился в землю.
- Да все они - предатели, мать их, - как-то вяло произнес сумасшедший. - Отвернешься, а они тебя ножом в спину. Предатели. Дерьмо, мать их. Чертовы руки.
Сержант снова окаменел. Рука с "кольтом" дернулась и пошла вверх.
Желваки заиграли под кожей, туго обтягивающей широкие скулы.
- Сержант, - тихо окликнул он сумасшедшего, - мой срок вышел. Я хочу только одного - вернуться домой. Пошли, сержант. Пошли домой. Вместе. Домой.
Голова сумасшедшего дернулась. Глаза сузились, превратившись в еле заметные щелки. Злой голос ударил в лицо.
- Ты такой же, как и все остальные. Ты хочешь уйти отсюда! Бросить нас здесь!
- Но, сержант, то, что случилось…
- Оно УЖЕ случилось, - оборвал его сержант. - И ты никуда не уйдешь отсюда, потому что из этого ада НЕЛЬЗЯ уйти, понял? - голос его повышался, захлебываясь безумной яростью. Яростью, не находящей выхода, и от этого становящейся стократ опаснее и сильней. - Ты слышишь меня? Ты ведь тоже предатель, да? Ты ПРЕДАТЕЛЬ, мальчик? Ответь мне!
- Нет, - твердо ответил он.
- Ну тогда докажи это! - "кольт-коммондер" повернулся стволом к рыдающей паре. - Докажи это, "лягушатник"! Убей их! Убей этих предателей, мать твою! Это - приказ!!! Убей, деревенщина, докажи, что наш! Что ты не предатель, не такой же, как они! Давай!!! Убей Ви-Си!!![13] Он сделал шаг назад. Пистолет поплыл в его сторону, рукоять с темными пластиковыми «щечками» была повернута к нему так, что можно было разглядеть эмблему - круг, в котором вздыбился мустанг, сжимающий два копья. Одно в зубах, второе в передних ногах.

Предыдущая страница 7 Следующая страница


Универсальный солдат 8

Руки сержанта тряслись, и мустанг казался живым. Мечущимся, бьющим копытами в тщетной попытке вырваться за пределы этого заколдованного кольца.
- УБЕЙ ИХ, МАТЬ ТВОЮ!!! ЭТО - ПРИКАЗ!!!
Сержант резко развернулся на каблуках и, приставив "кольт" к голове парня, спустил курок.
ХОНГ! - выстрел прозвучал удивительно тихо, словно детская хлопушка. Гильза, играя отсветом пламени на металлической "рубашке", полетела в сторону.
Голова вьетнамца лопнула, как переспевший гнилой арбуз, и кровавое месиво забрызгало траву, повиснув на ней бурыми, парящими каплями. Девушка завизжала, зажав лицо маленькими ладошками. Глаза ее побелели, став выцветшими, словно их опалило калифорнийское солнце.
Парня отбросило выстрелом назад. Его правая рука неестественно вывернулась, скрюченные пальцы вцепились в грязь, и он начал сучить ногами, стараясь зарыться лопнувшей головой в холодную коричневую жижу.
На губах сержанта играла диковатая улыбка. Она была похожа на бритвенный разрез, располосовавший безумное лицо от уха до уха. На лбу, правой щеке и волосах сумасшедшего повисли темно-красные сгустки.
И тогда… Это случилось само собой. Отточенная, доведенная до совершенства фантастической полугодичной муштрой Форт-Брагга[14] машина убийства заработала на благо человека.
Он и сам не успел осознать, КАК это получилось, слишком быстры были автоматические движения, загнанные, подобно острой занозе, глубоко в мозг, жилы, мускулы, нервы солдата.
ТАО! - каучуковый мысок "джамп-бутсы", словно таран, ударил по правой, сжимающей пистолет, кисти сержанта.
“Кольт-коммондер" взлетел в воздух, переворачиваясь, крутясь, как тусклый металлический бумеранг.
ХООООУ! - приклад АР-15 пошел по короткой дуге снизу вверх, сминая челюсть сумасшедшего, отбрасывая его тело назад, к костру.
Сержант тоже знал эти приемы, но растерялся. Голова его мотнулась в сторону, разбрасывая вокруг радужный фонтан дождя и темный - крови из разбитого саднящего рта. Ноги подогнулись, и ему пришлось сделать несколько шагов, чтобы удержать равновесие и не повалиться в низкое веселое желто-оранжевое пламя.
Из горла сумасшедшего вырвался страшный полукрик-полухрип. Сержант остановился и очумело затряс головой.
Он понимал, что эта заминка дает всего несколько секунд. Именно столько потребуется сержанту на то, чтобы прийти в себя.
Его пальцы сомкнулись на тоненькой руке вьетнамки, таща ее вверх, словно барахтающегося в ледяной воде утопающего, ставя на ноги, толкая вперед, в темноту густых спасительных зарослей.
- ВСТАВАЙ! ВСТАВАЙ!!!
Он слышал крик и никак не мог сообразить, КТО же это кричит, орет, воет, пока, наконец, не понял, что крик издают ЕГО СОБСТВЕННЫЕ губы. Где-то за спиной раздался оглушительный взрыв, что-то затрещало. Подошва бутсы поехала, и солдата швырнуло в жидкую грязь. Оглянувшись через плечо, он увидел, как огромная высокая пальма, переломившись пополам, рухнула вниз, в двух шагах от костра и стоящего сержанта. Сумасшедший не обратил на нее никакого внимания. Он медленно поднял голову и уставился слепыми глазами на распластанного в жиже солдата и стоящую на прогалине девушку.
Солдат замер. Взгляд сержанта был ужасен. В нем не осталось ни капли разума, ничего, что связывало бы его с реальной жизнью. В нем плескалось злобное торжество человека, готовящегося к жестокой расправе. Улыбка, как прилипшая, сидела на его лице. Мертвый оскал скелета.
- БЕГИ! - заорал солдат вросшей в землю от охватившего ее ужаса вьетнамке. - БЕГИ!!! БЕГИИИИИИ!!!!
Она не знала языка, но тон, которым он выкрикнул это, понял бы любой человек в мире. Так кричат подвергающемуся смертельной опасности.
- БЕГИИИИИИИИИИИИИШ!
Руки его разъехались в скользкой жиже, и он рухнул лицом в вязкую жирную кашу. Влага, просочившаяся между зубами, хлынула в рот, и ему пришлось вытолкнуть ее языком. Краем глаза он увидел, как девушка бросилась бежать.
Солдат приподнялся на локтях, глядя ей в спину.
А секундой позже в воздухе возник черный шарик ручной гранаты. Пока он летел по наклонной вверх, быстро настигая вьетнамку. Вот граната достигла апогея и понеслась вниз по большой невидимой горке. Она упала в трех метрах перед девушкой и взорвалась как раз в ту секунду, когда нога ее наступила на черный металлический шар. В воздух взметнулся длинный фонтан рыжего пламени, дыма и грязи. А когда он опал вниз горячим дождем, на прогалине осталась лишь воронка и клок розовой рубашки, секунду назад бывшей на девушке.
Сержант запрокинул голову к черному, без малейшего просвета, небу и захохотал, ловя широко распахнутым ртом резкие дождевые струи. Его надтреснутый смех - смех сумасшедшего - раскатился по джунглям, запутавшись в ветвях пальм, сплетясь с лианами, застряв в развилках деревьев.
Он смеялся, когда рядовой, поскальзываясь в коричневой жиже, поднимался на ноги. Он смеялся, когда солдат поднимал перепачканный грязью Ар-15. Он смеялся, когда темная фигура устремилась к нему, держа автомат наперевес.
И смолк, лишь когда штык, пройдя через "джанглфетигз", вонзился ему в живот. Лицо сержанта вытянулось, мгновенно став злым и бледным. Безумие ушло из темных глаз. Осталась лишь ярость. Дикая, животная ярость.
- Я же говорил, мальчик, что ты - один из них, - выплюнул он, вместе с розовыми пузырями крови.
Крепкая широкая ладонь обхватила Ар-15 за ствол и с силой оттолкнула от себя, извлекая из живота блестящее лезвие с темнеющими на нем черными каплями.
Сержант быстро нагнулся и, подняв валяющийся у ног "кольт", резко выбросил вперед руку, одновременно нажимая на спуск… БАНГ! БАНГ! БАНГ! - Всполохи пламени освещали перекошенное ненавистью лицо.
Что-то сильно ударило солдата в грудь, отбрасывая к середине тропы, и, уже падая, он нажал курок автомата.
Грудь сержанта вспенилась пулевыми разрывами. Клочья камуфляжа полетели в разные стороны, перемешиваясь с кусочками плоти. Пистолет продолжал дергаться в его руке, выплевывая свинцовые кулаки, которые настигали солдата, нанося страшные удары в тело, в шею… Что-то горячее стекало по его спине и руке, но в тот момент ему было все равно.
Внезапно раздался страшный хруст, дождливое небо лопнуло и раскололось пополам, обрушив на землю потоки яркого золотистого света.
А потом снова наступила темнота… Голова Джи-эр'44 дернулась и медленно повернулась в сторону сержанта.
БЫВШЕГО СЕРЖАНТА.
Тот стоял, забросив руку с автоматом за спину. Вторая, в которой был зажат пистолет, вытянута. Ствол качается в трех дюймах от головы девушки.
- Пленку, - спокойно и жестко произнес Джиэр'13, продолжая в упор, не мигая, смотреть на Ронни.
- Эй, приятель, что ты делаешь? - возмутился Хью. - Она же ничего… Договорить он уже не успел. "Кольт" быстро переместился от головы девушки к его лбу, а палец надавил на курок. Выстрел прозвучал отчетливо и сухо.
Оператор жутко захрипел. Ладони взлетели к окровавленному лицу, а через мгновение Хью уже заваливался на спину, словно тряпичная кукла.
- Господи! - взметнулся голос в наушнике. - Джи-эр' 13, прекратить огонь! Это приказ - прекратите огонь!
Унисол только ухмыльнулся и перевел пистолет к голове окаменевшей от безумного ужаса Ронни. Из ее горла доносился какой-то хрип. Будто она никак не могла вдохнуть. Палец медленно пополз, нажимая спусковой крючок.
- ТАО!!! - гортанный крик, больше похожий на сдавленный выдох, рванулся из груди Джи-эр'44.
Серебряная молния метнулась от песка к Джи-эр' 13, а в следующую секунду мысок бутсы обрушился на зажатый в руке 13-го пистолет.
- ХООООООООУ!!! - еще не до конца осознавая свои действия, Джи-эр'44 впечатал короткоствольный "Хеклер и Кох" в лицо бывшего сержанта.
Удар был настолько силен, что ноги Джи-эр' 13 подогнулись, и он рухнул на холодный песок, рядом со своей жертвой.
Размытая ассоциация вновь всплыла в одурманенном мозгу унисола:
- ЕГО ПАЛЬЦЫ, СМЫКАЮЩИЕСЯ КОЛЬЦОМ НА ХРУПКОЙ РУКЕ ЧЕРНОВОЛОСОЙ ДЕВУШКИ… Джи-эр'44 схватил трясущуюся в беззвучной истерике Ронни и, одним рывком поставив ее на ноги, потянул за собой к стоящему в двадцати футах "шевроле".
Его мозг послал телу команду:
- СПАСТИ НЕВИНОВНОГО! - и унисол начал исполнять приказ с той же тщательностью, с какой исполнял приказы людей.
Ноги девушки подгибались, но солдат не давал ей упасть, продолжал тащить к автомобилю. Там было спасение, выполнение задачи.
Джи-эр'13 оперся на локти, пытаясь вновь обрести сбитую ударом ориентацию. Белая от яркого света земля вздыбилась перед глазом, встав плотной стеной, у которую уткнулись его ладони. Эта стена колыхалась, то погружаясь в странную голубоватую дымку, то вновь выныривая из нее. Но, как ни старался унисол, она не желала принимать горизонтальное положение и становиться обычным песком.
Со стороны это выглядело довольно забавно. Джи-эр'13 ползал по земле, словно огромный, выброшенный из воды краб. Но оценить это было некому. 44-й наконец распахнул дверцу автомобиля и затолкал в него Ронни. Сам унисол забрался на место водителя и выжал газ. Форсированный двигатель "шевроле" взревел. Выбросив из-под колес полтонны песка, пикап рванулся вперед.
В наушнике верещал чей-то встревоженный голос:
- Что он делает? Что он делает, мать его?
- Пятьдесят шестой, остановить девушку!!! Стрелять, если нужно.
Сзади затрещал "Хеклер". Пули сорок пятого калибра ударили в дверцу пикапа. Следующая очередь пробила заднее стекло, оставив на нем с десяток крупных дыр, окруженных сетью мелких морщинок.
"Шевроле" вильнул в сторону, врезаясь в стену темноты, растворяясь в ней, оставляя за собой лишь красные мигающие огоньки стоп-сигналов. Стрелка спидометра перевалила за отметку 25 миль. Мотор напряженно урчал.
Свет прожекторов лихорадочно заметался по песку, отыскивая цель, наконец нащупал и облепил "шевроле". Яркий, предательский.
Голос в наушнике умолк, а затем вдруг четко и уверенно приказал:
- Джи-эр'44, остановить машину! Это приказ!
Унисол ударил по тормозам так быстро, что девушку швырнуло грудью на приборный щиток. В последний момент ей все-таки удалось подставить руки, и она ударилась о стекло ладонями, а не физиономией.
- Он остановился! - прошипел из мембраны задыхающийся голос. - Он остановился!
Ронни не могла разобрать, какие слова произносят эти люди. До нее доносилась лишь быстрая, сливающаяся в одно слово, монотонная скороговорка.
Она не понимала причин остановки. Ни поломок, ни препятствий девушка не видела. К тому же, обернувшись, Ронни разглядела в свете прожектора два черных зловещих силуэта.
Унисолы пока стояли на месте, направив в их сторону автоматы. Но ее не покидало ощущение, что через секунду они бросятся к машине, подобно сильным хищным животным, готовым впиться клыками в живую плоть и рвать ее на части до тех пор, пока жертва не умрет.
Ронни повернулась к своему спасителю. Тот сидел, обмякший и безвольный, тупо глядя перед собой. Голова его чуть склонилась к плечу, словно он прислушивался к этому странному, едва различимому бормотанию. - Что ты делаешь? - закричала она. - Почему мы остановились? Поехали!
Поехали скорее отсюда!
Унисол медленно повернул голову, равнодушно взглянув на девушку.
- Джи-эр'44, разверни машину. У тебя просто сбой.
- У меня просто сбой, - механически-бесцветным голосом доложил солдат девушке.
- Да о чем ты говоришь? - взвизгнула она. - Поехали, слышишь?
- Не слушай ее! - приказал голос в наушнике.
Унисол скосил глаза на камеру и снова чуть наклонил голову, прислушиваясь.
- Это что еще за дерьмо у тебя на башке? - зло спросила Ронни, срывая камеру у него с головы.
И голос в наушнике вдруг прозвучал отчетливо и громко:
- Черт! Эта сука отключила его!
“Так, так, так. Вот оно что! Значит, это не просто транслятор, а что-то, вроде дистанционного управления".
- Поехали! - рявкнула девушка, открывая дверцу и швыряя камеру на песок.
- Я должен выполнять приказы, - спокойно констатировал солдат.
- Да пошел ты! - заорала Ронни, вбивая педаль газа вместе с его бутсой в пол ударом ноги. - За дорогой смотри!
“Шевроле" взревел и, мигнув на прощание огоньками, скрылся в темноте. … Джи-эр'13 смотрел вслед удаляющейся машине. В его глазах застыла такая жгучая ненависть, что, если бы полковник Перри увидел их в эту секунду, он бы не раздумывая отключил унисола и отправил на свалку. Но ни полковник, ни Вудворт, ни Грап, никто другой не могли взглянуть в эти безумные глаза.
Они отдали последний приказ:
- Джи-эр'13, Джи-эр'56, возвращаться на базу.
А затем отключились, зная, что унисол выполнит приказ.
Универсальные солдаты, действительно, выполнили его, но перед тем, как отправиться в свой ледяной дом, - СЕРЖАНТ ЭНДРЮ СКОТТ - процедил одно-единственное слово.
И слово это было:
“П Р Е Д А Т Е Л Ь".

ЧАСТЬ II
БЕГЛЕЦЫ

ДЕНЬ ВТОРОЙ

Часы на приборном щитке перевалили за отметку двенадцать. Внезапно налетел ветер, принеся с собой прохладу и облегчение, сдернув покрывало жары с разомлевшей сонной земли. Он играл листьями деревьев, травой, гнал облака, то и дело заворачивая в них ухмыляющийся мертвым оскалом белый серп месяца.
Серая лента шоссе торопливо убегала под колеса "шевроле", накручивая все новые цифры на барабане спидометра. В свете фар мелькали дорожные столбики, отмечая пройденный путь. Изредка "шевроле" обгоняли попутные машины. Они возникали из темноты, несколько секунд мчались рядом, а затем уходили вперед, постепенно растворяясь во мраке.
Широкий, выкрашенный голубой флюоресцентной краской щит вынырнул из ночи в двадцати футах перед машиной. Белые буквы гласили: "Добро пожаловать в Аризону, самый приветливый штат США".
Следом за ним черный плотный мрак исторг из себя еще одну табличку, предупреждавшую о возможном патрулировании полицейских вертолетов. Где-то в стороне мелькнули огоньки окон. Видимо, это была небольшая деревня.
Джи-эр'44 предпочел не останавливаться, объехать ее стороной. Обдумывая новый приказ:
- СПАСТИ НЕВИНОВНОГО! - он просчитывал степень опасности, величину риска и процентное соотношение двух возможностей: отрыва от преследования и гибели.
Он знал, что их станут искать. Но 44-й был унисолом, существом, созданным для ведения боевых действий. В любых условиях. Сейчас солдат выбирал из нескольких вариантов, нащупывая компромисс между наибольшей безопасностью и наименьшими физическими и временными затратами.
Джи-эр'44 умел уходить от преследования, и, если бы его не стесняла девушка, сделал бы это без малейшего труда.
Сжимая баранку руля, он изучал местность, дорожные указатели и рекламные объявления. Ему нужно было найти какое-нибудь заведение, по возможности многолюдное, где легко было бы затеряться среди шумной разномастной толпы. Его костюм будет слишком бросаться в глаза. Нужно сменить комбинезон на любую "гражданскую" одежду. Унисол понимал это и старался отыскать вывеску, рекламирующую что-нибудь увеселительное, шумное и не слишком яркое.
Несколько раз он видел цветные огни придорожных мотелей и различных забегаловок. Солдат притормаживал, внимательно изучал подъездные пути, оценивал сооружение с точки зрения охотника и жертвы. К сожалению, почти все время первые оказывались в более выгодном положении. Лишь один раз ему попался мотель, отвечающий всем запросам жертвы. Подходящий беглецам во всех отношениях.
Солдат уже собирался свернуть к нему, но вовремя заметил приткнувшийся к обочине полицейский "кадилак".
Патрульные могли караулить кого-то другого, но могли поджидать и их. Лица обоих сидящих в машине копов скрывала тень. Что за выражение сейчас отпечаталось на них? Напряжение или скука?
44-й не знал, сообщили ли их приметы полиции, а если сообщили, то касается ли это Аризоны. Хотя в любом случае зеленый "шевроле"-пикап с белой надписью на дверцах: "Вооруженные силы США" был бы немедленно замечен. И полицейские, естественно, поинтересовались бы, "что делают здесь странные ребята, разъезжающие на военной тачке с невадскими номерами, посреди ночи?”
Скорее всего машину арестовали бы и сообщили бы об этом в часть. И такой вариант подходил унисолу меньше всего, поэтому "шевроле" проехал мимо, провожаемый равнодушными взглядами копов.
И снова яркие разноцветные неоновые огни вывесок сменились полуночной темнотой. "Шевроле" уносил своих пассажиров все дальше на восток. От плотины, от Хендерсона, от страшного аэродрома. От преследователей. Вперед по серой пыльной ленте шоссе, связывающей прошлое, будущее и подминаемое колесами настоящее.
В ту самую секунду, когда беглецы миновали мотель с торчащей в тени полицейской машиной, на аэродроме царило мрачное затишье. Поднятый по тревоге взвод "зеленых беретов" перекрыл дорогу и оцепил грузовик-трайлер, "джипы" и серебристую сигару "Локхида". Автоматчики внимательно вслушивались в шорохи ветреной ночи. Им был дан четкий однозначный приказ: "При появлении незнакомых - стрелять".
В лаборатории собрались все, кто имел хоть какое-то отношение к программе "Унисол".
Полковник Перри хмуро поглядывал через толстое стекло на лежащего в своем кресле Джи-эр'13, сжимая в крепких пальцах толстую сигару. Те, кто общался с полковником достаточно долго, знали: если Перри закурил, значит, он крайне взволнован.
За спиной военного сидели Гарп и еще двое специалистов-операторов. У входа, положив руку на кобуру, застыл молодой лейтенант, помощник Перри. Вудворт мерил шагами коридор, время от времени поглядывая на широкую камуфлированную спину полковника, размышляя о сегодняшнем дне.
Похоже, все гораздо страшнее и опаснее, чем ему казалось. У 44-го опять всплыли воспоминания - да, да, что бы там ни твердил Перри, он теперь уверен, что это не просто сбой, а воспоминания, - 13-й пристрелил репортера. Кстати, тоже скорее всего из-за воспоминаний. Только своих. Кто будет следующим? И что станет делать этот "следующий", когда очухается от действия препарата? Перестреляет их? Или пойдет дальше - возьмет автомат и будет стрелять по всем, кто попадется на глаза?
- Если кого-нибудь здесь интересует мое мнение, - хмуро объявил он, -то лично я считаю, что программу нужно остановить. Хотя бы на какое-то время. Провести полное обследование и перепрограммацию всех унисолов. А этого, - кивок в сторону 13-го, - лучше отключить совсем. Мы должны это сделать, если не хотим новых неприятностей. Я даже настаиваю. ОН УБИЛ ЧЕЛОВЕКА!
Перри криво ухмыльнулся, глядя на свое отражение в оконном стекле. Он настаивает. Дерьмовый лекаришка. Легко сказать: "Я настаиваю". А что делать ему? Бросить двадцать пять лет жизни в мусорное ведро? И все из-за того, что какой-то пронырливой сучке приспичило сделать фотографию унисола!!! Да еще этот спятивший ублюдок 44-й удрал. В конце концов, мертвый парень вполне увязывается с его планами. Одной проблемой меньше. А что делать с девкой? Не было бы при ней унисола, он бы сообщил в полицию, и ее поймали бы в течение суток. Дерьмовая проблема заключается в 44-м. Если он попадет в руки копов, вся история выплывет наружу, тут уж не отвертишься. Значит… Да. Скорее всего с ними придется поступить так же, как обошлись с приятелем этой сучки. Да, унисола придется убрать. А 13-й… То, что он пристрелил репортеришку, еще не доказывает, что у него сбой. Возможно, ему просто показалось, будто парень лезет за оружием. А всей группе известно: унисол защищает себя! Так приказывает ему программа.
Перри закусил кончик сигары и сильно сжал ее зубами, пытаясь погасить возникшее в нем раздражение. Крошки табачных листьев налипли на язык, и это разозлило его еще больше.
Дерьмо. Этот чертов доктор даже не сможет доказать, что Джи-эр'13 опасен. Не может, потому что не уверен в этом. Пусть докажет - убедительно докажет, - что это неполадка, и он тут же прикажет отключить унисола. Но ладно, представим на секунду, что это сбой. ДЕЙСТВИТЕЛЬНО, НАСТОЯЩИЙ сбой. И что дальше? "Тринадцатый" не делает попыток скрыться, наоборот, отлично подчиняется приказам. В конце концов, в окружении восьми других "приятелей" он менее опасен, чем "сорок четвертый", разгуливающий на свободе. Менее. В любой момент можно отдать приказ, и эти восемь скрутят "тринадцатого". А вот с "сорок четвертым" сложнее. Им понадобятся унисолы, чтобы обезвредить его. Все. Каждый универсальный солдат будет на вес золота… Полковник затянулся, чувствуя, как все новые и новые крошки налипают на язык, небо, щеки. Он сплюнул коричневатую массу, выдохнув при этом целое облако голубоватого ароматного дыма.
- Не говорите мне, что делать, Вудворт, - чуть подрагивающим от напряжения голосом процедил Перри. - Нам сейчас понадобятся все солдаты, чтобы захватить эту парочку.
Он даже не взглянул на доктора, продолжая изучать собственное отражение. Мужественное лицо, широкие - в меру - скулы. Только вот глаза подкачали. Слишком холодные, темные. Собеседники не любят, когда он смотрит им в лицо.
- Полковник Уильям Перри, - твердо обратился к нему Вудворт. - Вы убили не в чем не виновного человека.
Теперь Перри ухмыльнулся. Он повернулся так, чтобы оказаться лицом к доктору. Полковник не торопясь сделал еще одну глубокую затяжку. Чувствуя, как тяжелый терпкий дым ворвался в легкие, заполнил их и растекся по телу успокаивающей волной, он опустил глаза и несколько секунд изучал огрызок сигары. Затем выпустил пахучую голубую струю в лицо врачу и насмешливо спросил:
- Да ну? И что же нам теперь делать? А, Вудворт? Может, давай отпустим эту журналистку вместе с унисолом. Как? Нравится такая мысль? -улыбка начала медленно сползать с его губ. - Или еще лучше, позовем по репортеру от каждой газеты, пусть снимают здесь все, что захотят, а? И на прощание вручим каждому унисола. Представляешь?
Лицо Вудворта пошло красными пятнами.
- Но мы не можем скрывать это!!! У нас есть моральные обязательства!
- горячо начал он. - Мы должны сказать правду!!! Мы хотя бы дол…
- А я-то думал, ты умнее, Вудворт, - совершенно серьезно и спокойно вздохнул Перри. Он смотрел на врача с какой-то жалостью. Так обычно смотрят на не совсем здоровых в умственном отношении людей. Полковник помолчал секунду и пояснил: - Вся эта программа проводится без разрешения высшего командования. Ну, ну, ну. - Он зло усмехнулся, глядя, как вытягиваются лица медиков. - Только не надо делать вид, будто никто из вас не догадывался об этом. Неужели ты, Вудворт, думаешь, что эти кретины из Пентагона позволили бы воскрешать мертвых солдат? Американских солдат!

Предыдущая страница 8 Следующая страница


9 Арч Стрэнтон

- Так, - доктор растерянно оглянулся на Гарпа. - Я не могу участвовать дальше в этом экспери…
- Брось, Вудворт, - оборвал его Перри. - Если сейчас вся эта история выплывет, мы все сядем. Все. Тебе ясно? - он увидел, как сник Вудворт, оглядел остальных.
Гарп уставился в пол. Мысок черной модельной туфли нервно подрагивал.
Ему было не по себе. Негр пытался понять, блефует Перри, или все, что он говорит, имеет под собой почву. В конце концов Гарп решил: даже если их не посадят, неприятностей будет столько, будь здоров. Газеты поднимут такую вонь - от Фриско до Нью-Йорка ни одно приличное заведение не возьмет его на работу.
Один из сидящих рядом медиков - Брайан Спилберд - достал сигарету и принялся разминать ее в пальцах.
Жесткое лицо Перри перекосила мрачная ухмылка.
В трайлере повисла напряженная тишина. Было слышно, как насосы с шипением нагнетают в холодильную камеру ледяной воздух. Словно какое-то могучее животное дышало, выпуская едкое зловоние через пупырчатые ноздри.
Перри ухмыльнулся еще шире. Будто лопнуло небольшое зеркало. Он первым нарушил затянувшееся молчание.
- Ну, я вижу, вы все правильно поняли, джентльмены. И если ни у кого нет возражений, прошу вернуться на свои места.
Вудворт остался стоять у стены. Гарп и двое медиков повернулись в крутящихся креслах к пульту управления.
Полковник еще раз затянулся и неторопливо спросил у начальника лаборатории:
- Скажите, Вудворт, какое время Джи-эр'44 сможет продержаться без охлаждения?
Доктор вздрогнул и посмотрел на Перри.
- Ммм… Думаю… Часа три-четыре, не больше. А может быть, даже меньше, учитывая физические нагрузки… Вудворт пожал плечами. Он думал о том, как же ему неприятен этот человек. Но понимал: Перри прав. Унисола нужно задержать. И не потому, что это может повлечь за собой крупные неприятности, а потому, что находящийся на свободе, среди людей, он очень опасен. Чрезвычайно опасен. И его нужно задержать во что бы то ни стало. Нельзя позволить универсальному солдату вот так, запросто, разгуливать по улицам.
Вудворт вздохнул и повторил:
- Да, я думаю, часа три.
- Отлично, доктор.
- Система слежения включена, - буркнул Гарп.
- Они далеко? - полковник повернулся на каблуках к мониторам. - Как скоро мы сможем их догнать?
- Сигнал устойчивый. Они движутся на восток. Расстояние - девяносто миль. - Гарп сверился с показаниями компьютера. - Похоже, они уже в Аризоне. Догнать их мы сможем через полтора-два часа.
- Хорошо, - кивнул Перри. - Отлично. Вперед!
“Шевроле" продолжал уносить беглецов на восток. В салоне, освещаемом холодным светом неоновых фонарей, повисла тишина.
Ронни Робертс думала о своем, прокручивая в голове события проходящей ночи.
С каким спокойствием этот ублюдок пристрелил Хью. Интересно, это ему Перри приказал, или он сам проявил инициативу? Сволочи.
Ронни вовсе не была жестокосердной или равнодушной к смерти. Напротив, смерть пугала ее едва ли не больше всего на свете. Просто за годы своей работы на телевидении она привыкла думать о смерти, как о чем-то, идущем рука об руку с репортером. Такова профессия, такова жизнь. В мире, где ремесло репортера считается одним из самых опасных, нужно все время помнить о смерти. О самой возможности умереть в любую секунду. И не стоит питать иллюзий насчет того, что эта работа состоит только из почестей. Смерть занимает в ней одно из главных мест.
Возможно, именно поэтому Ронни не билась сейчас в истерике, а довольно спокойно вспоминала все подробности произошедшего с ними кошмара. Уверенная рука, сжимающая пистолет. Выстрел. И черный бездонный зрачок ствола, смотрящий ей в лоб. И глаза унисола, наблюдающие за ней. В них смешались ненависть и холодное презрение.
Почему же он выстрелил? Кто отдал приказ?
- Ну, клянусь, это так вам не сойдет с рук.
44-й молча повернул к ней голову, ожидая приказа. Но, поскольку его не последовало, вновь вернулся к наблюдению за дорогой.
Впереди, в темноте, возникла светящаяся вывеска:
“Мотель "Лакки". Мы открыты круглосуточно. Ресторан. Двухместные комнаты на любой срок. 5 миль".
Некоторые слова унисол не понимал, но это его не смущало. Он оценивал лишь один фактор - безопасность. Наличие удобств солдата не интересовало.
“Шевроле" начал притормаживать. Джи-эр'44 изучал подступы к мотелю.
Возможность скрыться, если их найдут.
- Слушай, - девушка вдруг подозрительно посмотрела на него, - а почему ты помогаешь мне?
Унисол повернулся к ней. Никаких эмоций на застывшем спокойном лице. Безразличный голос произнес одну из самых странных фраз, которые Ронни доводилось слышать в жизни:
- Мой срок вышел. Я хочу вернуться домой. Но я не могу, пока не выполню приказ. Пока ты не будешь в безопасности.
Она ничего не понимала. Какой срок? Какой приказ? Чей? Кто-то приказал ему спасать ее? Кто? И почему он не может вернуться домой, пока не выполнит этот приказ?
- Постой, - "шевроле" резко сбросил скорость. - Эй, эй, что ты делаешь?
- Я останавливаю машину, - лицо унисола не изменилось.
Оно вообще ни разу не изменилось за то время, что они провели вместе.
- Зачем?
- Выполняю приказ.
- Чей?
- Твой.
Челюсть у Ронни отвисла. Ей стоило большого труда вернуть ее на место и спросить:
- Да о чем ты говоришь-то? Я не отдавала никаких приказов.
- Ты отдала приказ, - равнодушно возразил солдат. - "Постой". Унисол должен выполнять приказы. Я останавливаю машину.
- Езжай дальше.
"Шевроле" снова набрал скорость и устремился вперед. Ронни вздохнула. "Да, с этим парнем нужно держаться осторожно. Не дай бог скажешь что-нибудь ненароком. Он тебе тут же голову и отвернет. Или что похуже, - девушка вздохнула еще раз. - Так что он там говорил насчет ее безопасности? А, да. Существует какой-то приказ. Интересно. Ну, по крайней мере, унисол будет рядом какое-то время. Все лучше, чем ничего. Особенно, если этому полоумному Перри стукнет в голову искать ее. Да. Тут уж этот парень окажется как нельзя кстати".
Она окинула любопытным взглядом сидящего за рулем солдата и почти сразу заметила кровоточащую рану на ноге, чуть ниже колена.
- Господи, да ты ранен! - воскликнула девушка. Вид сочащейся кровью плоти вызвал у нее легкий приступ тошноты.
“Вот уж не думала, что ты такая впечатлительная, подруга". Ронни едва заметно сморщилась и взволнованно сказала:
- Нужно остановить кровотечение. Тебе же больно, наверное?!
Ей вовсе не улыбалось потерять единственного защитника. Солдат, не говоря ни слова, вдавил в панель кнопку электрозажигалки, подождал, пока она нагреется, и, вытащив из гнезда раскаленный докрасна цилиндр… Лицо Ронни перекосило от отвращения.
… Сунул его себе в рану. Раздалось отвратительное шипение, и в салоне резко запахло жженой человеческой плотью. Девушка почувствовала: еще секунда и ее стошнит. Кислая слюна заполнила рот.
- Кровотечение остановлено, - спокойно доложил унисол.
Он знал другие способы остановки кровотечения и залечивания ран, но приказ был отдан, и нужно было повиноваться.
"О, господи, - подумала Ронни. - Этот парень вообще ничего не чувствует, что ли? Вот это да". У нее появилось странное ощущение, что сидящий рядом водитель вовсе не человек, а ожившая кукла. Робот. И кровь у него - не кровь, а лишь имитация.
- Ты совсем не чувствуешь боли? - спросила она унисола.
Он отрицательно покачал головой:
- Совсем-совсем?
Солдат снова кивнул.
- Ну надо же… - Ронни ошарашено вскинула брови.
В эту секунду мотор "шевроле" чихнул и заглох.
- Что? - встрепенулась девушка. - Что случилось? Почему ты остановился?
- Кончился бензин, - доложил солдат.
Ронни взглянула на щиток, на котором тревожно мигала маленькая красная лампочка с изображением бензоколонки.
- Господи, ну конечно. Бензин кончился… - горестно констатировала она.
Сегодня, похоже, весь мир сговорился против нее. Ну хоть в чем-нибудь повезло бы.
Унисол молча выбрался из машины.
Хотя в живых осталась. Уже хорошо. Но… Что толку в спасении, если все равно погибнешь через час. Ну через два.
- Черт! - восклицание вырвалось у нее совершенно непроизвольно, когда она ткнулась телом в щиток.
“Шевроле" резко дернулся и покатился по шоссе, постепенно увеличивая скорость. Мотор его молчал, а за рулем было пусто.
Ронни оглянулась.
- О, боже!
Упираясь ладонями в задний борт, унисол толкал машину. Мышцы на его руках вздулись, а на лбу выступили капельки пота. Но, несмотря на это, лицо оставалось совершенно непроницаемым.
Стрелка спидометра отклонялась вправо все больше и больше, пока не застыла где-то в районе тридцати двух миль. Глаза девушки округлились, став размером с долларовую монету.
- Господи Иисусе, - тихо прошептала она. - Хотела бы я знать, чего не может этот парень.
Автомобиль уверенно и ровно продолжал катить вперед.
Эшфорт, Аризона.
Мотель "Дакки" оказался тихим и достаточно безопасным местом. Погруженный в полумрак, освещаемый лишь неоновым светом реклам и вывесок, он выглядел оазисом в холодной пустыне ночи. Административный домик, залитый приглушенным светом, находился в конце автомобильной дорожки, рядом со стоянкой для автомашин. Справа раскинулся жилой сектор. Он не был разбит на отдельные домики, как это принято в большинстве мотелей, а состоял из одного длинного корпуса, где стена одного номера являлась одновременно стеной соседнего. За ним расположился небольшой ресторанчик, все окна которого, по случаю позднего часа, были погашены. Правее - Ронни испытала ни с чем не сравнимое облегчение - громоздились стойки заправки.
Девушке хватило одного взгляда, чтобы оценить заведение. В слове "Лакки" не горит буква "Л". Постояльцы предпочитают ставить машину прямо перед дверями своего номера. Все ясно. Рядовой второразрядный мотельчик. На завтрак можно получить недоваренное яйцо и пережаренный бифштекс. За отдельную плату, разумеется.
Несмотря на поздний час, мотель пустовал. Перед корпусом стояли лишь две машины - малолитражный салатовый "пейсер" и желто-белый допотопный "бьюик". Первый наверняка принадлежит какому-нибудь рабочему, едущему в отпуск, второй скорее всего молодой парочке, которой, в силу семейных причин, негде заняться любовью. Стоянка же вообще пустовала.
Над домиком администратора сияла красная надпись: "Места есть".
Ронни смутило то, что вывеска над заправкой была погашена, так же, как и свет в будочке дежурного служащего. Это ей очень не понравилось, но она решила не отчаиваться. Возможно, скряга-хозяин в ночное время сам заправляет машины клиентов. Ну, должно же хоть в чем-нибудь повезти сегодня, а?
Толкая "шевроле" к автомобильной стоянке, Джиэр'44 оглядывал мотель. Он тоже отмечал некоторые интересующие его детали, но, в отличие от девушки, оценивал их как средство выживания и дальнейшего ведения боевых действий. Стоящие перед мотелем машины можно использовать в качестве запасного варианта побега. "Бьюик" предпочтительней. Старая, но более прочная модель, с достаточно сильным двигателем. Хотя, стоит перекрыть въезд, и автомобиль окажется совершенно бесполезным.
Шесть человек, вооруженных автоматами, без труда заблокируют гостевое здание, и жертвы окажутся в плотной западне.
Никуда не годное заведение.
Вдобавок к основной проблеме появилась еще одна - на руке унисола зловещим рубиновым огнем замерцал датчик перегрева. Энергозатраты нарушили температурный баланс в его организме. И если в ближайшее время он не сможет урегулировать температуру, сработает вживленная в организм автоматическая блокировка, отключая двигательный и речевой центры. В этом случае девушка останется совершенно беззащитной перед лицом надвигающейся смертельной опасности.
Ему необходимо срочно охладиться, а значит, придется воспользоваться одним из номеров мотеля.
Это отнимет драгоценное время. Час, а может быть, и больше. Под колесами захрустел гравий, когда "шевроле" выкатился на узкую площадку перед административным зданием.
Хозяин мотеля, толстый мужчина средних лет, мгновенно оторвался от включенного телевизора и с любопытством взглянул сквозь огромное - во всю стену - окно на поздних посетителей.
Ронни, в свою очередь, посмотрела на него. "М-да. Так я и знала. Типичный хомяк и скряга. Высокий с залысинами лоб, курчавые, тронутые сединой волосы. Нос огромный, как киль яхты. Мешки под маленькими маслянистыми глазками. Толстые губы. Да и весь он какой-то толстый, обрюзгший. Фууу".
Она поджала губы и громко хмыкнула. Видимо, по телевизору показывали что-то смешное, потому что хозяин вдруг громко захохотал. Его тело заколыхалось, подобно апельсиновому желе. Рот распахнулся, обнажив два ряда желтых кривых зубов.
"М-да, - покачала головой Ронни, - нет. В таком месте нам тоже не повезет. Оно просто не создано для везения. Определенно. Черт возьми".
В это мгновение "шевроле" качнуло, и он остановился. Девушка моментально вспомнила о своем спасителе. Как бы там ни было, а он все же унисол, и лучше бы вести себя с ним осторожней. Может быть, он обидчивый. Скажешь что не так, а этот парень рассердится и прикончит тебя, как тот - "тринадцатый" - прикончил Хью.
От этих мыслей ей стало не по себе. "Ну-ка, подруга, прекрати накачивать себя, подумала девушка. Он ведь не сделал тебе ничего плохого. Даже спас и, судя по всему, собирается делать это и впредь. Да, это так, -согласилась она сама с собой, - но все равно нужно быть настороже. Попробуй разбери, что у этого парня в голове. У него, как у японца, по лицу ни черта не поймешь. Бог его знает, может быть, он зол, как собака. Все-таки три мили машину руками толкал. И потом, безопасность, кто его знает, что он понимает под этим словом. Может быть, захочет под замок ее посадить".
Ронни выбралась из машины и остановилась, настороженно глядя на подходящего унисола. Все осталось по-прежнему. По крайней мере, внешне. Только на лбу и шее солдата выступили крупные градины пота.
Девушка подождала несколько секунд, надеясь, что он первым начнет разговор, и ей удастся определить его настроение. Но унисол молчал.
- Ну, ты как, не устал? - спросила Ронни и тут же поняла нелепость своего вопроса. - Ты столько толкал машину… Я подумала… Может быть… Н-да, - спаситель смотрел на нее непроницаемым взглядом.
Похоже, с парнем что-то не в порядке. "Знаешь, подруга, - подумала девушка, - будет лучше, если ты позвонишь в полицию, а заодно и в "Си-Эн-Эй".
- Я… Сейчас… - пробормотала она. - Пойду только… Унисол продолжал спокойно смотреть на нее, и Ронни вдруг ощутила укол тревоги. Ей показалось, что "сорок четвертый" прекрасно знает, что она думает.
“А если он умеет и мысли читать? Вот номер-то будет, мать твою. Послушает, послушает, а потом…”
Что будет потом, Ронни даже побоялась себе представить. Вереница мрачных мыслей пронеслась в ее голове.
“Так. Стоп. По-моему, девочка, ты спятила. Толкать руками машину и читать мысли - не одно и то же. Успокойся".
- Я сейчас вернусь, - быстро пробормотала она.
- Ты куда? - спокойно поинтересовался солдат.
Это был первый вопрос, заданный унисолом за несколько часов их "знакомства", и Ронни почувствовала что-то, похожее на удивление. Она не решилась соврать ему.
- Мне нужно позвонить. Можно?
"Сорок четвертый" не понимал ВОПРОСА. Ему нужны были приказы. То, что говорила девушка, откладывалось в его голове, перерабатывалось и оценивалось опять же с точки зрения возможных последствий. Аппаратура лаборатории позволяла прослушивать телефонные разговоры, но преследователи должны были быть еще достаточно далеко. В этом отношении телефонный разговор опасности не представлял, а значит, и не нуждался в комментариях. - Можно? - Ронни начала медленно пятиться, продолжая наблюдать за спокойным лицом солдата. - Хорошо?
Она повернулась и пошла к офису. Почему-то ей казалось, что сейчас за спиной ударит выстрел. Но ничего не произошло. Ронни пересекла площадку и толкнула стеклянную дверь.
После ночной тишины улицы шум офиса оглушил ее. Надрывался телевизор, трубно хохотал хозяин, гудел кондиционер, нагнетая в тесное помещение конторы прохладный воздух. Толстяк, навалившись на высокую стойку, гоготал, ерзая по ней отвисшей жирной грудью. Четыре его подбородка колыхались в такт всхлипам, которые он издавал, когда втягивал в легкие воздух.
Ронни уже не сомневалась: если этот боров выпрямится, то откроется необъятный живот, напоминающий размерами пивной бочонок.
- Мне нужен бензин, - коротко сказала она, преодолевая неприятное ощущение, вызываемое толстяком.
- У нас нет бензина, - он на секунду оторвался от телевизора. - Бензин кончился еще днем. Привезут завтра утром.
Толстяк лгал. Бензин был, и даже много. Но эта девочка не получит ни капли, по крайней мере, до утра и не сможет уехать. А раз она не сможет уехать, значит, возьмет номер… Черненькие маслянистые глазки скользнули по ладной фигурке сверху вниз, затем обратно. Толстенькие губы растянула довольная улыбка.
- Номер возьмете? - игриво спросил толстяк, чувствуя, как горячая волна желания поднимается внизу живота.
Он уже собрался было подмигнуть девушке, но в этот момент дверь открылась, и в конторку вошел здоровенный парень, затянутый в серебристый комбинезон с надписью: "Вооруженные силы США" на груди.
По тому, как взглянула на него девушка, толстяк сразу понял, что они знакомы. Игривая улыбка сползла с его лица. Он мигом потерял интерес к этой парочке и разочарованно буркнул остановившемуся у двери парню:
- Хороший костюмчик у тебя.
Ронни подошла к краю стойки и, сняв с телефона трубку, попыталась набрать номер. Хозяин знал, что телефон отключил еще неделю назад, но не подал виду, а снова обратился к парню:
- Слушай, друг, ты что-то неважно выглядишь.
Здоровяк взглянул на него из-под полуопущенных век и спокойно ответил:
- Мне нужно остыть.
- Ну, - протянул толстяк, - у нас во всех комнатах есть кондиционеры, - он понизил голос и, подмигнув серебристому гостю, тихо добавил: - И даже есть водяные матрасы.
Парень никак не отреагировал на эту реплику. Он тупо смотрел на хозяина, и у того мороз прошел по коже от этого равнодушного холодного взгляда.
"Господи, - потихоньку впадая в панику, думал толстяк, - а вдруг он какой-нибудь убийца? Или психопат? Глазищи-то, глазищи. Точно, он ненормальный. Боже, пресвятая Богородица, а если этот парень сейчас достанет пистолет и выстрелит в него? А? Что тогда? Почему он встал у дверей? Боится, что я позову на помощь? Или как? Что ему нужно?”
Джи-эр'44 еще несколько секунд наблюдал за расплывающейся трясущейся физиономией толстяка. Он видел большие темные пятна подмышками и на груди светлой рубашки хозяина. Он не понимал, отчего так нервничает этот человек. Унисол не знал ТАКОГО страха. Толстяк ответил на его вопрос, больше "сорок четвертого" ничего не интересовало в этой комнате, кроме одной мелочи.
Взгляд солдата пробежал по комнате, отмечая какие-то, одному ему нужные детали, а затем он вышел. Дверь медленно закрылась за ним, задребезжало стекло, плохо укрепленное в оконной раме.

Предыдущая страница 9 Следующая страница


Универсальный солдат 10

Толстяк прикрыл глаза и, мысленно перекрестившись, выдохнул.
- Эй, слушайте, тот телефон не работает, - громко возмутилась девушка, подходя к нему и останавливаясь напротив. - Можно позвонить со служебного аппарата?
Хозяин открыл глаза.
- Во всех… - просипел он, остановился, кашлянул и начал сначала. - Во всех наших комнатах есть телефоны. Пятьдесят долларов за ночь.
- Мне не нужна комната, - возразила девушка. - Мне нужно позвонить.
Толстяк порылся под стойкой и вытащил небольшую табличку, шлепнув ее на стойку перед аппаратом. На картонке красными буквами было написано: "Служебный телефон. Посторонним пользоваться запрещается".
- Прошу прощения, - преувеличенно вежливо сказал он.
Ронни вздохнула, вытащила из кармана несколько бумажек и бросила на стойку две банкноты по двадцать долларов и одну десятку.
Толстяк сгреб их в ящик и ухмыльнулся.
- Да, но вас-то двое, а значит, и оплата будет двойная.
Девушка добавила еще пятьдесят долларов.
- О'кей. Это все?
Хозяин расплылся в довольной улыбке. Когда хотят ограбить или убить, денег не платят. Он почувствовал себя спокойно и хорошо.
- Нет. Еще десятка за парковку и двадцать - залог за возможный ущерб.
Ронни вздохнула и выложила еще тридцать долларов.
- Теперь, я надеюсь, можно получить ключ?
- Конечно, - толстяк вытащил из ящика ключ и бросил его на стол. - Всего хорошего. Приятного отдыха. Ваш номер 4-Б.
4-Б оказался небольшим, довольно опрятным номером с огромной постелью, шкафом и парой внушительных кресел. На прикроватном столике стоял белый телефонный аппарат, а на низеньком журнальном - переносной телевизор.
- Отлично, - оценила Ронни. - Даже телевизор есть. Еще успеем посмотреть последние известия.
Она быстро пересекла комнату и включила телевизор. Джи-эр'44 осмотрел комнату, отыскивая взглядом необходимую ему вещь. Он обнаружил кондиционер почти сразу. Тот был вмонтирован в небольшое окно. Подойдя к нему, солдат повернул ручку регулятора в крайнее положение "холод".
Ронни присела на кровать, глядя в медленно нагревающийся экран телевизора. Сперва на нем возникло блеклое лицо дикторши. Оно было тусклым и бесцветным, как у проститутки с Голливудского бульвара. Лишь ярко-красные губы выделялись цветным, режущим глаз пятном. По мере того как телевизор нагревался, проклюнулся звук, а лицо уличной шлюхи начало наполняться красками, становясь довольно миловидным. Сперва порозовели щеки, затем волосы приобрели сочный оттенок спелого каштана, за ними голубизной наполнились глаза, и в последнюю очередь вспыхнула зеленым блузка. Рот, растянутый приветливой улыбкой, вещал:
- … Несколько часов после освобождения заложников наш корреспондент сообщил нам. Оператор компании "Си-Эн-Эй" Хью Дональд был найден убитым в мотеле "Розовая птица", в пяти милях от городка Иглбокс, штат Невада. Ронни застыла.
- По мнению сотрудников уголовной полиции, преступление совершено корреспондентом той же компании Вероникой Робертс. Судя по всему, Хью Дональд был застрелен, когда между ним и женщиной вспыхнула ссора из-за наркотиков. В номере мотеля обнаружен кокаин.
- Господи, - зло сказала Ронни, - это же безумие. Я не могу поверить.
Это всё выдумка от начала до конца… Джи-эр'44 быстро скинул с себя одежду и встал рядом с кондиционером так, чтобы холодные струи обдували тело. Он уже понимал: принятых мер будет недостаточно. Нужно раздобыть лед. Много льда. И все же унисол рассчитывал хоть немного остыть. Ровно настолько, чтобы продержаться несколько часов. Выстоять, когда преследователи догонят их. А в том, что их все-таки догонят, Джи-эр'44 не сомневался.
Гарп смотрел на экран компьютера, отмечая изменения в частоте сигнала.
- Полковник, мы почти догнали их, - заметил он стоящему за спиной Перри. - Они впереди, в семи милях на восток.
- Когда мы сможем их перехватить? - тон военного сразу стал сухим и четким. - Сколько может понадобиться времени?
- Я думаю, минут пятнадцать - двадцать, не больше.
- Хорошо.
Перри повернулся к микрофону и коротко приказал:
- Джи-эр'13, встать!
По телу унисола пробежала дрожь. Размякшие мышцы напряглись, образуя под кожей узлы и крупные мощные сгустки плоти, энергии, подчиняющейся приказу.
Военный невольно улыбнулся, глядя на сильное, тренированное тело солдата.
И этот сопливый урод доктор хочет, чтобы мы отключили такого парня.
Настоящий боец. Ловкий, умелый. А в скором будущем - после того, как они схватят девку и "сорок четвертого" и пройдут правительственные испытания - эти парни составят костяк новой непобедимой армии. Армии суперсолдат! Не боящихся ран и боли, не знающих усталости и страха, крепких отличных бойцов.
Перри улыбался, глядя, как 13-й встает из своего кресла, натягивает куртку и замирает по стойке "смирно".
Трайлер остановился. Его качнуло, и военный сделал шаг в сторону, пытаясь сохранить равновесие.
Унисол же остался стоять на месте.
“Ничто не сможет сокрушить этого парня", - с удовольствием подумал Перри. Часть кузова скользнула в сторону, и лабораторию наполнил свежий ночной воздух. Прохладный, пахнущий терпкими травами и теплым после дневной жары гудроном.
Перри с наслаждением вдохнул этот воздух, и у него вдруг поднялось настроение. Ему показалось, что ночной аромат несет с собой удачу.

“Все будет хорошо, - подумал он. - Даже отлично. Иначе и не может быть. С такими ребятами мы своротим горы".
- Джи-эр'13, - начал полковник, - приказ: уничтожить местные линии связи.
Глаза унисола открылись, и на какое-то крохотное мгновение в них мелькнула искра торжества. Мелькнула и тут же пропала, уступив место обычной равнодушной пустоте.
- Вы поняли задание, Джи-эр'13? - переспросил Перри.
Губы разомкнулись.
- Да, сэр.
Солдат шагнул к стойке и взял "пустынного орла". Обойма, поблескивающая тупыми жалами пуль, со звонким щелчком скользнула в магазин. Джи-эр' 13 прошел к двери холодильной камеры и распахнул ее. Клубы морозного воздуха рванулись наружу, концентрируясь на стенах, полу и потолке лаборатории маленькими каплями влаги.
Унисол одним движением закрыл дверь, пересек короткий коридор и выскользнул на улицу.
Через несколько секунд призрачную зыбкую тишину разорвали пистолетные выстрелы.
Перри сосчитал их. Четыре. Ровно столько, сколько фарфоровых "пробок" на телефонном столбе. Полковник ухмыльнулся. Попробуй не влюбиться в такого парня.
Джи-эр'13 возник в дверном проеме через три секунды после того, как прозвучал последний выстрел.
- Приказ выполнен, сэр, - коротко доложил он. - Линии связи уничтожены.
- Отлично, Джи-эр'13. Займите свое место в холодильном отсеке.
Так же невозмутимо, как и вышел, унисол шагнул в камеру и, пройдя к своему креслу, опустился на длинное сиденье.
- Вудворт! - окликнул врача военный. - Скажите шоферу, чтобы дальше он ехал очень осторожно. Важно не спугнуть "сорок четвертого".
- Хорошо, - врач кивнул и принялся набирать команду на компьютере.
Ронни вскочила с кровати. Водяной матрас заколыхался. По его поверхности пошли широкие волны.
- Да ну нет же, господи. Какой мотель? Как Хью вообще попал туда? Боже! Надо позвонить в "Си-Эн-Эй". Чарльз, наверное, еще монтирует материалы. Или он уже дома? Черт. Ладно, все равно. У меня есть доказательства… Да. Пленка. У меня есть пленка! Кокаин. Боже. Бред какой-то! Девушка сорвала трубку с телефонного аппарата и поднесла к уху. Несколько секунд она молчала, а затем раздраженно швырнула ее на рычаг.
- У них что, телефонная станция бастует, мать их?
Она быстро пересекла комнату и, распахнув дверь, вышла на улицу. Джи-эр'44 услышал за спиной резкий хлопок закрывшейся двери и оглянулся. Ронни в комнате не было.
Его мозг мгновенно выдал команду:
- Догнать и вернуть. - Противник мог быть совсем рядом и пребывание на улице становилось опасным.
Унисол выбежал из комнаты и, в два прыжка догнав девушку, схватил ее за локоть, разворачивая к себе лицом.
- Тебе следует вернуться, - спокойно сказал он.
Шоу кончилось, и толстяк, вздохнув с сожалением, выключил телевизор.
Ему очень не хотелось идти в жилую комнату. Там его ждала мать. Такая же, как и он, плотная седая старушка. Она наверняка еще не спит и почитывает какую-нибудь книжонку. Опять начнутся бесконечные расспросы, кто приехал, да как выглядит. Нет, он, определенно, не хотел идти туда.
Толстяк еще раз вздохнул, раздумывая, не послушать ли ему приемник, пока она не уснет. Но, сообразив, что ссора утром не прибавит здоровья, решил пойти в комнату.
Он выключил верхний свет, оставив лишь настольную лампу, бросающую веселые оранжевые отблески в темные углы конторы, повернулся к окну и… Замер. Челюсть его отвисла от удивления.
Прямо на улице стоял совершенно голый здоровяк, сжимая локоть явно рассерженной девушки.
Толстяк бы, конечно, предпочел, чтобы голой была девица, но то, что происходило сейчас, выглядело не менее интересно.
- Мама! - заорал он. - Мама, пойдите сюда!
А может быть, парень - сексуальный извращенец? - подумал толстяк. - Это было бы занимательно, черт возьми.
Плотная старушка быстро вкатилась в контору.
- Что случилось?
- Мама, посмотрите на это!!!
Толстяк затаил дыхание. Мать резво подскочила к нему, надевая на ходу очки. В толстых стеклах отразилась стоящая на улице.
- ОЧЕНЬ СТРАННАЯ! - парочка.
- Должен же быть в этом чертовом отеле хоть один работающий телефон!
- зло процедила она.
Роини ничего не замечала вокруг себя. Волна дикого раздражения заполнила ее. Потрясение, которое она испытала, услышав по телевизору собственное имя с приставкой "убийца", до сих пор не прошло. Гнев бился в мозгу, подобно запертому в клетке голубю. Ей казалось, что если она сейчас же не позвонит Чарльзу, то разнесет этот чертов мотель в клочья. Это ощущение здорово подогревалось неработающим телефоном в их номере, за который она заплатила почти полторы сотни.
- Здесь слишком опасно, - спокойно продолжал убеждать се унисол.
- Мне нужно позво… - Ронни вдруг обратила внимание, что солдат совершенно не одет.
Голый человек, на улице, среди ночи привлекает внимание независимо от того, странный он или совершенно нормальный. Не дай бог, увидит кто-то из посетителей. Смогут вызвать полицию, решив, что унисол хочет изнасиловать ее. Этот вариант устраивал Ронни ничуть не больше, чем новая встреча с ублюдками, которыми командует Перри.
- Что ты делаешь? - растерянно спросила она.
- Тебе не следует выходить из комнаты. Это опасно.
В спокойном голосе унисола появился странный надлом. Словно внутри него сгорел какой-то невидимый предохранитель, и отлаженная система, именуемая "универсальным солдатом", начала выходить из строя.
- Где твоя одежда?
- Мну нужно… - "сорок четвертый" вдруг замолчал, а равнодушие в его глазах растаяло. Теперь они казались теплыми, человеческими. И в глубине темных зрачков притаилось беспокойство, щедро разбавленное болью. -… Нужно… Нужно остыть.
Ноги унисола подломились, и он рухнул на гравий дорожки, тянущейся от административного домика к жилому комплексу.
Ронни затравленно оглянулась и увидела две пары любопытных глаз, жадно наблюдающих за ними из-за стекла конторки.
Ей вдруг стало страшно. Злость и раздражение растворились в этой холодной волне. Единственная реальная защита, способная противостоять убийцам полковника Перри, превратилась в ничто. В дым.
В эту секунду она поняла, насколько ПОКА далеки от нее и Чарльз, и полиция со своими бредовыми вымыслами и насколько БЛИЗОК сумасшедший волк, отдающий приказы десятку странных бойцов.
- О, боже, - Ронни опустилась на колени и, обхватив унисола поперек груди, попробовала подтащить его к двери их номера. - Да ты весь горишь… У тебя температура.
Унисол понимал это и так. Он ощущал, всего секунда, и его двигательный и речевой центры отключатся. Если девушка не поможет ему - он не сможет помочь ей. В таком случае она почти наверняка погибнет. А преследователи уже близко. "Сорок четвертый" ЗHАЛ это.
Поэтому он напряг все свои силы и прошептал фразу, которую еще были в состоянии выдавить непослушные губы:
- МНЕ НУЖЕН… ЛЕЕЕЕЕЕЕД… К его облегчению, девушка услышала и поняла то, что он сказал.
- Хорошо, хорошо, - лихорадочно прошептала она, напрягая все свои силы, стискивая зубы, таща это, ставшее вдруг очень тяжелым, тело.
Мама, довольно улыбаясь, повернулась к толстяку и весело сказала:
- Как тебе не стыдно… Они так и не отошли от окна, продолжая наблюдать за тем, как девушка втаскивает бесчувственное обнаженное тело здоровяка в комнату. Наконец, парочка скрылась в полумраке, дверь захлопнулась и дорожка опустела.
- Все, - старушка сняла очки. - Пора спать.
- Подожди, - ухмыльнулся толстяк. - Сдается мне, представление еще не кончилось.
Грузовик затормозил меньше чем в миле от мотеля. В дверном проеме, как призраки, появились серебристые фигуры унисолов. Они прыгали на еще теплый асфальт и сразу переходили на бег. В руках у них поблескивали стальным голубоватым отливом "хеклеры".
Освещенный неоновыми огнями вывесок мотель был хорошо виден уже отсюда.
Первым в растянувшейся по шоссе цепочке солдат бежал Джи-эр'1З.
Он чувствовал, как воздух заполняет легкие и вырывается из них ровным дыханием. Его сердце билось, словно работал хорошо отлаженный механизм. И Джиэр'13 испытывал… Радость. Удовольствие, которое дает предвкушение боя. Возбуждение, подогревающее его. Наполняющее рот густой слюной. Ноздри чуть подрагивали. Унисолу казалось, что он уже различает проявившийся в воздухе пороховой дым и запах разогретого оружейного масла. Ладони дрожали, словно "Хеклер и Кох" не молчал в его руках, а бился хищным зверьком, изрыгая из своего короткого корпуса потоки пламени и свинца. Глаза сверкали тусклым красноватым блеском.
Джи-эр'13 радовался еще и потому, что знал, КОГО им предстоит зажать в кольцо, уничтожить, пристрелить, как бешеное животное.
Лягушатник. Предатель. Человек, которого он считал своим боевым товарищем.
Память услужливо заменила реальное восприятие мира на более яркую, но чуть размытую иллюзию прошлого.
Сержант Эндрю Скотт подцепил на поднос тарелку с чем-то, отдаленно напоминающим суп, и вторую, наполненную какой-то пахучей бурдой.
Этот урод повар оскалился: "Сержант, бобовая каша полезна для желудка. Прочищает".
Ему захотелось влепить тарелку в рыгающую смехом морду, но он сдержался, только оглянулся на сидящих за длинным столом ребят и медленно и спокойно сказал:
- Слушай-ка меня, толстый индюк. Может быть, тебе и полезно жрать это дерьмо, но у меня во взводе педиков нет и задницу им прочищать не от чего. Ты понял?
Лицо повара вытянулось, и он собрался было что-то пискнуть, но крепкий кулак сержанта опустился на стол так, что тарелки, расставленные на нем, подпрыгнули и жалобно звякнули.
- Теперь слушай меня дальше и раскрой-ка пошире уши. Как я уже говорил, у меня во взводе настоящие мужики, и они, в отличие от "голубых", жрущих разное дерьмо, едят мясо. Так вот, мне бы очень хотелось увидеть в следующий раз на столе мясо. Ты понял меня?
- Но, сержант…
- Я что-то непонятно объяснил, толстяк? - сержант взял со своего подноса тарелку с кашей и легонько швырнул ее в грудь повару.
Она ударилась чуть ниже ключиц и перевернулась, забрызгав толстяка густой коричневой смесью.
- Любой из этих ребят, - палец сержанта указал себе за плечо, - рискует погибнуть завтра ради того, чтобы такая задница, как ты, могла наслаждаться жизнью, ползать по кабакам, трахать баб на "гражданке", - сержант улыбнулся, но глаза у него оставались холодными, и у повара мороз пробежал по коже, покрыв ее мелкими пупырышками. - Ты ведь не откажешь им в небольшой любезности? Так мы договорились. Чтобы в следующий раз на столах было мясо. О'кей?
Толстяк испуганно кивнул.
- Вот и ладненько, - губы сержанта дрогнули, и улыбка слетела с них так же легко, как и появилась.
Он отвернулся от трясущегося повара и пошел к столу. Поставив на дощатую поверхность поднос, Эндрю взял ложку и сделал первый глоток. Суп, вопреки ожиданиям, оказался вполне сносным.
- Ну что, сержант? - подал голос Дилл Уотсон, прозванный за свою выдающуюся внешность "Кинг Конгом". - Что новенького говорят?
- Новенького? - сержант усмехнулся. - У вас будет хороший шанс заработать, ребята.
- Да? Интересно, каким образом? - Смолл Бейд, вечно небритый тип, оторвался от тарелки и стрельнул глазами в его сторону.
- Уши, - коротко ответил Эндрю. - За каждое правое ухо убитого вьетконговца - пятнадцать долларов.
- Ого. А за левое? - Бейд отложил ложку и с любопытством уставился на сержанта.
Поговаривали, что Бейд приторговывал травкой. Снабжал "лошадью" чуть ли не весь их батальон. Вообще, Смолл был жаден до денег, это-то знали все.
Но так все знали, что с дерьмом типа героина нечего делать во взводе сержанта Эндрю Скотта. Если бы, не дай бог, ему стало известно, что Бейд толкает что-то своим ребятам, он все ребра пересчитал бы этому парню. Сейчас сержант спокойно заметил:
- Левые уши не оплачиваются.

Предыдущая страница 10 Следующая страница


11 Арч Стрэнтон

- Жаль. А то на каждом мертвом гуке тридцатку бы заработал.
- Дерьмо, - тихо произнес кто-то на другом конце стола.
Глаза Эндрю сузились.
- Кто это сказал?
Над столом повисла тишина. Даже ложки перестали стучать о тарелки.
- Я спросил, кто это сказал? - еще тише произнес сержант.
- Я, сержант, - из-за стола поднялся молодой парень. Двадцать пять, не больше.
- А, рядовой Девро, - заметил сержант. - Люк Девро. Я так и думал.
Ему нравился этот парень. Хотя бы тем, что он был слишком молод для этой войны, но умудрился при этом сохранить человеческое лицо, а не опустился в пучину "травы" и прочей дряни, как это бывает с молодыми солдатами.
- И что же тебе не нравится, мальчик? - серьезно спросил сержант.
- Мне не нравится то, что надо отрезать уши у вьетконговцев. Это бесчеловечно. А то, что начальство платит за это деньги - безнравственно и низводит людей до уровня скотов, - Девро смотрел не на ребят, а в тарелку.
Сержант усмехнулся.
- Значит, ты считаешь, что это бесчеловечно, мальчик? А ты никогда не задавал себе вопроса, почему гуки отрезают уши у наших солдат? И, кстати, не только у мертвых. А?
Люк покачал головой.
- Я тебе скажу. Потому, что им за это платят! Так неужели ты считаешь бесчеловечным, если твой товарищ заработает несколько лишних баксов тем, что совершит небольшую операцию над мертвым вьетконговцем? Врагом? Чернорубашечником? Хотя бы затем, чтобы, вернувшись с войны, иметь за душой хоть какие-то деньги. Ведь большинству из нас то самое правительство, которое засунуло нас сюда, не даст ни гроша.
Девро поднял глаза и увидел, что почти все ребята выжидательно смотрят на него.
- То, что делают вьетконговцы, - тихо начал он, - необязательно повторять нам. Если вы, - Девро обвел глазами сидящих за столом людей, -будете воевать с какими-нибудь людоедами, вы же не станете поедать пленных?
- Да он просто сосунок! - заорал Бейд, поворачиваясь к товарищам. Палец его ткнулся в грудь Люка. - Маменькин выкормыш. И потом, ребята, что мы слушаем этого говнюка. Всем известно, он - лягушатник! А среди французишек нет настоящих мужчин! Это дерьмо! Они там лягушек жрут! - В глазах Бейда загорелся недобрый огонек. Он явно нарывался на драку и подзадоривал остальных. - Ребята, вы сами слышали, этот урод обозвал нас скотами!
Но никто не поддержал "толкача". Все молчали, не без любопытства наблюдая за стычкой рядовых.
- Сержант, - обратился к Эндрю Люк, - остановите его.
Тот лишь качнул головой "нет" и добавил:
- Это ваше дело.
- Ну что, ты хочешь сказать, что я дерьмо, а ты - крутой, да? - орал, продолжая накачивать себя, Бейд. - Скажи, да? Ты это хочешь сказать? Да? Весь взвод знал, что Бейд не дурак подраться. И весь взвод знал, что Люк не дерется вообще никогда. Лишь один раз за полтора года, в самом начале службы, Девро сцепился с одним парнем из взвода А-216. Но тогда драке помешал Скотт. Теперь же, когда происходили внутривзводные разборки, никто вмешиваться бы не стал. И не позволили бы никакому постороннему. Это их дело.
- Значит, я - дерьмо, да? Ты считаешь, что я - дерьмо?
- Смолл, я не хочу драться с тобой, - тихо возразил Люк.
- Ты не хочешь? Зато я хочу! Ты ведь только что назвал меня дерьмом.
- Ты сам назвал себя так, - возразил Девро.
- Ну, ладно, - Бейд ухмыльнулся и вытащил из заднего кармана выкидной нож. - Посмотрим, насколько ты крут, лягушатник.
Люк осторожно попятился из-за стола, не сводя взгляда с напряженно ухмыляющегося лица Смолла.
- Уууаааоооо… - рука с ножом сделала обманный выпад к животу Девро и тут же рванулась вверх, к груди. Бейд целил между ребер парня, но тот лишь слегка уклонился в сторону и ребром ладони ударил по запястью Смолла, проводя удар дальше.
- Ах, ты… - зло прошипел Бейд. - Ты - покойник, парень, понял? Я пришью тебя.
Он резко развернулся, пытаясь ударить Девро в бок, но в эту секунду в его уши впился гортанный крик:
- ТАК! - мысок бутсы вышиб нож из его руки, и тот серебряной рыбой отлетел в сторону.
- ЧЕ-САЙ! - второй удар пришелся в плечо и отбросил Бейда к столу.
Зазвенели посыпавшиеся на пол тарелки.
Рука попала в тиски захвата, а секунду спустя Смолл понял, что не в состоянии сделать ни одного движения. Его вывернутая рука зажимала локтем его же собственное горло. Бейд хрипел, глаза выкатились, а лицо приняло орет перезрелого помидора.
- Я не хочу драться с тобой, Смолл, - спокойно сказал Девро, освобождая захват.
- Все. Закончили, - сержант поднялся из-за стола. - Короче, так. По поводу ушей пусть каждый поступает так, как хочет, - он повернулся к Люку. - Если тебе не хочется резать уши гукам, не режь. Оставь их Бейду… Лишь потом, почти полгода спустя, он понял, почему этот "лягушатник” так заступался за вьетконговцев. Предатель.
В наушники вплыл голос полковника Перри:
- Джи-эр'13, начинайте операцию по направлениям Б, Ц и Д.
- Да, сэр, - он улыбнулся в темноте.
У самого горизонта небо начало блекнуть, окрашиваясь в темно-голубые тона с еще более светлыми, сероватыми прожилками. Кое-где виднелись розоватые проблески новорожденного солнца.
Но унисол знал: НАСТОЯЩЕЕ, РЕАЛЬНОЕ утро наступит только через час - полтора. У них еще есть время.
Толстый хозяин мотеля с удивлением смотрел на идущую от ресторана девушку. В руках она сжимала десяток пакетиков колотого льда. За последние двадцать минут Ронни проделала этот путь раз пятнадцать.
У толстяка возникло ощущение, что девушка задалась целью опустошить холодильную установку.
- Интересно, - задумчиво протянул он, - на кой ей столько льда?
- Может быть, в полицию позвонить? - нерешительно предложила старушка.
Ее тоже мучила неизвестность. А что, если она отравила этого голого мужика и теперь засыпает тело льдом, чтобы оно не начало разлагаться под влиянием теплого воздуха?
- Я, конечно, принимала в молодости холодные души. Но такого… - она замолчала.
Ронни подошла к ванной, в которой, засыпанный ледяными пакетами, лежал унисол. Глаза его внимательно следили за девушкой.
Она сложила пакетики в ванну и спросила:
- Ну, как ты? - он утвердительно кивнул. - Я принесла весь лед, какой только смогла найти.
Ронни вытерла пот со лба и посмотрела на торчащие из бело-синего месива колени солдата.
- С тобой все в порядке? Да, кстати, как твоя рана?
Девушка наклонилась, чтобы посмотреть, не начала ли рана загнивать и… Остолбенела. Там, где час назад было сожженное пятно, белел затянувшийся крохотный рубец.
Ронни почувствовала, как ее мозг начинает медленно заполнять холодная волна сумасшествия.
“Так, подруга, успокойся. Успокойся, не то у тебя "крыша поедет".
То, что видели глаза, в корне опровергало все познания девушки в области физиологии. Теоретически она знала, что существуют какие-то там филиппинские лекари, якобы способные залечить любые раны чуть ли не за секунду. Но одно дело далекие Филиппины, и совсем другое - лежащий в ванне унисол. От таких фокусов действительно можно запросто спятить. Ронни сглотнула и растерянно пролепетала:
- Я… Пойду, э-э… Позвоню… Врача вызову… Или кого-нибудь.
Губы унисола шевельнулись, словно он хотел возразить ей, но девушка уже выскочила из комнаты.
- НЕ ВЫХОДИ ИЗ КОМНАТЫ. НА УЛИЦЕ ОПАСНО.
Джи-эр'13 осторожно пересек площадку перед рестораном. Он сразу заметил открытый контейнер, предназначенный для хранения льда. Холодные лужицы растеклись по полу, и сержант отметил, что лед забрали отсюда совсем недавно.
Так, так, так, Значит, "лягушатник" отключен. Ну что же. Тем лучше.
Он выглянул из-за бетонной стены в ту самую секунду, когда дверь одного из номеров распахнулась, и из нее выскользнула девушка.
Беспристрастный объектив зафиксировал ее, передавая изображение в лабораторию-трайлер.
- Он засек ее, - тут же отреагировал голос в наушниках. - Джи-эр'13 засек ее, что делать?
- Пусть подождет, пока они будут вместе.
- О'кей, - отозвался голос. - Джи-эр'13, приказ: не стрелять! Продолжать наблюдение!
- Да, сэр, - почти неслышно ответил он.
Девушка быстрым решительным шагом направилась к конторке администратора, толкнула дверь и шагнула внутрь.
Унисол огляделся. Серебристая тень осторожно скользнула в темноту, под укрытие деревьев. Вторая притаилась у стены конторы. Третья нырнула к жилому комплексу.
Солдаты занимали исходные позиции.
Да, ему есть отчего быть довольным. Его взвод отлично справлялся со своей задачей.
Ронни ворвалась в контору, словно ураган.
- Я не хочу ничего слушать, - быстро заявила она, не обращая внимания на изумленного толстяка. - Меня не интересуют ваши дерьмовые отговорки. Картонка, запрещающая звонить, полетела в сторону. Девушка схватила трубку служебного телефона.
- Эй, эй, погоди! - возмутился толстяк. - Что ты делаешь?
- Заткнись, - отреагировала Ронни.
- Эй, да ты что… - взвизгнул хозяин.
- Заткнись, я сказала! - рявкнула девушка. Она секунду держала трубку, а затем швырнула на рычаг. - Черт! Этот тоже не работает!!!
- Чего? - толстяк покраснел и пыхтел, словно паровозный котел. - Вот мать твою! Эти бабы даже звонить не умеют! - Он схватил трубку, поднес ее к уху и заорал. - Ты испортила телефон, мать твою!
Но Ронни уже выскочила на улицу. Правда, приглушенный стеклом громоподобный голос хозяина догнал ее даже здесь.
- Ты испортила мой телефон!!! Я это вычту из твоего залога в двадцать долларов! Ясно?
- Да пошел ты, урод, - буркнула девушка. - Все твое заведение столько не стоит.
Она пересекла площадку и снова вошла в номер, громко хлопнув дверью.
- ОТЛИЧНО, ДЖИ-ЭР'13, МОЖЕТЕ НАЧИНАТЬ ОПЕРАЦИЮ! - Джи-эр'44 сидел на широкой кровати и смотрел телевизор. На экране мелькали кадры кинохроники 60-70-х годов. Черно-белые фигуры солдат бежали через какие-то черно-белые застывшие джунгли. Мелькали чьи-то перекошенные лица.
Кадр поменялся. Теперь в глубине картинки возникла деревня, вздымавшаяся черными жирными фонтанами земли - взрывы рвали ее в клочья. Камера подергивалась, будто кто-то толкал оператора в бок. В кадре неожиданно возник "Джи-Ай". Солдат, пригибаясь, бежал к темной расплывчатой стене пальм. Вдруг он выгнулся дугой, застыв на мысках, покачнулся и рухнул в траву. К нему рванулись еще двое, но через секунду они тоже повалились на землю, срезанные автоматной очередью. Чья-то каска мелькнула в нижнем углу картинки. Затем кадр остановился. И вместо войны на экране возник Никсон.
- А теперь снова вернемся к Никсону и годам войны, - возвестил диктор. - Часть 7.
Президент ожил. Строгое лицо расплылось в улыбке.
- Америка будет самой сильной страной в мире! - заявил Никсон. - И эта сила будет сочетаться с твердой дипломатией! Никаких извинений, никаких колебаний.
Унисол повернулся к стоящей у двери девушке.
- Как ты себя чувствуешь? - спросила она.
- Я функционален, - Джи-эр'44 замолчал на какую-то долю секунды, а затем осведомился. - Война уже кончилась?
- Да, - кивнула Ронни. - Давно.
Хозяин мотеля обернулся, когда дверь распахнулась, и в контору вошел плотный коренастый военный с погонами полковника.
- Добрый вечер. Я - полковник Перри. Вооруженные силы.
- Добрый вечер, - толстяк неуверенно улыбнулся, глядя через окно, как странные серебристые фигуры окружают комплекс. - Чем могу вам помочь? Военный стянул с головы берет и провел ладонью по темному, с проблесками седины, ежику коротко стриженных волос.
- К нам поступили сведения, что в вашем мотеле прячутся двое преступников. Молодой человек - дезертир, и девушка, которую разыскивают за убийство…
… - Знаешь, - Ронни обхватила плечи руками и прошлась по комнате, - происходит что-то странное. Ни один телефон в этом мотеле не работает… Внезапно унисол вскочил, обхватил ее поперек тела и повалил на пол.
Это произошло за мгновение до того, как выпущенная из "Хеклера" очередь, прошив стену, прошла над головой девушки. И следом загрохотал второй автомат. К нему присоединил свой голос третий. Вскоре выстрелы звучали уже со всех сторон. Это был даже не дождь, не ливень, а настоящая стена свинца. Пули пробивали комплекс, словно он был бумажным. По всей комнате порхали щепки. Окно взорвалось, брызнув в лицо беглецам потоком переливающихся в свете реклам осколков. Едкий пороховой дым, смешиваясь с частицами штукатурки, вползал в легкие, заставляя Ронни мучительно кашлять. Одна из пуль попала в водяной матрас, и из него хлынул лазурно-белый водопад, сразу заливший пол. Девушка скорчилась у стены, желая только одного - стать как можно меньше и незаметнее. Свинец вспорол обшивку кресел, погасил телевизор, превратив его в искрящийся голубым светом ящик, набитый бесполезными деталями.
Унисол, лежа на полу, прикрывал своим телом Ронни и искал возможные варианты спасения из западни, в которую превратился приютивший их комплекс.
Визжавшие на высокой ехидной ноте пули беспокоили его как опасность, угрожающая в первую очередь девушке. То, что он сам мог получить несколько ран, Джи-эр'44 не волновало. Способность к регенерации помогла бы ему. Конечно, в том случае, если пули не продырявят его мозг в трех-четырех местах. Но пока убийцы не могли вести прицельный огонь, вероятность подобного случая практически равна нулю. Главное, выбраться, пока преследователи не ворвались внутрь.
Неожиданно унисол выпрямился в полный рост. Несколько свинцовых жал тут же чиркнули его по груди и левой руке. Там, где они коснулись серебристого комбинезона, появились сочащиеся кровью полосы, 44-й разбежался и ударил плечом в боковую стену. На светло-синей крашеной поверхности возникла черная паутинка трещин. Мгновение стена выгибалась, словно не желая подчиняться этой страшной силе, но все-таки поддалась, просела под сокрушающим ударом, издав странный, похожий на резкий выдох, звук. И сквозь возникший на ее месте пролом унисол кубарем вкатился в соседний номер.
На широкой колышущейся постели, натянув огромное одеяло до белых дрожащих подбородков, скорчилась молодая парочка. Испуганные глаза таращились на серебристую фигуру, словно это был, по меньшей мере, сам дьявол. Свинцовый, хлещущий отовсюду поток здесь ослабевал. Все же основную мощь огня принял на себя их номер. 44-й приподнялся и спокойно посоветовал перепуганной до смерти парочке:
- Лежите и не вставайте!
Последовал новый разбег, следующая стена проломилась, и солдат подумал, что если тай пойдет и дальше, то через несколько минут они с девушкой выберутся из смертельной западни.
Так и пошло. Унисол сокрушал все новые и новые стены, пока не превратил весь комплекс в один сплошной длинный коридор, объединяющий все номера.
Ронни ползла следом, засыпаемая битым стеклом, щепками и штукатуркой.
Мокрый костюм обвис, делая хозяйку похожей на пугало.
Последняя стена перечеркнула надежды унисола на скорое освобождение. Видимо, толстяк посчитал зазорным экономить еще и на этом. Поэтому наружные стены он заказал из чистого бетона. Монолиты выглядели тяжелыми, поставленными на века. 44-й понимал: бетон ему не пробить, даже если он в результате размажется по стенам.
Этот путь спасения отпадал. А другого у них не было. Девушка еще не поняла, что план унисона провалился, и крикнула:
- Ну, давай! Пробей ее! Чего ты ждешь?!!
Она удивленно смотрела на своего защитника, который стоял посреди комнаты, ничего не предпринимая.
Вудворт оглянулся на вошедшего Перри и заметил:
- Все нормально. Им удалось преодолеть весь комплекс, но последняя стена из чистого бетона. Они в ловушке.
Полковник улыбнулся.
- Отлично. Отдайте команду, пусть входят внутрь. Остальным сконцентрироваться возле последнего номера. Если попробуют выскочить, открывать огонь без предупреждения. Особенно по той сучке.
- Хорошо, полковник.
Вудворту очень хотелось, чтобы все побыстрее закончилось.
Дверь с грохотом сорвалась с петель и рухнула на пол, подняв целое облако белой пыли. Джи-эр'13 и Джи-эр'61 вошли в номер, держа автоматы перед собой, готовые в любую секунду стрелять на шорох, движение, любое проявление активности. Дымящиеся "хеклеры", словно собаки принюхивались, отыскивая след, рыскали из стороны в сторону.
Подошвы "джамп-бутсов" с хрустом давили разбросанные по полу осколки стекла.
Унисолы миновали первый номер и протиснули свои широкие крепкие тела в пролом.
Со стороны кровати послышались женские всхлипы. 13-й резко повернулся, наставляя автомат на возможного противника. Он увидел сидящую в кровати парочку и усмехнулся.
Это были граждане ЕГО страны. Люди, ради которой он вел эту нескончаемую войну. И они БОЯЛИСЬ! Кто мог так напугать их? Ответ пришел сам собой. Предатель. "Лягушатник". И эта сучка - вьетконговская шпионка.
13-й внимательно посмотрел в пролом. Граждане ЕГО страны могут не бояться за свою жизнь. Если только они не вражеские агенты, мать их. О-о-о… Тогда им действительно придется дрожать за свою шкуру. Потому что, рано или поздно, он, сержант Эндрю Скотт, уничтожит всех этих выродков. Ради будущего своей страны. Ради того, чтобы дети, женщины и старики могли спокойно спать по ночам.
Унисол медленно двинулся дальше, держа "Хеклер" в чуть согнутых расслабленных руках.
Он очень придирчиво изучал пустые номера, заглядывал в ванны, лишая лягушатника даже малейшего шанса на спасение. На этот раз ему не удастся ускользнуть. Ни одного шанса. Ни одного.
"Хеклер" караулил свою жертву. Черный зрачок ствола усиленно отыскивал человеческую фигуру в разломах комнат. В перевернутой мебели. В темных закутках углов.
Улыбка продолжала кривить сухие губы его хозяйка до тех пор, пока унисолы не вошли в последний номер, в котором… Никого не было.
44-й и женщина словно растворились в воздухе.
… Вудворт судорожно вздохнул, растерянно глядя на монитор.

Предыдущая страница 11 Следующая страница


Универсальный солдат 12

- Куда они делись, черт возьми?
- Мы упустили его, - подтвердил Гарп.
- Это невозможно… Начальнику лаборатории показалось, что он потихоньку сходит с ума. Куда могли деться два человека из закупоренного здания? Ну не растаяли же, в самом деле. Черт. Мистика какая-то…
- Гарп! - рявкнул Перри. - Просканируйте комплекс! Быстро! Мне нужно знать, ГДЕ они прячутся!!!
Парочка под одеялом онемела от страха. Парень ощущал уткнувшийся ему в бок ствол пистолета. Он чувствовал, что еще секунда, и черная пустота обморока сомкнется вокруг него.
- У тебя есть машина? - спросил тихий голос прячущегося в кровати мужчины.
Ему едва удалось разомкнуть непослушные губы.
- Аааргх…
- Ключи! Быстрее!
"Пустынный орел" переместился к подбородку парня и уперся в нижнюю челюсть. Трясущейся рукой он взял со столика в изголовье кровати ключи и сунул их под одеяло. Мужчина схватил их и, осторожно высунув голову, огляделся.
Парня трясло. Он бы отдал все: машину, деньги, одежду. Лишь бы закончился этот кошмар.
Серебристая фигура беззвучно выскользнула из-под одеяла. Пистолет смотрел в сторону пролома, где скрылись преследователи. Следом выбралась девушка. Едва ли она была напугана меньше, чем те, кто сидел в кровати. Лицо ее цветом напоминало мел.
- Я прошу прощения, - залепетала она, - прошу прощения. Извините, ради бога. Я здесь совершенно ни при чем. Поверьте мне.
Ронни могла бы извиняться еще полчаса, если бы не унисол. Схватив ее, как котенка, за шиворот куртки, 44-й потащил девушку к двери. Она продолжала еще что-то бормотать, а он уже запихивал ее в кабину бело-желтого "бьюика".
Солдату хватило одного взгляда, чтобы оценить расстановку сил.
Слева дорожку перегораживал трайлер. Огромная бронированная махина казалась даже больше самого комплекса. Нечего было даже и думать о том, чтобы объехать ее. "Бьюик" превратился бы в решето раньше, чем ему удалось бы выбраться на шоссе. По краю дорожки тянулся высокий бетонный бордюр. Возможно, рыдвану и удалось бы перевалить через него, но унисол предпочел не испытывать судьбу. Достаточно того, что им вообще удалось выбраться из комплекса. Оставался единственный путь для бегства, которым 44-й и решил воспользоваться.
Мотор автомобиля завелся сразу, как только солдат повернул ключ в замке зажигания.
Стоящий на улице 74-й, услышав звук работающего двигателя, обернулся и выпустил по "бьюику" длинную очередь. Заднее стекло хрустнуло и осыпалось сверкающим каскадом.
Нога 44-го вдавила педаль газа в пол, и машина, быстро набирая скорость, понеслась по дорожке в сторону административной конторы.
Хозяин, наблюдавший за этой сценой из окна, побледнел. На серебристой решетке радиатора прыгали разноцветные неоновые блики, и казалось, что машина весело подмигивает ему: "А ну-ка, приятель, подвинься. Я сейчас покажу тебе отличный фокус".
Толстяк, все еще надеявшийся, что "у этих придурков" хватит ума свернуть, заорал.
Перед солдатом мелькнуло белое перекошенное лицо и выпученные глаза.
Крик, который извергали губы, затерялся в реве мотора.
Бело-желтая торпеда проломила витрину и ворвалась в контору, сминая все, что попадалось на ее пути. Загрохотал, переворачиваясь, стул. Стойка раскололась на два десятка обломков и рассыпалась, превратившись в груду обычного деревянного лома, годного разве что на растопку камина. Телевизор полетел следом за стулом, ударившись кинескопом об пол. И словно специально, чтобы досадить толстяку, колесо "бьюика" переехало белый - новенький! - телефонный аппарат, раздавив его как картонную коробку.
Лопнула вторая витрина, и машина, выбравшись, наконец, на шоссе, быстро понеслась по нему на север, увозя беглецов подальше от руин, полчаса назад бывших мотелем "Лакки".
Толстяк несколько секунд ловил воздух широко распахнутым ртом, не в силах выдавить ни звука, а затем взорвался полным злости и отчаяния криком:
- Скотина, ублюдок! Сволочь!!! Кто оплатит мне убытки?!! Кто? Сволочь, мать твою!!!
Полковник Перри остановился, перед Вудвортом, который задумчиво разглядывал заполненную льдом ванну.
- Вудворт? - спросил он. - Что вы здесь делаете?
- Лед, - отозвался доктор. - Он пытался остыть. Снизить температуру тела. Ему плохо.
- Он отключается? - Перри с надеждой взглянул на врача, но тот пожал плечами.
- Нет, не думаю. Какое-то время ему все-таки удалось провести в ванной.
- Доктор, я не об этом спрашиваю, - полковник прищурился. - Меня интересует, сколько он продержится?
- Думаю, что недолго. Если, конечно, в ближайшие три-четыре часа ему не удастся охладиться еще раз. Хотя теперь 44-й сможет сделать это без труда. Ему нужно лишь принять холодную ванну.
- Вы считаете, что он знает об этом? Я имею в виду не охлаждение вообще, а ванну, - полковник пристально смотрел на Вудворта.
Тот кивнул на ледяные пакетики.
- Он вообще много чего знает. Воспоминания, полковник, - Вудворт вздохнул. - Я говорил вам, что постепенно Джи-эр'44 будет вспоминать все больше и больше. Чем дальше, тем интенсивней будет идти этот процесс. Начальник лаборатории взял один из пакетиков, покачал его на ладони и бросил обратно в ванну.
- Через две-три недели, полковник, вы уже не сможете отличить унисола от человека. Он будет помнить все, что когда-нибудь произошло с ним. Ну, а холодные ванны два раза в день… Я думаю, он это переживет.
- Какого дьявола, Вудворт? - рассвирепел Перри. - Вы это, издеваетесь надо мной?
- Нет, - ответил Вудворт и улыбнулся. - Просто констатирую факт. Боюсь, если вам не удастся в ближайшее время поймать "сорок четвертого", он доставит вам кучу неприятностей.
- Не надо ерничать, док, - зло парировал военный. - Мои неприятности коснутся и вас в полной мере.
- Возможно, - доктор безразлично пожал плечами. - Я к ним готов. А вы, полковник?
- Кто возместит мне ущерб?!! - в проеме возник хозяин мотеля. У доктора появилось ощущение, что толстяка сейчас свалит сердечный приступ. -Я хочу знать, кто возместит мне убытки за все эти разрушения, мать их? А? Я вас спрашиваю!!! - палец толстяка ткнулся во флаг Соединенных Штатов на груди полковника. - Ответьте мне!
- Так, - Перри стоило больших усилий сдержаться и не заехать хозяину кулаком по кривому хрящеватому носу. - Сейчас вы пойдете к машине, найдете мистера Гарпа и продиктуете ему ваши данные. Название банка и номер счета. Деньги будут вам переведены в ближайшее время.
Полковник небрежно отстранил мужчину и вышел из комнаты, Вудворт последовал за ним, в последний раз посмотрев на ледяную ванну.
Толстяк остался стоять один в разгромленной комнате. У него появилось ощущение, что никаких денег он не увидит. Глубокий тоскливый вздох вырвался из бочкообразной отвислой груди, и толстяк прошептал:
- Двадцать долларов за возможный ущерб, мать твою?..
Оранжево-желтый диск солнца вползал по бело-голубому куполу утреннего неба все выше, заливая раскинувшуюся под ним землю мягким светом. Еще не было жары, и воздух казался очень чистым, почти кристальным, в теплых ласковых солнечных лучах. Длинные тени протянулись от растений и указательных столбиков, мимо которых проезжал "бьюик", подобно уставшим за бессонную ночь путникам, прилегшим на минутку отдохнуть. Ветер врывался через разбитые стекла в салон машины, несколько мгновений отплясывал в ней свой радостный танец и, вылетая через заднее окно, уносился прочь. Ронни сидела прямо, словно у нее вместо позвоночника торчал длинный стальной штырь, и смотрела перед собой на убегающую далеко вперед серую ленту дороги, размышляя о том, какая же странная штука - ночь. Ночью все по-другому. Более романтично и туманно. Утро обнажает проблемы, делает их отчетливей и страшней. Опасность предстает в дневном свете совсем другой. Близкой, наступающей на пятки, нависающей над головой дамокловым мечом. Но днем и ты смотришь на нее другими глазами. В голове сами собой возникают какие-то планы, варианты спасения. Хотя, смерть всегда одинакова. Что утром, что вечером.
Девушка вздохнула и покосилась на ведущего машину унисола. С наступлением утра он тоже казался иным. Все его поступки выглядели более фантастическими. Соскочив на мысль о "сорок четвертом", она снова - в который раз - задалась вопросом: кто же он на самом деле? Для робота унисол слишком человечен, для человека слишком… Равнодушен, безразличен. Если "сорок четвертый" - робот, то почему у него течет кровь? А если он человек… Если он человек, то самый странный из всех, которые встречались когда-нибудь Ронни. Невероятный парень. В голове девушки вертелась куча вопросов, и она непременно задала бы их своему спутнику, если бы надеялась получить ответы хоть на их малую часть. Но, судя по всему, унисолы скрытны, как кошки. Интересно, их этому учат или прививают специальным уколом, вроде прививок от бешенства?
- Слушай, - обратилась девушка к солдату, - а твои приятели сейчас ковыляют за нами, да?
- Скорее всего, да, - спокойно ответил он.
- Ну, спасибо, утешил, - нервно буркнула Ронни.
- Пристегни ремень, - вдруг ни с того, ни с сего заметил унисол.
- Да ладно, - отмахнулась девушка, - и так все в порядке.
- Так будет безопасней, - настаивал он.
Ронни изумленно посмотрела на него. "Господи, да что же это за наказание. Как с кастрюлькой разговариваешь. Или с радиоприемником. Ни эмоций, ничего. Хоть бы что-нибудь на роже отразилось. Так нет. Может, он, действительно, электронный? Делают же говорящие компьютеры. Чем же хуже этот парень?”
- Ты вообще-то волноваться умеешь, приятель? - раздраженно спросила девушка. - Ну хоть самую малость-то, а? Черт возьми! Господи, в нас этой ночью выпустили такое количество пуль - всю Восточную Европу можно было бы перестрелять! А он мне говорит, чтобы я ремень пристегнула, а? - Ронни повернулась к лобовому стеклу, словно на капоте "бьюика" сидело по крайней мере полтора десятка зрителей. - Ну ладно. Хорошо. Ладно, - девушка яростно схватила ремень безопасности и пристегнула к замку. - Теперь ты доволен? Доволен? Может быть, все-таки расскажешь мне что-нибудь о себе, а? Мне нужны ответы на кое-какие вопросы, и немедленно! - она чувствовала, что заводится все больше, но не останавливала себя, а наоборот подзадоривала. - Кто ты такой? Супермен? Флеш Гордон? Кто? Ты толкаешь машину быстрее, чем моя мама на ней ездит, используешь лед вместо душа, раны на теле затягиваются, как на собаке, за час! Ты уж извини меня, но обычно люди так себя не ведут! Кто ты такой? Откуда ты взялся? У тебя французский акцент! Ты - француз? Из Франции? Из Канады?
Голова унисола дернулась и повернулась к ней. В его глазах - Ронни могла бы поклясться - четко проявилось удивление.
- Лягушатник! - - Акцент? - спросил он. - Какой акцент?
- Ну ладно, допустим, ты не замечаешь акцента. Но родных-то ты должен знать?! Мать, отец, девушка, жена? Семья, друзья? Кто-нибудь у тебя есть?
- Друзья? Семья?
- Ну да. Ты ведь где-то живешь? Кто-то ждет тебя? Почему ты не отвечаешь? Не помнишь? Что вообще с тобой сделали?
- Я не знаю… - вдруг тихо сказал он. - Не знаю… Но постараюсь вспомнить… Ронни отвернулась к окну и замолчала. У нее пропало желание спрашивать у этого парня что-либо.
Да нет, он - человек, без сомнения. Просто у него вышибли все воспоминания. Правда, при этом научили многим другим вещам, но вряд ли одно стоило другого. Хотя бы с точки зрения морали. Лишить человека жизни, имеет ли на это право хоть кто-нибудь из живущих на земле? И чем этот парень теперь отличается от Хью? Только тем, что может двигаться, видеть и слышать? Большой подарок. В конце концов, это просто бесчеловечно. Взять и перечеркнуть чье-нибудь прошлое. Крест-накрест. Жирной черной краской. Это не оправдывает даже самые благие намерения, ибо ими, как известно, вымощена дорога в ад. Этот парень и находится там. В аду беспамятства.
Она вздохнула и вытащила из кармана пачку пожелтевших от влаги сигарет.
Унисол думал о своем. Эта девушка говорила СЛОВА. И некоторые из них были знакомы ему. Они крутились в голове, пробуждая от долгого сна сонмы воспоминаний, отражаясь в кривых зеркалах образов, принимая странные, непонятные ему формы.
МАТЬ. ОТЕЦ… Темные пятна на каком-то коричневом фоне. Холодно. Его лица касается что-то шершавое, влажное. Горячее дыхание обволакивает шею. Но все равно холодно… Он напрягается, пытаясь сделать картинку более четкой, яркой… Нет.
Пока нет.
ЖЕHА… Черный провал. Ничего. Если у него к была жена, то ее образа нет.
ДЕВУШКА… Какое-то розово-белое пятно. Оно колышется… В чем?.. Память не дает ему ни малейшей возможности увидеть это. Но она есть… Кто она… Как ее зовут?.. Нет ответов. Сквозь розово-белое пятно все четче проступает желтый капот "бьюика" и серая полоса шоссе… Унисол испугался. Еще несколько секунд, и словаобразы поблекнут, придавленные несокрушимым грузом реальности. Той, что видят его глаза. И Джи-эр'44 забил в свой мозг последний гвоздь.
- ДРУЗЬЯ! - Вспышка. Она пульсировала в голове, переливаясь всеми цветами радуги, как огромный мыльный пузырь. Воспоминание, связанное с этим образом лежало где-то у самой границы, за которой память сменялась беспамятством.
Ему пришлось напрячься, загоняя слово-гвоздь в кровоточащую воспоминаниями рану. И хлынувший из этой раны поток вдруг затопил его. Они всегда будут приходить так. ВДРУГ.
ГРРРРРРРРРРРОООООООУМ! - фонтан грязи, огня и осколков взметнулся справа, и колышущийся в туманной утренней дымке "джангл-фетигз" исчез. Разрыв сожрал солдата, подобно хищному ненасытному животному, выплюнув в серо-белое пасмурное небо окровавленные ошметки одежды и куски чего-то дымящегося, что еще секунду назад было человеком. Бегущий впереди "кинг-конг" развернулся на ходу и выпустил длинную очередь из Ар-15 в сторону темной полосы джунглей. Пальмовые заросли огрызнулись залпом Калашниковых.
Нарастающий свист мины обрушился на "Джи-Ай" сверху, и Люк неосознанно втянул голову в плечи.
ГРРРРРРРРРРРООООООУМММ!!! - на этот раз мина взорвалась в сотне футов впереди, бросив в людей комья земли и грязи.
Чья-то ладонь толкнула его в спину, и он помчался вперед, едва успевая переставлять подпорки-ноги, чтобы не упасть. Автомат оттягивал руки, а "джамп-бутсы" с налипшим на них толстым слоем густой коричневой массы превратились в гири, накрепко примотанные к ногам. Огоньки выстрелов "Калашниковых" перемещались влево. Вьетконговская засада собралась отрезать "Джи-Ай" от спасительных джунглей. Мечущиеся по полю солдаты представляли из себя отличные мишени.
Впереди качалась огромная пятнистая спина "конга". Он выкрикивал ругательства, те, которые знал, и те, которые придумывал на ходу, подкрепляя свои слова весомым аргументом - автоматными очередями.
Их жизнь зависела от того, кто быстрее достигнет опушки леса. Бегущие по полю "Джи-Ай" или вьетконговцы. Если ви-си успеют первыми, то "зеленых беретов" встретит шквальный огонь в лицо.
Басовитый свист мины возник над головой, прорвав низкий покров облаков, и Люку показалось, что мина падает прямо на него. Бегущий сзади вдруг схватил его за воротник и швырнул в разверзшуюся слева воронку, полную грязной воды.
Люк ушел в нее с головой, но тут же вынырнул, отдуваясь, а следом за ним по пологому глиняному краю скатился… Сержант Эндрю Скотт. ГРРРРРРРРРОООООУММММ! - взрыв прозвучал совсем рядом, и на них посыпались комья земли.
- Вот так, мальчик! - заорал сержант, перекрикивая какофонию боя, бушующую наверху, в трех футах над их головой. - Мина не падает в одну воронку два раза - закон!!!
Он весело улыбнулся, и ровные белые зубы блеснули на перемазанном грязью лице.
Вода доходила им до пояса, и Люк почувствовал, как его ноги начинает засасывать скопившееся на дне густое месиво. Он стал осторожно переступать, вытаскивая бутсы из этого болота.
Скотт не терял времени. То и дело оскальзываясь на покатой поверхности, он резко полез вверх. Добравшись до края воронки, сержант уперся локтями в вязкую мокрую кашу и принялся поливать очередями широкую полосу поля, по которой бежали вьетконговцы, торопясь зажать "Джи-Ай" в клещи.
Он старательно выцеливал маленькие черные фигурки и нажимал спуск, глядя, как они валятся в грязь.
- Эй, мальчик! - сержант обернулся к стоящему внизу Люку. - Прикрой ребят с той стороны. Не дай гукам отсечь их от леса.
- Хорошо.
Люк пополз вверх, отчаянно цепляясь пальцами за края воронки. Высунув голову, он взвел автомат и открыл беглый огонь по опушке, к которой бежали "Джи-Ай". Горячие гильзы, шипя, падали в глину и скатывались на дно, исчезая в мутной воде.
- Ты откуда родом, мальчик? - заорал вдруг сержант за спиной.
- Из Тулона[15] - крикнул он в ответ, сам едва различая свой голос за грохотом выстрелов. - Из Франции!”
- Да ну? - сержант даже стрелять перестал от удивления. - И каким же ветром тебя-то сюда занесло?
- Я живу в Луизиане! В Меро!
- А-а-а! - сержант снова открыл огонь по надвигающимся черным фигуркам. - То-то я думаю, что это за акцент такой у тебя! Сперва, правда, решил, что ты из Канады. А ты, значит, эмигрант… Люк увидел, как "Джи-Ай" достигли опушки и быстро растворились в джунглях. В то же мгновение в темно-зеленой стене загрохотали выстрелы.
- Они успели, сержант!!! - заорал он. - Успели!!!
- Отлично, - Скотт уперся каблуками в грязь и, торопливо перезаряжая Ар-15, подмигнул Люку. - Ну что, мальчик, покажем желтопузым, чего стоят "Джи-Ай", а?
Затвор клацнул. Сержант прижался щекой к прикладу и вдавил курок. Автомат, как живое существо, завибрировал в его руках. Черная волна откатилась к лесу, оставив в коричневатой жиже еще два десятка мертвых и раненых.
Огонь стих, и Скотт скатился на дно воронки, погрузившись по пояс в ледяную воду. Люк последовал его примеру.
- Ничего, мальчик, - сержант ободряюще улыбнулся. - Ребята вызовут "Чопперы". Сколько у тебя осталось патронов?
- Две полные обоймы и еще половина, - Люк вытер лицо.
- И у меня примерно столько же, - Скотт прислушался к приглушенной расстоянием стрельбе, доносящейся со стороны джунглей. - Отобьемся… ГРРРРРРРРУУУУУУУУУУУУМММ"! - взрыв всколыхнул землю. Мина разорвалась в двадцати футах от них.
- … Как-нибудь, - закончил фразу Скотт и засмеялся. - Не трясись, парень. Я же тебе говорил насчет мин. Закон. Правда, гуки, похоже, о нем не знают.
Они просидели в воронке четырнадцать часов, отбивая атаки вьетконговцев. Люк видел два объятых пламенем "Чоппера", валящихся в темно-зеленую стену джунглей.
Разрывы мин ложились все ближе, и им казалось, что следующая попадет в воронку.
Их спасла темнота. Под ее прикрытием звено "фантомов" обрушило на джунгли дождь из ракет и фосфорных бомб, а "Хью" смог опуститься на опушку для того, чтобы забрать оставшихся в живых "Джи-Ай". Из двадцати пяти человек уцелело всего четырнадцать.
Увидев "фантомы", сержант засмеялся, и, бросив:
- Ну, что я говорил, мальчик… - выбрался из воронки. К этой минуте у них оставалось восемь патронов на двоих.
Скотт побежал к валяющимся в грязи гукам. Желтый свет, идущий от чернеющих в фосфорном огне пальм, выхватил его согнутую фигуру.
- Сержант! - окликнул его Люк. Но тот, обернувшись, махнул рукой в сторону вертолета.
Солдат видел, как он перебегает от трупа к трупу, задерживаясь на секунду рядом с каждым.
Он запрыгнул в вертолет, когда весь взвод уже сидел вдоль бортов и, подойдя к Бейду, вывалил ему прямо на колени горсть свежих, еще кровоточащих ушей.
- Держи.
Бейд ухмыльнулся и, вытащив из кармана кусок грубой бечевы, с подвязанной к концу стальной иглой, принялся делать гирлянду, нанизывая уши одно за другим на нить.
Сержант устало усмехнулся и, подойдя к свободному месту рядом с Люком, сел, облокотившись спиной о борт и закрыв глаза.
- Устал я что-то… - спокойно сказал он.
- Зачем это… Уши? - тихо, почти неслышно, спросил солдат.
В ответ Скотт вяло махнул рукой.
- Зачем делают насечки на прикладе? Личное. У меня был один приятель… До тебя еще… Ты не знаешь… - похоже, сержант начинал засыпать. - Так ему гуки уши отрезали… Когда мы его нашли… Он был еще жив… Да… Подбородок Скотта коснулся груди, а через мгновение он уже спал.
- Эй, э-э-э-эй, - Ронни щелкнула пальцами перед застывшим лицом унисола. - Ты в порядке?
- Да, - Джи-эр'44 повернулся к ней. - Я вспомнил, где жил до… Этого.
- Правда? - девушка сразу напряглась, а в глазах загорелся интерес. - И где?
- В Луизиане. В Меро, - спокойно ответил он.
- В Штатах? - удивилась Ронни. - А откуда тогда этот акцент?
- Я - француз. Эмигрант, - унисол вновь уставился на дорогу. - Родился в Тулоне. Правда, не помню, когда и как оказался в США.
- А адрес? Ты вспомнил адрес?
- Нет. Не сейчас. Потом, - в его голосе отчетливо проявились эмоции. Они еще не были открытыми, как у нормального человека, но это уже был не тот равнодушный, пустой, абсолютно бесцветный тон, который Ронни слышала вначале.
- Ну, потом, так потом, - согласилась она. - Успокойся.
- Я всегда спокоен, - действительно очень спокойно заявил солдат.
- Да, я заметила, - немного разочарованно сказала девушка.
Дорога пошла в гору. Теперь она петляла между песчаными насыпями. Как ни старался "бьюик", но ему с трудом удавалось выдерживать скорость. Шоссе заметно сузилось, пробираясь между холмами.
На мгновение Ронни показалось, что они обречены на вечное скитание в этих песках. Ее страшное приключение началось в песках Невады, а закончится, вероятнее всего, в песках Аризоны. Приятная перспектива.

Предыдущая страница 12 Следующая страница


13 Арч Стрэнтон

Машина продолжала упорно ползти в гору, надсадно воя выбивающимся из сил мотором. Солнце успело подняться довольно высоко и уже начало прогревать воздух. Через пару часов, когда золотой диск подберется еще ближе к зениту, начнет жарить по-настоящему. Тогда вся эта песчаная проплешина превратится в пекло. Огромную духовку.
Девушка посмотрела на унисола.
Кажется, этот парень не очень-то любит жару. И если он снова грохнется в обморок, льда здесь взять будет негде. А если при этом в них еще и начнут стрелять - тогда уж точно крышка. Помнится, он сказал, что эти полоумные убийцы сейчас едут за ними. Откуда, интересно, такая уверенность? Честно говоря, она всей душой надеется, что на этот раз он ошибается.
"Бьюик", истошно завывая, наконец преодолел подъем и устало выкатил на ровную широкую площадку, к которой прилепилась старенькая, видавшая гораздо лучшие времена, бензоколонка. По правой стороне площадки выстроились давно отбегавшие свое развалюхи.
Это был настоящий музей автомобилестроения под открытым небом. Ржавые, подточенные дождями и ветром, усталые, удалившиеся на покой рыдваны тоскливо поглядывали своими глазами-фарами на бело-желтого неказистого собрата. Тоже, кстати, кандидата в их ряды.
Над самым зданием бензоколонки - покосившимся деревянным строением -была укреплена фанерка, по которой корявыми трясущимися буквами змеилась надпись:
"СЛЕДУЮЩАЯ ОСТАНОВА ЧЕРЕЗ 62 МИЛИ".
На столбе посреди стоянки висело еще одно объявление, написанное тем же почерком: "Курить только здесь".
Хозяин заправки, разомлевший от пригревающего солнца и дюжины выпитого пива, дремал на длинной лавке, накрыв лицо газетой и сложив руки на груди.
Бензоколонка казалась едва ли не вдвое старше самого старого из стоящих бесхозных развалюх.
Скрипящие двери, пыльные, давно немытые окна, местами подгнившие стенные доски. Рядом со служебным помещением стоял фанерный - в натуральную величину - манекен какого-то задрипанного, пытающегося улыбаться ковбоя. Улыбка, вкупе с засиженной птицами шляпой и таким же загаженным костюмом, выглядела довольно жалко и блекло.
"Тебе явно не слишком везло в жизни, парень", - решила Ронни.
Словом, заправка производила впечатление тоскливого одиночества и запущенности. Похоже, и посетители здесь были таким редким явлением, что хозяин даже не утруждал себя ожиданием.
“Бьюик" пыхтя подполз к строению. Унисол выбрался из машины и остановился, глядя на вылезающую девушку.
Хозяин ленивым жестом стянул газету с опухшего красного лица и встал, оказавшись тщедушным, сухим, как сломанное дерево, типом с трехдневной щетиной на впалых щеках.
К тому же он явно был не дурак пропустить стаканчик-другой, о чем довольно красноречиво говорил синеватый с красными прожилками нос.
Заметив в губах Ронни дымящуюся сигарету, тип прищурил один глаз и каркнул:
- Эй, дамочка, на бензоколонке курить запрещается.
- Простите, - девушка бросила сигарету на песок и растоптала ее мыском кроссовки.
Унисол в полном молчании швырнул ему ключи, схватил Ронни за руку и потащил за собой к дверям служебного помещения, навстречу потрепанному ковбою.
Хозяин поймал ключи трясущейся рукой и недоуменно посмотрел на солдата.
- Запаркуйте машину, - коротко бросил тот.
Фраза вырвалась у него совершенно непроизвольно, всплыв откуда-то из кутерьмы воспоминаний.
"Так, это уже что-то новенькое, - подумала девушка. - В нашем друге проснулись аристократические замашки. Что же будет, когда он окончательно все вспомнит? Принц Альберт, не иначе".
Унисол открыл скрипучую дверь и втащил Ронни в пыльное захламленное помещение. Судя по всему, оно служило жилой комнатой для хозяина.
У стены стояла разобранная узкая металлическая кровать. На столе у окна застыла целая батарея бутылок из-под горячительных напитков, преимущественно дешевого виски. Рядом со столом приткнулся расхлябанный табурет. На этом мебельный антураж комнаты исчерпывал себя.
Джи-эр'44 торопливо начал расстегивать серебристый комбинезон.
- Мне нужна помощь! - заявил он, словно речь шла о рядовом походе за газетой.
Ронни на мгновение удивленно замолчала. Нет, не то чтобы она была пуританкой и первый раз в жизни увидела голого мужчину - а уж на этого-то парня она за ночь насмотрелась столько - на всю жизнь хватит - но… Кто его знает, что за помощь ему требуется. Гм. Лед вместо холодного душа, а что для поднятия тонуса? О, нет.
- Знаешь, - категорично заявила девушка, - я, наверное, не смогу тебе помочь в этом. Да, скорее всего, - унисол продолжал спокойно стаскивать с себя одежду. - Ой, ну перестань, а? Ну только не это! Неужели обязательно снимать штаны и на этот раз? Ну, прекрасно, господи… Великолепно.
Джи-эр'44 ничего не помнил о разделении полов и поэтому не мог понять волнения девушки. Он думал только о выполнении задачи, и ни о чем другом, а следующий этап был связан именно с обследованием тела. Ему было известно, КАКИМ образом преследователи находят их, и сейчас он собирался ликвидировать это преимущество.
- Где-то на мне есть передатчик.
- А я что могу сделать? - Ронни даже не сразу поняла, чего от нее хотят.
- Найди что-нибудь необычное. Твердое.
Унисол взял ее за руки и, повернувшись спиной, положил ладонь себе на грудь.
- Ну, ладно. Хорошо. Я попробую.
Девушка почувствовала себя полегче. Ну, слава богу, хотя бы не то… О чем она подумала сначала. Тьфу. Ну и дура, в самом деле. Надо же. Значит, что-нибудь твердое, да? Посмотрим. Ладонь надавила на грудь и почувствовала упругость и силу мускулов.
- А ты в хорошей форме, верно?
Он ничего не ответил, потому что не понимал значения этого выражения. …Хозяин, стоя у двери, старательно прислушивался к разговору внутри его комнаты.
"Нет, ну в самом деле. Ворвались, денег не заплатили, мать их. Да еще машину запаркуй. Что он - бой в третьеразрядной забегаловке? Он, между прочим, хозяин этого заведения. А ему машину припаркуй, мать их. Да еще и заперлись в его комнате. Нет уж, ребята, так не пойдет. Или "бабки" платите, или катитесь отсюда. Ничего себе! Машину запаркуй. Это вам не отель "Риц", "машину паркуй". Здесь самообслуживание! Бензин, да. Это он зальет, а парковать разные там дерьмовые колымаги он не нанимался. Ладно бы еще "линкольн" или "роллсройс". Тут уж в лучшем виде, а это дерьмо… Хрена лысого! Если хотят комнату снять, то это за отдельную плату, а если нет денег, пусть проваливают, мать их".
Он стукнул костлявым кулаком в дощатую дверь и заорал:
- Эй, вы что там делаете, а?
Ответ был коротким и лаконичным.
- Ничего!
Хозяин несколько секунд возмущенно пережевывал воздух, отчего щетина на запавших щеках двигалась, как щетки полотера, а затем спросил:
- Что значит, "запаркуйте машину", мать вашу?
- Вы что, не знаете, что автомобили паркуют? - спросил в ответ женский голос.
Ронни уже ощупала спину, ягодицы и перешла на ноги. Она слышала, как тощий тип удаляется от крыльца, возмущаясь вполголоса:
- Ничего себе, машину им запаркуй. Это что, Беверли-Хиллз, что ли.
Машины парковать еще, мать их.
Ее не трогал этот каркающий пропойца. Достаточно сунуть ему десятку сверх счета, и он готов будет тебя расцеловать. Хотя, лучше не надо.
Но сейчас девушку заботило другое. Передатчик. Она уже пробормотала про себя молитву, вернее, сильно трансформированное и усеченное ее подобие, чтобы эта штука не оказалась слишком глубоко в теле унисола. Им нужно найти передатчик, во что бы то ни стало. До тех пор пока он в солдате, обмануть убийц не удастся. За этими людьми сила, деньги, техника, оружие… И время. Самое главное - ВРЕМЯ. Они идут за своими жертвами, подобно волкам, и в этом им помогает нюх. Электронный нюх. Тонкая невидимая нить, протянувшаяся между унисолом и его бывшим хозяином - полковником Перри. С каждой упущенной минутой она становится короче и прочнее, превращаясь в удавку, затягивающуюся на шее беглецов.
Прошла еще минута, и петля затянулась чуть туже. Ронни показалось, что ей стало труднее дышать. Это была иллюзия, порожденная напряженно работающим мозгом. Но она напомнила девушке о приближающейся опасности. Пальцы продолжали ощупывать ноги солдата, сползая ниже и ниже.
Унисол вдруг опустил голову и, посмотрев в низ живота, спокойно спросил:
- Это должно быть здесь?
Ронни нахмурилась и выглянула из-за его спины, чтобы понять, ЧТО он имеет в виду. Через секунду она увидела, КУДА смотрят его глаза. Горячая волна накатила на нее, и девушка чуть не расхохоталась. Давясь этим беззвучным смехом, она закашлялась и ответила:
- Да. Это… Обычное дело. Нормально. Все в порядке. Не волнуйся.
- Я никогда не волнуюсь, - спокойно констатировал солдат.
- Да, я уж… - Ронни попыталась сдержать рвущийся наружу хохот, но не смогла. Смех пенился в ней, как разогретое шампанское. Он хлестнул из ее горла, а через мгновение захлебнулся, обмяк, схлынул. Лицо девушки вытянулось, и она еле слышно прошептала. - Кажется, я нашла.
Ее пальцы ощупывали твердый шанкр чуть выше колена. Что-то было под кожей и мышцами. Если бы не приступ смеха, девушка ни за что не смогла бы обнаружить его. В тот момент, когда хохот вырвался из нее, пальцы уцепились за ногу…
- Да, точно, - с лихорадочным возбуждением бормотала она. - Это передатчик. Вот тут, на ноге. Сзади.
Унисол вдруг переломился пополам в пояснице. Теперь его лицо появилось между колен. Глаза смотрели на Ронни спокойно и пристально.
- Вырежь, - приказал он.
- Вырезать?.. Нет, погоди… - от одной только мысли, что ей придется РЕЗАТЬ ЖИВУЮ ЧЕЛОВЕЧЕСКУЮ ПЛОТЬ, девушке стало плохо. К горлу подступил горький горячий ком. - Нет, я не могу… Я не стану тебя резать.
Солдат, не меняя позы, повернул голову и взял со стола нож. Тупое лезвие было обломано, и, если бы не деревянная ручка, выглядело бы обычной стальной пластиной. Джи-эр'44 коротко размахнулся и всадил нож себе в ногу. Лезвие глубоко погрузилось в ткань, и капли крови потекли по голени к пятке. Так же спокойно, не издав ни звука, унисол рванул нож вверх, к ягодице.
Ронни услышала отвратительный звук рвущейся плоти - нож даже не резал, он рвал - и хлюпанье брызнувшей из раны крови.
- О, господи… Вот дерьмо… - прошептала она, чувствуя, что вот-вот потеряет сознание. Холодный пот пополз по спине. Рот наполнился кислой неприятной слюной. Пальцы затряслись и стали слабыми, вялыми, как щупальца консервированного кальмара.
Ее отвлек стук в дверь.
- ЭТО ОНИ? УЖЕ? - - Эй! Эй, слышите? - раздался каркающий голос. Чувствовалось, что тип успел принять еще пару стаканчиков согревающего, и теперь, скорее всего, пришел выяснять отношения.
Чуть покачиваясь, хозяин стоял возле двери и тщетно пытался уловить хоть какие-нибудь звуки, идущие из комнаты. Но там было тихо.
- Эй!! - его костлявый кулак с грохотом ударил в дверь. Строение затрещало, и он испугался, что оно сейчас завалится. Вероятно, виной тому оказался резкий порыв ветра, но хозяин уже был не в состоянии понять это. - А ну, вылезайте оттуда! - заорал он, пытаясь сконцентрировать взгляд на запертой двери. - Вылезайте, мать вашу! У меня еще дела есть! Но никто ему не ответил. Постояв еще секунду, хозяин презрительно фыркнул, выругался и поплелся к своей лавке, бормоча себе под нос проклятия в адрес "разных проходимцев, мать их…”
Если бы он подошел к краю площадки и посмотрел вниз, то увидел бы вдалеке черную точку, медленно ползущую по серой пыльной дороге.
А если бы у него был бинокль, то пьянчуга разглядел бы в этой точке зловещий грузовик-трайлер.
Унисол выпрямился, вытягивая из раны нож, и просто сказал:
- Вынимай.
- Что? - Ронни похолодела…
- Вынь это!
- Вынуть?
Джи-эр'44 вздохнул - совсем как человек - и добавил:
- У нас очень мало времени.
Она и сама понимала это, но… Решиться на такое… О, господи!
- Но это… Это все-таки…
- Вынь это, - повторил Джи-эр'44, не оборачиваясь.
- О, господи… Девушка затаила дыхание и, сдерживая изо всех сил судорожные спазмы тошноты, погрузила пальцы в горячий разрез.
"О, боже… Господи боже… Меня сейчас, кажется, стошнит… Помоги мне, господи… Я должна… Должна сделать это… Нет, меня сейчас точно стошнит…”
Лицо ее перекосило отвращение. Она зажмурилась. Пальцы нащупали что-то твердое, тонкое, и, ухватив это покрепче, Ронни резко дернула рукой, извлекая окровавленный цилиндрик передатчика.
Глядя на свою заляпанную кровью руку, девушка вяло спросила:
- Ты как, в порядке?
- Да.
- А мне, кажется, нужно полежать… Передатчик продолжал давать ровный устойчивый сигнал. Светло-зеленая линия ползла по экрану без сбоев. Цифры в нижнем правом углу каждую секунду менялись, сбрасывая дюймы, футы, мили.
Гарп внимательно следил за показаниями счетчика. Закинув ногу на ногу, демонстрируя дорогие модельные туфли, негр постукивал "паркеровской" ручкой себя по щеке.
- Ну что там? - Перри подошел тихо, и Гарп, не ожидавший услышать голос за спиной, вздрогнул.
Он повернул голову, чтобы видеть говорящего, хотя сразу узнал полковника.
- Все в порядке, - негр кивнул на экран. - Они на месте. Шесть миль на север. Пока сложно понять, что это за строение, но оно одноэтажное, небольшое. Рядом построек нет. Через пару миль смогу сказать точно. Скорее всего, какое-нибудь кафе или бензоколонка.
- Хорошо, Гарп. Просто отлично, - Перри был доволен. - Если они вздумают куда-нибудь двинуться, тут же сообщи мне.
- Хорошо, полковник.
Перри автоматически потер ладонь о ладонь. Жест получился радостный.
Значит, рядом строений нет. Это очень хорошо. Тем легче будет их взять. На этот раз осечки не произойдет. Он уверен в этом. Нет. Но как бы там ни было, а действия "сорок четвертого" наглядно демонстрируют, на что способен унисол в условиях полной автономии. Конечно, его придется пристрелить, вывести из строя… Хотя жаль. Зато теперь появилась возможность моделировать схему поведения универсального солдата в случае боевых действий при выполнении диверсионно-подрывных заданий. Конечно, эти данные невозможно использовать для правительственной комиссии, но главное не это. Главное то, что ОНИ ЗНАЮТ их. Знают, что при возникновении реальной опасности автономный унисол способен уходить от преследования, выбираясь из самых "крутых" ловушек, как, например, произошло в мотеле. Он, разумеется, знал это и раньше. Но одно дело голая теория, и совсем другое - теория, подтвержденная практикой. Совсем другое.
Перри прошелся по коридору, поглядывая на Вудворта. Тот, облаченный в защитный костюм, возился в холодильной камере, наполняя пустые шприцы препаратом для новой инъекции.
"Он не понимает перспектив этой работы, - вдруг подумал военный. -Господи, конечно. Дерьмовый медик. Ему не дано это фантастическое ощущение, когда осознаешь, что ЭТО ТВОРЕНИЕ ТВОИХ рук, и оно ДЕЛАЕТ то, что ты задумал, и делает ХОРОШО! Нет, не хорошо. ОТЛИЧНО!!! Этот кретин привык возиться со своими препаратами. Ему плевать на славу, деньги… Да нет, черт возьми, даже не слава заставила его потратить полжизни на все это дело. Не деньги, а возможность узнать в один прекрасный день, что твои солдаты - опора государства. Огромного, могучего государства, которое нуждается в тебе, в твоем детище. Нет. Этого дерьмовому медику не понять. Он обречен на то, чтобы всю жизнь возиться со своими пробирками. Кретин Вудворт будет ковыряться, создавая заумное лекарство, а в итоге, никто и не вспомнит его фамилии. Едва ли найдется на земле горстка людей, знающих человека, создавшего аспирин. Зато все знают полковника Кольта. Это не только честолюбие - хотя и оно тоже - а еще и здравый смысл. Хороший солдат значит для государства не меньше, чем хороший медик, а иногда и больше. Так-то, Вудворт".
Перри усмехнулся и нетерпеливо шагнул к пульту управления, глядя на экран компьютера, на котором уже достаточно четко проявилось изображение бензоколонки. Правда, расстояние еще достаточно велико, чтобы можно было воспользоваться инфракрасными датчиками, определяющими месторасположение источников тепла - людей - но тут ничего не поделаешь. Придется подождать, пока трайлер приблизится к ним.
Полковник вздохнул и сцепил пальцы обеих рук в крепкий сильный кулак.
Ронни чуть с ума не сошла, глядя, как затягивается рана на ноге унисола. Он стоял, спокойно опустив руки вдоль тела, чуть ссутулив широкие плечи, закрыв глаза, а разрез, пузырясь розовой кровавой пеной, стягивался, постепенно принимая вид тонкого белого шрама.
На эту операцию у Джи-эр'44 ушло не больше десяти минут.
Девушка выскочила на улицу, чтобы глотнуть свежего воздуха. В голове у нее стучали невидимые молотки, и эти удары отдавались в висках тупой ноющей болью.
- Ну вот, наконец-то! - хозяин встретил появление девушки невнятной репликой. - Выбрались, мать вашу. А то машину им запаркуй. Рокфеллеры. Ронни, пошатываясь, отошла к "автомобильному музею" и, опершись руками о багажник полуразвалившегося "крайслера", начала жадно глотать воздух широко раскрытым ртом. Глаза ее скользили по раскинувшейся внизу желто-песчаной равнине, цепляясь за незначительные мелочи. Дорожные указатели, одинокое дерево, непонятным образом удерживающееся на песке, черная, кажущаяся детской игрушкой, маши… Ронни почувствовала, как у нее перехватило дыхание, словно кто-то сильно ударил ее под ребра. Страх ледяной лапой сжал ее горло… Девушка узнала взбирающийся в гору по шоссе грузовик.
- Эй! - заорала она диким голосом. - Эй! Они здесь!!! Они совсем рядом!!!
- Ну что, мать твою, им тоже надо машины парковать? - мутно уставился на нее хозяин. - Или как?
Но ей было не до пьянчужки. Ронни кинулась к служебной комнате и распахнула дверь:
- Они уже близко!!! Они едут сюда!!!
Унисол спокойно застегнул комбинезон и, выходя на улицу, так же спокойно сказал:
- Я слышал.
Гарп пощелкал тумблерами на пульте управления. По экрану пробежала голубая полоса. Сверху вниз и обратно.
- Полковник! - негр не обернулся, не сомневаясь, что Перри ждет этих слов, как жаждущий в пустыне первого глотка свежей холодной воды. - Они в пределах досягаемости инфракрасных сканеров. Через минуту мы на месте. - Отлично, - полковник стоял за его спиной, жадно вглядываясь в экран. - Обследуйте весь район. Засеките температурные изменения.
Вудворт пристроился справа от Гарпа, глядя на экран с не меньшим вниманием, чем Перри.
Экран на минуту потускнел, а затем изображение на нем вспыхнуло широчайшим спектром красок. От молочно-белого до темно-синего.
- Так. Это бензозаправка. По краю площадки стоят машины. Опасности нет, источников тепла тоже. Так, внимание. Интенсивное тепловое излучение внутри здания.
- Включить систему идентификации, - Вудворт передвинул тумблер.
- Идентификация произведена, - доложил Спилберд. - Это человек. В одной руке у него оружие. Включаю классификацию. Так, оружие классифицировано. Полуавтоматический "пустынный орел, 357".
- Это его пистолет, - констатировал Перри. - Он здесь.
Вудворт кивнул. Трайлер качнулся, останавливаясь. Дверь с шипением открылась, и в лабораторию хлынули потоки яркого солнечного света.
- Других источников тепла не обнаружено, - коротко доложил Гарп, даже не посмотрев в сторону двери.
- Вудворт! - Перри оглянулся на выстроившихся в холодильном отсеке солдат. - Выводите унисолов!
- Хорошо, - доктор включил микрофон. - Джи-эр'13 и '6-перекроете стоянку с запада, '61 и '74 с востока, '37 и '29 - с севера, '56, '98 и '82 - к служебному входу. Приказ ясен?
- Да, сэр, - тусклые безжизненные голоса вырвались из динамика, подобно темной свинцовой пуле.
- Хорошо. Без команды не стрелять. Вперед!
Девять пар бутсов прогрохотали по стальному полу трайлера. Унисолы подбегали к проему и выпрыгивали в солнечную стену.
Экраны, на которые транслировалось изображение с портативных камер, закрепленных на головах унисолов, заголубели. Изображение, ставшее вдруг удивительно цветным, качалось в такт тяжелым шагам солдат.
Ронни, затаив дыхание, слушала, как потрескивает гравий под подошвами бутсов. Ее сердце глухо билось о ребра, и девушке казалось, что этот стук должен быть слышен всем, находящимся в радиусе мили. Но никто не подошел, не вытащил ее из тесного холодного убежища, не пустил пулю в лоб.
"Не паникуй", - сказала она себе, стараясь успокоиться.

Предыдущая страница 13 Следующая страница


Универсальный солдат 14

Хруст гравия приблизился, а затем начал удаляться. Кто-то осторожно, медленно прошел мимо.
Ронни даже умудрилась разобрать бормотание в наушниках солдата.
"Окружить цель. Приготовиться!”
Внезапно все стихло. Девушка услышала тоненькое печальное завывание ветра в остовах брошенных колымаг, а следом за этим тишину разорвали автоматные очереди.
И в голове у Ронни сложилась страшная картина:
Джи-эр'44, умирающий в пыли. Забрызганные кровью пальцы сгребают гравий, пытаясь зацепиться, удержаться на этой грешной земле. Всегда спокойное лицо перекосили страдание и безумная нечеловеческая боль. Он пытается затягивать раны, но их оказалось слишком много, и с каждой следующей секундой становится все больше и больше. Безжалостный свинец разрывает унисола на куски. Кровь фонтанами бьет из тела… Преследователи окружили бензоколонку полукольцом. Трое универсальных солдат засыпали напротив двери, ведущей в комнату хозяина.
Они ждали команды. "Хеклеры" неподвижно уставились стволами в сторону тщедушной развалюхи.
Камеры давали достаточное увеличение, чтобы сидящие в трайлере люди видели доски на двери так, будто сами стояли от нее в двух шагах. Унисолам не пришлось ждать долго. Команда хлестнула в уши солдат.
Простая и четкая. Страшная, как и заложенный в ней смысл.
“ОГОНЬ!”
Дощатую хлипкую дверь разнесло в щепки, когда в нее ударила раскаленная струя свинцовых градин. Острый деревянный поток закружился по комнате мутным смерчем. На мгновение сквозь него проглянула человеческая фигура, в одной руке которой тускло блеснула сталь. И в следующую секунду свинцовый вихрь подхватил ее, закрутил в бешеном водовороте смерти. Фигура рассыпалась на тысячу маленьких частиц. Шквал огня разрушил… Обшарпанного ветром и жизнью фанерного ковбоя. Привязанный к его руке исковерканный пулями "пустынный орел" глухо стукнулся об пол, и выстрелы отшвырнули его в угол.
Вудворт успел понять, что ЭТО не тот, кого они ищут, за мгновение до того, как подвешенная к потолку керосиновая лампа лопнула, плеснув во все стороны едкими струями желтоватой горючей жидкости. Голубой чертик огня соскочил с фитиля и пустился в пляс, разрастаясь, охватывая комнату гудящей обжигающей волной. Влетевший в горячую каморку ветер раздул пламя, сделал его сильнее и ярче. Язычок огня выбежал из помещения и быстро покатился к заправочным стойкам по проложенной кем-то заранее керосиновой дорожке.
- Стойте!!! - заорал Вудворт в микрофон. - СТОЙТЕ!!!
Но даже этот резкий окрик был не в состоянии предотвратить катастрофу.
Гулкий мощный взрыв потряс землю. Горячая волна ворвалась в лабораторию, и трайлер качнуло так, что операторам пришлось ухватиться за пульт управления. Через секунду прогремел еще один взрыв. Куски раскаленного искореженного металла сбивали унисолов с ног. Но они упрямо поднимались и шагали в ревущий поток. Программа, заставляющая универсальных солдат подчиняться, была сильнее инстинкта самосохранения.
Вудворт видел, как летящий, переворачивающийся в воздухе стальной лист рассек одного из унисолов пополам, и чисто, словно бритвой, срезал руку солдату, стоявшему рядом.
Черные горящие фигуры спокойно вышагивали в огне, похожие на жутких безликих призраков.
Бензозаправка превратилась в один огромный пылающий костер. Бело-желто-оранжевые языки обжигали голубое небо, выплевывая в него фонтан искр и невесомые завитки копоти.
Объятый пламенем унисол, шатаясь, выбрался из раскаленной кутерьмы и рухнул лицом вниз на дымящуюся от невероятной температуры землю.
- Они горят! Горят!!! - глаза Перри округлились. Щеки тряслись от дикого напряжения, а на шее выступили темные веревки жил. - О, боже! Они горят!!! Систему охлаждения!!! Быстро!!!
Полковник схватил огнетушитель и выскочил в дверной проем. Следом за ним то же проделал Вудворт, потом Гарп, двое операторов, и последним покинул трайлер лейтенант-водитель.
Перри уже метался у самой кромки огня, срывая ручку огнетушителя и направляя тугую сильную струю на лежащего неподвижно унисола.
- Гасите их!!! - орал он. - Гасите их!!! Сюда!!! Гасите!!!
Люди торопливо окатывали горящих солдат хлопьями искрящейся белой пены. Они не видели, как за их спиной приоткрылся багажник старого "крайслера", и из него выбрался Джи-эр'44.
Ронни, скрючившись в тесном багажном отделении полусгнившего допотопного "форда", прислушивалась к доносящимся снаружи крикам. В какой-то момент ей почудился хруст гравия под чьими-то ногами, а следом хлопок дверцы стоящего рядом "бьюика", и она испугалась. А вдруг ее спутник уедет без нее? Но двигатель машины молчал, и девушка мало-помалу успокоилась.
Ронни уже поняла, что план унисола сработал. С одной стороны, это радовало, потому что им снова удалось избежать смерти, а с другой…
- подруга, ты - идиотка - ей было жаль погибающих в огне универсальных солдат. Ведь, по сути, это были живые люди, которых загнали в эту чертову серебристую шкуру, лишили всего - разума, памяти, воли - и заставили подчиняться безумной машине, которая называется "Вооруженные силы США".
Неожиданно девушка увидела струйки дыма, просачивающиеся в узкую щель между крылом и багажником. Видимо, время, песок и ветер порядком подпортили изоляцию, и теперь серые едкие водопадики спускались по заполненным холодной водой автомобильным камерам, стелились по ногам девушки, все ближе подбираясь к незащищенному лицу.
Так… Ну вот тебе и подарочек. Того и гляди, сдохнешь в этом карцере. Задохнешься и прокоптишься, как индейка. Надо выбираться.
Девушка надавила ладонью на крышку багажника и обмерла. То ли проклятую жестянку заклинило, то ли пьянчуга слишком сильно надавил на нее, но замок захлопнулся. Открыть его изнутри она не смогла бы, даже если бы разбиралась во всей этой технике, а поскольку все ее познания в машинах заканчивались двумя педалями и баранкой, Ронни почувствовала, как волна безумного слепого ужаса заливает ее от пяток до затылка. Ей захотелось заорать и начать биться в дерьмовой колымаге, пока та не развалится на куски. Девушке уже было плевать на то, кто там снаружи, важно только выбраться из этой "газовой камеры". Струи дыма захлестнули подбородок и начали заползать в ноздри и рот. Глаза защипало. Ронни инстинктивно рванулась и ударилась головой.
И в эту секунду… Крышка поднялась. Джи-эр'44 протянул к ней руку и спокойно - как всегда - но быстро и тихо сказал:
- Вылезай! Мы уходим.
- Ну спасибо, милый, - в груди Ронни всколыхнулось раздражение. - А я-то думала, мы здесь еще кофейку попьем.
Он, не отвечая, вцепился в ее запястье и потянул к стоящему у дороги трайлеру.
- Эй, эй! Что ты делаешь?
Унисол молчал. Ронни изловчилась и на ходу шлепнула ладонью по багажнику красного "порша".
Она не успела оглянуться, потому что Джи-эр'44 тащил ее вперед, но зато слышала, как за спиной раздался скрежет открываемой крышки.
Слава богу, пьянчужка жив. Не задохнулся.
Беглецы, наконец, добежали до грузовика и резво юркнули в кузов.
Хозяин выбрался на свет, удивленно хлопая глазами, словно проснувшийся посреди дня филин. Несколько секунд он озирался, разглядывая гигантский, рвущийся в небо факел, а затем с досадой плюнул в песок. Припухшая физиономия перекосилась и, злобно пробурчав: "Ну уж хрена лысого, мать вашу. Это без меня", забрался обратно в багажник и захлопнул крышку.
Ронни изумленно оглядывала лабораторию. Ей даже в голову не могло прийти, сколько оборудования может уместиться в трайлере. Внутри он выглядел гораздо более объемным, чем снаружи.
Девушка уже в который раз с сожалением вспомнила об оставленной в "додже" фотокамере. Вот это получился бы репортаж - пальчики оближешь. Руководство "СиЭн-Эй" слезами бы умылось. Сдохло бы от восторга.
"Место, где людей лишают прошлого!”
Отличный бы вышел заголовочек. Хотя Чарльз раздраконил бы и придумал что-нибудь покруче.
Джи-эр'44 быстро шагнул к стоящему у стены стальному шкафу и, схватившись за крестообразную ручку, рванул дверцу на себя. Послышался неприятный скрежет, а мгновением позже - хруст ломающегося железа. Створка распахнулась, и Ронни увидела две стопки пластиковых папок, каждая из которых была толщиной в добрых три дюйма.
- Бери их, - коротко приказал унисол.
- Слушай, милый, - ехидно осведомилась девушка, - а ограбление Первого Национального в Нью-Йорке случайно не твоя работа, а?
- Нет, - солдат протянул ей четыре фолианта, а еще шесть сунул себе под мышку. - Пошли.
Он сразу понял: что-то не так. Еще когда ребята выбили дверь, а в ответ не прозвучало HИ ОДHОГО выстрела, сержант сообразил - это ловушка. "Лягушатник" снова решил провести их, но на этот раз у него ничего не выйдет.
Он не знал, ГДЕ спрятался предатель, зато знал другое - КУДА он вернется и ЧТО будет делать дальше.
Как только солдаты открыли огонь по развалюхе, сержант осторожно снял камеру и положил на крышку старого "крайслера", приткнувшегося у края площадки, а затем быстро пошел в сторону.
Эндрю Скотт был профессионалом и понимал: предатель прячется где-то поблизости. "Лягушатник" не мог уйти пешком вместе с девушкой. Впереди на шестьдесят две мили не было ни одного населенного пункта, а значит, им понадобится машина. Но он не стал говорить о своих соображениях, чтобы не насторожить врага, если тот видит или слышит их. Он просто отошел и забрался в бело-желтый "бьюик", скорчившись на заднем сиденье. Эндрю Скотт видел ключи, торчащие в замке зажигания.
Предатель вернется. Надо только подождать. А ждать сержант умел долго и терпеливо.
Беглецы выскочили из трайлера. Крики людей, треск горящего дерева и высокое змеиное шипение огнетушителей все еще доносились со стороны пожарища, но теперь они стали слабее. Огонь потихоньку начал отступать, выпуская своих жертв из раскаленных объятий.
Джи-эр'44 понимал, что у них осталось очень мало времени. Тридцать - сорок секунд преследователи еще будут отвлечены пожаром. Если за это время им не удастся ускользнуть - все.
От "бьюика" их отделяло двадцать шагов.
- Быстрее! Вперед!!! - скомандовал унисол девушке.
Они побежали. Пригибаясь, глядя на суетящихся у огня людей.
Ронни казалось, что кто-нибудь сейчас обязательно обернется и заметит их. Она попыталась отвести глаза от камуфлированной спины Перри, но не могла. Военный притягивал ее взор, словно магнитом.
Внезапно он замер, поежился и вдруг резко обернулся.
Полковник опоздал лишь на мгновение. Они уже успели нырнуть за бело-желтый покатый капот машины.
Площадка была пуста, и Перри вновь вернулся к прерванному занятию. Ронни перевела дыхание. В горле першило, а легкие жгло огнем от попавшего дыма.
Вот дерьмо-то, а? - она кашлянула, но тут же испуганно зажала себе ладонью рот.
Унисол осторожно открыл дверцу "бьюика" и тихо приказал:
- Лезь внутрь. И пристегнись.
Ее не надо было просить дважды. Свалив папки на пол, Ронни ужом скользнула на сиденье, сорвала защитный ремень и щелкнула замком. Джи-эр'44 забрался на место водителя, пристегнулся и повернул ключи, покачивающиеся в замке зажигания. Стартер заскрежетал и заглох.
Унисол видел, как разом побледнело и вытянулось лицо девушки. Он попробовал завести двигатель еще раз. Мотор заурчал, выбросив из выхлопной трубы черное облако.
Джи-эр'44 вжал педаль газа, и машина резко рванулась вперед.
В следующую секунду Ронни заметила движение на заднем сиденье. Она испуганно вскрикнула, но было поздно.
Огромная рука в серебристом комбинезоне обхватила Джи-эр'44 за шею, задирая вверх его подбородок, пережимая сонную артерию. Мощный бицепс вздулся под плотной тканью, и девушка увидела, как прежде невозмутимое, лицо ее спутника перекосилось и налилось кровью. Глаза полезли из орбит. Унисол выпустил руль и, подняв руки, схватил противника за короткие волосы.
- КРААК! - убийца ударился переносицей о подголовник и чуть ослабил хватку.
"Бьюик" вильнул и начал выписывать замысловатые вензеля. Он то разворачивался поперек дороги, то вылетал на песок, то снова въезжал на серую асфальтовую полосу.
Ронни, как могла, пыталась удержать руль, но бьющееся тело "сорок четвертого" мешало ей.
Скотт схватил унисола за запястья и попытался оторвать его руки от своей головы. Это ему почти удалось. Локоть солдата обрушился на предплечье девушки, она вскрикнула и разжала пальцы.
Машину в очередной раз вынесло на обочину, где на ее пути возник темный треснувший валун. "Бьюик" врезался в него бампером. Девушка ощутила, как машина просела на передние колеса, а задние вдруг пошли вверх. Страховочный ремень натянулся, удерживая пассажира на сиденье.
- МЫ ПЕРЕВЕРНЕМСЯ!!! - Ронни зажмурилась, но вместо скрежета сминаемого железа и грохота удара она услышала странный треск, словно кто-то наступил на кучу яичной скорлупы.
Девушка открыла глаза и не без удивления обнаружила, что лобовое стекло "бьюика" исчезло, а серебристая фигура, пытавшаяся удушить ее спутника, лежит на песке, в десяти футах от бело-желтого капота.
- Пристегнуться, говоришь? Это ты ему скажи, - она кивнула в сторону сержанта.
Неожиданно он пошевелился. Рука убийцы оперлась о землю, плечи вздыбились, голова повернулась в сторону машины и на Ронни взглянули темные, с застывшими в них кристаллами безумия, глаза.
- О, господи… - выдохнула девушка. - Смотри, он встает… Джи-эр'44 не собирался ждать, пока сержант придет в себя окончательно. Его рука перебросила рычаг коробки передач. "Бьюик" выполз на шоссе, развернулся и покатил прочь, провожаемый долгим ледяным взглядом Эндрю Скотта.
Перри стянул берет и вытер им потное разгоряченное лицо. Взгляд его скользил по куче пылающих жаром углей, черным острым стропилам, торчащим из нее наподобие переломанных костей, обгоревшим неподвижным унисолам. По Вудворту, стоящему у ряда развалюх.
Он швырнул огнетушитель в черно-багровую гору, бывшую некогда бензоколонкой, проследил его полет глазами и удовлетворенно увидел, что ярко-красная торпеда врезалась в жаркую мерцающую кучу углей.
Фффффффук! - сноп искр взметнулся в прокопченное небо. Веселые язычки пламени снова расцвели на уснувшем было костровище.
Полковник сильнее сжал в кулаке берет.
Конец! Это самый настоящий конец.
Он обернулся к лежащим на земле телам.
Раз, два… Шесть. Двое ушли сами. А где же еще один?
Перри осмотрел площадку и заметил стоящего в стороне Джи-эр'13. Ну, слава богу, хоть трое уцелело. Ублюдок "сорок четвертый" все точно рассчитал. Мало того, что он вывел из строя две трети унисолов, но еще и всеми возможными средствами старается привлечь внимание общественности к самой погоне. Теперь, когда ему удалось извлечь передатчик, дальнейшее преследование вообще становится слишком большой проблемой, не стоящей ТАКИХ потерь. И потом, попытки уничтожить беглецов, сопровождающиеся разрушениями и жертвами, вызовут не меньшую волну в прессе, а стало быть и внимания к его, Перри, персоне, чем гуляющий на свободе унисол. Возможно, ему удастся вывернуться - хотя и будет очень непросто - когда эта сучка сделает свой репортаж, но если они разнесут еще парочку заведений вроде дерьмового отеля и чертовой бензоколонки - пресса разорвет его на куски. Тогда ни о какой дальнейшей работе и речи не будет. Перри просто не станут слушать.
"Кто-кто? Полковник Перри? Какой Перри? Не тот ли, что устроил собственную войну в Аризоне и угробил оборудования на пятьдесят миллионов долларов? А, понятно…”
Он представил себе морды кретинов из Пентагона. Уж они-то ни за что не упустят случая проехаться на его горбу. Это уж точно. Дерьмо. Выбьют себе ассигнования для поддержки военной полиции, втоптав его в грязь. Перри обернулся к Вудворту и крикнул:
- Все! Операция окончена! Возвращаемся домой.
Врач кивнул, давая понять, что услышал… Спилберд с Гарпом и оператором оттаскивали в грузовик обгоревших солдат. Они унесли троих, и еще трое остались лежать на сером от пепла песке, когда негр тронул полковника за плечо и осторожно сказал:
- Полковник, ЭТИХ уже не спасти.
Перри резко развернулся и уставился Гарпу в лицо. Глаза, красные, налитые кровью, буравили медика, словно хотели сожрать его, проглотить, и на мгновение негр опешил. Ему стало страшно: кожа негра приняла землистый оттенок, и он непроизвольно отступил на шаг.
- У нас здесь оборудования на пятьдесят миллионов долларов. Мы никого не можем оставить. Никого. Забирайте всех! ВСЕХ!!!
- Хорошо, полковник, - Гарп не стал вступать в полемику. Он предпочел убраться под защиту грузовика. Схватив мертвого унисола за ноги, негр потащил тело к трайлеру.
Сержант Эндрю Скотт пошел вперед, к еще лежащим - ПОГИБШИМ - товарищам.
Ему нужно было забрать их медальоны и написать родным, что их сыновья, мужья, братья "killed in action" - погибли в бою! Высшая солдатская доблесть! Он шел к своим солдатам и чувствовал, как земля покачивается у него под ногами.
Эти парни настоящие герои. Он должен будет направить рапорт командованию о представлении их к Пурпурному Сердцу[16]. Они погибли за свою страну. За ее граждан. Парни были настоящими солдатами.
За это и убил их "лягушатник". А ведь эти ребята не раз спасали ему жизнь. Хотя… Гуки все равно не убили бы его. Он же их шпион. Предатель, сволочь.
- Джи-эр' 13, в машину!
Окрик настиг его, когда Скотт склонился над трупами.
Отдав приказ, Перри повернулся к Вудворту. Его глаза раздраженно наблюдали за стоящим у "крайслера" медиком. Багажник машины был открыт, и Вудворт изучал что-то лежащее в нем. Черное и… Мокрое?
- Что ты там делаешь? - заорал Перри и пошел к доктору.
Он сразу понял, ЧТО разглядывал Вудворт. Камеру. Наполненную водой автомобильную камеру. Капли влаги блестели на резине.
- Это вода! Ты что, никогда не видел воду, Вудворт?
В груди появилась холодная пустота. Темная ледяная полынья, в которой застыла злость. Злость на весь свет, на суку, "разбудившую" "сорок четвертого", на унисола, на медика. На всех. И он медленно опускался в эту полынью. И чувствовал, что темнота затягивает его. И испытывал от этого какое-то странное облегчение. Нужно было только выпустить ЭТО из себя. Дать выход скопившемуся у горла раздражению.
Вудворт чувствовал напряжение, идущее от Перри, но сейчас ему было наплевать на полковника, его эмоции и планы. Как только они вернутся в Вашингтон, он уйдет. Уволится. И поэтому доктор сказал фразу, которую не позволил бы себе произнести еще день назад.
- Вам не поймать его, полковник.
Перри мог вынести себе приговор сам, но услышать это от дерьмового медика… Полковник побелел. Лицо пошло красными пятнами.
- А ты и рад, говнюк? - военный придвинулся к Вудворду вплотную, так, что их лица оказались в полудюйме друг от друга, и доктор почувствовал исходящий от Перри запах дыма, пота и крепкого табака. - Рад, да? Вы думаете, ублюдки, что спляшете на моем трупе? Нет, это Я буду хохотать над вами, когда окажусь на коне, а вы - дерьмо! - будете тухнуть на свалке! Вот тогда я посмеюсь.
Медик внимательно изучал полковника взглядом. У Перри вдруг возникло дикое желание схватить его за горло и душить, душить, пока лекаришка не испустит последний вздох. Он поборол в себе искушение. Холодная пустота в груди разрослась и стала заполняться кипятком крови. Перри вздохнул, шумно выпустил воздух и, взяв себя в руки, приказал:
- В машину! Быстро!
Вудворт медленно повернулся и пошел к трайлеру. Не торопясь. Спокойный, уверенный в своей правоте.
“Они все бегут, как крысы с тонущего корабля. Стоило только появиться тени. Едва что-то пошло не так, и эти сволочи наложили полные штаны, сразу позабыв о том, за чей счет они жрали, пили, одевались. Дерьмо. Ублюдки".
Перри уже собрался пойти к машине, как вдруг увидел Джи-эр'13, стоящего на коленях у трупов солдат. Это разозлило его не меньше, чем презрительная брезгливость Вудворта. Он-то думал, что унисол уже в трайлере, а эта образина сидит здесь… Господи, даже унисол - ЕГО ТВОРЕНИЕ - и тот уже не слушается его.
Дерьмо!
Перри злобно ухмыльнулся.
- Джи-эр'13! Ты что, не слышал приказа, мать твою? Быстро в машину!
Марш!!!
Но солдат не двинулся с места. Стоя на коленях, он с каким-то холодным любопытством разглядывал полковника. Глаза его поблескивали.
- Солдат… Джи-эр'13, идите в машину, мы уезжаем!!! Быстро!!!
МАРШ!!!
В зрачках мерцали красноватые отблески тлеющих углей. И Перри вдруг с ужасом понял, что солдат не подчиняется ему специально. СПЕЦИАЛЬНО!!!
- ДЖИ-ЭР'13 ВЫХОДИТ ИЗ-ПОД КОНТРОЛЯ! - Военный почувствовал, что сейчас повернется и побежит… Это длилось всего секунду, а затем Перри заорал.
- Джи-эр'13! Операция отменяется! Приказ: вернуться в машину! Быстро!
Все кончено!!
Губы унисола тронула усмешка, и от этого лицо его приняло зловещее выражение.
Полковника затрясло. Желание убеждать снова завладело его мозгом, но военный понял: повернуться спиной - означает смерть. Он НИКОГДА не показывал спину врагу. НИКОГДА! Рука метнулась к кобуре, болтающейся на поясном ремне и… То ли что-то случилось с защелкой, то ли просто Перри слишком нервничал, но ему никак не удавалось достать пистолет. Он вдруг с каким-то глухим отчаянием понял, что не успеет выстрелить… Джи-эр'13, продолжая улыбаться, как-то очень неторопливо поднялся, лениво вытащил "пустынного орла" и, подняв руку, нажал на спуск.
Белый огненный шар возник в голове военного. Он разбух до невероятных размеров и лопнул, залив волосы Перри кровью, испепелив его мозг, выплеснув белесую массу наружу, через дыру в черепе. Пуля, разбив очки, вошла в левый глаз и вышла на затылке.

Предыдущая страница 14 Следующая страница


15 Арч Стрэнтон

Секунду полковник стоял, удивленно глядя на дымящийся пистолет в руке унисола, единственным уцелевшим глазом. Черные капли скатываясь по его камуфлированному комбинезону и, падая в песок, оставляли на нем темно-вишневые пятнышки. А затем ноги его подломились, и он рухнул на спину, подняв облако золы и пепла.
- Меня зовут сержант Эндрю Скотт, парень, - отчетливо сказал в наступившей тишине унисол.
Он сунул пистолет за пояс и, вытащив из кармана выкидной нож, широко зашагал к трупу полковника.
Вудворт смотрел на распластанное, покрытое язвами ожогов тело Джи-эр'6. Глаза универсального солдата были раскрыты и бессмысленно уставились в потолок. Веки опускались и поднимались с периодичностью раз в секунду. На животе багровел длинный кровоточащий разрез, видимо от попадания осколка металла. Сизые дымящиеся внутренности выпирали из раны. Доктор понимал - унисол обречен. Перегрев отключил двигательные и речевые центры солдата, лишив его способности к регенерации. А без этого никто не сможет помочь ему. Люди и те редко выживают после такого, а уж унисол… Для того чтобы помочь ему, нужен лед, но с такими ожогами парня нельзя класть в ванну. Круг замкнулся. Если бы рядом находился хороший госпиталь, был бы хоть какой-то шанс спасти… Не унисола - человека. Но в таких условиях - нет.
Наверное, будет милосерднее отключить его, через несколько часов, когда кончится действие препарата, парень начнет постепенно чувствовать боль. Конечно, унисолы переносят ее гораздо легче, чем простые люди, но все же…
- Как температура? - спросил Вудворт Гарпа.
- Сто шесть. Почти критическая.
- Сыворотка введена?
- Конечно, док. Но… - Гарп моргнул и покосился на лежащего солдата.
- Я думаю, мы ничем не сможем ему помочь.
- Я тоже, - Вудворт вздохнул.
"Сорок четвертый" ловко провел их. Очень ловко. И он ничего не мог возразить на это. Трудно сказать, кем сейчас является '44 в большей степени. Человеком или унисолом. Трудно вменить ему в вину, что он прикончил шестерых универсальных солдат. Не сделай "сорок четвертый" этого, и они прикончили бы его. Мда. И все-таки унисол на свободе, среди людей, это очень опасно. Очень. Наверное, ему следует сообщить в полицию штата. Да. Скорее всего, так будет лучше.
Вудворт повернулся к стоящему у пульта управления лейтенанту-водителю.
- Лейтенант, - тот посмотрел на доктора, - позовите полковника Перри.
Пусть он взглянет на это… И… И скажет, как быть дальше.
- Хорошо.
Водитель собрался идти за Перри, но в эту секунду в проеме возник некто.
Вудворт с удивлением узнал в вошедшем Джи-эр'13, но как он выглядел… Голову унисола украшала полоска ткани. Она обвивалась вокруг лба и уползала под светлые волосы, лишь два длинных хвостика тянулись от нее к плечу. Вместо серебристого комбинезона на Джи-эр'13 была надета камуфлированная куртка без рукавов. Видимо, их оторвали совсем недавно, в швах еще торчали обрывки ниток. Пятнистые брюки прятались в голенищах высоких "джампбутсов". За пояс унисол засунул пистолет.
- Господин, это что еще за вид? - изумленно выдавил Гарп.
- Джи-эр'13, что за костюм на вас? - Вудворт пристально вглядывался в фигуру солдата. Что-то было странное в этом одеянии, но ему никак не удавалось понять, ЧТО.
- Меня зовут сержант Эндрю Скотт, - унисол подошел ближе и остановился, заложив руки за спину. - Мне пришлось снять форму с полковника Перри, так как то дерьмо, что было надето на мне, не является военной формой.
Доктор ощутил, как его сердце рухнуло в какую-то бездонную пропасть.
Ладони сразу покрылись холодным липким потом.
- Что значит "снять"? - дрожащим голосом спросил Гарп.
- Снять, значит снять, рядовой, - поучительно заметил сержант и добавил: - Когда вы обращаетесь к старшему по званию, нужно добавлять "сэр". Вы поняли, рядовой?
Гарп и Вудворт переглянулись.
- ВЫ ПОНЯЛИ, РЯДОВОЙ? - требовательно повторил Скотт, глядя в глаза негру.
- Дддда, - растерянно согласился Гарп. Он понимал: случилось что-то очень страшное. Ужасное. Но ЭТО пока не желало укладываться в голове. Мозг не принимал кошмар как свершившийся факт.
- Сэр, - улыбнулся Эндрю. И улыбка была жуткой.
- Да, сэр… - поправился Гарп. Ему казалось, что он еще никогда в жизни так не боялся.
- Кстати, - Скотт повернулся к лейтенанту, - вы можете не ходить за полковником Перри. Лишняя трата времени. Он все равно не услышит вас.
- Господи! - вдруг выдохнул Спилберд.
Оператор побледнел, и Вудворт ощутил, еще чуть-чуть, и парень грохнется в обморок. И почти сразу же сообразил, ЧТО же ему не понравилось в форме унисола - ПОГОНЫ! Погоны были вырваны с мясом, и на их месте ткань казалась более темной.
- Что случилось с полковником Перри? - спросил лейтенант.
Сержант спокойно шагнул вперед и бросил на пульт управления… Отрезанное кровоточащее человеческое ухо.
- Я освободил полковника от его обязанностей, - объяснил он.
Вудворт заметил, как лейтенант осторожно потянулся к кобуре. Сейчас он оказался за спиной унисола, и Джи-эр'13 не видел его.
Доктор вспомнил, еще один пистолет лежит в специальном ящике на пульте управления. Одетый в теплозащитный костюм Брюс Кронстейн - второй оператор - как раз мог бы достать его, если только кто-нибудь сумеет отвлечь унисола.
Вудворт шагнул вперед, стараясь перекрыть Кронстейна, и громко сказал:
- Джи-эр'13, операция отменена полковником Перри. Я приказываю: вернитесь в камеру охлаждения. Немедленно.
Унисол усмехнулся.
- Спешу сообщить, что полковник Перри оказался вьетконговским шпионом, и его приказы отменяются. С этой минуты… Он услышал шорох за спиной. И, уже оборачиваясь, рванул из-за пояса пистолет. Лейтенант уже поднимал "пустынного орла", и Эндрю на какую-то крохотную долю секунды усомнился в своем везении. НЕ ИСПУГАЛСЯ, - он вообще никогда не боялся, - А УСОМHИЛСЯ. Но как бы там ни было, а ему ПРИДЕТСЯ успеть первым, иначе стоящие за спиной новобранцы погибнут. Совсем еще "зеленые", даже "сэр" не умеют говорить. Этот ПРЕДАТЕЛЬ, убив его, конечно же, перестреляет и их тоже. Иначе, чего бы ему здесь делать. Скотт чуть уклонился в сторону и нажал на курок.
БАНГ! - "Лейтенант" отлетел к стене.
БАНГ! - дернулся и БАНГ! - сполз на пол.
Кто-то из новобранцев кинулся к столу, и сержант обернулся, чтобы успокоить парня.
Он увидел, как человек в защитном костюме торопливо вынимает из ящика пистолет.
Скотт нажал спуск, но вместо сухого хлопка-выстрела услышал лишь звонкий щелчок.
Времени на то, чтобы сменить обойму, уже не оставалось, и он, шагнув к человеку, ударил кулаком в стекло маски. Оно хрустнуло. Скот быстро схватил ПРЕДАТЕЛЯ за подбородок и резко дернул его голову вправо. Раздался треск ломаемых позвонков, и враг обмяк, рухнув на пол, как мешок с тряпьем.
Господи, эти придурки в штабе совсем что ли не проверяют, кого берут?
Из пяти новобранцев - двое шпионов.
И тут страшное подозрение заползло ему в голову.
А вдруг и они тоже… Нет. Этого не может быть.
Должен же быть хоть кто-нибудь, кому можно доверять… Вудворт слышал, как сломались позвонки у Брюса. Его била дрожь. Ну вот. Это и началось.. То самое, о чем он предупреждал дурака Перри. Вот оно, его детище, его гордость. Полоумный убийца. И не просто убийца, а машина, которую невозможно сломать, выключить, вывести из строя. Вернее, возможно, но для этого нужен по крайней мере пистолет. А лучше, что-нибудь потяжелее. Авиационный пулемет, например.
Унисол выпрямился и уставился на людей долгим изучающим взглядом, и этот взгляд, казалось, заползал в душу, подобно скользкой ледяной змее. Он по несколько секунд смотрел в глаза каждому из троих. У Вудворта ослабли колени, а по шее, спине и груди струился обильный холодный пот. Страх схватил его внутренности в кулак и принялся крутить их, сжимая долгими спазмами. Закружилась голова, и тошнота подползла к горлу. "По-моему, меня сейчас вырвет", - как-то безразлично подумал он. Унисол, наконец, вышел в центр лаборатории и закончил фразу:
- С этой минуты здесь приказываю я, сержант Эндрю Скотт. Мы должны выполнить возложенное на нас задание. Быстро, четко, аккуратно и в наиболее сжатые сроки. Вопросы есть?
- Нет, - покачал головой негр.
- Сэр, - улыбнулся Скотт.
- Сэр, - тоскливо добавил Гарп.
- Теперь, - унисол еще раз обвел глазами людей, - кто из вас умеет водить машину?

ЧАСТЬ III
БЕСКОНЕЧНАЯ ВОЙНА

Пустыня плавно перетекла в прерию. Это произошло примерно на тридцать девятой миле пути. Высокие, в рост человека, а иногда и выше, кактусы замелькали со всех сторон, но теперь попадалось и больше деревьев. Пыльные, блеклые, они наблюдали за проносящимися мимо редкими машинами и, казалось, радовались им, приветствовали, покачивая ветвями и тускло-зелеными листьями.
Высохшая желто-красная трава сменила песок, придавая пейзажу даже некоторое очарование.
"Бьюик" резво бежал по дороге, и Ронни казалось, что шоссе раскалилось, потекло, и машина не едет, а плывет в этом серо-пыльном Гольфстриме гудрона и колышущегося марева. Вдалеке появился указательный щит. Он быстро надвигался на их бело-желтое суденышко, пока наконец надпись на нем не стала отчетливой:
"Хей, ты въезжаешь в славный штат Юта".
Справа от щита бродили две коровы. Они пощипывали траву и изредка мычали, жалуясь друг другу на жару и скуку.
Белый диск солнца достиг зенита и застыл на мертвой точке, не в силах ползти дальше. Оно было похоже на гигантский воздушный шар. Его лучи проникали повсюду, неся с собой жару и духоту.
Даже светлый цвет "бьюика" не мог защитить от них. Крыша машины раскалилась, и, если бы не выбитые стекла, она превратилась бы в духовку на колесах.
И, словно издеваясь, слева от дороги появился огромный, переливающийся всеми цветами радуги рекламный плакат: симпатичный супермен в ковбойской шляпе пил "кока-колу", надпись пониже гласила: "В жару и холод -"кока-кола". Кого должен убедить плакат, понять было сложно. Разве что ту самую пару коров. Ронни донимал ветер. Врываясь в кабину через выбитое лобовое стекло, он настырно лез в нос и в рот, не давая дышать. А самое главное - курить. Курить девушка хотела очень сильно и очень давно. Но прикурить на таком ветру оказалось настоящей проблемой. Ронни пришлось отказаться от этого после пятой попытки, которая, как и четыре предыдущих, закончилась неудачей.
Сунув сигарету обратно в пачку, девушка взяла одну из папок и попыталась просмотреть ее. С тем же успехом можно было бы попробовать читать, высунувшись из экспресса. Ветер вырывал из пальцев страницы, перелистывал их, и вскоре Ронни пришлось оставить и это занятие.
- Слушай, - обратилась она к унисолу, - может быть, ты поедешь помедленнее?
Тот взглянул на нее не без некоторого удивления, но скорость сбросил.
Ветер стал слабее, зато усилилась жара.
Ронни откинулась на сиденье и попыталась отвлечься от мысли о сигарете.
"Так. Ты не хочешь курить. Не хочешь? Нет, не хочешь! Попробуй думать о чем-нибудь другом. Например, кто же этот парень - Джи-эр'44 - француз, эмигрант. Это ты знаешь. Что еще? Возможно, солдат, но необязательно. Все этим штукам его вполне мог научить Перри. Вполне. Чертовски интересно. И курить хочется. Что еще. Стоп! Что он спросил в мотеле, когда смотрел телевизор? "Война кончилась?.." Может быть, он имел какое-то отношение к Вьетнамской войне? Да нет. Он слишком молод. Или кто-то из его родных воевал там. Отец или брат? Интересно. Значит, он даже не помнит, кончилась война или нет. Здорово же ему Перри мозги выполоскал. Луизиана. Меро. Надо будет посмотреть, большой ли город. Возможно, удастся отыскать его родных. Интересно, А ПОЧЕМУ ОНИ ДО СИХ ПОР НЕ ИЩУТ СЫНА? Унисолы появились что-то около полутора лет назад. Сколько могло уйти времени на "промывание"? Ну, скажем, еще год. И за два с половиной года никто из родных этих ребят ни разу не решил выяснить, что с ними? Это может значить только одно - либо они знают, что произошло с их близкими, либо?.. Либо для них эти парни уже мертвы. Скорее, второе. Не могут же у всех десяти унисолов родители оказаться такими… Было по меньшей мере четыре репортажа об унисолах по телевизору и раз десять фотографии этих парней печатали газеты. Правда, лиц показать ни разу так и не удалось, но родители могли узнать своих детей и по фигуре, и по походке… Конечно, можно предположить, что кто-то из них не смотрит телевизор, не читает газет… Кто-то мог просто умереть. Но не у всех же десятерых. Тем более, что фотографии печатались в разных изданиях - от "Таймс" до "Роллинг стоунз". Хм. Странно".
Ронни снова схватила папку и открыла ее, удерживая страницу ладонью. Теперь, когда ветер стал менее напористым, ей удалось сделать это, хотя и с трудом.
"Так. Посмотрим. Черт, курить-то как хочется. Ну, ладно". С первой страницы на нее уставилось звероподобное лицо. Широкие тяжелые скулы. Выпуклые надбровные дуги. Глаза жестко и упрямо смотрят из-под густых светлых бровей. Высокий бычий лоб, чуть прикрытый светлыми волосами. Упрямая подковообразная челюсть выдается вперед.
Ронни сразу узнала "покойника", который лежал в ледяном гробу. Под фотографией черным фломастером выведено: "Джи-эр'74; взвод А-356, 5-й группы. Личный номер: Д. В. 1-76".
Так. Ни имени, ни фамилии. Ясно. Дальше, следующая страница. Результаты исследований. Какие-то графики, электрокардиограммы, энцефаллограммы. Цифры. Ничего не понятно. Курить-то как хочется. Что такое Д. В.? Инициалы? Код? Чего? Взвод! - Они все-таки военные? Так. "Обследование" Б. М.[17] Кристофер Грегор". Дальше. Замеры. Пульс. Мозговая активность. Температура. Господи, тут без медика не разобраться. Что же такое Д. В.? И ведь ни адреса, ни имени, никаких данных. Черт.
"Курить хочется".
Дорожный указатель, вынырнувший справа, оповещал, что до не менее славного, чем сам штат Юта, городка Тайлер осталось всего-навсего двенадцать миль. Зато до Сент-Джорджа - тридцать четыре.
Джи-эр'44 вспомнил еще что-то. Это имело непосредственное отношение к его жизни, потому что касалось сержанта Эндрю Скотта. Возможно, именно с того дня началось длинное странствие сержанта по лабиринтам безумия. И то, что произошло далекой жаркой ночью, послужило первым сигналом. Никто не понял этого. А Скотт уже шагнул в кромешную темноту.
Поводом к воспоминанию послужило название городка:
“ТАЙЛЕР".
Капрал Джозеф Эй. Тайлер, лежа на койке, слушал приемник. Автомат Ар-15 стоял в изголовье, и Люк изучал номер, выбитый над курком -"645844". Цифру "6" пересекала глубокая царапина. Тайлер лежал поверх одеяла в пятнистых брюках, бутсах и серой казенной майке, жадно затягиваясь "Лакки Страйк" и выпуская голубоватый дым в потолок толстыми клубящимися кольцами.
Сквозь треск помех из крохотного динамика изливался новый хит-"Битлз". "Гед бэк".
Тайлер дергал ногой в такт музыке и пытался пускать кольца через каждые два такта. У него ничего не получалось, и он ругался тонким сипловатым голосом.
И без того тусклый свет лампы мерк, обволакиваемый плотным облаком сизого табачного дыма.
- Слышь, Девро! - вдруг окликнул Люка Тайлер. - Не спишь еще?
- Нет, - Люк посмотрел на капрала.
- А то, я вижу, лежишь и пялишься в одну точку. Думал, может быть, ты и спишь так, с открытыми глазами.
- Нет, - качнул головой Люк.
- А что, у нас здесь был парень, спал с открытыми глазами. Бывало, завалится и дрыхнет, а глазищи сверкают, как серебряные доллары. - Тайлер сипло усмехнулся. - Иногда зайдешь в палатку вечером и не поймешь, то ли спит, то ли нет. Я ему как-то сказал: "Пит, говорю, ты бы буркалы закрывал, когда дрыхнешь". А он мне: "Пошел ты к такой-то матери, Джози. Зато Ви-Си не просплю". Слышь, мол, нас всех порежут, а он живой останется, а? Как тебе? По-моему, он просто двинутый был. Ненормальный.
- Может быть, - ответил Люк.
Он понимал: Тайлер вовсе не нуждается в его ответе, ему просто нужен кто-нибудь, слушающий эту бесконечную трепотню.
- Уж не знаю, какого хрена он видел, когда спал, - ухмыльнулся капрал, - а только грохнули его через два дня после нашего разговора.
- Неужели? - безразлично поддержал Тайлера Люк.
Не то, чтобы ему было очень интересно, просто болтовня успокаивала. Капрал мог рассказывать долго и вроде бы не скучные вещи, но делал это так монотонно и нудно, что самый терпеливый слушатель в их взводе - Боб Болдуин - засыпал, не дотерпев даже до половины самого короткого рассказа.
Именно на это и надеялся Люк. Ему не спалось. Мыслями он уже был дома - до конца срока оставалось чуть меньше месяца - и воспоминания мешали солдату заснуть.
- Вот я и говорю, - продолжил Тайлер. - Война - такая сучья штука, спи хоть с открытыми глазами, хоть с закрытыми, хоть задницей кверху, хоть на голове, а суждено тебе подохнуть - все равно подохнешь, как ни хоронись.
- Это верно, - согласился Люк. Его начала одолевать дремота.
- Слышишь, Девро, - вдруг снова спросил Тайлер. - А ты чем займешься в Штатах? - и быстро добавил: - Стой, не говори… Сам угадаю. Врачом, точно? Дантистом?
Люк приподнялся на локте.
- Почему дантистом? - заинтересованно спросил он.
- А-а-а! - Тайлер засмеялся. - Был у меня один знакомый дантист. Тоже француз. Лекарь, мать его. Как-то зуб заболел, морду раздуло. Ну, я, понятное дело, к нему побежал… Так, мол, и так, зуб болит. Он этак внимательно посмотрел на меня - ну, ни дать ни взять, отец родной, - мать его - и говорит: "Лезь в кресло, парень, у тебя флюс, драть будем". Ну, я, понятное дело, в кресло-то забрался, пасть открыл как смог. А этот придурок клещами мне в рот залез и давай душу вытаскивать. Чуть, скотина, всю челюсть не выдернул.
Тайлер достал еще одну сигарету, раскурил и выпустил дым в потолок.
- И что дальше?
- Ну что. Морду он мне разрезал в двух местах. Гной выпускал, мать его. Пришел я домой, а через день все поновей. Я опять к лекаришке поскакал. А физиономия - в окно не просунешь. Весь город хохотал, пока я к этому придурку бежал. Ну взял его за грудки. Ты, говорю, мать твою, зубы лечишь или как? Он меня опять в кресло усадил, смотрел, смотрел, чуть все глаза себе не сломал. А потом и говорит: "Пардон, мол, молодой человек. Ошибся, мол, зуб не тот выдернул". Я думал, убью его со злости. Ну, в общем, он мне зуб выдернул, а потом новые бесплатно вставил. Так вот я и говорю, этот док очень уж на тебя похож. Такой же интеллигентный, умный. Только в очках. Как у тебя насчет родни в Тайлере, штат Юта, а Девро?
- Нет. У меня там родни нет, - усмехнулся Люк.
- А то я подумал, может, ты и по семейной линии. Тоже вроде людей любишь, а? - Тайлер весело ухмыльнулся и подмигнул.
- Да нет. Дантист - это не для меня. - Люк вздохнул и покачал головой.
- Ну ладно. Это я так. Побазарить. А в самом деле? - капрал сел на койке, сбросив приемник на подушку.
- В самом деле? Да я как-то еще не думал всерьез, - Люк вздохнул. -Наверное, в университет пойду. Выучусь на учителя начальных классов. Тайлер посмотрел на солдата не без уважения и хмыкнул:
- А что, дело хорошее. Университет, это для тебя, парень. Глядишь, когда у нас будут учителя вроде тебя, и разных говенных битников станет поменьше. А то житья от этой дряни нет. Тут ведь главное что? - пустился в полемику Тайлер. - Главное, как детей воспитать. Нормально воспитаешь - вырастут нормальные люди, нет - получится разное дерьмо. Это уж точно. - А ты кем станешь? - спросил капрала Люк.
- Я-то? - ухмыльнулся Тайлер. - А хрен его знает. К учительству у меня, как пить дать, склонности нет. Я ведь вспыльчивый, весь в папашу. Скорее всего пойду на какую-нибудь заправку работать. Или в автомастерскую. Тут уж я любому из нашего взвода дам сто очков вперед, запросто. Кто-то быстро пробежал мимо палатки, и капрал умолк. Они прислушались к тишине. Ничего, только где-то далеко, в джунглях, кричал какой-то зверь да надрывались в душной влажной ночи лягушки.
- Фу ты, мать твою, - облегченно засмеялся капрал. - Чем ближе к дому, тем страшнее. Новобранцем так не боялся, как сейчас, веришь, нет?
И в ту же секунду ночь пронзила автоматная очередь, а следом дикий истошный крик:
- Тревога!!! Би-Си!!!
В одно мгновение капрал схватил Ар-15, сунул в карман две обоймы, пару гранат и выскочил из палатки. Люк последовал его примеру. Палаточный городок уже кишел солдатами. Мимо Люка промчался Бейд, на ходу выкрикивающий ругательства. К одинокой автоматной пальбе присоединились еще несколько Ар-15, а следом басовито заревел М-60. Где-то впереди ударил взрыв ручной гранаты.
Люк побежал в ту сторону, откуда доносилась стрельба.
В его голове стучала мысль: во многих палатках горят лампочки, вьетконговцы накроют лагерь из минометов! Он не мог даже выстрелить по палаткам, потому что сзади еще бежали ребята.
На ходу перезаряжая автомат, Люк выскочил на окраину городка и увидел стоящих и лежащих "Джи-Ай". Огонь стихал. Черная стена безмолвных джунглей высилась в четверти мили от лагеря, и Люк ожидал увидеть в темноте леса вспышки выстрелов, но… Пальмы стояли застывшими молчащими рядами. Молочно-серебристый свет круглой луны освещал полосу земли, протянувшуюся от палаток до леса, и на ней никого не было. Потревоженная трескотней выстрелов ночная птица выкрикнула проклятие людям и смолкла.
Через минуту стрелял уже только один автомат. Его хозяин, распластавшись в траве, поливал джунгли огнем, продолжая орать:
- Тревога!!! Ребята, тревога, мать вашу!!! Огонь!!! Ви-Си!!!
Солдаты стояли, молча глядя на него, сжимая в руках бесполезные “Армалиты”.[18]
Люк увидел озадаченного Тайлера, щурящегося от вспышек выстрелов Бейда, непонимающего "Кинг-Конга", сжимающего в руках массивный М-60, удивленного Болдуина, все еще вглядывающегося в темные молчащие джунгли. Стрелок повернулся на бок, чтобы сменить обойму, и Люк увидел перекошенное лицо сержанта.
Обнаружив стоящих за спиной солдат. Скотт заорал им:

Предыдущая страница 15 Следующая страница


Универсальный солдат 16

- Огонь, ребята!!! Ви-Си!!! Вы видите, они идут!!! ОНИ ИДУТ!!!
Он быстро вставил обойму в магазин и, перевернувшись на живот, открыл огонь.
- СТРЕЛЯЙТЕ, МАТЬ ВАШУ!!! - ревел сержант, перекрывая треск автомата.
- СТРЕЛЯЙТЕ ЖЕ, РЕБЯТА!!!
- Сержант! - крикнул кто-то. - Сержант!!!
Ар-15 смолк, и Скотт обернулся к солдатам.
- В чем дело, рядовой? - неожиданно сухо спросил он. - Что случилось?
Я отдал приказ! ПОЧЕМУ НИКТО НЕ СТРЕЛЯЕТ?..
- Но сержант… - растерянно сказал Бейд. - В кого?.. Там, - он кивнул в сторону джунглей, - никого нет.
- Нет? - прищурился Скотт. - Ты говоришь, нет, Смолл?
- Нет, сержант, - подтвердил Бейд. - Там никого нет.
- Значит и Ви-Си там тоже нет? - глаза сержанта превратились в два черных провала. - Нет?
- Мне очень жаль, сержант, но… - Смолл оглянулся на молчащих солдат.
Люку показалось, что Скотт на мгновение растерялся. Но всего лишь на мгновение.
- Когда я прикажу ПРЫГАТЬ, - вы будете спрашивать, на какую высоту, рядовой! - процедил он и повернулся к солдатам спиной. - Все свободны. Девро остаться!
Бейд вздохнул и пошел к своей палатке. Один за другим солдаты расходились, пока сержант и рядовой не остались вдвоем.
Скотт как-то очень устало выпрямился. Он был похож на столетнего старика. Сержант посмотрел на Ар-15, словно видел автомат первый раз в жизни. Шершавая ладонь прикрыла глаза.
Люк смотрел на Эндрю, и ему вдруг стало очень жаль этого ЧЕЛОВЕКА. Он с немалым удивлением заметил седую паутину, четко обозначившуюся в коротких волосах. Сейчас Скотт выглядел отнюдь не тем бравым рубахой-парнем, которого видели солдаты днем. Шелуха слетела с него, обнажив то, что жило внутри сержанта все это время.
- Девро… - последовала пауза.
- Да, сержант, - отозвался Люк. - Я здесь.
- Скажи мне… Там же были Ви-Си? Да, мальчик? Они были там?
Скотт убрал ладонь от лица, и на рядового взглянули глаза смертельно уставшего человека.
- Боюсь, сержант, что…
- Но ты ведь мог их НЕ ЗАМЕТИТЬ В ТЕМНОТЕ? - перебил рядового сержант. - Скажи мне? Ты ведь МОГ? Они были там?
Люк мучительно искал ответ. Правда заключалась в том, что врага НЕ БЫЛО, но… Скотту было так НУЖНО услышать "да".
- Да, сержант, - после секундного колебания ответил рядовой. - ОНИ МОГЛИ БЫ БЫТЬ ТАМ, Я ПРИШЕЛ ПОЗЖЕ.
Он сказал правду.
- Я знал, что могу тебе доверять, мальчик, - выдохнул Скотт, садясь на траву и опуская автомат рядом с собой.
- Сержант, - начал Люк, - я думаю, вам лучше пойти лечь спать…
- Нет, Девро. Они могут сунуться еще раз, - сержант смотрел в какую-то точку, которая находилась над черной стеной джунглей. - А эти раззявы часовые снова проворонят их. И все погибнут. Все…
- Нет, - спокойно сказал Люк. - Они ВРЯД ЛИ сунутся еще раз, сержант.
Вряд ли.
Он понимал: у Скотта срыв. В общем-то, в этом не было ничего особенного. Рано или поздно ТАКОЕ случается с большинством. Только у всех ЭТО заканчивалось по-разному. Одни приходили в себя, других отправляли в Штаты. В лечебницу. Вроде той, о которой он читал у Кизи.[19]
- Ты ведь не знаешь, на ЧТО способны гуки. Ты не знаешь… - голос сержанта был сухим и выцветшим, как желтый осенний лист. - Гуки - хитрые звери. Ты отвернешься, а они тебе нож в спину. Да, мальчик, вот так.
Люк продолжал смотреть на Скотта.
- Хотите, я подежурю вместо вас, сержант? - предложил рядовой. - А вы отдохните.
Эндрю вскинул на него глаза. Они были настолько глубокими и пустыми, что Люк испугался. Всего на секунду.
- Спасибо, Девро. Но я останусь сам. Ты можешь уснуть, а ведь ОНИ только этого и ждут, мальчик. И часовые могут уснуть. Все могут уснуть. Нет, останусь я, а ты иди отдыхай.
- Но, сержант… - попробовал возразить Люк.
- Иди отдыхать, рядовой, - тихо и твердо сказал Скотт.
- Да, сержант.
Солдат повернулся и пошел к палатке. - Эй, Девро! - окликнул его сержант. - Я здесь, сержант.
- Ты хочешь домой?
Вопрос настолько не вязался с ситуацией, что Люк растерялся.
- Ну… Наверное…
- Я знаю, мальчик, - Скотт улыбнулся, но не ему, а каким-то своим мыслям. - Ты хочешь снега. Тебе нравится снег?
- Не знаю, сержант.
Он, действительно, не знал. Снег был чем-то, прочно и навсегда вошедшим в его жизнь. Ответить на подобный вопрос было не проще, чем на такой: "Нравится ли тебе дышать?" И Люку трудно было понять, ЗАЧЕМ это знать сержанту.
- Наверное, да, сержант.
- Вот видишь. Мне тоже нравится снег. У нас в Уайттеле много снега зимой. Ты бывал в Монтане, мальчик?
- Нет, сержант.
- О-о-о. У нас в Монтане много снега. А в этой дерьмовой стране снега нет. Вообще. Как ты думаешь, почему?
- Наверное, климат, сержант.
Скотт улыбнулся. Это была снисходительная улыбка. С таким выражением говорят взрослые с детьми.
- Климат здесь ни при чем, Девро. Просто ГУКИ - ДРУГИЕ ЛЮДИ. Не такие, как мы. Бог не дал им снега. Они не знают, что такое снег. ОНИ ДРУГИЕ ВО ВСЕМ. Ты поймешь это со временем, мальчик… Да, нужно время… А теперь иди спать. Я останусь здесь.
- Сержант…
- Спать, рядовой. Это приказ.
- Да, сержант.
Скотт молча смотрел, как солдат идет к лагерю.
…Тайлер ждал Люка в палатке. Он сидел на койке и крутил приемник.
Увидев входящего приятеля, Джозеф вопросительно кивнул головой.
- Ну что?
- Ничего. По-моему, у Скотта нервный срыв.
Тайлер с сомнением хмыкнул.
- Знаешь, не думаю. Мне кажется, что сержант спятил. Поверь моему опыту. Я видел дела и покруче. Не сегодня-завтра у него "съедет крыша" окончательно, и Скотт отправится в Штаты.
- Думаешь? - спросил Люк.
Ему не хотелось, чтобы капрал оказался прав. Он с симпатией относился к Скотту, особенно после случая с воронкой.
- Уверен, - серьезно ответил Тайлер. - Поверь мне, парень. Сержант спятил. Могу поспорить с тобой сотней против десятки, что через день его "отбуксируют" в Сайгон, а там…
- Посмотрим, - быстро оборвал капрала Люк. - Давай спать. Уже поздно.
Тайлер хмыкнул и пожал плечами.
А утром сержант Эндрю Скотт выглядел свежим, отдохнувшим и совершенно здоровым. Никто больше не вспоминал ночное происшествие, приняв непоправимое за обычный нервный срыв.
Ветер хлестнул его по щекам, вырвав из объятий этого сна. Люк Девро повернул голову и посмотрел на сидящую рядом девушку. Ронни заинтересованно листала одну из папок. Волосы ее раздувались и превратились в светлую золотистую бахрому. Карие с желтыми ободками глаза стали напряженными. Видимо, обдумывала что-то, заключенное в этих папках. Ронни подняла руку и поправила волосы, забросив их за ухо. Жест, автоматический, очень естественный, понравился Люку, и он… Улыбнулся.
- А что значит "Д. У. 1-76"? - вдруг спросила она, словно почувствовав взгляд унисола.
- Код. Личный военный номер. "Диллан Уотсон". Инициалы.
- Я так и думала… - кивнула Ронни. - Так и думала.
- Это что-нибудь дает нам? - спросил Люк.
- Ни черта. Даже зная имя и фамилию, мы ничего не сможем выяснить.
- Почему?
- А ты представь, милый, сколько разных Дилланов Уотсонов бродит по Штатам. Тысяч десять - пятнадцать, не меньше. - Ронни вдруг резко повернула голову и не без удивления посмотрела на унисола. - Знаешь, а ведь ты уже говоришь, почти как обычный человек. Честное слово.
Люк снова улыбнулся.
- Я знаю.
Грузовик-трайлер плавно плыл по дороге. Он покачивался на поворотах, но люди в лаборатории этого не чувствовали. Амортизаторы гасили любые колебания кузова.
Вудворт и Гарп стояли возле операционного стола, делая вид, что пытаются восстановить Джи-эр'6. Унисол все еще продолжал часто моргать, но у людей не было сомнений относительно его участи. Единственная причина, по которой они все еще возились с полутрупом, - Джи-эр'13.
“Рядовые, - заявил он, - я знаю, что вы медики. Нам нужно восстановить как можно больше солдат. Это облегчит нашу задачу".
И им ничего не оставалось, кроме как вяло промямлить: "Да, сэр" и отправиться к операционному столу.
Вудворт надеялся, что "тринадцатый" не вспомнит о двух лежащих в холодильных ваннах солдатах. Случись это, произошла бы катастрофа. Унисолы под командованием убийцы-психопата. Может ли быть что-нибудь опаснее? Вряд ли. Начальник лаборатории искоса поглядывал на сидящего у пульта управления Джя-эр'13. Солдат смешивал лекарства в одной большой колбе. На столе справа лежал пятидесятикубиковый шприц.
Десять минут назад у него в голове возник план. Опасный и трудноосуществимый, но все-таки план. Другого не было.
Но для его выполнения нужно время. По всем расчетам два-три часа. Они должны дождаться нужного момента. Это возможно, если унисолу не взбредет в голову прикончить еще кого-нибудь из них.
“Будем надеяться, что все пройдет нормально. Будем ОЧЕНЬ надеяться".
Вудворт вздохнул и склонился над Джи-эр'6.
“Ну, а если они не станут пытаться осуществить его план. Что тогда?”
Он старался рассуждать хладнокровно и беспристрастно, насколько вообще можно быть таковым в подобной ситуации.
"Тогда? Скорее всего, "тринадцатый" будет какое-то время охотиться за сбежавшим "сорок четвертым", убивая всех направо и налево. Затем его мозг откажет совсем, и унисол… Страшно, лучше не думать о том, что произойдет тогда. Но они, почти наверняка, умрут в числе первых. И он, и Гарп, и Спилберд. Что же тогда остается? - Вудворт знал ответ. - Остается убить этого ублюдка прежде, чем "тринадцатый" начнет свой кровавый путь. Он - их порождение, значит, им и платить. Пришло время".
Начальник лаборатории все еще надеялся на то, что им удастся выжить. Но заставил себя думать о ХУДШЕМ исходе. Пусть надежда теплится на самом дне его естества. "Пусть. Может быть, так даже лучше".
Вудворт видел, как Джи-эр' 13 закончил свою работу и заправил шприц получившейся смесью.
- Ни черта не выйдет, - вдруг жарко шепнул Вудворту Гарп. - Этот парень все равно не выживет.
- Тише! - зашипел на него начальник лаборатории. - "Тринадцатый" может тебя услышать!
Гарп согнулся к самому телу умирающего солдата и бросил настороженный взгляд в сторону "сержанта Скотта".
- Что будем делать? - почти беззвучно спросил негр.
- Если ОН поймет, что мы не можем ему помочь, то скорее всего убьет нас… Гарп кивнул обречено.
- Я думаю так. Надо работать, а если он что-нибудь будет спрашивать, тянуть время.
Унисол поднял шприц и вонзил его себе в сердце. Ладонь нажала на поршень, выдавливая получившуюся смесь.
- Что он делает? - изумленно спросил негр.
- Поднимает мышечный порог, - тихо ответил Вудворт. - Делает себя сильнее.
- Вот мать твою! - выдохнув, подавленно отреагировал Гарп. - Только этого-то нам и не хватало. Ну, отлично.
Вудворт ничего не сказал. Он думал.
"А что, если броситься на унисола сейчас? У них есть скальпель, и, возможно, им удастся перерезать этому выродку глотку. Если, конечно, повезет…”
Но тут же осадил себя.
Стоп. Не реально. Все строится на "возможно" и "если". А у них не может быть "если". Есть всего лишь один шанс. Одна попытка. И нужно действовать наверняка. Второй попытки уже не будет. Джи-эр'13 просто не допустит ее. Не даст застать себя врасплох дважды. Вудворт очень боялся, что он не даст сделать этого и единожды.
Унисол извлек шприц и, откинувшись на спинку кресла, прикрыл глаза. Гарп, не говоря ни слова, указал на него глазами, но врач лишь отрицательно покачал головой.
Еще рано. Слишком рано. Не сейчас. Через два-три часа.
Тайлер, штат Юта.
Ронни изумленно осматривала улицы, по которым полз "бьюик".
"Господи, я-то думала, что меньше той дыры - Хендерсона - городов не бывает, ан нет. Сыскался и поменьше. Славный город Тайлер! Город! Ха!" Тайлер был, действительно, одним из самых крохотных городов в Юте. Сотня улиц, тридцать тысяч жителей, магазинчик, бар, да еще суд. Вот и все, что представлял из себя "славный" Тайлер. Хотя, были еще коровы. Эти рогатохвостатые "граждане" бродили по улицам так же запросто, как в Лос-Анджелесе ездили автомобили. Они сбивались в небольшие стада и расхаживали с видом едва ли не более независимым, чем сами жители. Сразу чувствовалось, что коров в Тайлере любят и уважают. По крайней мере, не меньше, чем приезжих.
Вообще-то, строго говоря, чужаков в Тайлере не любили вовсе. Они врывались в тихую спокойную жизнь города и тут же разрушали ее начисто. Это было не сложно. Достаточно подтолкнуть бампером какую-нибудь из "ленивых пестрых тварей", как та поднимала рев, и жители всего города сбегались к месту происшествия, словно только что у них на глазах пристрелили мэра. Ну а уж если на шкуре коровы обнаруживали хотя бы малейшую царапину, виновника сразу хватали за шиворот и тащили в тот самый суд, которым так гордился Тайлер.
Дальше все происходило быстро - у обвиняемых не было повода жаловаться на проволочки - и по давно накатанному сценарию.
Судья, - понятное дело, местный житель, - заслушав обвинителя - местного, разумеется - и адвоката, - тоже коренного тайлерца, - быстро приговаривал обвиняемого к двумстам долларам штрафа плюс судебные издержки - еще пятьдесят долларов.
Ну а если обвиняемый начинал спорить и доказывать, что "эта хвостатая сука только что лазила во-о-он по тем зарослям терновника, - взгляните в окно, господин судья, - там должно быть и ободралась, дура", - то ему моментально увеличивали размер штрафа вдвое и отпускали подобру-поздорову.
И в этом случае стоило улепетывать подальше, утешаясь тем, что легко отделался.
Сейчас Тайлер дремал. Сытый послеобеденный сон сморил его, и на улицах царило затишье. Даже коровы не разгуливали, а улеглись в пыли на обочинах, поглядывая из-под полуприкрытых век - устало и томно - на медленно ползущую по улицам бело-желтую развалюху, словно раздумывая, вздернуть ее на рога сразу или все-таки сперва выяснить, какого черта ей здесь надо. Старик, клюющий носом у дверей собственного дома, надвинув на глаза пятиведерный "стетсон"[20], заслышав шум мотора, ленивым движением сдвинул шляпу и подозрительно проводил «бьюик» глазами.
Ронни вздохнула. Господи, а мэром у них, наверное, Джон Уейн. Или Клинт Иствуд[21]. Она улыбнулась.
- Останови, пожалуйста, - попросила девушка, когда машина поравнялась с небольшим магазинчиком готовой одежды, в витрине которого торчал манекен в "стетсоне" и с ковбойским ремнем на бедрах. Одет этот псевдоковбой был по всем правилам Запада. Стеклянные глаза смотрели на чужаков с мужественным прищуром. Растопыренные пальцы из папье-маше тянулись к муляжу "смитт-вессона". Так и казалось, сейчас этот "Санденс Кид"[22] рванет из кобуры пушку и откроет огонь по улице, превращая ее в решето.
Ронни выбралась из машины и, подмигнув манекену, - знаешь, милый, ты похож на одного нашего приятеля с бензоколонки, правда, он уже умер -вошла в магазин.
Звякнул колокольчик, укрепленный над дверью. Тонкий радостный звук поплыл по небольшому уютному зальчику, вызывая из темных прохладных недр молоденькую продавщицу.
На ней болтался безразмерный кожаный жилет с длинной бахромой. Под воротником клетчатой рубашки был повязан пестрый шейный платок. Светлый "стетсон" был явно великоват и периодически сползал девушке на уши и на лоб.
- Чем могу вам помочь? - спросила продавщица.
Ронни, сдержав улыбку, и постаравшись придать лицу серьезное выражение, сказала:
- Добрый день. Я хотела бы купить рубашку и брюки.
- Мужские или женские, мэм?
- Мужские, - Ронни посмотрела через витрину на улицу.

Предыдущая страница 16 Следующая страница


17 Арч Стрэнтон

Их появление вызвало ажиотаж в городе. На противоположной стороне появились три здоровяка. Они хищно поглядывали из-под широких полей шляп в сторону "бьюика" и о чем-то тихо разговаривали.
“Уаоооу. Скандалы нам ни к чему. И тем более, в таком сумасшедшем городке, как этот".
- Какой размер, мэм?
- "М", - ответила Ронни, не отрываясь от окна.
- Это подойдет?
- Конечно, спасибо, - девушка лишь мельком взглянула на что-то светло-синее, завернутое в полиэтиленовый пакет.
- Пожалуйста, сорок семь долларов, мэм.
- Да… Да… Ронни выудила из кармана остатки своих капиталов и, положив на прилавок две пятерки, десятку и двадцатку, схватив пакеты, помчалась на улицу.
Продавщица пробормотала ей в спину что-то похожее на "заходите еще", но Ронни уже не слышала.
Она выскочила из магазина и обнаружила еще одного типа, стоящего у самых дверей.
Видимо, всех четверых не очень устраивало появление чужака в их городе, и они намеревались дать это понять самым недвусмысленным образом. Проще всего было бы выбить стекла, но их, к удивлению здоровяков, не было и так.
- Прошу прощения, - улыбнулась Ронни хлыщу у дверей. Она скатилась с крыльца и быстро забралась в "бьюик".
- Поехали отсюда. Быстро.
Люк удивленно поверялся к ней.
- Что-нибудь случилось?
- Пока еще нет, но может. В воздухе пахнет потасовкой. Не чувствуешь, милый?
Унисол втянул носом воздух и кивнул.
- Нет.
Троица отлепилась от тротуара и неспеша направилась к машине. На их лицах застыло выражение ленивой скуки. Мышцы перекатывались под рубашками. Не требовалось много ума, чтобы понять: эти парни идут не о погоде разговаривать. Отнюдь.
- Поехали, поехали… - поторопила Люка девушка.
"Бьюик" фыркнул в лицо громилам облаком сизо-черного дыма и быстро покатил по улице. Они все еще смотрели вслед развалюхе, когда та шустро свернула на соседнюю улицу.
Здоровяки переглянулись и зашагали в том же направлении. Они знали ЗОЛОТОЕ правило этого города. Те, кто приезжал сюда, ОБЯЗАТЕЛЬНО останавливались перекусить. Или в баре "Звезда Тайлера", или в гриле "Нэнси-Джон".
Следующая улица, по которой они проехали, заканчивалась в духе Тайлера. Слева бар, справа мэрия и суд.
“Ребятам не приходится ходить далеко, - подумала Ронни, - это уж точно".
"Бьюик" снова свернул и проехал еще квартал, прежде чем девушка заметила небольшое заведение с огромными окнами и надписями на них: "Нэнси-Джон, гриль и пиво".
Двери, ведущие в гриль, были выполнены в стиле XIX века. Две створки, болтающиеся в ту и другую сторону, начинались на уровне груди и заканчивались у колен.
- Стоп, - скомандовала Ронни. - Не знаю, как ты, милый, а я очень хочу есть. Безумно. Могу проглотить корову.
Унисол смерил ее таким недоверчивым взглядом, что девушка усмехнулась.
- Ну, это выражение такое. Когда очень голоден, говоришь: "я съел бы корову", понимаешь?
- Да. Ты, действительно можешь, съесть целую корову?
- О, боже… - Ронни вздохнула. - Ладно. Пошли, сейчас и проверим.
Она вытащила из салона пакет с одеждой и протянула унисолу.
- Что это?
- Одежда, милый. Не беспокойся. Всего-навсего рубашка и штаны. Сейчас ты пойдешь в мужской туалет и переоденешься, а то твой костюмчик, по-моему, кое-кому не нравится в этом городе. И не только в этом.
- Зачем мне идти в туалет? - удивился унисол. - Я могу переодеться здесь. Солнце мне не повредит.
- Господи… Слушай, ты действительно такой… Или придуриваешься?
- Что значит "такой"?
- Все. Хватит. Делай, что тебе говорят и не разговаривай.
- Хорошо, - согласился Люк.
Девушка сгребла несколько папок и пошла к грилю. На пороге остановилась, обернулась ко все еще стоящему унисолу и сказала:
- Ну? Что стоишь-то? Пойдем, не стесняйся.
Штаны пришлись как раз впору, а вот рубашка оказалась маловата. Ронни не учла, что мышцы унисола в напряженном состоянии несколько увеличиваются. Когда он вышел из уборной, девушка улыбнулась и кивнула головой, словно говоря: "Ну вот. Теперь ты стал хоть немного похож на нормального человека".
Унисол подошел к столу и наклонился, чтобы отодвинуть стул. В ту же секунду раздался треск, и рукава отделились от остальной части рубашки. Ронни вздохнула. Люк спокойно стянул их с мощных мускулистых рук и аккуратно сложил на сиденье стула.
Сидящее в гриле посетителя немедленно обернулись. Поскольку основной контингент этого заведения состоял преимущественно из людей от тридцати пяти и выше, поступок Люка не мог не вызвать молчаливого осуждения. Испортить новенькую рубашку - за семнадцать долларов сорок девять центов! - это мог позволить себе только ЧУЖАК. Жители Тайлера ценили деньги. Практически все посетители носили "стетсоны" что, в свою очередь, позабавило Ронни.
"Похоже, у этих ребят "стетсоновская" лихорадка, подумала она. Да. В этом городе большая мода на ковбойский антураж. Странно, что они еще "кольты" на бока себе не понавешали. То-то была бы потеха".
Люк спокойно, не обращая внимания на эти почти враждебные взгляды, сел на свое место, и Ронни вдруг заметила вышитую желтым надпись над правым карманом: "Я - "крутой" парень. Меня зовут Джо".
Девушка еще раз вздохнула. В рубашке с оторванными рукавами и с этой дурацкой вышивкой унисол стал похож на стриженого битника.
Небрежной походкой подошла официантка - высокая крашеная блондинка с "ударным" бюстом и "лошадиным" лицом. Она сразу узнала в парочке приезжих и теперь всем своим видом давала понять, какое именно чувство вызывают у нее разные там "яйцеголовые".
- Пить будете что-нибудь? - безразлично произнесла блондинка, поглядывая куда-то в сторону.
- Да, - отозвалась Ронни. - Я - кофе. А ты? - она посмотрела на унисола.
Тот сосредоточенно изучал пластиковый жетон на груди официантки:
"ЧЕМ МОГУ БЫТЬ ВАМ ПОЛЕЗНОЙ? МЕНЯ ЗОВУТ БРЕНДА".
Блондинка была бы счастлива, если бы на нее посмотрит ТАК кто-нибудь из местных, но ЧУЖАК… Этот парень вызывал у нее раздражение.
- Бренда? - удивленно спросил он. - Да, "Джо", - ответила официантка. - Эй, ты будешь что-нибудь пить? - быстро спросила Ронни и взглянула на блондинку. - Лимонад. Он будет пить лимонад.
- Хорошо.
Бренда хмыкнула и пошла в сторону кухни, то и дело оглядываясь.
Она решила, что парочка весьма странная и надо приглядывать за этими ребятами получше. Чего доброго, еще вздумают удрать, не расплатившись. …Их было четверо. И все они терпеть не могли чужаков. Этих говенных "яйцеголовых", битников и прочее дерьмо, изредка залетавшее в их спокойный городок. Главный в компании, высокий сухой парень по кличке "Бетмен"[23], смотрел на эту проблему просто. «Увидел - врезал». Взгляды остальных не на много отличались.
Они были большими любителями драки и пива. Причем, чем здоровее оказывался противник, тем интереснее им было намылить парню задницу.
Вторым специалистом по дракам в компании был усатый накачанный амбал по кличке "Хот Дог"[24]. Казалось, что он состоит из одних мышц. Длинные светлые волосы спускались до плеч, обрамляя дегенеративную физиономию. Природа не особенно утруждала себя относительно мозгов, заложенных в эту маленькую, чуть приплюснутую голову.
За ним следовал мрачный коренастый тип - "Пингвин". Свое прозвище здоровяк получил благодаря странной переваливающейся походке. В кармане "Пингвин" постоянно таскал нож или обрубок бильярдного кия, который, не задумываясь, пускал в ход.
И замыкал компанию молодой, не в меру разговорчивый парень по кличке "Трепач". Нельзя сказать, что прозвище сильно искажало истину.
Сейчас четверка торопливо пересекала улицу. Они уже издалека заметили бело-желтый "бьюик".
- Отлично, ребята. Эти говнюки здесь, - ухмыльнулся Бетмен. - Что я говорил?
- Да уж, - поддержал его Трепач. - Сечете, парни? Надерем кое-кому задницу сегодня, а?
- Заткнись, - оборвал приятеля главарь. - Будешь вякать, когда тебя спросят, понял?
- Ну а чего? Я так… Сказал только.
- Заткнись, - Бетмен обернулся к остальным. - Смотрите, парни, без сигнала не начинайте. Судья и так на нас зуб точит. Так что, дождитесь повода, а уж потом старайтесь вовсю. Ты понял. Хот Дог?
- Йеп, - меланхолично кивнул амбал. Ему-то было плевать, есть предлог или нет, но раз босс сказал… Хотя, он мог бы и так этому засранцу ребра пересчитать. Но раз надо, значит надо.
- Теперь Пингвин.
- Ну? - хмуро уставился на главаря тот.
- Не вздумай пустить "перо" в дело. Понял, придурок? Используй то, что есть под рукой. Ясно?
- Как скажешь, - буркнул Пингвин. Он-то явно не страдал многословием.
- Отлично. Тогда двинули.
Компания пересекла улицу и нырнула в прохладный дверной проем гриля.
Ронни ничего не замечала вокруг себя. Она вся погрузилась в чтение папок. Дымя сигаретой, девушка перелистывала страницу за страницей, откладывала, брала новые…
"Так, так, так. Следующий. Все то же самое. Ничего нового. "С. Б. 1-86". Угу. Дальше. Графики, графики, графики. С ума сойти. Хромосома икс. Любопытно. "Исследования проводил: Б. М. Кристофер Грегор". Хм. В каждой папке этот бакалавр".
- Ты знаешь, я как будто снова в школе. Ничего не понимаю. - Ронни вздохнула. - Но, судя по тому, что здесь написано, с тобой что-то сделали на генетическом уровне.
Унисол взял со стола сигаретную пачку и прочитал надпись на белом боку.
- Министерство здравоохранения предупреждает вас, что сигареты опасны для вашего здоровья, - он с любопытством посмотрел на Ронни.
- Да брось, - отреагировала она, - нельзя верить всему, что пишут. - Одним движением Люк смял только распечатанную картонку в комок и швырнул в пепельницу. - Эй, эй… - вскрикнула девушка, но опоздала. - Ну вот. А ведь это была моя последняя пачка… Блондинка Бренда принесла кофе и банку диетического "Пепси" и шлепнула на стол.
- Ну что? Заказывать-то будете что-нибудь? - в ее голосе явственно слышалась неприязнь.
- Да, - Ронни посмотрела на нее, - два дежурных блюда.
Официантка фыркнула и удалилась в сторону кухни, откуда доносился запах жареного мяса и звон кастрюль.
- Знаешь, - девушка открыла очередную папку, - здесь все время упоминается какой-то доктор Кристофер Грегор. Ты не помнишь такого, нет? Унисол покачал головой. "Нет".
- Ничего, да? Ну ладно. Где-то здесь есть его телефон, если я не ошибаюсь. Ага, вот.
Ронни взяла ручку и торопливо переписала номер в свой блокнот.
- Ты будешь звонить ему? - спросил Люк.
- Ну, стоит попробовать по крайней мере, - пожала плечами девушка.
Она подняла глаза и увидела смотрящего прямо на нее унисола. - Что?
- Почему ты все это делаешь для меня? - спокойно поинтересовался он.
Ронни усмехнулась.
- Я ничего для тебя не делаю, милый. Это все, - она кивнула на папки, - я делаю для себя. Ты, наверное, этого не понимаешь в силу ряда причин, но ты - мой самый ПОТРЯСАЮЩИЙ РЕПОРТАЖ в жизни.
Она вдруг заметила, как лицо унисола за долю секунды изменилось. Оно стало каким-то тусклым, словно пыльное стекло. И Ронни почувствовала нечто похожее на жалость. Временами Джи-эр'44 напоминал ей подростка, не имеющего представления о реальной жизни. Мало-помалу она привыкла к нему.
Девушка улыбнулась и попыталась утешить его.
- Ничего. Может быть, когда все останется позади, тебя сделают героем. А, здорово? - Люк непонимающе пожал плечами. - Так, ладно. Я схожу позвоню, а ты сиди здесь и жди меня. Хорошо?
- Да.
- Вот и отлично. Сейчас принесут еду, попробуй. Может быть, тебе понравится.
Ронни встала из-за стола и направилась к выходу.
У самой двери девушка задержалась и спросила тучного мужчину, который пил пиво, сидя за столиком:
- Простите, вы не подскажете, как найти телефон?
- Там, на улице, - хмуро буркнул толстяк, ткнул пальцем себе за плечо и повернулся к ней спиной, давая понять, что не желает дальше разговаривать с чужаком.
Ронни вышла на улицу, пробормотав себе тихонько под нос:
- Будем надеяться, что местный телефонный аппарат ничего не имеет против приезжих.
…Четверка, войдя в бар, разделилась. Бетмен с Хот Догом оккупировали бильярдный стол, а Трепач с Пингвином играли в автоматы за спиной парня. Они изредка перемигивались, курили и тихо болтали между собой, напряженно поглядывая на "яйцеголового", спокойно сидящего на своем месте. Парень был странный, если не сказать больше. Он не курил, не пил пиво, не вертел головой и не прислушивался к разговорам. Его поведение не укладывалось в обычные рамки, и это несколько настораживало приятелей, но не настолько, чтобы заставить отказаться от задуманного. Однако чужак пока не дал повода к драке.
Бетмен с треском вгонял шары в лузы и жевал "поп-корн"[25], который ему предусмотрительно подала «милашка» Бренда.
- Что-то воняет здесь нынче! - громко заявил он.
Парень находился как раз у него за спиной, и Бетмен ждал, что он возмутится и тем самым спровоцирует стычку. - Тебе не кажется, что воняет дерьмом, Хот Дог, а?
- Йеп, - лаконично ответил тот.
Все знали, что это за компания, но сейчас молчали, наблюдая за реакцией приезжего. Парень не отреагировал. Он продолжал сидеть, глядя прямо перед собой и о чем-то размышляя.
- По-моему, это пахнет чужаком, а, Дог? - предпринял вторую попытку Бетмен.
- Йеп, - снова охотно поддержал тот.
- Точно, ребята, - вякнул от автомата Трепач. - Это воняет дерьмовым приезжим, сечете?
- Заткнись, - буркнул Пингвин. - Рано пока.
Он опустил в автомат очередной никель и дернул рычаг.
Люк посмотрел на подошедшую официантку. Бренда, чуть сморщившись, брякнула о стол две тарелки с бифштексами и жареной картошкой, вилки с ножами и отошла в сторону.
Если бы Люк помнил, как обращаться с ножом и вилкой, он был набросился на еду, потому что в этот момент ощутил… ГОЛОД.
Ему не удалось вспомнить определение этого слова, но посасывание в желудке было достаточно красноречивым признаком.
Люк внимательно осмотрел зал и остановил взгляд на сухом пожилом человеке в белом "стетсоне", который с аппетитом поглощал мясо с картофелем и запивал его хорошими порциями пива. Он несколько секунд наблюдал, как он орудует ножом и вилкой, а затем попробовал проделать ту же операцию сам.
Ему понадобилось несколько попыток, чтобы почувствовать, как управляться с этими непослушными предметами. Мозг ВСПОМНИЛ это и дал команду рукам. Постепенно дело пошло на лад.
Люк отрезал кусок бифштекса, подцепил на вилку пару ломтиков картофеля и отправил в рот.
Это было новое, совершенно фантастическое ощущение. Хрустящая корочка лопнула, и он почувствовал горячее рыхловатое нутро соломки на своем языке. Следом за картофелем последовало мясо.
Люк упивался его вкусом. Аппетит разыгрывался все сильнее. Унисол и сам не заметил, как расправился с первой порцией и перешел ко второй, запивая ее большими глотками "Пепси".
Бетмен с интересом наблюдал, как "яйцеголовый" поглощает пищу.
- Похоже, этот говнюк сейчас обожрется, - усмехнулся он.
- Йеп, - подтвердил его предположение приятель.
- Слышь, Хот Дог, ты когда-нибудь в жизни видел, чтобы так жрали?
- Ноуп, - хмыкнул тот, с удивлением глядя на чужака.
- Вот и я тоже.
Покачивая бедрами к столу прошествовала Бренда.
- Ну и что дальше? - спросила она "Джо". - Что-то еще закажешь?

Предыдущая страница 17 Следующая страница


Универсальный солдат 18

Унисол оглядел пустые тарелки и с ожиданием посмотрел на официантку.
- Эй, ты не глухой часом, приятель? - осведомилась она.
- Нет.
- Я спрашиваю, принести еще что-нибудь?
- Да.
- Что?
“Странный парень" пожал плечами. У Бренды вырвался тяжелый вздох:
“Эти приезжие такие тупые…”
- Ну что ты будешь есть: салат, "Хот дог", бифштекс, яичницу?! Что? - она уперлась кулаками в бедра и уставилась на посетителя немигающим взглядом.
- Салат, "Хот дог", бифштекс, яичницу и дежурное блюдо, - повторил он. - Кофе и лимонад, - последовала короткая пауза. - Могу проглотить корову.
- Вот дерьмо, - прошептала официантка и не спеша отправилась на кухню за заказом.
- Эй, Ренди, - окликнул ее Пингвин, - что-то этот парень много ест, а? Может быть, он, конечно, впрок запасается, но мне кажется, что у него просто "бабок" нет.
Бренда оглянулась на чужака и прошла дальше, решив для себя: следующий заказ она принесет не раньше, чем парень рассчитается за два предыдущих.
Ронни сразу увидела телефон. Он сиротливо висел на стене, хотя был ухоженным и блестящим. Девушке аппарат показался холодным и надменным, как и сам город.
- Господи. И ты туда же, приятель, - сказала она телефону. - Ну и черт с вами, ребята. Хоть лопните тут все. Так.
Ронни открыла блокнот. "Где он, этот номер. Ага, вот. КЛФ 23-44-56. Доктор Кристофер Грегор".
И тут же испугалась.
"А что, если он переехал? Или его нет дома? Или умер? Что тогда? И ответила сама себе. А тогда Джиэр'44 останется унисолом до тех пор, пока не вспомнит все, что с ним случилось… Давно? Недавно. Ладно, хватит дергаться. Звони".
Она опустила никель в монетоприемник и набрала номер, но вместо привычных гудков услышала мурлыканье факса.
- Черт. Это же факс, - с отчаянием сказала девушка.
- Ваш номер не отвечает, - сообщила телефонистка.
“О, боже, - вздрогнула от неожиданности Ронни. - Интересно, у них тут дирижабли вместо самолетов не летают? Ладно, попробуем по-другому".
- Девушка, - спросила она, - не будете ли вы так добры, мне нужно узнать, что за абонент КЛФ-23.
- Одну минуточку, мэм… - в трубке повисла пауза.
Ронни приготовилась ждать. Да, она будет ждать столько, сколько нужно. И не только ради репортажа.
Официантка принесла три тарелки - ровно столько помещалось в руках -и составила их на стол. Хотя, "составила" не то слово, которое могло бы выразить эти жесты. Тарелки стучали о дерево, и еда в них подпрыгивала, словно живая.
- Бифштекс, яичница, "Хот дог".
Она переглянулась с Пингвином, затем обвела глазами небольшой зал. Посетители давно уже забыли о своих тарелках и теперь с напряженным вниманием следили за тем, как чужак жадно накинулся на яичницу. В мгновение ока она была сметена с тарелки вместе с хрустящими ломтями ветчины.
Люку казалось, что он никогда в жизни не пробовал ничего подобного. Покончив с яичницей, унисол отодвинул тарелку и принялся за бифштекс.
Еда исчезла прямо-таки с умопомрачительной скоростью.
Пингвин ухмыльнулся и подмигнул Бренде. "Давай, спроси у этого придурка, есть ли у него "бабки".
- Эй, - официантка в упор смотрела на приезжего обжору, - а у тебя денег-то хватит, чтобы заплатить за все это, а?
Будь у Люка свободен рот, он бы тут же спросил, что такое деньги, и что имеет в виду эта женщина - Бренда - когда говорит "заплатить"? Но поскольку в данную секунду унисол как раз начал тщательно пережевывать кусок бифштекса и сказать, разумеется, ничего не мог, то просто удивленно вскинул брови, как бы говоря:
- О ЧЕМ ТЫ? - - Ты знаешь, что такое деньги? - уже раздраженно спросила Бренда. - НУ ДЕНЬГИ! Наличные, бабки, капуста, динеро.
Посетитель слушал ее монолог очень внимательно, но вместо ответа обмакнул в соус очередной ломоть мяса и спокойно отправил его себе в рот. Вот тут-то Бренда и сорвалась.
- Эй! - заорала она в сторону кухни. - Эй, тут какой-то говнюк хочет поесть в кредит!
Официантка тяжело смотрела на невозмутимо жующего чужака и чувствовала, как ее заполняет безумная злоба на этого спокойного ублюдка, жрущего их еду, да еще и корчащего рожи. "Издеваешься?! Ну погоди, - думала Бренда, - сейчас тебе задницу надерут, урод. Сейчас".
Посетитель неторопясь доел бифштекс, выпил лимонад и принялся за "Хот дог".
- Эй, кто это здесь хочет бесплатно поесть, а?
Из кухни вылез повар. Он был похож на огромного бобра. Толстые щеки, покрытые жесткой щетиной, свисали так же, как у этого животного. Короткие усики прилепились под прямым носом. Узкие глазки стреляли по сторонам, отыскивая зачинщика скандала. Голова была подвязана пестрым шейным платком. Объемный живот нависал над передником и колыхался в такт шагам. Руки повара, сильные, объемные, скрещены на груди. Словом, очень колоритная фигура. От повара за милю разило здоровьем и жаром. Бренда явно обрадовалась, когда он появился в зале.
- Вот, - заявила она. - Вот этот урод не может заплатить.
- Ну-ка, отойди, Бренда, - мягко отстранил ее "бобер".
Он наклонился, легко ухватил унисола за грудки и играючи поставил на ноги.
Смутило его то, что "странный" посетитель даже в этот момент не перестал жевать. Напротив, еще с большим усердием впился зубами в "Хот дог".
- Ну, в общем так, парень, - угрожающе произнес повар, глядя на настырного малого, - я целый день вкалываю, чтобы это дерьмо приготовить. Унисол наконец проглотил очередной кусок и удивленно возразил.
- Это ХОРОШАЯ еда.
Первым гулко захохотал повар, а за ним начали смеяться остальные.
- А малый-то точно с "присвистом", - тихо сказал приятелю Бетмен. - Но тем лучше. Проще будет его обработать.
- Йеп, - кивнул Хот Дог.
“Бобер" наконец просмеялся и, вытерев слезы пальцем, продолжил:
- Да, ты совершенно прав, это, - палец ткнул в сторону пустых тарелок, - очень вкусная и хорошая еда. Но вот вопрос: чем ты собираешься заплатить за эту ОТЛИЧНУЮ еду, а?
Унисол дожевал и, пожав плечами, спокойно ответил:
- Я не знаю.
Повар продолжал смотреть на него. Улыбка сползла с его лица, и он зло помурлыкал:
- Значит, ты не знаешь, да?
В зальчике повисло молчание. Все ждали продолжения. Интересно было посмотреть, как намылят задницу наглому ЧУЖАКУ.
Унисол, не дожидаясь продолжения, откусил еще один кусок "Хот дога" и принялся сосредоточенно жевать.
- Эй, - повар толкнул его в плечо, - а ведь я тебе сейчас башку оторву, урод.
Посетитель на секунду перестал работать челюстями и невнятно, но громко и спокойно предупредил:
- Я не хочу делать вам больно.
- Мне? Больно??? - "бобер" даже хрюкнул от смеха, словно чужак выдал очень веселую шутку. - Ты не хочешь ДЕЛАТЬ МНЕ БОЛЬНО?
Он вдруг резко размахнулся и нанес страшный удар в челюсть этому "ублюдку". БЫ. Нанес бы. Но, к его крайнему удивлению, кулак просвистел в воздухе, а затем… Бетмен увидел, как парень резко нырнул под руку повара и коротким движением ударил толстяка под ребра. Тот охнул и переломился пополам. В следующее мгновение мелькнула нога чужака. Он все-таки пожалел повара, и бутса врезалась не в отвислую сморщившуюся физиономию, а в круглое плечо. Но и этого оказалось вполне достаточно. Повар полетел в угол, опрокидывая спиной столы, сшибая тарелки, банки, стаканчики. Все это с грохотом и звоном покатилось по полу.
И тогда Бетмен метнулся к чужаку, подавая пример остальным.
Если жирный козел не умеет драться, так и не лез бы, а оставил бы это занятие настоящим мужчинам. В ту же секунду подошва армейской бутсы врезалась ему в живот, и Бетмену показалось, что его лягнула лошадь. Стальные пальцы сомкнулись на горле, а еще секундой позже голова "настоящего мужчины" с хрустом обрушилась на темную деревянную поверхность стола, расколов его пополам.
Унисол нагнулся и обмакнул "Хот дог" в соус. Выпрямившись, он увидел, что к нему приближаются еще двое. Огромный амбал и переваливающийся тип, сжимающий в руках бильярдный кий. Они шли расслабленными вялыми походками привыкших к драке людей.
Впрочем, Люк их не боялся. Руки и ноги его двигались автоматически, словно жили какой-то своей жизнью. ЭТО накрепко вогнал в него Форт-Брагг и закрепил полковник Перри.
Он перестал жевать и спокойно объяснил приближающимся противникам:
- Я хочу ПРОСТО ПОЕСТЬ.
Наконец телефонистка снова взяла трубку.
- Вы слушаете, мэм?
- Да, да… - торопливо сказала Ронни.
- Я узнала. Абонент КЛФ-23, это армейский госпиталь в Кливленде, мэм. - Ага. Вот как. Простите, а вы не могли бы соединить меня с любым номером этого госпиталя?
- Попробую, мэм. Но это междугородний звонок, и вам придется доплатить доллар двадцать центов.
- Конечно, хорошо.
Она торопливо достала мелочь и принялась начинять автомат монетами.
- Одну минуточку, мэм… - сказала телефонистка.
Пингвин первым бросился вперед, размахивая обрубком кия. Из горла чужака вырвался непонятный звук, напоминающий резкий гортанный крик. Если бы не плотно набитый рот, он бы возможно прозвучал так:
- ТАО! - бутса сокрушила кисть, сжимающую кий.
Пингвин охнул, а в следующее мгновение уже врезался в "джук-бокс", пробив головой стекло. Что-то зашипело, и из динамика музыкального ящика полился сладкий голос Элдона Джона. Перед глазами громилы проплыла пластинка.
Он несколько секунд приходил в себя, а тем временем…
…Хот Дог осклабился и врезал огромным, как пивная кружка, кулаком в белое пятно, которое было лицом чужака. Тот легко уклонился, и амбал почувствовал, как пальцы парня поймали его руку в кольцо захвата, протягивая дальше в зал. Пол ушел из-под ног, он начал заваливаться вперед, где и налетел на предусмотрительно подставленное унисолом колено. От удара воздух вырвался из его груди с силой урагана. Хот Дог попытался вдохнуть, но… Люк увидел, как переваливающийся, похожий на пингвина парень, схватил, стул и замахнулся, целя ему в голову. Подобный вариант Люка не устраивал, и он подставил под удар дегенеративный затылок амбала. Тот, выпучил глаза и распахнув рот, попытался вдохнуть, но в этот момент стул врезался в его макушку, разлетевшись вдребезги.
Унисол отпустил разом обмякшее тело, и оно грохнулось об пол. Зал содрогнулся.
Пингвин опешил. Он никак не ожидал подобного фокуса и на какую-то долю секунды растерялся. Очнулся он на бильярдном столе. Последнее, что успел запомнить громила, это прыгающий чужак и ребристая подошва бутсы, сминающая его физиономию всмятку. Подумав, Пингвин решил больше не вставать и оставить эту забаву другим, у кого полно запасных зубов и лишних носов. Он тихо закрыл глаза и прикинулся бесчувственным.
Люк опрокинул громилу на стол быстрее, чем кто-нибудь из присутствующих успел сказать "раз". И тут его глаза увидели блюдо, которого он еще не пробовал.
Унисол взял тарелочку с "поп-корном" и отправил в рот целую пригоршню, когда услышал за спиной хриплый вопль:
- ЭТО МОЕЕЕЕЕЕЕЕЕЕ!!!!!
Бетмен пришел в себя на полу. Скривившись от боли в разбитом лице, он повернул голову, чтобы увидеть радостную картину: поверженный противник, распростертый у ног ребят. Но вместо этого… Бетмен даже захрипел от ярости.
Этот… Этот… Этот уб-блюдок, стоя у бильярдного стола, преспокойно жрал ЕГО ПОП-КОРН! А рядом валялся бесчувственный Хот Дог.
Бетмен поднялся и ринулся на чужака, твердо намереваясь поквитаться с обидчиком, опозорившим его перед всем городом!
- ЭТО МОЕЕЕЕЕ!!! - теряя голову от злости, заорал он.
ХАК! - пальцы парня второй раз за пять минут впились ему в горло.
Вот же… Мать твою! Успел подумать Бетмен.
В трубке что-то щелкнуло, и приветливый женский голос произнес:
- Добрый день, Армейский госпиталь для ветеранов. Чем я могу вам помочь?
- Добрый день, - Ронни даже не сразу сообразила, КАК спросить о нужном ей человеке. - Простите… Не могли бы вы позвать к телефону доктора Кристофера Грегора?
Голос в трубке на секунду замолчал, а затем осведомился:
- Простите, а кто его беспокоит?
- Вероника Робертс. Я работаю лаборантом у полковника Перри.
Ложь далась ей настолько легко, что Ронни даже удивилась. Когда эта история закончится, ты будешь самой отъявленной лгуньей на все Соединенные Штаты, подруга.
- Сожалею, - произнес после небольшой заминки голос, - но доктор Грегор не сможет поговорить с вами, мисс Робертс.
- Да, но…
- Мне очень жаль, но у доктора Грегора очень важная операция.
В трубке запищали тревожные гудки, но Ронни уже знала все, что хотела узнать. Во-первых, Б. М. Кристофер Грегор работает в госпитале, а во-вторых, он прекрасно помнит полковника Перри. Все.
Девушка спокойно повесила трубку на рычаг и сделала шаг к грилю.
И в это мгновение до нее донесся чей-то истошный вопль: "В ДВЕРЬ!!!!!!!", а сразу вслед за этим огромное окно взорвалось мириадами блестящих стеклянных брызг, и сквозь дыру вылетело тело одного из тех самых парней, что повстречались им у магазинчика. Он пролетел пару метров вместе с осколками и тяжело приземлился в песок у крыльца, подняв густое облако пыли.
"Боже, как в настоящем вестерне, - удивилась Ронни, и вдруг ее прошиб холодный пот. Она вспомнила о "сорок четвертом". - Как он там? Может быть, эти парни избили его до полусмерти, и унисол лежит на полу, истекая кровью".
- О, нет… - девушка быстро подошла к разбитой витрине и заглянула внутрь.
Посетители гриля выстроились в две замерших шеренги. Это был настоящий парад "стетсонов". Бренда с безумной улыбкой, больше напоминающей оскал, застыла рядом с очумевшим поваром, все еще лежащим на полу. А в центре этого живого коридора… Восседал унисол, преспокойно доедающий "поп-корн" из плетеной тарелочки.
Головы посетителей дружно повернулись в сторону Ронни, и она увидела белые перепуганно-растерянные лица.
Девушка взглянула на своего невозмутимого спутника.
- Ну и как тебе ленч? - осведомилась она.
Унисол сыто вздохнул и счастливо улыбнулся.
Сержант Эндрю Скотт сидел в операторском кресле и нанизывал уши на тонкую бечеву. Его пальцы собирали гирлянду помимо сознания солдата. Оно сейчас было далеко, в аду Вьетнама. Но даже когда сержант выплывал из этих кошмарных воспоминаний, ему не удавалось стряхнуть их окончательно. Его воспаленный мозг, а соответственно и восприятие окружающего мира разделились на две половины. Одна видела и слышала то, что происходило в самом деле, вторая же постоянно странствовала по волнам памяти. Кроме естественных запахов Скотт улавливал запахи свежей взрыхленной взрывами земли, порохового дыма, экзотических трав и смол. Иногда - это случилось всего два раза - ему удалось невероятным усилием воли вырваться из страшного кольца. Но всего на секунду. А потом он подумал: "Стоит ли бежать от этого? Война продолжается - это факт, и как ни старайся убедить себя в обратном - ничего не выйдет. Лучше подумать о том, как найти ПРЕДАТЕЛЯ".
В общем-то Скотт не видел препятствий на пути к разрешению этой проблемы. "Конечно, "лягушатник" должен будет где-то останавливаться, чтобы есть, пить и кормить эту сучку - вьетконговскую шпионку.
И конечно, все честные граждане его страны - если они честные граждане, а не чертовы предатели - помогут Скотту отыскать этого ублюдка. По-другому и быть не может.
Правда, "лягушатник" очень хитер. Очень. Вспомнить хотя бы случай, когда он - сержант Эндрю Скотт - обнаружил, что на лагерь напали Би-Си; и открыл огонь, спасая жизнь своих ребят. Как ловко этот выродок провел его. ПРЕДАТЕЛЮ удалось обмануть всех, не только Скотта, тут стыдиться нечего. Иногда эти ублюдки умеют так прикидываться своими - диву даешься. Смотришь, вроде бы нормальный парень, приглядишься - чертов ви-си, мать его. Но он-то умеет - УМЕЕТ - различать своих и чужих. Взять хотя бы этих новобранцев. Два гука из пяти. А может быть, и не два. Надо очень внимательно приглядывать за этими ребятами. Хотя… Ему хочется надеяться, что он ошибся, и им можно доверять".
Вудворт ждал этого момента почти два часа. Но когда датчик на руке замигал красным огоньком, ему стало страшно. Гораздо страшнее, чем было до этого.
"Смогут ли они сделать то, что необходимо? Удастся ли? А что, если унисол заподозрит неладное? Господи, он же сумасшедший с манией убийства! У него должно быть обостренное восприятие опасности. Так обычно и бывает. Почти на интуитивном уровне. Сумасшедшие фильтруют тысячи мелочей, о которых нормальный человек даже не задумывается, и делают какие-то выводы, исходя опять же из своей - исковерканной - логики. Черт". Вудворт ощущал, как вдруг выступил пот на лбу и затряслись руки. "Плохо. Успокойся. Он может заметить, что ты нервничаешь. И тогда весь твой план пойдет насмарку. Досчитай до пяти и… Давай, иди. Раз, два… Пять. Давай".
- Сержант Скотт, - окликнул он Джи-эр'13, - я могу с вами поговорить?
Унисол развернулся в кресле.
- Я слушаю внимательно.
Его голубые глаза смотрели на доктора изучающе, словно заранее знали о лжи, и теперь, ухмыляясь, ждали, когда же она будет сказана, чтобы затем, уличив Вудворта, спокойно и методично пустить ему пулю в лоб. Начальник лаборатории постарался, чтобы голос его звучал спокойно и твердо, но тем не менее, когда начал говорить, услышал нервную вибрацию. - Так что вы хотели мне сказать, рядовой?
- Сержант, температурный монитор на вашем запястье показывает "перегрев". Может случиться самое худшее… Сэр.
Скотт скосил глаза на датчик и серьезно произнес:
- Спасибо, рядовой. Вы правы, пора на отдых.
Он встал, взял со стола пистолет и пошел в холодильную камеру.
Вудворт смотрел, как унисол располагается в кресле. Лицо его, абсолютно непроницаемое, похожее на гипсовую маску, расслабилось, хотя выражение его осталось прежним. Решительно-безразличным.
Доктор уже понял, ЧТО за психоз овладел сержантом, но ПРИЧИНУ возникновения понять не мог. Воспоминания - воспоминаниями, но "сорок четвертый" в отличие от этого психопата не убивает людей.
"Тринадцатый" почему-то решил, что большинство окружающих его людей -военные и часть из них - большая! - может оказаться шпионами Вьетнама. Вудворт предполагал, ЧЕМ закончится вся эта история. Скорее всего скоро унисол сойдет с ума окончательно. И если сейчас, когда он еще хоть как-то способен себя контролировать, Джи-эр'13 убивает всех направо и налево, то что же будет когда наступит "сумеречное" состояние. Представить страшно. И потом, не нужно забывать о тех двоих, которые пока еще лежат в ваннах. Они, конечно, нормальны, но программа унисолов настроена так, чтобы солдаты выполняли любые приказы. Да. Они сделаны для убийства. И будут убивать, подчиняясь сумасшедшему. ИМ все равно, КТО отдает команду.
“Нет. Этого парня - Джи-эр' 13 - нужно уничтожить, пока он не успел натворить бед. О, господи…”

Предыдущая страница 18 Следующая страница


19 Арч Стрэнтон

- Ты спятил? - горячо зашептал ему в спину Гарп. - Зачем ты сказал ему про перегрев? Он бы отключился, и мы смогли бы пристрелить этого ублюдка!
- Не смогли бы, - так же горячо ответил Вудворт. - Между перегревом и отключением проходит минут сорок пять - час, а иногда и больше. Если бы Джи-эр' 13 заметил "перегрев", то наверное, убил бы нас за предательство, решив, что мы специально не говорим ему об этом. Понял?
- И что теперь? - негр поглядывал на неподвижно сидящего в кресле унисола. - Что нам делать?
- Укол сыворотки. Очистка памяти, - тихо объяснил доктор.
- И как мы это сделаем? - в голосе Гарпа четко обозначились скептические нотки.
- Я зайду в камеру, якобы обследовать неисправную аппаратуру. Когда он успокоится и уснет, подам тебе сигнал. Ты увеличишь давление, а я включу автоматический шприц.
- Ну да! А если он заметит, что ты нажимаешь кнопку?
- Пока я не проявил открыто враждебных действий, Джи-эр'13 ничего не станет предпринимать. Ты, главное, поймай момент, когда я коснусь подлокотника, и включи давление. Тогда он уже ничего не сможет сделать. В любом случае, шприц успеет раньше, чем ему удастся хотя бы поднять руку. Понял?
Гарп подумал.
- Нет. Так не пойдет. Ты же почти никогда не заходил в холодильную камеру. Будет правдоподобнее, если пойду я. И не возражай.
Они оба понимали, что идущий в холодильник погибнет почти наверняка. Теплозащитные костюмы не могли обезопасить от давления, если оно превышало определенную норму. А для того, чтобы нейтрализовать унисола с его мышцами и дикой выносливостью, понадобится давление гораздо более высокое, чем эта норма. Практически, верная гибель. Лопнет стекло, и человек может замерзнуть. А может и задохнуться, когда страшная сила сдавит его грудную клетку.
- И не возражай, - повторил Гарп. Он отвернулся и принялся натягивать теплозащитный комбинезон, пристегивать маску.
Скотт расслабился в кресле, отдавая усталое тело во власть ледяного холода. Мозг его лихорадочно работал. Он оценивал ситуацию. Сержант обратил внимание на то, что врач НЕРВНИЧАЕТ. Было ли это обычным мандражем, который частенько охватывает необстрелянных новобранцев или… Что? Как оценить ЭТО?
Был ли поступок дока проявлением товарищеской взаимовыручки или попыткой заманить его в какую-то, пока не очень понятную, ловушку?
Если предположить самое худшее - ПРЕДАТЕЛЬСТВО! - чем ему это может грозить? Конечно, покушением. С помощью чего? Он искал варианты. Оружие? Эти ублюдки попытаются захватить оружие и прикончить его? Вряд ли. У них никогда не хватило бы смелости сделать это. Автоматы и гранаты лежат в специальной камере. Услышав звук открывающейся двери, он просто перестреляет их, как цыплят. Они должны понимать это.
Что же тогда? Скотт пытался найти какой-нибудь способ, при помощи которого ПРЕДАТЕЛИ могли бы попробовать расправиться с ним.
И вдруг он понял и чуть не расхохотался. Ну надо же. Это же так просто. Они не решатся убить его как солдаты - своими руками - и попытаются использовать автоматический шприц. Кретины. Стоп. А что, если он схватит их за руку? Конечно, эти ублюдки должны учитывать и такую возможность. Что же у них припасено на такой случай? Им придется его обездвижить. И они воспользуются… Чем? Стоп. Ясно. Давлением. Разумеется, давлением. Ну, ну, посмотрим.
Гарп, наконец, закончил одеваться и вздохнул. Это страшное ощущение, когда ты осознаешь, что через пару минут тебя не станет. Может не стать. Любое неверное движение грозит смертью. И ничего не знаешь наверняка. И боишься от этого еще больше. Вдруг возникает какая-то отчаянная решительность. В такую секунду ты готов кинуться на врага, даже если он заведомо сильнее и вооружен… Но это всего секунда. Да и не секунда, а лишь крохотная ее доля, в которую неведомая сила толкает в спину.
А в другое время ты думаешь о том, как бы смог жить, если бы не все случившееся. Успеваешь вспомнить родных, любимую женщину, какие-то пустячные мелочи, на которые раньше не обращал никакого внимания. А теперь вдруг думаешь о них, как о чем-то чрезвычайно важном. И проклинаешь себя за прошлые - очень умные - поступки, в конце концов приведшие тебя к этому выбору.
И не хочется двигаться, ибо твое движение способно насторожить страшное чудовище, спящее - а спящее ли? - в холодильной камере.
ГОСПОДИ, КАКОЙ УЖАС.
И находится масса "но", и ты понимаешь, что HЕ МОЖЕШЬ идти ТУДА и делать это. И хочется заорать на весь свет о том, что ты еще молод и так хочется жить.
Гарп почему-то вдруг вспомнил о пиве. Да, да. Всего лишь о банке холодного пива, которое он дико не любил раньше, и за глоток которого сейчас отдал бы все.
- Ну, ты готов? - шепотом спросил Вудворт.
- Да, сейчас… Все. Готово. Знаешь…
- Что?
- Нет, ничего. Ты, главное, не пропусти момент, - негр посмотрел на доктора, и тот вдруг увидел в его глазах смерть. Ощущение было настолько жутким, что Вудворт вздрогнул и отвернулся.
- Да. Не волнуйся. Хочешь, могу пойти я, - вдруг решительно предложил он, но негр лишь покачал головой.
- Мы договорились. Иду я. Так безопаснее. Может быть, все и получится, как надо.
- Конечно, - согласился Вудворт. - Конечно, все будет о'кей.
- Я пошел.
Гарп пересек лабораторию и вошел в холодильную камеру. Со своего места доктор видел, как комбинезон мгновенно покрылся кристаллическим налетом инея. Негр повернулся к окну и кивнул головой в сторону спящего унисола.
Вудворт легонько кивнул в ответ, давая понять, что можно начинать.
Гарп вздохнул, отчего из клапанов шлема вырвались две голубоватые струйки пара, и медленно пошел вокруг кресла.
На лице Джи-эр'13 не дрогнул ни один мускул, когда негр наклонился к нему, напряженно вглядываясь в застывшую "маску".
Его рука нащупала замок защитной крышки пульта на подлокотнике кресла и сдвинула его. Раздался легкий щелчок, и крышка мягко откинулась, обнажив две кнопки - зеленую и красную. Палец нажал на зеленую, и Гарп, сквозь собственное судорожное дыхание и колокольное биение сердца, услышал урчание электромеханизма.
Он представил себе, как щуп-держатель скользнул к изголовью и замер.
Острое жало иглы нацелилось в шею унисола.
Негр приподнял руку, подавая сигнал Вудворту.
И в ту же секунду что-то сильно сжало его руку на запястье. Глаза Джи-эр'13 раскрылись. Они изучали Гарпа без всякой злости. С каким-то ленивым любопытством. На губах появилась улыбка, и бархатный мягкий голос унисола осведомился:
- Что, медик, у нас проблемы?
Негр застыл. Ужас охватил сердце ледяной ладонью, выдавливая его через горло в рот.
Гарп покрылся горячим потом. В голове возникли светлые точки, увлекающие человека в свой безумный хоровод. Колени разом ослабли, а из желудка начала подниматься обжигающая волна тошноты.
- Нет, - хрипло выдавил Гарп, стараясь не заорать. - Нет. Просто… Просто, я проверяю… Систему автоматического шприца.
- Вот как? - удивленно вскинул брови унисол. - А что с ней приключилось? Неужели сломалась? Какое несчастье, верно?
- Нет. Она… Забарахлила что-то… Возникли помехи, и… Мы… Я хотел устранить их. Надо проверить…
- Ах вот оно что… - едко промурлыкал "тринадцатый". - Ну сейчас проверим.
Он вдруг резким движением выбросил свое тело из кресла и швырнул в него Гарпа.
Вудворт похолодел. Палец его вдавил в панель кнопку давления. Унисол только ухмыльнулся, теперь он двигался чуть медленнее, но только чуть-чуть. Казалось, что давление не оказывает на него никакого воздействия.
“Он же поднял мышечный порог! Господи…" По спине Вудворта пробежали мурашки.
- Сейчас проверим, медик, - продолжал говорить унисол.
Его кулак с треском вонзился в плексигласовое забрало и рванул шлем вверх, сдирая с головы негра.
Оставшийся без теплозащиты Гарп покрылся голубой коркой инея.
Сержант Скотт схватил жертву за лицо, прижимая к подголовнику кресла.
- Посмотрим, работает эта дерьмовая система или нет.
- Прекрати!!! - завопил Вудворт. - Прекрати!!!
Унисол заглянул в белые глаза негра, усмехнулся и подмигнул.
- Ну что, рядовой, ты готов? Пора стирать память!
Палец "тринадцатого" нажал на красную кнопку. И в этот момент Гарп не выдержал.
- Нееееееееееееет!!! - он рванулся к унисолу, вцепившись пальцами в "джангл-фетигз".
- Прекрати! - орал доктор. - Ты же убьешь его! Прекрати!!!
Джи-эр'13 спокойно оторвал пальцы негра от куртки и резким движением швырнул его в кресло.
Вудворт увидел, как длинное жало пробило шею негра и вышло с левой стороны лица под челюстью. Заработала система впрыскивания. Препарат брызгал на пол, на комбинезон уже мертвого Гарпа, на пятнистые брюки "тринадцатого" до тех пор, пока поршень не выдавил из шприца все. Затем игла вышла из головы негра. Тело обмякло и завалилось набок. Тусклые, сразу ставшие мутными глаза убитого оператора смотрели на Вудворта, словно говоря:
"Ну что, док. Я уже убежал. Теперь твоя очередь".
Сержант Эндрю Скотт неторопясь вытер шею и вышел из холодильной камеры.
- Отдых был прекрасным, рядовой. Отличным. Но мне кажется, теперь нам понадобятся новые солдаты. Где те двое, что выжили во время пожара? Вудворт замялся.
Говорить или нет? Пока он один, есть хоть какой-то шанс справиться с ним. Но когда их станет трое… Нет.
- Я не знаю, - спокойно сказал Вудворт. - Не знаю.
- Мда, рядовой. Ну что же, если вы думаете, что так будет лучше… Остановите машину, - голос унисола стал холодным и жестким. - Остановите машину.
- Я не могу этого сделать.
Вудворт понимал, что все это временные меры, но надеялся что у сидящего за рулем Спилберда хватит ума найти полицейский участок, а еще лучше какую-нибудь военную базу.
- Рядовой, вы вынуждаете меня подвергать вас допросу третьей степени, чего мне, разумеется, очень не хочется. Именно поэтому, - унисол вытащил из-за пояса пистолет, проверил обойму и вогнал патрон в патронник, - я предлагаю вам остановить машину или сказать, где находятся двое солдат из моего взвода.
- Нет, - Вудворт ожидал смерти.
Но вместо этого вдруг грохнул выстрел и… Доктор заорал от резкой боли в ноге.
Холодея от ужаса, он опустил глаза. На левой стопе, там, где раньше был мизинец, темнела кровавая каша.
- Остановите машину, рядовой, - вздохнул унисол, - иначе мне придется продолжить… Вудворт почувствовал, что его сейчас стошнит. Он очень хотел погрузиться в темную реку небытия, но забвение не приходило.
- Мне придется досчитать до трех, рядовой, а затем отстрелить вам следующий палец, - голос Джи-эр'13 был полон сочувствия. - Ну? Раз, два… Мда, рядовой. Три!
Банг! - Вудворт завыл от новой волны боли и рухнул на пол. Ему казалось, что ногу терзают раскаленным добела металлическим прутом. Слепяще-белым, цвета невыносимой боли.
Словно сквозь вату до него донесся голос:
- Я считаю до трех, рядовой. Раз, два…
- Нет! Хорошо, - доктору показалось, что это говорят не его губы, не его язык, не его горло, настолько чужим и страшным был ЭТОТ голос. - Да, я сделаю то, что нужно… Они в холодильной ванне. Оба.
- Вот видишь, как все просто? - улыбнулся СЕРЖАНТ ЭНДРЮ СКОТТ. - Пойдем. Ты мне покажешь, как вытащить их оттуда.
- Я боюсь, что… Не смогу идти.
- Сможете, рядовой. Таков приказ. Спорю, - унисол щелкнул затвором, -я даже не успею досчитать до трех, а вы будете уже на ногах и готовы идти. Ну? Раз, два… Ленч обошелся Ронни в триста семьдесят пять долларов, вконец подорвав ее финансовое положение. В кармане остались лишь две двадцатки и десятка, что с трудом покрыло бы расходы на бензин.
Бело-желтый "бьюик" тронулся от бара, и посмотреть на это "величайшее" событие собрался чуть ли не весь город.
Девушка решила, что у всей этой истории есть одна положительная сторона - жители города Тайлера теперь станут с большим почтением относиться к приезжим. В остальном же, репортаж оборачивался чистым разорением. Но, - Ронни не переставала удивляться на себя сегодня - ее это ничуть не раздражало. Напротив, она испытывала чувство, похожее на удовольствие, когда заботилась о большом ребенке, называемом унисолом, или Джи-эр'44. И чем дальше, тем оно становилось сильнее.
Горожане, в особенности те, кто стал свидетелем потасовки, уважительно расступились, пропуская машину.
- Как тебе это нравится? - спросила девушка унисола. - Не хватает только праздничного фейерверка.
"Бьюик" прокатился по улице и свернул за угол, навсегда исчезая из жизни этого "славного" городишки. Как только машина скрылась, повар хмуро взглянул на официантку, сплюнул на дощатое крыльцо и пробормотал:
- Пойду разберусь с Бетменом и его ублюдками. Не мешает и с них получить плату за разбитое стекло.
Кливлед расположился в двухстах милях от Тайлера. Будь у беглецов машина получше, они без труда добрались бы до госпиталя за два-три часа, но "бьюик" наконец решил проявить характер. Как ни старался Люк, а больше тридцати миль ему выжать не удавалось. Дорога, забытая богом и людьми, казалась совершенно пустынной. Поднимая тучи пыли, развалюха тащилась по ней с такой неохотной, словно ее пассажиры направлялись на автомобильное кладбище. По обеим сторонам дороги то и дело появлялись указатели и рекламные щиты, причем большая часть из них почему-то оказывалась изрешеченной пулями. Вероятно, это было одно из самых распространенных развлечений Тайлера и его окрестностей. Кроме, разумеется, ПРИЕЗЖИХ.
“Но теперь-то это займет лидирующее положение", - усмехнулась Ронни. - Ты позвонила доктору Грегору? - ни с того ни с сего спросил унисол. - Конечно. Я вообще успела сделать массу дел, пока ты развлекался.
- Массу дел? - Удивленно переспросил Люк.
По его виду девушка сообразила, что он не понимает смысла этого выражения.
- Ну да. Я успела выяснить, что доктор Кристофер Грегор имел самое непосредственное отношение к проекту "Унисол". Он прекрасно помнит полковника Перри и отказывается говорить с любым человеком, знающим о проекте. Собственно, доктор сам не подходит к телефону. Мне пришлось разговаривать с кем-то из обслуживающего персонала.
- Ты уже знаешь, что делать дальше? - унисол смотрел на нее, как на спасательный круг, брошенный утопленнику.
- Конечно. У репортеров существует несколько способов добывания информации. Хотя, вряд ли они понадобятся.
- Почему?
- Господи! - вздохнула Ронни. - Знаешь, милый, ты иногда меня шокируешь. Да, наверное, не только меня. Так вот. Ни один из этих способов нам не понадобится, потому что есть ты. Понял, наконец? Я думаю, доктор не захочет рисковать своей репутацией и клиентурой. У обычных людей и полицейских это называется шантаж. У репортеров несколько иначе. Как бы там ни было, мы узнаем у Грегора кое-что о твоем прошлом. Поверь уж мне на слово.
Солнце припало к горизонту, словно огромный кроваво-желтый шар. Зверь, пришедший в ночи и пьющий прохладу вечера из-за кромки земли. Небо начало темнеть. Из оранжево-красного оно становилось светло-голубым, постепенно окрашиваясь в более темный, почти синий цвет. Желтые крупицы звезд уже начали мерцать на покатом куполе, оберегая пока еще блеклый молодой месяц.
Уже рассеивалась дневная жара и в воздухе явно обозначились запахи. Но теперь они были не тяжелыми и ошеломляющими, а более тонкими, дробящимися на сотни оттенков. Они доносили до людей душу прерии такой, какой ее чувствуют животные со своим острым обонянием. На несколько мгновений вечер позволял людям заглянуть в непонятную для них жизнь, ощутить ее в полной мере, вобрать в свои легкие глубоким вдохом и выдохнуть, оставив на языке привкус сладкого нектара трав и цветов. А еще в вечере были звуки. Такие же разнообразные, живые, четко различимые в тишине.
Ронни не привыкла к подобному в большом городе. Там и днем и ночью можно было услышать лишь шум машин, людские голоса, да завывание ветра, гуляющего в каньонах улиц. А из целой гаммы существующих в природе запахов четко ощутимы были только три: гудрона, бензиновых выхлопов и смога. То, что происходило сейчас, казалось девушке настолько удивительным и прекрасным, что она засмеялась.
Ронни чувствовала себя человеком, открывшим Америку. Но не известную всем, с автомобилями, огнями реклам, небоскребами, самолетами и прочими подарками цивилизации, а дикую, живую, прекрасную в своей первозданной красоте.
Надо же, она - второй вечер подряд! - обходилась без Ти-Ви. С ума можно сойти. Еще неделю назад Ронни и представить не могла подобного. Наверное, нечто похожее испытывали индейцы, когда сидели вечером у костра.
Мы совершенно разучились видеть, подумала девушка. Видеть и слышать.
Мало того. Мы HЕ ХОТИМ видеть и слышать что-то другое, кроме города и звука своих собственных шагов, отдающихся в лабиринтах домов. Мы забыли, как пахнет трава. И как шумят деревья. Не те, что можно увидеть в парках, а дикие, растущие в такой вот прерии. Мы забыли, как пахнет ветер. Не тот, что несет с собой гарь и "ароматы" города, а свежий, свободный. Мы забыли, что такое СВОБОДА, привыкнув понимать под этим словом бетонные коробки, в которых проводим свою жизнь и выбираемся в эту призрачную свободу раз в году, на две недели, чтобы потом целый год вспоминать ее со щемящей тоской.
Да и та природа, в которую мы окунаемся, цивилизованна. Мы давно уже не можем представить свою жизнь без разных мелочей, типа того же Ти-Ви, телефона, кондиционера и прочей ерунды.
А когда ОДHАЖДЫ, всего на миг, попадаем в прерию - настоящую прерию, а не "декорацию" в зоопарке - мы теряемся и шепчем:
- БОЖЕ, КАК ПРЕКРАСНО! - чтобы на следующий день удрать снова в вонючий город, вдохнуть полной грудью смог и облегченно улыбнуться.
Ронни еще секунду подумала и присовокупила: дерьмо.
- НАША ЖИЗНЬ - ДЕРЬМО - Унисол воспринимал то, что видела девушка, иначе. Он вспомнил ДОМ. Вспомнил как раз потому, что жил не в городе. НЕ В ГОРОДКЕ. Их ДОМ стоял не в самом МЕРО, а в пяти милях на север. Люк не помнил ПРЕРИИ. Там, где он жил, не было ПРЕРИИ. Там был ЛЕС. А еще СОБАКА. Огромный ротвейлер. Золотисто-шоколадный пес по кличке МАРСЕЛЬ. И дом их, большое коричневое строение, стоял среди огромных толстых вязов. Высоких и гордых. И отец его часто выходил вместе с матерью вечером посидеть на крыльце в своем любимом кресле.
А он. Люк Девро, - восьмилетний мальчик - бегал с собакой по лесу и берегу озера.
- ТАМ БЫЛО ОЗЕРО! - И из окна дома падал желтый уютный свет. Мягкий, домашний, он придавал вечеру какое-то особенное очарование. И ветер доносил как раз ТАКИЕ запахи. Свежей травы, цветов и чего-то еще. Настолько воздушного и невесомого, что Люк задохнулся от радости, хотя и понял, что не знает этих запахов, но глотал их полной грудью.
Марсель, визжа и лая, носился в вечерних сумерках и тыкался холодным мокрым носом ему в шею, уши, лицо. И Люк смеялся… ТОГДА он мог смеяться… И серо-желтая луна висела в светло-синем небе, отражаясь в спокойной застывшей воде. И можно было бросить в озеро камешек, и тогда луна распадалась на кусочки, и по воде бежали круги.
А если очень везло, то Люк видел светлячка. Он горел в траве маленьким огоньком, но сразу же гас, как только Люк пробовал подойти ближе.
И где-то тихо пел сверчок. И горел белый фонарь над крыльцом ЕГО ДОМА.
Ронни казалось, что в такой вечер никому на Земле не может быть плохо. Никому. Но это не соответствовало истине. Плохо - очень плохо - было по меньшей мере двоим. Вудворту и Спилберду.
- Итак, - сержант поднял пистолет и прошелся по лаборатории. - Я думаю, не ошибусь, если скажу, что вы оба - вьетконговские агенты. Но… Он оглянулся на холодильную камеру, в которой спали два его солдата.
В данный момент они еще не отошли от холода ванн, но меньше, чем через час рядовые очнутся и… Сержант повернулся и пошел в обратном направлении. Тури, где стояли на коленях двое военнопленных. ПРЕДАТЕЛЕЙ. Скотт ненавидел ИХ даже больше, чем гуков. Узкоглазые хотя бы воюют против врага, за жизненное пространство своей страны. Дерьмовой, грязной, вонючей, но своей. А эти воюют ПРОТИВ своего народа.
- Но… - повторил он, останавливаясь рядом со Спилбердом. - Каждый из вас имеет определенную ценность. Один большую, второй меньшую. Какой же какую, а?
Сержант схватил Спилберда за подбородок и рванул голову вверх, так чтобы видеть глаза.
- Как ты думаешь?
- Я… Не знаю… - прохрипел тот.
- Ага. Вот как. И ты не знаешь, - Скотт вздохнул и с показным сочувствием добавил. - Ну что ж. Одному из вас предстоит умереть. Но вот кому? - звонко щелкнул затвор. - А как думаешь ты?
Пистолет ткнулся в голову Вудворта. Доктор молчал.
Он понимал, пока они молчат, есть какой-то шанс выжить. Протянуть время. Рано или поздно унисол потеряет бдительность. Возможно, им удастся что-нибудь сделать. Возможно. Но… Нет резона умирать просто так. Надо постараться уничтожить этого монстра. Любыми путями. Любыми. А по возможности и тех двоих, что отдыхают в креслах. Но пока надо молчать. Что бы ни случилось.
- Мда, - сержант выглядел искренне огорченным. - Никто из вас ничего не хочет сказать? - пауза. - Ну ладно. Рядовой Девро такой же шпион, как и вы, а значит, кто-нибудь должен знать о его планах. Куда он мог поехать? Итак, с кого же мы начнем? Наверное, с тебя.
Скотт ткнул стволом в лоб Спилберда.
- Как называется тот госпиталь, где нас лечили после ранений? Дислокация? Название? Фамилия врача?
- Я не помню, - ответил тот, поднимая глаза.

Предыдущая страница 19 Следующая страница


Универсальный солдат 20

- Советую вспомнить. Иначе, мне снова придется прибегнуть к допросу третьей степени. Медик уже знает, насколько мне неприятна эта процедура, но что поделаешь… Итак. Место, название, фамилия. Считаю до трех. Раз, два… Упрямству вы тоже учитесь у Ви-Си? Ну что же… Три!
- БАНГ! - Пуля разорвала левое ухо Спилберда, и тот закричал, зажимая ладонью рану, из которой хлестала кровь.
- Говорят, это освежает память, - констатировал унисол.
Он повернулся и вновь пошел по коридору.
- Могу сообщить, как будут развиваться события дальше. Я буду ВЫHУЖДЕH отстрелить вам второе ухо, затем прострелить колени, затем локти. Конечно. Женевская конвенция запрещает подобное обращение с военнопленными, но на войне нельзя не замарать рук. Не так ли? Мне кажется, что кое-кто из нашей компании уже постиг это на собственном опыте.
Сержант вновь остановился напротив стонущего Спилберда и указал на его окровавленную руку пистолетом:
- Итак, я повторяю свои вопросы: место, название, фамилия врача.
Спилберд покачивался из стороны в сторону. Кровь просачивалась у него между пальцами, стекала по щеке и заливала воротник голубой рубашки.
А сержант Эндрю Скотт вдруг отчетливо услышал доносящиеся сквозь шум дождя мурлыкающие звуки какой-то вьетнамской музыки.
И две стоящие на коленях фигуры поменяли очертания, став тоньше и меньше. Вьетконговский выродок испуганно уставился на него темными угольками глаз. Костер прекрасно освещал его лицо, и сержант - как ни странно - не испытывал к нему злости. Совсем. Просто ТАК было нужно. Шпионы должны умирать. Всегда. Дождь сползал с волос на лицо, шею, забирался за воротник армейской куртки без рукавов, а повернув голову, Скотт вдруг обнаружил стоящего в двух шагах Люка Девро. Тот сжимал в руках автомат с непонятым, тщательно скрываемым страхом, почти незаметным для постороннего глаза. Но не для Скотта… Он боится! Боится!!!
Вот, значит ПРЕДАТЕЛЬ пришел сам, САМ. "Лягушатник" смелый парень. Смелый. Что да, то да. Но ему не тягаться с ним. Скоттом. Он окунулся в эту войну куда раньше, чем этот ублюдок. Гораздо раньше. И он чувствует ее. Знает все тонкости, запахи, повадки этой войны. Не то что "лягушатник". Ви-Си тоже знают войну, но сержант Эндрю Скотт ощущает себя в ней, как рыба в воде… И вдруг… Видение пропало… Осталась лишь мутная дымка.
Да двое стоящих на коленях Ви-Си.
Он судорожно пытался вспомнить, о чем же спрашивал у них, но вместо воспоминаний зияла черная дыра, словно кто-то аккуратно выстриг ножницами часть его мозга.
Сержант напрягся, и в голове появилось какое-то пятно, светлое, но пока еще далекое.
Он помнил, что было что-то. ОЧЕНЬ ВАЖНОЕ. А этот гук с отрезанным ухом не хотел отвечать. И ему пришлось стрелять. И считать до трех. Этот провал испугал Скотта, но уже через несколько секунд он взял себя в руки, решив, как поступать дальше.
Эндрю глубоко вздохнул и спокойно, словно ничего и не произошло, проговорил:
- Ну что ж. Придется снова считать до трех. Раз, два… Надо же быть таким упрямым… Три!
БАНГ! - Пуля разнесла второе ухо, и Спилберд повалился на пол, корчась от боли.
Глядя на бьющееся у ног тело, сержант покачал головой.
- Никогда еще упрямство не доводило до добра. Вопросы повторять не буду, перейду сразу к счету. Раз, два, три!
БАНГ! - Третья пуля раздробила оператору коленную чашечку. Теперь Спилберд не стонал. Он выл. Жутко, по-звериному. Лицо его побелело. Глаза стали абсолютно прозрачными, как осколки мутного стекла.
Унисол посмотрел на Вудворта и столкнулся со взглядом, полным ненависти.
Доктор бросился бы на это чудовище, если бы подобная попытка имела бы хоть какой-то шанс на успех… Да, он сделал бы это. Но Вудворт так же осознавал, нельзя умереть ПРОСТО ТАК. Нужно попытаться СДЕЛАТЬ ВСЕ ВОЗМОЖНОЕ, чтобы убить этого выродка. Порождение человеческого гения. Я убью его, поклялся себе врач. Я не могу умереть сейчас, потому что должен убить его. ДОЛЖЕН.
Унисол весело подмигнул ему.
- Крепкий парень, а? Ты, медик, раскололся раньше. Ну ладно. Начнем все сначала. Итак, считаю. Раз, два…
- Стой! - заорал Спилберд. - Подожди, не стреляй!
- Я слушаю внимательно, - сообщил унисол. - Вы что-то хотели рассказать мне, военнопленный?
- Да. Я хотел… Кливленд… Город называется Кливленд. Армейский госпиталь для… Для ветеранов… - Спилберд терял сознание от боли. -Армейский… Госпиталь…
- Отлично. Ну, и имя врача? - унисол заложил руки за спину.
- Имя… Имя врача… Кристофер… Грегор… Крис… Грегор…
- Значит, Кристофер Грегор? - переспросил сержант, взводя пистолет.
- Даааа… Грегор.
- Хорошо. Ну что ж. Мне очень не хотелось сообщать вам об этом, но боюсь, что ваша информационная ценность на этом исчерпывается, а как водитель вы уже ни на что не годны. Вероятно, мне придется отстранить вас от этой работы.
Спилберд приподнялся на локте. Глаза его, полные боли, смотрели в черный зрачок ствола.
БАНГ! - В голове оператора возникла аккуратная черная дыра. Он рухнул на пол и забился в конвульсиях.
- Да, я забыл сообщить, - улыбнулся Вудворту унисол. - Вы ведь приговорены оба. Но пока, медик, ты мне можешь понадобиться. И для начала, выкинь это дерьмо из машины.
Ствол ткнулся в тело.
Вудворт встал. Каждый шаг отзывался острой болью в изуродованной ступне. Но он все-таки поднял мертвого и потащил его к двери.
"Я убью его. Я убью его. Я убью его".
Тело вывалилось из трайлера и глухо упало в пыль.
- И того, второго, тоже, - сержант кивнул на Гарпа.
Не проронив ни слова, Вудворт зашел в оглушающий холод камеры, подхватил окоченевшее тело негра под мышки и направился к выходу. Выпрыгни и беги. Выпрыгни и беги. Он может убить тебя, но это будет легче, чем то, что происходит. Выпрыгни и беги!
Вудворт стиснул зубы до дикой боли.
Нет. Сначала я убью этого зверя. Это чудовище. Я убью его.
Тело Гарпа рухнуло на мертвого Спилберда, перевернулось и застыло, безжизненно глядя на холодные звезды, в свете которых согрелась сейчас его душа.
А Вудворт, чуть похрамывая, отошел от двери и облокотился о пульт управления.
- Знаете, военнопленный, - сказал Скотт, - сейчас мне придется вести грузовик. А вы, я надеюсь, присмотрите за моими друзьями. Не так ли? Доктор слабо кивнул. Он мечтал об одном. Пусть этот выродок выйдет. У меня будет возможность добраться до оружия. И тогда…
- Ну, а чтобы у нас не возникло лишних мыслей, - о побеге, например, - мы сделаем простую вещь.
БАНГ! БАНГ! - Пистолет выплюнул две огненные струи, и Вудворт покатился по полу, завывая от боли. Пули пробили ему ступни в подъемах. Господи! Дай мне сил!!! И я убью его! Убью его! Убью его!
- Я УБЬЮ ЕГО!!! - В следующую секунду он потерял сознание.
Тайлер.

ДЕНЬ ТРЕТИЙ

Городок пришел в себя. Дневное происшествие обсуждалось со всех сторон в течение всего дня, но под вечер разговоры прекратились. Жители отнеслись к случаю с пониманием. Что случилось, то случилось. Попался и нам "крутой" парень. Однако, встречая побитую четверку где-нибудь на улице, горожане прыскали в кулак, чем и подогревали безумное раздражение компании.
Не было и речи о том, чтобы затеять сегодня новую потасовку. Любой, даже самый хлипкий подросток, мог с полным правом, фыркнув, пройти мимо. Утром, возможно, все будет по-другому. Но это утром, а сейчас Бетмена сжигала злость на всех и вся. Она требовала выхода, но он даже не накостылял по шее Трепачу, позорно увильнувшему от драки, и тем самым потерявшему авторитет в своей компании, зато у более пожилой части населения мгновенно заслужившего репутацию ловчилы и порядочного плута.
Бетмен томился. Впрочем, наверное, не больше, чем Хот Дог и Пингвин. Сидя на открытой веранде танцзала, они с мрачным видом потягивали пиво и искоса поглядывали на проходящих мимо девчонок, девушек и молоденьких женщин.
Танцзал представлял из себя едва ли не единственное увеселительное заведение, работавшее после полуночи, в котором кроме собственно танцев можно было еще и выпить пивка на свежем воздухе, особенно не беспокоясь, что кто-нибудь начнет ржать тебе в лицо и тыкать в твою сторону пальцем. Последнее обстоятельство явилось решающим для компании при выборе места проведения досуга.
Существовал еще, конечно, бар "Звезда Тайлера", но собирающаяся там публика засыпала бы их ехидными вопросами и репликами типа:
- Эй, Хот Дог, как поразвлекся сегодня?
- Бетмен, а что это у тебя так морду-то перекосило? Стукнулся что ли где?
- Пингвин, как чужак? В бильярде силен? Ну и дальше. В том же духе. А уж в их положении скандалы ни к чему.
Тем более, что в "Звезде" собирался народ, среди которого были любители подраться не меньше, чем сам Бетмен.
Из открытых дверей танцзала доносилась легкая музыка. Народ шумно расслаблялся после трудовой недели. Мягкие волны вечера навевали романтические настроения. На всех, даже на небитого Трепача. Только трое приятелей пили пиво, совершенно не обращая внимания на очарование сумрака и звезд.
Внезапно в завывание музыки, шелест ветра, смех и радостные разговоры вплыл новый отчетливый звук.
От него сразу повеяло холодом. Удивительно остро чувствующий опасность Бетмен напрягся, словно гончая, унюхавшая дичь. Ему не нравился этот звук. Он был утробным, низким, зловещим. Казалось, что какой-то гигантский хищник обходит свои угодья, оповещая всех грозным рыком о своем появлении.
Это был звук работающего двигателя огромного грузовика.
- Кого это занесло к нам в такую пору? - удивился Пингвин. - Как думаешь, Бетмен?
- Да хрен его знает, ребята. Но мне что-то не нравится эта колымага, гадом буду, - он прислушался. - Точно говорю. Странная тачка. Как думаешь, Хот Дог?
- Йеп, - морщась, согласился тот.
- Мне она оч-чень не по душе. А тебе?
- Ноуп.
- Все, - Бетмен встал. - Кто как, а я сваливаю. Вы идете?
- Йеп.
Хот Дог последовал примеру приятеля.
- Ну ладно, босс. Я с вами, - Пингвин допил пиво и поднялся. - Куда дернем?
И вдруг Бетмена осенило.
- Ну-ка, давай заглянем в "Звезду". Скажем ребятам, что сюда едет чужак. Завтра я погляжу на их рожи.
Он улыбнулся разбитыми губами.
- А, ну если они этому парню, - Пингвин кивнул в ту сторону, откуда доносился звук мотора, - "пачек" накидают? Как тогда?
- Да и хрен с ним. С меня все равно на сегодня хватит, - Бетмен еще раз прислушался. - Да нет. Сдается мне, этот ублюдок не хуже того, в баре, будет.
- А тебе-то откуда знать?
- Нутром чую.
Пингвин примолк. Все знали: Бетмен чувствует, когда пахнет "жареным” за десять миль. И интуиция до сих пор его не подводила.
- Ну ладно, пошли тогда, - ухмыльнулся Пингвин и сплюнул.
Сержант Скотт, впившись пальцами в баранку, холодно глядел прямо перед собой. Узкие лучи мощных фар отлично освещали темную улочку. Этот городок оказался даже меньше, чем он ожидал. Ну что ж. Тем проще будет найти свидетелей. Кто-то видел "лягушатника" и его суку. На своей колымаге они не могли быть здесь раньше полудня. Нужно только узнать во сколько они уехали и в каком направлении. Вот и все. Тогда у него появится гарантия относительно их намерений.
Трайлер медленно полз по узеньким улочкам, не без труда вписываясь в повороты. Один раз сержанту показалось, что он все-таки задел какую-то постройку, но Скотт даже не оглянулся.
В конце концов, это - боевое задание, и люди должны понимать, то что делается - делается ради их блага, их жизни, их спокойствия. Он, сержант армии Соединенных Штатов Эндрю Джордж Скотт, делает все, чтобы предотвратить непоправимое. Беду. Ужас. Этот ужас обрушится на ЕГО СТРАHУ, когда в нее хлынут желтопузые гуки. Они будут насиловать женщин, убивать стариков, уничтожать детей, из которых со временем могли бы вырасти солдаты - защитники своей страны. И побредут колонны пленных. Их погонят, как скот. На восток. В рабство. И у всех будут отрезаны уши.
Сержант заскрипел зубами от бешенства.
Проклятые ублюдки Ви-Си. Они и так уже ПОЧТИ добились своего. В стране полно шпионов. Полно. Из пяти новобранцев - пять шпионов. Это уже не смешно. Это жутко.
Пока еще можно что-то сделать, а вот если промедлить, ослабить бдительность, не отстреливать ПРЕДАТЕЛЕЙ, как бешеных собак, может случиться катастрофа.
Конечно, эти люди - гражданское население - пока еще не представляют размеров случившегося бедствия, недооценивают его. Но, на их счастье, есть он - сержант Скотт. Он жив и готов действовать. Готов принять этот удар на себя.
Теперь-то Эндрю понял Бейда. ТОГДА ему казалось, что тот временами бывает слишком жесток. Редко, но бывает. А теперь… Теперь не кажется. Знай он, в какую стадию перейдет эта война… О-о-о… Тогда сержант не щадил бы никого. Хотя… Еще не поздно. Еще не поздно. Главное впереди. Нога нажала на акселератор, и двигатель взревел, словно предчувствуя новую добычу. Кровь. Бойню.
На площади перед танцзалом появилась небольшая группа людей. В основном здесь присутствовали особо крепкие парни. Гордость Тайлера. Не меньшая, чем суд и коровы, а может быть, и большая. Практически все, за исключением Трепача, выглядели настоящими пионерами Юга. Высокие, статные. Рубашки трещали на крепких покатых плечах. Чистые, тщательно отутюженные воротнички облегали бычьи шеи. Любой из этих парней мог бы без труда завалить корову одним ударом мощного кулака. Безразмерные "стетсоны" - ну куда же без них - украшали головы, пряча выбеленные солнцем волосы. Лица людей казались обветренными, мужественными.
Постепенно к группе присоединялись все новые и новые люди. Были здесь просто любопытные, были и те, кто пришел в надежде на потасовку. Вторых оказалось значительно больше.
Здоровяки уселись на веранде за столики, заказали пиво и, тихо переговариваясь между собой, принялись ждать, пока колымага чужака не подъедет поближе. Ведь, судя по звуку, она и пробиралась именно к центру. Сюда.
Вудворт очнулся на холодном полу трайлера от страшной пульсирующей боли в ногах. На долю секунды ему показалось, что все, происходящее с ним, - страшный сон, навеянный духотой и поздним ужином, но стоило пошевелить ногами, и мысли развеялись без следа. Сна не было. Было лишь тяжелое непрочное забытье, вызванное вытягивающим жилы болевым шоком. Доктор пожалел, что не умер, находясь без сознания. Тогда бы ему не пришлось вставать, будя боль, делая ее еще сильнее, еще невыносимее.
Он подтянул колени к груди, обняв их, как маленьких детей, прижав к себе в каком-то невероятно отчаянном порыве. Белый шар вспыхнул в ступнях и прокатился по телу, впившись в мозг тупой раскаленной иглой. Трайлер вибрировал, а ему нужен был момент, когда машина остановится. Вудворт уже знал, что он станет делать дальше. Его план был бы достаточно прост и легко осуществим, если бы не простреленные ступни. Доктор думал только об одном: не впасть в забытьи после того, как трайлер остановится. Ему даже не придется открывать дверь. Автоматика сделает это за него. Останется только выполнить несложную операцию. Очень простую. Конечно, если не учитывать, что он должен будет войти в холодильную камеру без защитного костюма.
Вудворт осторожно осмотрел места попадания пуль и с удивлением обнаружил, что дело не так уж плохо, как он думал с самого начала. Одна пуля вырвала кусок мяса со ступни, прошла по голени, не задев кости и вышла, расслоив мышцу. Очень больно, но не смертельно. Даже, может быть, удастся сохранить ногу. На левой дело оказалось гораздо хуже. То, что осталось от мизинца, уже не кровоточило. Оно покрылось темной засохшей коркой, а рядом свисал на клочке кожи безымянный палец, тоже задетый выстрелом.
Трясущейся рукой Вудворт ухватился за него и резко дернул. Палец оторвался так же просто, как пуговица, висящая на одной нитке. Он откинул обрубок в сторону и выдохнул. Теперь нужно было разобраться с раной. Вместо ступни у него оказалось нечто опухшее, напоминающее студень. Края ЭТОГО нависали над ботинком. Доктор развязал шнурок и дюйм за дюймом начал стягивать ботинок с ноги. Боль начала нарастать, становясь все сильнее, наполняя тело горячей волной.
Вудворт ощутил, как сломанные кости, соприкасаясь неровными краями, скребут друг о дружку.
Ладони стали потными, скользкими. Едкие капли сползали со лба, заливая глаза. Наконец, ботинок полетел в угол, следом за пальцем. И Вудворт, стянув носок, получил возможность рассмотреть ногу. Пуля вошла в ступню на подъеме и, расколов кость вдоль на две части, засела внутри. Сейчас нога приобрела синюшно-багровый оттенок и на ней выступили фиолетовые пятна. Черный провал пулевого ранения покрылся коростой свернувшейся крови.
Хотя… Даже в таком состоянии он вполне сможет осуществить свой план. Оставалось надеяться на то, что у него хватит выдержки и сил. Вудворт снова натянул носок на то, что теперь было у него вместо ноги и, уцепившись за пульт управления, попытался приподняться. Мышцы свело судорогой боли, но он тянул и тянул тело вверх, пока не втащил его в кресло. То самое, в котором совсем недавно сидело чудовище. Унисол, Джи-эр'13, сержант Скотт, ублюдок, выродок.
А забравшись в кресло, Вудворт ЗАСМЕЯЛСЯ.
Чудовище совершило сразу две ошибки: оно оставило ВРАЧА в лаборатории, полной лекарств, и оставило человека наедине со своими солдатами. Они-то и играли одну из главных ролей в его плане. ПОСЛУШНЫЕ, как детские забавы на радиоуправлении.
Вудворт стиснул зубы, поднялся и на одной ноге запрыгал к аптечке. Сразу же вновь открылась рана, и ботинок начал быстро заполняться кровью. От толчков рана на другой ноге взрывалась болью, но он все-таки проделал путь от стола до аптечки, раскрыл ее… Новокаин ему удалось найти почти сразу. Ампулы лежали на верхней полочке. Красивая небольшая коробка, в которой покоилось десять доз успокоения!
Вудворт обрадовался, как ребенок. Он схватил коробку и засмеялся сильнее, но тут же смех его оборвался… В аптечке не было ни одного шприца.
Господи, мысль заметалась под сводами черепа, четкая и страшная. Этот монстр вытащил все шприцы. Боже, но хоть один-то должен был остаться. Ну хоть один!!!
Вудворт вытряхивал из аптечки лекарства, сметая их с полок, и они падали на стальной пол цветными бусинами, катились в стороны. Ни одного шприца!!!
Он чуть не заорал от отчаяния. Боже! Этого не может быть! Не может быть! За что?!!
Грузовик резко свернул, раздался глухой удар и экс-начальник лаборатории вновь оказался на полу.
Он лежал на холодных плитах и плакал. Слезы текли по щекам, обжигая лицо. Слезы бессильной злости и боли.
Доктор все еще сжимал в руке бесполезную теперь коробку и глядел на нее, словно она являлась чем-то совершенно недостижимым. Наверное, вот так же смотрит сходящий с ума от голода человек на банку мясных консервов, когда у него нет ножа.
- Мать твою! - крикнул Вудворт, повернул голову и застыл… Белый пластиковый цилиндр шприца лежал под пультом управления, у правого колесика. На мгновение врач испугался, что у него галлюцинация, но, поскольку другого шприца все равно не было, он пополз к столу.
"Сейчас, - шептал Вудворт, - сейчас. Потерпи, старина. Потерпи. Еще несколько секунд и мы вкатим тебе такую дозу - не то что прыгать, бегать начнешь, как подросток. Вот только доберемся до этого маленького говнюка. И все. Сейчас, мать твою. Ну, сержант Скотт, сейчас старина Вуд сделает себе укольчик и тогда, милости прошу к нам на вечеринку".
Вудворт дополз до стола. Пальцы жадно схватили шприц, словно это была самая большая драгоценность на свете. Он навалился спиной на пульт и, открыв коробку, достал ампулу. Сломав стеклянную голову, порезав палец, начальник лаборатории принялся набирать новокаин в шприц.
На губах появилась улыбка. Она немного напоминала безумную ухмылку Скотта. В ней тоже появились проблески сумасшествия, но кроме этого были еще злость, упрямство и решительность.
Компания, прихлебывая пиво, наблюдала, как огромный трайлер сворачивает на площадь.
- Ого! Вот это колымага! - восхищенно присвистнул кто-то.
- Да уж, тачка, что надо. Мне бы такую коровье дерьмо вывозить, - заржал светлый бородач. Объемное пузцо заколыхалось по мере того, как выходил воздух и пивные пары.
- Эй, Бетти, - заорал еще один из "стетсонов", проходящей мимо девушке, - иди посмотри, как я буду драть задницу этому сукиному сыну.
- Ты сперва надери, а потом уж я посмотрю, - отреагировала Бетти. - Вот Бетмен уже надрал сегодня одному.
Она прыснула в кулак.
- Бетмен - Урод, - весело ответил тот же голос. - Оставайся. Поглядишь, как работают настоящие парни вроде меня.
Грузовик остановился. У собравшихся появилось ощущение, что он, как хищный зверь, осел на задние лапы и теперь наблюдает за ними глазницами фар.
Открылась дверца кабины, и из нее выскочил высокий поджарый парень. Мускулистая ладная фигура чужака на секунду застыла в ярком свете фар.
Стоящая рядом со столиками девушка, которую посетители называли Бетти, засмотрелась на гибкого парня. Он напоминал ей героя какого-то вестерна, виденного в детстве.
Рядом со столиками уже начали собираться любопытные. Из танцзала выходили горожане и останавливались футах в тридцать от столиков, очерчивая невидимую границу места грядущей - возможной! - потасовки. Заскрипели стулья, когда собравшиеся здоровяки начали отрывать свои чресла от сидений. Они молча встали и застыли широким полукольцом, настороженно наблюдая за приезжим.

Предыдущая страница 20 Следующая страница


21 Арч Стрэнтон

Тот спокойно захлопнул дверцу и неторопясь пошел в их сторону. В его движениях обозначилась сила и мощь, своеобразная расслабленная пластика хищника. Шаг был легким и упругим. Любой мог бы сказать, что парень привык ходить много и долго, отличается необычайной выносливостью. Широкие плечи выползали из армейской куртки, переходя в длинные сильные руки. Бицепсы бугрились, и каждая мышца вырисовывалась четко, как в анатомическом атласе.
На ходу парень заложил эти красивые руки за спину, на военный манер. Глаза его, пристальные и холодные, скользили по лицам людей, фигурам, изучали обстановку. Оценивали возможную степень опасности и вероятность отражения нападения.
А когда он подошел поближе… Здоровяки увидели у него на шее гирлянду из человеческих ушей.
Трепач с интересом осматривал зловещее украшение.
"Клевая штука, подумал он. Интересно, где этот урод ее купил. Надо же, утки-то как настоящие, ей богу. А сам-то малый ничего себе, здоров. Плечищи вон какие. Крутого строит из себя. Ручки заложил за спину. Ну ни дать, ни взять, Джон Рэмбо. Застрелись.
Ну, да ладно. У нас здесь люди не гордые, и такому красавцу нос оторвут. Бывали и покруче. Ха! Надо будет ожерелье-то притырить. Надеюсь, парнишка не станет возражать".
Он затянулся сигаретой и скривился в довольной ухмылке.
Чужак внимательно осмотрел шеренгу стоящих перед ним людей и, не обращаясь ни к кому в отдельности, четким командным голосом произнес:
- Внимание! Я ищу дезертира! С ним - военнопленная - девушка. Мне необходимо знать, в какое время они покинули город и в каком направлении скрылись.
Этот короткий монолог вызвал презрительные усмешки на губах здоровяков и взрыв смеха в толпе наблюдающих.
Чужак внимательно посмотрел в том направлении, откуда доносились звуки особенно бурного веселья, и хохот мгновенно смолк.
В толпе возникло движение. Кто-то попятился, предпочитая убраться подальше от странного парня с глазами сумасшедшего.
Края живого полукольца чуть сдвинулись и закруглились еще больше, образовав почти правильный круг.
Трепач усмехнулся, жадно затягиваясь и выпуская дым в лицо чужаку. Из толпы вылетела смятая пивная банка. Жестянка ударила в грудь сержанта, отскочила и упала на асфальт. Он спокойно опустил глаза, внимательно осмотрел ее, скользнул взглядом по фигуре бросавшего бородача и улыбнулся. Доброжелательно, почти нежно.
- Знаешь, парнишка, - весело заявил Трепач, - а у тебя отличное ожерелье. У меня дома такое же есть. Честно. Только из носов.
Сержант улыбнулся и ему. А затем… СЛАЧ! - Мимо лица Трепача что-то пронеслось, а потом стоящий чуть позади него здоровенный парень, по прозвищу "Канада Томпсон", как-то странно икнул и завалился на асфальт, глухо брякнувшись тыквообразной головой.
Чужак даже не счел нужным расцепить руки. Они на протяжении всей драки - если, конечно, избиение можно назвать этим словом - находились у него за спиной.
СЛАЧ! - Рифленая подошва "джамп-бутсов" врезалась в лицо бородача, свернув на бок толстую переносицу.
СЛАЧ! - Третий высокий рельефный бугай последовал за двумя приятелями. Заскучал.
Кольцо охнуло и попятилось, замерев на пороге паники. Сержант опустил ногу и, притопнув бутсой об асфальт, наклонился к Трепачу. Тот, наконец, смог разглядеть гирлянду. Мороз пошел у него по коже. Руки, ноги и тощая шея покрылись пупырышками. Потому что в этот момент Трепач понял: уши, висящие на шее жуткого незнакомца, не искусный муляж. Они настоящие. Крик застыл у него в глотке. Трепач испуганно натянул новенький белый "стетсон" поплотнее на уши.
Пустые страшные глаза придвинулись вплотную, и тихий спокойный отчетливый голос произнес:
- У них бело-желтый "бьюик" без переднего и заднего стекол. Ну как, память вернулась? - Трепач судорожно сглотнул. - Или нужно ее освежить еще немного?
Вудворт не чувствовал своих ног. Точнее, он ощущал две колоды, продолжающие колени. Ни боли, ни ступней не было.
Теперь ему предстояло осуществить свой план. Доктор ни на секунду не сомневался, что унисол войдет в кузов. И скорее всего не позднее, чем через пару минут после остановки. Ровно столько времени и отпущено ему на все. От начала и до конца.
Сперва Вудворт хотел воспользоваться огнестрельным оружием, но потом, трезво подумав, решил, что у него не хватит ни сил, ни времени. Он не сможет стрелять с такой скоростью и с такой точностью, как унисол, а значит, этот вариант отпадал сам собой. Но Вудворт придумал другой. Более надежный и позволяющий остаться в живых ему самому.
И все, что ему требовалось - граната. Не нужно стрелять, целиться, пытаться совершить невозможное.
План был прост и предельно ясен.
Придерживаясь рукой за стекло, Вудворт направился ко входу в холодильную камеру. Тяжелые ледяные тумбы, которые раньше назывались его ногами, то и дело подворачивались, подгибались в коленях. Он шел, как человек, провалявшийся десяток лет в коме и разучившийся ходить. Собственно, так и было. Девять лет, которые отняла работа у Перри, и являются той самой комой, результат которой - искалеченные ступни.
Но сейчас Вудворт почувствовал себя более энергичным, оптимистически настроенным и все из-за того, что исчезла жгучая, дергающая боль в ногах.
В конце концов, мало ли на свете людей, живущих вообще без "ходуль".
Ничего, переживешь. Главное, руки и голова. А и то, и другое у тебя на месте и работает как надо. Вот сейчас, например, с их помощью ты уничтожишь чудовище. Психопата-убийцу. Сейчас, через несколько минут его уже не станет, и ты получишь возможность плюнуть на сгоревший, развороченный труп этого ублюдка. Скоро.
Вудворт постепенно привыкал к этим "обрубкам", "подпоркам". Он даже умудрился сделать три шага до двери САМ! И это его обрадовало не меньше, чем исчезновение боли.
Через несколько минут ему придется пересечь лабораторию самостоятельно. От двери камеры до проема, ведущего на улицу. Вудворт повернулся. Там, снаружи, почти бок о бок с трайлером, матово поблескивал борт другого рефрижератора.
Отлично. Проще будет спрятаться. Достаточно лишь нырнуть под кузов.
Там пыльно и грязно, но… БЕЗОПАСНО. И там вечер, темно. Музыка. Там люди. Много добрых, хороших людей.
Он открыл дверь холодильной камеры и в ту же секунду увидел, как дрогнули веки унисолов.
- Джи-эр'74, встать!
Фраза вышла твердой, четкой, и Вудворт поздравил себя с этой маленькой победой.
Унисол резко сел в кресле. Замер. Затем быстро поднялся и встал по стойке "смирно". Локти чуть отставлены, кулаки прижаты к бедрам. Безразличные глаза смотрят прямо перед собой. Отлично. Хорошо.
- Джд-эр'74, отойти к стене.
Унисол тяжело протопал к стене и остановился, в ожидании дальнейших приказов.
Вудворт улыбнулся. Слабо, но все-таки УЛЫБНУЛСЯ. Ковыляя на подгибающихся ногах, расставив руки в стороны, чтобы удержать шаткое равновесие, он пересек холодильную камеру и открыл дверь, ведущую в оружейное отделение.
Какое-то время ему пришлось стоять, переводя дух, стараясь унять бьющееся с безумной скоростью сердце, но в конце концов он добрался до гранат.
Ф-1 лежали в специальном отделении несгораемого ящика. Самым лучшим было бы дотащить его до холодильного отделения, но стенки крепились к кузову намертво, хотя, даже если его и можно было бы сдвинуть, Вудворту это вряд ли оказалось бы по силам. Начальник лаборатории протянул руку и взял одну гранату из общей кучи.
…Сержант смотрел на Трепача в упор, не мигая, и у того появилось ощущение, что сейчас этот чужак убьет его. Он не знал как, но был уверен - убьет обязательно.
А сержант Эндрю Скотт вдруг понял: это - ПРЕДАТЕЛЬ. И вообще, похоже, в городе одни гуки. Никто не хочет помочь ему. Никто. Этот маленький говнюк начал нести какое-то дерьмо о том, что "лягушатника" здесь не было. Глаза его так бегали, самый тупой сообразил бы, эта ослиная задница лжет.
А зачем лгать человеку, у которого чистая совесть и которому нечего бояться? Тем не менее, Скотт был убежден и в другом. Он выбьет из этого ср…о городишки все, что тот знает относительно "лягушатника" и его суки.
- Подумай хорошенько, - наклонился сержант к Трепачу, - постарайся вспомнить все, что касается бело-желтого "бьюика". Давай. А я посчитаю до трех. И если ты не сможешь ничего вспомнить, я отстрелю тебе ухо. Сержант сгреб Трепача, притянул к себе, быстро нагнулся и, перехватив второй рукой штанину вытертых до белизны джинсов, легко, почти не напрягаясь, вздернул парня вверх. Тот задергался, пытаясь вырваться, но все было напрасно. Он так и висел вниз головой, болтая руками.
Скотт ухмыльнулся и вытащил из-за пояса пистолет.
- Итак. Раз, два… Вудворт очень боялся одного. Унисолы слишком долго не принимали препарат. Слишком. У них могли возникнуть собственные воспоминания и собственное восприятие мира. Они не подчинятся его приказу, если заподозрят что-нибудь неладное. Не как унисолы - как люди.
Стараясь держаться ровно и уверенно, доктор подошел к "семьдесят четвертому".
За последние несколько минут у него в голове возникло еще одно решение проблемы: приказать этим двоим убить Джи-эр'13. В этом случае перевес был бы на их стороне. Он уже собрался было отдать необходимую команду, но вдруг почему-то засомневался.
В данной команде таилась опасность.
Если унисолы начали свой собственный анализ ситуации, то, получив приказ, не соответствующий их представлениям о "плохо" и "хорошо", они могут вообще перестать исполнять приказы, и действовать по своему усмотрению, что чревато еще худшими осложнениями. Три психа-убийцы вместо одного.
Вудворт вздохнул. Или же они начнут все-таки исполнять приказы, но только того, кого считают носителем истины. И хорошо, если в конечном итоге им окажется доктор. А если нет? Тогда и первоначальный план провалится.
Выход только один: проверить, вышли ли унисолы из-под контроля. А если это так, то на чьей они стороне… Может быть, ему повезет. Как хочется надеяться на благоприятный исход.
Круглый металл согрелся о ладонь и стал приятным наощупь. Хорошо еще, что этот выродок прострелил ноги, а не руки. Граната уютно устроилась в пальцах, и Вудворт нервно теребил кольцо, зацепив его указательным пальцем.
Ну, парень, давай, начни.
Ему удалось сделать несколько достаточно уверенных шагов, на случай, если… Джи-эр'74 видит и оценивает его поведение. Для унисола все должно быть естественным. Ничего не произошло. Все нормально. Все, как и раньше.
- Джи-эр'74, - твердо и четко начал доктор и, сделав паузу, произнес ту самую решающую фразу, - сержант Скотт издал приказ. Вы выполните его? - Да, сэр, - ответил унисол, не раздумывая.
Все. Идея уничтожения Джи-эр'13 руками солдат провалилась. Плохо было не то, что они готовы выполнить приказ этого монстра, а то, что "семьдесят четвертый" ПОМНИТ ИМЯ сержанта. Ведь согласно программе, универсальный солдат не имеет права ВООБЩЕ реагировать на посторонние имена без специального кода-фразы. Джи-эр'74 повел себя вопреки программе. Он уже начал обретать индивидуальность. Ну, а все остальное - следствие.
- В таком случае, Джи-эр'74, слушайте меня внимательно, - решительно продолжил он. - Сержант Эндрю Скотт отдал приказ. Вы должны взять это, -Вудворт разжал пальцы, показывая гранату, - досчитать то… Тридцати, а потом бросить на пол. Вам ясен приказ, рядовой?
- Так точно, сэр.
Огромная рука поднялась, и доктор увидел лопатообразную ладонь. В эту секунду он и допустил ошибку. Вместо того, чтобы положить Ф-1 на ладонь унисолу, дождаться, пока сомкнутся пальцы, а уж затем выдернуть кольцо, Вудворт САМ рванул проволочный кругляш и, зажав гранату в кулаке, вложил ее в руку солдата.
Он забыл, что унисол думает не как человек.
Пальцы "семьдесят четвертого" сжали Ф-1 вместе с кулаком доктора, и тому показалось, что сомкнулись стальные тиски. Он попробовал высвободиться из этого смертельного захвата, но ничего не вышло. Хватка была прочной, словно медвежий капкан.
- Раз, два, три… Монотонно начал считать унисол, и доктор понял, это не секунды, это ЕГО ЖИЗНЬ вытекает по капле. Это не счет. ЭТО ШАГИ СМЕРТИ.
Но он не боялся. Вудворт испытал даже какое-то облегчение от того, что скоро все кончится.
И он засмеялся. Диким сумасшедшим смехом.
- Я знаю, знаю! - орал Трепач, подвешенный вниз головой, глядя в черный ствол "пустынного орла". - Я знаю, куда они поехали! Я покажу! У тебя карандаш есть?
Сержант разжал кулак, и парень грохнулся о землю, подняв облако пыли.
- Конечно, - спокойно произнес Скотт, убирая пистолет за пояс.
- Смотри, - Трепач торопливо поднялся, отряхивая грязь с джинсов и белого "стетсона". После того как он повалялся на шляпе спиной, она имела явно непотребный вид, и Трепач вздохнул с сожалением. - Ну, давай свой дерьмовый карандаш и лист.
- Сэр, ослиная задница, - ухмыльнулся сержант, - когда ты, ублюдок, тварь, выродок вьетконговский, обращаешься к сержанту Вооруженных сил США, добавляй "сэр". Или я оторву тебе ср…ю тупую голову.
- Ну ладно, ладно, как скажешь… Сэр, - добавил Трепач под пристальным взглядом чужака.
И в это мгновение за спиной Скотта грохнул приглушенный взрыв. А следом еще один, более сильный, резкий. Сержант обернулся.
Трайлер окутало клубами сероватого дыма, рваные клочья которого, подгоняемые ветром, плыли в сторону танцзала. И был он едкий, горький. Скотт быстро пошел к грузовику.
Доктор, мать его. Ублюдок. И ведь знал, что нельзя доверять гуку, даже раненому. Но у него не было другого выхода. Не было! Не было!!! Сукин сын! Что этот выродок натворил?
Он быстро забрался в окутанную дымом лабораторию, которая представляла из себя груду обломков. От первого взрыва сдетонировали гранаты в оружейном отделении, превратив холодильную камеру в руины. Кресла оказались перевернутыми. Крепления вырваны с корнем, стекло вылетело, аппаратура превратилась в хлам, но самое главное… СОЛДАТЫ! ЕГО РЕБЯТА!!!
Сержант принялся торопливо разгребать обломки. Он работал, как заведенный механизм. Осколки, развороченные спинки кресел, расщепленные, опаленные взрывом перегородки, все летело в стороны.
Наконец, из-под хлама появилась человеческая рука, затем плечи, голова… Дилл Уотсон. Скотт вытащил его, разгреб ногой мусор, освобождая место, уложил тело на пол, затем принялся откапывать следующего солдата. Эта работа заняла у него чуть больше получаса. Время, за которое успели погаснуть огни танцзала, и жители покинули площадь, оставляя трайлер в одиночестве, предпочитая убраться подальше от машины и ее психопата-хозяина… Он извлек из-под обломков тело второго рядового - Боба Болдуина.
- Сейчас, ребята, сейчас, - хрипел Скотт. - Все будет о'кей. Мы не позволим вам сдохнуть только потому, что этого хотят говенные гуки. Сейчас, парни. Я оттащу вас в холодильник, и вы оклемаетесь.
Уотсону повезло больше, чем его товарищу. Граната упала ему под ноги и, откатившись чуть в сторону, взорвалась. Осколки, вместе с ударной волной, отшвырнули его к стене, пробив тело, но пощадив голову. Один единственный кусочек стали угодил ему в щеку, выбил несколько зубов и вышел на второй половине лица, у самых губ.
Нужен холод, и раны у Дилла затянутся за минуту.
Болдуина покалечило больше. Он лежал у самого оружейного отделения. Его продырявило целым градом осколков при первом взрыве и куда большим при втором. Полчерепа его было снесено, словно по нему прошлись огромной фрезой. На теле, казалось, не осталось ни одного живого места. И в довершение всего, когда рухнула перегородка, стальной обломок обшивки пробил солдата наискосок, от груди до поясницы, задев печень. Разрезав на две половины сердце.
Скотт пока не осознавал, насколько серьезны раны. Он знал только одно: холод. Холод спасает. Нужен холод.
- Сейчас, парни. Ваш сержант не бросит вас. Нет, не бросит. Говенный докторишка думал, что убьет солдат моего взвода просто так, запросто, за здорово живешь. Ублюдок. Тварь. Предатель. Мразь.
Могучей рукой сержант обхватил Уотсона и поволок к холодильным ваннам.
- Все будет отлично, Дилли! Мы с тобой еще надерем задницу этим гуковским выродкам. А когда перебьем всех, уедем домой. Домой. Где твой дом? А мой в Монтане. У нас здорово, особенно зимой.
Гранг! - бутса вышибла дверь, ведущую в ванное отделение, в котором стояли два похожих на гробы саркофага. Сержант втащил тело внутрь.
- У нас там зимой снег. Холодно. Не нужны никакие холодильники. Там сугробы. Здорово, Дилли?
Он подтащил тело к "гробу", откинул крышку и осторожно опустил туда солдата. Безжизненное тело.
- Сейчас, дружище, только притащу Бобби. Ему тоже нужно отдохнуть.
Сейчас.
Скотт, пошатываясь от внезапно навалившейся усталости, поплелся назад. Подхватил Боба Болдуина и потащил к ванне.
- Поваляйтесь немного в ванне, отдохните, очухайтесь, а потом мы все надерем задницу ср..
У "лягушатнику". Перебьем этих ублюдочных туков и… Когда закончится эта говенная война, поедем домой. Вместе.
Он погрузил солдата во второй саркофаг, захлопнул крышки и включил рубильник. Но вместо зеленых огоньков, указывающих на нормальную работу холодильных ванн, загорелся совсем другой, красный, над надписью: "Повреждение!" Взрывом разворотило машинное отделение, а аварийных генераторов хватило бы только на то, чтобы не дать солдатам умереть от перегрева. Но чтобы восстановилась способность к регенерации, этого было мало. Слишком мало.
И тогда сержант Скотт запрокинул голову к потолку и заорал от бессильной дикой ярости.
Этот крик-вой прокатился по ночным улицам Тайлера. Была в нем жуткая нечеловеческая тоска, боль, злость и отчаяние… Отчаяние попавшего в смертельную ловушку дикого зверя.
Клинтон, штат Юта. Армейский госпиталь для ветеранов.
Армейский госпиталь больше походил на частный пансионат. Уютные маленькие домики разместились прямо посреди огромного парка. Белые двухэтажные строения прятались в густой зелени. Широкие пешеходные дорожки сплели паутину лабиринтов в этом сонном царстве спокойствия. Никаких машин, никаких механизмов, напоминающих о другом, лежащем за воротами госпиталя, мире. Перед каждым домиком раскинулась небольшая полянка, окруженная со всех сторон живой изгородью, подстриженной в форме животных. Высокие пальмы покачивали головами-шапками. Вдоль дорожек выстроились белые фонари.
Медперсонал госпиталя, приветливые спокойные люди, мелькали то здесь, то там, однако это не создавало ощущения лечебного заведения, скорее гостиничного сервиса.
Все здесь было направлено на то, чтобы люди, попавшие в госпиталь, ощущали себя максимально комфортно, забывали о том, что им пришлось пережить.
Не было здесь только места Люку, Эндрю, Диллу, Бобу и еще шести парням. "Хотя, - подумала Ронни, - они тоже были здесь. Какое-то время назад. Только не видели этой зелени, этих домиков, этой приятной обслуги. Ничего этого для НИХ не было. Лишь человек по имени Кристофер Грегор". Аккуратная вывеска с белой надписью: "Административная часть" указывала куда-то в глубь парка. Ронни и Люк свернули на широкую, выложенную мраморной плиткой дорожку и пошли по ней в направлении, услужливо подсказанном табличкой.
Девушка смотрела на зеленые ряды изгородей, выложенные красной черепицей крыши коттеджей, песчаные дорожки, убегающие к дверям домиков, разноцветные витражи и думала, что…
"Вот и все. Конец твоего "самого забойного репортажа". Через час-полтора доктор Кристофер Грегор расскажет нам то, что знает об унисоле, и вы разъедетесь каждый в свою сторону. Он домой, ты - в Лос-Анджелес, поднимать рейтинг программы новостей.
Немного жаль. Немного ли? Только не надо себе-то сказки рассказывать.
Признайся честно, тебе ведь нравится этот парень, а?
Господи, мысленно возразила Ронни невидимому оппоненту, мало ли кто мне нравился в жизни. Таких ребят и в Лос-Анджелесе завались.
Ну, ну, ну… Кому ты врешь-то? Этот парень волнует тебя куда больше, чем хлыщи, что слоняются по Большому Городу. И потом, он нуждается в тебе. Представь себе, в какую передрягу может попасть "сорок четвертый", если отпустить его одного. Господи, он - ребенок, ничего не понимающий в жизни. Даже не знающий, что такое деньги.
И что теперь делать мне по этому поводу? Наступать ему на пятки и дышать в затылок? Или что?
Ладно, дождемся встречи с Грегором, а там решим, как быть дальше.
Но бросать… Расставаться с ним, действительно, не хочется. Признайся, а?
Хорошо, что этот парень мысли читать не умеет, - с облегчением подумала девушка. - То-то повеселился бы".
Им пришлось свернуть на еще одну боковую дорожку, ведущую в "административный "квартал" госпиталя, где кроме построек, выполняющих чисто административную функцию, стояли еще и жилые коттеджи для медицинского персонала.
Ронни пыталась представить, как будет выглядеть дом доктора и внешность его самого. В ее воображении возникал сухой, жилистый старик с худыми нервными руками. Седой до такой степени, что смотрелся альбиносом. И дом должен быть полным его подобием. Аскетичный, со спартанской обстановкой - только самое необходимое - никаких излишеств, никаких мелочей, придающих жилью теплый приветливый облик.
Человек, проводивший ТАКИЕ эксперименты на ЛЮДЯХ, не может выглядеть иначе. Только неприступным, вечно молчащим, мрачным… Ну и так далее. Девушка вздохнула.
Но, как бы там ни было, а она разговорит доктора, заставит выложить его все об этой страшной истории. Истории, в которой людей бросили в мясорубку военной машины. Искалечили, превратив в покорно подчиняющееся приказам стадо скота. Ради несчастного парня. Ради того, чтобы остальные люди могли узнать об этом и понять, что же такое настоящий страх. И запомнить.
Коттедж доктора Грегора стоял чуть в стороне от основной группы строений. Он оказался вполне нормальным домом, ничем не напоминающим то мрачное сооружение, которое придумала себе девушка. Над красной черепичной крышей вращался веселый ярко-желтый флюгер. На окнах, затянутых голубыми занавесками, стояли цветочные горшочки, с растущими в них розовыми и фиолетовыми глоксиниями.
Рядом с дверью, над пуговкой звонка, висела медная табличка, на которой витиеватым курсивом золотилась надпись:
“Кристофер Грегор".
- Говорить буду я, - решительно заявила Ронни своему спутнику. - Твое дело - молчать и слушать.
- Хорошо, - Люк кивнул.
Девушка нажала кнопку. Где-то в глубине дома возникла мелодичная трель, а следом шаркающие, но энергичные шаги. Человек подошел к двери.
Щелкнула щеколда, и дверь открылась.
Ронни, уже приготовившись увидеть старика, на секунду растерялась…
- Теряешь квалификацию, милая, теряешь.
Это оказалась низенькая плотная дама с волосами цвета спелого каштана, чуточкой румян, зато с огромным слоем пудры на решительном бульдожьем лице. Красные, великоватые для кругленького тела руки упирались в косяк, явно намереваясь не пускать в дом посторонних. Маленькие настороженные пуговки-глазки изучали приезжих с тем любопытством, которое присуще очень уверенным в себе людям.
Чувствовалось, что дама настроена спустить с лестницы всякого, сунувшего свой нос в неурочный час к ее боссу.

Предыдущая страница 21 Следующая страница


Универсальный солдат 22

Впрочем, Ронни была настроена не менее решительно. Девушка вошла бы к доктору, даже если бы домработница - или кто уж она тут, не знаю - стояла насмерть.
- Я могу вам помочь? - спросила дама таким тоном, что посетители сразу поняли: она с большим удовольствием дала бы им пинка под зад в связи с неурочным визитом, чем оказала бы какую-нибудь помощь.
- Да, конечно, - мило - настолько, насколько это вообще было возможно - улыбнулась ей Ронни, - нам нужен доктор Кристофер Грегор.
Дама осмотрела их с таким сомнением, будто они были одеты в лохмотья, а из-за пояса у них торчал целый арсенал оружия.
- А вам назначено? - осведомилась она холодно.
Унисол с сожалением покачал головой - "нет" - и тут же получил локтем в бок.
- Конечно, - улыбнулась еще шире Ронни, и Люк отчаянно закивал, подтверждая ее слова.
Дама оглядела их и с явной неохотой процедила:
- Ну ладно. Идите за мной.
Она провела их в небольшую гостиную и, коротко бросив:
- Подождите здесь, - удалилась куда-то в глубь дома.
Теперь девушка получила возможность оглядеться.
Гостиная разрушила ее фантазии. Чувствовалось, что этот дом любят. Почти вся мебель сделана на заказ из натурального дерева. Глубокие, обтянутые кожей кресла производили впечатление домашнего "болота". Сядь в них - и уже не выберешься. Резной столик с расставленными на нем шахматами. Комод, который без труда мог бы вместить еще одну комнату. Зеркало в бронзовой раме. Изящные медные подсвечники с налипшими на них восковыми дорожками. В меру длинными, как раз такими, какие выглядят не неряшливо, а таинственно и романтично. Книжные полки с самой разнообразной литературой. От Софокла до современных "бульварных" авторов.
“Мда, - подумала Ронни, - похоже, доктор Грегор не особенно стеснен в финансах".
Она прошлась по комнате, ощущая под ногами мягкий, пушистый, скрадывающий шаги ковер, остановилась рядом с зеркалом, поправила волосы и вздохнула.
- О, боже, кажется, убила бы сейчас за сигарету.
Унисол удивленно посмотрел на нее.
- Ты готова УБИТЬ ЧЕЛОВЕКА за сигарету?
Ронни вздохнула.
- Да нет. Это просто выражение такое, вроде "проглотить корову". На самом деле, я, конечно, никого не убила бы, - она секунду подумала и добавила тихо. - Хотя, кто знает. Кое-кого возможно, убила бы.
Люк не услышал фразы. Он подошел к окну и, отодвинув занавеску, посмотрел на улицу.
Какой-то мужчина, стоя к нему спиной, качал маленького мальчика на самодельных качелях - автомобильной шине, подвешенной к толстому суку старого дерева. Мальчик замирал, когда они взлетали над лужайкой, а затем падали обратно с головокружительной скоростью, описывая в воздухе черный полукруг. Волосы его развевались от бьющего в лицо ветра. Цветная пестрая рубашка трепетала на худеньком тельце. Побелевшие от напряжения пальцы вцепились в резиновые края. Но зато глазенки ребенка сияли от восторга, а на лице было написано такое счастье, что Люк невольно улыбнулся.
Где-то в доме хлопнула дверь, и на лужайку выкатилась домработница.
Она торопливым шагом - почти бегом - направилась к играющей паре.
- Доктор Грегор, - окликнула дама мужчину, - доктор Грегор, прошу прощения. К Вам пришли двое молодых людей. Они сказали, что Вы назначили им.
- Я? - мужчина удивленно оглянулся на дом… И Люк увидел его лицо… ТОГДА ОН БЫЛ МОЛОЖЕ.
Изрезанное глубокими шрамами морщин.
ДА. ГОРАЗДО МОЛОЖЕ.
Глаза, темные, настороженные, смотрели на унисола, и Люк вдруг понял, что доктор Кристофер Грегор тоже узнал его. Узнал.
Он повернулся к мальчику и сказал:
- Поиграй пока без меня. Я скоро вернусь.
Что-то случилось с ним. Тело, казалось, стало нескладным, плечи ссутулились. Доктор еще раз посмотрел в сторону коттеджа, затем перевел взгляд на мальчика, продолжающего качаться на своих качелях, вздохнул и побрел к дому.
Унисол же продолжал смотреть на черную резиновую шину. Она, медленно плавая из стороны в сторону, начала быстро расти, раздуваться, пока не заслонила собой весь свет, лужайку, живую изгородь, небо и белые облака. Тяжелая, давящая темнота навалилась на него.
Люк хотел столкнуть ее с себя, разорвать этот мрачный душащий покров, но ничего не получилось.
В эту секунду в его мозгу начал набухать волдырь. В считанные мгновения он вырос и лопнул, извергнув из себя дикий отчаянный крик, который сразу же подхватило его горло…
- Аааааааааааааааааааа… Что-то со страшной силой стянуло ему руки чуть ниже плечей, живот и ноги. И нужно было, во что бы то ни стало, освободиться, вырваться, потому что рядом, в двух шагах, шел бой. Гремели взрывы, трещали выстрелы. Струи холодной воды хлестали его по лицу. И кто-то орал в самое ухо…
- Вставай! Вставай!!! Вставай, мать твою!!! Ви-си!!!
Вспышка света ударила его по глазам. Она становилась все ярче и ярче, пока не стала слепящей. До безумия белой.
Люк тряхнул головой и закричал еще громче. Этот свет сводил его с ума, сжигал мозг, выедал глаза, наполняя голову дикой жуткой болью. От этой боли все тело начало съеживаться и сохнуть, превращаясь в ядро грецкого ореха. Темно-коричневое и гнилое. Страшная судорога выворачивала ему руки в суставах, стягивала мышцы, заставляя его корчиться, извиваться, подобно поджариваемой на медленном огне змее.
Он пытался поднять руки и раздавить себе голову, чтобы унять эту боль, но они не слушались его.
И он кричал. Господи, как он кричал.
- Руки! - прозвучал над головой тревожный голос. - РУКИ!!! ЛЮК, ВСЕ НОРМАЛЬНО! ВСЕ НОРМАЛЬНО!!!
Что-то синее, размытое, бесформенное появилось в поле его зрения, и свет вдруг пропал. Исчез. А вместе с ним пропала и боль. Волна облегчения покатилась по телу, от ступней вверх, с каждым мгновением становясь все сильнее. Холодный пот стекал по его лицу, груди, шее крупными каплями.
Пятно вдруг стало резким и четким, будто кто-то настроил старый телевизор. Оно обрело форму и превратилось в человеческую фигуру. Фигура эта была странной, затянутой в синий халат. Даже лицо человека скрывала маска. Только глаза, острые, тревожно-темные, смотрели на Люка внимательно и пристально.
- Все в порядке, парень! - успокоительно и мягко сказал человек, отчего маска на его губах зашевелилась, как вторая кожа. - Все нормально. Все хорошо.
А потом снова нахлынула темнота, принеся с собой спокойное бездонное забытье.
И сквозь это забытье донесся голос человека:
- Давайте перенесем его в ванну. Ему нужен лед.
- Господи! - воскликнула Ронни. - Но вы - ВЫ! - врач! Как вы могли пойти на такое?
- Вы вряд ли это поймете, - вздохнул Грегор. - Вам же кажется, что все очень легко и очень просто. Фыркнул, отвернулся и сразу же решил этим все свои проблемы. Знаете, мисс Робертс, маскимализм - не самое лучшее качество в человеке, особенно, когда его пытаются натянуть на других, как чулок.
- Да причем здесь максимализм, доктор! - взорвалась девушка. - Причем здесь максимализм? Это же преступление! Представьте, взяли бы вместо этих людей ВАС, и вычистили бы ВАШУ память, как мусорное ведро. Что сказали бы ваши родственники, если бы из вас сделали такое?
- Постойте, а при чем здесь я?
- А при чем они, доктор? Вы взяли нормальных живых людей и сотворили из них… Не знаю, полутрупы, зомби, киборгов. Даже в голову не приходит, КАК это можно назвать.
- Подождите-ка, постойте. Сядьте.
Ронни, сложив руки на груди, прошла через комнату и опустилась в кресло. И сразу же пожалела об этом. Оно было таким уютно-мягким, облегающим, расслабляющим, что моментально сбивало с нужного тона.
Она взглянула на Грегора, ожидая продолжения.
Он оказался вовсе не таким, каким девушка его представляла. Высокий, сильный. В модной стрижке уже было достаточно седины, однако альбиносом и не пахло. Руки у доктора были именно такими, какие бывают у ювелиров, музыкантов и докторов, - тонкие и нервные. Лицо, изрезанное морщинами, умное и строгое. Хотя голос являлся полной противоположностью всему облику Грегора. Тихий, успокаивающий, он заполнял собой всю комнату. Именно этот мягкий голос так злил Ронни. Ей, конечно, было бы гораздо проще, если бы доктор был жутким монстром-садистом, и не вызывал бы положительных эмоций. Эмоции для репортера - враг, но сейчас девушка поддалась им. И то, что Грегор ей нравился, раздражало. И злило еще больше.
- Так, так, так… - он потер лоб, взглянул на Ронни и кивнул, словно понял какую-то очень важную вещь. - Значит, вот оно что… Вы еще ничего не знаете. Ничего не знаете.
- Док, я знаю достаточно, чтобы вынести четкое определение тому, что ВЫ сделали с этими людьми, в ходе этого дерьмового проекта. ВЫ и ПОЛКОВНИК ПЕРРИ.
- Конечно. Я кажусь вам злобным чудовищем, сосущим чужую кровь ради собственной корысти. Не так ли, мисс Робертс?
- Примерно, - Ронни жестко продолжала смотреть на доктора.
- Ну, естественно, - кивнул Грегор. - Естественно. Иначе, наверное, и быть не может. Да. Я бы скорее всего думал так же.
- Я не совсем понимаю, о чем вы, доктор.
- Да, да, - он слабо улыбнулся и сделал неопределенный жест рукой, словно говоря: "Я все объясню. Всему свое время". - Видите ли, мисс Робертс, вы прекрасный репортер. Я видел ваши передачи и, поверьте, я говорю абсолютно искренне. Мне они очень нравятся.
- Благодарю вас, - сухо сказала Ронни.
- Не стоит, - коротко ответил Грегор. - Но… Но… Думаю, не ошибусь, если предположу, что вы никуда не годитесь в области биологии, анатомии и… Ну и прочее. Нет, я не обвиняю вас в невежестве, отнюдь. Уверен, вы знаете все эти науки в рамках учебной программы колледжа. Хотя, вполне возможно, сейчас и плохо помните их. Не так ли.
- Вы недалеки от истины, - раздраженно заметила Ронни. - Только я не совсем понимаю, какое отношение имеют мои познания в биологии к теме нашего разговора.
- Сейчас объясню. Прошу прощения, если поставил вас в неловкое положение. - Грегор достал сигарету и закурил.
Сладкий запах дорогого табака поплыл по комнате, и девушка сжала ладонями плечи от острого желания вдохнуть этот дым.
- Не хотите ли закурить? - осведомился он, протягивая ей портсигар. - Это "Данилофф".
- Нет, благодарю.
Она никогда ничего не брала у объектов своих репортажей, чтобы не попасть в психологическую зависимость от человека. Это золотое правило в нее вдолбил ее преподаватель в университете, обучающий тонкостям журналистского искусства. "Не давайте людям взнуздать вас. Ни малейшего повода. Никаких поблажек. Иначе вас укатают быстрее, чем успеете моргнуть, ребята". И Ронни всегда следовала этому правилу, и никогда не жалела о сделанном.
- Я так и думал, что вы не курите, - улыбнулся Грегор. - Так вот, мисс Робертс. Мне придется объяснить вам кое-что из нейрохирургии. Я надеюсь, что не успею надоесть. Так вот, - он аккуратно стряхнул пепел в изящную серебряную пепельницу. - То, что вы называете "зомби" или "полутрупом", получить достаточно легко. Подобная операция делается постоянно, в течение, по крайней мере, тридцати лет, и вовсе не является преступлением. Она носит название ЛОБОТОМИЯ. Конечно, для того, чтобы человек стал послушным, как овечка, и мог действовать самостоятельно -хотя бы какое-то время - пришлось бы вживить в мозг специальные раздражители, но, в общем-то, при современном уровне нейрохирургии это не составляет большого труда. Не знаю, совершал ли кто-нибудь что-то подобное или нет. В последнее время я мало читаю такого рода литературу.
- Им сделали лоботомию? - резко спросила Ронни.
- Конечно же, нет, - покачал головой Грегор. - В чем же тогда было бы открытие? Немного терпения, мисс Робертс. Так вот. Однажды, проведя опыты с животными, я заметил интересный факт. Резко увеличивая температуру тела и все жизненные процессы, можно заставить животное двигаться. Мне пришлось наблюдать это несколько раз при различных обстоятельствах. И тогда я начал проводить исследования в этом направлении. И через год щенок, с которым я экспериментировал, двигался в течение пяти-шести часов. Но… Но… Это все происходило при очень высокой температуре, и нужно было все время охлаждать тело, охлаждать мозг, иначе, в конце концов, он прекращал функционировать.
- Как Джи-эр'44?
- Да. Кстати, его зовут Люк Девро, мисс Робертс.
- Люк?
- Да. Люк Девро. Возможно, ему поможет, если вы будете называть его по имени, а не этой идиотской кличкой.
- Хорошо. - Ронни кивнула и, не давая разговору уйти от темы, быстро спросила. - И что же было дальше? Насколько я понимаю, до сих пор некоторые умудрялись заставлять животных двигаться без помощи хирургии.
- Ах, да. Простите, я совсем забыл упомянуть. Это было мертвое животное.
- Что значит "мертвое"?
Ронни растерялась, и Грегор не замедлил вернуть "укол".
- Мертвое, значит мертвое, мисс Робертс. Труп. Знаете?
- Да. Простите, доктор. Я не хотела вас обидеть.
- А я и не обиделся. Так вот, как я уже успел сообщить вам, это было мертвое животное. Оно нормально функционировало, если его вовремя охлаждали. Это продолжалось год. А затем на моем горизонте возник полковник Уильям Перри. Тогда, правда, он еще не был полковником. Он-то и предложил мне испробовать мое открытие на людях. На американских солдатах.
- Значит, это все-таки солдаты…
- Разумеется. Здесь же армейский госпиталь. - Грегор потер подбородок и взглянул в сторону окна. - Знаете, мисс Робертс, когда ты молод, то кажется, весь мир у твоих ног. Ты еще силен и полон благих намерений. Думаешь, что, делая свое открытие, ты можешь осчастливить мир. Сделать его добрее и лучше. Хотя, как правило, впоследствии выясняется, что этим открытием воспользовались вовсе не те люди, о которых ты думал, и совсем в других целях. Вам, должно быть, знакомо это ощущение.
- Да.
- Избитая, старая, как мир, истина насчет благих намерений и дороги, куда они ведут.
- Я помню, - Ронни кивнула.
Доктор покачал головой, словно говоря: "Мы все помним до поры". Он достал еще одну сигарету, снова закурил и продолжал:
- Я мечтал о том, что смогу сделать человека бессмертным. Смешно, верно? - Грегор настороженно взглянул на Ронни.
- Ну почему.
- Смешно, - повторил он. - Но тогда мне так не казалось. Знаете, щенок ведь не умеет разговаривать, а очень важно было узнать, что он чувствует. КАКИЕ испытывает ощущения. И я согласился.
- А полковник Перри привез вам людей, - утвердительно констатировала Ронни.
- Да, Уильям Перри доставил людей. Все прошло прекрасно. Великолепно.
Я был счастлив. Пока не понял, ЗАЧЕМ Перри все это. Вы знаете Перри? -вдруг спросил он, внимательно глядя на девушку.
- Да. Имела возможность познакомиться, - кивнула она.
- В таком случае, вы, мисс Робертс, должны знать, ЧТО это за человек.
- Примерно представляю.
- Я уверен в этом. Чудовище, которое не остановится ни перед чем. Если нужно идти к цели, он пойдет по костям. В частности, - Грегор кивнул в сторону ванной, - по костям этих солдат.
- Вы о проекте? - Ронни поправила упавшую на лоб прядь.
- Да нет, не только. Хотя, разумеется, и о нем тоже. Видите ли, временами у меня появлялось ощущение, что Уил… То есть полковник Перри, не совсем нормален.
- У меня подобное ощущение возникает регулярно, - поддержала она.
- Вот-вот. Понимаете, он бредил этими унисолами. Спал и видел, как они, по его приказу, разумеется, совершают невозможное… - Грегор на секунду замолчал. И когда я оживил всех десятерых, Уил забрал их, даже не дав мне времени понаблюдать за ними. Закончить исследования.
- Простите, док. Видимо, я чего-то не понимаю. А причем здесь "оживить"?
Доктор удивленно посмотрел на девушку, словно первый раз увидел ее.
- Мисс Робертс, мне казалось… Хотя ладно. Они были мертвы, когда их доставили в эту клинику.
- Как… - Ронни почувствовала, что у нее перехватило дыхание.
- Да-да. Мертвы. Трупы. Они все погибли.
- Господи… Даже в голове не укладывается… И что… Совсем мертвы?
- Совсем, - жестко подтвердил Грегор. - Но… Но… Двое из десяти умерли гораздо позже остальных. Да. Для врача разница в три-четыре часа означает очень много.
- И что?..
Грегор вздохнул, раздавил окурок в пепельнице, снова вздохнул и продолжил, хотя слова давались ему с трудом.
- Эти двое… Люк и еще один парень, сержант, умерли на несколько часов позже остальных. И их быстро поместили в лед. Мозг практически не претерпел необратимых изменений, и я надеялся, что мне удастся вернуть их к жизни, но Перри настоял на своем… Одним словом, он забрал всех.
- Но… Как же полиция, власти? Они-то что думали об этом?
- Честно говоря, мисс Робертс, я до сих пор не уверен в том, что властям было что-то известно об эксперименте. Кроме, разве, того отдела, в котором в то время служил Перри. Да и то вряд ли.
Ронни потерла веки, пытаясь навести порядок в собственных мыслях. Рассказ Грегора выглядел настолько невероятным, что не укладывался в голове.
- Док, - произнесла она. - Вы все время говорите "в то время", "тогда". В каком году это произошло? В восемьдесят восьмом? Восемьдесят девятом?
Грегор улыбнулся, словно она пошутила. Впрочем, улыбка продержалась на его губах ровно мгновение, а затем пропала.
- В шестьдесят девятом, мисс Робертс, - он покачал головой. - Ровно двадцать пять лет назад, во Вьетнаме, погиб взвод А-356.
- О, боже..
Не могу поверить… Но эти ребята так сохранились…
- Да. Это побочный эффект. И потом, они почти все это время провели в замороженном состоянии. Пара лет, вот то, что им оставили.
- Ну надо же… Это слишком фантастично…
- Перри говорил так же, как вы, мисс Робертс, - невесело сообщил Грегор. - Однако это обстоятельство не помешало ему в его планах.
- И что, они навсегда останутся такими? Унисолами? И Люк?
- Люк?.. Может быть, и нет. Вполне возможно, ему и второму парню, сержанту, смогли бы помочь вернуться в нормальное состояние. Это достаточно сложно, но, теоретически, выполнимо, хотя и займет много времени. - Много, это сколько, док?
- Я думаю, от трех месяцев до полугода стационарного лечения. Кстати, если хотите, я могу положить его в свою лабораторию. Это было бы много надежнее, чем в обычной больнице. Хотя, если вы настаиваете…

Предыдущая страница 22 Следующая страница


23 Арч Стрэнтон

- Нет, док. Я придерживаюсь той же точки зрения. Другое дело, что думает по этому поводу Люк. В конце концов, он ведь человек. И не надо забывать, что Люк решает, как ему поступать.
- Разумеется, - Грегор кивнул. - Право решающего голоса за ним.
- Нет, док. Не решающего. Вообще, голоса, - Ронни прямо посмотрела на доктора. - Не думаю, что он оставит другим еще какие-то голоса, после того, что с ним сделали однажды. И мне кажется, его нельзя будет за это назвать эгоистом.
- Да, пожалуй, - на лице Грегора появилось неопределенное выражение, которое, по всей видимости, должно было означать "я понимаю". Он несколько секунд молчал, а затем улыбнулся. - У меня складывается впечатление, что у вас к этому парню далеко не репортерский интерес. Конечно, это только мое субъективное впечатление.
Ронни вдруг разозлилась. Скорее всего потому, что внезапно ощутила, НАСКОЛЬКО близок доктор к истине. Даже гораздо ближе, чем думает. Но девушка не любила, когда кто-то говорил о ее чувствах. Раздражение, поднявшееся в ней, было подобно накипи. Оно, неприятное и мутное, вырвалось наружу резкими злыми фразами.
- Конечно, док, вы, наверно, правы. Это уже не репортерский интерес. Не репортерский. Он человеческий. - Ронни злилась все больше. - Потому что мне не безразлично, как чувствуют себя родители Люка, не видевшие сына больше двадцати пяти лет только из-за того, что какой-то заднице от Армии приспичило наштамповать себе в качестве пушечного мяса десяток молчаливых рабов. И мне не безразлично, кстати, что есть люди, проводящие подобные эксперименты!
Она замолчала.
- Простите, мисс Робертс, - тихо сказал Грегор. - Я не хотел задеть вас.
- Вы и не задели, - Ронни тряхнула головой, отчего светлые пушистые волосы рассыпались по плечам. - Просто… Это все как-то… Слишком дико.
- Возможно, что вы и правы. Очень возможно.
Люк слышал их разговор. И то, что он услышал, поразило его. Нет, не то, что он был мертв. Это Люк вспомнил, и подобное известие уже не могло шокировать, но… По ходу разговора всплыла другая вещь.
“… ДВОЕ УМЕРЛИ ГОРАЗДО ПОЗЖЕ ОСТАЛЬНЫХ. ЛЮК, И ЕЩЕ ОДИН ПАРЕНЬ, СЕРЖАНТ…”
Но он-то помнил, что они со Скоттом стреляли друг в друга через десять - пятнадцать минут после того, как погиб Бейд…
"…РАЗНИЦА В ТРИ-ЧЕТЫРЕ ЧАСА ОЗНАЧАЕТ ОЧЕНЬ МНОГО…”
Этих трех-четырех часов не было. Их просто не могло быть. Люк, стоя перед зеркалом, растерянно смотрел на свое отражение. Ему нужны эти воспоминания! Он имеет право знать, КАК умер.
Унисол осторожно закрыл глаза и напряг память… Но ничего не увидел. Ничего, кроме темноты. Люк вдруг испугался. Это был совершенно ничем не объяснимый беспричинный страх. Он скопился в унисоле, застыл, замер. Темнота… Темнота… Темнота… Люк неожиданно понял. ТЕМНОТА - это и есть воспоминания!
Просто в тот момент была ТЕМНОТА.
Да. Лежа в жирной грязи, он слушал бушующее вокруг море звуков, стараясь сообразить, что происходит. От сгоревшей - или еще горящей деревни несло дымом и гарью. Шумели листья пальм, сухо шелестя на ветру. Начинали просыпаться птицы, и Люк сделал вывод, что наступает утро, а значит, он лежит довольно долго.
Тело затекло, но, тем не менее, чувствовало холод, который несла с собой грязная жижа. Одежда так и не просохла после ночного ливня. С деревьев срывались капли и падали вниз, звонко разбиваясь о каску. "Они могли бы служить отличными часами", - подумал он. Капли стучали с какой-то сводящей с ума равномерностью. БАНС. БАНС.
Люк услышал еще один звук. Слабый и далекий, но нараставший с каждой секундой, несущий спасение. Этот звук сперва плавно вплелся в бормотание джунглей, постепенно отвоевывая себе все больше места у этого сонного мира.
Рокочущий низкий шум лопастей "Чоппера".
И тогда он открыл глаза. Небо выцвело. Оно оказалось блекло-синего цвета со слабыми, едва различимыми желтыми маячками умирающих звезд. Это еще не было утром, хотя ночь уже заметно потеснило не взошедшее пока солнце.
Шум вертолета приблизился, и Люк увидел его плоское днище. Оно появилось над прогалиной, выкрашенное грязно-голубой краской, с двумя облупившимися посадочными полозьями под поджарым брюхом. Несколько секунд "Чоппер" висел над деревней, а затем пошел над джунглями по широкому кругу.
Люк вдруг испугался, что он сейчас улетит. Нужно было подать знак. Вскочить, замахать руками, закричать, выстрелить в низкое блеклое небо. Солдат судорожно дернулся, и его накрыла резкая волна боли. Ничего. Ему показалось, будто мозг вложили в чье-то чужое тело. Руки не слушались, тело не хотело шевелиться.
Он напрягся еще раз, но, кроме новой ослепляющей волны, ничего не достиг. Люк так и остался лежать в грязи. Беспомощный, тихо стонущий от сознания собственного бессилия.
Внезапно двигатель "Чоппера" смолк, и солдат с облегчением понял, что вертолет опустился возле деревни. Оставалось лишь подождать, пока кто-нибудь придет на помощь. А дальше… Дальше наверняка госпиталь. Надолго ли?
До него донеслись голоса. Человеческие голоса. Кто-то шел по тропе.
- Смотрите, майор, еще один, - произнес кто-то невидимый, находящийся вне поля зрения солдата.
- Живой? - голос, задавший вопрос, был резким и показался Люку неприятным.
- Нет. Похоже, этих ребят здорово накачали свинцовой фасолью.
- Ищите. Мне нужны все.
Он хотел крикнуть, обратить на себя внимание, подать сигнал, что жив. Но вместо крика из его горла вырвалось только странное, похожее на змеиное, шипение.
- Так-так.
- Майор, здесь еще двое…
- Прекрасно.
Видимо, имели в виду их, потому что человек с неприятным голосом шагнул к Люку, и солдат, наконец, увидел его. Невысокий, но очень крепкий, молодой мужчина. На голове черный берет с эмблемой спецвойск над левой бровью. Лицо, уже тогда, было изрезано морщинами. Оно почти не изменилось за двадцать пять следующих лет. Разве что стало грубее.
Мужчина присел на корточки, внимательно глядя в глаза солдата, стараясь определить, жив тот, или это смерть постаралась, чтобы парень и мертвым выглядел как живой.
Он озадаченно хмыкнул и приподнял руку Люка, нащупывая пульс.
- Майор, - снова крикнул невидимый некто, - здесь сержант. Он жив.
Тот, кого называли майором, кивнул, давая понять, что понял Его пальцы ощупывали запястье солдата, и тому почему-то стало неприятно. Человек хмыкнул еще раз, но уже более озадаченно. Отпустил руку и вытащил из-под куртки Люка личный жетон.
- Люк Девро, - прочел он, еще раз внимательно посмотрел на раненого, встал и вытащил из кобуры пистолет.
- Так что делать с сержантом?
Мужчина поднял пистолет и коротко бросил через плечо:
- Добей его. И вызывай этого придурка Саймона. Пусть берет кофры, лед и немедленно летит сюда. И смотри осторожней, мозг не повреди.
- Есть, майор.
Где-то совсем рядом, в двух шагах, грохнул выстрел. А следом за ним, пробормотав что-то похожее на "извини, приятель", нажал на курок и майор Уильям Перри… Люк дернулся и открыл глаза. Он услышал, как в гостиной продолжала говорить Ронни.
- … Дело не в том, КАКИМ получится этот репортаж. Да ну, нет. Конечно, это сенсация, но ведь дело, действительно, не в этом. Страшен сам факт.
- Я понимаю, - ответил ей Грегор. - И, тем не менее, просил бы вас не называть имен этих людей. У них есть родственники, и, желая в конечном итоге добра, вы можете серьезно повредить им.
- Но вашу фамилию я могу назвать?
- Если сочтете это необходимым… - доктор вздохнул. - Меня не пугает крушение карьеры. Я, в общем, уже далеко не молод, но… Словом, если будет возможно, то я попросил бы вас, мисс Робертс, обойтись без этого. Конечно, если возможно. Если возможно.
- Я постараюсь, док, - пообещала Ронни. - Но, вы сами понимаете, может возникнуть ситуация, когда кому-то будет нужно подтвердить факты, изложенные в моем репортаже. В этом случае я рассчитываю на вас. Я просто буду вынуждена назвать ваше имя.
- Да. Я понимаю. Конечно.
- И вот еще что, док. Скажите… У вас ведь заводились карты на этих "больных"?
- Разумеется. Нам же нужно было куда-то заносить данные обследований, анализы… Но их забрал Перри.
- Я знаю. Мы достали эти карты, но в них нет ничего… Касающегося предыдущей жизни унисолов… Видите ли, Люк не может вспомнить свой дом.
Пятидесятичетырехлетний кассир Сол Шелдон, лениво прищурясь, разглядывал сквозь стекло автобусный круг. Когда-то давным-давно, в ранней молодости, он мечтал стать водителем автобуса или большегрузного рефрижератора. Тогда, конечно, машин, подобных этим, еще не было. Но как хотелось забраться в кабину какой-нибудь колымаги и хотя бы на несколько минут представить себя летящим в ней по дорогам Штатов. Ветер треплет его густые волосы. Он этак небрежно пыхтит сигаретой. И, чуть облокотившись о дверь, одной рукой вертит огромную "баранку". Крутой парень с юга.
Сол мечтательно зажмурился, а когда снова открыл глаза, ближайший автобус компании "Роуд Флайер" неспеша отвалил от тротуара и, чуть качнувшись, отправился в путь. От Кливленда до Лос-Анджелеса.
Сол знал, когда, куда и какой автобус идет. Скажем, вон тот, с синей полосой, отходит через полчаса и катит до Солт-Лейк-Сити. А тот, чуть дальше, с Багзом Банни на стекле, идет в Денвер. А тот, что подчаливает к остановке, опять же через Лас-Вегас до Анджелеса. Мало того, старик знал в лицо и по именам большинство водителей. Ну кроме, разве что, самых молодых. Хотя, таких мало. В основном, все рады подойти поболтать со стариной Солом Шелдоном. Это, когда нет наплыва народа. Как сегодня. А в праздничные да выходные разве поболтаешь? Ууу… Только и успевай, что поворачиваться. Да не зевать. А то ведь сам себя и накажешь. Дашь лишку кому-нибудь, придется из собственного кармана выплачивать. Так-то. А в общем, ему нравится.
Сегодня затишье. Солнечно. Отличный денек. Сейчас бы Сол выбрался на солнышко съесть сандвич, который дала ему с собой его старушка Мегги. Да нет, в жизни Солу повезло, что и говорить. Конечно, водителем он так и не стал, но хуже ли ему от этого? По вечерам дома, а не трясется в пыльной кабине в какой-нибудь Нью-Джерси. Опять же Мегги. Двое детей. Оба сыновья. Отличные парни. Послушные, его уважают. Не то, что у некоторых. Внук вон через три месяца у старшего должен родиться. Пойдет Сол на пенсию, будет внучка нянчить.
На работе его уважают. Ни одного замечания за двадцать два года. Что еще нужно человеку?
Рядом с тротуаром остановился белый "плимут" с синей полосой вдоль борта - расцветка полиции - и из него выбрался Тед Майер, местный шериф, как и Сол, довольно пожилой мужчина.
Он тоже находился в возрасте, очень близком к предпенсионному, но все-таки был на два года младше кассира, чем очень гордился и почему-то ставил это в заслугу себе, а не своим родителям.
Сейчас Тед не спеша ослабил галстук, не спеша захлопнул дверцу машины и не спеша направился к окошку, за которым и находился Сол, то и дело поправляя "специальный полицейский", висящий в кобуре на правом боку. Сол заметно повеселел. Так уж повелось, что Тед и он при встрече на службе обменивались колкостями. Это уже стало привычкой, необходимой обоим, как утренняя сигарета курильщику. Ни тот, ни другой не обижались, и повода, чтобы бросить эту забаву, пока не находилось.
Тед подошел к окошку, облокотился об узкий прилавок и, отдуваясь, протянул:
- Ну, здорово, старый перд…н. Как дела? Не помер еще?
- Я сразу следом за тобой, - усмехнулся Сол. - При твоей работе ты окочуришься до того, как я выйду на пенсию. Хотя, тебя и похоронить-то толком не получится. Похоронные штаны не натянуть. Ты ведь себе всю заднику о сиденье сотрешь, пень трухлявый.
Конечно, они оба не отличались особой прытью - возраст, что поделаешь, - но Тед-то был чуть моложе и немного обиделся, хотя и не подал виду.
- А ты не сотрешь, что ли? - спросил он. - У тебя ведь тоже работка - не трусцой бегать.
- Ну, я - другое дело, - еще шире расплылся кассир. - Меня пузо не тянет. А ты, гляди, какое наел. Страшно смотреть.
- Ладно, ладно, разговорился, - оборвал обмен любезностями Тед, и Сол довольно засмеялся.
- Что новенького, Тедди? - обратился он к приятелю.
- Новенького? Вон… - Тед кинул на прилавок фотографию. - Не видал в последнее время?
Кассир взял карточку. Оттуда на него, улыбаясь, смотрела девушка.
Симпатичная. Молодая. Славная. Он покачал головой и цыкнул зубом.
- Нет, Тедди. Ты ведь знаешь, такие мне уже не по зубам, я и не засматриваюсь. - Сол еще раз взглянул на карточку. - Хорошенькая. Лет двадцать назад я бы об такую глаза обмозолил. Да. Но мне моей Мегги хватает. Еще и лишку остается.
Он произнес это так торопливо, словно Мегги стояла у него за спиной и могла услышать адресованный девушке комплимент.
- А что она натворила, если не секрет?
- Да какой тут секрет… - Тед оглянулся на свой чистенький "плимут".
- По ящику уже десять раз рассказывали. Двух мужиков пришила. Оператора своей студии и военного. Да еще с каким-то придурком тачку угнала. Это же совсем чокнутым надо быть, чтобы с такой бабцой связаться. Двоих шлепнула и его тоже шлепнет.
- А что за студия-то? Актриска, что ль?
- Нет. Телерепортерша. Вероника Робертс. Не видел?
- Да откуда. Я Ти-Ви уже не помню когда смотрел.
- Ну, может, хоть колымагу их видел? Бело-желтый "бьюик" 67-го года.
Без стекол. Не видел?
- Видел, - вдруг серьезно ответил Сол. - Утром они здесь были. Точно.
Парень еще в рубашке без рукавов.
- Да ну? - Тед даже подскочил на месте. - Куда поехали, не заметил?
- Почему не заметил, заметил, - буркнул кассир. - Я не такой старый слепой осел, как ты.
- Ну, извини, извини, - торопливо пробормотал полицейский. - И куда эта парочка поехала?
- К выезду из города. В сторону госпиталя.
- Ага, значит, в сторону госпиталя, говоришь? А давно?
- Да часа уж три точно, - пожал плечами Сол.
- Спасибо, старина.
Тед резво побежал к машине. Он забрался в салон, включил зажигание, но, прежде чем тронуться, крикнул, высунувшись из окна:
- Если они появятся, знаешь, куда звонить.
- Давай, давай, уматывай, - ухмыльнулся Сол.
Он проследил взглядом за удаляющимся "плимутом", сел и, прищурясь, принялся наблюдать за отъезжающими автобусами.
- К сожалению, боюсь, что ничем не смогу вам помочь, мисс Робертс, -вздохнул Грегор. - Дело в том, что их точные данные Перри не сообщал никому. Там был личный код?
- Да. Инициалы и личный код, - кивнула девушка.
- Можно было бы узнать данные солдат через Вашингтон, но… Думаю, что в данный момент у нас ничего не получится. Это секретная информация, и нужно иметь определенный уровень доступа, чтобы выяснить это. Боюсь, у меня нет подобных знакомых.
- У меня тоже, - Ронни подумала. - В таком случае, есть еще один вариант.
- Какой же? - поинтересовался доктор.
- Показать Люка по телевизору. Это может сработать.
- Может. Но так же успешно может сработать и на ваших преследователей. Они получат информацию о том, где вас можно найти. Я надеюсь, мисс Робертс, вы не мечтательница и реально оцениваете степень опасности.
- Конечно. Но вы можете предложить еще какой-нибудь вариант?
- В принципе, да, - Грегор достал еще одну сигарету, и девушка с тоской посмотрела на пепельницу, полную окурков.
- И что это за вариант? - нервно спросила она.
- Вы едете в Лос-Анджелес и показываете ФОТОГРАФИЮ Люка по телевидению. Но, учтите, это нужно сделать так, чтобы преследователи увидели, что это ФОТОГРАФИЯ. Люк пока полежит здесь в клинике под чужой фамилией. Я думаю, что смогу это устроить без труда. А так как здесь все-таки военный госпиталь, то можно попробовать найти кого-нибудь, кто имеет выход на Вашингтон. Таким образом, - доктор стряхнул пепел, - мы одним выстрелом убьем двух зайцев. Во-первых, попытаемся найти родных Люка, а во-вторых, натянем нос вашим преследователям. Перри и всей его команде. Теперь, скажите мне, мисс Робертс, вы боитесь боли?
- А почему вы спрашиваете?
- Очень просто. Перри, конечно, не сможет узнать имени, под которым Люк будет помещен в госпиталь. Но он захватит вас. Это произойдет в любом случае. Другое дело, насколько убедительно будете вести себя вы. Это и решит, какое время вам придется провести в его руках. Я не думаю, что… - Грегор замялся.
- … Что он может убить меня? - закончила за него Ронни. - Вы ведь это хотели сказать.
- Он идет по костям, мы оба знаем это, - доктор вздохнул. - Так вот, я не думаю, что Перри убьет вас, но насилие применит наверняка. Поэтому, наверное, будет лучше, если вы не будете знать имени, под которым я положу Люка в клинику.
- Хорошо. Но почему вы уверены, что Перри не догадается приехать сюда, и не начнет пытать вас? - спросила девушка.
- А я и не уверен. Но у меня есть возможность защититься. Начиная с того, что я могу наложить запрет на вход Перри в госпиталь, и кончая прямой физической защитой. Может быть, вы не знаете, но сотрудники госпиталя имеют право на хранение оружия. А вот у вас такой защиты нет.
- Да. Вы правы. Действительно, куда безопаснее, если я не буду знать имени. А уж запудрить мозги Перри я сумею.
- Хорошо. Значит, так и решили.
Раздался стук в дверь. Вежливый, осторожный.
Ронни повернулась. Она сама не поняла, что произошло. Точнее, ПОКА еще ничего не произошло, но у нее вдруг появилась уверенность, что случилось нечто очень плохое. Очень плохое. Сработало седьмое чувство. Такое случается иногда. Чувствуешь беду еще до того, как узнаешь о ней. Домработница с бульдожьим лицом тихо проскользнула в комнату.
- Доктор Грегор, - произнесла она, настороженно косясь на сидящую в кресле девушку, - мне нужно сказать вам несколько слов.
- Прошу прощения, мисс Робертс, я на минутку.
Доктор поднялся и пошел с женщиной, помахивая рукой с зажатой в пальцах сигаретой.
Ронни увидела, как столбик пепла осыпался на ковер.
"Он волнуется, - подумала девушка, - но не показывает этого".
- Что случилось?
Женщина что-то тихо говорила ему на ухо, и по мере того как поток ее слов иссякал, Грегор становился все более мрачным.
- Хорошо. Спасибо, мисс Круз, - наконец сказал он. Домработница кивнула и тихо выскользнула за дверь. - Похоже, у вас неприятности, - хмуро и обеспокоено сообщил доктор. - Я бы даже сказал, большие неприятности.
Он пересек комнату и включил стоящий на столике портативный телевизор. Экран ожил. Симпатичная дикторша с серьезным лицом зачитывала сводку новостей.
- Очевидно, это произошло вчера днем. Полковник Вооруженных сил США Уильям Перри был застрелен. Кроме того, полиция обнаружила еще два трупа. Это два лаборанта, проводившие вместе с полковником секретные исследования в области оборонных технологий. Брайан Спилберд и Сэмюэл Гарп. Их трупы обнаружены в тридцати милях от того места, где найдено тело полковника Перри. Полиция склонна полагать, что Вероника Робертс, телерепортер студии "Си-Эн-Эй", которую власти разыскивают в связи с убийством оператора Хью Дональда, может иметь прямое отношение к этим трем смертям.
- Вас подставили, - констатировал Грегор, не отрывая взгляда от экрана. - Перри мертв. Странно. Кому тогда могло все это понадобиться?
Ему не пришлось долго искать ответ на свой вопрос. Следующий кадр ошеломил их. Джи-эр'13, снятый откуда-то сверху и справа, стрелял из пистолета в полицейских. Картинка была немного размытой, нерезкой, но тем не менее они оба узнали унисола.

Предыдущая страница 23 Следующая страница


Универсальный солдат 24

- Это тот самый парень, о котором я вам рассказывал, - напряженно сказал Грегор. - Сержант Эндрю Скотт.
- И тот же самый, что убил Хью Дональда, моего оператора.
- В самом деле?
Доктор посмотрел на нее, и Ронни утвердительно качнула головой.
- Но зачем он это делает? - спросила она.
- Сегодня, - снова заголосила дикторша, - два часа назад, произошло ограбление супермаркета "Бейшес", превратившееся в настоящую бойню. Убито пятеро полицейских. Съемка произведена автоматической камерой. Преступнику удалось скрыться.
Картинка на экране сменилась заставкой.
- А теперь спортивные новости. Вче… Грегор выключил телевизор. Изображение сузилось и пропало.
- Это травматические воспоминания, - объяснил он, прохаживаясь по комнате, терзая зубами сигаретный фильтр.
- Доктор, вы знаете, я не сильна в медицинских терминах, - Ронни внимательно наблюдала за его движениями, ожидая ответа.
- Травматическое воспоминание, - это наибольшее, возможно, подсознательное, желание, закрепившееся в мозгу в момент смерти. Как правило, это обнаруживается у людей, побывавших в состоянии клинической смерти. Или в длительной коме. Скажем, Люк очень хотел домой. И когда он очнулся в облике унисола, это желание постепенно перекрыло все остальные. Задавило их, проще говоря. Трудно сказать, что именно помнит Эндрю Скотт, но скорее всего, что-то связанное с войной. С Вьетнамом. Кроме того… Я считал, что он под контролем, а теперь…
- Что случилось, док? - тревожно спросила Ронни.
- Видите ли, во время первичного обследования я обнаружил у Скотта отклонения в работе мозга. Мне не хотелось бы, чтобы вы воспринимали мои слова, как свершившийся факт, но это опухоль. И подобный вид встречается довольно часто у психически больных людей. Я не знаю, развилась ли она у Скотта, и если да, то насколько, но… Вполне может быть, что этот человек - параноик. Мне не нужно объяснять, насколько опасна эта болезнь?
- Нет, док. Мне приходилось видеть параноиков.
Грегор кивнул, прошелся по комнате, остановился и произнес:
- Сержант Скотт ведет свою войну. И он не понимает, что остался в живых.
- Он не остался в живых, доктор. Он умер.
Ронни и Грегор обернулись.
Люк стоял, странно глядя на них, опершись рукой о косяк.
- Скотт умер, - повторил он, - так же, как я.
Сол Шелдон услышал телефонный звонок, как раз когда отсчитывал сдачу клиенту. Тот всучил кассиру бумажку достоинством в сто долларов, а теперь ждал.
Сол не торопился. Он тщательно обследовал купюру, проверяя, не фальшивая ли.
- Всякое случается, мистер. Бывает, и не заметишь, а тебе ее и всучат. Так и ходишь, не знаешь, что у тебя в кармане, пока платить не начнешь. Вы не обиделись часом на старика? - спрятал ее в специальный, на случай грабителей, ящичек, выдал билет, а теперь скрупулезно отсчитывал пятерки и доллары.
В этот-то момент и зазвонил телефон. Молоденькая девушка-диспетчер сняла трубку и принялась записывать заказ, повторяя за диктующим фразы. - Так, слушаю вас. Да. Ближайший на Лос-Анджелес четырнадцать двадцать семь.
- Семнадцать, восемнадцать, девя… Тьфу, черт, - Сол неодобрительно покосился на диспетчершу. Хорошенькая. Лет десять - пятнадцать назад я бы… Посетитель постучал согнутым пальцем по прилавку…
- Да-да. Прошу прощения, мистер. Одну секунду… Девят… Или восемнадцать? Господи, придется начинать все с начала.
- На Солт-Лейк-Сити? Один момент, сэр.
- … Двадцать два, двадцать семь…
- Пятнадцать ноль одна, сэр.
- Черт! Эй, детка, - Сол покраснел. Сбиться два раза за минуту… Ну, это уж слишком, - будь добра, потише…
- Прошу прощения, мистер Шелдон, - улыбнулась девушка и тихо буркнула себе под нос. - Старый урод. Да, я записываю, сэр. Так. Один на Лос-Анджелес. Так. Хорошо, сэр. На чье имя заказать билет? Будьте добры, повторите, пожалуйста. Робертс. Вероника Роберте, один до Лос-Анджелеса. Оплата на счет доктора Кристофера Грегора. Армейский госпиталь. Все верно? Спасибо. Надеемся, вы и впредь будете пользоваться услугами нашей компании, сэр. Благодарю вас. Всего доброго, сэр.
Сол застыл с открытым ртом, забыв и про сдачу, и про клиента, уставясь огромными глазами на девушку. Она смутилась.
- Что-то не так, мистер Шелдон?
- Нет… Нет… - только и смог выдавить из себя Сол. Он судорожно перевел дыхание и спросил: - Как фамилия?
- Чья, мистер Шелдон?
- Господи, ну не твоя же! - чуть не заорал кассир, задыхаясь от волнения. - На чью фамилию заказали билет?
- Вероника Робертс. А что случилось?
- Ничего. Ничего. - Сол едва не потерял сознание.
Вероника Робертс. И Тедди тоже называл эту… Репортершу Вероника Робертс. Господи, надо звонить. Тедди. Быстро. Автобус в четырнадцать двадцать семь. А сейчас?
Кассир взглянул на огромные часы, вмонтированные в стену вокзала. Без пяти два. Эта девка скоро будет здесь.
- Эй, дядя, - красный от ярости молодой парень, так и не дождавшись сдачи, наклонился к окошку. - Может быть, ты считаешь не очень? Так давай, я помогу. Мой автобус все равно уже ушел.
- Простите. Простите, мистер… Я… Сейчас, одну минуточку… Я… Мне очень нужно отойти… Одну минуту… Сол сунул парню сотенную, захлопнул окно и кинулся к телефону. Дрожащими пальцами набрал номер, дождался, пока на том конце провода возьмут трубку, и сипло выдавил:
- Алло? Это полицейское управление? Простите, я могу каким-нибудь образом разыскать Теда Майера? Это очень важно. Да. Очень.
Ронни не слышала, как Грегор заказывал ей билет. В это время она уже сидела в машине. Для нее оказалось большим ударом, то, что Люк ПОМHИЛ свой дом. Нет, она, конечно, обрадовалась. Конечно, но… Он вспомнил и ничего не сказал ей. Ни слова. А она, как дура, планы строила. И тут мордой об стол. Господи, как глупо… Как глупо.
Ронни вздохнула и молча отвернулась к окну. А это его решение ехать домой. Я хочу. И все, ни слова, ни полслова. Надо же быть такой дурой… "Я не хочу его отпускать одного". А он и спрашивать не стал. Ну хоть с ней бы поговорил. Да нет, все она понимает. Двадцать пять лет не был дома. Случись такое с ней, Ронни, она бы, наверное, пешком до дома добежала. Но хоть предложил бы поехать вместе. Нет.
Только сейчас, когда факт расставания встал перед ней непроницаемой стеной, девушка поняла, насколько ей небезразличен этот человек. Раньше, пока разлука маячила где-то вдалеке темной фиолетово-черной тучей, Ронни отмахивалась от нее, полагая, что решает, ехать или нет, она. Выяснилось, что все наоборот. Все решает он. И от того, что для нее не нашлось места в его дальнейших планах, ей было особенно обидно. Наверное, можно было бы говорить какие-то слова, что-то пытаться объяснить, но… Кто это сделает? Не Люк точно. И не потому, что плохо к ней относился, а потому, что наверняка HЕ ПОМHИЛ этих слов, если вообще знал их раньше. Она?
Ронни тут же представила, как она говорит ему о своих чувствах, а он делает огромные глаза и удивленно - как только Люк и умеет - спрашивает: "А что это такое?”
Нет. Только не это. Так что, скорее всего, объяснение в любви отложится до лучших времен. Когда он станет разбираться в чувствах. Вспомнит слова. Вспомнит все.
Ронни первый раз употребила слово "любовь" в том, что касалось их с Люком отношений, и тут же смутилась. Как школьница, ей-богу. Ну ладно, ладно. Надо же… Ну и влюбилась, и что? Да ничего. Просто назвала вещи своими именами. И все. Все.
Стоп. Для любящей души ты что-то очень эгоистична. Мне не предложили.
Меня не позвали. Меня забыли. И ни разу не подумала о том, что может случиться с ним. Этот парень, Скотт, может догнать его и пристрелить. Да, господи, что далеко ходить: он может умереть от перегрева. О, боже.
- Ты уверен, что хочешь ехать? - спросил Грегор Люка.
- Да, - тот смотрел на доктора серьезно и чисто.
И Грегор вздохнул с облегчением. Слава Богу, что он остался ТАКИМ. Добрым и… Человечным. Гораздо более человечным, чем некоторые из людей. Ну, да ладно. Что ж теперь.
- Обещай мне, что вернешься, - сказал он. - Вернешься и ляжешь в госпиталь.
- Хорошо, доктор, - сказал он. - Обещаю.
- Если меня вдруг не будет, то найди Айзека Дункана. Он ассистировал мне в то время. Я предупрежу его… Хотя, он и так все помнит. Хорошо? Ты вернешься?
- Да, доктор.
- Хорошо. Я заказал билет для мисс Робертс, - он почему-то усмехнулся. - До Лос-Анджелеса. Просто подойдешь к кассе, скажешь, что для мисс Робертс заказан билет.
- Я ПОМНЮ, ДОК.
- Это хорошо. Это очень хорошо. Ну ладно, Люк Девро, - доктор, протянул Люку руку, и тот, повинуясь внутреннему импульсу, пожал ее. Грегор улыбнулся. - Останавливайся через каждые несколько часов и принимай холодный душ. Пик у тебя прошел, но совсем без охлаждения пока нельзя. Ну, счастливо, Люк.
- Всего доброго, доктор.
Грегор смотрел, как Девро забрался в машину, и "бьюик", набирая скорость, покатил по улочке к автовокзалу. Он дождался, пока машина скрылась за поворотом, а затем пошел к своему коттеджу.
Когда Ронни думала, что Люк не захотел позвать ее с собой, она ошиблась. ЛЮК очень хотел, но так уж был устроен УНИСОЛ. Слова принимать за истину. Сказанное однажды он запоминал. А теперь, когда его мозг почти избавился от действия ПРЕПАРАТА. Люк впитывал информацию, как губка. И услышав однажды: "Я делаю это для себя…", и "Ты мой самый потрясающий репортаж…", запомнил фразы накрепко. Они мучили его, жгли изнутри, проедая, как черная болезнь. Люк и сам не отдавал себе отчета, почему его так тянет к этой девушке. И почему так больно и муторно на душе, как только он вспоминает: "Ты мой самый потрясающий репортаж…" Репортаж, репортаж… Репортаж… А как к тебе должны относиться? Как к человеку? Ты НЕ человек! У этой девушки наверняка есть человек, который заслужил право оберегать ее. А чем ты заслужил это? Что ты сделал? Ничего. Наоборот. ОНА заботится о тебе. Так чего же ты хотел?
Люк машинально управлял "бьюиком", а сам думал, думал, думал… Но даже если бы это все было не так. И Ронни замечательно бы к нему относилась. И Он бы значил для нее больше, чем просто репортаж, тогда бы Люк ТЕМ БОЛЕЕ не взял ее с собой. Потому что знал, за кем охотится сержант Эндрю Скотт, и знал, на что тот способен. Люк бы не стал подвергать девушку опасности. Нет. Он не имел на это права.
Но поскольку все равно существует определенное положение вещей, то нечего мечтать и думать, что БЫЛО БЫ. Думай о том, что ЕСТЬ.
Патрульный "плимут" остановился так резко, что Сол испугался.
Вечно Тед носится как угорелый. Господи, ему уже на пенсию пора, а он все гоняет, словно полоумный.
Тедди оказался не один. Вместе с ним из машины выбрался довольно молодой лейтенант. Они вместе подошли к кассе. Вернее, не подошли, а подскочили, подбежали. Только что стояли у машины, и вдруг р-р-раз, и уже здесь.
- Не появлялись?
Сол недовольно посмотрел на лейтенанта. Надо же, чуть в окошко не залез. Нет, все-таки не зря он недолюбливает молодых да шустрых. Не зря.
- Нет пока, - демонстративно глядя на Тедди, ответил кассир.
- Отлично, - лейтенант даже не обратил внимания на заносчивое поведение Сола. - Но уже скоро должны быть. Во сколько, вы говорите, отходит автобус?
Сол вздохнул. Господи, у этого копа не голова, а то самое место, на котором у Тедди мозоли от долгого сидения.
- В два двадцать семь, - сухо ответил он. - В четырнадцать двадцать семь, - повторил кассир, - а то еще подумаете, что ночью.
Лейтенант удивленно посмотрел на него, но ничего не сказал.
- Значит, так, Сол. Если они появятся, дай нам сигнал. Скажем, зажги свет. О'кей?
- Конечно, Тедди. Ты ведь меня знаешь, - тут же откликнулся кассир. - Я тебя никогда не подводил.
- Да уж, старина, - подмигнул ему Тед. - Значит, договорились, как только эти ублюдки пожалуют - включай свет.
- О'кей, - кивнул Сол.
Лейтенант еще раз внимательно посмотрел на кассира и быстрым шагом направился к "плимуту".
- Мы здесь, поблизости, - Тед оглянулся и тихо добавил: - Я никогда не забуду того, что ты для меня сделал, старина. Ты отличный парень. Просто высший класс.
- Иди, иди, - расплылся в довольной улыбке Сол. - А то ведь, неровен час, эта бабец задницу-то тебе и отстрелит. Давай, дуй и смотри, будь осторожен.
- О'кей, старина. Главное, включи свет.
- Понял.
Кассир продолжал смотреть в окошко на отъезжающий "плимут". Приятно знать, что ты здорово помог своему приятелю. Конечно, все отлично понимают, от кого Тедди получил эти сведения. Но тут уж ничего не поделаешь. Официально все гладко. Тед их вычислил, Тед предупредил своих, Тед написал рапорт. А в предпенсионном возрасте подобные подвиги могут здорово помочь.
Он улыбнулся еще шире. Да нет. Тед - молодчага. Отличный человек.
Сол так замечтался, что не заметил стоящего у окошка парня. Очнулся кассир только, когда парень спокойно произнес:
- У вас должен быть билет на имя Вероники Роберте.
Сол почувствовал, как у него затряслись коленки. Что ни говорите, а с такими ребятами сталкиваешься не каждый день. Да и притом возраст, возраст.
- Да, конечно, - пискнул кассир. - Сейчас посмотрю.
Он куда-то пошел, но быстро вернулся, неся с собой диспетчерский журнал. Кассир зажег свет и, усевшись за стол, натянуто улыбнулся.
- Знаете, зрение уже не то, сами понимаете, а диспетчер пишет мелко, - Сол начал листать книгу, - сколько раз говорил ей, пиши четче. Так нет. Ей все до Лампочки. Ага, вот. Есть. Вероника Робертс. Так вам один? - Один, - спокойно подтвердил парень.
- Может быть, два?
- Один.
Сол так старался всучить парню второй билет, словно от этого зависело, удастся операция, или нет. Но тот стоял на своем, и кассир сдался.
- Хорошо. Вот ваш билет. Спасибо. - Он долго кивал лысоватой головой вслед парню, глядя, как тот идет через площадь.
Доктор Грегор обернулся, когда в дверь постучали. За двенадцать лет работы мисс Круз, он уже выучился различать даже ее настроение по этим трем коротким ударам. Как самочувствие, что у нее дома. Ему не нужно было задавать вопросы, хотя он и задавал их для приличия. Наперед зная ответы.
И сейчас доктор понял, домработница испугана. Кто или что так напугало эту даму? За двенадцать лет он не помнил подобного случая.
Грегор ткнул окурок в пепельницу, и немного разогнав сигаретный дым рукой, крикнул:
- Входите, мисс Круз, что случилось?
Дверь распахнулась от сильного толчка, но… Доктор похолодел. За спиной бледной, как сама смерть, домработницы стоял, поигрывая пистолетом, сержант Эндрю Скотт.
Унисол подтолкнул женщину в гостиную и захлопнул дверь у себя за спиной.
- Добрый день, доктор, - спокойно поздоровался Скотт.
Грегор кивнул, пытаясь сообразить, что может знать унисол. Он уже понял, его спасение в спокойствии. Главное, держать себя в руках и тогда возможно удастся что-либо предпринять.
- Вы не рады меня видеть? - удивленно вскинул брови сержант.
- Ну почему же, - возразил доктор, - просто я только недавно закончил сложнейшую операцию. Устал.
- Вот как, - Скотт положил палец на "собачку" пистолета. - И как же давно вы закончили свою… Операцию?
Унисол усмехнулся. И от этой усмешки Грегор на мгновение растерялся. Ему показалось, что сержант знает о Люке и Ронни. Он постарался взять себя в руки, и как мог, равнодушно ответил:
- Полчаса назад. Я опери…
- Лжете, док, - оборвал его унисол. - Лжете. Зачем?
- С чего вы взяли, что я лгу? - поинтересовался Грегор, подобравшись.
Он уже понял, что его расчеты провалились.
- Пепельница, док. Ваша пепельница полна окурков. Только не надо уверять меня, что эта милая женщина, - пистолет повернулся в сторону перепуганной домохозяйки, - не выносит мусор и не вытряхивает с утра или с вечера пепельницу. Итак, док. Где они?
- О ком вы говорите, сержант? - удивленно переспросил доктор.
- Вы сами прекрасно знаете, док, - унисол пожал плечами. - Я уже один раз доказал вам, что вы лжец, и мог бы повторить, но у меня очень мало времени, док. Итак, где они?
- Я не знаю, о чем вы говорите, сержант.
- Хорошо.
Скотт шагнул к столу, поворачиваясь так, чтобы видеть и врача, и домработницу. Ударом ноги он опрокинул мусорное ведро. Мыском бутсы сержант выкатил из общей кучи бумаг два смятых листа, в уголке одного из которых темнела эмблема "Си-Эн-Эй".
- Судя по всему, док, вы тоже перекинулись на их сторону, - Скотт наступил на смятые листы. - Итак, я спрашиваю последний раз. Где они?
- Сержант, - медленно произнес Грегор, - вы тяжело больны. Очень тяжело. Вам нужно лечь в клинику. Если вас это устроит, я мог бы…
- Меня устроит, если вы, док, скажете мне, где эти вьетконговские выродки.
- Я думаю, мисс Круз, вам следует вызвать полицию и кого-нибудь из обслуги, - вдруг четко произнес Грегор, обращаясь к домработнице.
- А вот я в этом не уверен, мисс Круз, - ухмыльнулся сержант. - Кстати, я забыл сообщить вам, что ваши телефоны отключены. Но вы так и не ответили на мой вопрос, док, - напомнил он.
Грегор мельком взглянул на часы. До отправления автобуса оставалось еще целых пятнадцать минут.
- Они уехали, - сказал он.
- Давно? - спросил сержант.
- Больше часа.
- Опять лжете, док. Опять, опять и опять. Хотите, я скажу вам почему?
- Очень интересно, - Грегор заметил, как мелко дрожат пальцы.

Предыдущая страница 24 Следующая страница


25 Арч Стрэнтон

- Траханый "лягушатник" запряг и вас. А вы - трус, док. И боитесь, что когда они захватят страну, то просто пристрелят несчастного доктора Кристофера Грегора. И поэтому вы шпионите на них. Какое задание вам дал "лягушатник"? Ах да, вы же работаете в военном госпитале. Что может быть лучше для того, чтобы УБИВАТЬ американских солдат. Я угадал, док?
- Вы сумасшедший, сержант.
Скотт вдруг схватил доктора за галстук и резким движением рванул к себе.
- Заткнись, ублюдок! - яростно прошипел он. - Если ты еще раз скажешь это слово… Еще раз назовешь меня так, я пристрелю тебя, вьетконговская тварь! Выпущу тебе кишки!
Рукоять пистолета врезалась Грегору в лицо. От страшного удара доктор перелетел через стол и упал, сильно стукнувшись затылком об пол. Но тут же поднялся. Из рассеченной брови хлестала кровь. Алая струйка сползала по лицу и капала на светлую рубашку, оставляя на ней темные пятна.
Мисс Круз испуганно зажала ладонью рот.
- Кстати, док, - голос сержанта вновь стал спокойным, словно ничего не произошло, - а где же ваш замечательный сын?
Грегор испуганно обернулся. Скотт стоял за его спиной, сжимая в руках взятую с комода фотографию в латунной рамочке. На ней доктор и сын весело смеялись, глядя в объектив аппарата.
- Отличный парнишка, - сержант продолжал в упор смотреть на бледного, мгновенно взмокшего доктора. - Ну, так где же он?
И на этот раз от него не ускользнул быстрый взгляд домработницы в сторону окна.
- Ага, ага. Благодарю вас, мисс Круз, - ухмыльнулся Скотт. - Кстати, у вас отличное имя, просто чудесное.
Он подошел к окну и, отодвинув занавеску, глянул на улицу.
- Ого, какой уже большой. Здоровенный парень. Будет жаль, если с ним произойдет несчастье, - Скотт задумчиво смотрел в окно и говорил как бы для себя, но так, чтобы доктор слышал его слова. - Большое несчастье. Случайный выстрел. Господи, сколько же народу гибнет от этих случайных выстрелов, представить страшно. - Он вновь повернулся к врачу, но от окна не отошел, а облокотился о стену. - Так о чем мы говорили, а, док? Грегора трясло. Страх скрутил его. Не за себя, за сына. Маленького еще паренька. Это чудовище убьет его, если он не скажет, куда уехали Люк и девушка… О, боже… Что же делать?
- Ах да! - Скотт ударил себя ладонью по ляжке. - О гуках! Конечно. О ср…х желтозадых гуках! Как же я забыл! О "лягушатнике" и его сучке. Так куда, вы говорите, они поехали?
- Они уехали из города.
- В какую сторону?
- К Солт-Лейк-Сити, - Грегор моргал, стараясь, чтобы кровь не попала в глаза.
- Господи, док. Ну почему вы все время лжете? Ладно, - взгляд Скотта потяжелел, словно налился свинцом. - Вам, наверное, кажется, что я шучу. Сержант быстро шагнул к домработнице, ткнул стволом пистолета ей в живот и несколько раз нажал на курок. Выстрелы прозвучали неестественно тихо. Не громче, чем если бы кто-то хлопнул в ладоши.
Мисс Круз побледнела, опустила глаза и вдруг увидела расплывающееся на животе громадное бордовое пятно. Она с громким всхлипом втянула в себя воздух и повалилась ничком на ковер. Голова глухо ударилась об пол, но женщина уже не чувствовала боли. Она была мертва.
Сержант вдруг усмехнулся.
- Забавно, док, не правда ли? Был человек и вдруг - БАХ! - и нет. Секунда, и все. Это называется тропическая лихорадка. Очень опасная болезнь. Знаете, мрут, как мухи. Все. И черные, и белые, и желтые. Да, -он снова посмотрел в окно. - Один случайный выстрел, и нет человечка. А ведь может вырасти большой ученый, врач или солдат. А? Как думаете, док? Несправедливая штука эти случайные выстрелы. Да, так о чем мы?
- Они уехали на автовокзал, - вдруг безразлично сказал Грегор.
- О! Вот это уже больше похоже на истину, - Унисол неторопясь перезарядил пистолет. - И на какой же автобус?
- Четырнадцать двадцать семь. Лос-Анджелес.
- Прекрасно, док, - Скотт передернул затвор. - У вас отличный парнишка. Из него получится прекрасный солдат. Со временем. Но, представляете, док, в армии его спросят: "Кто твой отец, парень?", и он будет вынужден ответить: "Предатель, мать его. Желтож…й гук. Дерьмо. Он убивал американских солдат". А? Чертовски обидно будет парню, ей богу.
Другое дело, если он сможет сказать: "Мой отец был ср…м гуком, но кровью искупил свою вину". Это ведь совсем, совсем другое дело. Верно, док? Зачем же портить парню жизнь?
Сержант спокойно поднял пистолет и выстрелил.
Ронни не понимала, зачем они приехали на автовокзал. Мало того, ей вообще не нравилось это место. Не нравилась s-образная дорога, по которой покачивающиеся, похожие на сонных животных автобусы отправлялись в путь. Не нравилось здание, стилизованное под старину, но все-таки современное, и от этого какое-то фальшивое. И вообще ей не нравилась ситуация, не нравилось, как Люк с ней обошелся, ничего не нравилось.
Скорее всего это - следствие плохого настроения. Но девушке в тот момент было плевать и на само следствие, и на причину.
Она смотрела, как Люк пересекает площадь от кассы к самому вокзалу. Красивый сильный человек. В руках у него была схема автобусных маршрутов, которую он исследовал с мрачным видом.
Уже подходя к девушке. Люк свернул ее и сунул в карман.
- Но это безумие какое-то! - неожиданно даже для себя вдруг сказала Ронни. - Господи! Ты ведь слышал, что сказал Грегор. Тебе нужна помощь! Медицинская помощь! Надо лечь в клинику. Врачи приведут тебя в порядок. - А потом? - Люк облокотился о крышу машины и теперь пристально смотрел на девушку.
- Ну, потом, - Ронни пожала плечами. - Потом мы сообщим об этой истории по телевидению. Доктор Грегор нам поможет.
- Нет, - сказал он решительно. - Нет. Сейчас я хочу только одного - вернуться домой. Как бы там ни было.
- Господи, Люк, ты, кажется, не понимаешь! Ты ведь можешь погибнуть!
Умереть! Не доехать!
- Я и так мертв! - возразил он.
- Да нет же! Ты не мертв! Ты живой! Живой! И это большая ценность! От этого нельзя отказываться!
Не дослушав, Люк вытащил из кармана бело-желто-синюю книжицу.
- Что это? - растерялась Ронни.
- Билет на автобус, - объяснил он. - До Лос-Анджелеса.
- Зачем?
- Так ты будешь в безопасности. Сержант ведь ищет только меня, - Люк чуть ли не с силой втиснул билет в ладонь девушке.
- Знаешь, по-моему, это большая ошибка, - тихо сказала она.
- Ты же получила свой репортаж, - он был искренен в своем убеждении.
- Ты говорила, что тебе нужен репортаж. Ты ведь этого хотела?
Глаза Ронни вспыхнули от нахлынувшей обиды. Ощущение было такое же, как если бы Люк ударил ее.
- Так ты думаешь, - начала она звенящим голосом, - ты думаешь, что… Девушка не договорила. Она шагнула к машине, схватила куртку, сумку и быстро пошла к автобусу. Но прежде, чем сойти с тротуара, она оглянулась. Люк смотрел ей вслед, и в глазах у него застыла тоска. Ронни обошла громадный бело-синий "лайнер" и поднялась по ступенькам в салон.
Вот и все, Люк смотрел на громады автобусов. Они выстроились в две короткие колонны. Так они и разъедутся. Одни в одну сторону, другие в другую, развозя людей. Только что были рядом и вдруг… Он не помнил тех, нужных, слов. Не помнил. И ничего не мог объяснить ей. Ничего не мог сказать из того, что, сказать так хотелось. Но теперь уже поздно. Один из "лайнеров" медленно тронулся. Люк без труда прочитал табличку на крыше - "Лос-Анджелес". Он вглядывался в затемненные стекла в слабой надежде увидеть Ронни. И поэтому не увидел сразу.
Она стояла у кромки тротуара и улыбалась.
Потом тронулся следующий автобус от противоположного края дороги, и за ним… Ронни вдруг увидела, как лицо Люка стало очень серьезным. Он смотрел на что-то находящееся у нее за спиной. И она оглянулась.
Там стояли полицейские машины. Их было много. Очень много. Вращались цветные маячки, отбрасывая на асфальт красно-синие блики. Но еще больше было черных стволов, настороженно наблюдающих за людьми.
И когда на них обрушился усиленный мегафоном крик: - Не двигаться! Вы арестованы! Руки вверх! Ронни бросила на тротуар сумку, куртку и покорно подняла руки. Ей показалось, что это - крушение всего. А потом она вдруг подумала: чего она боится? У нее есть доказательства. Пленка. Есть Люк. Ему-то они должны поверить. Есть доктор Грегор. В конце концов, есть масса свидетелей, которые смогут подтвердить, где и в какое время они находились. Во всяком случае их ленч запомнили надолго.
Она смотрела на стоящих в двадцати футах полицейских[26]. От безликой сине-белой стены отделилось несколько человек и медленно, выставив перед собой пистолеты, направились в их сторону. Вот так, наверное, крадется кот к зазевавшейся мыши.
Ронни едва не улыбнулась, хотя повода для особого веселья не было. Этим ребятам, судя по всему, чудится, что они арестовывают Аль-Капоне и Лакки Лучано[27] вместе. Небось думают, что у нее в карманах по пулемету.
Ближайший к ней пожилой полицейский в потертой, но чистой форме, со звездой "шерифа" на дряблой груди, держа девушку под прицелом своего "Алама-каманч", подскочил и защелкнул у нее на запястьях "браслеты".
И слепой бы увидел, что он очень доволен собой. Полицейский повернулся к остальным и с гордостью заорал:
- О'кей! Я взял ее!
- Думаешь, они услышат, дедушка? - съязвила Ронни, сделав серьезное лицо. - Может, вместе попробуем?
- А ты заткнись, поняла? - его лицо пошло красными пятнами. - Сейчас я зачитаю тебе эту чертову "Миранду".
- У меня брат в полиции работает, - сказала она, - я "Миранду" и так знаю.
- Значит, слушай внимательно, - не обратил внимания на ее слова полицейский. - Ты имеешь права: на один телефонный звонок, на адвоката…
- О, боже… - вздохнула Ронни и закрыла глаза.
Сол Шелдон пребывал в самом прекрасном настроении. Он прокручивал в голове свой разговор с парнем и - ей богу - находил, что замечательно справился с задачей. Нет, в самом деле, как заправский полицейский. Тед и то не сделал бы это лучше. А может быть, ему и надо было идти работать в полицию? А что, парень он был видный. И ростом подходил.
Кассир посмотрел на бело-желтый "бьюик" с наклеенной на нем бумажной лентой: "Арестовано Департаментом полиции Кливленда". С момента ареста прошло не меньше пятнадцати минут, и толпа зевак уже успела разойтись. Уехали полицейские, увозя задержанных в специальном автобусе с накрепко зарешеченными окнами и затянутой стальной сеткой дверью.
Над площадью вновь воцарилось спокойствие. Сол уже знал, что ближайший рейсовый автобус пойдет только через час, а значит, можно немного расслабиться. Он достал из ящика стола потрепанный, зачитанный до дыр детектив и принялся нехотя перелистывать страницы, пробегая их глазами. Но вскользь. От скуки. Ему уже было жаль, что именно Тед поехал сопровождать задержанных. Как было бы здорово поболтать сейчас с ним. Хотя чего там. Он сегодня - герой. Тут уж ничего не поделаешь.
Сол вздохнул и перелистнул страницу.
Что ни говорите, а приятно ощутить себя героем. Хоть на минуту. Всего на денечек. Надо же как. Нежданно, негаданно. А когда кассир в следующий раз оторвал глаза от книги, чтобы взглянуть на улицу, КТО-ТО уже стоял у окошечка.
- Добрый день, мистер, - улыбнулся Сол, - чем могу вам помочь?
Человек был одет в военную форму без рукавов, заляпанную чем-то бурым. Мускулистые руки тяжело опирались на прилавок. Желтоватые холодные глаза смотрели в лицо кассира, и тот почему-то испугался. Было в облике клиента нечто очень странное, наводящее на мысль о грозящей Солу опасности.
- Добрый день, мистер… - человек прочел на табличке фамилию и улыбнулся тусклой безжизненной улыбкой. - Мистер Шелдон. Я - сержант Вооруженных сил Соединенных Штатов Эндрю Скотт. Мне поручено разыскать дезертира. Шпиона. Вон там, - он кивнул за спину, в сторону "бьюика", - стоит его машина. Бело-желтый "бьюик" с полицейскими бумажками на дверцах. Вы, мистер Шелдон, ничего не заметили странного? Дезертир должен был быть здесь не позднее, чем полчаса назад.
- Знаю, знаю, - торопливо кивнул Сол. - Так этот парень, оказывается, дезертир. Вот оно что…
- Да, мистер Шелдон, - легко согласился посетитель.
- То-то он показался мне странным. Молчаливый, подозрительный…
- Совершенно верно. Этот человек… Очень опасен. Очень, - сержант продолжал смотреть на кассира, и тот заметил в глазах странные красноватые огоньки. - Может быть, вы, мистер Шелдон, заметили, что с ним произошло?
- С ними, - поправил его Сол. - Он был с девушкой. Преступницей.
- Да-да, я знаю, - быстро согласился посетитель. - Так что же с ними случилось?
- Их арестовала полиция, - сообщил кассир.
- Вот как, - спокойно сказал сержант. - И давно это произошло?
- Двадцать минут назад, - Сол посмотрел на часы. - Точнее, двадцать две. Я, знаете ли, специально засек время, потому что ваш приятель покупал у меня билет для этой репортерши.
- Он мне не приятель, - вдруг резко и зло процедил сержант и тут же снова перешел на нормальный тон. - А в какую сторону их повезли, вы не заметили?
- Заметил, - настороженный этой внезапной сменой настроения, пробормотал Сол. - В Солт-Лейк они поехали. Куда же еще. Солт-Лейк у нас столица штата. Туда их и повезли. Девку-то точно упекут в кутузку, а вашего приятеля… ГР-РУНГ! - белый от напряжения кулак с силой врезался в стойку, Сол даже подскочил. Сердце у него екнуло, когда сержант уперся лицом в стекло и злобно проревел.
- ОН МНЕ НЕ ПРИЯТЕЛЬ! Запомни это, ослиная задница.
Глаза человека наполнились мутью. Было такое ощущение, что сержант внезапно ослеп. Но эти слепые, подернутые туманной поволокой глаза безумно и страшно вперились в кассира, и тому захотелось спрятаться, нырнуть под прилавок.
- Еще раз ты скажешь эти слова, я тебе тупую башку разнесу! Ты понял меня? Понял?!!
- Да, мистер… - от страха Сол еле разговаривал. - Конечно. Как скажете. Если вам неприятно, я не буду… Напряженное лицо сержанта вдруг изменилось. Теперь оно снова приняло нормальное выражение.
- Так вы говорите, они поехали…
- В Солт-Лейк-Сити, мистер, - торопливо пролепетал Сол.
- Значит, в Солт-Лейк-Сити, - сержант оглянулся на стоящий посреди площади черный трайлер. - И давно их увезли?
- Я же говорил… Двадцать две минуты назад.
- Ага. Значит, если я потороплюсь, то еще смогу догнать их, не так ли?
- Да, скорее всего. Только зачем вам это. Вы можете доехать до нашего Департамента полиции, они свяжутся с Солт-Лейком и вашего при… Простите, этого дезертира привезут сюда. Тамошние парни тоже не любят с такими делами возиться…
- А им и не придется, - серьезно пообещал сержант, и Сол вдруг почувствовал недоброе. - Я позабочусь об этом…
- Ну ладно, - кассиру стало несколько легче, когда он понял, что человек собирается уходить. - Смотрите, мистер. Да, кстати, увидите там моего приятеля Тедди - он шериф! - передайте привет от старины Сола.
- Обязательно передам, мистер Шелдон, - сержант улыбнулся так же тускло, как и в начале разговора. - Благодарю вас за помощь. Вы действительно стопроцентный янки, мистер Шелдон. Страна будет гордиться вами, когда все это дерьмо закончится, - он обвел руками что-то вокруг себя, и хотя кассир не понял, что имел в виду сержант, все равно усиленно закивал. - Еще раз благодарю за содействие, мистер Шелдон. Я подам рапорт командованию о представлении вас к ордену "Серебряная звезда".
Сол замер. Он так и не понял, полный псих этот сержант или ему просто так кажется.
А военный спокойно развернулся, прошел через площадь к трайлеру и забрался в кабину. Грузовик взревел, качнулся и, набирая скорость, покатил по дороге.
Если в жизни Ронни и было более тоскливое путешествие, она этого не помнила.
В зарешеченные окна врывались блики маячков "плимутов". Их сопровождали две патрульных машины. Не то, чтобы полицейские боялись, но в Кливленде давно не помнили задержания преступников такого масштаба. Шутка ли - четыре трупа.
Девушка вздохнула.
Между отсеком для перевозки преступников и креслом водителя - настоящее ограждение. Стальные прутья, вдобавок обтянутые сеткой. Прочной, отличной сеткой. Изредка на приборном щитке начинало верещать переговорное устройство. И тогда коренастый шофер протягивал полную руку, хватал сардельками-пальцами рацию и с ленивой интонацией что-то бурчал. "Представляю, как гордятся эти люди сознанием важности выполняемой ими задачи, - подумала девушка. - Стоило выбираться из прерии и так драпать от психопата Перри, чтобы тут же загреметь в кутузку. Хотя сейчас мне лучше, чем полковнику. Значительно".
Солнце начало сползать к горизонту. Оно окрашивалось в оранжево-алый цвет и подсвечивало ватные облака, делая их нарядными. Постепенно начала спадать и жара. Хотя в воздухе сгустилась духота. Ронни подумала, что может быть дождь. Ей хотелось, чтобы он обрушился с неба. Резкий, холодный. Это больше всего соответствовало бы ее настроению.
Она вообще любила дождь. Он сужал мир до какого-то круга, понятного и приятного только ей. Ронни любила одиночество, подаренное дождем. На всем свете не оставалось никого, кроме нее. И - тогда! - ее квартиры. Сейчас девушке хотелось ливня, который отрезал бы их с Люком ото всех. От этих полицейских, от Скотта, от его прошлого. И она бы смогла убаюкать его, прижав голову к своей груди, обняв руками сильное тело. И он бы все вспомнил. Но все равно они были бы вдвоем.
- Ты должна была уехать… - вдруг тихо сказал Люк.
- Что? - Ронни даже не сразу поняла, о чем он говорит.
- Тебе нужно было уехать, пока еще было можно. Ронни улыбнулась и… Взяла его ладонь в свою. И сразу почувствовала, как сжались пальцы этой сухой незнакомой руки.
- Да? - спросила она улыбаясь. - И пропустить все это веселье?
Он тоже улыбнулся. Девушка вдруг подумала о…
"А что если у Люка есть невеста, и она его ждет. Да нет. Ей тогда, в лучшем случае, должно быть лет сорок пять - пятьдесят… Господи, ну и дура. Психопатка. Знаешь, милая, ты за два дня повидала столько сумасшедших, что, похоже, и сама чуть-чуть тронулась".
Сержант Скотт смотрел на убегающее под колеса трайлера шоссе и молчал. Его совершенно не волновали такие мелочи, как закат, облака и тому подобное.
У него были другие задачи, и он предпочитал обдумывать их молча. В последнее время Скотт начал замечать, что все больше и больше забывает самые простые вещи. Поначалу его это очень испугало, но скоро испуг прошел, потому что сержант выяснил: он помнит все, что касается его задачи. Все. А "лягушатник", так тот постоянно за спиной стоит, тут не забудешь. Пусть. Пусть. Скотт сообразил, это - тоже их попытки сделать его небоеспособным. Вывести из строя. Он, правда, никак не мог понять, с помощью чего гуки проделывают с ним такое, но был уверен. Это ОНИ. Точно. Ничего. Когда он убьет "лягушатника", все переменится. Память вернется. Стоит лишь найти их гнездо и разнести к чертовой матери. Но подобное станет возможным только после того, как умрет, сдохнет ПРЕДАТЕЛЬ.
Сержант вывел для себя еще одну вещь. Мир полон гуков. Из всех, с кем ему довелось разговаривать за эти дни, лишь один или двое не вызвали у него подозрений. Остальные - Скотт чувствовал это - были шпионами. Врагами.
Причем, желтож…е оказались гораздо хитрее, чем он думал вначале. Ему даже не сразу удалось раскусить их план. Теперь-то он все понял. Они вербуют всех, занимающих мало-мальски важные посты. От полиции до… Кого? Страшно подумать, КТО может оказаться на верхушке этой пирамиды… И заправляет этим "лягушатник". Сволочь. Он все понял. Штаб их находится в МЕРО! У ПРЕДАТЕЛЯ! И эти копы везут его вовсе не в департамент, не в Солт-Лейк-Сити, а к ним в штаб! В ШТАБ! Чтобы "лягушатник" мог САМ руководить захватом. А эта сучка будет ему помогать. Когда гуки захватят все ключевые посты в правительстве, она переманит на их сторону средства массовой информации. А тех, кто откажется сотрудничать с ними, будут обрабатывать так же, как обрабатывают его - выстригать память… Да. Хорошо, что он вовремя понял это. Теперь он, сержант Вооруженных сил США Эндрю Скотт, сможет оказать сопротивление. Сорвать дьявольские планы гуков.
Черт возьми. А ведь он мог бы долго пытаться привлечь на свою сторону полицию, армию, а они смеялись бы ему в спину. Или как этот ср…й доктор говорили бы, что он - псих. И так до тех пор, пока не убили бы его. Тропической лихорадкой. Гуки заразят этим дерьмом всю страну. Его страну. И все янки, настоящие, стопроцентные янки, умрут, а остальным гуки дадут противоядие. И все погибнут… Погибнут… Как погиб его взвод. Кроме них с "Кинг-Конгом". Дилланом Уотсоном.
Скотт покосился на ведущего машину унисола. Тот не отрывал глаз от дороги. Казалось, для него не существует усталости. "Отличный солдат", -подумал сержант и улыбнулся.
Люк осторожно перебирал звенья цепи, пробуя их на прочность, пытаясь найти дефект, трещину, надлом. Что-нибудь, дающее шанс на спасение. Он понимал то, чего пока еще не знала Ронни. Полиция не сможет им помочь в случае столкновения с сержантом Скоттом. Девушка находится в плену собственных иллюзий. Она уверена, что полицейский - человек, способный справиться с любой бедой. С любым врагом. Люк же был в этом не уверен. Он тщательно исследовал цепь, звено за звеном. Ничего. Его руки не способны разорвать легированную сталь. Сломать замок кольца тоже не получится. За него не ухватиться. Что делать?
Люк посмотрел на решетчатую дверь. Обычный стандартный замок. Такие в Форт-Брагге открывали за полминуты. Нужен только кусок проволоки. Водитель один, и вряд ли он рискнет выпустить руль и открыть прицельный огонь. А беглый ему не страшен. Главное, чтобы не задело девушку. Но это - проблема решаемая.
Достаточно Ронни спрятаться под сиденье, и пули ее не достанут.
Люк внимательно осмотрел пистолет, висящий на боку полицейского. Автоматический "дабл игл'45". Восемь патронов - восемь выстрелов успеет сделать водитель. Не страшно. Крупный калибр - сильная отдача. Как говорил инструктор по стрельбе: "Мощная пушка не всегда самая лучшая". Здесь именно такой вариант. Полицейский не сможет даже толком выстрелить. Отлично. Где же взять проволоку?
Люк осмотрел салон, повернулся к заднему окну и замер. В тридцати футах за полицейской машиной уверенно несся трайлер.
Он даже смог разглядеть застывшую улыбку Скотта за бронированными пластинами.
- О, черт возьми! - выдохнула Ронни. - О, дьявол!!!
Она тоже увидела грузовик. Но больше всего ее поразило не это, а спокойное лицо Люка. Ни одного слова, ни единого жеста, ничего.
Сержант Скотт положил руку на тяжелый станковый пулемет, разместившийся у него в ногах. Пальцы лениво перебирали желтые цилиндрики патронов, заправленных в оружейную ленту. На шоссе трайлер без труда мог обойти автобус, и Эндрю прекрасно понимал это. Просто отлично понимал. Ему доставляла удовольствие погоня. Уверенность, что на этот раз "лягушатнику" не скрыться, переполняла его и растягивала тонкие губы в язвительной усмешке.
Бело-синий патрульный "плимут" болтался перед черным обрубленным капотом грузовика, словно лилипут, мечущийся под ногами великана.
- Убери его! - приказал "семьдесят четвертому" сержант. - Давай.
Дилл спокойно принял влево, обходя полицейскую машину. Водитель "плимута" нажал на газ, испуганно глядя в сторону надвигающейся черной стены. Машина рванулась вперед, но трайлер без особого труда настиг ее. Полицейский что-то орал сидящему за рулем "чертовой колымаги, мать ее", полоумному, но того это совершенно не волновало, 74-й выполнял данный ему приказ, потому что был обязан выполнить его.
С утробным ревом грузовик притерся к патрульной машине, и водитель с ужасом увидел мелькающее с бешеной скоростью перед окном колесо. Оно наплывало, накатывалось на "плимут", как огромная жуткая фреза. Полицейскому на мгновение почудилось, что колесо вовсе не резиновое, а стальное и на нем острые отточенные зубцы.
“Вот сейчас, - думал он, - сейчас раздастся страшный треск, и в воздух брызнут ошметки капота, стекла, куски мяса и формы, перемолотые в клочья. А безжалостная фреза будет и дальше вращаться, пока не уничтожит всех. И машину Теда, и автобус, всех".
Водитель судорожно схватился за рукоятку "кольта", но в эту секунду раздался первый страшный удар… Ронни видела, как черный тяжелый борт трайлера врезался в патрульную машину, раздался громкий скрежет, а затем "плимут" просел и рванулся куда-то вбок. Несколько мгновений девушка еще могла разглядеть переворачивающиеся в воздухе темные пятна колес… А потом грохнул взрыв.

Предыдущая страница 25 Следующая страница


Универсальный солдат 26

Вместо "плимута" зацвел огромный огненный шар. Ярко-желтый с красными прожилками.
Спустя еще секунду его заслонил корпус грузовика. Круглые, блестящие в лучах закатного солнца фары казались горящими глазами дикого зверя.
- О, черт!
Ронни затравленно взглянула на шофера. Тот уже заметил грузовик и нажал на газ, стараясь оторваться. Стрелка спидометра подползла к отметке 80 миль.
Остов горящего "плимута" остался далеко позади. Его уже нельзя было разглядеть, но над степью поднимался извивающийся столб жирного дыма. Хотя для людей уже не было и степи. Была лишь светло-зеленая мутная полоса, вытянувшаяся за окнами машин.
- Эй, водитель! - крикнула девушка. - Водитель!!!
Она хотела сказать, чтобы их выпустили из клетки, дали возможность защищаться, что люди в грузовике - убийцы… Но в это мгновение руки Люка обхватили Ронни и швырнули на пол.
Шквал свинца обрушился на автобус. Девушка не успела издать ни звука, а солдат уже толкал ее в укрытие. Она зажмурилась.
Пули рвали сиденья, пробивали окна, глухо ударялись о стены. Если бы не укрепленные стальными листами борта, автобус бы превратился в решето за считанные секунды. По салону плыл едкий пороховой дым, порхали кусочки поролона, клочья дерматиновой обивки.
Люк понимал: надо что-то предпринимать. Срочно, пока Скотт не добрался до них.
Сержант знал, ему не достать беглецов огнем. И тем не менее он стрелял. Развлекался. Его безумный смех смешался с влажным харканьем пулеметных очередей.
Скотт стоял на подножке трайлера, распахнув дверцу и уложив на нее сверху пулемет. Ему нравилась погоня. Нравился бьющий в лицо ветер, нравилась близость жертвы, нравилось чувствовать отдачу при стрельбе. Он ощущал себя сильным, почти всемогущим.
- Обойди их слева! - приказал он "семьдесят четвертому".
Грузовик мощно взревел и, резко забрав в сторону, пошел на обгон.
Мимо Скотта поплыл синий борт автобуса с трафаретной надписью: "Департамент исправительных учреждений". Он развернул пулемет и выпустил длинную очередь по этим белым буквам, с удовольствием глядя, как лопается и летит в стороны краска.
Еще никогда в жизни сержанту не было так хорошо и весело. БРРРРРРРРРОНННГ! - М-60 с невероятной скоростью выплевывают стреляные гильзы, и они отлетали, падая на черный капот, скатываясь в пыль. Следующая очередь прошила автобус, выбив стекла.
Кабина трайлера поравнялась с зарешеченной кабиной автобуса и легко пошла дальше, но через секунду Джи-эр'74 сбросил скорость. Полицейский затравленно обернулся в их сторону, и сержант увидел белое лицо, покрытое мокрыми дорожками пота.
Водитель вдруг резко вскинул руку, и Скотт заметил зажатый в ней пистолет.
Это развеселило его еще больше.
БРРРОНГ! РРРОНГ! - Палец надавил на гашетку, и голова полицейского превратилась в месиво из когтей, крови и осколков стекла.
- Прошу прощения! - заорал Скотт сидящим в клетке беглецам. Он увидел появившуюся в окне девушку и с деланным беспокойством сообщил. - Мэм, вам нужно проверить, как себя чувствует ваш шофер. Он что-то неважно выглядит!
Ронни снова нырнула под сиденье.
- Что нам теперь делать? - крикнула она Люку.
- Нужно остановить машину! - прокричал он в ответ.
- Отличная мысль! Теперь бы еще осуществить ее! Эй, что ты делаешь?!
Люк вдруг вцепился в подушку сиденья и одним движением разорвал дерматиновую обивку, обнажая стальной каркас и… Проволочные прокладки между пружинами. Он выдернул несколько стальных волокон и, пригибаясь, побежал к двери.
Рев грузовика переместился. Теперь он слышался сзади. Внезапно двигатель трайлера надсадно завыл, а через секунду бронированный капот врезался в стену автобуса. От толчка и Ронни, и Люк снова оказались на полу.
Солдат тут же поднялся на ноги. Казалось, его совершенно не волнует ни стрельба, ни пули, свистящие над самой головой, ни то, что автобус летит с безумной скоростью по дороге, виляя из стороны в сторону.
Сейчас Люк сосредоточился на единственной важной задаче - открыть дверь клетки и добраться до руля. А для этого нужно отомкнуть замок. Он сложил проволоку пополам, стянул один из получившихся концов в виде петли и, просунув руку сквозь решетку, протолкнул в замочную скважину. Ронни жадно наблюдала за его действиями. Вот сейчас. Сейчас дверь распахнется. Сейчас. Но дверь не открывалась.
Вместо этого одно из пробитых пулями стекол лопнуло окончательно, и в салон влетел круглый металлический шар.
- О, черт! - крикнула Ронни.
Не нужно было хорошо разбираться в оружии, чтобы узнать в этом предмете ручную гранату.
Она катилась по проходу к ногам девушки.
Ронни торопливо подхватила шар и швырнула его сквозь прутья решетки на дорогу.
ГРРРООООУММ!!! - автобус тряхнуло, но на этот раз Люку удалось удержаться на ногах. Он, не обращая внимания на взрыв, продолжал возиться с замком. Ему почти удалось подцепить собачку, но этот толчок свел попытку на нет.
КЛИНГ! - еще один шар влетел в салон и, звонко стукнувшись об пол, закатился под сиденье. А следом веселый голос сержанта осведомился:
- Ну что, поиграем в мячик?
- О, мать твою!!! - Ронни полезла под сиденье и, схватив гранату, выкинула ее в окно.
ГРРРРРООУУУММ!!! - автобус повело в сторону. Он вылетел с дороги и затрясся по степи, поднимая за собой густое облако пыли.
Эти резкие толчки мешали Люку. Каждый раз, когда петля цеплялась за собачку, автобус попадал колесом в какую-нибудь колдобину, и все шло насмарку. Приходилось начинать сначала, терять драгоценные секунды. ЦОНГ! - третья граната покатилась по полу.
Да что у него там, целый арсенал, что ли, мать его? - с отчаянием подумала Ронни, бросаясь к вертящемуся на полу шару..
- Ну как, весело? - орал сержант.
Надсадно ревели моторы машин. Тонко и упорно - автобуса, яростно и хищно - трайлера.
Теперь Скотт швырял смертоносные мячи все чаще и чаще. Девушка едва успевала ловить их и выбрасывать в окна.
Она понимала: так не может продолжаться долго. Вопрос в том, кто раньше устанет - она ловить или этот полоумный маньяк кидать. Один из них сильнее другого, и это явно была не Ронни.
- Уааааоооооооууууу! - вопил весело сержант.
Очередная граната полетела под сиденье как раз в тот момент, когда Люку наконец удалось поддеть собачку. Он потянул проволоку, и дверь распахнулась.
ГРРРРРРОООООУНГ!!!
Ронни успела выкинуть гранату, но она взорвалась слишком близко. Автобус пошел юзом, выворачивая колесами глыбы песка, оставляя за собой две глубокие канавы. В какой-то момент девушка испугалась, что он перевернется. Колымага просела на правый бок, накренилась… Но устояла.
Люк отшвырнул труп водителя в сторону, подхватил пистолет, засовывая его себе за пояс, и прыгнул за руль. Теперь у беглецов появилась возможность маневра. Всякий раз, когда сержант взмахивал рукой, швыряя гранату, Люк резко выворачивал руль, и автобус уходил в сторону. Взрывы теперь звучали чаще.
Эта гонка напоминала какие-то дикие салочки с двумя участниками, в которой победа означала жизнь. Все зависело от того, кто окажется проворней.
И преследователи, и преследуемые выполняли какие-то одним им понятные маневры, стараясь переиграть противника. Автобус выписывал замысловатые зигзаги, пытаясь оторваться от трайлера, но тот накрепко прилип к нему, словно их связывала невидимая цепь.
Люк лихорадочно просчитывал их шансы на победу в этой смертельной "игре", и по всему выходило, что они равны нулю. Грузовик, конечно, проигрывал автобусу в маневренности, зато был гораздо более быстроходным и устойчивым. На прямое столкновение рассчитывать не приходилось - трайлер бы рассек автобус пополам, как нож масло. А другого выхода Люк найти не мог.
Постепенно он заметил, что слева возникла расщелина. Огромный провал каньона тянулся параллельно движению автобуса. Люк посмотрел вправо. Там, в миле от них, за широким пылевым облаком темнела такая же пропасть. Правда, обе они еще были слишком далеки, чтобы представлять какую-то опасность, но… А что, если эти два каньона являются рукавами одной гряды? Тогда впереди их ждет смерть в виде гигантского обрыва… И вдруг в голове Люка возник план спасения. Он был шатким, целиком построенным на различных "если", но все-таки это был план. Плохой или хороший, но был!..
Солдат резко втопил педаль газа. Трайлер тоже увеличил скорость, стараясь удержаться на хвосте у беглецов.
- Ты сейчас выпрыгнешь! - закричал Люк девушке.
- Я? - Ронни посмотрела в окно, затем на стрелку спидометра - 100 миль в час! - и растерянно проговорила. - Постой… Постой… Подожди… Нет, знаешь. Пожалуй, я не стану этого делать. А мы не можем уехать на этом автобусе? Нет? Но все равно. Я прыгать не буду.
Расщелины начали быстро сужаться, и Люк понял: они почти у цели. Огромная, фантастически невероятно громадная пропасть появилась впереди. Только что, секунду назад, ее скрывала трава и вдруг… Люк на глаз прикинул расстояние. Не больше полутора миль - полминуты езды. Все. Времени на споры нет.
- Прыгай! - крикнул он. - Прыгай!!!
- Нет! - ответила Ронни. - Я без тебя никуда не пойду.
- Хорошо. Прыгаем вместе.
Люк рванул на себя рычаг, и узкие створки двери сложились, открывая мелькающую траву.
- О'кей. Вместе, - торопливо сказала девушка. - Ладно. Давай!
- Приготовиться!
Ронни выбралась на подножку и замерла, глядя на подпрыгивающую, ходящую ходуном землю.
- О, боже!
- Когда будешь прыгать, группируйся! Прикрой руками голову!
Она собралась было спросить, что значит "когда будешь прыгать"? А он? Но в следующее мгновение Люк подтолкнул ее. Ронни оттолкнулась от подножки, сильный удар сбил с ног, швырнул на траву. Девушка покатилась по земле, стараясь понадежнее защитить голову руками, подтянув колени к груди.
Мимо нее с диким ревом промчался трайлер, и девушка услышала выкрик сержанта Эндрю Скотта.
- Йоооооохооооооууу! - он преследовал ВРАГА. ПРЕДАТЕЛЯ.
Скотт тоже видел разверзнувшуюся впереди пропасть. "Лягушатник" будет вынужден остановиться и вылезти из этой дерьмовой полицейской развалюхи, иначе полетит с семидесятифутового обрыва. Прекрасно.
Пыльный, обтерзанный автобус маячил впереди. Из строгого синего он стал серым, ободранным. Одно колесо просело, видимо, рессора не выдержала нагрузок.
Скотт улыбнулся. Ствол пулемета пошел вниз. Если сейчас прострелить шины, колымага перевернется. Нет, лучше подождать, пока "лягушатник" со своей сукой остановится и выберется наружу.
… Пропасть надвигалась с умопомрачительной быстротой. Как ни готовил себя Люк к этому моменту, но все равно ладони его покрылись потом, а в голове возникла новая мысль: слишком большая скорость, он не успеет затормозить для маневра… Люк резко сбросил скорость и вывернул руль влево до упора. Автобус накренился, но удержался на всех четырех колесах. Мгновение его еще тащило к пропасти. Обрыв был настолько близок, что Люк, высунувшись из окна, мог бы увидеть высохшее дно каньона. Он вжал педаль газа в пол. Автобус завыл и резко рванулся вперед, проскочив перед самым капотом трайлера.
Если бы за рулем грузовика сидел ЧЕЛОВЕК, то и сержант, и водитель погибли бы, рухнув в пропасть. Стоило Диллу растеряться хоть на мгновение, и все было бы кончено. Но Джи-эр'74 не мог растеряться. Он вообще не мог испытывать эмоций. Это и спасло преследователей. Трайлер начал разворачиваться. Задние колеса сорвались в пропасть, но мощный передний привод выволок грузовик. Мотор ревел, когда повисшая над провалом лаборатория вползала на твердую почву.
Трайлер снова рванулся в погоню. Скотт выругался. Он никак не ожидал, что беглецам удастся так просто выскользнуть из этой западни. Но что делать, сам виноват. Опять недооценил "лягушатника".
Сержант тщательно прицелился и надавил на гашетку. Пулемет загрохотал в руках Скотта, выплевывая длинные языки пламени и потоки свинца.
Пули разнесли задние колеса автобуса. Инерция тянула его вперед. Он вдруг резко просел и пошел юзом, крутясь вокруг собственной оси, словно раненое животное.
Внезапно автобус накренился и повалился на бок.
- Столкни его в пропасть! - крикнул сержант "семьдесят четвертому". - Давай!
ГРООООУМ! - капот трайлера врезался в пыльное, кое-где тронутое ржавчиной днище автобуса, сминая его, сталкивая к краю обрыва.
Скотт не сразу понял, что произошло. Он даже не слышал заглушаемых ревом двигателя пистолетных выстрелов. Просто Дилл Уотсон вдруг дернулся. На его лице появилась аккуратная дыра, из которой брызнула кровь. И еще одна. И еще. И еще… Сержант удивленно смотрел, как унисол ткнулся головой в руль. Стекло кабины покрылось сетью мелких трещинок, а за ними, на качающемся борту автобуса, припав на одно колено, стоял предатель Люк Девро, выпускающий пулю за пулей в голову Дилла из "дабл игл", сорок пятого калибра.
А пропасть была все ближе… Автобус начал сползать с края обрыва. Сержант Эндрю Скотт протянул руку и, схватив Джи-эр'74 за волосы, одним движением повернул к себе окровавленное безжизненное лицо. Глаза его стали узкими, а из глотки вырвался хриплый, полный ярости вопль:
- А ну проснись! Проснись, рядовой, мать твою!!!
Он уже не видел, как, пробежав по борту автобуса, спрыгнул на землю Люк. Как, перевернувшись, провалился в пропасть полицейский автобус, как нырнул с обрыва капот трайлера. Скотт видел только лицо Диллана и орал ему, стараясь докричаться до мертвого приятеля:
- Проснись, рядовой! Я сказал, проснись, мать твою!!!
Трайлер перевалился через край. На какую-то долю секунды тяжелый кузов-лаборатория застыл в воздухе, словно пытаясь вновь обрести опору, а затем со страшным грохотом обрушился вниз.
Люк не стал подходить к обрыву. Он обернулся, отыскивая взглядом Ронни… ГРРРРРРРОООООУММММММ!!! - страшной силы взрыв выбросил в небо длинные языки пламени. Там, на дне ущелья, рвались боеприпасы и полыхал гигантский костер, пожирающий и трайлер, и автобус, и тело Джиэр'74. Там не было только сержанта Эндрю Скотта.
Она шла к нему медленно, пошатываясь, и Люк пошел ей навстречу. Это был длинный путь. Пятьдесят шагов, к которым они шли три дня. И когда они встретились на середине этого пути, Люк обнял девушку и прижал к груди, а она целовала его щеки, шею, волосы. И им стали не нужны слова. А когда сзади раздался шум подъезжающей машины, они даже не оглянулись.
- Не двигаться! - прокричал полицейский, вытаскивая из кобуры "Ллама-каманч". - А ну, не двигаться, я сказал!
Ронни вздохнула, подняла руки, выпуская Люка из кольца легированной стали наручников, и обернулась. Это оказался тот самый дед, что арестовывал ее на автовокзале. Трудно было понять, как ему удалось уцелеть в этой передряге, хотя… "Он, по-моему, вообще в кустах сидел, - подумала девушка. - Доблестный коп, мать его. Прискакал к раздаче медалей".
- Повернись! - заорал ей полицейский, покачивая стволом пистолета. - Встать на колени! Немедленно!!!
Ронни покачала головой. Она видела, как Люк осторожно опустился на колени. "Господи, я за эти три дня столько в грязи валялась - за год не отмоешься. А теперь приезжает какой-то кретин, и надо же, снова здорово. - На колени". Трус. Урод безмозглый. Скотина".
Девушка опустилась на колени. Она проделала это с таким пренебрежительно-презрительным видом, с такой явной неохотой, что Тед разозлился. "Ишь ты, не хочется ей на колени встать. Небось, когда четверых мужиков завалила, не думала про тюрягу, стерва. Пусть скажет спасибо, что я не заставил ее мордой в это дерьмо улечься".
Он медленно двинулся к стоящей на коленях парочке.
- Руки вверх! На голову!!!
Люк послушно поднял руку. Тед наклонился к нему, держа пистолет у головы парня, и начал похлопывать его по телу, проверяя, нет ли у арестованного оружия.
Ронни держалась, пока полицейский нагнется еще ниже, а затем коротко размахнулась и…
- ХАК! - выдохнул Тед, выпучив глаза, когда локоть девушки вонзился ему в пах.
- ХУХ! - короткий, но не менее резкий удар, обрушился на его переносицу и сбил полицейского с ног.
Люк с отвисшей от удивления челюстью посмотрел на Ронни, затем на распростершегося бесчувственного Теда. Снова на Ронни.
Она немного смущенно пожала плечами и развела руки, несколько позволяла длина цепочки.
- Я вообще-то с двумя братьями росла.
Девушка поднялась, шагнула к полицейскому и, порывшись у него в карманах, вытащила бумажник.
- Всем известно, ЧТО носят копы в бумажниках - значок, удостоверение, ключи от наручников. Короче, все, кроме денег.
Она выудила ключи, а бумажник бросила Теду на грудь.
- Ну, поехали?
Люк до сих пор не пришел в себя от изумления.
- Давай, давай, вставай, - поторопила его Ронни. В машину. Я поведу, и не забудь пристегнуться.
Он поднялся и зашагал к "плимуту", продолжая оглядываться на нокаутированного полицейского.
- Давай, залезай, - Ронни отомкнула свои наручники и помогла ему избавиться от "браслетов". - Я отвезу тебя домой. Только сперва остановимся у ближайшего магазина автопринадлежностей, купим пару флакончиков краски.
- Зачем? - спросил Люк.
- Нам предстоит ехать через четыре штата. Ты ведь не хочешь, чтобы нас арестовали за нападение на полицейского и угон его машины?
- Нет!
- Вот и я тоже.
Ронни улыбнулась. Похоже, к ней снова начало возвращаться прежнее расположение духа и привычка не вешать нос в любых ситуациях.
“Плимут" жалобно всхлипнул, когда девушка повернула ключ в замке зажигания, чихнул и заработал ровно и уютно.
Он тронулся и покатил по степи, подпрыгивая на частых ухабах.
В 19 милях от Колорадо-Спрингс, штат Колорадо.

ДЕНЬ ЧЕТВЕРТЫЙ

Патрульные дорожной полиции Гай Трейборо и Лукас Панчини, сидя в машине, попивали кофе и закусывали его сандвичами. Семь часов утра не самое лучшее время для дежурства. Особенно, когда до смены остался час, и хочется спать так, что кажется, уснул бы даже стоя, а уж о мягком кресле в теплой кабине и говорить нечего.
Гай зевнул, едва не расплескав горячий напиток себе на штаны.
- Черт, чуть челюсть не вывихнул, - сказал он, старательно тараща красные после бессонной ночи глаза. - Спать хочу, мать твою…
- Через пару часиков отоспишься, - лениво отреагировал Лукас.
- Ага, отоспишься. Лейтенант небось снова заставит три часа рапорты писать.
- Тут уж ничего не поделаешь. Что да, то да, - патрульный отпил из пластикового стаканчика. - Молодой он еще.

Предыдущая страница 26 Следующая страница


27 Арч Стрэнтон

- Да пошел он в задницу, этот лейтенант. Все-то ему неймется, - раздраженно сказал Гай. Он открыл дверцу и швырнул стаканчик на улицу. -Черт! На днях задержал двух "битников", номера грязью заляпаны, на тачке надписи, как на стенах в общественном сортире, сами грязные… И ты знаешь, что мне заявил этот урод?
- Ну? - Лукас стянул фуражку и кинул ее на заднее сиденье.
- "Патрульный, вы превысили данные вам законом права", мать его.
Представляешь? - Трейборо всплеснул руками. - А? Ты хоть раз слышал что-нибудь подобное? Я превысил права, мать его.
- Глянь-ка, - Лукас смотрел, как по дороге, со скоростью, явно превышающей все допустимые нормы, мчался разукрашенный "плимут".
Он сверкал всеми цветами радуги. На крыльях "цвели" красные тюльпаны, по борту бежали намалеванные пульверизатором языки пламени, а чуть ниже темнели буквы - "Змееед".
- Ух ты, - Гай внимательно смотрел, как "плимут" проскочил мимо, даже не подумав сбросить скорость.
- Это часом не твои битники? - спросил Лукас.
- Нет, это другие ублюдки.
- Ну что, догоним?
- Да пусть катятся к такой-то матери. - Трейборо сплюнул сквозь щель в зубах в открытое окно. - Сперва гоняться за ними, как собаки, которой задницу скипидаром намазали, потом от лейтенанта отбиваться, мать его. Нет уж, к черту.
- Как хочешь, - Лукас откинулся на сиденье. - Я покимарю. О'кей?
- Давай. Смена только через час. - Гай вздохнул и раздраженно процедил. - Как же мне надоело все это дерьмо… Он достал сигарету, закурил и принялся наблюдать за дорогой, в слабой надежде, что вдруг произойдет чудо, и ребята из утренней смены приедут пораньше.
Если на свете существует такая шутка, как везение, то можно сказать, что сержанту Скотту очень, чертовски везло. В тот момент, когда кабина трайлера зависла над пропастью, его вышвырнуло через все еще открытую дверь. А если еще учесть, что его, исцарапанного, со сломанными ребрами и разбитым лицом, не раздавило упавшим сверху грузовиком и не спалило в гигантском костре, то везение Скотта можно определить, как невероятное… Он бежал по утреннему, почти пустому шоссе. Пульсирующая боль в ребрах стала сильнее, легкие жгло огнем, но сержант не останавливался и не сбавлял темпа.
ТОНГ! ТОНГ! ТОНГ! - Шаг левой, шаг правой и снова левой.
Ему был необходим холод, для того чтобы залечить раны. Скотт обливался потом. Согнутые в локтях руки двигались с монотонностью механизма, поршней, толкающих вперед ставшее вдруг невероятно тяжелым тело.
Шал левой, шаг правой, шаг левой… Гравий хрустел под бутсами, и этот звук не давал Скотту провалиться в черную пустоту небытия. Прохладное утро освежало кожу, высушивало пот. Тем не менее сержант понимал, что долго он не продержится. Нужен холод. Необходим холод. Того, который давал ветер, недостаточно.
Шаг левой, шаг правой… Дыхание с хрипом вырывалось из саднящего горла.
Когда за спиной послышался звук мотора, сержант остановился. Машина. Кроме холода ему нужна машина. Подвижная, быстрая, вроде вот такого красного "порша", что догоняет его по дороге.
Скотт вытащил из-за пояса "пустынного орла" и, выйдя на шоссе, поднял руку.
Судя по всему, водитель не видел ничего приятного в таком странном пассажире. Он принял влево, норовя объехать хичхайкера. А через секунду заметил смотрящий в его сторону пистолет.
"Порш", взвизгнув тормозами, остановился. Ступая широко и сильно, голосующий подошел к машине и рванул дверцу. Он не спрятал пистолет, как надеялся водитель, а наоборот, сбросил рычажок предохранителя, ставя "орла" на боевой взвод.
- Почему вы не остановились?
Глаза хичхайкера мрачно уставились на разом окаменевшее лицо владельца "порша".
- Я… Просто…
- Вы видели, что на мне военная форма. Почему не выполнили приказ?
- А……..
- Вам нечего сказать в свое оправдание? Ну, в таком случае… БАНГ! - Пуля ударила водителя в переносицу, отбросила на руль.
Скотт, неторопясь обошел машину, и открыл дверцу со стороны шофера.
Безжизненное тело вывалилось на дорогу. Сержант ухватился за воротник и оттащил труп к обочине… Он пристроил мертвого водителя в кювете и быстро забросал песком.
Теперь оставался пустяк. Доехать до ближайшего мотеля и принять душ. Наверняка, хозяин не откажется помочь военному, выполняющему свою миссию. Ну, а если откажется… Черт. Их так много. Они везде.
Скотт забрался в кабину "порша", извлек пустую обойму и вставил новую. У него впереди долгий путь. Луизиана. Меро. "Лягушатник" очень подробно описал ему свой дом. Когда-то. Это было когда-то. Тогда он, сержант Эндрю Скотт, считал Люка Девро своим другом… Тогда. ДРУГОМ. Давно… Скотт нажал на газ. "Порш" послушно рванулся вперед, почти мгновенно набрав нужную скорость. Несколько часов разделяют их. Всего несколько ср…..х часов. Но он, сержант Эндро Скотт, доберется до "лягушатника" и раздавит этот дьявольский вьетконговский вертеп… Меро, штат Луизиана.

ДЕНЬ ПЯТЫЙ

Все было именно так, как вспоминал Люк. Высокие вязы, узкая подъездная дорожка, петляющая в густой траве, озеро и… Дом… Высокий, коричневый, с красной черепичной крышей. Салатовые занавески колыхал ветер, и, казалось, они приветливо машут подъезжающему "плимуту". Еще было рано, и свет в доме был погашен. И не было на крыльце шоколадно-золотистого ротвейлера.
Сердце Люка стучало так часто, словно хотело выскочить из груди. Он не помнил, КАК называется это состояние, но оно было очень приятным.
В какой-то момент захотелось выскочить из машины и побежать по высокой траве. Люк, не отрываясь, смотрел на приоткрытую дверь, ожидая, что она вот-вот распахнется, и на крыльцо выйдет отец. Такой же улыбчивый, сильный, черноволосый, как и раньше. И мама. Красивая, молодая. Она увидит его и позовет так же, как тогда:
- Люк, милый!!! ИДИ ДОМОЙ!!!
Он увидел это так отчетливо, что даже вздрогнул. Но на крыльце никого не было.
Ронни волновалась не меньше Люка. У нее взмокли ладони, и она нервно покусывала нижнюю губу. "Узнают ли его?.. Конечно, должны узнать… Но все-таки двадцать пять лет прошло с тех пор, как родители видели Люка последний раз. А ведь они могли переехать, продать дом, и, может быть, здесь вообще живут другие люди. Господи, какой же удар ждет парня тогда. И что они будут делать? Искать? Да, но как? За ними охотится полиция. О, боже, ну вспомнила… Очень вовремя. Ладно, посмотрим. Не надо паниковать. Пока еще ничего не случилось. Будем надеяться, что и дальше не случится плохого".
"Плимут" медленно полз к дому, тяжело преодолевая канавы, ныряя в них и тут же снова выбираясь. Обычная заброшенная дорога. Трава счищала с выкрашенных разноцветных бортов машины серую пыль. "Плимут" подполз к крыльцу, чихнул последний раз и умолк.
Ронни услышала: где-то в кронах вязов поет пичуга. Тишина была настолько неправдоподобно глубокой, что эти трели казались громкими, как звук прибоя в ночи.
Люк выбрался из машины и замер. Он не знал, ЧТО делать дальше, взбежать на крыльцо, крича: "Мама, отец, я вернулся!", или стоять, пока кто-нибудь из них не выйдет сам.
И вдруг из дома донесся крик:
- Джон! Джо-он, по-моему, кто-то приехал! Посмотри! - секундой позже дверь распахнулась, и на крыльце появилась седая пожилая женщина. Она остановилась, выжидающе глядя на гостей.
- Миссис Девро? - Ронни шагнула вперед.
Но женщина не видела ее. Она смотрела на Люка. Сперва в ее глазах появилось недоумение, затем радость, смешанная с недоверием.
- Люк?..
Он сделал шаг вперед, еще один и заключил мать в объятия. В ее глазах стояли слезы. Женщина улыбалась, все еще не веря в свое счастье…
- О, боже, это невозможно… Джон! - она повернулась к двери. - Джон!
Джооон!!! Люк вернулся!!!
В доме что-то загрохотало, со звоном покатилось по полу, и в проеме возник худой высохший старик. Кожа плотно обтягивала острые скулы, глаза лихорадочно блестели. Он побледнел от волнения.
- Господи… Люк… - хрипло выдавил старик и, кинувшись к сыну, обхватил и его, и мать винными руками, прижался щекой к плечу Люка, закрыл глаза. А ветер теребил его тонкие седые волосы.
Так они и стояли. Втроем. Обнявшись. Стояли и плакали.
Сумерки едва успели тронуть небо серой краской, как непонятно откуда пришли свинцово-фиолетовые тучи, громыхнула молния, и с неба хлынули потоки воды, словно кто-то там, наверху, перевернул огромную бочку. Она хлестала сплошной холодной стеной, превращая землю в одну непроходимую грязевую трясину. А вместе с дождем обрушилась темнота.
Скотт радовался. Ему нравился ливень. Он нес прохладу, облегчение, давал силы. Сержант осторожно крался среди деревьев, внимательно наблюдая за крыльцом дома.
"Плимут" все еще стоял там, где его оставили беглецы. Белый капот был отчетливо виден за пеленой дождя. Желтый свет, падающий из окон, служил отличным маяком, и Скотт приближался к дому, направляемый им. Пистолет, зажатый в напряженной руке, чуть дрожал. Несколько раз Скотт едва не нажал на курок, когда неожиданно среди деревьев возникали зловещие силуэты людей. Он знал, что гуки следят за ним, но сейчас это не имело большого значения. Главное - уничтожить Девро. Предателя!!! Если "лягушатник" выйдет. Скотт просто пристрелит его. Ну а если нет, тогда он заставит его выйти.
Сержант скользил в темноте серой тенью. Что-то хрустнуло за спиной. Скотт резко обернулся. Никого. Только качается ветка, задетая чьим-то телом. А может быть, виновник - дождь.
Он двинулся дальше. Пересек площадку перед домом, открыл дверцу "плимута" и нырнул на переднее сиденье. Ключ, оставленный в замке зажигания, покачивался, и сержант, вынув его, сунул в карман пятнистых штанов. Несколько минут Скотт отдыхал, рассматривая через окно двор. Ангар, рядом поленница. Наверное, в доме камин. Чуть ближе, у забора, газонокосильная машина. Больше ничего. Если занять позицию возле автомобиля, весь двор будет, как на ладони. Надо проверить ангар.
Скотт выскользнул из "плимута" и, пригибаясь, метнулся к дому. Добежав до угла, он проскочил открытое пространство. Широкие двери сарая были не заперты. Сержант приоткрыл одну створку - ровно настолько, чтобы протиснулось тело - и шагнул внутрь.
В ангаре оказалось сухо и очень тихо, словно в другом мире. Приятно пахло сеном, штабеля которого стояли у стены. Он поднял глаза. Чердак, с такими же туго увязанными брикетами. Лестница, сбитая из длинных жердей. Прекрасно. Зачем людям столько сена? Это ферма, а значит, должны быть животные.
Сержант замер, вслушиваясь в темноту. Ему не пришлось ждать долго. Из дальнего угла раздался тяжелый, шумный вздох. Ага, отлично. У них есть корова, и судя по количеству корма, не одна. А раз есть коровы, их нужно доить и кормить. В любом случае, кто-то должен будет сюда прийти. Он получит заложника и заставит предателя выйти на улицу. Нужно захватить хотя бы одного пученного и узнать расположение комнат в доме, на случай, если "лягушатник" решит пожертвовать заложником и остаться в укрытии. Ну-ка посмотрим, есть ли в доме черный ход.
Сержант выбрался на улицу, прикрыл дверь и бесшумно побежал вдоль дома, осторожно заглядывая в окна первого этажа…
- Что значит, "Чарльза там нет"! А где он, хотела бы я знать?
Люк, стоя у камина, наблюдал за девушкой, говорящей по телефону. Ее лицо выражало такую гамму эмоций, что он невольно улыбнулся.
- Нет, нет, нет. Да мне плевать, что вы обо мне слышали! Это все вранье, от первого до последнего слова. Да, у меня есть доказательства. Да. Точно. Слушай, приятель, ты меня что, за совсем тупую принимаешь, что ли? Нет? Так вот, скажи этому копу, чтобы он засунул это себе в … - Она возмущенно бросила трубку на рычаг. - Черт, а? Ну, надо же!
Люк несколько секунд наблюдал за тем, как она откинулась на спинку дивана, что-то бормоча себе под нос. Видимо, это был внутренний диалог, потому что лицо ее постоянно менялось. Ронни приводила доводы и контрдоводы, с негодованием разбивая в пух и прах своего оппонента.
Он повернулся к каминной полке, на которой стояли фотографии, и взял одну из них в руки. За те несколько часов, что был дома, Люк рассматривал ее уже не меньше десяти раз, и все равно она притягивала его взгляд, словно магнит.
С черно-белой, пожелтевшей от времени карточки на Люка смотрели пятеро солдат. Трое сидели на жухлой траве, положив автоматы рядом, а двое стояли. Он и сержант Эндрю Скотт. Они весело улыбались в объектив, а Скотт даже подмигнул фотографу.
- ЭЙ, ДЕВРО, ИДИ СЮДА. ЩЕЛКНЕМСЯ ВМЕСТЕ. ПОШЛЮ РОДИТЕЛЯМ, ПУСТЬ ПОСМОТРЯТ, КАКОГО Я СЕБЕ ДРУГА В АРМИИ НАШЕЛ. А, ПРИЯТЕЛЬ? - Старая, старая фотография. Это было, как наваждение. Магическая сила была заключена в кусочке картона, одетого в латунную рамочку.
Видимо, Ронни все-таки одолела своего собеседника, потому что она достаточно бодро сообщила:
- Мне надо ехать. Представители телекомпании готовы встретиться со мной в полицейском участке. Они, конечно, мне не верят, но я думаю, что сумею их убедить, - она посмотрела на стоящего со снимком в руках Люка. У него было странное лицо. Словно он находился где-то далеко и не слышал ее. - Эй! - Ронни щелкнула пальцами, - с тобой все в порядке?
- Я сколького не помню… - вдруг как-то отрешенно сказал он.
- Люк… Прошло двадцать пять лет.
- Так много… - вздохнул Люк. - Двадцать пять лет. Я никогда не смогу вернуть эти годы.
Ронни растерялась. Она не знала, ЧТО можно сказать человеку, у которого украли треть жизни, но что-то сказать было все-таки нужно. И девушка прибегла к старому испытанному средству.
- Знаешь, а ты взгляни на эту проблему по-другому. Скажем так: ты здорово сохранился для своих пятидесяти, старина, а?
Она улыбнулась. Люк поставил фотографию на место и согласно, кивнул:
- Да, наверное.
- Хотите попить чаю, мисс Робертс?
Мама Люка появилась из кухни, вытирая руки цветастым махровым полотенцем. И она, и Джон хлопотали вокруг нее с того момента, как оправились от первого шока. Ведь Ронни была человеком, спасшим их сына и вернувшим его домой. Но, кроме этого, мама увидела в ней нечто большее, чем просто спасителя. Кто знает, что будет дальше.
- Нет, благодарю вас, миссис Девро. Мне уже пора ехать, - улыбнулась ей девушка.
- Как, уже? Так быстро? Ведь уже почти ночь!
Женщина выглядела настолько расстроенной, что Ронни почему-то смутилась.
- Нет, нет. Мне пора ехать. Меня ждут.
- Как жаль. Но раз уж это необходимо, будьте очень осторожны. Там такой ливень.
- Хорошо, - Ронни благодарно кивнула. - До свидания, мадам.
- Спасибо вам. До свидания, мадемуазель. - Миссис Девро быстро взглянула на сына и снова исчезла в кухне.
Девушка взяла с дивана куртку, сумку, взглянула на Люка и еще раз спросила:
- С тобой точно все в порядке?
Он кивнул.
- Со временем все придет в норму.
Ронни шагнула к двери и остановилась.
- Знаешь, а ведь я уже два дня совсем не курю. Может быть, бросила, как ты считаешь? - Люк улыбнулся. - Ну, пока!
Она махнула ему рукой и выскочила под дождь.
Быстро добежав до машины, Ронни забралась в салон и пошарила рукой, ища ключ. Но его в замке не оказалось.
- Черт, а где же ключ? Вроде я его оставляла тут. Может быть, выпал? Она открыла дверцу, чтобы свет от окна упал на пол. Ключа не было.
Зато девушка увидела небольшую лужицу на резиновом коврике.
- Украли, что ли? Господи, покажите мне психа, который разгуливает под дождем и ворует КЛЮЧИ вместо самих МАШИH!
Ронни вздохнула.
- Ну вот, только этого мне и не хватало для полного счастья.
Чья-то тень загородила свет. В окне появилась рука, сжимающая кольцо с болтающимися на нем ключами.
- Вы это потеряли, мисс?
Люк нашел собственную похоронку. Было довольно странно читать письмо двадцатипятилетней давности, в котором написано о твоей гибели. Он стоял и смотрел на старый, потертый от частого чтения листок бумаги.
И в эту секунду вдруг хлопнула дверь черного хода. А еще через одну в доме погас свет, и Люк очутился в темноте.
Случилось что-то очень плохое, опасное. Он и сам не знал, почему у него возникла именно эта мысль, но тело среагировало интуитивно. Мышцы напряглись. Люк подобрался и стал похож: на хищного зверя, в его движениях появилась мягкая зловещая гибкость. Пригибаясь, чтобы не быть замеченным, если кто-то наблюдает за ним, через окно, он отступил к кухне и тихо позвал:
- Мама, папа, вы здесь?
Люк уже был уверен, что их нет, иначе они как-то отреагировали бы на темноту, а он услышал бы голоса. Ответом ему было молчание. Полная опасности и тревоги тишина. Где-то в темноте прятался враг. Может быть, не в доме, на улице, но все равно здесь.
Его мозг автоматически отметил, что дождь перестал и лунный свет падает в окно, оставляя на полу серебристые отпечатки. Так же автоматически, сводя риск к минимуму, Люк избегал освещенных участков. Это происходило помимо сознания. Он быстро пересек комнату и, открыв стенной шкаф, вытащил оттуда двуствольное охотничье ружье. Пальцы нащупали пластиковые патроны. Зарядив оба ствола, Люк медленно и осторожно пошел к двери.
- Девро!
Резкий крик донесся с улицы, и он тут же узнал голос. Хрипловатый, зычный голос человека, привыкшего отдавать команды. Люк замер.
Он лихорадочно оценивал ситуацию. "Где Ронни? Уехала? Где мама с отцом? Стоит ли ему выходить сейчас или попытаться осторожно выскользнуть через черный ход и застать Скотта врасплох?”
- Девро, ты меня слышишь? Хорошая ферма!!! Точь-в-точь, как ты описывал во Вьетнаме! Иди сюда, Девро! Твоя семья тебя ждет!
"Значит, он все-таки захватил их. Так. Что делать?”
На улице повисло молчание. Люк быстро прошел через кухню и выскользнул в ночь. Он начал огибать дом, стараясь незаметно подобраться ближе к врагу.
Если Скотт в зоне огня, можно попробовать прострелить ему голову.
- Чего ты ждешь, мать твою?! Или оглох, а, Дерво?
БАНГ! - звонко щелкнул пистолетный выстрел, а следом громыхнул взрыв.
Это не машина. Если бы взорвался "плимут", взрыв был бы гораздо сильнее. Что? Газонокосилка? Он выстрелил в бак газонокосилки.
- А ну иди сюда! У нас с тобой есть незаконченное дельце!
Люк осторожно высунулся из-за угла. Сержант стоял посреди двора, прижимая к себе связанную Ронни, используя ее как живое прикрытие. Пистолет он держал у виска девушки. Люк понимал: даже если бы у него была уверенность, что патроны заряжены пулями, а не дробью, он все равно не смог бы стрелять с такого расстояния, без риска задеть ее. Значит, оставался один вариант.
Люк вышел из-за дома и спокойно направился к сержанту. Он отметил, что газонокосилка перевернута, ножи слетели с крепителей и теперь торчали длинными острыми пиками. Пламя плясало по красному корпусу, освещая двор желто-оранжевым светом.
- Эй, сержант! - крикнул Люк на ходу.
Скотт повернулся. Глаза его сузились, лицо напряглось. На губах появилась знакомая презрительно-злобная усмешка.
- А, вот и ты, Девро, - протянул он.
- Я здесь, сержант, - Люк осторожно положил ружье. - Отпусти девушку.
Тебе ведь не она нужна.

Предыдущая страница 27 Следующая страница


Универсальный солдат 28

- Не говори мне, что делать, рядовой, - злобно процедил Скотт. - Здесь командую я. Тебе уже давно следовало понять это, - он ткнул стволом пистолета девушке в шею. - Она предательница, вьетконговка. Ты должен был убить ее! Я же отдал приказ!
Он снова вернулся во Вьетнам и стоял на той самой прогалине. Только теперь в его теле не было пуль. Оно, молодое, здоровое, сильное, дышало жизнью и злобой. Злобой на этого ублюдка, предателя, который не выполнил его приказа. "Ничего, он, сержант Эндрю Скотт, умеет заставить новичков повиноваться. Слушаться. Предатель умрет. Умрет. Но сначала Скотт ЗАСТАВИТ его сделать то, что нужно. Убить эту вьетконговскую суку".
- Скотт, - Люк шагнул к нему. Он все еще на что-то надеялся. - Скотт, война давно закончилась. Мы дома. Дома. Войны больше нет, - глаза сержанта подернулись поволокой, зрачки расширились. - Война ОКОНЧИЛАСЬ. СКОТТ!
- Для меня - нет, - Скотт улыбнулся. - И для нее, - ствол снова ткнулся Ронни в шею, - нет. И для тебя нет. Нельзя убежать от этой войны, рядовой. По крайней мере, пока ты под моим началом.
И в этот момент Люк понял: больше ничего сделать нельзя. Сержанта Эндрю Скотта, такого, каким он знал его раньше, не существует. Остался безумный убийца.
А поняв это, Люк ударил Скотта. Кулаки врезались в челюсть сержанта, голова его каждый раз откидывалась назад с такой силой, что казалось, сейчас он оторвется от шеи и упадет в грязь. Но на тонких губах застыла все та же злобная усмешка. Люк мог бы поклясться, что Скотту даже нравится происходящее. В какое-то мгновение он почувствовал страх от того, что удары не наносят сержанту вреда, что через секунду забыл об этом. Он замахнулся, собираясь влепить крюк справа, но Скотт вдруг легко поймал кулак своими пальцами и сдавил. Люк услышал, как трещат его кости, хотя на лице сержанта не отразилось напряжения. Оно осталось абсолютно спокойным.
- А ведь ты стал слабым, Девро. Слабым.
Скотт, коротко размахнувшись, вонзил свой кулак врагу под ребра. Люк охнул. Ему показалось, что его лягнула лошадь.
КРАК! - Второй удар отшвырнул Люка, но пойманная в захват рука, не дала ему упасть.
БАЦ! - Голова Скотта сокрушила лицо солдата, превратив его в залитую кровью маску.
Сержант засмеялся, схватил рядового за шиворот и швырнул в ангар. Получилось немного сильнее, чем он рассчитывал. Девро ударился в дверь, старые доски затрещали, не выдержав напора, и Люк вкатился внутрь.
Лежа на засыпанном соломой полу, он судорожно втягивал в легкие воздух, стараясь усмирить пылающую в отбитых внутренностях боль. Происходило что-то невероятное. Люк помнил Скотта, как человека сильного, но бросить стосемидесятифунтовое тело на такое расстояние… "С ним что-то произошло". И словно прочитав его мысли, сержант возник в светлом проеме.
- Надо было принимать лекарства, рядовой, - он распахнул куртку, и Люк увидел висящие на ней, над внутренним карманом, наполненные какой-то жидкостью шприцы. Их было несколько штук. Пластиковых, матово-белых. Скотт спокойно снял один и вонзил иглу себе в грудь. Широкая ладонь надавила на поршень.
Эта короткая заминка дала Люку возможность подняться. Мышцы стонали от боли, в желудке перекатывался раскаленный чугунный шар, и тем не менее солдат выпрямился, поднимая с пола обломок доски. Это было оружие. Плохонькое, но все лучше, чем никакое.
Сержант выдернул иглу и отшвырнул шприц в сторону в тот момент, когда Люк ударил его.
КРАЮ - Скотт успел подставить руку, защищая голову, и доска легко переломилась пополам, брызнув мелкими щепками.
Сержант захохотал. Ему, действительно, нравилось то, что происходило сейчас. Нравилось ощущать неистовую силу собственных мышц, нравилось смотреть на растерянного "лягушатника", нравилось убивать его…
- Ну, продолжим, рядовой!
Скотт снова ухватил Люка и швырнул на улицу. В этот раз сил у него прибавилось. Солдат пролетел футов на десять дальше и упал в грязь. Он едва мог поднять голову, чувствуя, как трещат шейные позвонки.
- Ну, давай вставай, Девро! - заорал Скотт командным тоном, подходя к распластанному в жиже Люку. - Давай, дерись!
Но тот только и смог, что сплюнуть кровавые сгустки…
…Ронни боялась. Это было даже страшнее, чем тогда в мотеле. Она видела, как сумасшедший убийца избивает Люка. Так долго продолжаться не могло, девушка понимала это. Ни одному человеку в мире не выдержать такого. А она ничем не могла помочь ему. Руки ее были стянуты за спиной, рот завязан платком.
БАЦ! - Девушка слышала, как затрещала дверь сарая, когда Люк ударился о нее. Ронни обернулась и вдруг увидела… Спасение! Ножи газонокосилки. Она быстро шагнула к ним и, повернувшись спиной, нащупала ладонями лезвие. Особенно быстро освободиться не получится, но это все-таки был шанс. Девушка коснулась ножа и принялась пилить веревку.
- Я тебя научу слушаться, рядовой, - Скотт одной рукой схватил Люка за штанину, второй за воротник рубашки и с силой ударил головой о стекло "плимута". Оно звонко лопнуло и рассыпалось на тысячу осколков.
- Когда я прикажу прыгать… Еще один замах, и лицо солдата врезалось в размалеванное крыло.
- … Ты будешь спрашивать: "На какую высоту?", понял?
Люк второй раз ударился о борт "плимута". Кожа на лбу лопнула, и кровь потекла тонкой струйкой на землю, смешиваясь с влажной желтоватой грязью.
- Понял, наконец, или нет?!! - Скотт оскалился в дикой гримасе. Он рванул бесчувственное тело солдата вверх, ухватил одной рукой за шею и потащил к стоящей в стороне девушке.
Остановившись напротив, сержант вытащил из-за пояса пистолет, вложил в руку солдата и заорал:
- Я отдал тебе приказ, рядовой! Ты должен пристрелить эту вьетконговскую суку! - он уставился на Ронни. - Так куда мы ей пустим пулю? В живот?
Девушка замерла. "Пустынный орел" уставился ей чуть ниже солнечного сплетения.
- Неееееееет, - протянул Скотт, и тут же предложил: - В грудь?
Ствол переместился вверх.
- Неееееет! - сержант прищурился, а затем сделал восторженное лицо, словно человек, решивший сложнейшую задачу. - Я думаю, рядовой, мы пристрелим ее… В ГОЛОВУ!
Ронни зажмурилась.
- Огонь! - палец надавил на курок.
Но вместо звонкого хлопка выстрела раздался сухой щелчок.
- Патроны кончились! - с каким-то радостным удивлением заорал Скотт.
- Патроны кончились!!!
Веревка, стягивающая руки девушки, лопнула, и Ронни рванулась прочь. Сержант отпустил Люка, и тот повалился в грязь. Холодная жижа привела его в чувство. Солдат приподнялся на локтях, ощущая резкую боль в голове. Казалось, кто-то вонзил в затылок отточенный штырь.
Он увидел, как девушка остановилась рядом с "плимутом" и замерла, глядя на него. В ней боролись два желания - кинуться к Люку или бежать без оглядки, подальше от этого страшного человека. Эндрю Скотта.
- Люки! - крикнула она. - О, боже… Люки!
Рука Скотта нащупала тяжелый шарик гранаты… Люк видел это…
- Беги!!! - закричал он. - Беги!!! Беги!!!
И девушка метнулась в сторону. Туда, где теплый желто-оранжевый свет костра перетекал в темноту. И в ту же секунду черный, отливающий синевой "мяч" взвился над двором. Он прочертил в воздухе дугу и упал в нескольких футах позади Ронни.
ГРРРРРРРРРОООООУУУУМММ!!! - Белая вспышка подбросила "плимут". Люк увидел, как девушка взмахнула руками и повалилась на землю. Пламя осветило на мгновение довольное лицо сержанта. Ровные белые зубы обнажились в улыбке, а глаза сияли диким безумным восторгом.
И тогда солдат заставил себя встать. Он задавил в себе боль.
ШАССБ! - нога прочертила в воздухе полукруг и со всего размаха врезалась Скотту в висок.
Следующий удар заставил сержанта пошатнуться, но ему удалось удержаться на ногах, а третий удар он уже поймал в "стальной капкан" захвата.
Люк упал. Скотт, снова поднял его и швырнул через двор. Только теперь двери не было, и солдат проехался по полу. От удара боль в животе вспыхнула с новой силой. Люк подтянул колени к подбородку, стараясь сжать ее в маленький комок, перевернулся на бок и увидел маму и отца.
Они сидели у стены, перевязанные веревками. Вместо кляпов сержант забил им рты какими-то тряпками. Бледные и испуганные, задыхающиеся от ужаса люди. Его родители.
- Вот это другое дело, рядовой! - Скотт шел широким размеренным шагом. Руки его были заложены за спину, как во время построения. - Это уже серьезный бой. Да.
Люк попытался встать, но волна боли ударила его под ребра. Тем не менее ему удалось устоять на коленях и перевести дыхание.
Сержант остановился, не доходя нескольких шагов до корчащегося солдата. Взгляд его пробежал по двум сидящим у стены ПЛЕННЫМ! - людям, и Скотт с деланным возмущением произнес:
- Господи, Девро, я не могу поверить. Ну как ты втянул в это свою семью? - он сделал шаг вперед и сообщил. - Я искал тебя повсюду, мальчик. Ты понимаешь, что тебя теперь ждет трибунал? Ты готов к суду?
- Попробуй меня ударить! - прохрипел Люк разбитыми губами, поднимаясь на ноги.
Ему было очень нужно, чтобы сержант приблизился. САМ. ОЧЕНЬ НУЖНО. Скотт улыбнулся и сделал еще шаг. Но вдруг остановился и, словно что-то вспомнив, хлопнул в ладоши.
- Ох, простите, - преувеличенно смущенно сказал он родителям Лижа, -совсем забыл. Извините, ради бога, но ил все приговорены к смерти. Да, совершенно вылетело из головы… Сержант вдруг резко развернулся и попытался ударить солдата. Люк был готов к этому. Он нырнул под удар, и кулак Скотта с хрустом проломил перегородку между стойлами, застряв в ней, как в тисках. За секунду, которая понадобилась ему, чтобы освободиться, солдат успел выхватить из-под пятнистой куртки сержанта один из шприцов. В то же мгновение он уже снова оторвался от земли и полетел к пролому двери.
- ХОХ! - страшный удар заставил разжать пальцы, и пластиковый цилиндр выкатился из ладони. Люк потянулся к нему, коснулся шприца и… Успел снова крепко зажать в кулаке прежде, чем новый, безумно сильный рывок швырнул его в угол.
Приземлился он в кучу сена, подняв сухое облако пыли. Солдат вцепился зубами в защитный колпачок, сорвал и вонзил иглу себе в грудь, одновременно нажимая на поршень. Горячая волна разлилась по телу, наполняя мышцы силой, сжимая боль в маленькую точку и постепенно растворяя ее совсем.
Сержант обрушился на него, как ураган. Кулаки разбивали Люку лицо, ломали ребра, но БОЛИ он уже не чувствовал.
И в какое-то мгновение солдат понял, что победит. Уверенность была абсолютной, несокрушимой, словно огромная каменная стена. И Люк улыбнулся.
Легко, будто на тренировке в Форт-Брагге, он уклонился от встречного удара, а когда Скотт тихо и яростно процедил:
- Скажи "спокойной ночи", говнюк! - перехватил руку сержанта, сдавил пальцы, чувствуя, как трещат и ломаются под ними кости УНИСОЛА, и хрипло выдохнул:
- Спокойной ночи, говнюк!
В глазах Скотта отразилось беспокойство. А в следующее мгновение голова Люка с хрустом раздробила ему переносицу. Сержант поднялся, и тогда солдат принялся наносить удары, вкладывая в них всю ярость и боль, бушевавшие в его груди. Он гнал УНИСОЛА, как гонит ЧЕЛОВЕК смертельно раненного зверя.
Скотт пытался бить в ответ, но удары налетали либо на умело поставленные блоки, либо ударяли в тело безо всякого вреда. Теперь сержанту приходилось защищаться. Но он все-таки был профессионалом. Поэтому, как только Люк раскрылся. Скотт сорвал со стены обрезок водопроводной трубы и нанес ему удар в грудь.
Будь на месте сержанта кто-нибудь другой, солдат устоял бы. На это был '13, с его звериной силой… Люк рухнул на пол. Унисол взревел и принялся бить трубой, используя обрезок как копье, стараясь проткнуть солдата насквозь.
Он так обрадовался победе, что ослабил внимание, и Девро тут же воспользовался этим. Его нога рассекла воздух и врезалась унисолу в грудь.
А в следующую секунду противники сцепились в смертельной схватке. В этот момент они так ненавидели друг друга, что были готовы разорвать горло врагу пальцами, перегрызть зубами.
Люк толкал сержанта на улицу, подальше от родных. Он и не заметил, как они вывалились из амбара, перемешивая грязь ногами. Постепенно солдату удалось оттеснить Скотта к перевернутой газонокосилке, и тогда, оторвавшись от сержанта, он нанес сильнейший удар ногой в голову. Унисол дернулся. Из разбитых губ хлынула кровь, а еще через мгновение такой же по силе удар отбросил его назад… Прямо на торчащие ножи.
Сталь пробила Скотта насквозь. Зазубренные, окровавленные лезвия торчали из груди, живота, плеч.
Люк осторожно подошел ближе. Сержант зло ухмыльнулся. Губы его покрылись кровавыми пузырями, и он что-то хрипло пробулькал.
Солдат, не поняв, ЧТО сказал Скотт, сделал шаг… Наклонился… И тут же рука унисола вцепилась ему в шею, потянула к себе, норовя насадить на один из ножей.
- ТЫ МЕРТВ, ДЕВРО! - страшно засмеялся Скотт, заливаясь кровью.
В глазах сержанта плясали бешеные огоньки сумасшествия.
Люк видел плоское широкое лезвие, застывшее в полутора дюймах от его лица, и оно надвигалось. Медленно, неумолимо. Он собрал все силы, выгнулся дугой. Мышцы, казалось, сейчас разорвутся от дикого напряжения.
- Ааааааааааааа….. - крик рванулся из его груди и разбился об окровавленную ухмыляющуюся физиономию Скотта.
В ту же секунду пальцы сержанта соскользнули, и Люк отскочил в сторону. Он остановился, переводя дыхание, стараясь унять бьющееся с безумной скоростью сердце.
- НЕТ, СКОТТ, Я ЖИВОЙ! - хрипло прошептал солдат.
Потому что в это мгновение Люк осознал: он действительно живой. Болен, слаб, избит, но ЖИВ. ЖИВОЙ ЧЕЛОВЕК.
Его пальцы сомкнулись на рукояти, включающей режим "ИЗМЕЛЬЧЕНИЕ".
Глаза сержанта с ненавистью наблюдали за ним.
- Ты отстраняешься от должности. Скотт, - прошептал Люк, поворачивая рубильник.
Он не стал смотреть, что произойдет дальше. Просто отвернулся и быстро пошел к амбару. За его спиной дико завыла газонокосилка, перемалывая ножами то, что было унисолом, а до этого, давно, сержантом Вооруженных сил США Эндрю Скоттом. Но Эндрю, того Эндрю больше не было. Он погиб на войне. В 1969 году, вместе со своим взводом.
Ему никогда не забыть глаза матери. В них застыли отчаяние и тоска, сменившаяся радостью, как только она увидела СЫНА. Своего ЖИВОГО СЫНА. Он распутал веревки, вытащил кляпы и, тревожно глядя на мать, спросил:
- Как ты, мама?
- Она слабо улыбнулась.
- С нами все в порядке… За нас не волнуйся…
- Хорошо.
Люк помог им освободиться и, поднявшись, выскочил на улицу… Люк нашел Ронни лежащей навзничь за "плимутом". Солдат осторожно поднял ее, обнял и прижал к груди, баюкая бесчувственное тело, как спящего ребенка. В этот момент из ее губ вырвался слабый стон. Девушка шевельнулась и открыла глаза.
- С тобой все в порядке? - ему казалось, что это сон, и Люк замер, боясь разрушить его.
Она тронула ладонью затылок.
- Я… Я… У меня голова очень болит… - Ронни вздохнула и поднялась. Несколько секунд девушка молчала, а потом быстро спросила. - Где ОН?
В голосе звучал такой ужас, что солдат поторопился успокоить ее.
- Его… Больше нет.
И Ронни вздохнула с облегчением.
- Как ты себя чувствуешь? - она тревожно смотрела на Люка, и тот улыбнулся.
- На все свои пятьдесят лет…

ЭПИЛОГ

Два месяца спустя. Лос-Анджелес. Корпорация "Си-Эн-Эй".
Осень выдалась просто отличной. Легкой, теплой и солнечной. Деревья сбрасывали желто-красные одежды, и только пальмы все еще стояли зелеными. Город играл многообразием красок.
Вот в такой прекрасный красно-желто-зеленый день Ронни Робертс и Люк Девро толкнули двери телекомпании. Они прошли через гулкий холл, поднялись на лифте вместе с серьезными служащими и вышли на пятом этаже. Здесь находилось несколько рабочих студий. Сновали люди в сине-белых клетчатых униформах, операторы, текстовики. Кто-то спорил с кем-то по поводу испорченной пленки.
Ронни улыбалась. Она обожала свою работу. Навстречу ей торопливо шагал Чарльз. Увидев парочку, он расплылся и развел руками.
- О-о-о, привет Ронни.
- Привет, Чарльз, - девушка чмокнула режиссера в щеку. - Как дела?
- Ничего. Идут. - Чарльз заинтересованно посмотрел на Люка. - А это, я так понимаю, и есть твой парень?
- Да. Знакомься, Люк. Это Чарльз, самый потрясающий режиссер компании "Си-Эн-Эй".
Мужчины скрепили знакомство рукопожатием, при этом Чарльз потряс ладонью и не без восхищения отметил:
- А у тебя отличная хватка, парень. Ну, ладно, идите. Вас ждут в третьей студии. Увидимся после программы, отметим твое возвращение. Насколько я понимаю, сегодня два знаменательных события в жизни нашей компании.
- Какие же?
- Первое - ты вернулась.
- А второе? - Ронни засмеялась.
- А второе - ты первый раз пришла вовремя) - Ну тогда есть еще и третье.
- Да ну? - удивился режиссер. - И что же это?
- Сегодня ровно месяц, как мы поженились.
- О-о-о! - он улыбнулся. - Ну тогда, тем более, есть повод, О'кей.
Буду ждать вас после программы.
- Хорошо, - ответила девушка.
Чарльз улыбнулся и, махнув им рукой, понесся дальше.
Ронни взяла Люка под руку, и они направились к третьей студии…
- ДОБРЫЙ ДЕНЬ, ЭТО ВЕРОНИКА РОБЕРТС. СЕЙЧАС Я РАССКАЖУ ВАМ ОБ ОДНОЙ ИСТОРИИ. НАЧАЛАСЬ ОНА ДВАДЦАТЬ ПЯТЬ ЛЕТ НАЗАД. В 1969 ГОДУ, ВО ВЬЕТНАМЕ…

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ВСТУПЛЕНИЕ
    ВЬЕТНАМ. 1969 ГОД     (Страница 1)
  • ЧАСТЬ I
    УНИСОЛ     (Страница 1)
    • США. НАШИ ДНИ (Страница 1)
    • ДЕНЬ ПЕРВЫЙ (Страница 1)
  • ЧАСТЬ II
    БЕГЛЕЦЫ     (Страница 8)
    • ДЕНЬ ВТОРОЙ (Страница 8)
  • ЧАСТЬ III
    БЕСКОНЕЧНАЯ ВОЙНА     (Страница 15)
    • ДЕНЬ ТРЕТИЙ (Страница 20)
    • ДЕНЬ ЧЕТВЕРТЫЙ (Страница 26)
    • ДЕНЬ ПЯТЫЙ (Страница 27)
  • ЭПИЛОГ (Страница 28)


Арч Стрэнтон

Универсальный солдат

 Читать книгу

Аннотация

Взвод американских солдат во Вьетнаме подвергается ужасному научному эксперименту, после которого солдаты перестают быть людьми и становятся машинами, созданными для убийства. У них нет имен, нет прошлого, нет настоящего. Двое из них сохранили воспоминания.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | "Хьюи" – "Ю 21Б" – транспортный вертолет.
[2] | "ХМГ" – крупнокалиберный пулемет.
[3] | "Джи Ай" – солдат.
[4] | "Килл ай эй" – "Killed in action" – Погиб в бою.
[5] | "Джангл фетигз" – походная форма, камуфляж.
[6] | "Коп виа" – вьетнамские пиявки, живущие на деревьях.
[7] | По Фаренгейту. 100 градусов по Фаренгейту приблизительно 56 градуса по Цельсию. В дальнейшем для пересчета можно пользоваться следующим коэффициентом: градус шкалы Фаренгейта составляет 5/9 градуса по шкале Цельсия.
[8] | Примерно 2 метра 10 сантиметров.
[9] | Ди зи – место выброски.
[10] | "Макаронник" – презрительное прозвище итальянцев.
[11] | Около двенадцати метров.
[12] | "Лягушатник" – презрительное прозвище французов.
[13] | Ви Си – Вьет Конг.
[14] | Форт Брагг – военная база, центр по подготовке "зеленых беретов".
[15] | Город во Франции
[16] | "Пурпурное сердце" – орден, которым награждаются за боевые заслуги.
[17] | Б. М. – бакалавр медицины.
[18] | "Армалит" – полное название винтовки Ар 15.
[19] | Кен Кизи – автор романа "Полет над гнездом кукушки", действие которого разворачивается в психиатрической лечебнице.
[20] | "Стенсон" – шляпа с загнутыми полями. Обычно носили ковбои.
[21] | Джон Уейн, Клинт Иствуд – американские актеры, исполнители главных ролей в вестернах.
[22] | Санденс Кид – известный грабитель поездов, член шайки "Дыра в стене", действовавшей в 90 х годах XIX в.
[23] | "Бетмен" – человек летучая мышь. Персонаж американских комиксов.
[24] | Хот Дог – дословно "горячая собака". Сосиска в тесте.
[25] | Поп корн –жареная кукуруза. Встречается в нескольких разновидностях.
[26] | 20 футов – примерно 6 метров.
[27] | Аль Капоне и Лакки Лучано – известные гангстеры.