Арч Стрэнтон - Привидение

1 Арч Стрэнтон

Нью-Йорк. Кто не знает этого города? И, хотя некоторые говорят, что «яблоко» с червоточиной, в основном, все жители любят свой город. И правда, разве он не красив? Не элегантен? Не чуден, когда утреннее солнце только начинает заползать в великие каменные каньоны улиц? Кто не восхитится им, глядя со стороны океана на то, как наползают друг на друга дома, становясь все выше и стройней? Кто не прищелкнет довольно языком, любуясь башнями торгового центра или Эмпайр Стейт Билдинг? А Статуя свободы? Великое, вздымающееся из волн, божество миллионов американцев. А Манхеттен? Вечерний, пылающий пожаром рекламных огней Ман хеттен. Разве не начинает учащенно биться сердце тысяч и тысяч туристов, глядящих на это чудо сквозь вечерние сумерки? А Бродвей? Может ли не восхищать Бродвей - сердцевина Яблока - разрезающий его с севера на юг? Разве не раскрывают глаза туристы, глядя на могучего полицейского - символ спокойствия и безопасности?
Одним словом, Нью-Йорк - город Свободы и Равных возможностей.

В этом Нью-Йорке, чистом и аккуратном, жили двое подростков - юноша и девушка. Сэм Вит и Молли Дженсен. Их родители дружили семьями, часто ходили в гости, вместе ездили на пикники, а иногда и в отпуск. Словом, дружили.
Неудивительно, что Сэм и Молли, росшие вместе, относились друг к другу, если не как брат с сестрой, то очень близко к тому. Дети довольно обеспеченных родителей, когда подошел срок, они поступили учиться в одну школу, а дальше даже в один колледж. Со временем они так привыкли один к другому, что, расстававшись, пусть даже и ненадолго, оба ощущали странный дискомфорт. Нельзя сказать, что Сэм не увлекался девчонками или что за Молли не ухлестывали мальчишки. Разумеется, без этого не обходилось, но тем не менее, вдвоем им было гораздо уютнее даже в знакомой компании. Они ходили в кино, на вечеринки и танцы. И радовались тому, что впереди еще длинная, полная возможностей жизнь.
В том же Нью-Йорке, только грязном и душном, на окраине жил еще один юноша. Он был сыном эмигранта-немца, и его немногие знакомые относились к нему как к человеку, который чуть-чуть ниже их по происхождению. Его отец жил особняком. Он не любил гостей, никогда никого не приглашал к себе, да и сам ни к кому не ходил. Он прекрасно осознавал, что ему уже ничего не добиться в этой «стране равных возможностей». Но, тем не менее, он упорно откладывал медяки, считая, что деньги главное, чего может достичь человек в этой стране. «Были бы „бабки“, а возможности всегда найдутся, - учил он сына. - За деньги здесь можно купить все. Помни об этом, малыш». Он очень любил Карла.
Зато его не любили на улице. Часто, застав Карла одного, подростки безжалостно лупили его. Нельзя сказать, что Карл был беззащитным. Трепка, как правило, заканчивалась «потерями» с обеих сторон. Так он на практике постигал смысл отцовских слов: «Главное, сын, деньги и хватка». Он часто выбирался в центр Нью-Йорка, наблюдая за текущей там, совсем не такой, как у него, жизнью. Яркой, веселой и беззаботной. И ему очень хотелось стать похожим на людей, гуляющих по улицам. Подняться до них. Бросить свою жизнь в грязном закутке и выбраться «наверх». Но… Для этого были нужны деньги. Уже затемно он возвращался домой, получал очередную трепку на улице от компании подростков и шел спать. Изредка ему доводилось ходить в кино. Карл очень любил фильмы о гангстерах и банкирах. И у тех, и у других были деньги и власть. Одним эту Власть давали деньги, другим - сила, выражающаяся в кулаках или в массивном «кольте» 45-го калибра. Но, когда он однажды заикнулся, как здорово быть гангстером, отец пришел в жуткую ярость и так всыпал ему, что Карл неделю не мог сидеть, чем вызвал новый град насмешек и тумаков со стороны приятелей по улице.
С этого момента Карл понял, что лучше всего на свете деньги. И лишь один человек был ему достаточно близок. Это паренек с английским именем Вилли и испанской фамилией Лопес, живший в трех кварталах от Брюннеров. Этого Вилли Лопеса боялись все ребята, даже когда были стаей, хотя за глаза называли «полукровкой». Мать его была американкой, отец испанец. В отличие от Карла, Вилли уважал и деньги, и кольт. Он верил, что вырастет, имея и то, и другое. Проще говоря, будет известнейшим бандитом Америки. Однако все деньги, попадавшие к нему, он быстро спускал, покупая выпивку и сигареты. Карл же свои деньги не тратил. Он их копил. Как и отец. Когда они подросли, Карл пошел в школу, а Вилли остался на улице. Он презирал школу и постоянно повторял: «Для того чтобы держать в руках пистолет, посещать школу необязательно». Позже Брюннер-старший на свои сбережения отдал сына в колледж. И Карл начал свой «путь наверх». Он понимал отца, который хотел, чтобы сын вырос умным человеком, имеющим деньги, славу и власть, и сам хотел того же. Для Карла, решившего стать банкиром и добраться до самого «верха», деньги стали самой главной и самой желанной вещью в жизни. И поэтому он учился как проклятый, день и ночь, стиснув зубы, умудряясь при этом еще и работать. Он твердо решил выбиться в люди, взлететь на гребне волны.
Стена дрогнула от мощных ударов, поддаваясь. Три молота разом опустились на ее старую, подточенную временем шершавую поверхность. И, лопнув, как яичная скорлупа, она поддалась, уступая натиску людей. Огромная и тяжелая, стена рухнула на осколки кафельной плитки, возмущенно фыркнув облаком штукатурки в лицо победившим ее людям. Оборванные мощным рывком шланги душа повисли, раскачиваясь в воздухе, как мертвые змеиные тела. В прохладном полумраке крутилось облако серой пыли, оседая на пол и покрывая обломки благородной сединой времени. Три человека ступили на поверженную ими поверхность стены, оглядывая «отвоеванное» пространство.
Один из них сдернул с лица марлевую противопылевую повязку и восторженно обернулся к спутникам.
- Здорово. Просто изумительно! И за этой стеной, - он кивнул на следующий монолит, возвышающийся перед ними, - еще футов семь или восемь!
Его товарищи тоже сняли маски. Все трое были молоды. Двадцать семь - двадцать восемь, не больше. Тот, что говорил первым, стройный, худощавый. Вьющиеся волосы над тонким умным лицом. Острый, пронизывающий взгляд под узкими, плавно изогнутыми бровями. Веса в нем было около 80 килограммов , что при росте 180 создавало ощущение крепкого, хотя и очень изящного человека. Звали его Карл Брюннер.
Второй парень примерно того же роста, хотя гораздо шире в плечах и явно тяжелее килограмм на 10-15. Широкие скулы и жесткие губы создавали впечатление твердого упрямого характера. Но, в отличие от Карла, у него были теплые карие глаза. В мускулистых руках он все еще сжимал кувалду. Это был Сэм Вит. Третьей была девушка. Кое-кто мог бы сказать, что она слишком широка в плечах для женщины. И это, действительно, было так, но при ее спортивном сложении плечи не портили фигуры, а наоборот, придавали ей какое-то своеобразное очарование. Девушку звали Молли Дженсен. И она была красива довольно редкой неброской красотой. У нее было типичное американское лицо. Чуть широковатые скулы, в меру полные губы, темные большие глаза. Короткие каштановые волосы обрамляли лицо, и Молли часто закидывала их назад маленькой крепкой ладошкой.
- Восемь лет запустения. - Глубоким сильным голосом задумчиво сказал Сэм. - Пыли сколько…
- А сколько свободного места… - Мечтательно обронила Молли. И тут же деловито добавила: - Мы сделаем лестницу на второй этаж.
- Это еще зачем? - Живо поинтересовался Карл. - А ни за чем. Просто так. - Улыбнулась ему Молли. - Просто так. Будет свободное место.
Она подошла к оставшейся стене. Та, словно решив стойко встретить свой последний час, высилась на их пути неприступным бастионом. Сэм и Карл подошли к Молли и встали с двух сторон, взяв молоты наизготовку, ожидая команды. И не было преграды, которую они не могли бы сокрушить. Вместе.
- Раз! - глухо из-за натянутой на лицо марлевой повязки прозвучала команда Молли. Три железных «кулака» одновременно ударили в стену. Она содрогнулась, осыпав людей «шрапнелью» штукатурки.
- Два! - Гулкий удар прокатился по перекрытиям и замер вдали Затухающим эхом.
- Три! - Стена покрылась сетью мелких трещин не в силах противостоять напору железа.
- И четыре! - Три кувалды с грохотом вонзили свои «жала» в треснувший монолит стены. Огромный кусок вывалился внутрь, подняв новое облако пыли и штукатурки. Стена сопротивлялась гибели, как живое существо.
- И пять!!! - Люди подняли молоты. Металлические болванки, со свистом рассекая пыльный воздух, описывали темную дугу и… Стена с грохотом осела и повалилась, стремясь и после разрушения создать преграду, мешающую людям. Обломки образовали завал примерно в метр высотой. Он оскалился на людей кусками досок, острыми краями штукатурки. Но что значила эта пустяковая преграда на их пути. Ведь перед ними весь мир и счастливая жизнь. Они без труда преодолели завал, осматривая открывшееся перед ними пространство. По крайней мере, еще 15 футов . - Потрясающе! - Снова не удержался от восторгов Карл. - Какие размеры! Красота!!
- Просто невероятно! - Вторила ему Молли. Она уже видела будущую квартиру. Большую, чистую и уютную. ИХ с Сэмом квартиру.
- Это просто невероятно, ребята! - Повторила она, счастливо улыбаясь и поворачиваясь к Карлу и Сэму.
- Точно. - Расплылся в ответ Сэм. - Я бы содрал за эту квартиру в два раза дороже.
Он пошел по засыпанному обломками полу, осматривая деловым взглядом квартиру.
- О! - Сэм наклонился и поднял что-то из-под ног. Карл и Молли подошли поближе, посмотреть, что же он там увидел такого, что вызвало столько удивления. Сэм держал на ладони… Обычную стеклянную банку. Но интерес вызвала не она, а то, что лежало внутри. Сэм аккуратно отвинтил крышку, вытряхнул предмет на ладонь и, потерев между пальцами, протянул друзьям.
- Смотрите. Монета в один пенс. 1898 год. - Он вдруг широко улыбнулся, сверкнув двумя рядами ровных белых зубов. - Хороший знак.
- Ты мой самый хороший знак. - Сказала Молли и, обняв Сэма за шею, крепко его поцеловала.
Карл с серьезным видом наблюдал за ними и думал о том, как же он их ненавидит. Еще с детства он безумно завидовал всем, кто был «выше» его по положению. Завидовал и ненавидел. Одних за то, что у них есть власть, других - за то, что у них есть деньги. Третьих - за то, что живут лучше, чем он. Женщин - за то, что они выходят замуж за деньги и прекрасно себя при этом чувствуют, добиваясь сразу всего - и денег, и власти, и уважения. Мужчин - за то, что они берут в жены этих женщин, отдавая им свое богатство. Он видел мир таким, и никто не убедил бы его, в обратном. Для него иначе и быть не могло. Позже он повзрослел, но все так же ненавидел и завидовал. В колледже, как и в школе, он был одним из лучших. Но почему-то никто не желал признать, что он - Карл - выше остальных, умнее и значительнее. В университете он уступал только Сэму. Они подружились не потому, что Карлу была нужна дружба, а потому, что он чувствовал - этого парня надо держаться, он поможет Карлу добиться своего. Так и вышло. Это ведь именно он - Сэм - замолвил за него слово при поступлении на работу в Международный банк компании «Юнион бизнес». Но, тем не менее, Сэм всегда оставался выше, чем он. Карл быстрее работал на компьютере, и, вообще, лучше разбирался в банковском деле, но, когда открылась вакансия начальника службы межбанковских счетов, ее занял именно Сэм. И за это Карл ненавидел его. И за Молли. Когда Сэм познакомил Карла с ней, тот сразу понял, что это именно та девушка, которую он искал. Из них бы получилась отличная пара. Она училась в их университете на факультете искусств. Карл влюбился сразу и безоглядно. А Молли относилась к нему как к другу и никаких других чувств не питала, хотя и ценила, что он приятен в общении, дружелюбен и обаятелен. Но у нее был Сэм! И Карл стал ненавидеть их обоих. Страшно. До боли в сердце. Как он ненавидел! Если бы у него были деньги, много денег, то он наверняка попытался бы увести Молли у Сэма, но… Он был ниже их. Ему не было места, кроме, может быть, дружеского уголка, в их доме. Но Карл твердо знал, что придет день, когда он «въедет на белом коне под Триумфальную арку». И это будет скоро.
Он САМ! добьется этого. Осталось чуть-чуть. И тогда посмотрим, как обернется дело. Они еще поймут, чего он стоит. Он докажет этим слюнтяям, на которых деньги свалились еще в колыбели, что он - Карл Брюннер хотел плевать на них с высокой башни. Этот парень будет сам искать его дружбы. И Молли посмотрит на все под другим углом.
Сэм и Молли с большой неохотой оторвались друг от друга, и Молли даже пожалела, что они не одни. Ей нравился Карл. С ним было хорошо, весело, но лучше бы его сейчас здесь не было.
Сэм не знал, о чем она думала. У него таких мыслей не было. Карл ведь был его ДРУГОМ! - Как здорово! - радостно улыбаясь сказал он.

* * *

Утро. Обычное деловое утро Уолл-стрит. Толпы клерков разного ранга спешат на службу в конторы, банки и прочие жизненно необходимые Уоллстрит заведения. Солнце только-только заглянуло в нутро этого каменного мешка. Шикарные лимузины соседствовали здесь со своими менее почтенными собратьями. Роскошь снисходительно оглядывала скромность. Большинство служащих добирались просто в подземке. Так поступал и Сэм. Они с Карлом встретились у стоянки служебных машин. Карл приезжал на новеньком темно-красном «мустанге». Сэм с улыбкой наблюдал, как он парковал машину у тротуара. Карл никогда не ставил машину на общую стоянку. Отчасти из-за того, что ему удобнее парковаться так, чем корячиться на Стоянке, отчасти желая, чтобы все могли оценить его «мустанг», стоящий особняком. Карл подошел к поджидавшему его Сэму и первым протянул ему руку.
- Привет!
- Привет, Карл!
Они направились к зданию, в котором размещался банк. - Как поживает Роз? - мимоходом спросил Карл. - Она переехала. Теперь живет на 3-й авеню. Мы вчера обедали у нее вместе с Гарри Аденом. - Гарри Алекс - управляющий банком благоволил к Сэму. Он не скрывал, что ему симпатичен этот молодой, сильный и умный парень. Ален прочил Сэма на пост менеджера их филиала по связям с крупными корпорациями и присматривался к нему, давая иногда поручения, относящиеся к этой должности. - Я же говорил, что старые пенсы приносят удачу. - Улыбнулся Сэм. - Да, эти японцы заставили меня понервничать. - Не смеши меня. - Ответил Карл. «Этому парню явно везет. С людьми сходится легко, словно знает их сто лет». - Да нет, серьезно. Я иногда не понимаю, врут они или нет: у них на лицах всегда одно и то же выражение - Оба засмеялись.
- Отличный у тебя костюмчик. - Заметил Карл, подходя к дверям банка.
- Спасибо Молли. - Похвастался Сэм. Ему было приятно, что Карл оценил костюм, который они с Молли целый час выбирали в магазине готового платья. Он хотел купить серый в полоску, но Молли настояла на этом.
- Я тоже хочу такой. - Вздохнул Карл. Сэм дружески ткнул его кулаком в бок. - Сначала выплати кредит за свой «мустанг». Они вошли в гулкое фойе здания. Служащие вливались в банк двумя плотными потоками. Эти потоки делились на реки, затем на ручейки, а уж те растекались по всему банку.
Возле лифта Карл с Сэмом задержались. Перед ними стояло несколько человек, подошедших раньше и сейчас терпеливо ожидающих, пока просторная кабина доставит своих пассажиров на нужные этажи и вернется за новой партией живого груза. Огоньки на табло добрались до первого этажа, и дверцы с шипением откатились в стороны, обнажая холодное пустое нутро лифта.
В кабине поднималось человек пятнадцать. Все они стояли довольно плотно. Задние безразлично разглядывали затылки стоящих впереди, ожидая своего этажа и тоскливо думая о том, что произойдет, если в этой машине, набитой людьми, вдруг что-нибудь откажет и она полетит вниз с высоты восьми… Девяти… Вот теперь уже десяти этажей.
Карл вдруг закашлялся, и Сэм, похлопав его по спине, неожиданно громко и участливо спросил:
- Как самочувствие? Что сказал врач? - Карл среагировал мгновенно, еще не поняв, что за шутку затеял Сэм. Он озабоченно ответил:
- А что они все говорят?.. Сказал, что это заразно.
- О-о-о… - протянул Сэм.
- Сказал еще, что на работу мне лучше не выходить.
- Даже так? - Как бы поражаясь переспросил Сэм и тут же добавил: - А что он думает про сыпь?
- Сыпь? - Изумился Карл, но быстро нашелся. - Сыпь тоже заразная. Да. Распространяется мгновенно. От простого прикосновения. Да. - Он снова закашлялся. Заметив, как подались от него попутчики, Карл нагнулся и, словно невзначай, схватил стоящего впереди мужчину за плечо. Тот с выражением ужаса на лице посторонился, пытаясь стряхнуть с плеча ладонь.
- Простите. - Пробормотал Карл, убирая руку и кашляя еще громче.
- Что, - с сочувствием поинтересовался Сэм, - опять в постели заразился?
- Да. Да. Как всегда. - Вздохнул Карл. Он уже видел, что Сэм с трудом сдерживается, чтобы не расплыться.
Лифт замер. И пассажиры, торопясь, стали выбираться из него, явно избегая смотреть на разносчика заразы, словно один взгляд мог подарить им неведомую ужасную болезнь, а заодно, стараясь и не касаться его. Сэм с Карпом вышли из лифта, довольно улыбаясь.
- Я надеюсь, ты не серьезно? - Спросил Сэм.
- Нет, конечно. - Улыбнулся Карл.
В отделе стояла утренняя суета. Клерки считывали с компьютеров сводки с бирж, проценты по кредитам, проверяли счета, отправляли деньги в далекие города и страны и получали их из не менее далеких городов и стран. Кто-то носился с бумагами, отдавая какие-то распоряжения, кто-то пил кофе, одновременно отстукивая что-то на клавиатуре. Обычная суета обычного дня. Увидев входящих, девушка-секретарь поднялась из-за стола и пошла в их сторону.
- Привет, Сэм.
- Привет, Сюзен, хорошо выглядишь. - Сэм улыбнулся.
- О, да-да-да-да-да… - весело произнесла Сюзен, но было видно, что слова Сэма ей приятны.
И это вызвало новый укол зависти в сердце Карла. Ему так не улыбались.
- Доброе утро, Сэм. - Поздоровался один из клерков, проходящий мимо.
- Доброе утро. - Улыбнулся ему Сэм. Он повернулся к Сюзен и добавил:
- Слушай, когда придут клиенты, позвони мне, хорошо?
- Они уже здесь. - Сообщила девушка. Карл направился к своему рабочему столу, кивнув Сэму. Тот легко улыбнулся в ответ, как бы говоря: «Извини, старина, дела», - чем вызвал у Карла новый приступ раздражения. Сэм проводил его взглядом и снова повернулся к Сюзен, которая все еще стояла перед ним, ожидая указаний.
- Они слишком рано. - Сказал он. - Ну, ладно. Он направился к своему кабинету, на ходу вынимая записную книжечку, которую постоянно носил с собой. Сэм расставался с ней, только когда ложился спать. Такая любовь объяснялась просто - в этой маленькой невзрачной записной книжечке содержались коды-пароли наиболее крупных счетов банка. Иметь эти коды значило иметь доступ к деньгам самых состоятельных и уважаемых клиентов, перекидывать их со счета на счет, замораживать счета или вовсе закрывать их. Открыв эту книжицу любой человек, имеющий компьютер и обладающий элементарной сообразительностью, смог бы снять со счетов столько денег, что хватило бы обеспечить беззаботную жизнь небольшой стране, вроде Монако.
- Еще вот что. - Произнесла за спиной Сюзен.
- Да? - Тут же отозвался он.
- Энди Джонс просил перевести 902 тысячи долларов на его счет в Олбани к десяти утра.
- К десяти утра? - Поразился Сэм, глядя на часы. Было без пятнадцати десять. - Да. «Абсолютно нереально». - Решил он. - «Да еще эти посетители пришли на полчаса раньше, чем обещали. Но нельзя же держать директоров солидной корпорации в ожидании».
Он схватил со стола нужные бумаги и направился к Карлу, который, сидя за компьютером, проверял открытые вчера счета.
- Карл. - Тот оторвался от экрана и, подняв голову, с удивлением уставился на Сэма.
- Что, пожар в банке? Чего это ты такой взвинченный?
- Слушай, - начал Сэм, - Энди Джонсу нужно 902 тысячи в Олбани к десяти утра. Ты можешь сейчас заняться этим?
- Конечно. - Карл кивнул утвердительно, всем своим видом показывая, что для Сэма он и в огонь и в воду, только скажи. Ведь они же ДРУЗЬЯ. Разве может быть иначе. - Только вот я кода его не знаю. - Закончил он.
Сэм молча выудил из бумажника свою записную книжечку и, открыв на нужной странице, повернул к Карлу, давая прочесть код.
- Смотри, осторожно. Ничего не перепутай. - Добавил он. Перепутать в коде хотя бы одну цифру значило остановить работу целого отдела. Система безопасности мгновенно блокировала работу компьютеров, прекращая все финансовые операции, и открыть ее можно было только в присутствии директоров банка и только специальной, известной лишь им троим командой. Эта система была установлена после попытки снять деньги с нескольких счетов одним из клерков. И хотя он уверял, что это ошибка, все равно его через несколько минут вышвырнули на улицу.
Теперь каждый сотрудник знал коды только своих клиентов и, соответственно, операции по переброске денег со счета на счет мог осуществлять только с ними. Это сводило возможность махинации практически к нулю.
И самые крупные клиенты были сосредоточены в руках Сэма Вита. Все их деньги, сила и благополучие содержались, в маленькой записной книжечке, которую Сэм сейчас аккуратно закрыл и спрятал обратно в бумажник.
Карл внимательно наблюдал, как эта Хранительница Тайн исчезает в глубоком внутреннем кармане отличного, дорогого темно-синего костюма. Эта книжица вмещала в себя все, о чем мог мечтать Карл. Деньги, богатство, власть, славу.
В ней были дом, виллы, собственное дело, яхты, самое дорогое шампанское и самые лучшие женщины, лучшие номера в лучших отелях мира. Да мало ли что еще было в этой маленькой пятидесятистраничной записной книжке Сэма Вита. Но, как ни соблазняли эти мысли, Карл не подал вида, он только сказал:
- Не волнуйся, Сэм. Сейчас все будет готово. - И улыбнулся еще шире. Обаятельно и чисто, как научился это делать с детства, очаровывая учителей и знакомых в школе, преподавателей и сокурсников в колледже. Именно эта улыбка когда-то понравилась Сэму Биту - студенту второго курса университета. Он и сейчас не смог не улыбнуться в ответ.
- Отлично, Карл. Спасибо тебе. - Сэм был абсолютно уверен в том, что лучшего друга, чем Карл, у него нет. И все это началось с самой простой вещи на свете - с улыбки.
Он направился к дверям, готовясь к встрече с могущественнейшими клиентами, в полной уверенности, что все будет отлично. Он доверял Карлу как самому себе.
А Карл, оставшись один, снял трубку со стоявшего на столе телефонного аппарата и набрал номер. Человек знающий тут же определил бы, что Карл звонит, куда-то в район Гринвич-Виллидж и поинтересовался бы: зачем молодому преуспевающему бизнесмену понадобилось звонить в такую дыру. Но никто не обратил на это внимания. Мало ли, куда может звонить клерк, не правда ли?
На другом конце провода мужчина с приятным мягким голосом снял трубку и сказал:
- Алло?
- Алло, Эдди? - Волнуясь выдавил из себя Карл. - Это Карл Брюннер.
Мужчину звали не Эдди. Его вполне могли бы звать Джон, или Брюс, или еще как-нибудь. Это не играло никакой роли. Важно было, не кому звонят, а КТО звонит. Звонка Карла явно ждали, и поэтому голос человека на том конце провода оживился.
- Привет, Карл. Что новенького? - У меня все готово. Что нужно сделать?.. Человека, беседующего с Карпом, звали Джереми Стоун, и он был подручным Боба Бастера - главы одной из самых сильных Нью-Йоркских семей. В этой среде его знали под кличкой Джереми-»Банкир».
Прохожие с некоторым изумлением наблюдали за тем, как опутанная веревками деревянная статуя, покачиваясь, медленно плыла вверх, поднимаясь к окнам третьего этажа. Статуя представляла собой фигуру ангела в ниспадающих свободными складками одеждах, с раскинутыми в стороны белыми крыльями и молитвенно сложенными перед грудью тонкими ладонями. Когда его смиренное лицо с обращенными к небу глазами поравнялось с верхней перекладиной рамы, Молли взмахнула рукой и закричала:
- Все, все! Достаточно! Давайте, ребята, тащите! Четверо «ребят» в замызганных синих комбинезонах не выразили энтузиазма по поводу того, что им придется затаскивать «эту штуку» внутрь. Мало того, что она была дьявольски тяжелой, так вдобавок еще висела в метре от оконного проема, что, конечно, не могло не вызывать у них опасений за свою драгоценную жизнь. Все четверо были итальянцами. И хотя итальянцы, как всем известно, народ набожный, тем не менее представляется сомнительным, чтобы кто-то из них горел желанием ляпнуться вниз с высоты пятнадцать метров, хотя это и сулило скорую встречу с создателем. Ведь, как сказал один кровельщик, упавший с крыши: «Лететь не так уж и плохо. Упасть - вот в чем мало хорошего». Наверное, он тоже был итальянцем. Сейчас все четверо были готовы горячо отстаивать его точку зрения, призывая в свидетели всех святых, включая и того, который, опутанный веревками, болтался за окном.
- Давайте, ребята, давайте! - Подбадривала их Молли.
Подавая пример, она встала на подоконник и, уцепившись за раму, попробовала рукой подтянуть статую к себе. Попытка не увенчалась успехом, но зато Молли чуть не сорвалась вниз. Наверное, этим бы и закончилось, если бы вошедший в эту минуту в квартиру Сэм не успел подхватить ее на руки.
- Черт, ты меня до смерти напугал! - Возмущенно сказала Молли, уперевшись ему в грудь кулаками.
- Я тебе жизнь спас! - Назидательно пояснил Сэм и чмокнул ее в нос. - И, по-моему, тебе лучше постоять здесь. Смотри, как это делается. - Он подошел к окну и, подпрыгнув, уцепился руками за верхнюю раму.
Раскачав тело, Сэм резким движением выбросил вперед ноги, толкнув в грудь несчастного связанного ангела. Статуя качнулась, и в тот момент, когда деревянные, обутые в сандалии ступни коснулись подоконника, сильные мускулистые руки Сэма подхватили ее, втаскивая внутрь квартиры. Рабочие помогали ему, обняв ангела руками, как пышную знойную женщину. Молли, глядя на их возню, засмеялась. Сэм возвышался над галдящей кучей на целую голову. От всей этой кутерьмы ангел перевернулся, и одно его крыло торчало вверх, а второе цеплялось за пол, мешая рабочим куда-нибудь приткнуть статую, не обломав ей крылья. Неизвестно, чем бы завершились, их совместные старания, если бы не раздался стук в дверь и громкий голос Карла не возвестил:
- Сэм? Молли? Вы дома? - Голова Карла просунулась в щель между дверью и косяком, и он с удивлением замер на пороге, наблюдая за странной «кучей-малой» посреди комнаты, над которой словно плавник, возвышалось белое прямое крыло.
- Карл! - Обрадовалась Молли. - Ты, как всегда, вовремя. Заходи!
Карл шагнул через порог, все еще не в силах оторвать взгляд от медленно перемещающейся по квартире кучи. Вдруг из этой свалки вынырнуло покрасневшее от натуги потное лицо Сэма. Узнав друга, он напряженно улыбнулся и закричал:
- Карл! Помоги! - По его голосу было понятно, что силы явно не равны, и ангел, скорее всего, одержит победу, хотя и потеряет одно из крыльев. Карл быстрым шагом пересек комнату и вцепился в голову статуи, выворачивая ее вбок, пытаясь придать крыльям горизонтальное положение. Рабочие тут яге отвалились в стороны, отказавшись от бесплодных попыток чем-нибудь помочь. И слава богу. Без них дело пошло на лад. Ангела развернули и понесли в угол.
- Сюда, сюда. - Комментировал «вынос тела» Сэм. - Опускай! Смотри, только ноги не отдави.
Ангел сдался, и его уложили лицом вниз на покрытый ковром пол.
Пока Молли рассчитывалась с рабочими, Карл оглядел ставшую удивительно хорошенькой квартирку.
По всему периметру первого этажа ее сторожили стройные, выкрашенные в белый цвет колонны, направо от двери была отгорожена уютная кухня, сверкавшая чистотой и порядком. Пол устилал яркий с многоцветными узорами ковер из натуральной шерсти. На втором этаже, куда вела изогнутая, обитая, дубовыми панелями лестница, располагались спальня и две ванные комнаты. Правда, сегодня перевозили оставшуюся мебель, и она стояла посреди ковра, но даже и так было видно, что квартира - ИХ квартира - будет уютной и аккуратной.
Этому Карл завидовал тоже. Его жилище, несмотря на дорогую натурального дерева мебель, классные ковры и работу отличного дизайнера, все равно оставалось чопорным и холодным. Словно было создано не для того, чтобы в нем жили, а просто, чтобы поражать гостей суммой, затраченной на его обстановку.
Карл оглядывал квартиру Сэма и Молли: «джук-бокс», который они купили год назад, за гроши и который Сэм отремонтировал собственными руками; гончарный круг для работы Молли; черное обитое кожей кресло. Любимое кресло Сэма, которое он всюду таскал за собой, и множество других вещей, которые придают квартирам обжитой вид. Вещей, которые ЛЮБЯТ и о которых заботятся.
- Эй! - Вдруг спросил он. - А куда вы собираетесь ставить пальму?
Эту пальму в кадке, стоящую сейчас возле стены, они с Сэмом торжественно «преподнесли» Молли в день ее двадцатипятилетия.
- Господи, как же здорово. - Снова сказал он. Карл не лгал. Тут действительно было здорово.
- Нравится? - Поинтересовалась Молли. Ей было приятно, что Карл оценил, как уютна и хороша их новая квартира.
- Нравится? - Как бы изумленно переспросил Карл. - Да это не то слово! Просто потрясающе!! Невероятно!!!
Сэм тоже улыбнулся. Он как раз пытался втянуть массивный стул на второй этаж.
- Молли, - позвал он, - иди помоги мне.
- Оставь стул, - сказала она, - потом затащим остальное наверх.
Сэм с радостью подчинился и, спустившись вниз и расслабившись, повалился в свое любимое кресло.
- А это что за чудо? - Спросил Карл, ткнув пальцем в «поверженную» статую.
- Давай покажу. - Молли шагнула к ангелу. - Только поднимите его.
Сэм с большой неохотой выбрался из мягких, обволакивающих объятий кресла, и они вместе с Карлом, подхватив ангела под локти, поставили его к стене.
- О! - Изумленно выдохнул Карл. Во время «боевых действий» он не успел как следует рассмотреть статую и теперь разглядывал ее с каким-то немым восхищением.
- Ничего. - Спокойно констатировал Сэм. - Немного броско, по-моему, но ничего. Мне нравится.
- Сэм, - прервала его созерцание Молли, - а что это кресло делает здесь?
Она кивнула на черную объемную громадину, которая доисторическим чудищем громоздилась среди своих более тонких и хрупких собратьев. Кресло было просто огромным и явно не вписывалось в обстановку квартиры. Но зато Сэм любил его.
- Как это что? - Спросил Сэм, снова погружаясь в цепкие объятия кресла, расслабляясь и растворяясь в нем. - Оно мне нравится!
Карл, прислушиваясь к разговору, снял пиджак, галстук, расстегнул верхнюю пуговицу на рубашке и закатал рукава.
- Но мы же с тобой договорились?! - Сказала Молли, становясь напротив Сэма и глядя на него в упор.
- Всю жизнь это кресло со мной, - не желал сдаваться Сэм. - Я люблю сидеть в нем и смотреть телевизор.

1 Следующая страница


Привидение 2

- Но оно безобразно. - Парировала Молли и пустила в ход последний аргумент: - Оно ни к чему не подходит! - Оно подходит ко мне. - Просто ответил Сэм и улыбнулся, как бы говоря: «Ну, что ты на это скажешь?»
- Ладно, черт с тобой. - Молли сдалась, но, не желая покидать поле боя побежденной, тут же добавила:
- Ноя его перекрашу. - Что ты сделаешь?..
Вечером Сэм почувствовал, что какая-то черная нечеловеческая тоска заползла к нему в сердце, сжав его мерзкой холодной лапой. Тоска была настолько щемящей, что ему захотелось открыть окно и завыть по-звериному на яркую круглую луну. Такого с ним раньше никогда не случалось, и сперва Сэм подумал, что, может быть, это от переутомления или от усталости, но тоска не проходила. И тогда он понял, что скоро умрет. Словно кто-то, стоя за спиной, чуть слышно шепнул ему на ухо: «Ты умрешь». Это чувство, как ни странно, не вызвало в нем ужаса и не повергло в панику. Просто стало жутко тоскливо и одиноко. Будто он остался один во всем мире. Хорошее настроение, в котором Сэм пребывал весь день, улетучилось, как мыльный пузырь.
Молли не могла не почувствовать этого. Резкая перемена, произошедшая в Сэме, напугала ее. Он, всего час назад такой веселый, стал мрачным и молчаливым.
Они лежали вечером в постели и смотрели телевизор, когда Молли, наконец, решила выяснить, что же все-таки его так встревожило.
- С тобой все в порядке? - Осторожно начала она. Ей казалось, что Сэм совершенно не видит того, что происходит на экране. Он вздрогнул, оторвавшись от каких-то своих невеселых мыслей, и медленно сказал:
- Да. Все хорошо. Все нормально. - Ему не хотелось портить ей настроение своими рассказами о внезапном недобром предчувствии.
- Тогда в чем дело? - Продолжала допытываться она.
- Ни в чем. - Просто ответил Сэм, не желая тревожить ее. Да и как бы он смог описать словами черную глухую пустоту внутри. Равнодушную и без ликую, бессильную тоску перед тем, что ДОЛЖНО случиться и что исправить не во власти людей. Перед судьбой. Перед РОКОМ.
- Переживаешь, дадут ли тебе повышение? - У Молли были свои понятия о причинах плохого настроения. - Да нет, не особенно.
Она поняла, что это, действительно, так. Голос Сэма звучал так равнодушно, что Молли опять стало не по себе.
Какими же мелкими показались ему вопросы, волновавшие Молли. Нелепая суета перед всесильным ликом безразличной СМЕРТИ. Ей все равно, кто перед ней. Молодой или старый, сильный или слабый. Отговорка: «Все умрем когда-нибудь», сомнительное утешение для человека, ощутившего ее могильное дыхание на своем лице.
- Ну, а что же тогда? Боишься, сможем ли мы жить вместе?
- Да нет. - Вздохнул Сэм. - Не знаю. Много вещей меня беспокоит. - Попытался отговориться он. - Я иногда думаю, вдруг все исчезнет? Знаешь, когда в жизни происходит что-нибудь хорошее, всегда страшно: не сон ли это. Я боюсь это потерять. И Молли, глядя ему в глаза, сказала: - Я люблю тебя, Сэм. Я, правда, тебя люблю. Сэм несколько секунд смотрел на нее, и тоска, заполнявшая сердце, начала оттаивать от тепла этих двух, таких простых, фраз. Он еле заметно улыбнулся и шутливо добавил:
- Брось ты, правда что ль?
И тут же стал прежним Сэмом. Внимательным и добрым. Лишь темное пятнышко печали спряталось в его спокойных карих глазах. Молли нежно обняла его за шею и поцеловала в сухие жесткие губы. Внезапно ожив, заверещал телевизор: « …Еще одна катастрофа на внутренних авиалиниях. Причиной послужили неполадки в двигателе. Погибли все пассажиры и экипаж. Среди пассажиров находились женщины и дети…»
- Господи, еще один… - прошептал Сэм. На экране бушевал пожар. Мигали «маячки» пожарных машин, истошно орали сирены «скорой помощи», закопченные пожарные заливали пылающие ярким, почти белым пламенем, остатки авиалайнера. Прямо перед камерой двое санитаров тащили на носилках нечто, бывшее когда-то человеком, а теперь ставшее чем-то обугленным и потерявшим форму, накрытое окровавленной белой простыней.
- Не смотри на это. - Сказала Молли, пытаясь закрыть его глаза ладонью.
- Да нет. На это надо смотреть! - Мягко отстраняя ее руку, ответил Сэм. - Это лишний раз подтверждает мои страхи. - Сэм, давай серьезно. - Начала Молли. - У нас с тобой все нормально… Казалось, он не слышал ее. Словно отвечая каким-то своим потайным мыслям, завороженно глядя на пожар, бушующий на экране, Сэм сказал:
- Подумать только, все так просто. Какая-то ерунда с двигателем, и столько людей погибло… Ему снился кошмар. Статуя, падающая вниз из окна. Она переворачивалась в воздухе, и крылья, отрываясь от спины ангела, летели вниз отдельно от тела и, ударившись о тротуар, рассыпались на мелкие кусочки.
Сэм вскрикнул и проснулся. Он лежал на широкой постели - ИХ постели - дома. Осторожно, стараясь не потревожить Молли, Сэм повернул голову и обнаружил, что Молли спит, с головой накрывшись одеялом. Он потянул одеяло на себя, и оно легко сползло с ее головы, обнажив… Деревянное, застывшее со смиренным выражением лицо ангела.
Молли вдруг возникла с другой стороны кровати. Она протянула к нему руку и тихим серьезным голосом произнесла: - Не оставляй меня, Сэм.
Он закричал и… Проснулся. Тишина. Ночник отбрасывал слабый свет на кровать. Молли не было.
- Молли? - Позвал Сэм, пытаясь сообразить, что это за странные звуки доносятся снизу, с первого этажа. Некоторое время он вслушивался, пока, наконец, с облегчением не осознал, что это всего лишь «джук-бокс», выводящий замысловатую мелодию. Сэм услышал, как закончилась пластинка и автоматически скользнула на ее место новая. Лиричные мягкие звуки блюза поплыли по квартире, заползая во все уголки, унося прочь тревоги, навевая воспоминания, и успокаивая.
Великий Пресли пел о неразделенной любви. Молли, сидя на полу у вращающегося гончарного круга, заканчивала свою новую работу - высокую, тонкошеюю глиняную вазу. Она уже была почти готова, но Молли раз за разом что-то переделывала и дополняла, придавая глине новую форму. Под ее тонкими сильными пальцами ваза то удлинялась, то, наоборот, становилась чуть короче. Возможно, кому-то ваза понравилась бы именно такой, какой она была в данный момент, но Молли казалось, что она недостаточно точно выражает ее душевное состояние. Ей хотелось, чтобы эта ваза несла в себе то волнение, которое она - Молли чувствовала весь сегодняшний вечер.
Увлекшись работой, она не слышала, как Сэм тихо спустился вниз и встал за ее спиной, с удивлением разглядывая вращающуюся на круге, хранящую бороздки от пальцев влажную блестящую глину. В этой вазе было что-то тревожное, порождающее неясные ассоциации, вызывающие приступ легкого беспокойства, словно глядя на нее, ты прикасаешься к чему-то запретному, очень личному.
- Что ты делаешь? - Тихо спросил он. От звука его голоса Молли вздрогнула, чуть не смяв пальцами почти завершенную, уже нравящуюся ей работу.
Она повернула голову, посмотрев снизу вверх на стоящего за спиной Сэма.
- Я что-то не могу заснуть. - Пояснила она. - Почему?
- Поинтересовался Сэм. - Уже час ночи. Поздно.
Молли совсем уже хотела было рассказать о волнении, охватившем ее, о странном предчувствии чего-то плохого, но вместо этого просто сказала:
- Все хорошо.
Сэм кивнул, соглашаясь, и присел позади нее, коснувшись ладонями ее обнаженных нежных рук. Ему вдруг показалось, что, если смять эту вазу, превратить в ком бесформенной глины, уйдет та щемящая тоска, которая занозой засела в сердце. Непроходимая темная тоска. Она становилась то меньше, то больше, иногда почти пропадая, но вскоре снова возвращалась глухой черной волной. Сэм, вроде бы и не нарочно, осторожно коснулся пальцем высокого тонкого горлышка - и… Вазы не стало. Ее голова вдруг резко завалилась в сторону, переломившись под острым углом, и, повинуясь какому-то мгновенному импульсу, Сэм пальцем сжал ее вращающийся, сочащийся водой мягкий бок. Он засмеялся, как бы извиняясь, и виновато пробормотал:
- О, нет… - И глядя в удивленное лицо Молли, оправдываясь, пояснил: - Но ведь она с самого начала не была шедевром, верно?
- А уж тем более сейчас, - вздохнув, согласилась Молли.
Она вновь собрала глину в сырую вращающуюся на круге горку и начала осторожно придавать ей новую форму.
- Могу я помочь? - Пытаясь сгладить вину за свой труднообъяснимый поступок, спросил он, обнимая ее с двух сторон за плечи.
- Смотря чем. - Пожала она плечами, давая понять, что простила его.
Сэм с готовностью взялся за глину, и правильные округлые формы тут же поплыли в сторону, принимая какой-то безумно растекающийся вид. «Как на картинах Дали». - Решила Молли и посоветовала:
- Держи крепче пальцы.
Ладони Молли обняли глину, выравнивая ее, исправляя и сглаживая неровности, придавая ей правильную форму. Их пальцы встретились и сплелись в один клубок. Чуть повернув голову, Молли смотрела на Сэма и думала о том, как же она любит этого красивого, доброго, смелого парня. ЕЕ СЭМА. Он наклонил голову и осторожно коснулся ее чуть приоткрытых губ своими губами. Ее глаза закрылись, и их тела слились в одном мгновенном страстном порыве, соединяясь в одно целое на теплом мягком ковре. Стонал блюзом «джук-бокс», унося их вдаль на волнах мягкой плавной мелодии.
Сэм не знал, зачем он это делает.
Просто у него возникло желание проверить счета. Это случается, когда человек пытается убежать от реальности, отвлекая себя каким-нибудь долгим занятием. Как управляющий отделом, Сэм имел доступ ко всем счетам банка и сейчас методично, один за другим, проверял их, просматривая суммы вкладов, поступления и прочие финансовые операции (в сущности не касающиеся его), совершаемые его отделом. Наверное, это тоже было предначертано судьбой, ибо когда он уже решил бросить это дело и, отпросившись у начальства ввиду сильной головной боли, уйти домой, на компьютере вдруг возникла странная надпись: «Майк Рендок. Счет открыт 03.01.1989 года. Наличность на счете 11.000.000 долларов».
Сама по себе надпись не была странной. Напротив, она была исключительно нормальной. Во всем, кроме одного. Счета, на которых находилось более 9 миллионов долларов, подчинялись непосредственно ему - Сэму Биту. И номера и фамилии их владельцев хранились в маленькой записной книжке, покоящейся в его бумажнике. Сэм знал точно: фамилии и кода Майка Рендока там нет и не было. Он пробежался пальцами по клавиатуре, давая компьютеру команду проверить вклады на счете Рендока. Через секунду на мониторе загорелась надпись: «Информация отсутствует».
Это тоже было нарушением. Все данные о перемещении денег со счета на счет хранятся в главном компьютере вплоть до полного закрытия счета. И означать это нарушение могло только одно: некто из служащих банка, переведя на счет Рендока крупную сумму, стер всю информацию из памяти компьютера, лишая проверяющего возможности узнать, когда и с каких счетов поступили деньги на счет Майка Рендока.
Сэм набрал запрос: «Последние поступления денег на счет». Прошло две секунды, пока запрос достиг главного компьютера, переварился в нем и вернулся назад в виде данных: «Майк Рендок. Счет открыт 03.01.1989. Снято со счета: Первый Национальный банк Нассау. 500.000 долларов. Остаток на счете: 7.000.000 долларов. Дата и время перевода: 17.08.1990. 10.23».
Пять дней назад. Вопрос: «На какой счет переведены деньги?» Ответ: «Информация отсутствует». - О, нет. - Простонал Сэм.
Эта история явно дурно пахла. От нее за километр несло подлогом, и, поэтому Сэм сделал то, что показалось ему единственно правильным в данной ситуации. Он изменил номер кода до выяснения дальнейших обстоятельств. Стоит ли сразу доложить дирекции банка или, может быть, попробовать докопаться самому? Если тщательно проверить счет, не исключено, что обнаружится какая-нибудь ниточка, ведущая к человеку, задумавшему эту махинацию. Но, если к концу дня не выяснятся никакие подробности, он сразу сообщит об этом инциденте.
Дверь в кабинет открылась, и на пороге появился Карл. Он с утра готовил отчет для руководства и сейчас выглядел утомленным и озабоченным.
- Привет, Сэм. - Карл явно был чем-то обеспокоен.
- Привет, Карл. Рад тебя видеть. - Ему очень хотелось поинтересоваться у Карла, не знает ли он, кто работает с Майком Рендоком. Но по лицу друга он понял, что у того и своих проблем хватает.
«Ладно. - Решил Сэм. - В конце концов это не составит труда выяснить». И удержавшись от этих вопросов, спросил:
- Что у тебя стряслось?
- Ничего не понимаю. - Тяжело выдохнул Карл. - Не проходит код Майка Рендока. Черт, ничего не могу с ним поделать. Бился, бился, все без толку.
БАЦ! - Сэм удивленно поднял глаза на стоящего перед ним приятеля.
- Рендока? - Неужели… Нет, кто угодно мог это сделать, но только не Карл. Нет. - Я изменил его. - Сказал он, опуская глаза на монитор. 11 миллионов долларов. - Изменил? - Безразлично поинтересовался Карл. - Зачем?
Сэм хотел уже рассказать ему о своих подозрениях, но в последнюю минуту что-то удержало его. Голос Карла вроде бы спокойный, показался ему фальшивым. Какая-то нотка, проскочившая в этом безразличии, раз рушила иллюзию беспечности.
«А ведь он волнуется. - Подумал Сэм. - Его явно интересует этот счет, но он всеми силами пытается скрыть это. Почему?»
И, сделав вид, что ничего не произошло, так, будничная работа, Сэм ответил:
- Пусть думают, что счет заморожен.
- А что? Что-то не так? - В голосе Карла зазвучал неподдельный интерес.
Да нет. Просто я слишком упорно думаю об этом. Вот и все. Это свинство с моей стороны подозревать Карла в этом. А что волнуется, так, наверное, и я бы заволновался, если бы обнаружил во время работы, что у меня заблокировали счета. Нет. Это не Карл. Он чист.
- Ты можешь хранить секреты?
- Конечно. А в чем дело-то? - Карл сгорал от любопытства. - Что-то серьезное?
- Слишком много денег на счете. - Сказал ему Сэм.
- Много денег? - Изумился Карл. - Не может быть! Дай посмотрю.
- Он перегнулся через стол и взглянул на монитор. При виде цифры глаза его округлились от удивления. - Ого! - Карл выпрямился и посмотрел на взъерошенного друга. - Слушай, Сэм, ты провозишься с этим не один час. Хочешь, я займусь этим?
- Да я и так вожусь уже не один час. - Вздохнул Сэм.
- Давай! Я быстрее сделаю. - Карл от всей души старался помочь другу.
- Да нет. Я сам. - Сэм улыбнулся. - Это что-то вроде мести этому типу. - Он кивнул на монитор. - Тем не менее спасибо за предложение.
- Да не за что. В любое время. - Карл развел руками, как бы говоря: «Я сделал все, что мог». - Но, если глаза заболят, скажи. Я подменю. - Хорошо. Спасибо.
Карл, держа в руках бумаги, пошел к выходу, но у самой двери обернулся и спросил:
- Слушай. А что вы с Молли делаете сегодня вечером?
- Мы идем в театр. - Откинулся в кресле Сэм, давая отдохнуть уставшим глазам. - Молли сейчас сидит в ванной. И, вообще, ей будет приятно пойти в театр с двумя ребятами в классных галстуках. - Он улыбнулся. - Как насчет театра?
- О-о-о… - протянул Карл, выражая свое сожаление. - Рад бы, да не могу. Но спасибо, что пригласил.
- Ради бога. - Ответил Сэм. - Ну, ладно. Как сделаешь отчет, занеси, О'кей?
- О'кей. - Карл вышел, аккуратно прикрыв за собой дверь. Сэм остался в кабинете один. Он снова набрал код и команду: «Вывести на экран все перемещения денег со счета». Аккуратные столбики цифр высветились на мониторе, и Сэм принялся изучать их, проверяя, когда, куда и кем переводились деньги Майка Рендока, и когда и от кого они поступали на счет. А Карл, устроившись на своем рабочем месте, снял трубку телефона и, набрав номер, дождался, пока ответят на том конце провода. - Алло, Энди? Это Карл Брюннер… Спектакля, хуже этой «Последней весны», Сэм еще не встречал. Кое-кто утверждал, что молодой режиссер, ставивший его, - гений и опережает время. Но к середине первого акта Сэму захотелось найти этого парня и посоветовать ему лет на десять-пятнадцать оставить это нелегкое занятие и пойти поработать уборщиком в ресторанчик где-нибудь на окраине. До тех пор, пока время его не догонит.
Это было длинное и безумно нудное зрелище. Герой, тупой и слащавый до ломоты в зубах тип, пытался женить на себе героиню, произносил длинные напыщенные монологи и бил себя в грудь, заливаясь слезами.
Сэм заскучал и к концу первого действия благополучно погрузился в сон. И, если учесть, что спектакль закончился около одиннадцати, он успел хорошо отдохнуть. Аплодисменты были жиденькими, и выходящие на поклон артисты имели жалкий вид. Выбравшись на улицу, Сэм зевнул украдкой, закрывая ладонью рот, повернулся к Молли и преувеличенно бодро заявил:
- Да. Мне понравилось. - Он покосился на Молли и заметил, как она улыбнулась. - Хорошая постановка. Смотрел не отрываясь.
- Я уж почувствовала. - В тон ему ответила девушка. - Дайне только я. Твой храп раздавался по всей ложе.
Сэм развел руками, что должно было означать: «Каюсь. Каюсь».
- Что там слышно про мои работы? - Продолжала Молли.
- Твое имя упоминалось шесть раз. - Ответил он, вспомнив заметку в «Нью-Йорк тайме».
- Шесть раз упоминалось. А что говорилось-то? Серьезно. Я собираюсь выставить еще две работы, а «Нью-Йорк тайме» - очень серьезная газета.
- Молли, то, что пишет «Нью-Йорк тайме» - ерунда. - Жестко заявил Сэм. Он прочел заметку и понял, что критики очень осторожно отнеслись к новому имени. Нельзя сказать, что ее ругали, но и не хвалили. Этакий снисходительный тон. Мол, поглядим, что ты еще сделаешь, малышка. - Там критики - это молокососы, которые только что закончили школу искусств. Они свернули в темную улицу. Можно было бы и обойти ее, но тогда пришлось бы делать крюк в три квартала. И они, когда ходили в театр, а случалось это довольно часто, всегда возвращались одной и той же дорогой, через эту самую темную улицу. Здесь, конечно, горели фонари, но их было настолько мало, что от света, казалось, становилось только темнее.
- Этой газете, между прочим, сто восемьдесят лет. - Продолжала разговор Молли.
- Да наплевать сколько ей лет. Я все равно читаю там только про спорт. - Сэм замолчал. Несколько минут они шли, не разговаривая.
«И чего я так набросился на эту газету? - Подумал он. - Черт, как бестолково получилось».
Молли шла размеренным шагом, глядя себе под ноги, и Сэму показалось, что она обиделась. Он ошибался, она просто думала. - Твои работы прекрасны. - Мягко, словно извиняясь, сказал Сэм. - Какая разница, что там думают другие? Главное, что я думаю. А я думаю, что они просто великолепны.
Он опять замолчал, и в наступившей тишине отчетливо прозвучал голос Молли:
- Я хочу выйти за тебя замуж.
Это было так неожиданно, что Сэм замер как вкопанный.
- Что? - Удивленно переспросил он.
- Да, - тряхнула головой Молли, отчего ее черные короткие волосы всколыхнулись, и темная прядь упала на лицо. - Я думаю об этом все время. - Она подняла взгляд и посмотрела ему прямо в глаза. - Моя жизнь и твоя жизнь. Давай соединим их.
- Ты серьезно? - Сэм растерялся.
- Да. - Она взяла его под руку, и они медленно пошли по самой кромке тротуара. - А что, это для тебя неожиданность?
- Да нет. - Сэм все еще пребывал в растерянности. Все-таки не каждый день делают предложения. - Просто мы никогда даже не говорили об этом.
Молли снова остановилась. Она ждала, что Сэм поцелует ее хотя-бы, но, видно, это признание сильно выбило его из колеи.
- Ты любишь меня, Сэм? - Настойчиво спросила она.
- Ну.
А ты сама-то как думаешь? - Он повернулся к ней, стараясь как-то смягчить этот жесткий разговор.
- А почему же ты никогда не говоришь мне об этом? - Она улыбнулась и пошла дальше.
- Как не говорю? Да я твержу об этом постоянно. - С преувеличенной серьезностью парировал он.
- Ты никогда не говоришь мне об этом, Сэм. - Снова повторила она.
Сэм вздохнул и на полном серьезе объяснил:
- Знаешь, ведь некоторые только и делают, что каждые пять минут повторяют эти слова, но это ничего не значит… Молли замедлила шаг. Они поравнялись с небольшим перекрестком. В обе стороны уходили совершенно темные, почти черные, проемы закутков, которые и улицами-то назвать было нельзя. Так, загаженные щели в лице сияющего города. Зловонные, смрадные. Из тех, на которых мусор вываливают прямо в окно, а протянув руку, можно поздороваться с соседом из дома напротив, даже не выходя из квартиры.
«Господи, нашли местечко в любви объясняться». - Подумала она. Но, тем не менее, сказала:
- Иногда очень хочется это услышать. - Она ждала. Ей, действительно, ОЧЕНЬ ХОТЕЛОСЬ услышать это. Молли видела, что он почти решился, и, чтобы подтолкнуть его, она добавила: - Мне НУЖНО это слышать.
Сэм понял, что он должен сказать эти три слова, и он сказал бы их, если бы в этот момент… Из вонючей, густой и липкой, как страх, темноты вдруг появилось странное видение. Лицо человека с широкими скулами, тяжелой челюстью и нависающими над глазами надбровными дугами. Оно скорее могло быть мордой обезьяны, чем человеческим лицом. Густые черные брови, под которыми белели жуткие сумасшедшие глаза, и длинные вьющиеся, давно не мытые волосы только усиливали это ощущение.
Молли стало страшно. Ей захотелось быстрее попасть домой, в их чистую, уютную квартирку.
Человек стоял, задрав вверх подбородок и запрокинув голову, и наблюдал за ними, скрытый темнотой. Пугающий своим молчанием и неподвижностью. На мгновение Молли показалось, что он просто висит в воздухе, чуть покачиваясь в теплом, кисло-винном потоке ветра, выползающего из проема улицы.
- Пошли отсюда. - Давя в себе мерзкий страх прошептала она и, подхватив Сэма под руку, быстро пошла в сторону освещенного фонарями пятачка.
Фигура отлепилась от стены и выплыла на тротуар. Человек напоминал паука. Длинные цепкие руки, засунутые в карманы коричневой куртки, обтянутые потрепанными джинсами худые длинные ноги и странно выгнутая, чуть сутулая спина, широкий крепкий торс. Человек молча, не издав ни звука, пошел за ними, постепенно ускоряя шаг и сокращая расстояние.
- Что ты будешь делать? - Дрожащим голосом спросила Молли.
- Спокойно. Справлюсь. - Сэм почувствовал, как у него начинают мелко дрожать пальцы. Не от страха, он не боялся. Человек был один, и Сэм, всю жизнь занимавшийся спортом, понимал, что у него неплохие шансы. Просто где-то внутри под сердцем вновь образовалась леденящая пустота и тоска, волчья тоска, начала постепенно, капля за каплей заполнять ее, пока не покрыла сердце стылой темной водой.
Как через вату Сэм услышал, что человек догнал их и, развернувшись, резко спросил:
- Что тебе надо?
Перед самым лицом, глядя ему в глаза черным бездонным зрачком ствола, еле заметно подрагивая в напряженной руке, колыхалась «беретта» 25-го калибра.
«Это опасно. Это ОЧЕНЬ опасно. Он может нажать на курок и попасть в Молли».
- Бумажник, быстро! - голос неприятный, какой-то скрипящий.
- Сэм, тяни время! - Срывающимся голосом закричала Молли. Она озиралась в надежде увидеть в полутьме фары машины или какого-нибудь запоздалого прохожего. Тщетно. Ничего.
- О'кей. Ладно. - Глубоко вбирая свежий ночной воздух в легкие, быстро и четко заговорил Сэм. Он достал бумажник и вытащил из него деньги. - Ладно. Вот тебе деньги, только…
- Сэм, осторожнее! - Закричала Молли. Грабитель, вцепившись в бумажник свободной рукой, попытался ударить Сэма рукояткой пистолета в висок.
Сэм успел уклониться и избежал удара. Перехватив руку с пистолетом чуть ниже локтя, он зажал ее под мышкой и, ухватив парня за шиворот, впечатал спиной в кирпичную серую стену дома. - Ты, сукин сын. - Яростно прохрипел он. Хотя грабитель был выше, зато уже в плечах. Он попытался ударить Сэма коленом в живот, но попал по бедру. Сэм понял, что, если противнику удастся освободиться, им придется туго. И, перехватив зажатую под мышкой руку, начал выворачивать ее, пытаясь заставить парня выпустить пистолет. Тот ударил Сэма кулаком в лицо и резко рванулся вбок, стараясь вырваться.
- Нет! Кто-нибудь, помогите!! Помогите!!!
Молли кричала, и этот крик, отражаясь от стен высоких мрачных домов, катился дальше по улице, затихая вдали слабым эхом. В окнах быстро гас свет.
Двое рабочих из ночной смены, зашедшие перекусить в маленький бар с названием «Нью-Йоркер», который располагался на углу 7-й и Мичиган-авеню, вышли из душного помещения на улицу и остановились прикурить. Один из них достал коробок и уже собрался было чиркнуть спичкой по коричневому прямоугольнику серы, как вдруг второй поднял голову и спросил:
- Ты слышал?

Предыдущая страница 2 Следующая страница


3 Арч Стрэнтон

- Что? - Из дверей кабачка доносилась музыка, заглушая шумы улицы.
- Вроде, как кричал кто-то?
- Тебе показалось. - Отмахнулся мужчина.
- Да точно говорю, кричал кто-то.
«Помогитеееееееее…» - Слабый крик докатился до них и тут же растаял в шуме бара.
- Вот, только что. Слышал?
- Ага. - Рабочий завертел головой, определяя направление. «… Гииитееееее!!!» - и выстрел.
- Это там! - Первый ткнул пальцем в узкий проход между домами. Они поспешили на крик, нырнув в темный закуток между высоких мрачных стен.
Выстрел прозвучал настолько неожиданно, что Сэм даже сначала не понял, что это за хлопок. Грабитель дернулся вперед, и Сэму показалось, что парень ударил его в солнечное сплетение. Удар был не то чтобы сильный, но Сэма откинуло на шаг, и парень, вырвавшись, припустил по улице со всех ног, сжимая в руке пистолет.
Сэм рванулся за ним, но тот оторвался от него довольно далеко, и, хотя Сэм бегал неплохо, нападавший все же успел нырнуть в темный узкий проулок. Догонять в такой темноте человека с пистолетом было бы полным безрассудством, и Сэм остановился. Да он бы и не решился оставить Молли одну на этой слабоосвещенной улице.
- Сэм!.. - полный ужаса всхлип за спиной. - Сэм, не оставляй меня! О, господи, боже мой! Помогите же кто-нибудь!!! - рыдания Молли вдруг достигли его слуха, как запоздавшая звуковая волна. И Сэм обернулся.
Он хотел сказать ей, что все в порядке… Слова уже готовы были сорваться с его губ, но в этот момент он увидел…
…Тень у его ног! Он осознал то, что увидели секунду назад его глаза. У НЕГО НЕ БЫЛО ТЕНИ! ЕГО ТЕЛО НЕ ОТБРАСЫВАЛО ТЕНИ!!!
Потрясение было настолько сильным, что Сэм некоторое время тупо глядел перед собой и только немо, как рыба, открывал рот, глотая воздух. А подняв глаза, он увидел впереди, в пятидесяти шагах от себя, Молли.
- Сэм! Сээээм… - Молли рыдала, запрокинув голову к небу, и в свете фонаря Сэм увидел нечто, вытянувшееся на асфальте, обмякшее и жуткое. И это нечто…
«Молли! Молли!!!» - закричал он и бросился к ней, стоящей на коленях прямо на грязном замусоренном тротуаре. Ему стала страшно. Молли не УСЛЫШАЛА его крика, не подняла глаз. Она продолжала слепо раскачиваться из стороны в сторону, взывая о помощи к черным проемам спящих окон.
- Помогите!! Кто-нибудь, помогите же!!! - Она, бережно придерживая ЭТО на руках, прошептала: - Сэм! Не оставляй меня. Все будет хорошо, только не оставляй меня, Сэм!… И тогда он понял: то, что лежит у нее на коленях, - это ЕГО ТЕЛО.
«Боже мой…» - прохрипел Сэм, холодея от ужаса. Он опустился на тротуар, и его расширенные глаза увидели… Рубашка пропиталась кровью в том месте, куда попала пуля.
Маленький кусочек свинца вошел в солнечное сплетение снизу вверх, пробил сердце и, раздробив ключицу, вышел возле самой шеи на левом плече. Вытянувшееся, сразу ставшее каким-то нескладным тело, пустые мертвые глаза бездумно смотрели в темное, мерцающее звездами небо.
Сэм протянул руку и осторожно коснулся побелевшей щеки. Своей собственной щеки. Пальцы прошли сквозь тело, словно оно было сделано из воздуха. И ОН НИЧЕГО НЕ ПОЧУВСТВОВАЛ!!! …Ангел, сорвавшийся с веревок, падал вниз, переворачиваясь в воздухе. Крылья его откололись и, ударившись о землю, лопнули, рассыпаясь на тысячи мелких осколков. …Он потянул на себя одеяло, но вместо Молли с ужасом увидел деревянное смиренное лицо ангела…
…Молли возникла с другой стороны. Она села в кровати и, спокойно глядя ему в глаза, тихо сказала:
- Не оставляй меня, Сэм… Яркий свет вдруг появился где-то высоко в небе и заскользил вниз, образуя широкий чистый коридор. Свет не резал глаз, напротив, он был мягким и теплым. В этом чарующем сиянии вспыхивали огоньки и Сэму вдруг стало тепло и радостно. Вспыхивающие точки сплелись вокруг него в мерцающий хоровод. Чистый и добрый, словно старые друзья встречали его на пороге нового дома. И когда он уже готов был взлететь, подняться вместе с ними туда, вверх, к небу, до него долетел слабый далекий голос:
- Сэм… Не покидай меня!..
Свет заклубился, словно сворачивали большой красивый Ковер, поднялся к небесам и пропал так же мгновенно, как появился. Осталась темная грязная улица. Молли и тело, лежащее на ее ногах. Откуда-то из-за домов вынырнули мужчины в форме ночных рабочих и побежали к Молли.
- Сэм… Помогите кто-нибудь!
Сэм шагнул к рабочим, но они пробежали мимо, НЕ ЗАМЕТИВ его.
«Молли! Молли!!! Господи, что же делать? Что происходит?!!!»
- Успокойтесь, мисс, все будет хорошо. Все будет нормально. - Он обернулся к напарнику. - Вызови полицию. - И снова к Молли. - Успокойтесь, мы вам поможем.
- Сэм… - Стонала Молли. - Держись, Сэм. Не покидай меня. Только не покидай меня, Сэм. Держись… Завывая сиреной, подлетела полицейская машина. Двое рослых крепышей, выскочив из салона, подбежали к телу.
- Что здесь произошло? - Спросил один. Сэм понял: ЭТИ ЛЮДИ ТОЖЕ НЕ ВИДЯТ ЕГО.
Один из полицейских побежал к машине и, сорвав с панели рацию, вдавил кнопку «вызов».
- Центральная? Говорит 69-й. Пришлите врача. На пересечении 7-й и Мичиган. Черт его знает, как называется эта дыра. Да, тут убийство. Да нет, ему уже ничем не поможешь. Он мертв. И СЭМ ОСОЗНАЛ. ЕГО БОЛЬШЕ НЕТ. ЕГО УБИЛИ. ОН - УМЕР.
Еще была безумная гонка завывающей машины «скорой помощи» по ночным пустынным улицам. Был дождик, начавший слезинками падать с неба. Был молодой врач, суетящийся у носилок и пытавшийся вернуть к жизни то, что вернуть уже невозможно. Была плачущая Молли, сжавшаяся в комочек в углу «санитарки». Не было только Сэма Вита - симпатичного молодого парня, так и не успевшего сказать три простых слова.
Усталый врач вывел Молли из приемного покоя, держа аккуратно под локоток. Через стеклянную дверь были видны какие-то люди, полицейский инспектор, маленький и толстый, с тоской ожидающий, когда закончится вся эта канитель, чтобы допросить девушку и уехать домой спать. Побледневший Карл, примчавшийся среди ночи в больницу и с тревогой смотрящий через стекло на Молли, безучастно, равнодушно взирающую на всю эту суету.
- Сожалею, мисс. Мы сделали все, что было в наших силах… - Врач подвел Молли к двери и предупредительно придержал ее, давая девушке пройти первой.
Полицейский оживился и, указав на какую-то дверь, пробормотал:
- Пройдемте сюда, мисс… Сэм, стоя в коридоре, растерянно наблюдал, как за ними захлопнулась, и они исчезли. Все. Из операционной вывезли столик, накрытый белой простыней, под которой угадывались очертания тела. ЕГО ТЕЛА. Каталку поставили здесь же, в коридоре, рядом с ними, вероятно, для отправки в морг. Сэм присел в пластмассовое стоящее у стены кресло для ожидающих, стараясь сосредоточиться и обдумать создавшееся положение. Итак. Его тело мертво, но, по какой-то причине, сознание, отделившееся от тела, все еще живо. Он слышит и видит, хотя никто из окружающих не может услышать и увидеть его самого. Причем он сам видит себя именно как человека. У него есть тело, невидимое для окружающих, и он прекрасно понимает, где он находится и что происходит вокруг. Это, казалось бы, неплохо, но… Он не может воздействовать на предметы, а значит, и подать какой-нибудь знак Молли о том, что он жив, для него не представляется возможным.
Шарканье старческих ног по линолеуму и вежливое покашливание. Оторвавшись от своих мыслей, Сэм поднял глаза и увидел стоящего перед ним старичка. На умном лице внимательные темные глаза. На старичке была байковая клетчатая рубашка, синие пижамные штаны и больничные тапочки. Он внимательно оглядел Сэма и, видимо сочтя осмотр удовлетворительным, полюбопытствовал:
- Ну, и что с тобой случилось?
- Что? - Сэм был в шоке. ЭТОТ СТАРИК ВИДЕЛ ЕГО!
- А, новенький… - Улыбнулся старик. - По тебе заметно.
- Вы со мной разговариваете? - Сэм хотел удостовериться, что ему не почудилось и этот человек ДЕЙСТВИТЕЛЬНО ВИДИТ И СЛЫШИТ ЕГО.
- Эй, расслабься. - Засмеялся тонким дребезжащим смехом собеседник. - Ты просто не привык еще. Здесь все по-другому… - Ты кто такой? - Ошалело спросил Сэм. - Да я жену здесь свою жду. - Охотно пояснил старик. - Она в реанимации.
В палате 4-Ц. За жизнь свою борется. - Он подошел к каталке, на которой покоилось тело Сэма и, наклонившись, сунул голову внутрь. Его лицо до половины погрузилось в простыню, причем она даже не шелохнулась, а в том месте, где лицо исчезло, образовалась тонкая серая дымка. И в этот момент Сэм сообразил, что перед ним такое же привидение, как и он сам. Старик выпрямился и участливо взглянул на него.
- Подстрелили, да? Бедолага. Вот так все и бывает. Живешь себе, живешь и вдруг БАХ! - Он покачал головой. - Ты, главное, ничему не удивляйся. Тебе ведь еще долго здесь торчать. - Старик присел в соседнее кресло. - Помогу тебе для начала. Запомни: двери для тебя больше не преграда. Чиктрак и ты с другой стороны. - Сэм растерянно смотрел на него. - Сам поймешь, когда попробуешь, - засмеялся старик. - О! Смотри-ка! - Он ткнул пальцем в сторону операционной.
За стеклянной перегородкой вокруг распластанного на столе тела суетились врачи. Сестры подавали им какие-то препараты, шприцы. Кто-то подкатил установку «Электрошок».
- Нет. Не выживет. - Спокойно констатировал призрак. - Миллион раз видел. Не выживет.
Врач приложил к груди умирающего большие круглые пластины и что-то отрывисто сказал. Тело выгнулось дугой, замерло, прижавшись к черным соскам электродов, и рухнуло обратно на стол.
Сэм увидел, как сверху, с потолка, разлилось яркое сияние, в котором плавали чистые, переливающиеся пятнышки света.
- Все. - Сказал старик. Голубая дымка отделилась от тела и повисла в воздухе маленьким продолговатым облачком. - Вон душа, видишь? - Спросил он Сэма. - Сейчас за ней придут. - Призрак помолчал и добавил: - А может быть и нет. Нам не дано этого знать… Как зачарованный Сэм смотрел на голубую дымку. Вот ее обвили золотые искорки, и, поднявшись вверх, она растворилась в этом ярком свете, став частицей его. Сияние вдруг начало быстро сворачиваться и меркнуть, пока не исчезло совсем.
Врачи накрыли тело простыней, и санитары стали перекладывать его на каталку. Сэм перевел дух.
- А ты сам кто такой? - Он повернулся к старику, но того уже не было. Он просто пропал. Исчез. Сэм вскочил и стал озираться по сторонам, надеясь отыскать своего собеседника, но в этот момент санитар подхватил коляску с его телом и направился к лифту. Сэму показалось, что коляска сейчас опрокинет его, повалит на пол, и он очнется от бредового сна, но ничего не произошло. Санитар спокойно прошел сквозь него, и Сэм успел даже разглядеть его мозг и кровяные шарики, бегущие по миниатюрным венам.
Человек, толкающий коляску, ничего не заметил. Он продолжал катить ее дальше по коридору и, конечно, не услышал голоса за спиной, прошептавшего:
«Боже, помоги мне! Господи, прошу тебя, помоги мне!»
Несмотря на мелкий, унылый надоевший дождь, в день похорон на пустынном кладбище собралось множество самых разнообразных людей. Они пришли, чтобы попрощаться с Сэмом, проводить его в последний путь. Дождь так и не перестал. Он начался в ту ночь, когда погиб Сэм, и продолжался все три дня. Лишь на короткое время, пока гроб стоял на краю могилы, а пожилой седой священник читал свою молитву, дождь прекратился, чтобы потом, когда все уйдут и оставят их один на один, оросить своими слезами, устилающие могильный холм.
Сэм, невидимый постороннему глазу, стоя в толпе, оглядывал собравшихся по обе стороны свежевырытой могилы. Кто из них думал сейчас о бренности жизни?
У самого изголовья гроба, глядя на подведенное румянами спокойное лицо умершего Сэма, застыла Молли. За ее спиной, положив руки на плечи девушки, стоял Карл. Рядом с ним затянутый в черное Гарри Аллен. Люди, работающие в банке. Знакомые со скорбными выражениями на лицах. Кто-то из коллег Молли… Сэм повернул голову и вдруг увидел в дальнем углу кладбища девушку. Молодая и стройная, одетая в белое легкое платье, девушка брела вдоль ряда могил, с интересом поглядывая в сторону собравшихся на похороны людей. Странно она выглядела. В белом на кладбище, да еще и в такой холодный день. Девушка на мгновение замерла и, помахав им рукой, улыбнулась.
Сэм начал озираться, пытаясь понять, кому же был предназначен этот жест. Люди, казалось, совершенно не обращали на нее внимания. Девушка подошла к одной из могил, кокетливо улыбнулась Сэму и, пройдя СКВОЗЬ надгробную плиту, пошла дальше, время от времени оборачиваясь и поглядывая в его сторону. За эти три дня Сэм с большим удивлением обнаружил, что духов, обитающих на земле, гораздо больше, чем он мог себе представить. Они встречались довольно часто. На улице, в метро. Может быть, их было и больше, просто Сэм еще не научился отличать привидения от живых людей. Внешне, по крайней мере, это было совершенно невозможно. Например, вчера, когда Молли ездила в похоронное бюро, представительный господин в шикарной тройке и дорогих кожаных туфлях, которого Сэм принял за владельца бюро, подозрительно взглянув на него, прошел сквозь стену и исчез. - … Да не постыдятся во мне все, надеющиеся на тебя, господи. Да не посрамятся во мне ищущие тебя, боже. - Вещал священник громким, сильным голосом. - Мы говорим последнее «прощай» нашему другу Сэму Биту. Он навсегда останется в нашей памяти как человек огромной добродетели, огромной щедрости и всего того, что мы ценим в людях. - Глубокий зычный голос поднимался над толпой и окутывал ее теплой пеленой.
Сэм видел, как дрогнули плечи Молли, как слезы потекли по белому напряженному лицу. Она плакала совершенно беззвучно, и Сэму захотелось обнять ее и прижать к груди, но он тут же сообразил, что теперь ему НИКОГДА этого не сделать. НИКОГДА он не сможет заговорить с ней, взять ее за руку или просто погладить по темным коротким волосам.
- От друзей, от любимых, от души. - Продолжал священник.
- Мы должны хранить память о тебе, Сэм. Мы все - путники одной дороги, которая ведет к одному концу.
Сэму захотелось закричать, задрав голову к серому, затянутому тучами небу. Он - НИЧТО. Даже капля дождя, упавшая с неба, прошла сквозь него и с еле слышным шлепком разбилась о землю. Он - несчастное ПРИВИДЕНИЕ. ПУСТОТА.
- Сейчас, когда наш любимый брат входит в царство вечной жизни господа нашего, мы должны помнить, что любовь тоже бессмертна. Нам всем будет его не хватать, но наша любовь осветит ему дорогу.
Шепот. Почему все эти люди говорят шепотом? Боятся потревожить мертвого? Его ДУШУ? Он здесь, рядом, ходит между ними и даже может дотронуться до любого из них. Правда, они при этом все равно ничего не почувствуют. Так могут ли они потревожить его? ПРИВИДЕНИЕ? Могут ли они потревожить ПУСТОТУ? Возможно ли рассердить НИЧТО? Странные, в их нелепых поступках, люди. Они не понимают, какие же они счастливые, что могут потревожить кого-то громким голосом, пожать кому-то руку или просто наступить соседу на ногу. Он НИЧЕГО этого НЕ МОЖЕТ. Сэм пытался кричать им на ухо, хватать за руки, пробовал даже ударить кого-то из гостей. ТЩЕТНО. Его больше НЕТ. Он мертв. Гончарный круг вращался, и руки Молли превращали глину в НЕЧТО. Она еще не знала, что это будет. Горшок или ваза, а может быть, еще что-то. А, может быть, ничего не будет. Сейчас сильная рука Сэма появится из-за ее спины и ткнет пальцем в тонкую крутящуюся стенку, и она сморщится, сомнется, станет тем, чем была раньше. Просто глиной.
Молли даже оглянулась. На мгновение ей показалось, что кто-то, действительно, стоит у нее за спиной. Но Сэма не было. Он мертв. Его убили. И Молли заговорила. Она обращалась к Сэму, будто он здесь - в доме. Просто спрятался куда-то и ждет, когда она начнет его искать. Она не начнет. Потому что знает, что…
- Я сегодня собрала твои вещи. - Просто сказала она. - Не знаю почему. Вчера мистер Рендолс сказал, чтобы я передала тебе привет, а я расплакалась. - Молли помолчала. - Знаешь, я все время думаю о тебе. Мне кажется, что я до сих пор тебя ощущаю.
Сэм сидел в двух шагах от нее в своем любимом кресле. Он слышал все, что говорила Молли, и от этих слов чувство собственного бессилия накрыло его с головой. Он встал и, подойдя к ней вплотную, опустился на колени. «Я здесь, Молли. Совсем рядом».
Молли вздрогнула. Вчера, возвращаясь с похорон, она зашла в зоомагазин к купила кошку. Сама мысль о том; что придется теперь жить одной в пустой квартире, казалась ей настолько абсурдной, что она решила завести какое-нибудь животное. Кошка оказалась довольно странной, она нервничала, часто забиралась под кресло, и Молли, как ни старалась, не могла выгнать ее оттуда. А сейчас кошка вдруг выгнула спину, волосы у нее на загривке встали дыбом, уши прижались к голове, и, глядя на пустое место рядом с Молли, она испуганно зашипела.
- Что случилось, киска? - Удивленно спросила Молли.
Сэм понял: ОНА ВИДИТ ЕГО!
Зрачки кошки, сузившиеся, испуганные, смотрели прямо на него. В глаза! ЭТА КОШКА ВИДИТ МЕНЯ!!!
Он повернулся к перепуганному животному и, наклонившись вперед, приблизил лицо вплотную к кошачьей морде. Кошка присела на задние лапы, хвост нервно задергался из стороны в сторону, и она, прыгнув куда-то вбок, стрелой пронеслась через комнату и спряталась на кухне.
- Что случилось? - Вслед ей спросила Молли и вздохнула.
- Сумасшедшая кошка.
И вдруг она почувствовала, что В КОМНАТЕ КТО-ТО ЕСТЬ! Это ощущение было таким сильным, что Молли, неожиданно для самой себя, спросила: - Сэм?..
Молчание. И тем не менее она точно знала, что рядом с ней кто-то стоит. И тут же все прошло. Мгновенно, словно щелкнули каким-то невидимым выключателем. Дура. Он не может быть здесь. Его нет. Он умер. Дура… - Господи, как это глупо… выдохнула она.
Сэм растерянно смотрел ей вслед, и ему хотелось заорать от собственной беспомощности, упасть на ковер и забиться головой об пол. Но он знал, даже если он даст выход своим эмоциям, это ни к чему не приведет. Ударившись головой об пол, он просто ничего не почувствует.
«Эй, я жив! - Крикнул он Молли. - Я жив! Я здесь!» Молли не слышала его крика, хотя на мгновение ей снова показалось, что она ощутила какое-то движение. Но ведь это мог быть просто сквозняк, не правда ли?
Карл пришел к ней после работы, вечером. Он оставил свой «мустанг» внизу у подъезда, и Сэм, примостившись на подоконнике, слушал, как они с Молли разговаривают, разбирая вещи, смотрел вниз, безразлично разглядывая шикарную красную машину.
Карл подвинул к себе следующую коробку и принялся доставать из нее вещи Сэма, демонстрируя их Молли и, в зависимости от ее пожелания, либо кидал их в ящик для мусора, либо откладывал в стоящую отдельно коробку из-под кроссовок с яркой надписью «Рибок» на синем боку.
Молли стояла рядом, но, в отличие от Карла, она не просто БРАЛА вещи, а подолгу разглядывала их, прежде чем положить в одну из коробок.
- Я люблю эту фотографию. - Сказала она, показывая карточку Карлу. Улыбающийся жизнерадостный Сэм и прильнувшая к нему Молли.
- Да, отличная… - легко сказал Карл, извлекая на свет новую вещь - затянутую в коричневую кожу пятидесятистраничную записную книжку.
- Дай посмотреть. - Молли протянула руку и взяла у Карла знакомую вещицу.
- Это вещь Сэма… - тихо сказала она.
- Да, - согласился Карл. - Это его записная книжка. Так, что там дальше? - Он вытащил из коробки плотный прямоугольник моментальной фотографии, перевернул и прочел на обороте: - Тед Ньюжен. 1988 год. Нью-Порт. Выбрасывать?
- Нет. - Молли осторожно взяла фотографию. Записная книжка последовала в коробку с надписью «Рибок».
«Помнишь, нам так не понравился этот концерт в Нью-Порте?» - Сэм смотрел на Молли. Ничего. Она уложила фотографию поверх записной книжки и взяла новую вещь. Маленький серый кусочек пластыря. Этим пластырем она заклеивала Сэму палец, когда он случайно порезался острым ножом, готовя сандвичи.
- Хочешь оставить? - Удивленно спросил ее Карл, глядя, как Молли аккуратно укладывает пластырь к остальным вещам. - Это же пластырь! Господи, Молли, что ты делаешь?
Она вздрогнула и растерянно взглянула на него. Потом перевела взгляд на серый липкий квадратик пластыря, как будто недоумевая: «Как же он попал в коробку?» и ответила:
- Да, ты прав. Карл. - Она замолчала, а затем каким-то упавшим голосом объяснила. - Я просто сильно скучаю по нему.
- Я тоже… - Карл замолчал, глядя, как Молли, резко повернувшись, ушла в кухню. Он услышал, как полилась вода из крана, вздохнул и начал собирать коробки, предназначенные на выброс, в стопку. Верхней в ней оказалась синяя коробка с изображенным на крышке британским флагом и белой надписью «Рибок» на боку.
- Карл… - Молли догнала его уже почти у самой двери.
Он повернулся к ней, удивленно глядя на ее запыхавшееся мокрое лицо. - Да? - Карл, подожди! - Что такое?
Она выхватила из стопки, которую он нес в руках, синюю картонку. - Оставь эту коробку.
- О… Прости… - Смущенно улыбнулся Карл. - Я случайно. - Да ничего.
Он внимательно посмотрел на Молли. Припухшие веки, красные глаза. Она сдала за последние дни. Сильно сдала. Молли избегала смотреть на него, скрывая свое состояние. Она чувствовала, что усталость достигла пика, нервы напряжены до предела. Еще немного и у нее будет истерика. Жуткая, выматывающая, мощная, как цунами.
- Молли. - Будто почувствовав, что происходит в ее душе, предложил Карл. - Почему бы тебе не выйти на улицу. Вроде лето…
- Да нет, я не хочу… - Она не могла представить себя в спешащей, живой и шумной толпе.
- Да ладно, Молли. Пойдем пройдемся. - Настаивал Карл.
- Нет, не могу. - Он ощутил сопротивление в ее голосе, жесткое как камень, холодное как лед.
- Молли. - Раздельно сказал Карл. - ЕГО БОЛЬШЕ НЕТ.
- Я не могу этого сделать! - Закричала она, выходя из себя.
- ОН УМЕР. - Спокойно отрубил Карл.
БАЦ И!!!
Сэм увидел, как Молли, широко размахнувшись, впечатала ладонь в щеку Карла сильной звонкой оплеухой. Карл пошатнулся, прикрыв глаза, но устоял. Они замерли, глядя друг на друга, а на его щеке багровел, наливаясь, пунцовый отпечаток ее ладони. - Прости… - Испуганно выдавила Молли.
- Не извиняйся… - Спокойно ответил Карл. - Все нормально.
- Вот дерьмо… - Она потерла лоб. - Черт… Может быть, ты и прав. - Решительно, словно собравшись с духом, продолжила Молли. - Действительно, я устала. Пойду, пройдусь. - Она подняла глаза. - Извини меня, Карл…
- Да не волнуйся. - Он даже нашел в себе силы улыбнуться.
Она поставила коробку на стол и открыла дверь, пропуская нагруженного Карла вперед.
«Молли! Молли!!!» - Закричал Сэм, бросаясь следом. Но он чуть опоздал. Дверь захлопнулась перед самым его носом. Сухо щелкнул ключ в замке, и Сэм услышал их удаляющиеся шаги. Он по привычке схватился за ручку двери рукой, но пальцы его нащупали лишь пустоту.
«Я не могу ее открыть! Я не могу открыть эту чертову дверь! Господи, что мне делать?»
И в этот момент в его ушах раздался отчетливый скрипучий голос:
«Помогу тебе для начала. Запомни: двери для тебя больше не преграда. Чиктрак - и ты с другой стороны… Стороны…» - Эхо прокатилось под сводами комнаты. - Сейчас… Сейчас… Сэм осторожно протянул руку. Там, где его пальцы должны были ощутить твердую шершавую поверхность, он инстинктивно напрягся, готовясь встретить глухую, непроницаемую преграду, но рука свободно прошла сквозь дверь, и Сэм почувствовал, что кисть уже на свободе, с той стороны. Он замер, прислушиваясь к новому ощущению. Ему показалось, что какая-то сила засасывает руку внутрь, плотно сжимая в том месте, где она соприкасалась с поверхностью двери.
Сэм попробовал погрузить руку глубже, и ему это удалось без особого труда.
И тут Сэма охватил панический ужас. С одной стороны, он прекрасно понимал, что раз прошла рука и часть тела, значит, и весь он может спокойно шагнуть сквозь дверь. С другой, накрепко засевший в голове образ чего-то прочного, непроницаемого, что невозможно преодолеть иначе, чем открыв, орал ему в уши:
«Стой, что ты делаешь?! Ты застрянешь прямо посередине и не сможешь выбраться!»
С перепуганным лицом Сэм отгибал назад, голову, пытаясь избежать погружения в плотную поверхность, но она придвигалась все ближе и ближе. Вот в нее вошел подбородок, рот, нос, и Сэм с облегчением заметил, что это совершенно не мешает ему дышать. И тогда, решившись, он сунул голову в дверь. Это было похоже на фильм, в котором рассматриваешь срез дерева под микроскопом. Он отчетливо видел волокна древесины, ссохшиеся и прочные. Они наплывали, возникая из коричневой дымки, и пропадали перед самыми глазами. Сэм разглядел выщербину на стыке двух досок, в том месте, где был сучок, и борозду от стамески на поверхности одной из них, глубокую и ровную. Внезапно Сэм услышал странный оглушающий скрежет. Он не понял, ЧТО это было, но испуганный мозг среагировал однозначно. Сэм отпрянул назад и снова очутился в квартире. Все оказалось очень просто. Громкий пугающий звук на деле был тихим и безобидным. Это не было землетрясением или чем-то подобным. Просто КТО-ТО ПОВОРАЧИВАЛ КЛЮЧ В ЗАМКЕ ВХОДНОЙ ДВЕРИ.
Человек, вышедший, из лифта, огляделся. Все точно, он один. В коридоре тихо и пусто. Из всех квартир в доме были проданы только четыре. И две из них располагались на третьем этаже. Мягкой кошачьей поступью он прошел к нужной двери и, прислонясь к ней ухом, прислушался. Тишина. Никого нет. Он криво усмехнулся и, достав из кармана ключи, вставил один из них , в замочную скважину. Руки его, затянутые черными перчатками, чуть подрагивали. Ключ, тихо щелкнув, повернулся, и человек понял, что цель достигнута, - путь свободен. Он нажал на ручку и, осторожно при открыв дверь, проскользнул внутрь, снова мягко захлопнув ее за собой. Одновременно его правая рука полезла в карман коричневой кожаной куртки и вытянула оттуда пистолет. «Беретту» 25-го калибра.
Сперва Сэм подумал, что вернулась Молли. Он ожидал увидеть знакомое лицо, только порозовевшее и чуть оживленное после вечерней прогулки. Но вместо Молли в узкую щель протиснулся НЕКТО, и Сэм мгновенно узнал этого человека. Та же паучья фигура, то же угрюмое гориллоподобное лицо, те же волосы, не мытые по меньшей мере, месяц. И пистолет. Тот самый пистолет, пуля которого, пройдя через тело Сэма Вита, убила его. Перед ним стоял его УБИЙЦА! Парень не спеша, огляделся и прошел на середину комнаты. Он остановился, озираясь, выискивая что-то нужное ему. Что-то, из-за чего он рискнул прийти в дом своей жертвы. Сэм понял, что ярость, закипающая в его груди, сейчас разнесет его тело, как треснувший паровой котел. Он повернулся и пошел полукругом, обходя парня сбоку, стараясь не попасть под дуло пистолета. «Что ты здесь делаешь, ублюдок?» Парень неторопливо огляделся и стал подниматься на второй этаж. Перед ним был еще один лестничный пролет, и Сэм, подпрыгнув, заскочил на площадку перед своим убийцей. Он видел тяжелую челюсть, смотрящие из-под густых бровей настороженные глаза, пухлые губы, слышал прерывистое дыхание, вырывающееся из прокуренных легких. Отвращение и ярость плотной пеной быстро поднялись в груди Сэма и ударили в голову. И тогда он, коротко замахнувшись, врезал парню в солнечное сплетение. Еще раз и еще! Руки его месили воздух, проходя сквозь тело убийцы, НЕ ПРИЧИНЯЯ ТОМУ НИ МАЛЕЙШЕГО ВРЕДА. Он даже и не замечал ударов, продолжая спокойно подниматься по ступенькам. Сэм попробовал ударить его ногой в живот, но только подскользнулся и упал на дубовый панельный пол.
«Ты, сукин сын! Что тебе нужно?» - Заорал Сэм. Паукообразный парень не обратил на крик никакого внимания. Он поднялся на второй этаж и остановился, оглядываясь.
Пушистая серая кошка равнодушно покосилась на него и, фыркнув, отвернулась. Ей не было дела до людей. Парень подошел к шкафу и начал выдвигать из него ящик за ящиком, роясь в белье, разыскивая что-то. Вот он увидел бумажник Сэма и быстро спрятал его в карман куртки. Сэм замер в двух шагах от него. Его трясло от собственного бессилия. От ярости, от невозможности что-либо предпринять.
… И в этот момент до них донесся новый звук. Тихий щелчок. Ужас леденящими доспехами сковал Сэма, лишая возможности двигаться. Этот звук - открываемой двери - мог означать только одно! Вернулась Молли. Парень замер, повернув голову, вслушиваясь. Его палец сдвинул рычажок предохранителя, ставя «беретту» на боевой взвод.
«Сейчас этот ублюдок убьет ее!» Мысль была страшной и тяжелой, как пуля, рвущая на куски тело. Сэм ринулся вниз по лестнице, прыгая через ступеньки, торопясь предупредить Молли, что там наверху, замерев в напряжении, стоит УБИЙЦА! «Молли! Молли!!! Уходи! Уходиииии!!!» - орал он.
Этот парень, не задумываясь, убьет ее! Сэм в отчаянии пытался схватить руки Молли, но каждый раз встречал пустоту. ОН НИЧЕМ НЕ МОГ ПОМОЧЬ ЕЙ!
Молли спокойно разувалась и, пройдя через комнату, начала подниматься наверх, в душ. На улице было жарко, но тем не менее прогулка помогла ей отвлечься от тяжелых мыслей о Сэме. Карл явно был в ударе сегодня. Он шутил и смеялся, пытаясь растормошить ее, и в конце концов ему это удалось. Правда, она быстро устала и настояла на том, чтобы они пошли домой, что очень расстроило Карла. Но все равно, прогулка была отличной. У подъезда Карл пытался удержать ее, умоляя пообедать с ним завтра. У него был такой удрученный вид, что Молли не смогла отказать, и они договорились, что он заедет за ней после работы. Молли думала об этом, пока поднималась по дубовой лестнице.
«Нет, Молли, нет! Нет! Пожалуйста, прошу тебя, не ходи туда. У НЕГО ПИСТОЛЕТ!!! Нет, Молли, не надо!!!» На площадке второго этажа она поздоровалась с кошкой и та лениво моргнула в ответ.
Молли прошла в спальню, и Сэм видел, как человек, осторожно вышедший из-за перегородки, наткнулся взглядом на зеркало, висящее на противоположной стене. В этом зеркале отражалась Молли. Не подозревая о стоящем за тонкой фанерной перегородкой УБИЙЦЕ, она, стянув с себя футболку и брюки, направилась в ванную комнату. Гориллоподобное лицо парня оживилось. Он криво усмехнулся, в его глазах заплясал огонек, а язык, высунувшись изо рта, скользнул по пересохшим полным губам. Он с каким-то странным присвистом втягивал в легкие воздух, и, казалось, что его мысли, став материальными, превратились в черное облако, заслонившее свет.
Кошка, сидящая в двух шагах от него, вдруг зашипела, выгнув спину, глядя в пустоту перед собой… Сэм, глядя прямо ей в глаза, истошно заорал. Кошка, ПЕРЕПУГАВШИСЬ ГРОМКОГО КРИКА, резко прыгнула в сторону стоящей перед ней фигуры убийцы, пытаясь вскочить этому человеку на плечо, но промахнулась. Ее когти полоснули по лицу, выдирая клочья кожи и кусочки плоти. Изогнувшись в воздухе, помогая себе хвостом, она приземлилась на четыре лапы и стремглав бросилась в укрытие - под кресло.
Человек не успел ничего сообразить. Он только заметил, как кошка вдруг вскочила и резко прыгнула прямо на него.

Предыдущая страница 3 Следующая страница


Привидение 4

Когти впились ему в лицо, вызвав резкую ослепляющую боль, которая бывает, когда к обнаженному участку кожи приложат раскаленный добела кусочек металла. Кровь, ярко-алыми каплями стекая по подбородку, падала на куртку. - Черт! Дерьмо! заорал он.
Сэм увидел, как парень, вцепившись рукой в расцарапанную щеку, кинулся вниз, пытаясь достичь входной двери раньше, чем на его крик выйдет Молли. Он бросился следом за убийцей, Молли показалось, что в комнате кто-то закричал.
Она накинула халат и, выйдя из ванной, услышала, как хлопнула в прихожей дверь.
- Эй, здесь есть кто-нибудь? - Крикнула она. - Эй! Тишина. Никого. «Наверное, мне почудилось», - решила Молли и, вернувшись в ванную, с удовольствием забралась под прохладные упругие струи.
У него не было времени. Спешка придала Сэму решимости, и он, не останавливаясь, прыгнул через входную дверь. Это было довольно странное ощущение, словно воздушные плотные ворота втянули его в себя и выбросили с другой стороны. Сэм обернулся. ОН СДЕЛАЛ ЭТО! Он преодолел страх!
Выйдя из подъезда, человек в кожаной куртке огляделся и неторопливым шагом побрел по улице. Со стороны могло показаться, что усталый мужчина возвращается с работы домой. Однако стоило парню свернуть за угол, походка его снова обрела прежнюю упругость, он расслабился и поднял голову, озираясь. Пройдя два квартала, человек спустился в подземку.
Сэм прошел за убийцей через турникет метро. У него возникло огромное искушение вынуть из кармана монетку и опустить в' автомат, но он тут же сообразил, что все это не более чем привычка, оставшаяся в наследство его мозгу от прежней - материальной - жизни. Автомат беспрепятственно пропустил его, и Сэм побежал вниз по ступеням, торопясь догнать человека с паучьей фигурой, который уже ушел вперед и затерялся в толпе.
Сэм нашел его на платформе. Убийца терпеливо ждал поезда, идущего в Бронкс.
Он ехал в Гарлем. Ему не везло в жизни, да, собственно, ему ни в чем не везло. Человек оглядел толпу на платформе и скривился в улыбке. Интересно, как поведут себя все эти люди, если сейчас вынуть пистолет и приказаны им лечь мордами на грязный, покрытый мусором, местами заблеванный бетонный пол? То-то у них вытянутся рожи! Особенно, у того толстяка с портфелем… А девчонка неплоха. Когда он закончит работу и получит свои «бабки», обязательно наведается к ней поразвлечься.
Чертова кошка. Человек провал пальцами по царапинам на щеке. Когда он придет туда еще раз, первым делом выбросит из окна дрянную тварь.
Сияя фонарями, подошел поезд, и человек шагнул в вагон. Он не сел, хотя были свободные места, из-за опасения, что пистолет может ненароком вылететь из кармана. Оружие всегда было под рукой после того, как однажды вечером несколько подростков лет пятнадцати, напав на него возле подъезда, перебили обрезком водопроводной трубы гортань. Теперь он сипел.
И при разговоре голос его, скрипучий как ржавая дверь, отталкивал людей.
Пистолет здорово помог ему с тем парнем. Если бы он не выстрелил, этот ублюдок мог бы запросто скрутить его. Но, слава богу, все обошлось. Парень в земле, а девчонка… Надо будет навестить ее перед отъездом:
Сэм стоял, скрестив руки на груди, и наблюдал. Вот парень криво усмехнулся, вспомнив о чем-то веселом, затем сморщился, коснувшись рукой шеи. Потер ее. Глаза его потемнели и стали совсем дикими. В них вспыхнула безумная злоба, а рука в кармане напряглась, сжимая рукоять пистолета. Сэм ухмыльнулся. «Тоже не сладко пришлось, подонок?» - подумал он. Внимание Сэма было поглощено убийцей, и поэтому он не заметил, как сидящий в дальнем углу вагона мужчина лет сорока вдруг вскочил и с искаженным бешенством лицом быстрыми шагами направился прямо к Сэму. У него был высокий, с редкими волосами череп, мешковатые щеки и опущенные вниз, словно в вечной печали, уголки губ. Разрез глаз так же был необычным. Широкие, непропорциональные, с тяжелыми верхними веками, сильно опущенными со стороны висков, глаза.
- А ну, убирайся отсюда! - Заревел мужчина, подходя к Сэму. - Убирайся отсюда, это мой поезд!
И длинными узловатыми пальцами он толкнул Сэма в грудь. Не ожидавший такого поворота Сэм потерял равновесие и, упав на затоптанный пол, покатился к двери вагона. Нападающий тут же оседлал его и начал выталкивать наружу, явно намереваясь прогнать чужака, вторгшегося на его территорию, силой. «Что ты делаешь? Что ты делаешь!!!» - заорал Сэм, чувствуя, как цепкие сильные пальцы выпихивают его наружу.
Сначала голова, а вскоре и плечи Сэма висели в воздухе, за дверьми. Он поднял руки и, нащупав тело напавшего на него духа, вцепился что есть силы в эту опору, стараясь удержаться в мчавшемся с огромной скоростью, подпрыгивающем на стыках поезде.
«Уходи отсюда!» - ревел дух, пихая его, выталкивая, отрывая от себя вцепившиеся мертвой хваткой в его одежду пальцы Сэма.
И тут Сэм увидел, как из-за поворота появились яркие огни встречного состава. Скорее всего, ничего бы не произошло, но паника, охватившая его, была настолько велика, что каким-то невероятным усилием Сэм втянул себя на ставший вдруг таким родным грязный пол.
Мужчина вскочил и, выпучив бешеные глаза, схватил его за шиворот и просто швырнул вдоль вагона. От толчка Сэм заскользил по полу, как по льду, и вылетел через дверь, ведущую в тамбур. Скольжение замедлилось, и он остановился, причем тело его покоилось в тамбуре, а ноги все еще оставались в вагоне.
И тут произошло нечто странное. Воинственный дух, подскочив к двери с криком: «Это мой поезд! Убирайся!!», влепил кулаком в стекло. И… СТЕКЛО ЛОПНУЛО!
Осколки брызнули в разные стороны, осыпаясь на железную подножку переливающимся в свете ламп острым дождем. «Это мой поезд!!!»
Парень обернулся на звон лопнувшего стекла. Странно. Он хмуро оглядел пассажиров. Кто-то из этих слюнтяев, скорее всего, плохо закрыл дверь. Усмешка скривила его губы, он вспомнил, как пацаном швырнул камнем в витрину бакалейной лавки. Просто так, чтобы доказать самому себе свою смелость. Хозяин догнал его и чуть не оторвал ему уши. Старый козел. Через два дня, ночью, лавку кто-то поджег. Виноватого так и не нашли, зато хозяин долго убивался, проклиная «тупоголовых копов». Парень засмеялся сипловатым смехом. Сидящая рядом старушка подняла на него глаза. Поезд подошел к нужной станции, и он вышел, украдкой оглянувшись. Нет. Никого. Эти придурки будут долго искать убийцу. Но им все равно не найти его. Кто из этих умников догадается связать умершего банкира и отребье из Гарлема? Двух совершенно незнакомых людей. Они слишком глупы. Он снова засмеялся, поднимаясь вверх по ступеням.
Сэму оставалось только поблагодарить бога за то, что «дух» вовсе не выбросил его из поезда. Из соседнего вагона он наблюдал за человеком в куртке и, поняв, что тот выходит, поспешил следом. Убийца не мог увидеть его, но привычка - от нее ведь никуда не деться - заставила Сэма идти в десяти шагах позади.
Они долго петляли захламленными вонючими подворотнями, в которых если кто и чистил тротуар, то только ливень.
Мусорные ящики, со всех сторон заваленные отходами, источали такое «благоухание», что Сэму захотелось заткнуть нос и стремглав броситься прочь из этого забытого богом района. Парень иногда резко оборачивался, проверяя, не следят ли за ним, но не замечая ничего подозрительного, продолжал свой путь. Так они шли минут двадцать, то замедляя, то снова ускоряя шаг, пока не вышли на довольно широкую - метров десять - улицу со странным названием Плейс-проспект. Мимо, громко обсуждая последние спортивные новости, прошли два крупных негра, и Сэм подумал, что, если бы он мог рассказать им все, они втроем запросто «спеленали» бы этого парня, отобрали бы пистолет и отволокли бы его в ближайший полицейский участок, но… Они прошли под метромостом и вскоре оказались у невысокого пятиэтажного дома. Строение выглядело настолько ветхим, что Сэм удивился, как оно все еще стоит. Казалось, стоит подуть самому слабенькому ветерку, и все это сооружение рассыплется как карточный домик. «Плейс-проспект, 303», значилось на табличке. Парень подошел к подъезду и, открыв дверь, еще раз посмотрел по сторонам.
«Он чересчур нервничает, - подумал Сэм. - Слишком. Хотя стоит ли удивляться. Ведь он - убийца».
Парень исчез в темной пасти подъезда.
- Черт, темнотища, хоть глаз выколи. - Он подошел к двери квартиры и долго ковырялся ключом, пытаясь нащупать замок. - Дерьмо! - Громко сказал он.
Ключ наконец вошел в скважину и дверь открылась. Он шагнула квартиру, прошел в комнату, цапнул с грязного, заваленного разным хламом стола подсохший кусок бутерброда и заработал челюстями.
Сэм, стоя посередине комнаты, если только этот свинарник можно было назвать комнатой, служившей, судя по всему, и столовой, и спальней, и гостиной одновременно, наблюдал, как парень вынул из кармана пистолет и засунул его под подушку на широкой, стоящей у стены кровати. Стянув ботинки, он повалился на нее и скрестил ноги.
Устроившись поудобнее, достал из кармана украденный бумажник и, откинувшись на подушку, стал разглядывать вставленную под пластик фотографию Молли. Некоторое время парень предавался этому занятию, а потом взял со столика телефон и, водрузив его себе на грудь, набрал номер.
Видимо, звонка ждали, потому что он тут же заговорил своим скрипучим глухим голосом:
- Это я. - Парень зажал трубку плечом и, сморщившись, провел пальцем по располосованной щеке. - Нет. Не смог. Она вернулась!
- ЧТО??? - Может быть, через пару дней повторю.
Сэм вдруг понял, что этот человек ЗНАЛ, куда шел. Он пришел не грабить, ему ЧТО-ТО нужно! И он не один. Кто-то, сидящий на том конце провода, нанял его! ЗАПЛАТИЛ ему!
- Расслабься, я сделаю это. - Парень бросил трубку на рычаг и поставил телефон на место. Сэму стало страшно. Безумно страшно. «Ты что? - дрожащим голосом спросил он. - Кто ты? Что ты хочешь от нас?»
Убийца, глядя на фотографию, зловеще, оскалился и облизнул губы.
«Нет, держись от нее подальше! Ты слышишь? Держись от нее подальше!!!»
Он обязательно вернется и развлечется с этой куколкой. Но это потом. Когда заплатят «бабки».
У него есть два дня. Не больше. Только два дня. За это время он должен что-то придумать. ДОЛЖЕН!
«Господи, помоги мне! Великий боже, прошу тебя, помоги мне!»
Выходя Сэм посмотрел на номер квартиры: 4-Д, а спустившись вниз, взглянул на список жильцов. Возле номера 4-Д крупными корявыми буквами было выведено имя: ВИЛЛИ ЛОПЕС.
Кто знает, что нас ждет, если завтра мы перейдем дорогу не в том месте, где привыкли это делать каждый день. Как бы развивались события, если бы Сэм пересек улицу десятью метрами дальше и не наткнулся бы на маленькую конторку со светящимся оранжевым огнем силуэтом пятерни с растопыренными пальцами в витрине и мигающей надписью: «Общение с духами всего за 20 долларов».
Если вы любитель потустороннего, то, оказавшись перед ней, обязательно зайдете внутрь, толкнув стеклянную дверь. В маленькой комнатке, служащей фойе, будут стоять жесткие пластмассовые стульчики, на которых вы сможете скоротать время, ожидая своей очереди. Очередь, если таковая будет, скорее всего, состоит из пяти-шести пожилого вида дам, и это может натолкнуть вас на определенные размышления. Сам зальчик для проведения спиритических сеансов настолько мал, что вас тут же начнет грызть сомнение, стоило ли заходить сюда или лучше наорать мороженого на все деньги и съесть его дома, запивая горячим кофе. Но уж зато сам сеанс определенно стоит потраченных денег, и при наличии хотя бы маленьких зачатков чувства юмора, вы вдоволь посмеетесь за свои 20 долларов, хотя при этом совершенно четко будете понимать, что вас просто-напросто облапошили.
Сэму торопиться было некуда, и, кроме того, его очень заинтересовала вывеска. Как человек здравомыслящий, да еще и материалист, он в жизни не думал о чем-либо подобном. А уж спиритизм и прочие штучки представлял себе довольно слабо и считал полной чепухой, рассчитанной на истеричек и людей недалеких.
Но что еще остается делать привидению? И Сэм, пройдя сквозь стену, очутился в темном зальчике, освещаемом лишь тусклой лампой под плотным абажуром, висящей под потолком. На покрытом зеленой материей столе стоял средних размеров стеклянный шар. Два высоких старых кресла, одно против другого, затянутые в темно-бордовую парчу стены, вот, собственно, и все, что можно сказать о Нем. Сэм увидел, как открылась одна из дверей, и в нее вошли две негритянки. Одна худенькая, среднего роста, вторая чуть ниже, напоминающая формами сдобную булочку. Следом за ними в зальчик вплыла пожилая дама. На ней было аккуратное бежевое платье и светлые туфли. Волосы завиты и чуть напомажены. Женщина осторожно озиралась, словно боясь, что, как только она переступит порог, на нее тут же накинется целая толпа духов и примется щекотать.
Худенькая негритянка усадила ее в кресло и отошла к стене - Миссис Сантьяго. - Глубоким таинственным голосом произнесла она. - Сестра скоро будет с нами!
Ее подруга открыла вторую, ведущую в маленькую каморку дверь, демонстрируя, что там никого нет.
- Сестра! - Подняв глаза к столку, громко воззвала худенькая. - Осчастливь нас! Снизойди до нас, всевидящая!!! Даруй нам бесценное твое присутствие!
Сэм с интересом наблюдал за ней, ожидая продолжения.
Дверь в каморку чуть скрипнула и мягко открылась. В тусклом свете лампы Сэм разглядел НЕЧТО, одетое в желтую хламиду. Посетительница изумленно уставилась на качающуюся в воздухе фигуру.
НЕЧТО дрогнуло и поплыло через комнату. «Интересно, сколько нужно тренироваться, чтобы так ходить?» - подумал Сэм. Оно опустилось в кресло и… Оказалось обычной темнокожей женщиной. У нее были крупные черты лица и богатейшая мимика. Когда она говорила, лицо оживало и двигалось, выдавая такой умопомрачительный каскад ужимок и гримас, что Сэм тут же расплылся в улыбке.
- Миссис Сантьяго? - спросила ясновидящая.
- Буэнос диас. - Поздоровалась женщина, глядя на нее большими глазами.
- Я - Оттоми Браун. - Обе ассистентки подошли и встали рядом с креслом. - Насколько я знаю, вы хотите общаться со своим покойным мужем.
- Си. - Миссис Сантьяго усердно закивала головой, подтверждая ее слова.
- Я думаю, он будет с вами сегодня.
Возвестила ясновидящая. Томно Сэм хмыкнул озадаченно.
- Спасибо, спасибо… - быстро забормотала клиентка. - Грацие…
- Ваше пожертвование. - Худенькая негритянка, держа в руках небольшой поднос, подошла к столу, и Сэм увидел, как две десятидолларовые банкноты перекочевали из рук миссис Сантьяго на черную лакированную поверхность. Негритянка поблагодарила и снова заняла исходную позицию за креслом.
- Мир не должен знать об этом. - Продолжала ясновидящая. Поэтому вы должны верить! Вы верующая? - Вдруг совершенно нормальным живым голосом, оставив свой замогильный тон, спросила она.
- Да, да. Верующая. Я верующая. - Суетливо закивала женщина.
- Приступим… - снова таинственным глухим голосом возвестила ясновидящая. Глаза се закатились, дыхание стало учащенным, тело дернулось в одну сторону, в другую. Лицо исказила страдальческая гримаса, создавая ощущение титанической внутренней борьбы. Грудь вздымалась под хламидой, словно Оттоми задыхалась и… Все прошло. Ясновидящая открыла глаза и театрально громко заявила:
- Нет, не могу. Это слишком сложно. - Она расслабилась, глядя на замершую, подавшуюся вперед миссис Сантьяго, и спокойно пояснила: - Что-то контакт не налаживается.
Сэм едва не расхохотался. Он скрестил руки на груди, с улыбкой глядя на ее манипуляции.
- Погодите. - Вдруг воскликнула Оттоми, словно прислушиваясь к чему-то. - Я что-то чувствую! - Миссис Сантьяго нетерпеливо заерзала в кресле. - Знал ли ваш муж кого-нибудь по имени… - Оттоми снова замерла, прислушиваясь. - Анна? Миссис Сантьяго покачала головой отрицательно. - Консуэлла? - «Нет.» - Люсита? - На лицо женщины набежало облачко сомнения. - Джульетта? Жозефина? Мария?
- Да-да. - Радостно подтвердила женщина. - Это моя мама!
- Да! - Победоносно возопила Оттоми, глядя на люстру. - Она Мария?
- Да-да. - Еще раз кивнула миссис Сантьяго. - Бог свидетель, я знала, что это мамочка! - Воскликнула Оттоми.
Сэм качнул головой и засмеялся. «О, боже мой…» вырвалось у него.
Оттоми притихла и оглянулась на стоящих за спиной негритянок. Миссис Сантьяго смотрела на нее с нетерпением, явно ожидая продолжения. Ясновидящая покосилась на клиентку и, снова повернувшись к столу, утомленным голосом произнесла:
- Это так сложно… Требует такого напряжения… - Выжидающий взгляд в сторону миссис Сантьяго. - Очень тяжело. - Покачала она головой.
- Я заплачу больше. - Наконец сообразила посетительница.
- Сколько?
- Двадцать долларов. - Быстро сказала Оттоми. Еще две бумажки легли на поднос. «Так я и знал, - усмехнувшись, пробормотал Сэм. - Отличный способ выманивать деньги».
Оттоми вздрогнула и снова подозрительно покосилась на негритянок, на миссис Сантьяго, но ничего странного не заметила. Она глубоко вздохнула и сказала, словно делая большое одолжение:
- Ну ладно, попробуем еще раз. - Глаза ее закрылись, и некоторое время тело оставалось совершенно неподвижным, но вдруг ликующий вопль вырвался из ее уст. - Хвала всевышнему! Спасибо, Иисус!.. - Из ликующего голос стал грудным и томным. Протянув к миссис Сантьяго ладони, Оттоми возвестила: - Добро пожаловать! Духи к нам благосклонны!
- Мой муж?.. - Задыхаясь от волнения-, прошептала женщина.
- Т-с-с… Не спугните. - Значительно произнесла ясновидящая.
«Ну и где же он?» - Насмешливо спросил Сэм. Уж кому, как не ему - ПРИВИДЕНИЮ - знать, что, кроме него, других духов в этой комнате НЕТ.
Оттоми снова вздрогнула, но не обернулась, решив, что задаст трепку подручным после того, как спровадит глуповатую клиентку.
- Хулио, да? - В голосе миссис Сантьяго сквозило нетерпение. - О, да, я чувствую его вибрацию!
Сэм засмеялся. Это представление было посмешнее, чем самая лучшая комедия.
- Я вижу его! - Оттоми ткнула пальцем куда-то в сторону.
- Как он выглядит? Как он выглядит?
- Он красаааааааавец. - Довольно протянула ясновидящая, глядя в пустой угол.
- Красавец? - С сомнением в голосе спросила посетительница.
- Миссис Сантьяго. - Укоризненно посмотрела на нее Оттоми. - В царстве отца нашего мы все прекрасны!
Женщина поспешно замотала головой, соглашаясь с этим бесспорным утверждением, и со слезами в голосе прошептала:
- Хулио…
- Смотрите, он спускается! - Воскликнула Оттоми, и палец ее переместился с угла на потолок. - Я вижу его! - Ее голос становился все громче. - Я вижу его! - Еще громче. - Он приближается… Миссис Сантьяго в испуге начала озираться, не понимая, откуда все-таки должен приблизиться ее ненаглядный Хулио.
- Он здесь!!! - выдохнула ясновидящая. - Да! На нем черный костюм…
- Черный?.. - Перебила ее миссис Сантьяго удивленно.
- А, - отмахнулась Оттоми, - ну, может быть, синий… Ей до смерти все это надоело. И тут в комнате раздался смех, и молодой мужской голос громко осведомился:
«Что за дешевый балаган?»
Этого Оттоми выдержать уже не смогла. Она вскочила с кресла и заорала:
- Кто это? Хулио?
- Хулио? - Мгновенно среагировала посетительница.
- Вы слышали? - Обратилась Оттоми к помощницам. Но, те лишь пожали плечами, с недоумением тараща на нее глаза.
- Кто ты? - Крикнула Оттоми испуганно.
- Хулио? - Снова спросила миссис Сантьяго.
Сэм понял: она СЛЫШИТ то, что он говорит. Все еще боясь, что это ошибка, он быстро приблизился к ясновидящей и спросил: «Эй, ты можешь меня слышать?» Она подпрыгнула, когда невидимка гаркнул ей на ухо.
- Вы слышали? - Закричала Оттоми, припуская бегом вокруг стола.
«Эй, меня зовут Сэм Вит! - Крикнул голос. - Ты слышишь меня?»
Она перепугалась не на шутку. Казалось, что никто, кроме нее, не слышал этого голоса, хотя он звучал достаточно громко и четко.
- Оставь меня в покое! - Завизжала ясновидящая, бросаясь наутек.
«Меня зовут Сэм Вит!» - прозвучал над ухом голос. Оттоми взвизгнула и, остановившись, заорала ассистенткам:
- Скажите, чтобы он отстал от меня!
«Меня зовут Сэм Вит!»
- Пошел прочь, Сэм Вит! - Крикнула Оттоми, вваливаясь в каморку и захлопывая за собой дверь.
- Сэм Вит? - Спросили хором ассистентки, изумленно переглянувшись. Оттоми прислонилась к стене, тяжело дыша. Черт побери, она давно не бегала. Вон как запыхалась.
«Успокойся, - Подумала Оттоми. - Главное, успокойся». Она закрыла глаза и зашептала на манер молитвы: - Клянусь моими детьми и всем, что у меня есть, я постараюсь выгнать этого парня…
«Ничего не получится». - Быстро проговорил невидимка.
Гадалка взвизгнула и, отпрыгнув назад, наткнулась на дверь.
Дверь была настолько хлипкая, а удар таким сильным, что она тут же слетела с петель. Оттоми, ударившись головой так, что в глазах зажглись миллионы ярких белых искорок, рухнула сверху. И тут истерично заорали негритянки.
Сэм стоял над распростертым на двери телом и думал, что он, пожалуй, переборщил. Не надо было орать ей на ухо.
Оттоми Браун жила вместе со своими помощницами в том же доме, в котором располагалась ее контора. Они снимали двухкомнатную меблированную квартиру на четвертом этаже. Кроме жилых комнат в квартире была маленькая прихожая, кухонька и даже ванная.
Оттоми очень любила свою квартиру. Ей нравилось сидеть вечером перед телевизором с подругами, хрустя попкорном, и перемывать косточки какому-нибудь актеру. Или поваляться на кровати, читая какой-нибудь детективчик, купленный в книжной лавке за доллар тридцать центов. Она обожала детективы. Тихий, уютный мирок был. Пока не появился этот дух.
Оттоми лежала на кровати с мокрым полотенцем на голове. Голова у нее раскалывалась так, словно по затылку врезали бейсбольной битой. Хотя, собственно, еще не известно, что лучше - получить по затылку битой или вышибать головой дверь. Нет уж, хватит. Она должна объяснить этому парню, что ей вовсе не нравится перспектива общения с духами, какими бы они ни были. Дудки. Не хочу и не буду.
- Слушай. - Обратилась она к креслу, из которого исходил голос. - У моей мамы был дар ясновидения, у моей бабушки был дар ясновидения, все говорили, что у меня тоже должен быть дар. Ну нет у меня этого дара! А теперь, когда я знаю, что он у меня все-таки есть, лучше уж его и не было вовсе! Слушай-ка, сделай одолжение, уйди куда-нибудь, найди кого-нибудь еще.
«Кого-нибудь еще? Да ты что, смеешься?» - Изумился голос. - Ну, в конце концов, нельзя же так сразу. - Возмутилась Оттоми.
Худенькая негритянка, которую звали Ула, повернулась к подруге Шейле и с видимым беспокойством произнесла:
- По-моему, она стукнулась головой гораздо сильнее, чем я думала.
- Да нет. - Шейла осторожно заглянула из прихожей в комнату, где Оттоми горячо доказывала что-то обитому плюшем креслу. - Она с ним разговаривала еще до того.
Как стукнулась.
- Точно тебе говорю, - стояла на своем Ула, - она явно больная, раз так делает.
Голос умолк, и Оттоми беспокойно спросила:
- Ты сейчас где?
«Стою прямо за твоей спиной». - Ответил Сэм.

Предыдущая страница 4 Следующая страница


5 Арч Стрэнтон

- Прямо за моей спиной?
- Да нет, дорогая, мы здесь! - фальшивыми голосами пискнули из прихожей подруги.
- Ты белый?
«Что значит белый?» - Переспросил Сэм, не совсем понимая постановки вопроса. Как может ПРИВИДЕНИЕ быть белым или черным? - Цвет кожи у тебя белый, не так ли? - Ехидно спросила Оттоми.
- Ты знаешь, что я думаю? - глаза на подругу, шепнула Ула.
- Знаю. Уже иду звонить врачу.
- И раз уж ты белый, то какого черта пристаешь ко мне? - Она взорвалась, думая, что уж на такой-то аргумент этому парню нечего будет сказать.
«Ты должна мне помочь - Спокойно ответил голос, пропуская ее выпад мимо ушей. - Есть такая девушка - Молли Дженсен. И она в большой опасности. Человек, который убил меня, был в ее квартире. Что-то искал, но не смог найти. Он собирается вернуться туда еще раз. И ты должна предупредить Молли об этом». - Голос замолчал в ожидании ответа.
Оттоми задумалась. С одной стороны, по-человечески, его, конечно, жаль, но с другой… Вдруг ему! завтра приспичит, чтобы она пешком отправилась в Сан-Франциско? Нет. Лучше все-таки отказаться.
- А с чего это ты взял, что она вообще мне поверит?
«Это всего лишь один телефонный звонок».
- Нет. - Ответила она. - И не проси.
Сэм присел в кресло и задумался. Если он не сможет уговорить ее сделать это, Молли может погибнуть. Нужно придумать что-то, чтобы заставить эту женщину позвонить. И вдруг его осенило. ГОЛОС! Она же слышит его!
«О'кей, - жестко произнес голос со стороны кресла. - Ты - ВСЕ, что у меня есть, и поэтому я никуда не уйду, пока ты не поможешь мне. Неважно, сколько времени это займет. Я могу говорить сколько угодно».
- …Она разговаривает с белыми людьми в комнате. - Тихо шептала в трубку Шейла, бросая настороженные взгляды в сторону лежащей на диване примолкшей подруги.
Конечно, врач приехал. Довольно быстро. И так же быстро уехал, наткнувшись на мощный поток слов, самым мягким из которых было - «урод». Понятно, Оттоми не стала ему рассказывать про чокнутого духа, который поселился в их квартире, а заодно и о том, чего ради ей приспичило выбивать головой дверь. Оттоми прекрасно отдавала себе отчет в том, что попытайся она хотя бы заикнуться, о происшедшем, ее тут же спеленают и увезут в «санаторий» с трехметровыми стенами и решетками на окнах.
Голос пропал. За полтора часа, пока они смотрели телевизор, он не произнес ни звука. Оттоми даже понадеялась, что этот дух ушел искать себе другого помощника, но жестоко просчиталась.
В полночь, когда Ула и Шейла засопели в своей комнате, а Оттоми начала дремать, кресло вдруг запело громким баритоном: «Жил славный парень Гарри, Он пас себе коров, И этот парень Гарри, Был парень будь здоров!»
Оттоми подскочила на кровати. Дух пел немилосердно фальшиво, но этот недостаток он компенсировал усердием и громкостью. «Хей-хо! Хей-хо! Гарри - это я!!!» - гаркнул голос. «Хей-хо! Хей-хо! Гарри-это я!»
На каждое «хей-хо» Оттоми подскакивала в кровати, словно ее били молотком по голове.
«Однажды этот Гарри! Отправился гулять!!!» - орал дух.
Оттоми заткнула уши подушкой.
«Решил он - этот Гарри! Уток пострелять!! Хей-хо! Хей-хо!»
- Прекрати!!! - Заорала Оттоми. - Немедленно!
«Гарри - это я! Хей-хо! Хей-хо! Гарри - это я!»
- Тебе медведь на ухо наступил. - Буркнула она, включая свет, и голос в кресле весело засмеялся.
Сон был чутким и зыбким. Молли несколько раз погружалась в него, как в теплую воду, но быстро всплывала на поверхность, продолжая висеть на грани бодрствования и сна… В тот момент, когда сон все же укачал ее, Молли увидела Сэма. Он стоял в ногах кровати, и лицо его было растерянным и тревожным.
- Молли, ты в опасности… Ты в большой опасности. - Тихо сказал Сэм. Его тон взволновал ее.
- Что случилось, Сэм? - Спросила она. - О чем ты говоришь?
- Молли, - протянул ей руку Сэм, - человек, который убил меня… Телефонный звонок разорвал голубую пелену сна, как гвоздь тонкую шелковую ткань. Нервно и резко.
Еще не совсем понимая, что это за пугающие звуки, Молли быстро села в кровати. В ушах ее, удаляясь и слабея, звучал голос:
«… Убил меня… Убил меня… Меня… Меня…». В какой-то странной полудреме она сорвала трубку с телефона и сказала почти выкрикнула:
- Алло? Алло?
- Привет. - Гаркнул в трубке бодрый женский голос. - Это Молли Дженсен?
- Да. - Подтвердила Молли, чувствуя, как тело расслабляется, и сон снова начинает утягивать ее на дно тяжелым грузом.
- Отлично. Меня зовут Оттоми Браун. - Продолжал голос в трубке. - Я - ясновидящая. У меня было откровение, в котором один ваш друг просил передать кое-что для вас. Я понимаю, что это звучит ненормально, но вы должны поверить мне. И самое главное, не бойтесь.
- Кто это? - Сон слетел сразу и окончательно. Молли сжала трубку так, что пальцы побелели в суставах.
- У меня послание от Сэма. - Объявил голос.
- От кого?
- Сэм Вит просил меня позвонить вам.
- Сэм мертв. Он умер! Его убили!!! - выкрикнула Молли в микрофон и швырнула трубку на рычаг. Ее начала бить нервная дрожь. Сперва сон, затем этот телефонный звонок. Ей показалось, что она начинает сходить с ума. А может быть, все-таки Сэм не умер? Почувствовала же она однажды ЧТО-ТО в комнате. Может быть, он… Да нет, господи, какая глупость. Перестань мучить себя, примирись с этим. Это страшно, ужасно, но это - факт. Он МЕРТВ, его нет.
- Ну я же говорила! - Сказала Оттоми, повернувшись к креслу и демонстрируя обивке трубку, издающую короткие гудки. - Я предупреждала!
Она бросила трубку на рычаг и, выключив свет, повернулась на бок, оказавшись спиной к креслу.
«Мы должны пойти туда». - Решительно произнес за спиной голос.
«Ну вот, дождалась» - подумала Оттоми. - Что, мне делать, что ли нечего, кроме как тащиться с тобой неизвестно куда? - Возмущенно сказала она, давая понять всем своим видом, что ей глубоко плевать на заботы этого ненормального духа. Никуда она не пойдет и, вообще, разговор окончен. Она хочет спать.
«О'кей». - Спокойно согласился дух. - «Хей-хо! Хей-хо! А Гарри - это я!!!» Оттоми подпрыгнула. «Хей-хо! Хей-хо! Гарри-это я!!!»
- Ну ладно, ладно, ладно! - Завизжала ясновидящая. - Только заткнись! Я сделаю все, что нужно, только не пой больше!!! Дух довольно засмеялся и умолк.
Наступило шестое утро с того дня, как не установленным убийцей выстрелом в упор был застрелен Сэм Вит.
Прохожие, спешащие на работу или возвращающиеся с ночной смены, конторщики и владельцы «шопов», торговцы газированной водой и рассыльные, торопящиеся по своим делам, - словом, все, с удивлением смотрели на рассерженную негритянку, одетую в пеструю рубаху-»гавайку» и черные, обтягивающие штаны до колен, шурующую твердой, чуть угловатой, походкой прямо посреди улицы и галдящую во весь голос. Обращающуюся, то к небу, то к пустому месту рядом с собой. Если бы все эти люди верили в человека-невидимку, то наверняка решили бы, что он идет сейчас рядом со странной женщиной. Но поскольку они ЗНАЛИ, что невидимок не существует, то просто останавливались и удивленно смотрели ей вслед. Женщина направлялась к дому 2233. Тому самому, где жила Молли и Сэм. Теперь, правда, только Молли.
- Я просто не могу поверить, что я здесь! - Кричала Оттоми.
Она всегда кричала, когда горячилась. Сэму же, шагающему рядом, казалось, что ее голос должен быть слышен даже в Лос-Анджелесе.
- Какого черта я здесь делаю? Я никогда не была в центре города, я не хочу быть в центре города! И, несмотря на это, я здесь! - Какой-то человек шарахнулся от нее в испуге. - Ну, где ты там? - Снова закричала она.
«Здесь, здесь, не кричи».
- Какой дом, говоришь? «Два, два, три, три».
Оттоми осмотрелась, глядя на таблички, увидела нужную и направилась к подъезду. Она процокала каблучками по тротуару, приблизилась к большой деревянной двери и нажала кнопку «вызов» под нужным номером. Домофон молчал. Две секунды, три…
- Ну вот, видишь - никого нет! - Победоносно возвестила она и, повернувшись, собралась уходить.
«Подожди, подожди!» - Отчаянно закричал Сэм.
- Нет уж. - Отрезала Оттоми. - Я не обещала тебе ждать!
Я обещала прийти и нажать кнопку. А сейчас я иду домой, у меня своих дел по горло!
Она уже занесла ногу, собираясь шагнуть на мостовую, как в это самое время голос проревел:
«Хей-хо! Хей-хо! Гарри - это я!!!»
- Ладно! - Тут же завопила Оттоми. - Я остаюсь, остаюсь. Только умоляю, не ори больше!
Домофон ожил, под номером квартиры зажглась лампочка, и усталый голос спросил:
- Да, я слушаю?
- Молли! - Закричала Оттоми, покрывая расстояние до подъезда одним прыжком. Она никогда не пользовалась домофоном и понятия не имела, как с ним обращаться.
- Да, я слушаю! - Повторил удивленный голос.
«Нажми на кнопку „ответ“. Она не слышит тебя!» подсказал Сэм.
- Молли? - Оттоми вдавила кнопку в коробочку домофона.
- Это - Оттоми Браун. Я звонила вам вчера вечером. От Сэма Вита. Домофон щелкнул и лампочка погасла.
- Ну вот, я же тебе говорила.
Молли замерла. Снова эта женщина! В памяти отчетливо всплыл вчерашний сон. Сэм. Он приходил к ней. И эта женщина, она тоже говорила что-то о Сэме… Она сказала, что Сэм жив! Но почему же ей так страшно? Почему она не бежит вниз, на улицу, к этой женщине? Почему она стоит, замерев, и сердце ее стучит о ребра как паровой молот?
Вот вопрос! Она боится, что замаячивший впереди слабый проблеск надежды вдруг погаснет. Прошло слишком мало времени, и рана еще не успела затянуться, покрыться струпьями. Может быть, это произойдет через год, а может, и не произойдет вообще. Но сейчас…
- Молли! - Прозвучал за окном громкий голос. Он взлетел вверх, отражаясь от стен домов, и ворвался в ее окно, подобно урагану, сеющему смятение и панику. - Эй, Молли! Молли Дженсен!
Оттоми взглянула на распахнутые безразличные окна. Тишина. Никого. Ну, ладно.
- Я знаю, что ты дома! Я знаю, что ты меня слышишь! Я здесь внизу, вместе с Сэмом! И это не сказка и не сон! Молчание. Рама окна еле заметно качнулась от дуновения ветра, и яркий луч, упавший на голубоватое стекло, скользнув по стеклу солнечным зайчиком, коснулся ее ноги.
- Эй! - Снова донеслось с улицы. - Помнишь пляж Мантино-Бей? Как бы я узнала, что ты там была, если бы со мной здесь не было Сэма, а?
Молли прижала ладонь к губам. Об их поездке на Мантино-Бей не знал НИКТО, ни одна живая душа. Даже Карл. Никто, кроме них. - Молли! Я знаю, что Сэм написал твое имя на зеленой майке, правда!
«Не написал, а только собирался». - Поправил ее Сэм. Он уже заметил, что Оттоми, разойдясь, начинает привирать. Его это даже не злило, а… Раздражало, что ли. Ему хотелось, чтобы ясновидящая повторяла его слова в точности до мелочей. Иначе, он опасался, что Молли просто не поверит ей.
- Молли, помнишь вашу фотографию в Рио?
Молли вздрогнула. Об этой фотографии тоже никто не знал. Эта женщина называет такие факты, которые она ПРОСТО НЕ МОГЛА ЗНАТЬ! Ей не могло быть это известно. Потому что есть всего два человека, которые могли бы сказать ей об этих вещах. Она - но она не говорила этого - и Сэм. Мертвый Сэм. Но тогда кто?… «Скажи ей про свитер в шкафу, который ей велик». - Шепнул на ухо Оттоми голос.
- Эй, Молли! - Приставив ладонь ко рту, закричала Оттоми. - Сэм просил напомнить тебе про свитер, который лежит в левом ящике и велик тебе на четыре размера! Эй, Молли! Ты слышишь? Мне нужно поговорить с тобой!!!
Внезапно из окна соседней квартиры появилось озверевшее от этих криков лицо рабочего.
- Я слышу тебя! - Заорал он.
- А с тобой вообще не разговаривают, заткнись! - . Завопила на него Оттоми.
- Могла бы по телефону поговорить! - Багровея ответил рабочий, скрываясь в квартире.
- Скажи спасибо, что я мегафон дома оставила!
«О, господи!»
- Я не собираюсь здесь стоять целый день! - Закричала Оттоми в ту сторону, где, по ее мнению, находился дух.
- И слава богу! - Снова подал голос рабочий.
- Да заткнись ты, урод! - Взвизгнула Оттоми. - Молли! Я считаю до трех и ухожу. Раздватри! - Выпалила она в пространство с пулеметной скоростью. - Все! Я пошла!
И в этот момент открылась дверь подъезда. Оттоми шагнула на тротуар, но дрогнувший голос произнес над самым ухом:
«Стой. Вот Молли».
Оттоми оценивающе оглядела ее. Спортивная, среднего роста, в горчичного цвета футболке и коричневом комбинезоне. На плечи Молли набросила кофту, которая была ей явно велика, и она придерживала ее рукой на груди. Темные волосы. Добрые глаза. Все это пронеслось в голове ясновидящей за долю секунды. Оттоми, по роду занятий привыкшая ко всяким неожиданностям, шагнула навстречу и протянула руку.
- Привет, Молли! - Спокойно сказала она. - Я - Оттоми Браун.
Они сидели в просторном зале ресторанчика и разговаривали. Просто разговаривали. Верила ли Молли - Оттоми? Возможно. Она и сама не знала. С одной стороны, вроде бы ясновидящая говорила о таких вещах, которые убеждали в правдивости, но все ее слова и жесты выглядели настолько театрально, что Молли тут же начинала сомневаться в их искренности.
Что поделать. Оттоми Браун по-другому говорить не умела.
- А откуда ты знаешь меня и Сэма? - Спросила Молли, глядя Оттоми в глаза. История с ПРИВИДЕНИЕМ выглядела до того невероятно, что Молли подсознательно искала в словах Оттоми какую-нибудь зацепку, маленькую ложь, несоответствие, пустяк, который позволил бы ей встать и уйти. Молли очень хотелось, чтобы все это было ПРАВДОЙ. Но, в то же время, она боялась этой правды, рушащей все ее представления о мире и жизни, которой она живет.
- Я не знаю тебя. - Ответила ей ясновидящая. - И понятия не имею, кто этот парень и как он выглядит. Но он сидел целую ночь в моей комнате и пел какую-то идиотскую песенку.
- Может быть, он мне ее споет? - Осторожно спросила Молли, и повела глазами, как бы отыскивая кого-то рядом с собой.
Ей вдруг даже показалось, что рядом действительно кто-то есть, но ощущение это тут же растаяло. И Молли, слабо улыбнувшись, обратилась к Оттоми:
- Простите, я просто не верю в жизнь после смерти.
«Скажи ей, что она не права».
- Он говорит, что ты не права. - Ответила негритянка.
- Ты что, с ним разговариваешь? - До этого момента Оттоми даже не упомянула о том, что она РАЗГОВАРИВАЕТ с Сэмом. Просто она рассказала всю свою историю, начиная с того момента, как дух появился на спиритическом сеансе, и кончая сегодняшней поездкой в центр.
- Ну да. - Подтвердила Оттоми. - И он говорит, что ты не права.
- А… - Молли почувствовала, как у нее затряслись кончики пальцев. - Где он?
- Я не вижу его. - Ответила Оттоми. - Только слышу.
«Я прямо здесь». - Произнес голос. Судя по звуку, он стоял рядом с Молли. Возле самого кресла.
- Да нет, Сэм. Это не поможет. - Живо сказала гадалка.
«Я держу ее за руку», - тихо и отчетливо произнес дух.
- Он говорит, что держит тебя за руку. - Оттоми с любопытством смотрела на девушку.
Молли, внезапно побледнев, опустила глаза, глядя на свои дрожащие мелкой дрожью руки. ОНА НИЧЕГО НЕ ЧУВСТВОВАЛА!
И сознание того, что ее обманули, вдруг наполнило девушку такой горечью и обидой, что захотелось вскочить и закричать что-нибудь очень злое в лицо этой женщине. Надо же, так запросто ее поймали на крючок. Как сопливую трехлетнюю девчонку посулами мороженого. И она купалась!
Молли вскочила и, перегнувшись через стол, жестко спросила:
- Что ты делаешь? - Слезы навернулись на глаза, и чтобы скрыть их она повторила. - Что, ты думаешь, ты делаешь со мной?
Она развернулась и пошла по проходу между столиками.
- Если ты думаешь, что я сама сюда пришла, то… Молли резко повернулась и, уже не сдерживая катящихся по щекам слез, закричала:
- Сэм мертв! Понятно тебе? Мертв!!! Редкие посетители заинтересованно оборачивались, пытаясь понять причину скандала. «Скажи, что я люблю ее!» - Отчаянно заговорил голос.
- Он говорит, что любит тебя! - Выкрикнула в спину Молли Оттоми.
Молли медленно, словно нехотя, обернулась и жестко, с нескрываемой брезгливостью, ответила:
- Ты лжешь! СЭМ НИКОГДА ТАК НЕ ГОВОРИЛ!
Было безумно обидно и жутко стыдно, словно при огромном скоплении народа плюнули в лицо, а она не может даже утереться. Стыдно и больно. Но, будто стена опустилась на дороге, когда ее догнала короткая на смешливая фраза:
- БРОСЬ ТЫ, ПРАВДА ЧТО ЛЬ?
Молли поверила ей. И это было самым главным. Она расспрашивала Оттоми и очень внимательно слушала, широко открыв большие карие глаза. Оттоми рассказывала о Сэме, о духах, о своих бабушке и матери, умевших общаться с ДУХАМИ УМЕРШИХ, о других Привидениях, бродящих вокруг и… Словом обо всем.
Сэм, слушая Оттоми, поражался ее способности щедро разбавлять ЕГО рассказы своими домыслами, но при этом умудряться балансировать на тонкой грани, когда правда еще кажется правдой, хотя и выглядит почти невероятно.
Молли пригласила Оттоми к себе, ибо после скандала посетители то и дело косились на них, перешептываясь. И у нее создалось ощущение, что они все слышат и посмеиваются над ней, словно подглядывая в замочную скважину и залезая в душу.
Оттоми с удовольствием прихлебывала черный крепкий кофе. Она любила кофе даже больше, чем детективы, и умела разбираться в Нем. Молли с интересом слушала рассказы ясновидящей и начала замечать, что ей даже нравится эта взбалмошная, горластая женщина.
- Говоря по-правде, я даже не знаю, как это происходит. - Доверительно, слышным во всех уголках квартиры шепотом, сообщила Оттоми. По секрету. - Со мной никогда ничего подобного не было. А теперь я просто не могу выключить это! - Она, помолчала, а потом пожаловалась: - Я так расстраиваюсь из-за этого… Она допила кофе и, ставя большую фаянсовую кружку на стол, взяла в руки стоящую тут же фотографию в рамке, с которой улыбались широкоплечий парень и прильнувшая к нему Молли.
- Это что, Сэм? - Оттоми закрутила головой. - Сэм, это ты?
«Да».

Предыдущая страница 5 Следующая страница


Привидение 6

Оттоми несколько секунд изучала карточку, а затем тоном ценителя заметила:
- Милый. Белый, правда, но ничего.
- Почему он вернулся? - Не давая разговору войти в новое русло, быстро спросила Молли. - Я не понимаю.
«Я не знаю». - Просто ответил Сэм.
- Почему он все еще здесь?
- О! - Это был конек Оттоми и она с удовольствием пустилась в объяснения. - Он застрял между двух миров. Да. Такое бывает, когда дух покидает тело с такой скоростью, что ему кажется, будто он жив, у него осталась важная работа, и он должен ее сделать.
«Прекрати молоть чушь!» - Прикрикнул на нее Сэм, заметив, что Оттоми понесло.
- Это чушь? - Взвилась она. - Да я просто отвечаю на ее вопросы! - И, повернувшись к ничего не понимающей Молли, пояснила: - Это его задело.
«Да мне плевать», - возразил Сэм.
- Нет задело! - Стояла на своем Оттоми. - У нас здесь небольшой спор вышел. - Обратилась она к девушке. - А если бы тебе было все равно, ты бы ко мне не приставал!
Она была из той породы людей, которые, споря, готовы доказать свою правоту, возведя огромные баррикады самых разнообразных, самых нелепых аргументов, даже когда сообразят, что они не правы.
« Ну, хорошо, хорошо, черт возьми!» - Вздохнул Сэм.
- И не смей чертыхаться в моем присутствии, черт побери! Ты понял?
«Расслабься!» - Посоветовал ей Сэм.
- Да это ты расслабься! - Взвилась Оттоми. - Это ты мертвый парень, и если тебе нужна моя помощь, то лучше извинись. - Она вскочила. - Все! Я ухожу! Никто не смеет так со мной разговаривать! Я ухожу!! - Оттоми направилась к двери, но остановилась на полпути, обернулась и эффектно-театральным жестом ткнула пальцем в пустоту, пытаясь сообразить, откуда же в последний раз доносился голос. - Если ты сейчас же не извинишься - уйду вообще!
Ей очень не хотелось уходить. Она еще не поняла, чем же закончится история Сэма. Из-за чего ей пришлось тащиться через весь город?
«Ладно, - Уступил Сэм. - Извини меня. Хорошо? Теперь ты можешь сесть? Пожалуйста». Оттоми довольно улыбнулась.
- Так-то лучше. - Повернулась она к Молли, сидевшей с ошарашенным видом, и победоносно объяснила: - Он извинился. Она вернулась и плюхнулась в любимое черное кресло Сэма. «Я хочу, чтобы ты не ПЕРЕСКАЗЫВАЛА мои слова, а повторяла СЛОВО В СЛОВО то, что я тебе скажу, поняла?» - Голос описывал круги, словно дух взволнованно расхаживал вокруг кресла.
- Поняла, поняла. - Буркнула Оттоми.
«Слово в слово, запомни».
- Да поняла, поняла. - Она повернулась к Молли, на которую этот странный односторонний диалог действовал явно угнетающе. - Он мне сказал, чтобы я повторяла слово в слово за ним.
«Молли, ты в опасности». - Решительно начал голос и снова принялся ходить рядом с креслом по кругу.
- Что ты все ходишь вокруг меня и бубнишь? - Прикрикнула на него Оттоми. - Прекрати это немедленно! У меня голова от тебя кружится, а говорить я буду по-своему все равно. - Она поерзала в кресле, принимая подобающую моменту позу, и, перейдя на замогильный трагический тон, произнесла:
- Молли! Девочка моя, ты в опасности!
- О чем ты говоришь? - Не поняла Молли.
«Я знаю человека, который убил меня».
- Сэм знает человека, который убил его.
«Его зовут Вилли Лопес. Я знаю, где он живет». - Взволнованно продолжал голос.
- Его зовут Вилли Лопес, это грязный латинос, и Сэм знает, где этот урод живет.
«Запиши». - Потребовал Сэм.
- Он хочет, чтобы ты записала.
«Я хочу, чтобы ТЫ записала!»
- Я тебе не секретарь. - По привычке огрызнулась Оттоми. «Ну-ка, хватит препираться, делай!» - Крикнул на нее Сэм. - Слушай, какой же он у тебя вспыльчивый. - Удивилась Оттоми, беря ручку и блокнот, подсунутые Молли. - И что я должка записать?
«Триста три. Плейс-проспект, квартира 4-Д!» - Продиктовал Сэм.
- …Плейс-проспект… - Записывала, бубня себе под нос Оттоми, и вдруг остановилась. - 303, Плейс-проспект? Да это же мой сосед! - Она пробежала глазами собственные каракули. - Точно. 303, Плейс-проспект. Действительно, мой сосед!
«Молли, у него мой бумажник, мои ключи и он был здесь! - Не обращая внимания на ее реплику продолжал Сэм. - Вчера, когда ты вернулась с прогулки, он был здесь и рылся в ящиках с одеждой».
- Он говорит, что у этого человека его бумажник и ключи. А вчера, когда ты вернулась с прогулки, этот латинос рылся здесь в ящиках с одеждой.
Молли замерла. Крик. Крик и стук входной двери! Она вспомнила!
«Молли, ты должна пойти в полицию и сказать, что меня подставили. Это было убийство!»
- Он хочет, чтобы ты пошла в полицию и сказала, что его подставили!
«В это дело вовлечен еще кто-то, но я не знаю кто!»
- Все. Я больше не хочу этим заниматься! - Вдруг резко сказала Оттоми.
Уж кому, как не ей, выросшей в трущобах Нью-Йорка, знать, что бывает за подобные рассказы. Нет уж. Дудки. Пусть ищут дураков в другом месте. Ей еще охота пожить.
«Куда ты идешь?» - Тревожно спросил Сэм.
- Что значит, куда иду? Домой! Я ухожу! Я сделала все, что ты просил и даже больше! - Закричала она. - И хватит за мной ходить! Я закончила и желаю вам, - ее палец ткнулся в застывшую Молли, - счастливой жизни. А вам, - в пространство, - счастливой смерти! Все. Пока.
Дверь с грохотом захлопнулась за ней. Растерянная, дрожащая от внезапно нахлынувшего страха, Молли испуганно смотрела на то самое пустое место, в которое секунду назад целил палец Оттоми.
Стоящий у окна Карл обернулся к ней и, ласково глядя в глаза, мягко сказал:
- Молли, нет ни одного человека, с которым ты могла бы быть более откровенной, чем со мной. Но взгляни на вещи трезво. Сэма больше НЕТ! Нигде. Ни в этой комнате, ни где-нибудь еще. НЕТ! Я понимаю, что ты привязана к нему! Я понимаю. Я тоже привязан к Сэму, и мне его очень не хватает, но то, что ты рассказала, прости меня, больше смахивает на бред сумасшедшего. - Он покачал головой. - Господи, это же надо ПРИДУМАТЬ ТАКОЕ! Молли потерла лоб рукой. Час назад все казалось таким понятным. Предельно ясным! Сэм жив! Его убили, и надо пойти в полицию и рассказать, что убийца найден, известен! Но… Потом пришел Карл. И она, захлебываясь словами, рассказала ему все. Нет, он не перебил ее, не рассмеялся, напротив, очень внимательно выслушал и даже задал пару вопросов, глядя на нее своими серьезными, понимающими глазами. А потом… Потом Карл пересказал ту же историю, только с несколько иной точки зрения. И все рухнуло. Вся ее история, такая правдоподобная и убедительная, рассыпалась как карточный домик, развеялась, как утренний туман. И по этой, не менее убедительной и правдоподобной, но более неприглядной версии Карла выходило, что Оттоми не больше, чем обычная заурядная мошенница, а Молли… Молли доверчивая дура. И она, вдруг подумав о том, как легко поверила совершенно незнакомому человеку, снова почувствовала страх. Страх одиночества. И из-за этого страха Молли начала защищаться.
- Да нет… Я понимаю, конечно, что все это похоже на бред… Но, Карл, это все было так … Реально…
- Я верю, верю, успокойся. Но так доверять первой встречной ГАДАЛКЕ, которая к тому же ломится к тебе в дом…
- Она сказала, что Сэм хочет поговорить со мной. - Бред… Ерунда, чушь…
- А что ты скажешь про вещи? - Вдруг встрепенулась Молли.
- Что еще за вещи? - Удивленно поинтересовался Карл.
- Ну, например, она знала про фотографию, которую Сэм сделал по дороге в Рио! Об этом никто, кроме нас, не знал. Даже ты. И она еще рассказала про зеленую майку, на которой Сэм хотел написать мое имя. И про свитер в шкафу. А еще она сказала, что знает человека, который убил Сэма! Его подставили…
- Ну это уж совсем интересно… - недоверчиво улыбнулся Карл.
Молли почувствовала, что он колеблется и горячо предложила:
- А ты проверь имя и адрес!
«Отлично, Молли, давай!» - Сэм стоял тут же, наблюдая за их спором. Сперва, когда Карл изложил свою точку зрения об Оттоми и их отношениях с Молли, он так разозлился на него, что захотел сгрести Карла в охапку и стукнуть о стену. Но потом вдруг поставил себя на его место и подумал о том, как бы он воспринял эту историю, если бы был жив? Наверняка точно так же, а может быть, и еще хуже. Но сейчас, видя, как Карл начинает сомневаться, он засуетился, принялся бегать по комнате и очень пожалел, что Оттоми не дождалась Карла. Втроем им бы наверняка удалось его убедить.
Карл все еще продолжал улыбаться, когда Молли, схватив со стола блокнотный листочек, прочла:
- 303, Плейс-проспект, 4-Д. Вилли Лопес! - Она посмотрела на Карла, как бы вопрошая: «Ну, что ты на это ерунда это скажешь?»
Улыбка медленно сползла с его лица.
- Да нет, - задумчиво сказал он, просто.
«О, Карл…» - простонал Сэм.
- Это просто ерунда! - Карл вдруг завелся. - Молли! Я не могу понять, как ты поверила во всю эту ерунду! - Сказал он с каким-то непонятным ожесточением. - Может быть, такого человека нет и не было никогда? Ну, а если даже допустить, что он есть. Откуда ты знаешь, что эта чертова гадалка не хочет просто подставить кого-нибудь с твоей помощью? Ты не допускаешь такого варианта? Молли с удивлением посмотрела на него. «Что это с ним? - Подумала она. - Почему он так нервничает?»
Но вслух она этого не сказала, а Просто вздохнула и согласилась. - Ты прав. Карл.
Карл с шумом выдохнул и, успокаиваясь, с явным сожалением в голосе произнес:
- Ты уж извини. Что-то я завелся не в меру. Наверное, просто устал на работе.
- Не извиняйся. Ты, действительно, абсолютно прав. Надо сперва проверить адрес.
- Как ты хочешь это сделать? - Поинтересовался он.
- Сэм сказал сходить в полицию. - Уверенно ответила Молли.
- Сэм сказал? - Улыбнулся Карл. - Сэм сказал сходить в полицию? Молли, ну, подумай сама, что ты им скажешь? Что какая-то полоумная гадалка общается с духом Сэма? Да кто тебе поверит? - Он покачал головой. - Прости меня. Но это первое, что приходит в голову после твоих слов. - Все в порядке. - Неожиданно спокойно сказала Молли. - Ты мне не веришь.
- Я пытаюсь поверить. - Мягко и серьезно ответил Карл.
- Хорошо. Если это может чем-то помочь, я сам сейчас поеду по этому адресу и все проверю, О'кей?
Молли вдруг улыбнулась. В глазах ее зажглась благодарность.
- Спасибо, Карл. Ты отличный парень. Ты - мой настоящий друг. - А ты давай-ка ложись и постарайся уснуть, хорошо? - Она кивнула. Карл подошел к двери и, повернувшись к Молли, мягко добавил:
- Я позвоню завтра утром и все расскажу тебе. - Он улыбнулся. - Спи.
Молли постояла несколько минут неподвижно, прислушиваясь к звукам, доносившимся с улицы. Хлопнула дверца. Мощно взревел мотор «мустанга», и она поняла, что Карл уехал. Дождется ли она завтра? И что принесет ей завтрашний день?
Из-под кресла выбралась кошка и, неслышно ступая, смело пошла через комнату в кухню. Она ничего не боялась.
Красный «мустанг» остановился у подъезда серого дома, на углу которого висела табличка «303, Плейс-проспект».
Карл выбрался из машины, звучно хлопнув дверью. Следом, с другой стороны, вышел Сэм. Ему, опьяненному предчувствием скорого возмездия, совершенно не пришло в голову, каким образом Карл точно остановился у того подъезда, который нужен, не зная где расположена необходимая квартира. И почему он так быстро прошел в подъезд и, даже не взглянув на список жильцов, смело поднялся и постучал в дверь?
Он ничего этого не сообразил. Сэм уже представлял себе, как вытянется лицо УБИЙЦЫ, когда он увидит на пороге крепкую фигуру Карла. Может быть, он завоет, а может быть, попробует сопротивляться. Но в одном Сэм был уверен точно - этому парню уже не отвертеться.
«Будь осторожен, Карл». - Шепнул он в спину другу, услышав тихие шаги у двери.
Дверь медленно открылась, и на Карла уставилось знакомое гориллообразное лицо. Человек пропустил гостя в квартиру, прикрыл дверь и прошел в комнату.
«Ну, давай, врежь ему! «
- Карл? - Удивленно спросил человек. - Какого черта ты здесь делаешь?
- Кому ты проболтался, Вилли? - Жестко спросил Карл.
«Карл? Вилли?????»
- Я проболтался? Что за дерьмо собачье ты здесь несешь? - Вилли смотрел на гостя из-под тяжелых бровей.
- Какая-то негритянка знает про тебя все. Кстати, и Молли теперь тоже знает. Вспомни, с кем ты разговаривал?
Лопес почесал в затылке и присел к столу, на котором стояла тарелка с каким-то варевом, источавшим отвратительный запах.
- Тут и вспоминать нечего! Ни с кем я не разговаривал!
- Она знает, как тебя зовут! Она знает, где ты живешь! - Повысил голос Карл, глядя, как Вилли спокойно принялся за еду. - Откуда бы ей знать, где я живу?
- Это не шутка!!! - Взорвался Карл. - Я хочу, чтобы ты нашел эту грязную суку и прикончил ее! В этом проклятом компьютере 4 миллиона долларов. Целое состояние! А я не могу взять их из-за какой-то вшивой комбинации цифр. - Он оперся ладонями о стол и, приблизив лицо к Вилли, четко произнес:
- Если нам не удастся достать этот код как можно скорее, МЫ ОБА - покойники! Понял? Вилли задрал голову и отвратительно оскаблился.
- А почему бы тебе не пойти в полицию и не сознаться во всем?
- У тебя с головой все нормально? Или ты с ума сошел? Ты пойми - это не шутки! - Выходя из себя, кричал Карл. - Ты убил человека!
Вилли Лопес невозмутимо продолжал хлебать суп. На лице его не дрогнул не один мускул, но в груди закипала дикая безумная ярость. Он был очень вспыльчивым и очень не любил, когда его тыкали носом в дерьмо. А Карл тыкал его в дерьмо. Ярость набухала белым шаром, грозя вырваться в любой момент. Вилли знал, что если он позволит себе сорваться, то убьет этого парня. Никто не может ТАК разговаривать с ним. НИКТО! Даже этот слюнтяй Карл, которого он знал с детства. Определенно, этот парень умрет. Но не сейчас. Лотом, позже. Когда все закончится. - Ты должен был взять бумажник, а ты убил его!!! ТЫ - УБИЛ ЕГО!!! Это не шутки!
Ладонь Вилли шлепнула по столу. Ложка вылетела из тарелки и, описав дугу, приземлилась на туфлю Карла, обдав вонючими брызгами брюки и носки. Вилли вскочил и, схватив Карла за галстук, притянул его к себе. На Карла пахнуло ароматом перегара, лука, вонью супа и гнилостным запахом давно нечищенных зубов. - Я оказал ТЕБЕ услугу, урод? - Зловещим шепотом выдохнул Вилли.
Карлу стало страшно. Он понял, что, если еще раз повысит голос, Вилли может сорваться. А если Вилли сорвется, то запросто может искалечить его и даже… Что произошло на темной улице между ним и Сэмом? Он вздохнул, успокаиваясь. С Вилли надо держаться настороже. Этот парень просто псих, и можно ожидать от него самого сумасшедшего поступка. Поэтому, лучше сейчас с ним не скандалить.
«Как же я сразу не сообразил? Господи, это же надо быть таким болваном! Да еще Молли преподнесла этой гниде все на блюдечке! Сами, своими собственными руками все ему выложили! Боже мой!»
- Это была твоя работа. - Примирительно буркнул Карл, поправляя сбившийся набок галстук. На рубашке, в том месте, где за нее схватился Вилли, расплылось жирное желтоватое пятно. - Ладно, хватит промахов. Если мы не сделаем свою работу, нам конец! Крышка, Мы - трупы. В лучшем случае мы окажемся за решеткой. В худшем… Дай-ка мне ключи от квартиры, я сам займусь этим.
Вилли безразлично пожал плечами и, вытащив из кармана застиранных до белизны мятых джинсов связку ключей, небрежно кинул ее через комнату. Карл поймал ключи на лету, сунул в карман и, не попрощавшись, вышел, хлопнув за собой дверью.
Сэм ринулся за ним. Он уже давно перестал обращать внимание на такие пустяки, как запертые двери, стены и тому подобные мелочи.
Карл остановился у своей шикарной машины и постучал себя по карманам, ища ключи. Нащупав их, он сунул руку в карман пиджака и вынул из него… Ключи Сэма. Злобно выругавшись. Карл продолжил поиски, пока не обнаружил то, что нужно. Ключи от машины.
Сэм налетел на него сзади. Безумная злость, ярость застилали ему глаза. Если бы у него было тело! Господи, если бы у него БЫЛО ТЕЛО!!!
«Иуда!!!» - Орал он, размахивая кулаками. Его руки свободно проходили сквозь тело Карла, не причиняя тому ни малейшего вреда. - «Будь ты проклят! Ты все врешь! Врешь!!
Чертов лжец!!!» - Он зарыдал. От бессилия, от обиды, от отчаяния. - «Ты - лжец. Черт бы тебя побрал!!!»
«Мустанг» фыркнул ему в лицо сизым дымом и заурчал, как сытое довольное животное.
Карл резко взял с места, и машина, подчиняясь его малейшему движению, вылетела на дорогу и пропала во мраке.
Пятый полицейский участок Нью-Йорка считался одним из самых благополучных и спокойных. И служившие в нем полицейские тоже были какие-то спокойные и благополучные.
Наверное, это нормально. Ведь район патрулирования у них был тоже очень спокойный - Сохо. Район творческих личностей и богатых людей. Не элиты, но около того. Чистый и опрятный участок выгодно отличался от своих собратьев, расположенных на окраине и занимающихся более грязной работой. Опрятные служащие, аккуратная мебель. Обычный полицейский участок, в котором царит невозмутимость и порядок.
Молли не дождалась звонка Карла. Полоумная кошка разбудила ее в два часа ночи громкими криками. Быстро спустившись вниз, она увидела, как та настойчиво и яростно кидается на пустое место, пытаясь расцарапать его когтистой лапой.
- Эй, киска, что с тобой? - Встревожено спросила ее Молли.
Услышав голос хозяйки, кошка, сверкнув зелено-желтыми безумными глазами, спряталась под кресло. И Молли подумала, что, может быть, это кошка чувствует НЕЧТО ТАКОЕ, чего не может чувствовать человек?
Но кошки не умеют разговаривать. Они молчаливы и таинственны. Глядя на них, создается ощущение какой-то скрытой великой мудрости. И кому известно, что они ЗНАЮТ и о чем молчат?
Именно из-за этого странного ночного поведения животного, Молли, вскочив чуть свет, оделась и пошла в полицию.
А сидя в полиции и глядя на опрятного спокойного лейтенанта, она снова осознала, что ей не верят. Лейтенант слушал ее очень внимательно. Пожалуй, даже чересчур. Так иногда слушают душевнобольных людей, не желая лишний раз выводить их из равновесия. Он был весь такой чистенький, свежевыбритый и так благоухал дорогим одеколоном и доброжелательностью, что Молли вдруг стало неприятно. Ей хотелось бы видеть другого полицейского - усталого, пыльного, пахнущего потом, - ДЕЙСТВУЮЩЕГО, ищущего убийцу ее Сэма. Но этот… По его лицу было видно, что он только что из дома. Полчаса, как вылез из кровати и сытно поел. Облился с ног до головы одеколоном «Манхеттен». И теперь сидит перед ней, в душе усмехаясь ее доверчивости.
Молли ошибалась. Этот лейтенант не ел сегодня дома, собственно говоря, он уже сутки как не был дома, где его ждали жена и двое милых близнецов, у которых, кстати, вчера был день рождения. Просто у этого лейтенанта было убеждение - люди не должны видеть полицейского УСТАЛЫМ, ибо УСТАЛЫЙ полицейский вселяет в них неуверенность в его силе. А «Манхеттен», подаренный родственником жены на десятилетие их свадьбы год назад, как и бритву, мыло и полотенце, он держал в коробке в нижнем ящике служебного стола. Вот так. И сейчас он не смеялся над Молли, а думал, как бы поделикатнее успокоить ее. Ведь он мог рассказать о более чем ста случаях вымогательства, которые начинались с таких вот гадалок. Молли не понимала этого и заводилась, накачивая свое раздражение ложными выводами.
- Боже мой! - Воскликнула она, подавшись вперед. - Я и сама бы не поверила, но эта женщина была на самом деле! Вы думаете, что я забиваю вам голову всякими выдумками? - Лейтенант отрицательно качнул головой. Молли чуть повернулась, обращаясь к сидящей сбоку женщине-детективу: - Но вы же сказали: если узнаешь что-то новое, приходи. - Она снова посмотрела на лейтенанта. - Вот я и пришла. Я знаю, как звучат мои слова и представляю, что вы сейчас обо мне думаете, но эта Оттоми Браун говорила такие вещи, о которых знали только я и Сэм.
Женщина внимательно посмотрела на нее и довольно равнодушно спросила:
- Значит, по словам этой ясновидящей, мы окружены всякими там призраками, которые смотрят на нас все это время? Так? - Молли кивнула удовлетворительно. Женщина передернула плечами. - Никогда больше не буду раздеваться. - Заметила она. - Простите, но у меня сегодня есть более важные дела.
И она вернулась к своему столу и, взяв в руки толстую папку, углубилась в чтение.
- Убийцу зовут Вилли Лопес. - Зло сказала Молли полицейскому, понимая, что над ней издеваются. - Все, что от вас требуется, это проверить его дело. Лейтенант внимательно посмотрел на нее.
«Зря, конечно, Сара начала тут острить, - Подумал он. - Ведь видно же, что девчонке не до шуток».
Он просто кивнул головой и встал, взяв со стола блокнотик, на котором были записаны два имени: «Оттоми Браун. Вилли Лопес».
- Хорошо. - Согласился он, чем успокоил Молли. - Подождите, пожалуйста, тут. Я проверю, есть ли у нас дело на него.
Он был добросовестным полицейским и не привык отмахиваться от сведений. Даже если они и принимали такой странный фантастический вид.
- Подождите. - Еще раз попросил он и вышел.
Карл повесил трубку телефона-автомата и вышел из будки. Пока все нормально. Отлично. Если так пойдет и дальше, завтра он будет богат. Чертовски богат! Карл быстро перебежал улицу и шмыгнул в знакомый подъезд. Свой «мустанг» он оставил на стоянке у банка. Он ведь не глупый парень. Он не полезет на убийство, как этот придурок Вилли.
Карл поднялся на третий этаж и подошел к двери. Кстати, о Вилли. Надо будет его убрать, когда все это кончится. Рано или поздно этот недоумок попадется, а это вовсе ни к чему. К тому же от него воняет как от бездомного пса. Как был дебилом, в детстве, так дебилом и остался. Но… Но… Пока Вилли ему нужен. Хотя бы для того, чтобы убрать эту черномазую суку-гадалку, а там поглядим.

Предыдущая страница 6 Следующая страница


7 Арч Стрэнтон

Он нажал кнопку звонка и подождал. Никого. Чудненько. Карл нетерпеливо открыл дверь. Руки у него мелко дрожали. Проскользнув в квартиру, он бросился к стенному шкафу. А если коробки нет на месте?
Коробка была. Синяя, с британским флагом и надписью «Рибок» на боку. Задыхаясь от волнения, он сорвал крышку… Есть! Есть!! Есть!!!!
Маленькая коричневая записная книжечка лежала под пластиковой карточкой. Карл быстро сунул ее в карман. Да!!! Он сделал это! Он добыл ее! Добыл! Он уже почти богат!
Быстро приведя все в порядок, Карл заторопился к выходу. Ему хотелось петь и плясать джигу. О! Он» здорово умеет плясать джигу и завтра он ее спляшет. Завтра, когда сбудутся все его мечты. Завтра, когда он станет богачом. Завтра!!! Когда весь мир склонится у его ног! Завтра!
За его спиной в беззвучной, невидимой ярости заходился Сэм. И кошка, в который раз забившись под кресло, пялила на него свои круглые светящиеся глаза.
Тяжелая картонная папка глухо шлепнулась на крышку стола. Звук был такой, словно шмот сырого мяса швырнули на разделочную доску.
Молли вздрогнула, когда ее глаза увидели на обложке аккуратную, выведенную синими чернилами надпись: «Дело No1137б5-А» «ОТТОМИ ДЖЕЙ БРАУН»
- Что это? - растерянно спросила она, поднимая глаза на стоящего, засунувшего руки в карманы, чистенького полицейского. - Где досье на Лопеса?
Лейтенант вздохнул и, усаживаясь в неудобное креслице за столом, ответил:
- Нет у нас никакого досье на Лопеса. Нет. - Он кивнул на папку. - Это скорее всего ее бывший парень, с которым она хочет свести счеты вашими руками. - Он взял папку в руки. Толщиной папка напоминала Библию, написанную в XIX веке, да еще и крупными буквами. - У этой «ясновидящей» список уж больно длинный. - Констатировал он. - Так… 67-й год: изготовление фальшивых документов и денег. Наказание - год тюрьмы. Дальше. - Лейтенант мельком взглянул на переменившуюся в лице девушку. Молли застыла. Все, как и говорил Карл. Точно. Как по писаному. Лейтенант читал и читал, переворачивая страницы, монотонно, бесстрастно, как автомат. До нее едва доносились его слова.
- …71-й год: арестована за мошенничество… Дальше… Господи, ну и дура. Какая же она дура! Так купиться! И ведь она поверила этой гадалке. ПОВЕРИЛА!
- Несколько арестов за вымогательство…
- Это невозможно. - Слабо выдохнула девушка.
- Я могу читать до бесконечности. - Спокойно возразил лейтенант и, положив папку на стол, повернул ее к Молли. С нескольких, сделанных в разные годы фотографий на нее смотрело одно и тоже лицо. Лицо ясновидящей. Оттоми Браун.
- Она знала вещи очень интимные… - Таким людям достаточно узнать про вас только одно слово - БАНКИР. БАХ! после этого они готовы мусор рыть носом, лишь бы получить ваши бумаги, письма или еще какие-нибудь компрометирующие материалы. - Нет. - Продолжала сопротивляться Молли. Слабо, скорее по инерции. - Это было по-настоящему. То, что она знала, не было нигде на бумаге. ЭТО было только между нами. Например, она знала про нашу поездку в Мантино-Бэй. Этого НИКТО не знал! Понимаете, НИКТО! - Она цеплялась за слова, как за последнее прибежище. Остов надежды. Пошатнувшейся, рассыпающейся, казавшейся такой незыблемой НАДЕЖДЫ.
Лейтенант покачал головой, не соглашаясь с ее словами.
- Кто-то знал. Вы ведь заправляли машину, обедали, жили в гостинице. При желании, это не сложно выяснить. - Он помолчал, глядя на поникшую фигуру девушки. - Мне, право, очень жаль. Люди нелегко расстаются с иллюзиями. - Он еще раз вздохнул, откидываясь в кресле. - Шантажисты знают свое дело. Если у вас горе, вы все отдадите ради последней капли надежды. Я понимаю ваше состояние. И мне очень жаль вас. Вы можете злиться, но мы не в силах вам помочь… - Он умолк.
Молли встала и пошла к выходу. У самой двери она обернулась и тихо сказала: - Спасибо.
На улице было тепло и весело. Заканчивалось лето и город торопился взять свое перед длинной зимой. Но для Молли это ничего не значило. Мир рухнул.
Пальцы быстро пробежали по клавиатуре компьютера, и на дисплее загорелись желтые буквы: «Введите пароль».
Карл, тщательно сверяясь с листочком бумаги, набрал: «ХХ-44691. Десепшн. 8274»
Компьютер несколько секунд переваривал поступившие данные, а затем…
- Только бы они не исчезли. - Прохрипел Карл. … Выдал: Доступ к счетам открыт.
По экрану побежали ряды цифр, имен, дат. И Карл, ликуя, выдохнул:
- Да! Да!!! - Он резко развернулся в своем вращающемся кресле, схватил телефон и набрал номер. Три долгих гудка, и затем трубку сняли.
- Да. Слушаю. - Голос ожидающий, взволнованный.
- Алло, Эдди? Это Карл Брюннер.
- Что у тебя? - Нетерпеливо спросил собеседник.
- Все в порядке. Дело улажено. - Карл победно улыбнулся.
- Что мне делать дальше?
- Отлично, Карл. Приятно слышать. - Голос стал мягким, словно человек на том конце провода тоже улыбнулся. - Теперь вот что. Переведи деньги с двенадцати различных счетов на один счет. На имя Риты Миллер.
- Хорошо. - Кивнул Карл, запоминая.
- Завтра, - продолжал собеседник, - за пять минут до закрытия - в 15.55 - переведи эти деньги в Первый Национальный банк в Нассау. Номер счета: 4869580. Когда сделаешь, позвони.
- Понял. Скажи мистеру Бастеру, что проблем больше не будет.
- Хорошо. Спасибо. Хорошая работа. Карл. - Ответил человек и повесил трубку.
Карл посидел немного, прокрутил в голове цифры, время и названия и, повернувшись к компьютеру, набрал несколько кодов. На дисплее возникли имена и счета каких-то клиентов. У каждого не меньше 50 миллионов долларов. Что для них триста тысяч. Карл довольно усмехнулся и ввел новую команду: Имя… - выдал дисплей.
Рита Миллер - уверенно набрал Карл. Отлично. Теперь код. Он выстукивал имена, суммы, команды, следил за тем, как деньги переходят с одного счета, на другой, что-то поправлял и со стороны казалось, что усердный банковский служащий просто добросовестно работает. Во благо своих клиентов. А когда он закончил, на экране дисплея появилась простая обыденная надпись: Имя: Рита Миллер. Счет открыт: 01.09.1990г. Наличность на счете: 4.000.000. Сэм, стоя за его спиной, прочел надпись и постарался хорошенько запомнить ее.
Молли лежала на коротком диванчике в комнате на первом этаже. Черная депрессия, овладевшая ею утром, достигла пика. Все. Ей ничего не хотелось. Ни есть, ни пить, ни спать. Никого не хотелось видеть. Ею овладело тупое мрачное безразличие. Несколько раз она даже подумывала о самоубийстве, но что-то останавливало ее. Может быть, инстинктивный страх смерти, а, может быть, нечто другое. Неважно. Важно то, что она так и не смогла заставить себя сделать это. И от сознания своей слабости стало еще хуже. Тошно и мерзко. И, впервые в жизни, она подумала: зачем я вообще живу? Какой в этом смысл? Неожиданно Молли вспомнилось, как маленький пятилетний Сэм упал с велосипеда и заплакал, а она, прижав его к себе, гладила по голове и утешала. Стук в дверь раздался неожиданно как гром среди ясного неба. Он был ровным и сильным, уверенным. Так мог стучать только один человек из всех, кого она знала. Молли встала с диванчика и пошла к двери.
Сэм тоже узнал этот звук. Он слышал его ежедневно в течение восьми лет. Так, действительно, мог стучать только один человек. Но этот человек был врагом. На нем была кровь. Кровь Сэма. Этого человека звали Карл Брюннер.
- Кто там? - Скорее по привычке, чем опасаясь чего-то, спросила Молли.
- Карл. - Судя по голосу, у него было хорошее настроение. Рука Молли потянулась к замку.
«Нет! Не открывай! - Заорал Сэм, бросаясь к ней. - Он убийца! Не открывай!»
Замок повернулся, довольно щелкнув, и дверь открылась. Карл шагнул через порог, внимательный и заботливый как всегда. Молли показалось, что вместе с ним в комнату вплыл весь мир, от которого она отгородилась оконными стеклами и входной дверью. Она не хотела впускать этот мир! Но он хитер и обманчив. Он проник в дом в образе Карла. Румяного, пышущего здоровьем, молодостью и силой. Лучший друг Сэма.
- Я сегодня весь день думал о тебе. - Возвестил Карл. - Мне очень жаль, что вчера все так получилось. Честно. Все эти сверхъестественные явления…
- Не волнуйся. - Безразлично ответила Молли. - Все в порядке.
Она не пригласила Карла в комнату. Они так и стояли на пороге, в двух шагах от двери, между кухней и лестницей, ведущей на второй этаж. Молли ждала, когда он, такой яркий, цветущий, жизнерадостный, скажет свои обычные слова и уйдет, поняв, что сегодня его не ждали. И она снова погрузится в глубину грязно-серой с белыми разводами тоски. Но Карл и не собирался уходить. Это вовсе не входило в его планы. Ему нужна была другая Молли. Живая, подвижная, а не эта сомнамбула с пустыми бездонными глазами.
- Ты нуждаешься в том, чтобы кто-то успокоил тебя. А я не смог. - Он продолжал говорить, пытаясь словами задеть ее, вытащить на поверхность, растормошить, заставить двигаться. - Я ездил по этому адресу. - Она взглянула на него. - Мне очень жаль, Молли, но там никто не знает об этом человеке.
И Молли покивала, как бы говоря: «Конечно, разве могло быть иначе?»
- Молли, я всего лишь хочу тебе сказать, что я твой друг и ты можешь рассчитывать на меня.
- Спасибо, Карл. - Она с благодарностью посмотрела на него. Для нес это, действительно, было важно. Один-единственный человек, выслушавший ее без дурацких насмешек. Помчавшийся ночью проверять этот проклятый адрес и ничуть - ни словом, ни намеком - не упрекнувший ее в этом. Приходящий к ней каждый день, помогающий удержаться на плаву Карл. - Для меня это очень важно. - Повторила она, показывая, что, действительно, ценит его дружбу.
- Для меня тоже. - Просто кивнул Карл.
«Ты врешь! Ты никогда не был ей другом!» - Мрачно процедил за ее спиной Сэм. Он свыкся с мыслью, что ничего не может сделать. Ничем не может помочь ей. И теперь ему оставалось только наблюдать за этим спектаклем.
Карл, будто вспомнив, достал из кармана бумажный пакет.
- Я тут принес тебе японских груш. Это было любимое лакомство Молли. И он знал об этом. Ее путешествующее по серой бездне сознание сконцентрировалось. Груши? Он принес ей груши? Комната вдруг стала проявляться в ее глазах цветным туманным пятном. Мир, ворвавшийся сюда в образе Карла, подхватил ее. Это была уже не та комната, в которой пряталась Молли, - серая, пустая и холодная. Она теперь тоже принадлежала миру. Миру, который Молли секунду назад не хотела видеть. Груши!
- Спасибо. Очень мило с твоей стороны. - Она улыбнулась.
- Ну, а в общем-то, я на секундочку заскочил. - Тоже расплылся Карл. - Может быть, кофе угостишь?
- Да, конечно. Проходи. - Серая пелена рухнула, оставляя после себя неприятный мутный осадок. Но это и все.
«Молли! - Крикнул Сэм. - Ты же ничего не знаешь! Ты ничего не знаешь!»
Молли пошла на кухню готовить кофе, а Карл, прохаживаясь по комнате, с каким-то любопытством оглядывал ее, словно видел в первый раз. Вот он взял со стола фотографию, внимательно посмотрел на нее и усмехнулся.
Поставив ее на место, Карл присел на краешек стола и быстро посмотрел в сторону кухни, откуда доносился аромат варящегося кофе. Лицо его снова скривилось в ухмылке.
«Он что-то задумал! что-то задумал». - Понял Сэм.
Молли появилась в комнате, неся в руках поднос с кофейником, сливками и дымящимися чашками.
- Ты вчера был так взволнован. - Заметила она, подавая Карлу чашку и присаживаясь на диван, поджимая под себя ноги. - Как ты себя чувствуешь?
- Все в порядке. - Спокойно ответил Карл, отхлебывая обжигающий напиток. - Ответственная работа. Но это меня мало волнует.
«Ты врешь, сволочь». - Раздраженно пробормотал Сэм.
- На работе куча дел. Мне доверяют вести счета самостоятельно. - Похвастался Карл. - Это, конечно, хорошо. Но свободного времени становится все меньше. Вот так. Хотя, впрочем, тебе это не интересно. Можно мне еще сливок? - Спросил он.
- Да, конечно. - Молли повернулась за сливками, стоящими у нее за спиной на журнальном столике, и тогда… Сэм увидел, как Карл, ухмыльнувшись, быстро опрокинул чашку на свою белую рабочую рубашку. Горячий напиток мгновенно впитался в ткань, оставив на ней коричневое дымящееся пятно.
- Ах, черт! - Воскликнул Карл. - Господи, моя рубашка… Молли обернулась. - Боже мой, ты не обжегся?
- Да нет, ничего. - Карл быстро расстегнул рубашку и повесил на спинку стоящего рядом стула.
- Давай я постираю. - Предложила Молли, глядя на него и понимая, что он расстроен.
- Да ладно, пустяки.
- Может быть, возьмешь одну из рубашек Сэма?
- Да нет, нормально все. - Карл махнул рукой, обрывая тему. Он так и остался сидеть на столе. Голый по пояс, хорошо сложенный, если бы не начинающий появляться животик. - А почему ты не пришла в банк и не подписала бумаги? - Спросил он, переводя разговор в другое русло.
- Я хотела, но не смогла. Не было времени. - Она вздохнула. - Знаешь, Карл, я сегодня была в полиции.
Карл допивал остатки кофе и чуть не поперхнулся, услышав такую новость, но тут же овладел собой и, напустив на себя безразличный вид, поинтересовался:
- Да? И что же ты им рассказала? Что они тебе ответили?
Молли расстроенно качнула головой.
- Да глупо все получилось. Просто глупо… Ужас. - Она даже покраснела, снова переживая утренний позор. - Дежурный нашел уголовное дело этой гадалки. Оно оказалось сантиметров двадцать в толщину, если не больше. - Она снова мотнула головой, отгоняя неприятные воспоминания.
- Да. Нехорошая история. - Сочувствуя ей, произнес Карл, ставя чашку на стол.
«Нет, Молли». - Растерянно простонал Сэм. Он не был в полиции вместе с ней и ничего не знал о том, что там произошло. Господи, неужели такой пустяк разуверил тебя? А разве могло быть иначе? Как бы он сам среагировал на подобный сюрприз? Закричал бы от радости? Теперь нужно искать новый способ убедить Молли в том, что он все-таки жив. Не пропал. Не сгинул. Жив. И находится рядом с ней. Но сказать-то легко, а вот как это сделать? Оттоми - единственный его шанс, оказался с изъяном. И этого было достаточно, чтобы все старания пошли коту под хвост. Что же делать? Что делать?
- Ты знаешь, а ведь я в самом деле ей поверила. - С тоской тихо сказала Молли. Серая пена снова начала подниматься в груди, мир потерял свои яркие краски и стал быстро бледнеть. Меркнуть, меняя очертания, превращаясь в темную бесформенную жижу.
- Молли. - Мягко начал Карл. - Иногда так хочется верить, что все хорошо. А толку-то?.. Порой трудно взглянуть в лицо действительности. Хочется, несмотря ни на что, надеяться на чудо.
Его голос укачивал, усыплял, убаюкивал. Молли расслабилась, словно всю ее тревогу, боль, отчаяние Карл забрал себе. Ей стало легко и спокойно, чувства, которые она уже забыла за эти восемь изматывающих дней, вернулись к ней. Молли захотелось, чтобы Карл говорил и говорил, подставив свои широкие плечи для того, чтобы она могла на них опереться. Ей захотелось почувствовать себя слабой, обыкновенной женщиной.
- Как бы то ни было, - увещевал Молли Карл, - но вы чувствовали любовь друг к другу, и это действительно так. Может быть, ты уже не помнишь, каким хорошим человеком был Сэм. Как он любил тебя! Ты была ВСЕМ для него, всей его жизнью!
- Я чувствую себя такой одинокой… - выдохнула она.
- Ты не одинока. Продолжай работать. Ведь ты очень талантлива. Ты молода и просто фантастически хороша.
- Не могу понять, где действительность, а где вымысел… Карл, я не знаю, что мне делать. - Думай о Сэме. - Советовал он, глядя ей в глаза. Молли видела, что в его черных зрачках внутри, в глубинепляшет красный адский огонь. Он гипнотизировал ее, как удав парализует свою жертву, подползая ближе и ближе. Так и Карл. Медленно, не делая резких движений, он присел на диван рядом с Молли и осторожно, почти неощутимо, коснулся мягкой теплой ладонью ее щеки.
- Вспомни то время, когда вы были счастливы. - Ладонь поползла вниз по щеке, по шее, на плечо. - Как это было здорово…
- Да… - Глаза ее закрылись, и губы сами произнесли это подтверждение, выдохнули слабым, едва различимым звуком. Сознание распалось на странные яркие пятна. Красные, белые, желтые. Огненная круговерть понесла ее, затягивая все глубже и глубже. А голос продолжал шептать:
- Чувства вечны. Жизнь течет - время уходит. Людям кажется, что они бессмертны, что всегда наступит завтра, но ведь это не так. Есть только миг - сейчас… Ладонь опускалась все ниже и ниже. Губы Молли потянулись к Карлу, сближаясь, ища тепло его губ… Сэм, стоя за ее спиной, смотрел на происходящее в комнате…
«Что он делает! Что этот ублюдок делает??!!» Его охватила такая ярость, какой он не испытывал никогда в своей жизни. НИКОГДА. Совершенно не отдавая себе отчета в своих действиях, с единственным желанием во что бы то ни стало остановить Карла и разорвать его на куски, он прыгнул.
Их тела не могли остановить его, и он пролетел сквозь них, как и через дверь, абсолютно свободно, но… Его вытянутые вперед руки коснулись стоящей на столе фотографии в красивой позолоченной рамочке. Той самой, на которой они с Молли, обнявшись, улыбались фотографу. И… ФОТОГРАФИЯ ОТ ТОЛЧКА ВЗЛЕТЕЛА В ВОЗДУХ, ОПИСАЛА ПОЛУКРУГ И, ГЛУХО СТУКНУВШИСЬ, УПАЛА НА КОВЕР!
Сэм вскочил, испуганно разглядывая собственные пальцы.
КУЛАК ВРЕЗАЛСЯ В СТЕКЛО И… БЛЕМС! СТЕКЛО ЛОПНУЛО… СТЕКЛО ЛОПНУЛО… СТЕКЛО ЛОПНУЛО!!! Сэм стремглав кинулся вон из комнаты. Он знал, что ему делать? ОН НАШЕЛ ВЫХОД!!!
Молли вздрогнула. Этот глухой стук неожиданно привел ее в себя. Словно кто-то встряхнул ее или обдал ледяной водой. Увидев тянущиеся к ее лицу губы Карла, она уперлась в его голую грудь кулаками и прошептала:
- Я не могу, Карл. Прости, но я не могу.
Он мгновенно отстранился, словно ждал этих слов и, улыбнувшись, спокойно ответил:
- Хорошо, хорошо.
- Я знаю, что это невежливо, но я хочу, чтобы ты ушел.
- Ладно. - Кивнул он. Снимая со спинки стула рубашку, Карл зло взглянул на фотографию. Как он умудрился задеть ее? Черт, чадо же, все шло так гладко и на тебе! Мать ее так! Он даже отвернулся, чтобы Молли не заметила его перекошенного лица. Когда он обернулся к ней, голос его был спокоен, а лицо мягко и доброжелательно.
- Я понимаю, Молли. Я понимаю.
- Да… - Она не могла поднять на него глаза. Что она делает?…
- Мы можем встретиться еще? - Вдруг горячо спросил Карл, подсаживаясь к ней и беря ее пальцы в свои. - Только не молчи.
Могу я рассчитывать на это?
- Да, конечно. - Неохотно согласилась Молли, бросив на него быстрый взгляд. Ей хотелось только одного - чтобы Карл скорее ушел.
- Прекрасно. - Вздохнул он с облегчением, вставая. - Я обязательно позвоню тебе завтра, и мы пообедаем, хорошо?
- Хорошо. - Коротко согласилась она. Карл пошел к двери, взялся за ручку, обернулся и мягко сказал:
- Я обязательно позвоню тебе завтра. - Он шагнул в проем и, закрывая дверь, добавил: - До завтра.
Поезда проносились мимо, сверкая огнями, грохоча на стыках, подпрыгивая и раскачиваясь, как длинные вытянутые животные, а потом растворялись в черно-лиловой темноте тоннеля. Сколько в Нью-Йорке поездов? Сотни? Тысячи? Десятки тысяч?
Сэма интересовал только один. В котором катался дух подземки. Но попробуйте в этом сверкающем, грохочущем многоликом потоке найти один-единственный нужный вагон.
У Сэма кружилась голова. Он пересмотрел тысячи, миллионы лиц. Черных, белых, желтых. Кого только не несла эта подземная река. Кроме того, кто нужен. Сэм бегал по поездам, перескакивал из одного в другой, останавливался на краю платформы и, засунув голову в несущийся мимо состав, разглядывал пассажиров. Тщетно. Духа не было.
Сэм не боялся не найти его. Он перерыл бы все метро носом, благо времени было предостаточно, перевернул бы всю подземку и нашел бы духа. Он боялся другого: что дух подземки изменил себе и вернулся наверх. К суете большого города. На шумные, гомонящие, бегущие улицы. Это был бы конец. Крах. Гибель.
Но, видно, кто-то, сидящий наверху, выше смертных, видел его и хотел помочь. Когда отчаявшийся Сэм просматривал очередной поезд, он, наконец, заметил мелькнувшее в толпе знакомое лицо.
Его «тело» сработало быстрее, чем он успел сообразить что-либо. Ноги оттолкнулись от бетона платформы, и он оказался в последнем вагоне мчавшегося с безумной скоростью состава. Если бы он прыгнул на долю секунды позже, то просто остался бы на рельсах, а состав пошел бы дальше, растворяясь в сонме себе подобных.
Сэм бежал по вагонам, летел, мчался. Ему нужно было убедиться, что ему не почудилось, не показалось. Что он, действительно, нашел того, кого искал. Духа подземки.
И Сэм увидел его. Дух сидел на скамье рядом с полным пожилым негром, читающим «Нью-Йорк тайме», и читал вместе с ним, заглядывая соседу через плечо. Сэм даже вздохнул с облегчением. Он добился своего.
- Эй! - Крикнул он.
Разумеется, никто из пассажиров его не слышал. Но дух… Дух вскочил, лицо его перекосило от ярости, и, набрав побольше воздуха в легкие, он заорал:
- А ну, вали из моего поезда!
- Нет!
- Пошел вон! Это мой поезд!! Убирайся!!! - Он взмахнул рукой.
ШЛЯМС! - Газета вылетела из рук толстяка и, шелестя страницами, упала на пол.
Дух пошел прямо на Сэма, выкатив безумные глаза так, что Сэм даже испугался, как бы они не выскочили из орбит.
- Убирайся!!!! - Взмах.
БАЦ! - Сумка в руках старушки дернулась и, пролетев полметра, шлепнулась на пол. Покатились какие-то баночки, свертки, коробочки. - Убирайся! - Еще один взмах. БАЦ! - Шляпа свалилась с головы представительного джентльмена и полетела в угол, словно отброшенная мощным пинком.
- Нет. - Твердо сказал Сэм. Он решил, что не уйдет, пока этот Призрак не объяснит ему, как он двигает вещи. Он просто не может уйти. - Скажи мне, как ты это делаешь! Я хочу научиться! Дух толкнул его в грудь, но Сэм был готов к этому и сумел удержаться на ногах.
- Я не уйду, пока ты мне этого не скажешь! - Заявил он.
Дух снова попытался толкнуть его, но Сэм уклонился в сторону.
- Убирайся!!! - Взревел дух, понимая, что сладить с этим парнем будет не так легко, как ему это показалось сначала. - Убирайся!!!
- Нет.

Предыдущая страница 7 Следующая страница


Привидение 8

Дух подземки остановился и, удивленно оглядев Сэма с ног до головы, довольно улыбнулся.
- А ты настырный, сукин сын! - И засмеялся густым одобрительным смехом.
Духа звали Джордж О'Хара. Ему было 34 года, когда кто-то из друзей неосторожным движением сбросил его под проходящий мимо состав подземки. Он был наркоманом, и его совершенно не тянуло наверх, в город. Именно поэтому он и остался под землей, в вагоне того самого поезда, который шесть лет назад тяжелым колесом перерезал его тело пополам.
Сперва Джордж потешался, издеваясь над Сэмом и глядя, как тот безуспешно пытается его поймать. Он гоготал, когда в очередной раз «этот сукин сын» обнимал пустоту, доводя этим ученика до белого каления. Сэм злился, но упорно, раз за разом пытаясь схватить духа, постигал азы умения Джорджа О'Хары двигать предметы.
Вдоволь навеселившись и решив, что ученик созрел, О'Хара начал объяснять КАК он проделывает все эти штуки.
- Что ты делаешь? Ты только посмотри! - Говорил он, глядя как Сэм, стоя на четвереньках на бетонном краю платформы, пытается щелчком сдвинуть жестяную бутылочную пробку.
- Нет, ты только посмотри на себя! Ты что, хочешь сдвинуть ее пальцем? Не смеши меня! Ты не сможешь - ты мертвец! Это все в твоем СОЗНАНИИ! Твоя проблема в том, что ты все еще думаешь, будто ты - реальность. Ты думаешь, что одет в эту рубашку, в эти брюки. Что валяешься на полу, да? Пойми, это все - он обвел фигуру Сэма рукой, - дерьмо! Дерьмо!!! Тебя нет. Ты умер давно. Ты - БЕСТЕЛЕСНОЕ создание. Все, что у тебя есть, - тут! - Он постучал себя согнутым пальцем по лобастой голове. - Ты хочешь сдвинуть предмет? Двигай! Но не плотью, а разумом! Сосредоточься, слышишь?
Сэм в очередной раз попробовал сдвинуть пробку. Он сосредоточился, напрягся, с силой щелкнул по ней пальцем и… Пробка осталась лежать на месте.
- Как? Как сосредоточиться?! - Заорал он.
- Как? - Переспросил Джордж. - Не знаю. Просто сделай и все.
Он опустился на колени и легонько стукнул по пробке пальцем. Жестянка покатилась по полу, стукнулась о стену и закружилась, выписывая замысловатые вензеля.
- Как ты это сделал? - Ошарашенно спросил Сэм.
- Ты должен собрать все свои эмоции, - они поднялись с пола, - всю свою злость. Всю любовь, всю ненависть! И направить в цель. Собрать их у себя внутри в одно целое и взорваться как реактор! Понял?
Сэм утвердительно кивнул и подошел к лежащей на полу банке из-под пива. Он вспомнил о Карле, о Молли. О предательстве. Чувствуя, как в груди закипает ярость.
Сэм размахнулся и ударил по банке. Тщетно. Еще раз! Ничего. Еще!!! Тот же результат.
О'Хара откинул голову назад и захохотал. Он смеялся, захлебываясь воздухом, переводя дыхание и тыча пальцем в нелепую, размахивающую ногой фигуру. И от этого издевательского смеха внутри у Сэма что-то оборвалось.
- Не смей смеяться! Не смей надо мной смеяться!!! - В бешенстве заорал он корчащемуся в пароксизмах хохота Джорджу. - Не смей! Прекрати смеяться!
БАЦ! - Банка со свистом рассекла воздух, угодив учителю точно между глаз. Дух мгновенно оборвал смех и, удивленно-почтительно глядя на Сэма, одобряюще проговорил:
- Ты на правильном пути, мальчик мой. Сэм, ошарашенно смотревший на него, вдруг тоже засмеялся и завопил:
- Получилось! Я сделал это! Я сделал это!!! - Ему стало спокойно, словно его душа вновь оказалась в теле.
- Продолжай в том же духе. - Покачал головой О'Хара.
Стремясь утвердиться в успехе, Сэм подбежал к мусорному ящику, на котором покоился старый драный кроссовок. Он примерился и ткнул пальцем в белый кожаный бок… Ничего. Кроссовок даже не шелохнулся. О'Хара подошел к нему и встал рядом. - Изнутри, как я учил.
Сэм сосредоточился, вспоминая ощущение, возникшее перед тем, как ему удалось сдвинуть банку. Он даже прикрыл глаза. БАЦ! - Кроссовок слетел вниз и замер, чуть покачиваясь, у ног Джорджа.
- Время научит. - Спокойно сказал тот. - Что у тебя есть, кроме времени… Сэм выпрямился. Он давно не был в таком отличном настроении.
- Ты давно ПРИВИДЕНИЕ? - Спросил он духа.
- С тех пор, как меня толкнули под поезд. - Коротко ответил О'Хара, мрачнея.
- Кто-то тебя толкнул? - Спросил Сэм.
- Да. Один из этих говнюков спихнул меня.
- Как это? - поинтересовался Сэм.
- Не веришь? - Тут же взвился дух. - Думаешь, я упал?
Или сам спрыгнул? Да пошел ты, мать твою! - Орал он. Страшные воспоминания нахлынули на него. Сигарета с «кайфом», метро, чей-то локоть, небрежно ткнувший его в поясницу, быстро надвигающийся поезд, сверкающий искрами тормозных колодок, и он, падающий на рельсы. - Была не моя очередь! Ты понял? Не должен был я оказаться здесь!!! - О'Хара ткнул ногой в стекло стоящего рядом автомата для продажи сигарет. Оно хрустнуло, и разноцветный дождь лакированных, обернутых в целлофан пачек хлынул на грязный замусоренный пол. - О! - Взвыл дух, падая на колени. - Я готов все отдать, лишь бы уколоться… Или курнуть травки… Все.
- Эй, ты в порядке? - Тревожно окликнул его Сэм, глядя на перекошенное раскрасневшееся лицо учителя.
- Да кто ты такой? - Заорал на него дух. - Почему ты преследуешь меня? Что тебе надо, мать твою? Кто подослал тебя? Эти уроды? Оставь меня в покое! Оставь меня в покое!!!
Поезд с грохотом вывалился из черной дыры тоннеля и понесся мимо, слеша в свой первый рейс.
- И не появляйся тут! - Перекрикивая стук колес заорал О'Хара. Он разбежался и прыгнул в голубую, сливающуюся в полосу стену состава. - Это мой поееее…. - голос его слился с шумом поезда и растворился в Нем. Состав, мигнув огоньками, скрылся в темноте. «Спасибо тебе, Джордж О'Хара» Сэм пошел по платформе. Он чувствовал себя почти всемогущим. Пусть он мертв, но у него есть преимущество: он мертв, а значит, невидим. Его враги думают, что его больше нет, они уверены в этом. И не готовы принять ответный удар. А удар будет. И еще какой удар!
Он остановился и взглянул на украшавшее стену рекламное панно: группа людей, стоящих плечо к плечу и смотрящих ему в глаза. Как множество организмов, слившихся воедино и чувствующих свою силу. Свою непобедимость. «МЫ ВМЕСТЕ!» гласила надпись под ногами людей. Сэм усмехнулся. Он снова двинулся по платформе, направляясь к мертвому, застывшему эскалатору. По пути он подпрыгнул и шлепнул ладонью по вывеске с надписью: «41-я стрит».
БАНГ! - Вывеска дернулась и, скрипя ржавым креплением, начала раскачиваться из стороны в сторону.
Сэм победно улыбнулся. Он уже составил план и совершенно точно мог сказать, какой шаг будет следующим. ОН ИДЕТ К ОТТОМИ БРАУН.
Несмотря на утро, в тесном зальчике толпилась куча народу. Какие-то странные люди. Один был одет как рабочий. У стены замер здоровый парень, судя по внешнему виду, какой-нибудь грузчик. Чуть дальше, человек с внешностью учителя провинциальной школы. И еще человек пятнадцать самого разного вида и возраста.
Все это Сэм заметил, войдя в зал, и порадовался за Оттоми. Похоже, ее дела шли в гору. Сэм обошел стол и остановился рядом с ясновидящей. Она выглядела точно так же, как и в прошлый раз. В том же желтом балахоне, с тем же значительным выражением на лице. Даже голос ее не изменился. В кресле напротив сидела цветущая мулатка средних лет. Одета она была довольно крикливо и пестро, волосы, выкрашенные в рыжий цвет, завиты мелкими колечками.
«Ей явно не идет эта прическа». - Подумал Сэм. Рядом с мулаткой на низеньком стульчике восседал холеный мужчина в белом костюме. Сытый и довольный, он снисходительно усмехался одной стороной рта, как бы сообщая вам: «Она, конечно, дурочка, но мы-то знаем, что все это только трюк для выманивания денег». - Как вы говорите его звали? - Спросила Оттоми, продолжая начатую раньше беседу.
- Орландо. - Быстрой скороговоркой выпалила мулатка и с ожиданием уставилась на ясновидящую. Ее спутник снова усмехнулся.
- Орландо, Орландо. - Загробным голосом повторила Оттоми. - Есть здесь кто-нибудь по имени Орландо?
«Я здесь!» - Быстро ответил негр, стоящий у стены. Тот самый, с видом грузчика. Большинство стоящих обернулось к нему, и Сэм с удивлением понял, что живых в этой комнате гораздо меньше, чем мертвых.
- Он здесь! - Возвестила Оттоми.
«Можно» - Поинтересовался Сэм.
- Сэм? - Сбившись с загробного голоса взвизгнула Оттоми. «Эй, позвольте, - вмешался грузчик, - Орландо - это я!» «Откуда все эти привидения, Оттоми? - Удивленно спросил Сэм. - Ты их тоже слышишь?»
- Тоже? - Возмутилась постановкой вопроса Оттоми. - Тоже слышу? Да я их постоянно слышу! Утром я слышу, вечером слышу, я слышу их лежа, я слышу их в ванной!!! Сэм, что ты наделал! Ты растрепал обо мне всем на свете привидениям?! Ко мне даже из Нью-Джерси стали привидения приходить!
«Забавно, - засмеялся Сэм. - Ты в самом деле имеешь дар ясновидения».
- Нельзя ли побыстрее? - Осведомился тип в белом костюме.
- А вы умолкните, умолкните. - Отрезала Оттоми.
«Оттоми, ты должна мне помочь».
- Ну уж нет, Сэм. Я не хочу больше иметь с тобой дела. Смотри: ты цепляешься за жизнь, а жизнь больше не хочет тебя! Ты не нужен миру живых!
- Вы со мной разговариваете? - Поинтересовалась мулатка, усиленно стараясь понять, кому же адресован этот странный монолог. - А что, похоже, что я разговариваю с вами? - Повернулась к ней ясновидящая. - Когда я обращусь к вам, тогда и будете говорить. А пока заткнитесь!
- Вы ведь должны сосредоточиться, не так ли? - Жалобно выдавила мулатка. Она ничего не понимала, но ей казалось, что спиритический сеанс должен проходить как-то по-другому.
- Спасибо за совет. - Съязвила Оттоми. - Вы пришли сюда подурачиться? Нет? Ну, так и сидите. - Она повернулась на голос. - Все. Благодарю за внимание, Сэм, выйди отсюда.
- Вы готовы? - Повернулась она к мулатке, и та с готовностью кивнула головой. - Тогда слушайте…
«Оттоми, у меня к тебе неотложное дело. Я составил план! Все, что мы должны сделать, это… Оттоми!»
Отчаявшись дождаться начала разговора, Орландо разбежался и прыгнул в… Оттоми. Словно ветер подул. Балахон ясновидящей приподнялся, волосы на голове шевельнулись, будто их' достигло невидимое дуновение и… Черты лица Оттоми стали меняться на глазах. Они расплывались, уступая место другому лицу. Тяжелая челюсть, резкие морщины от ноздрей протянулись к уголкам рта. Лоб, казалось, вытянулся и приобрел покатость, даже щеки надулись, принимая округлую форму. Оттоми Браун больше не было. Вместо нее в кресле сидел другой человек. Это лицо было лицом…
- Орландо?… - Испуганно спросила мулатка. - Орландо, это ты?
- Атисса? - Мощный густой бас шел из горла существа, сидевшего в кресле. - Где ты? Я плохо вижу! - Глаза его слепо выкатились. - Вот она, она здесь… - промямлил тип в костюме. - Я перед тобой, вот же я! - Подтвердила мулатка. Глаза существа остановились на парочке, сидевшей перед ним.
- Дьявол! - Воскликнул он. - Чувиха, что ты сделала со своим хайром ?
- Орландо, тебе не нравится? - Забеспокоилась мулатка.
- Это называется «Осенний рассвет». Сейчас очень модно. Внезапно лицо существа перекосилось, словно внутри него шла ожесточенная борьба. И затем со странным, похожим на хлопок пробки, звуком Орландо вылетел из тела Оттоми и покатился в угол. Лицо ясновидящей приобрело прежние черты, и Сэм вздохнул с облегчением.
- А ну выматывайся отсюда! - Заорала Оттоми. - Только попробуй со мной еще раз такое сделать! Только попробуй!!!
- Орландо? - Встрепенулась мулатка. Орландо тяжело завозился в углу, пытаясь подняться.
«Не могу пошевелить правой рукой». - Пожаловался он.
- Правильно! - Орала во весь голос Оттоми. - Будешь знать! Влезть в человека, это тебе не два раза плюнуть! Понять, урод? А ну, все вон отсюда!
- Что случилось, Орландо! - Завизжала мулатка. - Что происходит? Где наш задаток?
- Вы что, оглохли? - Разорялась ясновидящая, не обращая внимания на ее слова. - Я сказала: пошли все вон! ВОН! Все вон!!!
Духи, с укоризной поглядев на Орландо, так досадившего гадалке, нехотя прошли сквозь стену и исчезли.
- Живо! Живо!! Живо!!! Воооон! - Орландо поторопился скрыться следом за остальными. Мулатка со своим красавчиком испуганно ретировалась за дверь. А вместо них в комнату вошел НЕКТО. Был он высокий и страшный. Оттоми подозрительно оглядела паучью фигуру и жуткую физиономию вошедшего, напоминающую морду гориллы. Человек приблизился к столу, не вынимая рук из карманов кожаной коричневой куртки.
- Ты что, не слышал? - Раздраженно спросила его Оттоми.
- Я сказала: вон.
Ее слова тронули вошедшего не больше, чем писк комара.
- Ты гадалка? - Угрюмо спросил он, разглядывая Оттоми из-под густых нависающих бровей.
- А ты кто такой? - Спросила она в ответ. - Интересный вопрос. - Жутко оскаблился он. - Ты же гадалка. Может сама догадаешься?
«Вилли Лопес». - Прозвучал над самым се ухом голос Сэма. - Это тот, который «303, Плейс-проспект», да? - Повернулась она на голос.
«Уноси ноги, быстро!» - Крикнул Сэм. Оттоми вскочила, но человек уже рванул из кармана «беретту» 25-го калибра.
Вилли Лопес четко сознавал, зачем он здесь. «Беретта» выплюнула маленький металлический цилиндр в латунной оболочке. Грохот выстрела потряс комнату, наполнив ее сизым пороховым дымом. Ствол пистолета смотрел Оттоми прямо в живот. И, возможно, именно это ее спасло.
Сэм резким движением поддел тяжелый стол рукой и опрокинул его на ребро, создавая заграждение между стреляющим и его жертвой. Пуля с глухим звуком вошла в крышку, отбивая кусочки дерева. Деревянная баррика да пошатнулась, но устояла, спасая тем самым жизнь Оттоми Браун. Вилли заревел от ярости, сбивая стол ударом ноги и одновременно разворачиваясь следом за Оттоми и взводя курок.
КРАК! - Треснула крышка стола, заваливаясь на бок. Оттоми захлопнула за собой дверь чулана. БАНГ! БАНГБАНГБАНГБАНГБАНГ!!! - Загремели выстрелы. Пули, пробивая дверь, впивались в стены, подобно толстым смертельно опасным осам. И мгновенная тишина. Вилли с досадой посмотрел на дымящийся пистолет, жалея, что не взял запасную обойму. Но кто же мог знать, что эта сука окажется такой шустрой, черт ее побери! Карл придет в ярость, узнав о его промахе, и заставит его вернуться сюда. Ладно, хрен с ним. Он все равно убьет эту стерву. А сейчас или чуть позже, не имеет значения.
Вилли спрятал пистолет в карман и, не торопясь, вышел из разгромленной конторки ясновидящей. Он знал, что торопиться нельзя. Торопящийся человек всегда вызывает большее подозрение, чем идущий спокойно. Именно поэтому, выйдя на улицу, Вилли побрел спокойным прогулочным шагом, несмотря на собирающуюся на звуки выстрелов толпу.
Оттоми прислонилась к стене и прошептала:
- Я спокойна. Я спокойна… Вообще, она держалась молодцом для человека, только что заглянувшего под капюшон смерти. Даже не побледнела. Стараясь не напугать ее, Сэм тихо и спокойно сказал:
«Оттоми, у нас неприятности. Ты должна мне помочь!»
- У кого это у нас? - Взвилась Оттоми. - Кто это мы? Ты уже умер! Тебя нет!!! Это МЕНЯ пытаются убить!
«Правильно. Именно поэтому я и вернулся. У меня есть план».
- Слушай, пойди найди себе другой дом. Поселись в нем, хлопай дверьми и пугай людей по ночам. А меня оставь в покое! - Орала она. Испуг нахлынул на нее только теперь, когда все уже кончилось. Она отчетливо поняла, что этот парень - Вилли Лопес - не шутил. Он приходил УБИТЬ ее. И наверняка вернется еще раз. А если ему это не удастся снова, то еще и еще. Пока не доведет начатое до конца. ДО ЕЕ СМЕРТИ. И все это из-за Сэма. «Ты выслушаешь меня или нет? - Быстро и твердо спросил Сэм. - У меня есть план. Тебе понадобятся фальшивые документы».
- Нет. - Отрезала она. - Забудь об этом. Оттоми толкнула дверь чулана и оглядела бардак, творившийся в комнате. Стол. Бедный несчастный старик. Он служил ей верой и правдой в течение пяти лет. И вот погиб от пули этого безмозглого ублюдка Лопеса. Ей богу, жаль. Она вздохнула.
«Если ты сделаешь то, что я тебе скажу, эти люди никогда больше не потревожат тебя. Обещаю, честное слово». - Прозвучал за спиной голос Сэма. Оттоми задумчиво поскребла в курчавой голове.
- Хорошо. Черт с тобой, уговорил. Что я должна делать? Что, конкретно, я должна делать?
«У тебя есть красивое платье?»
- А чем, черт возьми, тебе не нравится мое платье? - Возмутилась она.
«Нравится, нравится. Успокойся. Я просто спросил, есть ли у тебя еще какое-нибудь платье, кроме этой хламиды?»
То, что увидел Сэм, превзошло самые худшие его ожидания. За все годы работы в банке он ни разу не видел ничего подобного. Ни разу.
Оттоми вырядилась так, словно собралась на рождественский бал-маскарад. Черная юбка, ярко-сиреневый расшитый фальшивыми бриллиантами жакет и черная майка под ним. Курчавую голову украшал сшитый из того же материала колпак с длинными, не менее полуметра, черными страусиными перьями. На шею было надето ожерелье из каких-то стекляшек, от которых за версту несло утильной лавкой. Дополняли картину черные в крупную сетку чулки и сиреневые туфли. Его попытка уговорить се одеться менее броско не увенчалась успехом. Оттоми среагировала однозначно.
- Будешь орать на меня, вообще никуда не пойду. Надо же! Меня учит привидение. Заткнись и радуйся, что я согласилась тебе помогать!
Сэм понял - она в том состоянии, что ее лучше не трогать, и смирился.
Оттоми, похожая на праздничную броскую куклу, топала по самому центру города, взволнованно оглядываясь по сторонам, прислушиваясь к голосу Сэма. Не то, чтобы она боялась, просто проведя четыре года в тюрьме, поняла, что это далеко не курорт, а то, чем они с Сэмом занимались сейчас, как раз тюрьмой и попахивало. Она волновалась, и голос Сэма успокаивал ее. По крайней мере, было не так одиноко.
Конечно, он призрак, и случись чего, останется на свободе. А она поедет на годик-другой за решетку.
- Я не пойму, что такого в моем платье? Чем оно тебе не нравится?
«Нравится. Я пошутил. Твои туфли в самом деле ничего. Даже подходят к остальной одежде».
- Не знаю, что к чему подходит, - орала Оттоми, - одно могу сказать точно! Ни хрена у нас не выйдет! Все. Я иду обратно. Я нервничаю. Я и не думала волноваться, но теперь волнуюсь и иду домой. Все.
«Я знаю, что ты переживаешь. - Успокаивал ее Сэм. - Успокойся. Я подскажу, если что. По-моему, твои права получились замечательно. Просто здорово».
- О, Сэм! Ты думаешь, что у меня получится открыть этот расчетный счет?
«Конечно. Только делай, что я тебе говорю и не болтай лишнего, О'кей?»
Она кивнула, соглашаясь, но Сэм уже знал, что, когда Оттоми «понесет», она становится неуправляемой.
Они благополучно достигли здания банка и вошли в гулкий прохладный холл. «Иди налево». - Подсказал Сэм. Оттоми гордо прошествовала через фойе мимо лифтов и вплыла в операционный зал. Женщина-клерк подняла глаза и удивленно посмотрела на стоящую перед столом негритянку.
Господи, это же чадо, напялить на себя такое? - Подумала она, в то время как лицо ее оставалось совершенно бесстрастным. Банк должен заботиться о деньгах своих клиентов, остальное его не касается.
И все-таки, она выглядит очень странно. - Подумала женщина. Тем не менее она улыбнулась и приветливо спросила:
- Я могу вам чем-нибудь помочь? Негритянка таращила на нее большие испуганные глаза и, казалось, прислушивалась к чему-то со стороны. Затем она громко прокашлялась и подтвердила:
- Можете. Я хочу открыть счет и заполнить карточку.
- Хорошо. - Согласилась клерк, глядя как клиентка, нервно дернувшись, словно ее ткнули в бок, плюхнулась в кресло. - Какой у вас номер?
- А? - Переспросила Оттоми.
«9263103» - Прошептал ей на ухо Сэм.
- Точно. - Расплылась в улыбке ясновидящая. - 9263103.
«Рита Миллер». - Подсказал Сэм.
- Кто? Что? - Встрепенулась Оттоми.
«Скажи: Рита Миллер!» - Яростно повторил ей Сэм.
- Рита Миллер, мое имя. - Пояснила ясновидящая удивленно глядевшей на нее женщине. - Да. Так и зовут. Рита Миллер. Точно.
Служащая набрала имя и номер на компьютере, увидела цифру и еще больше удивилась.
- А разве вы не завели карточку, когда открывали счет? - Осведомилась она.
- Я-то? А-о… - Оттоми замялась.
«Скажи: Карл Брюннер открыл его для тебя по телефону и сказал зайти сегодня»
- Вспомнила! - Возопила Оттоми. - Карл Брюннер открыл мне его по телефону и попросил зайти сегодня к вам.
- Понятно. - Кивнула служащая и принялась заполнять карточку, все больше удивляясь чудачествам странной миллионерши.
- Правильно? - Повернувшись к Сэму, спросила ясновидящая.
«Правильно». - Вздохнул тот.
Клерк подумала, что вопрос адресован ей и кивнула утвердительно.

Предыдущая страница 8 Следующая страница


9 Арч Стрэнтон

- Хорошо. - Она подняла голову и протянула Оттоми карточку. - Распишитесь внизу, пожалуйста.
- Можно вашу ручечку? - Улыбаясь голливудской улыбкой, спросила ясновидящая. Клерк очень удивилась, но протянула ручку миллионерше.
Первый раз вижу миллионершу, у которой нет ручки. - Подумала она.
- Спасибо. - Улыбка стала еще шире и, глядя клерку прямо в глаза, Оттоми уверенно вывела в свободной графе: «Оттоми Бр…»
«Что ты пишешь? - Заорал у нее за спиной Сэм. - Рита Миллер!»
Клиентка снова подпрыгнула в кресле и, сморщившись, словно смущаясь, каким-то театрально-идиотским тоном протянула:
- Ой… Мне так неловко. Дайте-ка мне другую карточку, а то я подписалась не тем именем. - Улыбаясь она кокетливо поглядывала на служащую.
У той от удивления полезли на лоб глаза. Поведение Миллионерши становилось все более непонятным. Недоуменно поглядывая на негритянку, корчащую жуткие гримасы, которые, видимо, должны были выражать сожаление, она заполнила новую карточку. Клиентка схватила ручку, быстро нацарапала «Рита Миллер» и протянула карточку обратно служащей.
«Скажи, пусть проверит этот счет на машине на третьем этаже, потому что ты ждешь на него перевод.»
- Пожалуйста, проверьте этот счет на машине, которая стоит на третьем этаже. Я жду на него перевод. - Быстро, одной слитной скороговоркой выпалила Оттоми и вытаращила глаза на женщину, ожидая ответа.
- На чем проверить? - Изумленно переспросила служащая. Ее удивление достигло предела.
«Ладно, пошли». - Вздохнул Сэм.
- Ну, нам пора. Мы пошли. - Повторила Оттоми, выбираясь из кресла. Она встала и, подмигнув клерку, чем вызвала у той легкий шок, значительно добавила: - Но вы-то поняли, что я имела в виду. Можно мне оставить у себя эту ручку? - Уже обычным голосом спросила она.
- Да, конечно. - Клерк уже вообще перестала что-нибудь понимать.
- А-ха. - .Удовлетворенно кивнула Оттоми. - Большое спасибо. Пока.
Она пошла от стола странной дерганой походкой, словно кто-то подталкивал ее в спину. Клерк застыла, ошарашенно глядя ей вслед.
- Слушай, какая классная ручка! - Галдела Оттоми, пока они с Сэмом поднимались на третий этаж.
«Зачем ты стреляешь ручки? - Спроси Сэм. - Ты же в банке».
Они поднялись на третий этаж и остановились у дверей операционного зала по работе с наличными средствами.
Карл Брюннер нервничал. Господи, он еще ни разу в жизни так не волновался, как сейчас. Скорее бы стрелка часов встала на место. Скорее бы.
Стрелка настенных часов, словно приклеившись, замерла на без двадцати четыре.
А может быть, сделать все сейчас? Вот прямо сейчас? Нет. Энди сказал без пяти. Еще целых пятнадцать минут. Боже мой, как долго! Целых пятнадцать минут. Вечность! Стрелка дрогнула и переползла на следующее деление. Четырнадцать. И я богат! Богат!!! Да нет, господи, я раньше с ума сойду от ожидания. Точно. Прямо здесь. Господи, скорее бы эта' чертова стрелка встала на место. Экран компьютера высвечивал: «Перевод. Первый Национальный банк Нассау. Сумма: 4 000 000. Вкладчик: Рита Миллер. Номер счета получателя: 4869580». Карл с тоской взглянул на стрелку. Тринадцать. Плохое число.
Резко зазвонил телефон. Что? Что случилось? Он сорвал трубку и срывающимся голосом выдавило - Карл Брюннер. Слушаю.
- Карл, это Джон. - Раздался озабоченный голос приятеля по отделу.
- Да, Джон. Слушаю. - Карл перевел дыхание, успокаивая подкатившее к горлу, готовое разорваться сердце. - Прости, что не узнал. Что случилось?
- Только что поступили данные на компьютер.
- Да? Хорошо. Я потом подключусь.
- Отлично. Я буду здесь до шести. - Джон явно испытал облегчение.
- Ладно. Я позвоню. - Карл бросил трубку и посмотрел на часы. Без семнадцати.
Осталось двенадцать минут.
Сэм оглядел зал, выбирая человека, у которого внезапная клиентка, да еще такая экстравагантная, вызвала бы меньше подозрений.
Лайл Фергюссон. Точно. Фергюссон. Этого типа он знал как облупленного и, в случае чего, мог бы сыграть на этом.
«Это здесь. - Наклоняясь к Оттоми шепнул Сэм. - Постарайся говорить спокойно и не вертеть головой в мою сторону, а то шляпу потеряешь».
- Хватит меня «прикалывать»! - Взвизгнула Оттоми. - А то сейчас сам пойдешь с ним договариваться.
Хмурый пожилой охранник угрюмо посмотрел на нее и отвернулся.
«Скажи охраннику, что ты пришла к Лайлу Фергюссону». - Шепнул Сэм.
Оттоми ткнула охранника в плечо и, улыбаясь, выпалила:
- Привет. Я пришла к Лайлу Фергюссону. Охранник окинул ее презрительным взглядом. Ну и экземпляр. - Подумал он и, на всякий случай, переместил руку поближе к висевшему на боку «кольту».
- А у вас встреча назначена? - Поинтересовался он.
- Нет. - Улыбаясь, ответила Оттоми и пожала плечами. - Я вообще-то просто так зашла. Шла мимо, дай думаю…
«Не говори так! - Прошипел ей на ухо Сэм, и она умолкла, прикусив язык. - Пусть скажет: пришла Рита Миллер».
- Да. Скажи ему, что пришла Рита Миллер. Охранник посмотрел на нее подозрительно, но поскольку ничего, бросающегося в глаза, вроде гранатомета, заметно не было, нехотя согласился. - Подождите минуточку.
Тяжелой переваливающейся походкой он прошел к столу.
«Не выдумывай ничего сама». - Прошептал Сэм.
- Ладно. - Громко ответила Оттоми. Охранник обернулся.
- Что? - Спросил он.
Оттоми повела плечами, мол, ничего, так просто. Полицейский со все возрастающим беспокойством еще раз внимательно оглядел ее и направился к столу Фергюссона. «Слушай. Этот Фергюссон - болван. Мы знакомы пять лет, но он до сих пор считает, что меня зовут…»
- Объясни мне, - перебила Сэма ясновидящая, - почему ты говоришь шепотом?
«Молчи и слушай! - Скомандовал Сэм. - Этот тип считает, что у него отличная память и ему нечего бояться. Но ты скажешь, что он знает тебя. Вы были вместе с ним и его женой Ширли на Рождество у Брюстеров».
Раздраженный охранник подошел к ней и зло процедил:
- Мистер Фергюссон не знает никакой Риты Миллер.
- Что?! - Возмущенно заорала Оттоми. - Да он, наверное, просто забыл меня! Мы так славно повеселились на прошлое рождество у Брюстеров, с ним и его красоткой Ширли. Было так классно! - Продолжала разоряться она. - Елка была в тысячах бенгальских огней и… Ой!
Последнее слово вырвалось у нее непроизвольно в тот момент, когда локоть Сэма вонзился ей в бок.
Она обнажила в улыбке все тридцать два зуба и, сморщившись, объяснила охраннику:
- Это у меня газы. Со мной это случается. - Поскольку охранник все еще недоверчиво смотрел на нее, она перестала улыбаться и пояснила ему как идиоту:
- Газы. Время от времени. Да!
Охранник опять побрел к столу Фергюссона, иногда оборачиваясь, чтобы еще раз оглядеть странную посетительницу.
- Хватит толкаться! - Зашипела Оттоми на Сэма.
«Я же говорил - не завирайся». - Парировал он.
Карл взглянул на часы: 15.46. Он вздохнул и принялся разглядывать желтые буквы на экране дисплея. «Рита Миллер. Рита Миллер».
«На этом банкете Фергюссон так напился, что мог повстречать Тину Тернер, а потом не вспомнить об этом. Так, что не бойся». Оттоми нервно стучала мыском туфли по ковру. Фергюссон - высокий седеющий мужчина - растерянно взглянул на нее, поднялся, суетливо застегивая пиджак, и, изобразив на лице подобие радушной улыбки, замахал ясновидящей рукой. «Идем». Оттоми угловато подошла с столу и, улыбнувшись своей самой широкой улыбкой, опустилась в кресло для посетителей.
- Здравствуйте. - Чуть поклонился Фергюссон.
- Здравствуйте. - В тон ему ответила негритянка. Оба замолчали, явно не зная, о чем говорить. Лайл Фергюссон мучительно рылся в памяти, пытаясь разыскать там хотя бы один эпизод прошлого рождества, в котором бы фигурировала эта женщина. Нет. Не помнил. Видно, он и впрямь был сильно пьян. Поняв, что разговор придется начинать ему, Фергюссон кашлянул в кулак и непонятно к чему протянул:
- Да, конечно. Да.
- Сколько времени прошло. - Неопределенно поддакнула Оттоми, прислушиваясь, не появится ли где голос Сэма.
- Да, сколько дней. - Подхватил Фергюссон. - Давненько не виделись. - Кивнула Оттоми, пытаясь растянуть улыбку еще шире, только чтобы не было заметно ее растерянности.
- Да, точно. - Тоже закивал банкир, пытаясь сообразить, зачем пришла эта женщина.
Понимая, что все нейтральные приветствия исчерпаны, Оттоми было приготовилась пуститься наутек, но, к ее огромному облегчению, в этот момент над ухом раздался голос Сэма.
«Спроси у него, как Бобби и Снуки?»
- Ну, а как там Бобби Снуки? - Радостно гаркнула ясновидящая.
- Отлично, отлично. - Так же радостно ответил Фергюссон. Радость его была неподдельной в основном из-за того, что ему представилась возможность вести беседу, отвечая на вопросы, а не задавая их. Ибо, к своему смущению, он понял, что не помнит об этой женщине ВООБЩЕ НИЧЕГО. Не желая показаться невежливым, банкир тут же поинтересовался:
- Ну, а как ваша семья, надеюсь, все в порядке?
- О! Отлично, отлично. Как нельзя лучше.
15:48.
«Спроси, как у него дела с „Гибралтар секьюрити“«. - Подсказал Сэм.
- Ну а как там дела с «Гибралтар секьюрити»? - Откидываясь в кресле, небрежно поинтересовалась Оттоми. Фергюссона прошиб холодный пот. Как! Он и об этом болтал?
Господи, вот это да! Здорово же он напился! Он кисло улыбнулся и пробормотал:
- «Гибралтар секьюрити»? Да вроде ничего. - Потом замолчал на мгновение и закончил: - Выкрутились вроде.
- Это уж точно, это уж точно. - Энергично закивала головой гостья.
Перья заколыхались на ее дурацком колпаке, и эта деталь почему-то выбила Фергюссона из колеи.
- Молодчина Ренди. - Выдавил он.
- Да уж. - Тут же подхватила негритянка. - Молодчина Ренди. У него есть голова на плечах. - Она улыбнулась.
- У нее. - Быстро сказал банкир, продолжая улыбаться.
- У нее. - Поправилась Оттоми. - На плечах. Да… - Она замолчала.
15:49.
- А что вас привело сегодня к нам? - Вежливо поинтересовался Фергюссон. - Я снимаю деньги и закрываю счет. Когда разговор шел о деньгах, у Оттоми улыбка не сходила с лица, сияя как солнце в июньский день.
Фергюссон тоже почувствовал облегчение. Они вернулись к делам. К ДЕНЬГАМ. А деньги - это то, с чем он умел обращаться виртуозно.
- Вот как? Чудесно. - Банкир повернулся к компьютеру. - Каков номер вашего счета?
- Да, да. - Покивала головой посетительница. Выражение лица при этом у нее было такое, словно она напряженно вслушивалась во что-то, слышное только ей. - 9263103. Да. Фергюссон набрал номер на компьютере. Он, конечно, ко многому был готов, но к такому… На экране загорелась надпись: «Имя: Рита Миллер.
Наличность на счете: 4.000.000 долларов». У него перехватило дыхание и, прежде чем заговорить, он перевел дух.
- Рита… - Голос его понизился до шепота. - Вы собираетесь снять четыре миллиона долларов?
Глаза ясновидящей округлились, став размером с кофейное блюдце каждый, лицо расплылось в идиотско-восторженной улыбке, и, не в силах сдерживаться, Оттоми заорала на весь операционный зал:
- Ух ты! Четыре миллиона долларов!!! Удивленный Фергюссон уставился на нее. Такой всплеск эмоций ему доводилось видеть только один раз в жизни. Во время футбольного матча на кубок «Америкэн Боул», когда «Чикаго Беарс» на последней минуте отвоевали победное очко у «Лос-Анджелес Рэйдерс». Тогда болельщики на стадионе орали также, только здесь энтузиазма было побольше.
«Скажи: да! - Злобно гаркнул ей в ухо Сэм. - Да!»
- Да. - Потупив глаза, тоненьким голоском ответила Оттоми.
- Это точно? - Переспросил банкир, уже сомневаясь во вменяемости своей знакомой.
«Да!» - Прошипел Сэм.
- Да! - Вдруг мощным басом ответила Оттоми. Фергюссон, не понимая, что с ней происходит, тупо уставился на гадалку. Та, сообразив, что ответ не удался, попробовала взять еще более естественный тон.
- Да. - И выше. - Да. - Совсем пискляво. - Да.
«Спокойно, спокойно». - Осадил ее Сэм.
- Да! - Нормальным голосом рявкнула Оттоми. «Она точно сумасшедшая». - Подумал банкир.
- Как вам выдать сумму? - Спросил он.
15:51.
- Десятками двадцатками! - Выпалила негритянка. Фергюссон застыл, пораженный.
- Простите? - Переспросил он, думая, что ослышался. Я прав. Она точно ненормальная.
«Скажи ему: чеком на предъявителя.» - Зарычал на нее Сэм. В этот момент ему безумно захотелось стукнуть ее по голове.
- Чеком на предъявителя. - Поправилась Оттоми.
- Отлично. - Фергюссон вздохнул с облегчением. - Вы, конечно, знаете наши правила требовать удостоверение личности? - Конечно, конечно. Сейчас. - Ответила ясновидящая, открывая сумочку и вываливая содержимое на стол. Сэм взвыл. Безделушки со звоном и треском раскатились по столу.
Помада, ручка, носовой платок, шарики, заколочки и еще какая-то дребедень. Все это громоздилось на столе, создавая ощущение свалки в миниатюре.
Оттоми выудила из кучи водительское удостоверение и сунула его пребывающему в состоянии легкой прострации банкиру. Фергюссон несколько секунд тупо разглядывал темно-зеленую корочку, затем встал и, тихо прошептав: «Спасибо. Я сейчас» пошатываясь, побрел за конторку выписывать чек.
- Господи, четыре миллиона долларов! - Восторженно шепнула Оттоми.
15:53.
- Пожалуйста. - Чек в руке Фергюссона привел ясновидящую в трепетное состояние. - Первый Национальный банк Нассау. - Прочел на нем Фергюссон и, ткнув пальцем в пустую графу, пояснил:
- Вам надо подписать здесь и тогда ваш счет будет официально закрыт.
Оттоми приняла чек как святыню, легко и трепетно. Ей казалось, что если она сделает хоть одно резкое движение, то проснется и услышит храп подруг в соседней комнате.
«Напиши: Рита Мюллер». - Вернул ее к реальности голос Сэма. Она схватила ручку и быстро расписалась.
15:54.
Фергюссон взял чек. Он разглядывал подпись, силясь разобрать что-нибудь в этих странных каракулях. Наконец, ему это удалось и он прочел чуть ли не по слогам:
- Рита Миллер.
- Меня так зовут. Да. - Забормотала Оттоми. - Рита Миллер, да. Да. Меня зовут Рита Миллер. Фергюссон, успевший выйти из транса, выписывая за конторкой чек, почувствовал, что начинает сходить с ума.
Он стал набирать команду на компьютере, закрывая счет. При этом все его мысли были сосредоточены на одном: Надо убежать и спрятаться, чтобы эта женщина оставила меня в покое.
В это время Сэм, стоящий за спиной Оттоми, увидел то, чего не мог предвидеть, потому что такие случаи происходят раз в сто лет. В зал вошла Молли Дженсен. Она легкой походкой шла по проходу, здороваясь со знакомыми.
- Привет, Молли. - Улыбнулась ей девушка из отдела ведения счетов. - Привет.
Оттоми еще не видела ее и не успела запаниковать. И Сэм, рванувшись с места, кинулся навстречу Молли. Он знал только одно - его план под угрозой. Если Молли подойдет к Фергюссону и объяснит, что эта женщина за столом вовсе не Рита Миллер и уж точно далеко не миллионерша, все рухнет. Молли повернула голову, оглядывая зал, и изумленно остановилась.
Она узнала женщину, сидящую за столом Лайла Фергюссона. Гадалку. Оттоми Браун.
15:55.
- Вот чек. Он ваш. - Лайл Фергюссон протянул его сидящей напротив женщине, мечтая лишь об одном: чтобы она взяла свой чек и побыстрее убиралась отсюда к чертовой матери. Посетительница взяла чек, сложила и сунула в сумочку, но уходить явно не торопилась.
Она и не могла. Оттоми ждала команды Сэма. Без этой команды ее не вытащили бы из кресла ни за какие коврижки.
Молли медленно направилась к столу Фергюссона, с удивлением разглядывая гадалку. Она не могла ошибиться. Это действительно Оттоми Браун, но что за нелепый наряд на ней. Молли уже прошла половину пути, когда с ближайшего стола поднялась стопка документов. Несколько секунд кипа бумаг висела в воздухе, а затем с шелестом разлетелась по ковру у самых ног девушки. Молли растерянно посмотрела на документы и, присев, начала быстро подбирать их, продолжая время от времени поглядывать на ясновидящую.
Одуревший Лайл Фергюссон, подперев подбородок ладонью, тоскливо глядел на галдящую негритянку. Его перегруженный мозг отказался переваривать получаемую информацию и отключился, вследствие чего Фергюссон опять впал в транс.

Предыдущая страница 9 Следующая страница


Привидение 10

- …Мама взяла капитал, накопленный на нефтяных скважинах, и вложила в газовые скважины. А газовые скважины стали в пятьдесят раз прибыльнее с тех пор. Это так здорово у нас получилось…
«Нам пора. Прощайся.» - Быстро пробормотал голос над ее ухом.
Слава богу. - Подумала Оттоми. - Еще минута, и у меня язык отвалился бы. Да и этот парень - Фергюссон - похоже немного устал. Она встала.
- Нам пора. Иметь дело с вами истинное наслаждение. - Лицо Лайла озарилось безграничным счастьем, и Оттоми тут же добавила: - Можно, я возьму себе эту… Сэм дернул ее за руку с такой силой, что она вылетела в проход и пулей пронеслась через коридор, оставляя позади Молли, Лайла, всех остальных и, сделав Лайлу ручкой, заорала на весь зал:
- Привет Бобби и Снуки!
Фергюссон, вымученно улыбнувшись, прохрипел, подавляя в голосе ненависть:
- Пока. - Ему показалось, что само небо оберегает эту женщину. Еще чуть-чуть и он бы ее задушил.
- Ну, что на этот раз не так? - Спросила Оттоми, когда они с Сэмом выбрались на улицу.
Она так и не заметила Молли и не знала, какой опасности была подвергнута ее свобода.
Все. Все-все-все-все. Карл увидел, как минутная стрелка переползла на очередное деление.
15:55.
Отлично. Он быстро пробежал пальцами по клавиатуре. Три минуты. Это займет всего три маленьких минуты!!!
Экран засветился лаконичным: «Перевод невозможен. Неправильно набран код». Какого дьявола? Карл заволновался. Что-то он сделал не так. Где-то ошибка. Где? Он тысячу раз проделывал эту операцию. Даже с закрытыми глазами он смог бы сделать это. Что же на этот раз случилось? Пальцы его тыкались в клавиши. «Имя вкладчика: Рита Миллер». «Номер кода». - Спросил компьютер. «9263103».
«Счет закрыт». - Замигала на дисплее желтая надпись. Этого не может быть! Этого не может быть!!! Сброс. «Имя: Рита Миллер. Номер: 9263103. Счет закрыт». Ты ошибаешься, сука! - Чуть не заорал он. Так. Спокойно. Спокойно. Может быть, кто-то снял деньги? Нет. Это исключено. Этой женщины нет. Нет! Она выдумана! Про нее никто не знал, кроме него и Эдди! Что же тогда? Думай! Думай!!! Эта говенная машина врет. Точно. Или ты сам где-то ошибся. Спокойно. Попробуй еще раз. Давай. Медленно. По буквам. Черт, как дрожат пальцы. Так. Медленно. «Ввод». Ага. Отлично. Теперь не торопись. «Имя? - Р-И-Т-А - М-И-Л-Л-Е-Р». Хорошо. Хорошо. Только не торопись. Только не торопись.
«Введите код.»Внимательно следи за пальцами. Так. «9-2 - Отлично. - 63-1 - Внимательно. Не перепутай. - 0-3». «Счет закрыт!»
- Дерьмо! - Заорал Карл, вскакивая с кресла. Один из клерков удивленно обернулся на крик.
- Карл! Что-нибудь не так?
Лицо Карла, перекошенное от ярости, повернулось на голос. - Никто не играл с моим компьютером? - Заорал он глядящим на него клеркам.
- Что? - Удивленно спросил кто-то из них.
- Мой счет аннулирован!
- Позвонить узнать? - Рука клерка потянулась к телефону.
- Нет! - Крикнул Карл. Нельзя. Нельзя. Они могут узнать в чем дело. Могут догадаться. - Нет. - Повторил он, стараясь, чтобы голос звучал спокойно. - Сам справлюсь. Клерки вернулись к работе.
Самое поганое в этой ситуации было то, что у него больше НЕ БЫЛО записной книжки Сэма! Он разорвал ее на мелкие клочки и выбросил. Слишком большая улика. Энди объяснил ему, что никто - НИКТО! - не должен даже догадаться, куда делись эти деньги.
И он как последний дурак стер всю информацию из памяти компьютера. А книжку спустил в сортир.
Так. Спокойно. Посмотрим, может быть, еще можно что-то сделать. Карл сел в свое кресло и нажал кнопки. «Рита Миллер. Деньги переведены с…»
- Простите, Лайл? - Девушка остановилась перед его столом.
Хорошенькая. Где он мог ее видеть? Ах да, точно, на том самом рождестве у Брюстеров. Он испуганно дернулся и взглянул на проход, словно боялся, что сумасшедшая негритянка появится снова. Не появилась! Он вздохнул и вымученно улыбнулся.
- Да? Простите…
- Молли. Молли Дженсен. - Напомнила она. - Скажите, эта женщина, которая сейчас была у вас, что ей нужно?
Фергюссон удивленно взглянул на нее: в банке не принято задавать таких вопросов. Девушка сообразила, что ее не так поняли и быстро пояснила:
- Я хотела сказать, это как-то связано со мной или с Сэмом?
- С Сэмом? - Удивился банкир. - Нет, конечно. Вспомнил! Она жена Сэма Вита. Вернее… Ах ты, черт. Конечно. Сэма же убили. Но ее он помнит. Тогда почему же он не помнит эту полоумную миллионершу?
- Ее имя Оттоми Браун, не так ли?
- Нет. - Улыбнулся Фергюссон, гордясь тем, что хорошо запомнил имя клиентки. Он вообще не очень силен на имена, но уж это имя… - Ее зовут Рита Миллер. Скорее всего, вы обознались. Она закрыла счет. А что, какие-нибудь проблемы? - Поинтересовался он.
- Да нет… - Задумчиво ответила девушка. - Пожалуй, нет… Они оба крайне удивились бы, увидев Оттоми в эту минуту. Негритянка шла по улице и, вертясь по сторонам и размахивая правой рукой, галдела так, что голуби, пугаясь звука ее голоса, поднимались с крыш, норовя убраться подальше.
Левой рукой она крепко держала сумочку, в которой покоился драгоценный чек на имя Риты Миллер.
- Боже мой! - Крикнула она. - Боже мой!!! Четыре миллиона долларов!!! Боже мой! Я куплю себе особняк! Нет!!! я куплю себе целый квартал!! Моя сестра умрет от зависти! Она-то решила, что я дура, а она - гений! Ха!
«Стой, Оттоми! - Подал голос Сэм. - У меня есть мысль! Вынь чек из сумочки».
- Это ты прав. - Засуетилась Оттоми и, вынув чек, начала заталкивать его за корсаж. - Я засуну его так, что никто его у меня не…
«Нет, нет. Отдай его». - Сэм остановился напротив, глядя на ясновидящую.
- Да нет. Если я отдам его, он может упасть и его кто-нибудь поднимет. - Рассудила она.
«Но Оттоми, это ведь не твои деньги. Я не говорил, что деньги пойдут тебе. Это кровавые деньги. Меня УБИЛИ ради этих денег. Отдай чек, Оттоми».
В душе Оттоми поднялась буря протеста. Отдать кому-то четыре миллиона? Вот так, за здорово живешь? Ну уж дудки. Фигушки. Она эти деньги из рук не выпустит. Но… Этот парень. Сэм. Его и правда убили из-за этих денег. Может ли она оставить их? Но с другой стороны… Это же четыре миллиона долларов…
- Сэм, что ты хочешь с ними сделать? - В ее голосе было столько сомнения, что Сэму стало даже жаль ее. Действительно, нелегко отдавать деньги, да еще столько. Но если Оттоми оставит их у себя, Карл и Вилли легко отыщут ее. И тогда ей уже не отсидеться в чулане.
«Посмотри налево. Вон туда. На углу». Оттоми завертела головой.
Прямо на углу стоял ящик с приклеенной надписью: «Жертвуя сегодня - ты входишь в рай завтра». В крышке ящика была прорезана щель, в которую богопослушные граждане могли бросать свои деньги. Рядом, бдительно охраняя жертвенную казну, замерли две монашки в черных рясах и таких же черных платках, покрывающих головы. Надо сказать, воззвание не вызывало энтузиазма у граждан, никто не торопился бросить деньги. Может быть, потому, что завтра в рай никто не собирался?
- Ты что, хочешь, чтобы я отдала четыре миллиона долларов какой-то конторе монахов? - Возмутилась Оттоми.
«Оттоми. - Очень серьезно сказал ей Сэм. - Если ты не сделаешь этого, люди, у которых ты взяла чек, тебя выследят и убьют. Единственный выход - избавиться от него».
- Брось ты, Сэм. - Протянула ясновидящая. - Это же четыре миллиона долларов… Но Сэм уже понял, что сопротивление сломлено.
«У тебя еще будут миллионы».
- Будут миллионы… - Передразнила Оттоми. - Не отдам и точка. - Буркнула она.
«Давай, давай, Оттоми». - Улыбаясь подтолкнул ее Сэм.
Оттоми дернула плечом и нехотя направилась к стоящим в стороне монашкам.
- Привет! - Улыбнулась она им. - Как дела? Монашки выжидающе уставились на негритянку.
«Пожертвование от имени Риты Миллер. - Весело подсказал Сэм. - Вручай и гордись собой!»
- Я хочу в последний раз подержать его. - Буркнула Оттоми, поворачиваясь на голос.
«Отдай чек и покончим с этим». - Ну дай, я еще немножечко подержу его в руках. - Капризно ответила ясновидящая, сжимая чек в побелевших пальцах.
Сэму показалось, что если бы сейчас на нее набросились Карл, Вилли и еще дюжина мужиков, их попытка потерпела бы поражение. Оттоми протянула чек монашке, и та, приняв его двумя пальцами, потянула на себя. Тщетно. Что-что, а хватка у Оттоми была как у бульдога.
«Нет. Отдай чек. Ты в состоянии это сделать». - Жестко сказал ей Сэм. Его опыт подсказывал, что такой тон действует на ясновидящую лучше всего.
Губы Оттоми растянулись в любезной улыбке, хотя зубы при этом оставались крепко сжатыми. Лицо ее, и без того богатое мимикой, сейчас просто разъезжалось в стороны, принимая различные выражения. От без граничного удивления до полного отчаяния. Крепко вцепившись в чек, Оттоми тянула его на себя. Ее разум все еще не мог свыкнуться с такой потерей.
Монашка не осталась в долгу и тоже стала дергать чек, пытаясь вырвать его из пальцев жертвующей. Так и тянули каждая на себя. Эта борьба выглядела довольно забавно и прохожие с большим интересом оглядывались на своеобразное состязание, а пара умников даже заключила цари, кто же победит.
«Отдай чек! - Закричал Сэм. - Отпусти.»
- Отдала! - Прорычала Оттоми, не разжимая зубов, с той же деревянной улыбкой на губах. С видимым усилием, но ей все же удалось разжать пальцы, и монашка, все еще тянущая чек, чуть не упала, отшатнувшись к стене.
- Да хранит тебя господь, дитя мое. - Отдуваясь прохрипела она.
- Черт! - Рявкнула Оттоми. Она резко повернулась и пошла вдоль улицы.
Один из умников, делавших ставки, отдал другому десять долларов. Сэм улыбнулся и прокричал ей вслед:
«Оттоми, я горжусь тобой!»
- А мне что до этого? - Тут же обернувшись, заорала гадалка. Хотя ей и были приятны слова Сэма, но все же было безумно жаль чек. Она просто не могла себе позволить уйти просто так, не поскандалив. - Убирайся, чтобы духу твоего здесь не было! Ты - ненормальный призрак! И не смей со мной больше разговаривать!
Оттоми снова развернулась и широкими угловатыми шагами направилась к подземке. «Ты - прелесть!» - Засмеялся ей в спину Сэм. Она обернулась и, скорчив гримасу, показала ему язык, а затем пошла дальше по улице. Если бы Сэм догнал ее и заглянул ей в лицо, то увидел бы: Оттоми улыбалась.
Но зато, он видел, как монашка развернула чек. Глаза у нее выкатились, дыхание перехватило, и, она, покачнувшись, рухнула снопом на руки еле успевшей подхватить ее подруги.
В девять вечера Карл, наконец, осознал - ВСЕ. Ему ничего не удалось сделать. НИ-ЧЕ-ГО. Хуже всего было то, что Энди и Бастер наверняка решат, что он просто присвоил деньги себе, обведя их вокруг пальца. Им ничего невозможно доказать. Завтра, ну в крайнем случае послезавтра, к нему заглянет пара здоровенных костоломов, чтобы поинтересоваться, куда же умница Карл припрятал денежки.
Скорее всего, их с Вилли зальют в бетон и бросят в Ист-Ривер, а может и нет. Может быть, им повезет, и их просто пристрелят. Но сперва, конечно, обработают как следует. Боб Бастер никому не позволяет водить себя за нос. Карлу стало страшно. Ему очень не хотелось умирать. Он готов был остаться нищим, потерять работу, сделать все, что угодно… Только бы остаться в живых. Правда, ИХ это интересовало меньше всего. ИМ важно выбить из него одно - ГДЕ ДЕНЬГИ. ИХ невозможно растрогать, бесполезно рыдать, клясться, ползать на коленях. ИМ ПЛЕВАТЬ НА ЭТО.
- Черт! - Заорал Карл. - Дерьмо!!! Он вскочил и сбросил на пол пачку перфокарт, устилавших стол.
Сэм наблюдал за ним, сидя в соседнем кресле и злорадно улыбаясь.
«Ищи, ищи, все равно не найдешь. - Сказал он Карлу, глядя, как тот застыл перед компьютером, тупо уставившись на экран. - Тебя прикончат, Карл. Тебя и Вилли. И будете вы удобрять почву своим прахом. Хотя, нет. Тебя ведь не похоронят, а просто бросят в реку». - Притворно вздохнул он и оттолкнулся ногами от стены.
Карл вздрогнул. За спиной послышался странный звук. Он резко обернулся. Кресло, обычное кресло на колесиках, прокатилось по полу и замерло у стола.
Похоже, я схожу с ума… Это от перенапряжения. А может плюнуть на все, поехать домой, собраться и рвануть куда-нибудь? Ночным самолетом? В Акапулько, скажем. Пока эти говнюки очухаются, я уже давным-давно буду в Мексике… Что это за шаги лестнице?
Карл встрепенулся, лицо его побледнело и по лбу скатилась бисеринка пота. Показалось. Нет, надо бежать домой, собирать манатки и бегом отсюда. В Мексику, в Африку, к черту, к дьяволу, только подальше от Бостера и его кретинов. Он выключил компьютер и успел сделать два торопливых шага, когда услышал за спиной писк. Карл тут же узнал его. Это был писк включаемого в сеть компьютера. А СЛЕДОМ ОТЧЕТЛИВЫЙ СТУК КЛАВИШ.
И Карл, заранее боясь того, что увидит, медленно обернулся.
Ужас, панический ужас охватил его, ибо… КАКАЯ-ТО СИЛА, УВЕРЕННО НАЖИМАЯ КНОПКИ, ВЫВЕЛА НА ЭКРАНЕ СЛОВО: «УБИЙЦА!» Волосы зашевелились у Карла на затылке. Тело покрылось гусиной кожей, словно его вытолкнули голым на улицу холодной зимней ночью. Паника забилась в нем, заметалась в груди и застучала в ребра. Ощущение чего-то немыслимо жуткого наполнило его разум, и Карлу захотелось развернуться и, сломя голову, бежать прочь.
Ему показалось, что в следующую секунду он сойдет с ума от этого неописуемого ужаса, и, пытаясь стряхнуть с себя это состояние, как холодную скользкую гадину, он заорал громко, насколько позволяли горящие легкие:
- КТО ЭТО ДЕЛАЕТ? КТО ЭТО ДЕЛАЕТ?!!!!!! Ему очень важно было понять, кто это… Страшно… Страшно…. Страшно… И в этот миг он отчетливо услышал чей-то тихий журчащий смех. Три клавиши затарахтели пулеметной очередью, выводя на экране имя: «СЭМСЭМСЭМСЭМСЭМСЭМ!»
В это самое время в квартире Оттоми Браун включили телевизор.
Ула и Шейла устраивались на диванчике, готовясь смотреть вечерний комикс. На столе уже стоял пакет с «попкорном», как любила Оттоми, и дымящийся кофейник, полный ароматного кофе.
- Я, между прочим, сегодня пожертвовала монахам четыре миллиона долларов! - Донесся до них из кухни голос ясновидящей.
- Конечно, дорогая! - Хором крикнули подруги, переглядываясь.
Ула повертела пальцем у виска и подмигнула, как бы говоря: «Стукнуться башкой о дверь дело серьезное. Не у всех проходит бесследно». И Шейла закивала головой, соглашаясь.
Карл постучал в дверь квартиры как раз в тот момент, когда Молли положила трубку на рычаг телефона. Она беспокоилась. Карл не пришел, как обещал, и само по себе было это странно, но он еще и не позвонил! А такого раньше не случалось вообще никогда. Молли заволновалась. Она десять раз звонила ему домой, в банк. Тщетно. Телефоны молчали. И тогда она поняла: что-то случилось.
И не просто ЧТО-ТО, а что-то, выходящее за рамки разумного, иначе Карл нашел бы минуту позвонить.
Может быть, он попал в аварию? Или может быть, его… Стук напугал ее. Он не был ровным и сильным, как обычно, когда стучал Карл. Нет. В этом стуке звучал испуг. - Кто там? - Закричала она, подбегая к двери.
- Карл.
Молли рванула дверь. Господи, что это с ним? Галстук сбился набок, пиджак помят, под глазами синие круги, это у Карла-то, который всегда так следит за своей внешностью. Она застыла, пристально глядя на него. Он был даже не подавленным, а… Каким-то напуганным, раздавленным. - Привет - Вяло поздоровался Карл. - Что случилось? - Поинтересовалась Молли.
- Ты что не зашел? Мы же договорились пообедать, помнишь?
Ее голос был мягким, словно она говорила со смертельно больным человеком у его постели.
- Извини, по-моему, я схожу с ума. - Глухо, как сомнамбула, ответил он. - Но я забыл одну вещь.
«Да. У него неприятности в банке». - Подтвердил за ее спиной Сэм.
- Забыл? Но ты хоть позвонил бы, я же волновалась. Карл, казалось, не слышал ее. - Слушай, Молли, я хотел спросить у тебя…
«Он хотел узнать, не видела ли ты четыре миллиона долларов». - Весело сообщил Сэм.
- Когда эта су… Гадалка говорила: Сэм здесь, он говорит со мной. Что ты чувствовала?
- Какая разница. - Безразлично пожала плечами Молли.
- Погоди, слушай. Я, наверное, похож на психа, но мне надо точно знать, что говорила гадалка?
- Да прекрати. - Отмахнулась девушка. - Это все чепуха, выдумка. Что, черт возьми, с тобой происходит сегодня? - Карл молчал, но вид у него был такой растерянный, что она все-таки сказала то, о чем не хотела говорить сначала: - Это как-то связано с ее присутствием в банке сегодня днем?
Лицо Карла перекосила такая гримаса, что ей показалось: он сейчас хлопнется об пол.
- В банке? - Яростный хрип донесся из легких. Карл даже не нашел в себе сил повысить голос. Неужели это…
- Ну да. Фергюссон сказал, что она закрыла счет. Ее настоящее имя Оттоми Браун, а счет был на другое имя… Кажется, Рита Миллер… Или что-то вроде того.
Карл побледнел и ухватился за косяк, чтобы не упасть. В глазах у него потемнело Так вот оно что! Эта грязная сука как-то пронюхала о Рите Миллер и получила деньги. И Фергюссон тоже хорош! Слепой старый осел с дырявой башкой. Не смог раскусить эту дрянь. Даже полный урод разглядел бы, что эта сука такая же миллионерша, как он - Папа римский.
Господи! Что же теперь делать? Спокойно. Надо найти эту потаскуху и выбить из нее деньги раньше, чем его достанут люди Бостера.
- Тебе плохо? - Тревожно спросила Молли, видя как изменилось его лицо.
- Живот схватило. - Простонал он. - Слушай, у тебя нет чего-нибудь? Таблетки какой?
«Цианистого калия, например». - Захохотал Сэм.
- Да, конечно. - Быстро сказала Молли. - Они наверху.
Сейчас принесу. Присядь пока. Она быстро поднялась по лестнице. Карл вздохнул. Значит так, да? Эта тварь думает, что обвела меня вокруг пальца! Прикарманила деньги! Хрена лысого! Он спустит с нее черную шкуру, удавит собственными руками, пусть только попробует не вернуть чек, пусть только подумает об этом! Он ее в порошок сотрет! Раздавит, как… БАЦ! - У него потемнело в глазах от резкого удара в живот. Кто-то ударил его! Страх снова подступил к горлу. Кто это? Кто здесь?
БАЦ! - Мощный удар в плечо откинул его к двери. Сэм? Это Сэм? Карл ткнул кулаком в то место, откуда, как ему показалось, был нанесен удар. Кулак рассек воздух, но встретил лишь пустоту. Еще раз! Опять промах!
Сэм засмеялся. Теперь он был хозяином положения. Он видел Карла - тот его нет. Он мог ударить - противник нет. Игра в одни ворота. Они поменялись местами.
«Что? Облажался?» - С оттенком презрения засмеялся он. На мгновение ему даже стало жаль Карла, но всего лишь на мгновение.
БАЦ! - Карл ввалился в кухню. Он резко развернулся и включил плиту. Газ вспыхнул веселым голубым пламенем. Карл схватил какую-то бумагу и поднес к конфорке.
БАЦ! - Удар разбил ему губы и выбил передний зуб в нижней челюсти.
Поняв, что этот фокус не пройдет, Карл схватил нож для разделки мяса.
- Я сейчас все сожгу, - злобно прохрипел он. - А Молли глотку перережу! Ты понял? - Он уже перестал сомневаться в том, что Сэм жив. Он здесь, он слышит его.
- Карл? - Встревоженный голос Молли из комнаты. Поняв, что у него остались секунды. Карл быстро заговорил: - Слушай меня внимательно, Сэм! Мне нужны деньги! К одиннадцати вечера! Если эта гребаная, трахнутая гадалка не принесет их сюда, Молли - труп! Ты понял? - Он швырнул нож на стол.
- Карл. - Появилась в дверях Молли. - Ты с кем здесь разговариваешь?
- Да так. Сам с собой. - Карл старался, чтобы его голос звучал по возможности спокойно. - Молли, мне пора. Я потом все объясню, но есть одна проблема. Я бегу в банк! - Он говорил быстро, глотая слова, и вид при этом имел настолько дикий, что Молли стало страшно.
Она поняла, что в ее отсутствие здесь, внизу, что-то случилось. Что-то такое, что вывело Карла из себя. Нечто страшное. И неприятное.
- Карл, ты меня пугаешь. - Только и смогла сказать она.
- Я не хотел. Прости.
Глаза его стали жесткими и холодными. Она еще никогда не видела у Карла таких глаз.
- Нет времени говорить. - Быстро выпалил он. - Я вернусь к одиннадцати. - Подожди, Карл, но…
- У меня нет времени! - Заорал Карл. Какие могут быть «но», когда речь идет о деньгах! О его жизни! Как эта дура посмела рот открыть? Но он тут же взял себя в руки. - Прости, это очень важно. Я вернусь в одиннадцать часов. В ОДИННАДЦАТЬ ЧАСОВ! - Повторил он, словно не ей, а кому-то, стоящему рядом. - Прости, я побежал. Это ОЧЕНЬ важно!
Он опрометью бросился прочь из комнаты. И Молли только и успела, что прошептать: - О, Господи… Сэм сидел рядом с Карлом в «мустанге», с ревом рассекающем ночную темноту. В том, что Карл выполнит угрозу, сомневаться не приходилось. Сэм уже понял, куда они едут. В сторону «Плейс-проспект». Скорее всего Карл сначала зайдет за Вилли, и это даст Сэму выигрыш во времени, чтобы увести Оттоми и ее подруг. Хотя, этого времени будет очень мало. Очень. Но он постарается успеть. Ему НУЖНО успеть.
«Привет! Я - Арсения Холл! - Улыбнулся с экрана худой хлыщеватый негр. - Не пытайтесь перестроить ваши телевизоры, я черный с рождения!» В студии раздались раскаты громового хохота.

Предыдущая страница 10 Следующая страница


11 Арч Стрэнтон

Шейла бросила в рот горсть «попкорна» и с ожесточением заработала челюстями.
- Сколько можно это смотреть? - Промычала она забитым кукурузой ртом.
- Обожаю эту программу! - Откликнулась Оттоми. Эта перепалка вовсе не значила, что шоу нравится только Оттоми. Просто подобные разговоры были такой же неотъемлемой частью их отдыха, как и сам предмет обсуждения. Споры доставляли им не меньше удовольствия, чем просмотр шоу.
- А по другой программе сейчас кино! - Вступила в разговор Ула. Предложи Оттоми минутой раньше переключить канал и смотреть кино, Ула тут же кинулась бы защищать комикс, утверждая, что лучше этого шоу и быть ничего не может.
- Вот там мужики, так мужики. Белые. А это что? - Кивнула она на экран. - Это что?
- Да ты же любишь комиксы! - Возмутилась Оттоми. - Ты балдеешь от этих комиксов. Мужики! С твоей физиономией только белых мужиков и цеплять!
«Оттоми!» - Возник за спиной запыхавшийся голос.
- Сэм? - Спросила Оттоми и сморщилась. - О, господи…
Нет, только не это…
«Оттоми! Мы в беде! Эти люди хотят получить назад свой чек, они ищут тебя! Мы должны уходить немедленно!»
- Что значит они хотят чек? - Возмущенно заорала Оттоми.
- Ты же сказал, что никто ничего не узнает!
- Оттоми! Что происходит? - Удивилась Шейла. Рев двигателя «мустанга» смолк под самыми окнами. Сэм посмотрел через стекло на улицу и увидел две фигуры, рвущиеся в дверь подъезда. У одного из них в руке была зажата небольшая, отливающая сизым смерть 25-го калибра.
«Они уже близко, Оттоми! Бегите! Бегите!!» Что-то было в его голосе, от чего Оттоми сорвалась с места и пулей вылетела в коридор, вопя на весь дом.
- Помогите! На помощь!! Помогите нам!!! В замках проворачивались ключи. Коридор равнодушно наблюдал, как мечутся три негритянки, тщетно взывая о помощи.
Дверь подъезда оказалась заперта, и Карл ударил в нее плечом. Раз, другой. Дверь заскрипела, но не поддалась. И тогда Вилли вскинул руку и одним выстрелом раскурочил замок. Они ворвались внутрь и загрохотали вверх по ступеням лестницы.
Эхо выстрела заметалось между стен, отражаясь в окнах отчетливым звоном. Никто не снял трубку, никто не вызвал полицию. В Бруклине привыкли к выстрелам по ночам.
- Откройте! За нами гонятся убийцы! Помогите! Скрипнула дверь, и в образовавшуюся щель выглянула испуганная седая женщина-негритянка.
- Вы что, с ума сошли? - Тихо выдавила она. Оттоми ворвалась в комнату, сметая с дороги все, словно танк. Сказать, что она боялась, значило бы ничего не сказать.
Ула и Шейла влетели следом за ней и захлопнули дверь как раз в тот момент, когда на площадку ворвались Карл и Вилли. Два выстрела острыми хлопками разнеслись по коридору. Вилли не любил выбивать двери. Он любил ОТКРЫВАТЬ их.
- Они гонятся за нами. - Прошептала Оттоми пожилой негритянке. У той от страха отвисла челюсть и лицо стало пепельного цвета.
Вилли ворвался в квартиру Оттоми, держа «берету» перед собой на вытянутых, чуть согнутых в локтях руках. Он был похож на загнанного в угол зверя, опасного, чующего смерть и готового, защищаясь, растерзать любого в клочья. Глаза его, подернутые кровавой пеленой, следили, ловя малейшее движение. Вилли готов был стрелять по всему, что двигалось. На звук. На шорох. Он знал - если они не поймают эту чертову гадалку, их убьют. Как скот. Как бездомных бродячих собак. Без жалости. И поэтому все, о чем он только сейчас мог думать, заключалось в трех словах: гадалка, смерть, деньги. Вот оси, вокруг которых вращался мир. По крайней мере, для них с Карпом… Вилли безумно жалел, что не застрелил ее еще тогда, в этой дурацкой лавочке. Теперь эта шлюха подставила их, как дешевок. Просто и чисто. Нет. Не совсем чисто, раз они сумели узнать об этом. А раз они узнали - она умрет. Он прикончит ее. Но сначала она выложит куда спрятала «бабки». И пусть только попробует отпираться.
Карл вломился следом. Тишина. Никого. Стоп! В квартире горел свет! Он огляделся, присматриваясь к мелочам. Ага! Кофе. Еще горячий, дымящийся кофе.
- Эта сука только что была здесь! - Яростно прохрипел он. - Я посмотрю наверху, а ты обшарь все здесь.
Он взбежал по лестнице на второй этаж. Никого. Ванная. Пусто. Туалет. Тоже. Ага. Посмотрим. Эта черномазая сука вполне могла спрятать деньги здесь. Наверняка, она выписала чек на предъявителя, чтобы не привлекать внимания.
Он наклонился над ванной и посмотрел в узкую щель между краем раковины и стеной. Пусто. Ладно, продолжим.
Вилли слушал возню Карла. А если этот урод найдет чек? Гадом буду, он даже и не подумает сказать мне об этом. Дождется, когда меня прикончат и заберет мою долю, ублюдок. Надо будет внимательно присматривать за ним.
БАХ!!! - Хлопнула за его спиной входная дверь. Вилли испуганно присел и развернулся вокруг оси, готовый в любую минуту нажать на спуск. Никого. Странно.
Он одним прыжком достиг двери, распахнул ее и выглянул в коридор, надеясь увидеть спину убегающей гадалки и готовый нажать на курок. Пусто. Хм. Никто не успел бы скрыться в пустом коридоре за это время.
Наверное, сквозняк. Они так и не захлопнули дверь подъезда. Ладно, хрен с ней.
Вилли шагнул обратно в квартиру. Где эта тварь могла спрятаться?
БАХ!!! - Легкий дождь известки посыпался на ковер, когда дверь с оглушительным грохотом врезалась в. Косяк. Вилли вздрогнул. Какого черта?

Книга - толстый фолиант в картонной обложке - сорвалась с полки и рухнула на пол с громким пистолетным хлопком. Вилли дико взглянул на нее. Здесь КТО-ТО есть. Они спрятались где-то в комнате и следят за ними.
ХЛЯМС!!! - Вторая книга упала на пол.
ХЛЯМС!!! - Третья! С полок хлынул настоящий дождь из книг. Они, словно пестрые птицы, носились по воздуху, хлопая переплетами, ударяясь о стены, мебель, врезаясь в оконные стекла, и с глухим стуком шлепались на ковер. С диким криком ожил телевизор: «Итак, я - Арсения Холл!!!»
Вилли шарахнулся от него, словно это был не телевизор, а какое-то невиданное чудовище. Лицо его исказила маска безумного страха. Страх, усиленный непониманием происходящего, вырос до размеров огромной черной тучи, лишив его возможности нормально мыслить. Вилли понимал только одно - это место проклятое! В нем живет дьявол. Надо бежать. Затуманенный ужасом мозг дал команду телу. И Вилли метнулся в первый попавшийся на глаза проем - маленький коридорчик, ведущий в кухню.
Надо бежать, спасаться. Убираться отсюда подальше! Раскаты громового телевизионного хохота настигали его, и Вилли ощутил, что он присутствует на карнавале СМЕРТИ!
Картина в тяжелой позолоченной раме сорвалась со стены и ударила его по затылку.
Вилли закричал. Вернее, ему казалось, что он кричал. На самом деле, его испуганный голос выходил наружу таким тихим, почти неслышным сипом.
- Ааааааааа…. Что-то кошмарное, невидимое коснулось его лица. ЭТО было холодным и влажным, словно жаба. Он дернулся в сторону и влетел в кухню, крутя головой и все еще надеясь, что, обернувшись, он увидит стоящего за спиной человека. Этот человек может быть кем угодно. Страшным здоровым убийцей, пришедшим за ним. Все равно. Но он будет человеком из плоти и крови, и с ним можно будет драться. Сражаться, отстаивать свое право на жизнь. Но человека не было. Не было вообще НИКОГО, кроме летающих, двигающихся вещей, норовящих ударить его. Повалить и удавить, рухнув сверху всей кучей. Хрена лысого! Он так просто не сдастся.
В мозгу Вилли произошел легкий сдвиг. Он ЕЩЕ не сошел с ума, но НЕ БЫЛ УЖЕ и нормальным человеком. Он приготовился стрелять по любому дерьму, которое посмеет приблизиться к нему. И тут Вилли обнаружил, что пистолета в его руке нет.
Значит, ОНИ вырвали его! Ладно! Он все равно сумеет за себя постоять. Вилли рванулся к двери и… Напоролся на чей-то удар. БАЦ! - Искры полетели у него из глаз.
ХЛОП! - Закрылась дверь, ведущая в коридор. Вилли метнулся к столу. Только бы дотянуться до ножа. Тогда он им задаст.
БАЦ! - Новый удар швырнул его на мойку. Вилли загрохотал в угол, но, уцепившись за белый эмалированный бок раковины, сумел удержаться. Чуть скрипнув, медленно как во сне, повернулся вентиль, и из крана хлынул мощный поток горячей воды. Она обожгла пальцы, но Вилли не упал. Каким-то чудом устояв на ногах, он отскочил в угол, прижавшись спиной к шершавой крашеной стене.
Клубы пара, вырываясь из раковины, поднимались к потолку, затягивая кухню белым, влажно-липким туманом. Широко открытым ртом Вилли ловил раскаленный, насыщенный водой воздух и затравленно озирался.
Стекло на двери покрылось мелкими каплями остывающей влаги. Вилли оглянулся на дверь, прикидывая, сумеет ли он вырваться из этой западни, и … Глаза его полезли на лоб от ужаса.
На затуманенном стекле чей-то палец вывел: «БУУ». Кто-то, находящийся ЗДЕСЬ, издевался над ним, И Вилли, окончательно потеряв рассудок, рванулся к двери, распахнул ее, срывая защелку, и помчался по коридору.
Карл, услышав шум, разозлился. Какого черта! Этот кретин не может вести себя потише? Что-то загрохотало внизу, опрокидываясь. Дьявол!
БААРРГ! - Грохнула входная дверь.
Черт, что там происходит? Этот идиот производит столько шума, что кто-нибудь вполне может вызвать полицию!
Карл выскочил на площадку и остолбенел, увидев разгром, творящийся в комнате. Господи, да что же здесь случилось-то?
- Вилли! - Крикнул он. Тишина. Похоже, этот дурак просто убежал. Что же его так испугало? Может быть… Сэм? Да нет. Сэм просто не успел бы добраться сюда раньше них. Но если не Сэм, тогда что? Карл поспешил вниз, надеясь догнать Лопеса. Он спустился в холл и увидел… Лежащий у самой ступеньки пистолет. «Беретта» 25-го калибра. Это уже было действительно странно и внушало опасения, ибо Карл знал: НИКОГДА И НИ ЗА ЧТО Вилли Лопес не выпустил бы пистолета из рук. Никогда. НИ за что. А значит то, что произошло здесь, должно было быть действительно страшным, жутким. Он сунул пистолет в карман пиджака и побежал к двери.
Вилли Лопес вылетел на вечернюю темную улицу. Какие-то странные типы собрались в компанию на углу. Чуть поодаль стояли двое ребят, судя по виду, торговцы «дурью». Хотя было довольно поздно, Плейс-проспект казалась довольно оживленной.
В Бруклине, в основном, так и бывает. Вечером на улицах собираются люди. Проститутки ищут клиентов, пушеры торгуют наркотиками, молодые ребята - члены уличных банд, - собравшись стаями, караулят случайную добычу или залетевших на их территорию конкурентов. По улице начинают ездить автомобили, развозя продукты для баров, выпивку и еще что-то, о чем предпочитают молчать. Жизнь бьет ключом.
Вилли Лопес немного успокоился. Не то, чтобы стал лучше соображать, но одно он уяснил довольно твердо - здесь безопаснее, чем там. Наверху. В проклятой квартире.
Он сунул руки в карманы куртки и - привычка, выработанная годами - не спеша пошел вдоль улицы. Он не боялся людей, потому что знал, как с ними обращаться, и ловя на себе взгляды, чувствовал облегчение. Его видят, а значит НЕЧТО НЕ ОСМЕЛИТСЯ напасть на него.
Но так считал он, а Сэм-то как раз думал совершенно иначе. Он догнал Лопеса и ткнул его кулаком в бок.
БАЦ! - Удар, обрушившийся на Вилли, возвратил чувство страха и паники, уже почти покинувшие его. От резкого толчка ноги его подкосились и он влетел в стоящие на тротуаре мусорные бачки, сбивая их телом на проезжую часть. Вилли вскочил и странным вихляющим бегом потрусил по улице. На ходу он оборачивался в надежде увидеть преследователя.
БАЦ! - Следующий удар отбросил его прямо на компанию подозрительных типов. Они швырнули Вилли прочь и, громко заржав, поинтересовались:
- Эй, придурок! Ты чего - обнюхался или обкурился?
Но Вилли не слышал их. Все чувства затмил черный бездонный ужас.
БАЦ! - Удар откинул его к стене дома, и Лопес, поняв, что ему не скрыться, заорал насколько ему хватило сил: - На помощь!! На помощь!!!
Полный отчаяния крик был встречен новым взрывом гогота. Странный, судя по всему, накурившийся парень не вызывал никаких чувств, кроме смеха да желания поиздеваться, отпустив пару шуточек сомнительного качества.
Вилли, сообразив, что никто не торопится помочь ему, попытался отлепиться от стены, а когда ему это удалось, вдруг с поразительной быстротой рванулся вперед через улицу, не замечая выезжающего из-за угла грузовика-трайлера.
Он рассчитал, что если быстро перебежать улицу и нырнуть в подворотню, то, наверное, появится шанс оторваться от кошмарного НЕЧТО.
Когда он заметил надвигающиеся со страшной скоростью огни, было уже поздно.
Сэм с ужасом смотрел, как Вилли, попав между легковым «понтиаком» и грузовым «мерседесом», задергался, перебирая ногами на месте, словно пытаясь убежать, а затем закрыл глаза, вытянув вперед руки, будто мог остановить мчащиеся на него, визжащие тормозами автомобили. «Понтиак» занесло, и, скользя боком по мокрой после легкого дождя дороге, он, почти не сумев погасить скорость, на полном ходу подрубил Вилли капотом, словно рассекая его пополам. Грузовик замер в нескольких сантиметрах от легковой машины, но тело, перекатившись через капот и пролетев еще несколько метров по воздуху, мешком упало возле колес небольшого, стоящего в стороне седана. Все, находящиеся на улице, бросились к месту аварии, торопясь взглянуть на происшедшее поближе. Только Сэм Остался стоять там же, где и стоял, - на тротуаре, недалеко от опрокинутых мусорных баков. Он прекрасно видел, как Вилли зашевелился и приподнял голову, удивленно оглядываясь вокруг. Боли не было вовсе. И Вилли подумал, что каким-то чудом ему удалось избежать катастрофы. Но что там разглядывают эти люди впереди? Он увидел стоящий «понтиак» и, совсем рядом, трайлер. Водитель трайлера мрачно расхаживал по мостовой. Молодой, лет 35, мужчина объяснял что-то сгрудившимся возле «понтиака» людям.
Это тот самый урод, который чуть не задавил меня.
Но если он жив и цел, то почему ничего не слышит? Почему никто не обращает на него внимания? Не обернется к нему, не спросит как он себя чувствует, не обругает, в конце концов?
Он встал, тупо глядя вперед, на место аварии. И что это валяется там, на капоте «понтиака»?
Слух возвращался странными пульсирующими толчками. Кровь глухо стучала в ушах, и сквозь этот стук Вилли услышал, как кто-то возбужденно кричал:
- Да он бросился под колеса! Я стоял здесь, а он… - Звук снова поплыл, слившись в общий невнятный гул. Было ощущение, что он опускает голову в воду, а затем поднимает на поверхность. Наверху слышно все - четко и отчетливо. Внизу только гул. - Этот парень мертв, точно… О ком это? Наверное, эти ублюдки кроме него зацепили еще кого-то. Уроды.
Вилли сделал шаг вперед и из-за спин людей, встав на цыпочки, впился взглядом в лежащее на капоте «понтиака» тело. Это был ОН. Вилли увидел знакомую куртку, фигуру, лицо… Мертвые стеклянные глаза безразлично смотрели поверх крыш в темное, усыпанное звездами небо Бруклина. Кровь, тонкой струйкой просачиваясь сквозь спутанные волосы, прокладывала себе дорогу: по лбу, мимо уха, вниз по шее, на капот убившей его машины.
Страшный пресс, плоскости которого состояли из капотов «понтиака» и «мерседеса», смял его от груди до колен в мокрую кровавую жижу.
Вилли с ужасом смотрел на то, что несколько секунд назад было его телом. Искромсанное, выжатое, расплющенное.
- Ты мертвец, Вилли! - Донесся до него чей-то голос.
Вилли вздрогнул и, повернув голову, увидел… Человека. Он сразу узнал парня, которого сам же убил. Тот стоял, засунув руки в карманы брюк, и смотрел на Вилли. На лице его застыло странное выражение. Смесь жалости с презрением. Но… Он же мертв! Этот парень мертв!!! Он же убил его!
- Ты - труп! - Крикнул ему парень. Словно из ватной пелены до Вилли донесся чей-то голос:
- Да точно говорю. Ой даже не дышит. Какой-то человек бубнил одно и то же, словно автомат:
- Я стою здесь, а он прямо под колеса, под колеса… Голоса снова стали отдаляться, словно заползая под глухое стеганое одеяло.
Значит, он… Умер? Этого не может быть, вот же он стоит, живой и невредимый! Надо сказать этим уродам, что он жив. Крикнуть: пусть перестают ломать здесь комедию. Он же не умер! Он живой!! Живой!!!
И вдруг он услышал странный звук. Это была жуткая нечеловеческая вибрация, поднимающаяся от асфальта. Она становилась громче и громче, пока не превратилась в мощное горловое рычание. Это рычание стало оглушительным, заполнив собой все: щели в стенах домов, трещины в асфальте. Все. В нем звучало торжество. Дикое адское торжество. Казалось, нечто выходящее из земли, поднимается вверх, обретая форму и плоть. В этом жутком вое слилось воедино стон и рев. Стон многих и многих людей. Рев тысяч и тысяч злых сил.
Тень, отбрасываемая опрокинутыми мусорными баками, вздрогнула и сжалась в маленькое темное пятно. То же случилось и с тенями домов, машин, фонарных столбов. В этих, ставших почти осязаемыми, сгустках зарождалась некая жизнь, распространяя вокруг волны черной дикой ненависти и злобы. Пятна стали тянуться вверх к небу, принимая очертания фигур, затянутых в монашеские балахоны. Под надвинутыми на головы капюшонами невозможно было рассмотреть лиц, лишь горели красные, светящиеся рубиновым блеском, глаза. Фигуры повисли в воздухе, чуть колеблясь от дуновений ветра. Полы балахонов висели в нескольких дюймах над землей, заканчиваясь странными мутными пятнами. Утробное рычание доносилось из-под колпаков. Сэм с чувством страха, смешанного с омерзением, глядел, как фигуры вдруг резко кинулись к призраку Вилли. На Сэма они не обратили ни малейшего внимания, словно знали, что этот дух им неподвластен.
Вилли расширившимися от дикого немого ужаса глазами смотрел на надвигающиеся на него существа. Рот его открылся и, судорожно втянув воздух в легкие, Вилли завопил:
- На помощь! На помощь!! Помогите!!! Люди не слышали его. Не могли слышать. Они занимались делами живых и им не дано было проникнуть в мир мертвых.
Черные чудовища облепили орущего благим матом Вилли и закружились вокруг него в страшном дьявольском хороводе. Их рев долетал до слуха Сэма, ввинчиваясь в его уши, сводя с ума. Фигуры подхватили Лопеса и потащили его к какой-то нужной им точке. Он еще отбивался, пытаясь вырваться из их лап, но безрезультатно. Утробное довольное рычание жарким дыханием обдавало его перекошенное гримасой лицо. Тени проскользили к решетке водостока, втягивая за собой призрак Вилли Лопеса.
И мгновенно наступила тишина. Сэм огляделся. Тени лежали там же, где им и положено быть. Спокойно и безучастно. Люди суетились вокруг автомобилей, пытаясь освободить мертвое тело Лопеса.
Все было как и две минуты назад, за исключением одного: не было Вилли.
Карл оказался на месте происшествия через несколько секунд после того, как все произошло. Он увидел из-за спин размазанного по капоту приятеля и замер. Одна проблема отпала сама собой. Зато тут же появилась вторая: негритянка. Ее придется убирать самому. Ну да черт с ней. Все равно к утру он унесет ноги из этого чертова города, а если повезет, то и из страны. Ну, а если очень повезет, то и с деньгами в кармане. Так. Сейчас он вернется в квартиру этой суки и поищет чек там. Ну, а если не найдет? Тогда остается вариант .
С Молли. Наверняка, Сэм замешан в этой истории с чеком, а раз так, он ни за что не допустит, чтобы с Молли что-нибудь случилось.
Карл взглянул на часы:
22:04.
Время еще есть. Он вполне успеет вернуться к одиннадцати. От Сэма не ускользнул этот мимолетный жест. Он знал, о чем думает Карл, и понял: времени у него в обрез. Он влетел в подъезд и побежал вверх по лестнице, перепрыгивая через две ступеньки.
Оттоми с подругами, притихшие и молчаливые, сидели на шатком диванчике, ожидая, когда раздастся стук в дверь и… «Оттоми?» - послышался голос.
- Сэм, ну и чем все это закончилось? «Поторопитесь, нам нужно поехать к Молли. Ей угрожает серьезная опасность. Карл Брюннер - тот парень, который сейчас у тебя в квартире грозится убить ее. Мне нужна твоя помощь».
- О'кей, Сэм. - Тяжело вздохнула негритянка. - Но учти - это в последний раз.
«Хорошо. Теперь, у тебя есть деньги? Нам нужно взять такси».
- Как? Еще и такси за мой счет?
Молодой итальянец - расхлябанный парень с тоненькими усиками - развязно поинтересовался:
- Ну и куда едем, красотка?
- Пошел ты. - Мгновенно ответила Оттоми, забираясь на заднее сиденье. - Куда скажу, туда и поедем, понял? Давай! Лексингтон-авеню. Двигай!
Желтое допотопное такси отвалилось от обочины и выбралось на среднюю полосу. Итальянцу явно некуда было спешить. Стрелка на спидометре колыхалась у отметки 30 миль в час . Ни Оттоми, ни Сэма такая скорость не устраивала.
«Скажи водителю, пусть поторопится». - Отрывисто сказал Сэм.
- Эй, поддай газу! - Скомандовала ясновидящая. Итальянец, весело оскаблившись, повернулся к ней.
- Быстрее не могу. Все. - Явно издеваясь, произнес он.
В тот же момент какая-то сила вдавила педаль газа в пол до упора.
- Какого черта? - Испуганно заорал итальянец. Машина, взревев, рванулась вперед, и водителю не оставалось ничего, кроме как отчаянно крутить руль, пытаясь избежать столкновения. Такси желтой стрелой мчалось по улицам города, выписывая зигзаги как лыжник, несущийся по слаломной трассе. Оттоми наклонилась к его плечу и сочувственно поинтересовалась:
- Проблемы?
- Карл, это ты?
- Это я - Оттоми. - Прозвучал за дверью голос гадалки.
Молли замерла перед дверью. Опять эта женщина. Какого черта ей надо? Она уже один раз заставила Молли поверить ей. Зачем она пришла? Чтобы снова издеваться над ней? Нет. Молли не впустит ее. Она может говорить все, что угодно и клясться всеми святыми, Молли ни за что не откроет ей дверь.
- Слушай, я знаю, какого ты обо мне мнения, но мы должны поговорить. - Тишина. - Ты в серьезной опасности! Со мной тут Сэм. Ему нужно поговорить с тобой через меня. - Молчание. - Молли? Молли?!!
- Пошла ты к черту! Я звоню в полицию! - Молли прислушалась.
«Хорошо. Скажи, пусть звонит».
- Хорошо. Сэм как раз сам хочет, чтобы ты вызвала полицию, но ты должна нас впустить.
- Нет!
Почему она не уходит? И зачем ей нужно, чтобы Молли вызвала полицию? Может быть, и в самом деле позвонить? А что она им скажет? Что сумасшедшая гадалка разговаривает с ней через дверь? Это не преступление. Надо дождаться Карла. Он обещал быть в одиннадцать, значит, минут через пятнадцать должен приехать. При нем эта женщина заговорит по-другому. А вместе они найдут способ добиться отнес правды.
Словно прочитав ее мысли, Оттоми прокричала из-за двери:
- Ну как же ты не понимаешь? Сэм не просто напоролся на бандитов, его намеренно убили. Он выяснил, что Карл занимается денежными махинациями в банке. Этот тип очень опасен, поверь мне! Он пытался УБИТЬ меня! Он и ТЕБЯ может убить! Ты в очень, ОЧЕНЬ опасном положении! - Она прислушалась.
Карл? Как она смеет так говорить про него? Она, у которой совести ни на грош! А откуда она знает про банк? Ах, ну да! Она же сегодня была там и, скорее всего, видела Карла, но даже если и нет, то что ей стоит узнать о нем. Раз уж она смогла выяснить столько о Сэме! Но от нее - от Молли-то - что ей нужно? Зачем она приходит сюда? Деньги? Ерунда, у нее нет денег, ради которых стоило бы так стараться! Разве что работы, они в последнее время очень поднялись в цене. Но она - эта женщина - чтобы добыть эти сведения, должна была поработать не один месяц. Тогда что же? Кто поможет ей? Господи, если бы Сэм был рядом! Или Карл. Они знали бы, как поступить…
- Зачем ты делаешь это со мной? - За дверью тихо. - Ты слышишь меня? Зачем ты это делаешь? Я НЕ МОГУ больше!
Сэм легко прошел сквозь дверь, очутившись внутри квартиры. «Оттоми, скажи ей, что она сейчас одета в рубашку, на которую я пролил коктейль „Маргарита“. На ней серьги, которые я подарил ей к рождеству».
- Молли! - Снова закричала через дверь Оттоми. - Сэм говорит, что ты сейчас в рубашке, на которую он пролил «Маргариту» и в серьгах, подаренных им к рождеству! Ну неужели ты не веришь мне, неужели не видишь, что я не вру тебе?
Можно поехать и узнать, где они БЫЛИ. Наверняка можно узнать о свитере в шкафу. И о том, что Сэм хотел написать на майке ее имя. Но можно ли узнать о том, что происходит СЕЙЧАС за закрытой дверью? Если только не предположить, что эта гадалка видит сквозь стены, то откуда тогда она все это знает? А если она все может видеть сквозь запертые двери, то может быть, она действительно, может слышать Сэма? И так, и так выходит, что она говорит ПРАВДУ. Так, значит, нужно впустить ее! Рука Молли потянулась к замку, но остановилась. А досье в полиции? Разве этот лейтенант не доказал Молли, что эта женщина - мошенница?
Сэм видел, что Молли колеблется. Нужно было ЧТО-ТО, что могло бы убедить ее окончательно. ЧТО-ТО такое, что она смогла бы увидеть сама и удостовериться в правоте Оттоми. Скорее! «Оттоми, у тебя есть монетка?»
- Зачем тебе? - Заинтересованно донеслось из-за двери.
«Подсунь ее под дверь. Быстро!»
- Ну вот еще! - Возмутилась Оттоми. - Зачем это, черт возьми?
«Делай, как тебе говорят!»
Оттоми стало безумно интересно, что же такое придумал Сэм. Она выудила из карманов джинсов десятицентовик и, положив его на пол, щелчком переправила по ту сторону двери.
Монетка проскочила под дверью и скользнула к ногам Молли. Несколько секунд Молли недоуменно смотрела на нее, не понимая, зачем женщине понадобилось швырять монету. И вдруг монетка… Дрогнула и медленно поползла обратно. Неожиданно она плавно поднялась в воздух и прилепилась к двери. Как это происходит? Десятицентовик полз все выше и выше, пока не замер на уровне груди.

Предыдущая страница 11 Следующая страница


Привидение 12

Сэм, поддерживая монету пальцами, осторожно наклонил ее так, что она мягко легла на подушечку указательного пальца, и, стараясь не делать резких движений, понес ее к руке Молли. Блестящий никель плыл по воздуху, серебрясь в свете лампы.
Новенькая монетка достоинством десять центов. Она мягко скользнула в ладошку Молли.
«Это к удаче…» - Ласково сказал голос. - Сэм говорит, что это к удаче. - Повторила за дверью Оттоми.
Щелкнул, поворачиваясь, замок, и дверь открылась. Молли, улыбаясь, со слезами на глазах смотрела на сияющее лицо ясновидящей.
Карл выскочил из дома номер 301 по Плейс-проспект. Ничего не скажешь. Эта стерва здорово припрятала чек. Ну, ладно. Злоба переполняла его как пар переполняет испорченный котел. Он был готов на все. Абсолютно на все. Лучше будет, если удастся обойтись без крови, но, если придется убрать этих двух дур, он сделает это без колебаний. Они сами довели его. Они не оставили ему выхода, приперли к стенке, ВЫНУЖДАЯ делать это. Пусть пеняют на себя. Он буквально ввалился в «мустанг», яростно тыча ключом в замок зажигания. Или они считают, что это сойдет им с рук? Небось надеются, что у него не хватит смелости нажать на курок? Хрена, мать их так! Все эти бредни о нежной дружбе! Плевать он хотел на дружбу, когда речь идет о его жизни. Если этот ублюдок Сэм, - мотор взревел, и «мустанг» понесся по улице, - думает, что он не посмеет тронуть эту чертову дуру Молли, то глубоко ошибается. Пусть только не принесут чек! Он изуродует этих шлюх, как бог черепаху. Пусть только попробуют не вернуть ему ЕГО чек!
- … Да, это серое здание через дорогу от почты. - Пояснила Молли полицейскому. - Да, спасибо сержант. И, пожалуйста, торопитесь. Мы ждем. - Она опустила трубку на рычаг и присела на краешек дивана, положив руки на колени. - А что теперь делать? - Спросила она Оттоми, стоящую у окна и задумчиво оглядывающую темную улицу.
- Ну что-что? - Та неопределенно пожала плечами. - Сидеть. Ждать.
- Сэм здесь? - Вдруг спросила Молли. В голосе ее четко слышалась дрожь, и Оттоми даже стало жаль ее.
- Сэм, ты здесь? - Спросила она, прислушиваясь к тихим звукам, раздающимся в комнате.
«Я сижу рядом с ней…» - Тихо ответил его голос со стороны дивана.
- Он сидит рядом с тобой. - Улыбнулась Оттоми. Слегка. Самыми уголками губ.
Молли повернула голову и посмотрела в пространство рядом с собой, словно стараясь увидеть его, угадать где он. Остановив взгляд в какой-то точке, она спросила:
- Ты чувствуешь меня, Сэм?
Сэм вздрогнул. Молли смотрела прямо ему в глаза. Словно видела его.
«Всем сердцем».
Слова отозвались в груди болью. Ну вот. Она знает, что он здесь. Он даже может протянуть руку и дотронуться до нее, но ему НИКОГДА не почувствовать тепло ее руки на своей щеке. Молли НИКОГДА не сможет коснуться, обнять, поцеловать его. В чем смысл такого знания? Наверное, он хочет слишком многого. Следует благодарить бога, что он все еще здесь и видит ее. А много ли это стоит? Много. Это стоит жизни двух человек - Молли и Оттоми. Таких дорогих ему людей.
- Он говорит: всем сердцем.
«Я бы все отдал, чтобы только коснуться тебя еще раз». - Он хотел бы быть живым и прикоснуться к тебе. - Я тоже. - Тяжелый вздох вырвался из груди Молли. Как жаль, что все сложилось так. Как безумно жаль. Это несправедливо, господи. Оттоми почувствовала, как какая-то теплая волна подступила к горлу. Что это еще, черт возьми? Она что, плачет? Ну вот еще новости. Стараясь не показать слез, Оттоми бодрым уверенным шагом прошла через комнату и опустилась в черное кожаное кресло.
- Ну, ладно, уговорил. - Буркнула она вроде как никому, но слова се прозвучали отчетливо в ночной тишине. - Можешь располагать мной.
«Располагать тобой?» - Удивленно переспросил Сэм, еще не совсем понимая, что именно хочет сказать гадалка.
- Да. Используй мое тело. - Пояснила она.
«Использовать тело…» - Сэм даже замер. Он оценил поступок Оттоми. Процедура, насколько он понял, была крайне неприятной и довольно болезненной для человека, в которого вселяется дух.
- Ну, да. И быстрее, пока я не передумала. - Сварливо пробормотала ясновидящая.
Сэм подошел к ней и осторожно опустился в кресло, чувствуя как погружается в чужое тело. Растворяется в нем, как капля чернил растворяется в ведре воды.
Словно порыв ветра коснулся Оттоми, пошевелил волосы, приподнял рубашку-»гавайку». Молли, широко раскрыв глаза, наблюдала, как начало меняться лицо Оттоми.
Резко очертились скулы, лицо стало уже, решительнее. Ощущение было такое, словно скульптор, взяв в руки еще сырую, не успевшую просохнуть маску, сдавил ее осторожно, придавая ей новые черты. Лицо Оттоми изменилось не сразу. Оно как бы текло, переливалось в новую форму, знакомую и уже почти узнаваемую. Нос стал тоньше. Лоб вытянулся. Плавно изменился разрез глаз. Из кресла на Молли смотрел Сэм Вит. Даже тело Оттоми изменилось. Оно стало выше и крепче. Это было так страшно, что Молли чуть не закричала. Она закрыла глаза, свыкаясь с ощущениями.
Теплые шершавые пальцы коснулись ее руки сначала робко, затем смелее и смелее. Они наползали на ее ладони, как прибой наползает на мокрый песок. Теплые, знакомые пальцы Сэма. Чуть слышно щелкнул «джук-бокс», пластинка мягко скользнула на место. Великий Пресли запел о любви, подхватив их на волны музыки.
Сэм отвык от тела. Ему с большим трудом удавалось управлять им, но все же он сжал ее в объятиях и повел в легком, почти невесомом танце, дарованном ему милостью судьбы и Оттоми Браун. В последнем танце своей жизни. Музыка покачивала их, обволакивая теплой пеленой, и несла, несла… Они забыли обо всем. О Карле, о Вилли, о грозящей опасности. Обо всем. Время отсчитывало песчинки мгновений-тактов только для них. Больше никого не было на земле. Только они. Чистая, светлая мелодия обвивалась вокруг их тел, лаская своими нежными прикосновениями…
- МОЛЛИ!!! - Яростный рев разрушил созданный ими иллюзорный мир.
Молли услышала звук хлопка, и Сэм пропал. Растворился в чертах ясновидящей, как незадолго перед этим ее черты растворились в Нем. Сэм почувствовал, как какая-то неведомая сила скрутила его, сжав до размера бейсбольного мяча, и вытолкнула из тела, швырнув на ковер. Ужасная боль в правой руке пронзила его мозг, заставив скорчиться на полу почти у самой входной двери. Он вдруг понял, что все его силы куда-то пропали, лопнули как мыльный пузырь.
- МОЛЛИ, ТЫ ДОМА? - Карл метался за дверью, еще не понимая, что происходит.
Сейчас он встанет. Он должен встать. Ему необходимо встать. Сэм поднялся на колени, пытаясь выпрямиться, но какая-то тяжесть пригнула его к полу.
- Это Карл! - Вскрикнула Молли. Он все-таки успел. Успел. Что же теперь делать?
- МОЛЛИИИИИИ!!! - Удар потряс комнату. Оттоми имела больше опыта на случай подобных ситуаций. Она быстро подбежала к окну и, подняв раму, выглянула на улицу.
- Пожарная лестница! - Оттоми подскочила к Молли и потянула ее наружу.
Сэм оперся о стену и, пошатываясь, поднялся на ноги. Слабость сковала все его тело, лишая способности двигаться. «Что случилось со мной?..» - Прохрипел он.
- МОЛЛИ!!! МОЛЛИИИИИИ!!!!… - Удар выбил замок, и дверь, распахнувшись настежь, грохнула о стену, издав звук, подобный пушечному выстрелу. Карл ворвался в квартиру, злобно оглядываясь по сторонам. Где они? Где эти суки?!!! Куда они спрятались? Окно! Они вылезли в окно!!! Безумная улыбка исказила его лицо. Эти дуры думают убежать от него?! Трахнутые суки!!! Гребаные, трахнутые суки!!! Он убьет их обоих.
Сэм ударил его. Он вложил в этот удар остаток всех своих сил. И проиграл. Его рука прошла через плоть, не причинив ей вреда, и Сэм, потеряв равновесие, рухнул на пол и так и остался лежать. Бесчувственный и неподвижный.
Они успели подняться на два этажа, когда в окне квартиры появилась голова Карла.
- МОЛЛИИИИИИИ!!!
Оттоми рывком подняла раму окна. В квартире шел ремонт. Темно и пыльно. Никого.
- Давай! - Скомандовала она, и Молли не заставила себя просить дважды. Она влетела в пустую квартиру и затравленно огляделась. Высокие металлические леса стояли посреди заваленного штукатуркой зала. Бочки у стены и подъемник, с длинной стрелы которого свисает тяжелый крюк. Ничего, что могло бы послужить оружием. В дальнем углу деревянная лестница, по которой можно забраться на перекрытие второго этажа. Самого этажа как такового еще и не было, но деревянные брусья уже успели закрепить. Спастись там, конечно, не удастся, но они могут выиграть время, пока не прибудет полиция. Это их единственный шанс на спасение.
- Смотри! - Крикнула она кряхтящей, влезающей в окно Оттоми. - Смотри!! - Ее палец ткнулся в спасительную лестницу. - Туда!!!
Они бегом пересекли комнату, и, вскарабкавшись на балки перекрытия, начали подтягивать к себе лестницу. Она оказалась гораздо тяжелее, чем могли предположить женщины.
В пыльном стекле окна появился черный силуэт.
- МОЛЛИ!!! - Карл ловко забрался внутрь и рванулся к поднимающейся наверх лестнице. Он подпрыгнул, пытаясь схватить последнюю ступеньку. Отчаянным рывком Молли удалось втянуть лестницу наверх как раз в тот момент, когда Карл почти достал ее. Пальцы его схватили пустоту, и он приземлился на пол, потеряв равновесие. Его качнуло, но Карл успел вцепиться в стену и удержался на ногах. Он задрал голову и посмотрел наверх. Молли и Оттоми стояли на перекрытии в трех метрах от его головы.
- Молли! - Заорал он.
- Уходи, Карл! - Крикнула Молли в ответ. - Оставь нас в покое!
Ей было страшно. Очень страшно. Снизу на нее смотрел получеловек-полузверь. Глаза Карла светились безумным огнем. Но самым страшным была ухмылка. Дикая злобная ухмылка сумасшедшего. Маньяк! Убийца!
- Молли!
- Ты - лжец! Лжец!!! Осторожно, стараясь не оступиться, Оттоми и Молли пошли по балкам второго этажа. Внизу бесновался Карл. Наверное, вот так выглядит волк, попавший в охотничью западню.
- Эта женщина! - Карл указал пальцем на Оттоми. - Ты даже не знаешь, кто она! Она грабитель, Молли!
- Держись от нас подальше, Карл! - Крикнула Молли, понимая, что он уже перешел ту грань, когда людям, ослепленным яростью, становится плевать на все. - Я вызвала полицию!
- Черт! Дерьмо!!! - Карл подпрыгнул, его пальцы скользнули по бревенчатой балке, но ему не хватило нескольких сантиметров. Молли затравленно оглянулась. Рано или поздно Карл сообразит, что, встав на бочки, он запросто сможет влезть на те же перекрытия. Надо убираться от сюда. В этот момент ее глаза разглядели скобы. Обычные железные скобы, вбитые в стену. Они поднимались вверх до самой крыши. Если им удастся добраться до этого спасательного пути. Карл не сможет так просто схватить их. По крайней мере, они будут в состоянии оказать реальное сопротивление, и если уж дойдет до этого, спихнуть его вниз. Молли одними глазами указала Оттоми в сторону скоб и быстро пошла по балкам в их сторону. Не дай бог оступиться! Так и свалимся вниз. Прямо в объятия этого человека-зверя.
- Зачем ты это делаешь? - Крикнула она Карлу, не давая ему сосредоточиться и сообразить, что его «лестница» стоит у стены.
Эти две проклятые суки надеются удрать от него! Ха! Глупые, пустоголовые шлюхи! Сейчас он покажет им! Они сейчас узнают, как становиться у него на дороге! Эта дура, наверное, думает, что он слепой и не заметил этих гребаных скоб в стене! - Эта женщина - воровка! - Крикнул он. - Воровка!
Молли дотронулась до первой скобы и уверенно встала на лестницу, протягивая руку Оттоми. Но она забыла, что на ясновидящей были туфли на кожаной подошве. Ее нога соскользнула с отполированной сотнями ладоней металлической скобы, и в ту же секунду Карл прыгнул.
Приученный замечать мелочи, он УВИДЕЛ эту малозначительную для НИХ деталь. Увидел и отметил как исключительно важную, повышающую его шансы на успех. Его разум работал, как аналитическая машина, принимая во внимание массу различных факторов. И он ждал этого мгновения. А когда этот момент настал, натянутое как струна тело рванулось вверх. Скрюченные пальцы поймали ногу Оттоми, сжав ее стальным прочным кольцом. Никакая сила в мире не заставила бы его ослабить хватку. Вес его тела рванул Оттоми вниз.
Ни она, ни Молли не ожидали этого. Пальцы Оттоми разжались, и они вместе с Карлом рухнули вниз.
Удар был таким сильным, что у Оттоми потемнело в глазах. Она не была готова к такому повороту событий и растерялась. Карл с легкостью вскочил на ноги, словно и не падал с трехметровой высоты. Ухватив женщину за волосы, он перевернул ее лицом вверх и заорал, глядя в испуганные темные глаза: - Чек! Давай сюда чек!!!
Если бы Оттоми могла говорить, то она попыталась бы объяснить, что чека у нее давно уже нет. Что она избавилась от него, через десять минут после того, как покинула банк, но запрокинутая голова мешала воздуху выходить из напряженного горла. Оттоми даже услышала, как захрустели ее шейные позвонки. Она поняла: если сейчас не сказать что-нибудь, этот человек убьет ее.
- Несет… - прохрипела она.
- ДАВАЙ СЮДА ЧЕК! - Орал Карл. - Ты все равно не уйдешь! Давай сюда мой чек!!!! Где он?!! Где он, черт побери?!!!!
Молли соскользнула со скоб на перекрытия. Ей было видно все, что происходит внизу, и, зная Карла, она поняла: он не остановится ни перед чем. Сначала она еще надеялась, что у Карла осталось хотя бы толика благоразумия, но теперь четко осознала: если не помочь Оттоми, он свернет ей шею.
Молли уцепилась за перекрытие руками и спрыгнула вниз.
- Ну, черная сука… - Прохрипел Карл. - Где МОЙ ЧЕК?!!!
- Его больше нет. - Оттоми приготовилась к смерти. Сейчас этот парень нажмет на курок и все будет кончено.
- НЕ ВРИ! НЕ СМЕЙ МНЕ ВРАТЬ!!! - Орал Карл, тыча пистолетом ей в лицо.
Молли бросилась ему на спину. Надо, во что бы то ни стало, заставить его выпустить Оттоми. Вдвоем им может быть, удастся что-нибудь сделать.
Он словно и не заметил ее. Просто взмахнул рукой, будто отмахиваясь от приставучего комара, и Молли отлетела в угол, сшибая стоящую у стены пирамиду из бочек. Строение рухнуло с грохотом, и бочки раскатились по полу, звеня пустыми боками. - ЧЕК! ОТДАЙ ЧЕК!!!
Его палец потянул спусковой крючок. Оттоми зажмурилась, чтобы не видеть пламени, вырывающегося из дула.
Чьи-то сильные руки сгребли Карла в охапку и отшвырнули .
В сторону, как мяч боулинга отшвыривает на транспортер кегли. Оттоми помотала головой, отходя после свидания со смертью. Хотя… Ей ли говорить о смерти рядом с Привидением. Она вскочила и опрометью бросилась к сидящей у стены Молли.
Опять он здесь! Этот выродок Сэм снова лезет в его дела' Даже мертвый он никак не успокоится! Ну ладно, тем хуже для него!
Карл поднял пистолет и нажал на спуск, поворачивая при каждом выстреле пистолет в другую сторону. БАНГ! БАНГ! БАНГ! БАНГ!
Сизый дымок поплыл по комнате, разнося запах пороховой гари.
Попал? Или нет? Можно ли вообще убить то, чего нет? БАЦ! Сэм ударил его в солнечное сплетение. Он хотел добиться того, чтобы Карл ушел. Ушел и оставил в покое Молли и Оттоми. Или чтобы приехала полиция. В сущности, это все равно. Даже если Карлу удастся унести ноги, скрыться от полицейских, киллеры отыщут его, где бы он ни был.
Карл отступил на шаг, ловя воздух широко открытым ртом. БАЦ! - Ноги его подкосились и он растянулся на полу.
Значит он жив! Жив! Надо заставить его вернуть чек во что бы то ни стало! Стоп! Он, кажется, пообещал Сэму убить Молли! Вот его слабое место! Вот оно - его САМОЕ СЛАБОЕ МЕСТО. Но как это сделать? Знать бы, где стоит этот ублюдок… Ладно. О'кей. Сейчас.
Карл подтянул ноги под себя и резко вскочил. Одним гигантским прыжком он покрыл расстояние между собой и женщинами. Сэм оторопел. Он не ожидал, что Карл отважится предпринять еще какую-нибудь попытку на падения.
Карл схватил Молли за руку и дернул к себе, одновременно приставив ствол «беретты» к ее виску. Что-что, а голова у него работала. Быстрым движением он отскочил к стене. Она надежно защищала его сзади, в то время как Молли лишала Сэма возможности подойти спереди.
Ну, что ты на это скажешь, Сэм? Сдрейфил небось? Наложил в штаны? Ты думаешь, ТЫ будешь смеяться надо мной? Нет. Это Я буду смеяться над вами. Посмотрим, что ты запоешь, когда я прострелю башку твоей дуре!
Сэм быстро соображал. Четыре выстрела Карл сделал здесь. Двумя Вилли взломал дверь в квартиру Оттоми. Двумя дверь подъезда. Или тремя?… В «беретте» девять патронов. Если считать, что Вилли три раза выстрелил в подъезде, значит, пистолет пустой и бояться нечего. А если два? Тогда этот ублюдок вполне может убить ее… Что же делать? Если бы удалось заставить его убрать пистолет от головы Молли… Но как это сделать? Можно, конечно, бросить что-нибудь на пол. 11о велика вероятность того, что у Карла не выдержат нервы и он спустит курок. Если просто ударить?.. То же самое. Так есть ли вообще какой-нибудь выход? Ну, а если…
- СЭЭЭМ! Отдай чек, Сэм! - Карл внимательно оглядывал пространство перед собой, надеясь, что Сэм обнаружит себя. Нет. Тихо. - Обещаю, я отпущу ее, если ты вернешь чек! - Тишина. А если он ушел вообще?
Да нет же! Сэм не бросит Молли!
- Послушай, - снова крикнул он, - только отдай мне чек, хорошо? И я обещаю, что сразу же отпущу ее! - Нет ответа. Похоже, он и правда, смылся. Господи, а если он ошибся и чек вовсе не у этой черномазой суки? Если он у Сэма?.. Мысль была такой отчаянной, что Карл забылся. - Сэм!!! СЭЭЭМ!!!!
Всего лишь на мгновение он отпустил руку с пистолетом. На одно крохотное мгновение. И этого было достаточно.
Сэм очень хотел надеяться, что его замысел удастся. Он стоял возле Карла так близко, что запросто мог бы, сделав еще один маленький шажок, пройти сквозь него. Рано или поздно, но он отведет пистолет. Ему не простоять долго в таком положении. И когда, наконец, это произошло, Сэм был готов. Он резко повернулся и ударил ребром ладони по черному, отливающему недобрым блеском стволу.
КЛАЦ! - «Беретта», отлетев к окну, приземлилась на цементный пол. Отлично!
Карл понял, что проиграл. Он резко выпустил Молли и, развернувшись, рванул щеколду двери.
Сэм прошел сквозь стену, оказавшись на лестничной площадке… Карл распахнул дверь и ринулся наружу. Он успел сделать один шаг, когда невидимый кулак с хрустом врезался в его лицо. Карл рухнул на пол, но тут же вскочил, спотыкаясь и оскальзываясь на грязном, усыпанном крошкой полу.
БАЦ! - Словно копыта лошади вонзились ему под ребра.
БАЦ! - Удар приподнял его в воздух, и Карлу показалось, что в голове у него что-то лопнуло. Он проехал по полу несколько метров, но снова нашел в себе силы подняться.
Сэм подошел к «лесам» и, ухватившись за нижнюю перекладину, опрокинул стальную конструкцию на шатающееся согнутое тело.
Что-то заскрипело, словно здание начало раскалываться пополам. Карл поднял глаза и увидел… Валящиеся на него тяжелые арматурины. Собрав в себе остаток сил, он изогнулся, успев избежать удара, и отпрыгнул в сторону.
Сэм пошел на него, проходя сквозь прутья, будто их и не было вовсе. Гнев, ослепляющий и страшный, ударил ему в голову. Надо выпустить пар. Иначе он может просто искалечить Карла. Сэм подцепил мыском ноги камень и отшвырнул его в сторону.
Вот ты где! Вот ты где, ублюдок! Оставь меня! Оставь меня в покое!!!
Карл подхватил рукой свисающий со стрелы над самой его головой тяжелый стальной крюк и швырнул его в том направлении, где, по его мнению, находился Сэм. Крюк качнулся, описывая широкую дугу, дошел до крайней точки и быстро полетел назад. Карл уклонился, и крюк врезался в стекло. Мелкие осколки посыпались на пол.
Окно! Он же может вылезти в окно! Карл кинулся к окну, пригибаясь, готовясь нырнуть под поднятую раму.
Крюк описал еще одну дугу и снова закончил ее в оконном проеме.
Карл, уже наполовину выбравшийся наружу, повернул голову вверх и увидел стремительно надвигающийся на него сверкающий в свете луны скол.
- Неееееееееет!!! - Отчаянный крик вырвался из легких. Все произошло за долю секунды. Стеклянная «гильотина» пробила ему грудь, прошла сквозь тело, разрубив пополам сердце и с хрустом пробив подоконник, лопнула надвое по всей длине.
Карл еще успел почувствовать страшную боль в груди, прежде чем все закружилось в его глазах и наступила вечная, холодная темнота… Сперва ему показалось, что он слышит звуки. Они доносились до его ушей, словно прорываясь сквозь обитую ватой преграду. Он попробовал встать, и, к большому изумлению, ему это удалось без труда. Его даже не удивило то, что он жив. Наоборот, это казалось совершенно естественным. Карл открыл глаза, и первым, кого он увидел был… Сэм. Стоящий посреди комнаты, засунув руки в карманы, живой и невредимый.
- Сэм? - Растерянно выдавил он.
- О, Карл… - покачал головой тот.
- Что случилось? - Карл обернулся. На подоконнике застыло тело. Мертвое тело. Острый осколок торчал из груди трупа, упираясь краями в боковые перекладины рамы. Кровь пропитала рубашку и медленно скатывалась на подоконник, собираясь в маленькую вязкую лужицу.
Сэм увидел удивленное лицо Карла. Он понимал его, помня ужас, который сам пережил после смерти.
Тени на полу вздрогнули, издавая глухое рычание. Все повторилось, как и в случае с Вилли.
Быстрой жутко. Горящие красные глаза, черные полупрозрачные балахоны и когтистые лапы. Страшный хоровод потащил орущего, дергающегося Карла к стене и растаял вместе со своей жертвой. Сэм еще слышал злобное рычание, но потом все исчезло. И настала тишина.
- С вами все в порядке? - Спросил он, поворачиваясь к замершим, перепуганным женщинам. И вдруг Молли встрепенулась.
- Сэм?
- Молли? - Удивленно спросил он. - Я слышу тебя! Я слышу твой голос!!! - Молли смотрела на Сэма, и глаза ее наполнялись слезами.
Голубой яркий свет разлился по комнате, и Молли увидела слабый светящийся силуэт Сэма. Он обретал очертания, становясь плотным и все более различимым.
Оттоми, выпучив глаза от удивления, смотрела, как окутанный туманным облаком силуэт шагнул к ним. Странно, но он не похож на фотографию. Совсем другой. Или это ей кажется? Сэм повернулся к ней и, улыбаясь, кивнул.
Молли шагнула вперед и протянула к нему руки. Он коснулся их нежно и осторожно, еще сомневаясь, могут ли они чувствовать друг друга.
Теплая волна разлилась по ее телу. Молли ощутила его руки на своих ладонях. Шершавые родные руки.
А за его спиной в ярком, льющемся из ниоткуда свете возникли силуэты миллионов людей. Таких же невесомых, светлых и чистых, как и Сэм. Они ждали его. От этого теплого сияния исходило спокойствие и любовь. Там, где были эти люди, царило добро. Там не было зла, зависти и горя.
Молли наклонилась к Сэму, лицо ее, озаренное голубым светом, потянулось к нему и их губы встретились.
- Сэм, тебя ждут там… - Оттоми указала в центр яркого сияния.
Он шагнул к Молли, и Оттоми опять поразилась, как он не похож на фотографию.
- Мне будет не хватать тебя, - сказал он тихо. - Я горжусь тобой.
Оттоми моргнула, стряхивая слезинку, повисшую в уголке глаза.
- Мне тоже будет не хватать тебя. - Улыбнулась она.
- Ты молодец. Пока, Оттоми. - Он махнул ей рукой.
- Пока, Сэм.
Сэм повернулся к Молли. Она не плакала. Ей было хорошо и спокойно. Наверное, скоро все исчезнет, закончится и тогда она заплачет, а пока… Он несколько секунд смотрел на нее, замерев, не шевелясь, не проронив ни слова. И Молли почувствовала его, словно в этот момент они слились, становясь единым целым. Вся его любовь, нежность и отчаяние от невозможности остаться наполнили ее.
- Я люблю тебя, Молли. - Сказал он. Те самые слова, которые не успел произнести перед смертью. - Я всегда любил тебя.
Ей захотелось что-нибудь сделать - обнять его, сказать что-то важное, но вместо этого она слабо улыбнулась и прошептала: - Здорово…
- Это замечательно, Молли, когда любовь есть. Когда она есть с тобой.
Сэм еще несколько минут смотрел на нее, а затем повернулся и шагнул в центр сияющего облака. Он шел вперед, все более растворяясь в Нем. Но на пороге, за которым он вольется в тот мир, Сэм обернулся и, взмахнув рукой, сказал:

Предыдущая страница 12 Следующая страница


13 Арч Стрэнтон

- Увидимся… Он уходил все дальше и дальше, превращаясь в голубой силуэт, и этот мир добра и спокойствия принял его.
Он будет там, когда они встретятся. В той стране, в которой нет места злу, ненависти и зависти. В ней нет боли и слез. В ней Сэм будет ждать их.
Сияние заклубилось и исчезло. Осталась только пустая комната, заляпанная грязью и мусором. На улице взвыли полицейские сирены. Молли и Оттоми пошли вниз.
Оттоми слышала два слова, которые шепнула Молли за секунду до того, как Сэм растворился в сияющей пелене.
«ДО ВСТРЕЧИ».

Предыдущая страница 13


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Арч Стрэнтон

Привидение

 Читать книгу

Аннотация

Убитый с помощью вероломного друга молодой банковский служащий остается между адом и раем и, став привидением, разоблачает банду убийц, а ангелы и черти растаскивают души умерших.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | "Хьюи" – "Ю 21Б" – транспортный вертолет.
[2] | "ХМГ" – крупнокалиберный пулемет.
[3] | "Джи Ай" – солдат.
[4] | "Килл ай эй" – "Killed in action" – Погиб в бою.
[5] | "Джангл фетигз" – походная форма, камуфляж.
[6] | "Коп виа" – вьетнамские пиявки, живущие на деревьях.
[7] | По Фаренгейту. 100 градусов по Фаренгейту приблизительно 56 градуса по Цельсию. В дальнейшем для пересчета можно пользоваться следующим коэффициентом: градус шкалы Фаренгейта составляет 5/9 градуса по шкале Цельсия.
[8] | Примерно 2 метра 10 сантиметров.
[9] | Ди зи – место выброски.
[10] | "Макаронник" – презрительное прозвище итальянцев.
[11] | Около двенадцати метров.
[12] | "Лягушатник" – презрительное прозвище французов.
[13] | Ви Си – Вьет Конг.
[14] | Форт Брагг – военная база, центр по подготовке "зеленых беретов".
[15] | Город во Франции
[16] | "Пурпурное сердце" – орден, которым награждаются за боевые заслуги.
[17] | Б. М. – бакалавр медицины.
[18] | "Армалит" – полное название винтовки Ар 15.
[19] | Кен Кизи – автор романа "Полет над гнездом кукушки", действие которого разворачивается в психиатрической лечебнице.
[20] | "Стенсон" – шляпа с загнутыми полями. Обычно носили ковбои.
[21] | Джон Уейн, Клинт Иствуд – американские актеры, исполнители главных ролей в вестернах.
[22] | Санденс Кид – известный грабитель поездов, член шайки "Дыра в стене", действовавшей в 90 х годах XIX в.
[23] | "Бетмен" – человек летучая мышь. Персонаж американских комиксов.
[24] | Хот Дог – дословно "горячая собака". Сосиска в тесте.
[25] | Поп корн –жареная кукуруза. Встречается в нескольких разновидностях.
[26] | 20 футов – примерно 6 метров.
[27] | Аль Капоне и Лакки Лучано – известные гангстеры.