Арч Стрэнтон - Попутчик

1 Арч Стрэнтон

« - Пошла прочь! ». Смерть!
- Я не смерть.
- Смерть, я узнаю тебя, ты сегодня вырядилась девочкой.
Но под веснушками я вижу кости!»
Рэй Бредбери

«Смерть и Дева»
«Чую, что Зло грядет».
Уильям Шекспир «Макбет»

Дождь. Черный дождь. Дождь и молния, освещающая редкими вспышками дорогу, равнину и гордые, осанистые горы за ней. Чудесная парочка. Дождь и молния. Дождь, убаюкивающий, усыпляющий, зовущий и готовый принять тебя в свои ласковые объятия, приподнять над миром и укачать в уютной колыбели. Укачать, чтобы твои усталые веки сомкнулись, и ты провалился в сон, который закончится где-нибудь на обочине горящей ярким белым огнем машиной и корчащимся обгорелым человеком в ней.
Веки, Веки слипаются. Спи, СПИ.
Молния. Она ухмыляется в окно своей кривой беззубой ухмылкой, словно говоря:
- Привет, парень. Как дела? Куда ты едешь? Зачем? Разве ты не устал?
- Устал.
- Так в чем же дело? Спи, парень. Что может быть лучше хорошего глубокого сна? Спи, парень. Расслабься, а уж мы позаботимся о тебе. Спи, парень…
Она пропадает. Веки наливаются тяжестью. Руки обвисают, не в силах больше держать руль.
Сон. Пришел. Навалился. Придавил грудь. Вжал в удобную спинку сиденья. Набросил петлю на руки.
СПИ.
Резкий сигнал вывел Джеймса Холзи из небытия. Черт, он v правда уснул. Подав машину вправо, он разглядел в свете фар за пеленой дождя мать его так горбатенький белый «фольксваген». Мигнув своими красными глазенками, «жучок» обошел его и, набрав скорость, ушел вперед. Несколько секунд Холзи еще видел его огоньки за тягучим вязким дождем, но вскоре и они пропали, дружески подмигнув последний раз.
Удачи тебе» Джеймс Холзи сунул в рот «Лакки Страйк» и чиркнул спичкой. Яркая вспышка резанула по глазам. Какое-то время он видел лишь оранжевое пятно и слепо тыкался сигаретой в руку, пытаясь поймать дрожащий огонек. Наконец ему это удалось. Нельзя сказать, что сигарета доставила ему большое удовольствие. Она просто прогнала сон. Хотя он и не ушел совсем. А примостился на спинке соседнего сиденья, выжидая.
«Надо включить приемник, послушать музыку, иначе и правда можно уснуть, а с этим недалеко до беды».
Джеймс Холзи, двадцати трех лет от роду, вел новенький «роллс-ройс» уже восемнадцать часов. В фирме, которая наняла его на эту работу, ему объяснили, что хозяину нужна машина не позже, чем послезавтра а десять утра. В противном случае, он теряет свои комиссионные и может катиться к чертовой матери.
Мы думаем, Холзи, вы понимаете, что апеллировать будет не к кому. Да, сэр. Конечно, сэр.
Чертов дождь. Холзи потянулся к приемнику, включил его и покрутил ручку настройки. Ничего, кроме сводки погоды К утру ожидается просветление и последних новостей. Он раздраженно выключил приемник.
Вынул одной рукой из отделения для перчаток небольшой термос и поставил себе на колени. Кофе. Стакан крепкого, горячего кофе. Именно это ему сейчас и нужно. Холзи прижал локтем руль и начал отвинчивать крышку.
Он плеснул горячую тягучую жидкость в алюминиевый стаканчик и, перехватив руль, устроился поудобнее.
Двигайся. Двигайся. Иначе СОН.
СОН - БЕДА - ЧЕРНАЯ ПТИЦА.
ОНА ВПЕРЕДИ.
И ОН… какого черта?..
И ОН ЧУВСТВУЕТ ЕЕ.
Господи, что это со мной…
ОНА ПРИТАИЛАСЬ ВПЕРЕДИ.
ЧЕРНАЯ ПТИЦА - СМЕРТЬ.
Холзи понял, что ничего не видит. Голову заволокло туманом, черным грязным туманом ОНА ВПЕРЕДИ.
ПОСМОТРИ ВНИМАТЕЛЬНО. ВГЛЯДИСЬ В ТЕМНОТУ И ТЫ…
Господи, что это?..
УВИДИШЬ ЕЕ. ОНА НА ДОРОГЕ.
ЧЕРНАЯ ПТИЦА - СМЕРТЬ с запахом крови. Запах крови и кофе. Стаканчик с тупым звоном катался под ногами, стукаясь о педали. Холзи осознал, что уже несколько секунд слышит яростный рев рефрижератора и поднял глаза. Прямо из темноты на него двигалось огромное светящееся чудовище.
Над круглыми, горящими ослепительным светом глазами красовался значок «мерседес». А еще выше Холзи разглядел перекошенное лицо водителя грузовика. Глаза - блюдца, рот - тарелка. Все это промелькнуло в его сознании за какую-то ничтожную долю секунды.
Все, приятель, допрыгался. Он сомнет тебя в лепешку, разжует и выплюнет.
В следующую секунду руки Холзи повернули руль в сторону, нога вдавила педаль газа в пол, и «ролле», вильнув, вернулся паевою полосу, избежав столкновения каким-то чудом. Грузовик промчался мимо, прорычав угрозу вслед неудачнику.
Холзи потер рукой лоб. Что это с ним? Странное чувство надвигающейся беды не оставило, а, наоборот, еще сильнее сдавило грудь и вызвало спазм в животе.
«Похоже, я сошел с ума», - сказал он себе.
«Ты просто устал…» Это дождь.
«Спи, парень…»
Молния.
«Что это было? Предчувствие?.. Или он н правда сходит с ума?.. Что за странное существо нашептывало ему страшное пророчество из глубины его разума?..» Страх подкатил к горлу, вытеснив остальные чувства и мысли. Безумный страх перед тем, что произойдет и чего невозможно избежать.
ВГЛЯДИСЬ В ТЕМНОТУ.
ОНА ЖДЕТ ТЕБЯ. ЧЕРНАЯ ПТИЦА…
Черная фигура выросла из пелены дождя.
КРЫЛЬЯ.
У НЕЕ КРЫЛЬЯ.
ВОДА СТЕКАЕТ С ПЕРЬЕВ И СКАТЫВАЕТСЯ КАПЛЯМИ НА МОКРЫЙ АСФАЛЬТ.
Глаза Холзи расширились от ужаса. Паника, гнездившаяся в его душе, готова была выплеснуться наружу громким, пронзительным воплем.
Уйди! Сгинь!! Рассыпься!!!
Боже мой, да это же… Человек. Это был всего-навсего человек. Одинокий, голосующий на дороге СМЕРТЬ попутчик. Их много, стоящих вдоль дороги с вытянутой вперед рукой и опущенным вниз большим пальцем. Что с тобой, парень? Чего ты испугался? Это же только СМЕРТЬ хичхайкер[hitchhiker (англ.) - «голосовать» на дороге. Человек, «ловящий» машину.
Попутчик. Похоже, у тебя не все дома. Остановись, подбери его. Иначе ты точно сойдешь с ума и станешь шарахаться от собственной тени. Холзи нажал на тормоз, и «ролле» приткнулся у обочины, оставив попутчика в нескольких метрах позади. Человек быстрым шагом подошел к машине и дернул ручку на себя. Секунду он стоял в недоумении, затем потянул еще раз и побарабанил костяшками пальцев в окно.
НЕ ОТКРЫВАЙ!
Холзи взглянул на дверь и с удивлением обнаружил, что она заперта. Но ведь он точно помнил, что не закрывал дверь на замок. Человек постучал еще раз.
НЕ ОТКРЫВАЙ!!!
Какого черта? Холзи нагнулся к дверце и открыл ее.
Человек взялся заручку и потянул на себя.
ДЖИММИ. ПРОШУ ТЕБЯ, НЕ ПОДСАЖИВАЙ ЭТИХ ХИППИ В МАШИНУ. В ГАЗЕТАХ ПИШУТ, СЕЙЧАС СТОЛЬКО СЛУЧАЕВ НА ДОРОГАХ…
Мама. Она всегда боялась за него. Всегда. Сколько он себя помнил. Мама, я ведь уже давно вырос из того возраста, когда детям подтирают попку.
ДЖИММИ. ПРОШУ ТЕБЯ…
- Моя мать сказала мне никогда этого не делать, - улыбнулся Холзи, разглядывая пассажира. Среднего роста. Телосложение скрывает расстегнутый дождевик. Короткая стрижка. Тонкий подбородок и капризные губы.
«Довольно заурядная внешность», - решил он. Попутчик опустился на переднее сиденье и коротко взглянул на Холзи. Глаза. Пустые, бесцветные, ничего не выражающие глаза. Холзи почувствовал укол беспокойства. Чтобы скрыть это, он нажал на стартер и вывел «ролле» на шоссе. Беспокойство перерастало в тревогу. Постепенно, как берег заполняется водой во время прилива. Попутчик вынул белый носовой платок и обтер шею, лоб и лицо. Затем он убрал платок в карман и оглушительно чихнул.
- Будьте здоровы, - сказал Холзи. Он выжидательно посмотрел на пассажира. Молчание. Попутчик бесстрастно глядел на убегающее под колеса шоссе. Круглая капля воды повисла у него на кончике носа, и это почему-то успокоило Холзи.
- Меня зовут Джеймс Холзи.
- Джон.
- Попутчик явно не желал поддерживать разговор. - Джон Райдер.
Холзи уже пожалел, что подсадил его. Мало того, что собеседник оказался явным молчуном, еще и тревога не желала проходить. Не надо было останавливаться.
- Где Вас высадить? - спросил Холзи в надежде, что собеседнику не так далеко, как он опасается. Райдер пропустил вопрос мимо ушей. Он снова достал платок и вытер шею.
- Машину я Вам не намочу? - безо всякого интереса осведомился он.
- Это не моя машина, - поспешно ответил Холзи. Пожалуй, слишком поспешно. - Я перегоняю ее в Сан-Диего, - пояснил он. - А Вы куда едете?
- Закурить не найдется? - поинтересовался Райдер, оставляя вопрос без внимания.
- Да, конечно. - Холзи вытащил из кармана пачку «Лакки Страйк», встряхнул и протянул ее Джону. Тот выудил из пачки сигарету, покрутил ее в мокрых пяльцах, Холзи заметил, что она тут же намокла, засунул в рот и прикурил.
Еще одна капля стекла у него к кончику носа и упала на сигарету. Казалось, Райдера это абсолютно не волновало. Глаза его глядели в пустоту за стеклом, видя нечто такое, что было скрыто от Холзи и ему подобных.
- Вы мне скажете, куда едете? - .Холзи разозлился. Его попутчик вел себя, по меньшей мере, странно, и это вызывало беспокойство.
- Да, конечно, - согласно кивнул Райдер, но вместо ответа вдруг повернулся и начал пристально разглядывать Холзи, как будто изучая его. Пустые, бесцветные глаза уставились на него в упор. Наблюдая. Так человек охотник? изучает подопытного кролика прежде, чем убить решит, что с ним делать дальше.
- Что Вы на меня так смотрите? - Холзи ощутил, как страх сжал его сердце ледяными пальцами. Пополз за воротник. Огладил живот.
БЕДА - ЧЕРНАЯ ПТИЦА.
ЧЕРНАЯ ПТИЦА - СМЕРТЬ.
- Так просто. - Райдер слегка улыбался. И эта улыбка была страшней, чем его непроницаемость, потому что в глазах ГЛАЗАХ ПТИЦЫ застыло зло. - Смотрю и все.
Холзи почувствовал, что он не в силах отвести взгляд от этого жуткого улыбающегося лица. И все же, он ДОЛЖЕН был это СДЕЛАТЬ. ИБО В ЭТОТ МОМЕНТ ОН ОЩУТИЛ, ЧТО ГЛАЗАМИ РАЙДЕРА НА НЕГО СМОТРИТ САМА СМЕРТЬ.
Вольготно раскинувшись на соседнем сиденье, СМЕРТЬ оглядывала его пустыми глазницами. Холзи видел обтянутые желтой кожей скулы и оскалившийся мертвый рот. Волосы из светлых, коротко остриженных, превратились в спутавшиеся лохмы, свисающие вдоль черепа.
Господи боже! Великий мой Господи! Помоги мне!!!
Жуткая картина заколебалась и растаяла. Холзи с облегчением увидел вместо старухи - Райдера. Тот смотрел на него, чуть прищурившись, в зрачках его горело бешенство.
Белый «фольксваген» появился на дороге неожиданно. Он вынырнул из дождя странным безобидным чудовищем, попавшим в капкан и отдыхающим, не имея возможности выбраться. Левая дверь была распахнута, и сквозь хлещущие резкие капли Холзи увидел в кабине НЕЧТО.
ОНО было темным и бесформенным. Завалившись вперед, на рулевую колонку, НЕЧТО производило впечатление кучи тряпок, сваленных грудой на сиденье неряшливым хозяином.
«У них беда!» - мысль пришла издалека и вдруг придала Холзи возможность реально и трезво смотреть на вещи. Он ощутил себя алкоголиком, который очнулся в незнакомом месте, в чужой одежде, и никак не может понять, где он и что с ним произошло. - «Похоже, у них и правда беда. Но где же хозяин машины? Почему он не голосует, прося помощи? А может, я просто перенервничал, и мне мерещится разная дрянь? Везде чудятся ужасы, катастрофы и тому подобное? Да нет же. Какого черта ему понадобилось останавливаться посреди дороги и стоять с открытой дверью?» - Холзи напрочь забыл о своем жутком попутчике. Сейчас его беспокоила всего одна мысль: «Там что-то произошло. Ему надо остановиться и помочь этим людям».
КРОВЬ.
ЗАПАХ КРОВИ И КОФЕ.
Холзи вздрогнул.
ТЫ ЧУВСТВУЕШЬ?
Он втянул носом воздух и явственно ощутил, что в машине пахнет СМЕРТЬЮ кровью и кофе.
Холзи проследил глазами за «жучком», объехал его слева и начал притормаживать. Рука ПОПУТЧИКА легла на его колено и вжала педаль газа до упора в пол. «Ролле» послушно рванулся вперед и через мгновение свет фар «фольксвагена» скрылся за пеленой дождя. Нервы Холзи не выдержали, и он, повернувшись к своему пассажиру, заорал:
- Что вы делаете? Какого черта Вы это сделали? - и, не дождавшись ответа, добавил: - Я Вам задал вопрос!
Райдер убрал руку с его колена и, скривившись в своей жуткой ухмылке, удивленно вскинул брови.
- Что, напугал? - В его тоне было столько издевки, что Холзи почувствовал, как гнездившийся где-то в глубине его живота страх перешел в ярость. И эта ярость, вспыхнув белым светом, заслонила собой все. Он резко вывернул руль, направив машину к обочине, и с такой силой нажал на тормоз, что сам чуть не ткнулся носом в баранку. «Ролле» остановился, и Холзи, перегнувшись через ноги Попутчика, распахнул дверь.
- Все. Я думаю.
Вам лучше выйти. Все. - Он помолчал. - Поездка закончена. Счастливо.
Попутчик задумчиво посмотрел на загоревшуюся под потолком лампочку, на дождь, хлещущий на улице, и высунул руку с зажатой в ней тлеющей сигаретой наружу. Крупные капли, падающие на сигарету, превратили се в кашицу. Райдер брезгливо откинул ее в темноту, притворил дверь НЕ ПЛОТНО ЗАКРЫТА ДВЕРЬ и поудобнее устроился на сиденье.
- Ну что ж… - Он посмотрел на застывшего в ожидании Холзи. - Я буду сидеть тут, а ты поедешь дальше.
- Что случилось с той машиной? - Холзи чувствовал, как вся его решимость тает, словно кто-то забирал у него силы, лишая воли к сопротивлению. - Мне показалось… Я там что-то видел…
НЕЧТО.
КОФЕ И КРОВЬ.
Господи, опять!
КРОВЬ И КОФЕ.
И ЗАСТЫВШЕЕ ЗА РУЛЕМ НЕЧТО, МЕДЛЕННО ПРИОБРЕТАЮЩЕЕ ОТЧЕТЛИВЫЕ, ЗЛОВЕЩИЕ ОЧЕРТАНИЯ.
Казалось, что Райдер без труда читал его мысли и ЗНАЛ, что он ощущает.
- Ерунда. Просто у них кончился бензин.
- Так Вам нужна заправка? - Холзи облегченно вздохнул. Тревога сжалась в один маленький тугой комочек и теперь перекатывалась где-то внизу живота.
- Да, это бы не повредило…
- Хорошо. - Холзи тронул машину.
«До первой заправки. Я довезу его до первой заправки. А там пусть выматывается к чертовой матери», - думал он.
И все же было в его ПОПУТЧИКЕ такое, что Холзи понимал, даже если на заправке Райдер не выйдет, у него не хватит решимости настоять на своем. Он не был трусом, нет. Еще совсем маленьким он ввязывался на улице в такие потасовки, волосы дыбом вставали. Но тут… Тут было нечто другое. Словно сейчас в машине сидел не просто попутчик, а дьявол. Он сам ДЬЯВОЛ, все силы зла, с которыми когда-либо приходилось сталкиваться человеку. И он - Джеймс Холзи - был один. Один против всех этих сил.
- Сигареты. - Словно понимая его состояние, вдруг спокойно произнес Райдер. - Сигареты у меня кончились.
- А бензин? - Тревога. Она начала набухать внизу, в животе, поднялась до горла и замерла, выжидая удобного момента, чтобы заползти в голову и перекрыть его разум. Удавить его волной черного, беспросветного ужаса.
- Мне не нужен бензин, - безразлично отозвался Райдер.

Вот оно. Началось. В голове вспыхнул красный сигнал опасности. И тут же накатило. Волной.
КРОВЬ, КРОВЬ И КОФЕ.
И НЕЧТО В МАШИНЕ. БЛИЖЕ…
БЛИЖЕ… ЕСЛИ НАПРЯЧЬСЯ.
УЖЕ МОЖНО УВИДЕТЬ, ЧТО ЭТО… БОЖЕ, КАК МНЕ СТРАШНО!
- Так что же Вам нужно? - почти закричал он.
Райдер вдруг откинулся на спинку сиденья и захохотал. Он всхлипывал и заливался вновь. Звук рождался у него внутри и выплескивался наружу, набирая силу. Он смеялся все громче, и Холзи с удивлением поймал себя на мысли, что начинает смеяться вместе с ним. Он подавил в себе истерический всхлип и громко ты боишься спросил:

1 Следующая страница


Попутчик 2

- Что это Вам так смешно?
КРОВЬ И КОФЕ. И ЭТО НЕЧТО.
ПРИСМОТРИСЬ ВНИМАТЕЛЬНО.
ДРУЖОК Райдер хохотнул еще несколько раз, вытер глаза у него злые, серьезные глаза и весело объяснил:
- Вот так же и другой говорил…
ЭТО В МАШИНЕ…
- Какой еще другой?
ЭТО…
- Тот, который подобрал меня до тебя.
ТЕЛО!
ЭТО МЕРТВОЕ ТЕЛО!!! НО У НЕГО НЕТ…
- Это он был в машине?
- Конечно.
- Райдер с удовольствием кивнул. - Только далеко он не уехал.
ОНО БЕЗ…
- Почему?
ГОЛОВЫ!
И У НЕГО НЕТ РУК И НОГ. ОНИ ВАЛЯЮТСЯ НА ЗАДНЕЙ СИДЕНЬЕ.
БРОШЕННЫЕ, КАК НЕНУЖНЫЕ.
ЗАБЫТЫЕ ВЕЩИ!
- Потому, что я ему ноги отрезал. - Молчание. - И руки. И голову. - Райдер с удовольствием посмотрел на него. - И то же самое я собираюсь сделать с тобой.
Он сделает это. Он убил того человека в «фольксвагене». Ты знаешь, Холзи. Ты ЧУВСТВУЕШЬ.
ОН не человек! ОН - ПОПУТЧИК, провожающий тебя на тот свет. Бредущий с тобой к невидимой черте. НО ОН ВСЕГДА ВОЗВРАЩАЕТСЯ.
ТЫ ЗНАЕШЬ ЭТО, ХОЛЗИ. И ТЫ БОИШЬСЯ ЕГО, ХОЛЗИ.
Он убьет тебя. Отрежет ноги, руки и голову и так же забросит на заднее сиденье. А потом выйдет голосовать на дорогу, выискивая новую жертву, чтобы так же принести се на алтарь своего жуткого божества. Ты знаешь это, Холзи.
Райдер вынул из кармана нож и выщелкнул лезвие. Оно блеснуло в ярком свете, и Холзи разглядел на нем кровавые подтеки.
ОН КРИЧАЛ!
ГОСПОДИ, КАК ОН КРИЧАЛ!
КРОВЬ СТЕКАЛА НА ЧИСТЕНЬКОЕ АККУРАТНОЕ СИДЕНЬЕ И ЗАЛИВАЛА ПАЛЬЦЫ.
РУЧКА НОЖА СТАЛА СКОЛЬЗКОЙ И НЕСКОЛЬКО РАЗ ВЫСКАЛЬЗЫВАЛА ИЗ РУКИ, ПРИВОДЯ ЕГО В ЯРОСТЬ.
Свет? Откуда здесь, на темной дороге, свет? Холзи поднял слепые глаза и увидел на дороге…
Господи, неужели это не сон? ремонтную бригаду. Огромных размеров самосвал неуклюже пытался развернуться, перегораживая шоссе и освещая фарами пространство на милю вперед. Его грозное рычание заглушало даже шум двигателя «роллса». Грузовик конвульсивно дернулся и развернулся так, что фары били почти в глаза Холзи. Чуть ближе, предупреждая подъезжающие машины, стоял рабочий лет пятидесяти. Машин не было, и ему явно становилось скучно. Уж наверное, это не самое веселое занятие - стоять ночью под дождем на дороге, сжимая в замерзших пальцах «стоп-сигнал». Он даже обрадовался подъезжающему «роллс-ройсу». Неизвестно, сколько еще эта махина будет корячиться, а так все веселей. Будет с кем поболтать. Но этот старик и представить себе не мог, как обрадовался ему Холзи. Ведь он олицетворял собой жизнь. Некое доброе существо, посланное небом, чтобы спасти его, Джеймса Холзи.
ДЖИММ И, ПРОШУ ТЕБЯ… Мама.
И, словно прочитав его мысли, Райдер ткнул его острием ножа в бедро.
- Не надо, - тихо произнес он и ухмыльнулся.
Рабочий направился к машине.
Рука Райдера легла на его ногу.
Он подошел к опущенному стеклу, положил локоть надверну.
Сейчас он увидит нож. Окровавленный нож. Он все поймет. Он не может не понять. Ведь, если он не поймет…
- Вы из какой части Иллинойса? - спросил рабочий, готовясь к длинному разговору. Холзи скосил глаза и понял.
ОН НЕ ВИДИТ! что Райдер убрал руку с ножом. Спрятал за своим широким черным дождевиком.
- Я смотрю, номера у вас… - Рабочий осекся. Он увидел кисть одного из мужчин, сжимавшую ногу Проклятые гомики. Развелось их как собак нерезаных.
Холзи хотел заорать, что все не так. Что этот человек ПОПУТЧИК, убийца. Что одна его жертва уже дожидается полицию там, на дороге! Он даже попытался крикнуть, но вдруг осознал, что язык не Слушается его. Что он не может выдавить из себя ни звука. Это не было страхом. Какая-то сила заткнула ему рот надежным кляпом.
- Ну, - усмехнувшись, произнес Райдер. - Ответь человеку.
- Чикаго… - прохрипел Холзи. Всего на одну секунду, язык оторвался от неба, чтобы выдавить этот полухрип-полустон.
- Сигарета есть? - Рабочий хмуро взглянул на дорогу. Грузовик, наконец, завершил свои маневры. Свет фар уплыл в сторону, уступая место полумраку. Кто-то замахал рукой.
- Нету, - любезно кивнул Райдер.
- Ну ладно, поезжайте. - старик оторвался от машины. - Дорога чистая. - И, выдержав паузу ) брезгливо добавил: - «Любовнички».
Райдер ухмыльнулся и чмокнул губами, посылая рабочему поцелуй. Тот дернул плечом, всем своим видом выражая презрение к этим недоноскам, что трахаются мужик с мужиком сидят сейчас в шикарной машине у него за спиной, и поковылял к грузовику.
- Поехал, - жестко выдохнул Райдер в ухо Холзи.
«Ролле» плавно тронулся и, набирая скорость, пронесся мимо рабочего, который плюнул им вслед. Вот они миновали медленно ползущий по дороге грузовик, рабочего, стоящего по другую сторону шоссе, и, увеличивая скорость, ушли в темноту. И Холзи, глядя в зеркало, почувствовал, что там, за спиной, осталась не бригада дорожных рабочих, а его шанс на спасение. Единственный, такой маленький, почти ничтожный шанс.
Райдер убрал ладонь с его ноги и откинулся на сиденье. Рука с ножом, как по волшебству, явилась из черных глубин плаща, и окровавленное острие уперлось в щеку в нескольких миллиметрах от нижнего века.
- Ты знаешь, что происходит с глазным яблоком, когда в него втыкается нож? - глухо, как из могилы, раздался в темноте голос Райдера. Его почти не было видно, лишь свет маленькой горящей таблички «НЕ ПЛОТНО ЗАКРЫТА ДВЕРЬ» давал тусклые блики, отражаясь в жутких, бесцветных глазах.
- Ты знаешь, сколько крови вытекает у человека из горла, если его перерезать.
- Что Вам надо? - прохрипел Холзи. Он вдруг сообразил, что способность говорить вернулась к нему в тот момент, когда Попутчик убрал ладонь с его ноги.
ОН НЕ ЧЕЛОВЕК!
ОН НЕ ЧЕЛОВЕК!
- Ну-ка, останови меня. - В голосе Райдера прозвучали тоскливые нотки.
- У Вас же нож! - В желудке перекатывался леденящий чугунный шар. Холзи почувствовал, что его сейчас вытошнит. - Я ничего не успею сделать, как Вы меня прирежете.
- Вот именно. - Райдер вздохнул. - Что же тебе терять тогда? - Голос его неуловимо изменился. Он стал другим.
Он же ХОЧЕТ этого! ХОЧЕТ, чтобы нашелся кто-то - кто окажет ему сопротивление!
И Холзи понял, что происходит внутри Попутчика.
- Останови меня. Попробуй. Попробуй, говорю, ну?
Он понял, что, если он сейчас кинется на Райдера, тот, не задумываясь, полоснет его отточенным куском металла по горлу. И ужас, черный панический ужас вновь накрыл его с головой. Накрыл, как волна во время прибоя накрывает незадачливого пловца. Но ужас, в отличие от волны, лишает способности двигаться и подавляет волю к сопротивлению, связывает по рукам и ногам. Райдер прочел все это. Прочел, как читают книгу, и голос его изменился. Теперь в нем лишь равнодушие. Безразличие мясника к туше барана, которая через секунду превратится в ничего не выражающие куски мяса.
- Езжай дальше, - равнодушно сказал он.
ОН ОПЯТЬ ОШИБСЯ.
ЕЩЕ ОДИН, ГОТОВЫЙ ПОКОРНО УЛЕЧЬСЯ ПОД НОЖ.
Холзи все понимал. Казалось, их разум объединился и стал одним целым.
- Пожалуйста, - прошептал он. - Я сделаю все, что Вы захотите…
ДЖИММИ-И-И-И…
- Говори. - Слова Холзи его не тронули. Но разве трогает мясника блеяние теленка на бойке?
- Хорошо, хорошо… - торопливо согласился Холзи. Он готов был говорить всю ночь напролет, если бы это могло спасти ему жизнь.
- Ну?..
Усталое безразличие в глазах - Что я должен сказать?
РАЗВЕ ТЫ НЕ ЗНАЕШЬ?
РАЗВЕ ТЫ НЕ ПРОЧЕЛ В ЕГО МЫСЛЯХ?
- Скажи: «Я ХОЧУ УМЕРЕТЬ».
- Молчание. - Говори…
- Я не знаю… Смогу ли я сказать это…
- Сможешь.
- Безразличие.
ЧЕМ ОТЛИЧАЕШЬСЯ ТЫ ОТ ТРУПА? ОТ МЕРТВОГО, ХОЛОДНОГО.
БЕЗЖИЗНЕННОГО ТЕЛА?
- Это просто. Повторяй за мной. Я…
«НЕ ПЛОТНО ЗАКРЫТА ДВЕРЬ»
- Я…
- Хочу…
- Но…
- Хочу!
«НЕ ПЛОТНО ЗАКРЫТА ДВЕРЬ»
- Хочу…
- Умереть.
Я не могу этого сказать. Я НЕ ХОЧУ УМИРАТЬ!
- МОЖЕШЬ! ТЫ НЕ В СИЛАХ ОСТАНОВИТЬ ЕЕ, ЧЕМ ОТЛИЧАЕШЬСЯ ТЫ ОТ ТРУПА? Ну? Говори! У-ме-реть. УМЕРЕТЬ!
«НЕ ПЛОТНО ЗАКРЫТА ДВЕРЬ» Молния оскалилась в окно. Свет! Холзи скосил глаза в сторону… Табличка. На приборном щитке горела спасительная табличка! Черные аккуратные буковки гласили: «Не плотно закрыта Дверь».
Райдер тоже увидел ее.
«НО ТЫ ВЕДЬ ТРУП, ХОЛЗИ. ТЫ САМ СЧИТАЕШЬ СЕБЯ ТРУПОМ.
А РАЗВЕ ТРУПЫ МОГУТ ЧИТАТЬ? ДВИГАТЬСЯ?
РАЗВЕ ТРУП МОЖЕТ ВОССТАТЬ ИЗ МЕРТВЫХ.
ХОЛЗИ?»
«Мне плевать на тебя! - заорал про себя Холзи. - Мне плевать, что ты думаешь!! Мне плевать, какие мыслишки крутятся в твоей дьявольской голове!!!»
Чуть уклонившись в сторону, он что было сил толкнул Райдера на плохо прикрытую дверцу. От удара ока распахнулась настежь, открылась до упора и пошла обратно.
Если он успеет ухватиться за нее, тебе коней, парень.
Холзи, не примериваясь, вложив в рывок все свое отчаяние и страх, выкинул Попутчика на дорогу. В зеркальце заднего вида он видел, как обмякшее, ставшее вдруг бесформенным тело покатилось по дороге, словно ком грязного белья. Торжество наполнило его душу и выплеснулось через край безумно-ликующим криком:
- Я НЕ ХОЧУ УМИРАТЬ!
ПОНЯЛ, ТЫ, ДЕРЬМО?!! ДА!!! ДА!!! ДА!!! Я НЕ ХОЧУ УМИРАТЬ!!!
ПОШЕЛ ТЫ, УБЛЮДОК!!!
Я НЕ ХОЧУ УМИРАТЬ!!!
Райдер поднял голову и посмотрел вслед удаляющейся машине. Дождь перестал, и ему хорошо было видно, как в кабине беснуется, заходясь криком, Холзи. Он уперся ладонями в покрытие и выпрямил руки. Поднялся на колени, оперся на асфальт ногой и встал во весь рост. Вынул из плаща платок и промокнул окровавленные, разбитые губы. Быстро взглянул на него и убрал в карман. Свежий утренний ветер шевелил его волосы, и он, улыбаясь, смотрел на пустую дорогу, как бы прислушиваясь к чему-то неслышному никому, кроме него… и, может быть, Холзи…
Но Холзи не видел этого. Он был счастлив.
ОН ИЗБЕЖАЛ СМЕРТИ. ОН СУМЕЛ ОСТАНОВИТЬ СВОЕГО ДЬЯВОЛЬСКОГО ПОПУТЧИКА.
И тем сильнее он вздрогнул, услышав в ушах голос Райдера:
СКАЖИ: «Я ХОЧУ УБИВАТЬ…»

* * *

Свежий ветер врывался через открытое окно «роллса» в салон, проводил своей прохладной ладошкой по лицу Холзи, трепал его по волосам, делал круг по кабине и вылетал наружу, уносясь дальше, спеша навстречу следующей машине. И так он доберется до самого сердца Иллинойса - Чикаго. Он, слабеющий и задыхающийся, растворяющийся в бензиновых парах и смоге, доберется до знакомого окошка в потрепанных меблирашках и постучит в него. А когда удивленный, заспанный парень откроет окно, он, если успеет, шепнет ему на ухо:
- Твой братишка сегодня ночью избежал смерти.
А сказав это, вздохнет и поплывет вверх к седым мягким облакам. Затихший, бессильный. И, поднявшись до самого неба, увидит внизу, далеко-далеко, на краю мира, маленький автомобильчик, в котором едет Джеймс Холзи. И улыбнется ему. И пожелает удачи.
Из приемника, сквозь треск и помехи, мурлыкал хрипловатым голоском Крис де Бург. Яркое утреннее солнце забиралось в кабину и шарило по темным уголкам. Его свет, теплый и нежный, приятно ласкал лицо и прогонял ночные страхи, делая их далекими и нереальными, как полузабытый ночной кошмар. Ужас пережитого уменьшился до размера пшеничного зёрнышка и спрятался в подсознании маленькой черной точкой.
«Если такая погода продержится весь день, он успеет в Сан-Диего, да еще, пожалуй, останется порядочный запас времени. А это значит, что вполне можно позволить себе остановиться в любом придорожном мотеле и соснуть часа два-три. Но сперва он примет душ.
Холодный, колючий, прекрасный душ».
Все происшедшее с ним этой ночью стало казаться жуткой фантазией. Галлюцинацией, выдуманной его усталым, измотанным долгой дорогой мозгом.
ХО-ХО…
«Надо бы прибавить громкость», - подумал Холзи.
Широкий старый «понтиак», обходящий его, нетерпеливо посигналил, предлагая потесниться и уступить дорогу. Холзи улыбнулся и принял к обочине. «Понтиак» обогнал его, сверкая чисто вымытыми боками.
«Они помыли его на заправочной станции», - решил для себя Холзи.
Она ругалась с ним в машине, потому что ей показалось, что он переплатил служителю лишнего.
- КЭВИН.
ТЫ НЕ ИМЕЕШЬ ПРАВА ТАК СОРИТЬ НАШИМИ ДЕНЬГАМИ.

Предыдущая страница 2 Следующая страница


3 Арч Стрэнтон

- НО, ЛИНДА…
- ТЫ ДУМАЕШЬ.
Я НЕ ВИДЕЛА, КАК ТЫ ДАЛ ЭТОМУ ИДИОТУ ДОЛЛАР НА ЧАЙ?
- ЛИНДА.
УСПОКОЙСЯ.
ВСЕ так ДЕЛАЮТ.
- МЫ - НЕ ВСЕ. ВСПОМНИ.
СКОЛЬКО ПИВА ТЫ ВЫПИЛ ВЧЕРА ЗА УЖИНОМ?, - ЛИНДА, ЧЕРТ ПОБЕРИ!
В КОНЦЕ КОНЦОВ, У МЕНЯ ТОЖЕ ОТПУСК.
И Я ИМЕЮ ПРАВО ПОЗВОЛИТЬ СЕБЕ ЛИШНЮЮ БАНКУ ПИВА ЗА УЖИНОМ.
- ЕСЛИ ТЫ БУДЕШЬ ТАК ТРАНЖИРИТЬ ДЕНЬГИ, НАМ НЕ ХВАТИТ НЕ ТОЛЬКО НА ОТПУСК, НО ДАЖЕ НА НИЩЕНСКОЕ СУЩЕСТВОВАНИЕ!
Холзи на мгновение прикрыл глаза. Все верно, именно так все и было. Он не смог бы объяснить, откуда у него эта уверенность, и тем не менее готов был поставить доллар против цента, что все обстояло именно так, словно прошлой ночью кто-то приоткрыл у него в голове дверь и он выглядывал из-за этой двери осторожно, одним глазком. Выглядывал и наблюдал странные и незнакомые вещи. Так маленький мальчик выглядывает в коридор, темную бездну в котором никогда не бывал…
«Понтиак» огромной белой рыбиной проплыл мимо. За рулем сидел крепкий мужчина средних лет. Рядом с ним восседала миловидная брюнетка с каменным лицом.
«Она, наверное, работает официанткой в маленькой забегаловке, гордо именующей себя «рестораном", - подумал Холзи.
За «понтиаком» тянулась накрытая трепещущим на ветру брезентом лодка. Скорее всего, они едут на океан. Купаться и загорать. И ловить рыбу с лодки. На заднем сиденье улыбался через стекло плюшевый мишка с огромными пуговицами-глазами. Рядом с ним маленький мальчик, прилипну в носиком к оконному стеклу, подозрительно разглядывал «ролле». Он оторвался от стекла и, подняв игрушечный автомат, нажал на курок. Ствол был направлен вниз, и Холзи понял, что он стреляет по его шинам. Он прищурил по-ковбойски глаз, сложил два пальца, изображая пистолет, и прицелился.
«Банг, Банг. Банг».
Мальчик расплылся в улыбке и передвинул автомат повыше.
Разуй Холзи распался. Развалился на части, как карточный домик.
ОН ЦЕЛИТСЯ В МЕНЯ!
Маленький мальчик потянул спусковой крючок.
ОН ВЫСТРЕЛИТ!
СЕЙЧАС ОН В МЕНЯ ВЫСТРЕЛИТ!

Часть его сознания говорила ему, что игрушечный автомат не может причинить вреда. В то же время другая, более мощная, кричала ОН УБЬЕТ ТЕБЯ!
РАЗНЕСЕТ ТВОЮ БАШКУ НА МЕЛКИЕ КУСОЧКИ! об опасности! Из темного пшеничного зернышка вытянулись когтистые черные руки ужаса и сдавили его мозг так, что Холзи почувствовал, как из него сочится кровь. Он был уверен, что АВТОМАТ ВЫСТРЕЛИТ. И когда он вскинул руку повыше, прицелился, пальчик вдавил курок автомата глубже нажал на ТЫ ДОЛЖЕН УСПЕТЬ ПЕРВЫМ.
ИНАЧЕ ОН УБЬЁТ ТЕБЯ! спуск. И…
ОТЛИЧНО.
ДЖЕЙМС ХОЛЗИ.
ЕЩЕ НЕМНОГО - И ТЫ СМОЖЕШЬ СДЕЛАТЬ ЭТО ПО-НАСТОЯЩЕМУ, ничего не произошло. Мальчик счастливо улыбался. Голос. Этот голос. Голос ПОПУТЧИКА. ДЖОНА РАЙДЕРА.
Автомат в руках малыша чуть вибрировал, и на кончике ствола загоралась красная лампочка, обозначая СИГНАЛ ТРЕВОГИ выстрелы.
В голове Холзи замелькали картинки прошлой ночи, сменяя одна другую, вызывая странные ассоциации. Размытые, неясные картинки на мокрой ДОЖДЬ.
ЭТО ВСЕ ДОЖДЬ, бумаге. Картинки, полные зловещего смысла. Написанные сырой краской ужаса. Оглушающие, жуткие, сводящие с ума кроваво-кофейные натюрморты.
Над головой малыша появилась грозовая туча. Она концентрировалась, принимая знакомые очертания.
ПТИЦА.
ЧЕРНАЯ ПТИЦА.
Из круглой, бесформенной она стала продолговатой. У нее явно обозначились крылья и острый клюв.
ОГРОМНЫЙ ЧЕРНЫЙ ВОРОН УСТАВИЛСЯ НА НЕГО ПУСТЫМ.
БЕЗДОННЫМ ГЛАЗОМ.
Холзи вгляделся в полумрак «понтиака» и заметил в глубине ПОПУТЧИК!
ЖУТКИЙ.
ДЬЯВОЛЬСКИЙ ПОПУТЧИК. ОН ЗДЕСЬ!
Движение. Плюшевый мишка, блеснув глазами-стекляшками, отвалился вбок, а вместо него возникло ухмыляющееся лицо Джона Райдера.
ПРИВЕТ ХОЛЗИ.
ТЫ УЗНАЛ МЕНЯ?
МЫ СЕГОДНЯ СЛАВНО ПОВЕСЕЛИМСЯ ВМЕСТЕ, ВЕРНО?
Оловянные пустые глаза над безжизненной улыбкой. Холзи почувствовал, как волосы зашевелилась у него на затылке. Мошонка сжалась в маленький тугой комочек. Холодная лапа сдавила его горло, мешая воздуху попадать в легкие. Райдер наклонился к малышу и зашептал ему в ухо. Мальчик залился смехом и прошил «ролле» очередью из автомата.
И-И-И-И-И-И - завизжало что-то в голове Холзи. «ОН УБЬЕТ ТЕБЯ, РАЗРЕЖЕТ ПОПОЛАМ! УБЕЙ ЕГО ПЕРВЫМ!»
Холзи нажал на газ или поравнялся с «понтиаком». Теперь они шли «нос в нос» по узкому шоссе.
НУ, ДАВАЙ!
СДЕЛАЙ ЭТО! С-ДЕЛАЙ ЭТО. ХОЛЗИ! - орал в его мозгу ПОПУТЧИК.
Он вместе с малышом повернулся на сиденье и теперь разглядывал его через стекло. Райдер нашептывал что-то на ухо малышу, а тот продолжал улыбаться. Холзи чуть вильнул, и «ролле» едва не ткнулся в «понтиак» крылом.
Давай, ХОЛЗИ!
МЫ ЗДОРОВО РА ВМЕСТЕ!
Он вбил кнопку клаксона в руль, и пронзительный гудок «роллса» взвыл человеческим голосом» разорвав утреннюю пелену предупреждением о приближающейся беде. Рука Холзи сама нащупала нужный выступ, и стекло на правой двери мягко у.
Шло вниз. Ветер ударил его в лицо, .
Хлестнул по щекам, и загнал обратно в рот готовый сорваться с губ крик. Это был не тот добрый ветер, что ласкал его и желал удачи. Этот был врагом. Таким же порождением зла, как и сам Райдер.
- Остановитесь, эй! - прокричал Холзи. Ветер резанул его по губам и подавил крик. Холзи пришлось сглотнуть, чтобы восстановить дыхание. - Остановитесь!! У Вас в машине убийца!!!
Они не слышали его. Женщина толкнула мужа, показав ему на Холзи. Тот опустил стекло и сморщился, прислушиваясь и силясь разобрать что-то в реве ветра, вое клаксона «роллса» и рычании двигателей. Райдер положил приклад автомата на плечо малыша и что-то ободряюще сказал ему. Он не повысил голоса, однако его слова долетели до Холзи, словно Попутчик сидел рядом с ним, и обращался не к мальчику, а к нему.
СТРЕЛЯЙ.
СТРЕЛЯЙ!
- Он убьет вас! - снова заорал Холзи. Мужчина в «понтиаке» наклонился к окну и одними губами спросил:
- Что?
- Он убьет вас!!!
ОН НЕ СЛЫШИТ ТЕБЯ. ЗРЯ СТАРАЕШЬСЯ.
ХОЛЗИ. ОН НЕ СЛЫШИТ ТЕБЯ.
- Человек, который у вас в машине, - убийца! Остановитесь!!!
За ревом моторов и воем клаксона Холзи не слышал, что ему навстречу движется большой автобус для междугородних перевозок. Райдер с улыбкой наблюдал, как сокращается расстояние между громадой автобуса и «роллсом». Двадцать футов. Холзи тщетно пытался перекричать ветер. Пятнадцать. Он поворачивает голову. Десять. Белое застывшее лицо, перекошенный рот, расширенные безумным взглядом глаза. Райдер улыбнулся своей безжизненной ухмылкой.
ПЯТЬ.
Холзи понял, что это конец. Смерть. Он ничего не успеет сделать. Через треть секунды махина автобуса сомнет его. Расплющит, как каток пустую консервную банку. Райдер победил.
Руль в его руках сам собой вывернулся влево. «Ролле» развернуло, и автобус, ударив его в правое заднее крыло, смял багажник. Зазвенел покатившийся по дороге бампер. «Ролле» завертелся, вылетев на обочину. Холзи швырнуло на дверцу. Он ударился локтем о ручку, и резкая боль хлестнула по руке от плеча до пальцев. Автобус взвизгнул тормозами и, пролетев по инерции несколько метров, остановился. Из кабины выбрался коренастый водитель и трусцой направился к помятой, но целой машине.
Это невозможно. ОН НЕ МОГ ИЗБЕЖАТЬ СТОЛКНОВЕНИЯ НА ТАКОЙ СКОРОСТИ.
Это не он.
Холзи безумно смотрел на исчезающий вдали «понтиак».
ОН НЕ ПОВОРАЧИВАЛ РУЛЯ. ОН БЫ ПРОСТО НЕ УСПЕЛ.
О в голове Холзи.
«ОН УБЬЕТ ТЕБЯ, РАЗРЕЖЕТ ПОПОЛАМ!
УБЕЙ ЕГО ПЕРВЫМ!»
Холзи одним движением завел машину и выжал полный газ. «Ролле» вылетел на шоссе и, подняв тучу пыли, рванулся по дороге. Шофер еще некоторое время стоял, изрыгая ругательства в адрес «недоноска», сидящего за рулем этого «гроба на колесах», а затем побрел к своему побитому автобусу.
Холзи точно знал, что ему делать дальше. Сперва он должен найти «понтиак», а затем сообщить в полицию о странном ПОПУТЧИКЕ.
То, что полчаса назад казалось порождением ночного кошмара, обернулось жуткой реальностью.
«Понтиак» устало привалился к обочине. В отличие от «фольксвагена» дверцы у него были закрыты. Холзи остановился в двадцати метрах от замершей машины. Он не смог заставить себя подъехать ближе. Страх проклятия, непонятного и поэтому особенно жуткого, сжигал его изнутри. Все происходящее с ним было похоже именно на проклятие. Наложенное всесильным, могущественным демоном. Проклятие, которое преследует всюду, и нет способа избежать его. Оно висит черным пятном над головой. Огромным отточенным мечом, готовым в любой момент рухнуть вниз. И самое ужасное в НЕМ - неизвестность.
ХУЖЕ СМЕРТИ МОЖЕТ БЫТЬ ТОЛЬКО ОДНО - ОЖИДАНИЕ СМЕРТИ, ХОЛЗИ.
Он почувствовал «понтиак» задолго до того, как тот показался на дороге. И это тоже было странно, необъяснимо и пугающе. Сначала он почувствовал слабый сладковатый запах. Запах усиливался с каждой секундой и становился конкретным, плотным. Холзи показалось, что, если он помашет рукой в воздухе, движение получится вялым, как в воде. Запах уплотнялся, щекотал ноздри и навевал странные ассоциации. Он завился вокруг головы причудливой пахучей петлей. Знакомый запах кофе.
И КРОВИ Кофе и крови. Холзи понял. То, что должно было случиться, - случилось. Где-то впереди его поджидает новый «подарок» ПОПУТЧИКА.
Всесильного, дьявольского ПОПУТЧИКА.
ДЖОН.
ДЖОН РАЙДЕР.
Холзи ощущал, что его телом сейчас управляют две части разума. Одна - перепуганного до смерти Джеймса Холзи, а вторая… Из второй поблескивал пустыми оловянными глазами Джон Райдер. Человек в черном дождевике. Попутчик, сумевший избежать столкновения с автобусом, когда катастрофа казалась неминуемой; державший нож у его перекошенного испугом лица; катившийся по дороге ком грязного белья. И именно эта вторая половина разума ощущала сейчас знакомый запах. Но она не боялась этого запаха. Она купалась в нем и получала от этого наслаждение.
ПОЧУВСТВУЙ ЭТО, ХОЛЗИ!
ЭТО ПРЕКРАСНО! ЭТО ТАК ПРЕКРАСНО!
Частица Джона Райдера поселилась в его мозгу в тот момент, когда ладонь легла на ногу Джеймса Холзи. А поселившись, она стала расти и вызревать. Она ждала СВОЕГО часа, зная, что когда-нибудь он наступит. Лишь на одно мгновение она разрослась и подчинила себе все тело. Это произошло, когда Холзи чуть не столкнулся с автобусом. Огромная мощная черная сила заполнила его всего, чтобы через мгновение сжаться снова и нырнуть в свою раковину, замереть и выжидать. Выжидать своего момента. Это случится почти наверняка. Как и раньше. За много-много лет до этой ночи. Как случалось и будет случаться, пока человек существует на свете.
Холзи не понимал этой части своего разума. Он ОЩУЩАЛ ее. Ощущал как страшную раковую опухоль, зреющую в мозгу и готовую в любой момент оборвать тонкую ниточку жизни.
Когда «понтиак» появился на залитой солнцем дороге, Холзи остановился в двадцати футах от него. Он еще мог управлять собой. Некоторое время он сидел неподвижно, не решаясь открыть дверь и выйти.
ОН ГДЕ-ТО ЗДЕСЬ. ОН РЯДОМ И НАБЛЮДАЕТ ЗА ТОБОЙ.
ОН ЖДЕТ ТВОЕЙ ОШИБКИ.
Холзи огляделся. Ничего. Ни малейшего движения. Даже ветер и время остановили свой бег. Все замерло. Все звуки мира затихли, оставив их наедине. Его и Попутчика. Жертву и ОХОТНИКА.
Осторожно ступая, он пошел к «понтиаку». Холзи чувствовал, как разъезжается гравий под его подошвами, но звуки не достигали его ушей. Картина не была бы такой страшной, если бы не пугающая жуткая тишина. Страх свил свой кокон вокруг Джеймса Холзи этой ночью. Все, что произошло с ним с того момента, как он подсадил Райдера в машину, было окутано этим коконом. Завернуто в него и надежно укрыто от посторонних глаз.
НИКТО НЕ УСЛЫШИТ ТЕБЯ, ХОЛЗИ.
НИКТО НЕ ПОЙМЕТ ТЕБЯ.
Голос Райдера. Он был везде. Некто незримый стоял у него за спиной и нашептывал… нашептывал…
Холзи приблизился к замершему, безжизненному «понтиаку».
ОН УМЕР.
УМЕР ВМЕСТЕ СО СВОИМИ ХОЗЯЕВАМИ.
Прокравшись вдоль левого борта, Холзи через стекло заглянул внутрь. Он уже знал, ЧТО он увидит, и тем не менее какая-то сила взяла его за затылок и наклонила к окну.
ПОСМОТРИ.
ХОЛЗИ.
НЕ ПРАВДА ЛИ, ОТЛИЧНАЯ, ДОБРОТНАЯ РАБОТА, А?
Кровь. Везде была кровь. Кровавые брызги на потолке, и лобовом стекле. Небольшая лужица растеклась по переднему сиденью. Несколько капель просочились под дверь и упали на кроссовки Холзи.
Он сделал это и ВЫТЕР РОТ ПЛАТКОМ… сползли по мыску и скатились на пыльный серый гравий. Тугая горячая масса подступила к горлу, в глазах поплыло, и Холзи почувствовал, что сейчас потеряет сознание. Он ударится о гравий щекой, располосовав се от виска до подбородка, и останется валяться тут. Никому не нужный, жалкий, в луже, натекшей из-под двери крови. До тех пор пока его не подберет полиция, вызванная каким-нибудь проезжавшим мимо туристом.
СЕРЖАНТ, ТАМ УБИЙСТВО.
ЧТО ПОКАЗАЛОСЬ? ДА ТАМ КРОВИЩИ.
СЛОНА МОЖНО ВЫМЫТЬ.
ДА, ДА. БЕЛЫЙ «ПОНТИАК», А РЯДОМ ВАЛЯЕТСЯ ПАРЕНЬ.
НЕ ЗНАЮ, СЕРЖАНТ.
МОЖЕТ.
И ОН…
Или пока не явится Райдер и не перережет ему глотку, как этим несчастным. Он подойдет - огромный злой демон в черном дождевике - вынет из кармана белый платочек, промокнет им рот и аккуратно уберет его в карман. А затем…
ЛЕЗВИЕ РАСКРЫЛОСЬ С ЛЕГКИМ ЩЕЛЧКОМ. РАЙДЕР С СОЖАЛЕНИЕМ ПОСМОТРЕЛ НА РАСПРОСТЕРТОЕ У ЕГО НОГ НЕПОДВИЖНОЕ ТЕЛО И КОРОТКИМ ВЗМАХОМ ОТСЕК ГОЛОВУ.
Холзи сорвался с места и кинулся к «роллсу». Он прыгнул за руль и высунулся на улицу. Горький поток хлынул изо рта. Мир ожил.
Время шло. В высоком голубом небе поплыли птицы и стали описывать круги, пытаясь понять, что за суета там, внизу. А может быть, им вовсе не было дела до Холзи и его страха. Они просто парили в небесах и наслаждались тишиной и покоем.
Холзи выжал полный газ, спеша убраться подальше от этого места. От места, которое уже посетила смерть. Теперь она, улыбаясь, стояла на дороге, придерживая косу своими костлявыми ладонями.
«Полицию! Надо вызвать полицию! - мысли проносились в голове табуном диких лошадей, высекая искры из глаз и вызывая мучительные приступы головной боли. - Позвонить в полицию и все рассказать».
«Ролле» летел по дороге со скоростью 110 миль . Сейчас его не могло остановить ничто. Холзи верил только в одно. Если позвонить в полицию и рассказать обо всем, весь этот фантасмагорический ужас прекратится. Оборвется, как по мановению волшебной палочки. Но даже если этот кошмар наяву продолжится, он, Холзи, будет не один. Рядом окажутся люди, готовые защитить его и всех, кому придется столкнуться с Джоном Райдером. ПОПУТЧИКОМ.
Он верил, и никто не смог бы убедить его в обратном. Холзи загнал страх в глубину. В самый дальний уголок своего затуманенного сознания. Что значил сейчас страх по сравнению с НАДЕЖДОЙ.
Надеждой на спасение. Надеждой на людей, которые вызволят его из этого кромешного ада.

* * *

- Кэп, еще одно убийство. На этот раз тройное. Этот маньяк вырезал целую семью. - Полицейский сержант протянул начальнику рапорт. - Мальчонка совсем маленький.
- Так же?
- Да. Как и того парня в «фольксвагене». Он убил их ножом, а затем расчленил тела. Мы отправили останки в окружной морг.
- Кто сообщил?

Предыдущая страница 3 Следующая страница


Попутчик 4

- Капитан хмуро посмотрел на подчиненного. С момента сообщения о первой жертве этого убийцы-маньяка он не мог даже отдохнуть и перекусить.
- Анонимный звонок. Мужчина не назвался. Сказал, что звонит с 64-й окружной дороги. Из телефона-автомата. Вроде как проезжал мимо.
- Звонок действительно с 64-й, хотя точное место установить не удалось.
- Есть какие-нибудь результаты по осмотру?
- Да, кэп. На этот раз он недостаточно хорошо стер отпечатки и мы получили пару довольно четких. Он оставил их на дверце. Теперь мы знаем, кто этот парень.
- Отлично. Могу спорить, один из этих ублюдков, отмотавший три срока и вышедший две недели назад.
- В том-то и странность, что нет. Это некий Джеймс Холзи. Привлекался несколько раз за нарушение правил вождения. Вот досье. Мы получили его по телетайпу десять минут назад.
- Отлично, сержант. Передайте описание всем патрульным машинам.
Сообщите, что преступник опасен и они могут стрелять при первых признаках неподчинения. И пришлите мне что-нибудь пожевать. С утра маковой росинки во рту не было.
- Хорошо, кэп.
- Что-то еще?
- Знаете, кэп, во всем этом есть одна загвоздка.
- В чем дело?
- Я точно знаю, что на 64-й окружной нет и не было телефонов-автоматов.

* * *

Полдень. Марево, поднимаясь от раскаленного асфальта, окутывает торчащие вдалеке горы, превращая их в нереальный мираж. Кажется, что покрытие сейчас закипит и растечется по гальке, как пенящийся горячий шоколад. Хочется остановиться, вылезти из машины и подставить ветру разгоряченное лицо. Но страшно. Страшно, что, ступив на асфальт, мгновенно прилипнешь и тоже начнешь плавиться, сливаясь с текущей темно-серой массой. Погружаясь в нее и не имея возможности выбраться.
Заброшенные склады газолиновой компании возникли из марева, как из небытия. Прямо перед въездом висел большой плакат: «Газолиновая компания „Алладин ойл“. Огромные серые здания были похожи на декорации к фильму ужасов. Этакому дешевенькому триллеру. Холзи притормозил у захламленной стоянки.
Урчащие грузовики осторожно заползали внутрь, Бочки в кузовах легко покачивались и создавалось ощущение, что это огромные жуки, шевеля крыльями, заползают в свои норы отложить запас и снова выползти за добычей.
Он не знал, есть ли тут телефон, а если есть, включен ли. Но ему нужно было коснуться телефонной трубки, сжать ее в ладони, как спасательный круг реального спокойного мира.
«Где-то здесь должен быть телефон, - рассуждал про себя Холзи. - Должны же они были делать заказы, уведомления, просто звонить кому-нибудь».
Он остановил «ролле» у самой двери, ведущей в складские помещения.
Не вынимая ключа из замка зажигания Холзи выбрался наружу и осторожно огляделся. Тишина.
Только слабый ветер перекатывал старые скомканные газеты на стоянке. Дремавшая частица Райдера проснулась и остренькими ноготками царапнула его мозг.
ЧТО-ТО ДОЛЖНО ПРОИЗОЙТИ.
Холзи почувствовал ясный укол тревоги. ЕГО разум ощущал опасность. Частица ЕГО СОБСТВЕННОГО «Я» предупреждала Холзи о чем-то страшном, скрывающемся за этой обитой железом дверью.
«Он не может знать, где я!»
ТЫ В ЭТОМ УВЕРЕН?
- пропел в мозгу голос Райдера. - ПРИНЮХАЙСЯ.
ТЫ НЕ УЗНАЕШЬ ЭТОТ ЗАПАХ?
Непроизвольно Холзи втянул носом воздух. ЗАПАХ. В воздухе отчетливо чувствовался аромат горячего КОФЕ.
«ЭТОГО НЕ МОЖЕТ БЫТЬ!» - панически заметалось его собственное «Я».
НУ ЧТО ЖЕ.
ЗАЙДИ ВНУТРЬ, ХОЛЗИ.
ЗАЙДИ И ПОНЮХАЙ.
ЧЕМ ПАХНЕТ ТАМ!?
«Убирайся отсюда, - билось о черепную коробку его „Я“. - Стоит тебе зайти туда - и ты окажешься в ловушке!».
НО ТАМ ЖЕ ТЕЛЕФОН.
ХОЛЗИ, - оловянная улыбка Райдера повисла перед ним в горячем воздухе. - ТЫ ТАК И БУДЕШЬ БЕГАТЬ ОТ СОБСТВЕННОЙ ТЕНИ?
Аромат КОФЕ усилился. Свежего, только что сваренного кофе. Холзи толкнул дверь и вошел… Ангар поражал своими размерами. Его стены уходили вверх и терялись в прохладной темноте. Взгляд Холзи проследил их восхождение вверх и, не найдя края, метнулся к полу.
КАК СТРАШНО.
ГОСПОДИ, КАК МНЕ СТРАШНО.
Солнечный луч проникал в окно и, спускаясь вниз, оставлял на полу квадратный светлый отпечаток. Этот луч разрезал ангар на две части, словно большой тяжелый занавес, не позволяя увидеть что же за ним. Холзи, прищурившись, смотрел сквозь него, пытаясь разглядеть заднюю стену, и… не мог.
«Если ты крикнешь, то никогда не услышишь эхо!» - его поразила собственная ничтожность. На мгновение ему почудилось, что этот ангар вмещает в себя весь мир. От начала мироздания и до наших дней. Маленькая фигурка внизу - Джеймс Холзи, а некто большой и всесильный наблюдает за ним этим солнечным лучом.
Холзи сделал несколько робких шагов и остановился.
ЗДЕСЬ КТО-ТО ЕСТЬ!
Он услышал. Страшный шорох раздался по ту сторону светлого занавеса.
ОН ЗДЕСЬ!
Холзи попятился и испуганно оглянулся.
КТО ЗАКРЫЛ ДВЕРЬ? Я ОСТАВИЛ ЕЕ ОТКРЫТОЙ! ОН ПОЙМАЛ МЕНЯ В ЛОВУШКУ!
Шорох.
Снова этот страшный тихий шорох. Он идет ко мне, осторожно ставя свои сапоги на пыльный пол. ОН думает, что я не слышу его шагов. ОН - ПОПУТЧИК - приближается, чтобы…
РАЙДЕР ВЫНУЛ ИЗ КАРМAHA ДОЖДЕВИКА НОЖ Я С ТИХИМ ЩЕЛЧКОМ ВЫБРОСИЛ ЛЕЗВИЕ.
Холзи ясно слышал резкий звук распрямившейся пружины.
Его разум подернулся туманом, и он, потеряв голову от страха, сделал шаг вперед, а за ним - еще и еще, пересекая световой «занавес». И в тот же момент… из-под ног у него с шумом шарахнулись голуби. Хлопанье крыльев показалось Холзи раскатами грома. Голуби метнулись к окну и с гвалтом вырвались на волю. Лишь одинокое белое перышко кружилось в солнечном свете, опускаясь на пыльный, годами немытый пол. Холзи почувствовал, что сейчас он упадет в обморок. Сердце билось под горлом, норовя выпрыгнуть изо рта.
«Это всего лишь голуби, - с облегчением подумал Холзи. - Господи, всего-то стая голубей, а ты уж чуть в штаны не наложил».
Его качнуло, и на мгновение Холзи показалось, что пол уходит из-под ног. Он повел глазами, ловя какой-нибудь выступ, за который можно ухватиться. И тут же увидел телефон. Он висел, одинокий и пыльный, брошенный и забытый всеми, на дальней стене ангара.
Осторожно ступая ватными, ослабевшими в коленях ногами, Холзи направился к этой спасительной стене.
Он ухватился за трубку так, словно уже падал и надеялся удержаться за эту самую надежную в мире опору. Телефон молчал. И эта тишина подействовала на него сильнее, чем нож ПОПУТЧИКА у горла.
- Алло! Алло!! - он еще на что-то надеялся. - Алло, полиция!!!
Снова голуби подняли возню. Холзи слышал шорохи и странное шуршание за спиной.
ОБЕРНИСЬ.
ХОЛЗИ!
«Ты сойдешь с ума!» - заверещало «Я». Холзи замер. Он узнал этот звук. Он слышал его этой ночью в своей машине. Это было шуршание ДОЖДЕВИК.
ЧЕРНЫЙ ДОЖДЕВИК, дождевого плаща. Холзи застыл. Еще секунда - и его голова лопнет, как переполненный кровью кувшин. Не выпуская трубки из рук, словно она могла чем-то защитить его, он резко обернулся.
В потоке солнечного света стоял ДЖОН РАЙДЕР. Из закушенной губы Холзи начала сочиться кровь. Дыхание с хрипом вырывалось из легких.
У НЕГО В РУКЕ Райдер поднял руку и протянул ее вперед. На указательном пальце болтались ключи от «роллса». Они медленно покачивались из стороны в сторону, замедляя движение, пока наконец не замерли совсем. Холзи бездумно следил за ними глазами.
КЛЮЧИ.
ЭТО ВСЕГО ЛИШЬ КЛЮЧИ ОТ МАШИНЫ.
Райдер некоторое время наблюдал за застывшей напряженной фигурой.
ЧТО ТЫ ХОЧЕШЬ?
УБИТЬ МЕНЯ?
ДАВАЙ.
УБЕЙ. Я УЖЕ НЕ МОГУ СОПРОТИВЛЯТЬСЯ.
ДАВАЙ.
Попутчик достал из кармана белый платок и промокнул губы. Одним движением он скинул ключи с пальца и проследил взглядом их падение. Зазвенев, ключи упали в пыль. Райдер отвернулся и направился к выходу.
ОН НЕ УБИЛ ТЕБЯ!
ПОЧЕМУ?
ЧТО ЕМУ НУЖНО! А ЕСЛИ ОН ПРОСТО ХОЧЕТ ПРОДЛИТЬ УДОВОЛЬСТВИЕ?
КАК ОН УЗНАЛ, ЧТО ТЫ ЗДЕСЬ?
На Холзи снова пахнуло крепким КОФЕ, но только на этот раз к нему примешивался слабый запах КРОВИ.
ТАМ, СНАРУЖИ.
ЕСТЬ КТО-ТО ЕЩЕ.
Холзи ощущал этого второго. Веселого и беззаботного.
ДЕВУШКА.
ЭТО ДЕВУШКА.
Сладковатая кровавая дымка поплыла по полу ангара. Она стелилась по щелям, забираясь в трещины, углы и искрясь в лучах солнца. Коричневая кофейная струйка примешивалась к алому и растворялась в нем, делая кровь чуть темнее.
ОН УБЬЕТ ЕЕ. ТАК ЖЕ, КАК И ОСТАЛЬНЫХ.
Холзи сорвался с места и побежал к выходу. Упавшая трубка гулко ударилась о стену. На ходу подобрав ключи) Холзи бежал к двери. Он слышал, как на улице мощно заурчал мотор. «Интернейшнл» - автоматически определил Холзи.
ТЫ ХОЧЕШЬ ПОСМОТРЕТЬ НА ДЕВЧОНКУ.
ПАРЕНЬ?
НУ ТОГДА ТОРОПИСЬ.
Ноги вязли в кровавой пелене. Дверь с пушечным грохотом отскочила в сторону, и Холзи оказался на залитой солнцем стоянке. В двадцати шагах от «роллса» рычал приземистый «ДЖИП-ИНТЕРНЕЙШНЛ».За рулем устроился Райдер, а рядом с ним заливалась смехом девушка лет восемнадцати. Райдер что-то весело рассказывал ей, а она хохотала, откинувшись на сиденье. «Джип» тронулся с места, круто развернулся и выехал на автостраду.
- Стойте! Стойте!!! - закричал Холзи и замахал руками. - Остановитесь!
«Джип» покатился по шоссе и исчез за поворотом.
Холзи рванулся к «роллсу». Руки его тряслись, и он, с трудом попав ключом в замок, попытался его повернуть, но замок не поддался. Чертыхаясь, Холзи старался открыть машину, пока не понял, что дверь не заперта. Он нырнул за руль и глубоко вздохнул.
«Успокойся. Ты все равно опоздал. Тебе их не догнать», - равнодушно прозвучал в голове голос Райдера. И в этот момент Холзи испытал что-то вроде облегчения от того, что ему не придется мчаться по дороге и, может быть, вступить в схватку с ПОПУТЧИКОМ.
«Телефон. Сейчас тебе нужен телефон. Позвони, они приедут и помогут тебе. Может быть, они даже смогут спасти девушку». Он отчаянно нажал на газ и «ролле» стрелой полетел по шоссе в противоположном от «джипа» сторону. И чем дальше он отъезжал от складов «Алладин ойл», тем яснее становилась голова. Страх отступал, оставляя после себя грязный мутный осадок. «Ролле» отчаянно визжал колодками на поворотах, но Холзи не слышал этого.
«Телефон, - крутилось в голове. - Скорей найди телефон.» Перегретая резина стонала, поглощая асфальт. Километры и километры горячего вязкого асфальта.
«Ему уже не догнать тебя», - успокаивало его собственное «Я».
В голове вдруг полыхнуло пламя. Белая молния рас - колола его мозг пополам.
СДЕЛАЛ ЭТО. ОН УБИЛ ЕЕ!
Холзи с ужасом почувствовал, как теплые струйки стекают по его пальцам и услышал предсмертный хрип перерезанного горла. Безумными глазами он смотрел на побелевшие руки, сжимающие руль, ощущая горячую, дымящуюся кровь на ладонях. Алые пятна вдруг отчетливо проступили на пальцах, они пришли в движение, расползаясь по рукам, падая вниз тяжелыми каплями.
Холзи понял, что с ним что-то происходит. Райдер взял власть над его разумом. И торжество, безумное, злое торжество наполнило его душу. Холзи показалось, что он заглянул в бездонную черную пропасть. Все зло, существующее в мире, собралось в ТЕЛЕ ПОПУТЧИКА.
ДЖОНА РАЙДЕРА его голове. И это зло наслаждалось сделанным. Оно плескалось в крови, как в реке. Холзи ощутил непередаваемое удовольствие от того, что он почувствовал.
Почти такое же острое, как во время занятия любовью.
КАК ЖЕ ОН РАНЬШЕ НЕ ПОНЯЛ, ЧТО ЭТО ТАК ХОРОШО?
ПОЧЕМУ НИКТО НЕ СКАЗАЛ ЕМУ ЭТОГО?
ОТЛИЧНО.
ХОЛЗИ. ТЫ НАЧИНАЕШЬ ПОНИМАТЬ ЭТО.
Бессмысленная улыбка растянула его губы, обнажив жуткий оскал зубов. Пустые оловянные глаза уставились в одну точку на горизонте.
ОЧНИСЬ!
ОЧНИСЬ!
«Я» кричало из своей клеточки, пытаясь привести его в чувство. Холзи пришел в себя. Он торопливо взглянул в зеркало и отпрянул. Из зеркальца на него уставилось оловянными глазами лицо ДЖОНА РАЙДЕРА.
Ужас ударил в поддых, собрал в гармошку кожу на затылке, зашевелил волосы. Холзи перевел взгляд на руки. Ничего. Чистые руки. Никаких пятен крови. Ничего. В зеркальце отражались побелевшие от страха глаза. Его собственные глаза. Перекошенное лицо Джеймса Холзи.
Резкий мощный удар привел его в себя. Холзи налетел грудью на рулевое колесо и почувствовал, как екнуло сердце.
ЭТО ЕЩЕ ЧТО?
В зеркальце заднего вида маячил передок «джипа-интернейшнл». Преследователь прибавил газ и снова ударил «ролле» в смятый багажник. Холзи заорал. Рычание двигателя ворвалось в уши. «Джип» торжествовал. От нового удара голова Холзи дернулась, словно на веревочках. Боль хлестнула по ушам. Он попробовал оторваться, выжав из двигателей полный газ. Все, на что был способен подбитый «ролле». Тщетно. «Джип» висел, как привязанный. Он надвигался неумолимо, как старость. Ближе. Ближе.
УДАР!
И он размазался подбородком о руль. Двигатель взревел.
УДАР.
Я НЕ МОГУ БОЛЬШЕ!!!
МАМА!
Я НЕ МОГУУУ…
«Джип» резко принял в сторону и запылил по степи, подпрыгивая на ухабах Холзи был на грани помешательства. Скулы у него свело от напряжения. С трудом ему удалось разжать челюсти. Он провел языком, проверяя, на месте ли зубы. Все в порядке. Все целы. Хриплое дыхание вырывалось из груди. Руки вцепились в руль с такой силой, что мышцы едва не превратились в деревяшки. Холзи чувствовал себя так, словно ему пришлось сутки просидеть, не меняя позы, на жестком деревянном стуле. Он опустил глаза и… закричал. Его мозг отказывался переварить увиденное:
НА ЕГО НОГАХ ЗАСОХЛИ КАПЛИ КРОВИ, УПАВШИЕ С ЧИСТЫХ РУК.

* * *

Предыдущая страница 4 Следующая страница


5 Арч Стрэнтон

Холзи понял, что выдохся. Сил на сопротивление больше не было. Его измотанный разум перестал воспринимать окружающую реальность. Глаза подернулись серой пеленой. Безразличие заполнило его душу, заткнуло уши толстой мягкой ватой. Холзи перестало волновать все. Попутчик, убийства, даже возможность собственной смерти казались пустыми и никчемными, ничего не значащими мелочами. Шок. Такое случается, когда вам доведется пережить смертельную опасность. Перегруженный мозг отключается, чтобы не сгорели невидимые внутренние предохранители, расположенные в голове. Вы погружаетесь в теплые воды транса - и вас перестает волновать окружающее. У Холзи был как раз подобный случай. Но он не понимал этого. Ему просто стало плевать на все. Резервная часть разума управляла его действиями, позволяя вести машину, но происходило это помимо него. Его «Я» отдыхало. Холзи казалось, что он лежит в кресле, расслабленно свесив руки, ноги обмякли, голова не работает. Он как бы наблюдал себя со стороны. Ладони, вяло сжимающие руль, ощущались неживыми отростками, выходящими из его тела. То, что он еще что-то может делать, вызывало у Холзи удивление.
ТЫ УЖЕ УМЕР. - шептал ему Райдер. - ТЫ УЖЕ УМЕР, РАЗВЕ ТЫ ЕЩЕ НЕ ПОНЯЛ ЭТОГО?
ТЫ УЖЕ УМЕР ТАМ, НА ДОРОГЕ, ЭТОЙ НОЧЬЮ.
Но этот шепот не вызвал в нем эмоций. Стена безразличия надежно укрывала его. Огромная, мощная, сложенная из гигантских серых глыб стена. Она не пропускала ничего. Любые вещи, звуки, способные вывести из шаткого равновесия его, и без того разлаженный, хрупкий механизм мозга, отсекались, добираясь до сознания Холзи в виде слабых толчков в эту мрачную величественную стену.
Бензоколонка была маленькой. Не то чтобы совсем… На этой, позабытой богом, дороге вряд ли имело смысл держать более крупную заправку, но то, что увидел Холзи, превзошло все его ожидания. Три заправочные стойки и небольшое строение, видимо, офис хозяина, совмещавшего две функции - офиса и буфета. Холзи остановил «ролле», чуть не доезжая до заправочных стоек. Безлюдная дорога, безлюдное заведение. Но Холзи заметил внутри офиса-буфета какое-то движение.
«Там люди, - сказало его „Я“. - Они помогут тебе. Накормят и дадут отдохнуть. Ты сможешь позвонить в полицию и поспать. Тебе необходимо поспать. Иначе скоро ты просто упадешь и умрешь».
ДА, ТЫ УПАДЕШЬ И УМРЕШЬ.
ХОЛЗИ. - снова зашептал Райдер. - УПАДЕШЬ И УМРЕШЬ.
Холзи, безразлично прислушиваясь к голосам, звучащим в его голове, направился к строению и постучал в большую стеклянную дверь. Он увидел внутри телефон и подумал, что через две минуты его мучениям придет конец. Сейчас придут люди, они помогут ему.
Но никто не пришел.
Холзи стоял и ждал. Время растянулось истрепанной жевательной резинкой. Никого. Тишина стала невыносимой. Он начал колотить в стекло ладонью.
«Вот сейчас! Сейчас!! Засланный хозяин выйдет из своей каморки и громко прокричит: - Ну кто там? - мертвая тишина. - Этого не может быть! Я же видел его! Я же видел движение там, в витрине. Там кто-то есть!»
ДА ТАМ КТО-ТО БЫЛ - эхом отозвался в его голове ПОПУТЧИК.
- ТЫ, КОНЕЧНО, ПРАВ, ХОЛЗИ. ТАМ КТО-ТО ЕСТЬ!
Холзи прошел вдоль витрины и постучал в дверь с надписью «ВХОД ДЛЯ СЛУЖАЩИХ».
- КТО-ТО, ХОЛЗИ, НО КТО?
Он стукнул ладонью в стекло.
«Ты должен добраться до телефона. Должен. Должен. Должен. Ты. Должен. Добраться. До. Телефона.» «И-И-И-И-И-И» - защипало в мозгу. Серая пелена упала с глаз. Стена рухнула, и в уши хлынул поток звуков. Он почувствовал запахи. Море запахов. Запах травы, высохшей от зноя, запах земли, хранящей влагу ночного дождя. Запах неба. И плавящегося гудрона. Запах перегревшегося двигателя и КОФЕ.
КОФЕ, КРОВИ И ГАРИ.
ГАРЬ И БЕНЗИН.
БЕНЗИН.
ОН ВЕЗДЕ. РЕКИ БЕНЗИНА, ТЕКУЩИЕ ПО ГОРЯЧЕМУ АСФАЛЬТУ.
НОГИ. У НЕГО ЗАЛИТЫ БЕНЗИНОМ НОГИ.
СПИЧКА ПАДАЕТ В БЕНЗИНОВОЕ ОЗЕРО, И ОНО ВСПЫХИВАЕТ.
ЖИДКОЕ ГОЛУБОЕ ПЛАМЯ РАЗЛИВАЕТСЯ ПО БЕНЗИНОВОЙ ПОВЕРХНОСТИ.
Холзи тряхнул головой и забарабанил в дверь кулаком:
«Откройте! ОТКРОЙТЕ ЖЕ!!!» Телефон висел на стене. Далекий и недоступный. Тишина.
Никто не вышел. Никто не открыл.
ТЫ ЕЩЕ НЕ ПОНЯЛ, КАК ЭТО СДЕЛАТЬ?
Я НАУЧУ ТЕБЯ!
Задняя стена строения вдруг покрылась трещинами и стала вспучиваться. Словно змеи из темной сырой норы, извиваясь и корчась, из нее полезли черные прутья арматуры.
Стене прогибалась все больше и больше, поддаваясь огромной силе, давящей на нее снаружи.
Что это? Господи, что это? Холзи показалось, что он видит сон, А в образовавшуюся дыру, словно огромный черный сторожевой пес, прыгнул «джип». «Джип-интернейшнл».
И за короткое мгновение, пока «джип» несся на него, Холзи успел разглядеть застывшее, улыбающееся лицо ПОПУТЧИКА в нем. Холзи рванулся в сторону, и «джип», пробив стекло, вылетел на заправку, раскидав, словно кегли, стойки. Огромное витринное стекло потекло вниз, дробясь на миллион сверкающих в солнечных лучах осколков. Из развороченных стоек фонтаном хлестал бензин. Растекаясь гигантскими пахучими лужами. Холзи отшатнулся, стараясь избежать града осколков и не попасть под бензиновый дождь, и упал. Он рухнул прямо в лужу, и рубашка его моментально пропиталась бензином.
НОГИ! У ТЕБЯ ВСЕ НОГИ В БЕНЗИНЕ!!
Холзи судорожно пытался подняться, оскальзывался и снова валился в маслянистую, резко пахнущую жижу. Бензин стекал по телу. Тонкие ручейки ползли по груди, спине, забирались под джинсы и заползали за подъем кроссовок. ИМ пропитались даже волосы. Холзи чувствовал, что, если он не встанет сейчас же, подняться ему будет все труднее. Сладковатый бензиновый аромат кружил голову и бил под колени. Тошнота подкатила к горлу.
«Сейчас стошнит. Меня сейчас стошнит». - покрываясь холодным потом, подумал Холзи. Резким движением он кинул непослушное тело вверх. Его ноги выпрямились, обретя надежную опору. Он стоял, окутанный бензиновым облаком, и, не отрываясь, смотрел вперед. А впереди, в десяти метрах от него, застыл, изготовившись к прыжку, «джип». Райдер, довольно оскалясь, наблюдал за Холзи. В губах у него была зажата сигарета, а тонкие белые пальцы сжимали… маленький брусочек. Щепка.
СПИЧКА!
Райдер ленивым жестом чиркнул головкой спички о зеркальце бокового вида, и она, затрещав, вспыхнула ярко-желтым веселым пламенем. Холзи, как завороженный, наблюдал за этим маленьким огоньком. Несущим тепло И СМЕРТЬ и смерть. Страшно подумать о том, что будет, если все это море бензина вспыхнет.
ВСЕ РАВНО ЧТО ГИЕНА ОГНЕННАЯ, ХОЛЗИ.
Райдер прикурил, выпустив облако голубого дыма, и выставил руку с медленно чернеющей спичкой из окна. Холзи видел эту руку с длинными тонкими пальцами и спичку. Попутчик задумчиво покрутил ее между пальцев и, подержав секунду, отпустил. Холзи смотрел, как этот маленький факел, переворачиваясь в воздухе, падает вниз. Казалось, что прошла вечность, пока огонек коснулся залитой бензином площадки. «Джип», взревев, отполз в сторону, выбравшись на безопасное место. Пламя с низким гудением мотнулось по мокрому асфальтовому покрытию.
Извиваясь подобно голубой огненной змее, оно расширялось, пожирая все на своем пути. Холзи увидел, как пламя охватило бензиновый фонтан.
«Беги! Беги!!! - билось в его голове „Я“. - Скорее!! Еще можно спастись!» И он побежал. Он не бегал ТАК никогда. ТАК можно бежать, только когда знаешь, что следом за тобой несется смерть! Два мощных взрыва докатились до него. Обжигающая волна лизнула спину. С грохотом рухнул потолок офиса-буфета. Огромный язык пламени взметнулся в голубое безоблачное небо. И оно почернело и сморщилось. Или это была гарь? Холзи прыгнул в «ролле» в тот момент, когда перед ним выросла стена огня. Передние колеса вспыхнули. С треском лопнула и обуглилась краска на переднем левом крыле. Холзи вдавил педаль газа в пол так, что, казалось, его нога вжимается в горящий асфальт. Искореженная машина, прорвавшись сквозь огненную завесу, вылетела из этого пылающего ада. Отчаянно визжа тормозами, «ролле», объятый пламенем, несся по дороге, оставляя позади себя огромный костер и насмешливо гладящего ему вслед ПОПУТЧИКА.

* * *

Рейсовый автобус, пыхтя, остановился у самого ресторана «Лонгхорн». Молоденькая девушка прошла по длинному салону, оглядывая пассажиров, скрывающихся за высокими спинками автобусных кресел. Водитель с улыбкой глядел на нее в зеркальце заднего вида. Пять лет каждый день он останавливался у этого ресторанчика, каждый день эта девушка проходила вдоль ряда, мельком оглядывая пассажиров, каждый день он подбирал ее шесть часов спустя на этом же месте и вез домой. Он помнил ее еще четырнадцатилетней девчушкой. За пять лет их знакомства она повзрослела и из неказистой девчонки-подростка превратилась в очаровательную стройную девушку. Он замечал, что все больше пассажиров разглядывают ее, ловко скользящую по салону его рейсового автобуса. Девушка подошла к передней двери. Водитель нажал кнопку на панели, и дверь с шипением отошла в сторону. Девушка спрыгнула на пыльную землю.. Легкий ветерок растрепал ее короткие соломенные волосы. Чахлые кусты, приветствуя, замахали ей ветвями. Она улыбнулась водителю и махнула рукой:
- Счастливо, Том!
- Счастливо, Нэш!
Он знал, как ее зовут, она знала, как зовут его, и, хотя за пять лет эти две фразы были единственной формой общения, эта форма подразумевала нечто большее, чем простое пожелание удачи. Он проследил взглядом ее путь к ресторанчику, щелкнул переключателем, и дверь, томно вздохнув, уютно встала на свое место.
Еще один взгляд в сторону девушки. Она на прощание улыбнулась и махнула ему рукой. Он улыбнулся в ответ, и громада автобуса, чуть покачиваясь, поплыла по сухой пыльной дороге.
А еще через десять миль Том Болтон, водитель автобуса, увидел тот самый «роллс-ройс», который чуть не столкнулся с ним сегодня утром. Он не мог ошибиться, из-за этого придурка ему пришлось целый час возиться с машиной, меняя крыло и фару. Да к тому же выложить свои кровные денежки жуликоватому механику на станции техобслуживания.
«Остановить бы его сейчас, вытрясти свои „бабки“, да заодно и всыпать как следует, - Болтон сплюнул через открытое окно. - Да ладно. Похоже, парень опять попал в переделку, вон крыло обгорело да задок весь смят, будто бульдозером утюжили. Небось угробил кого, а то чего бы ему нестись как угорелому». - подумал он и усмехнулся собственной остроте. - Надо будет с заправки позвонить в полицию. Нечего им штаны просиживать, когда всякие сумасшедшие болтаются по дорогам. А уж это всем психам псих, можете мне поверить.
Я-то разных повидал, и живых и мертвых. Слава богу, тридцать лет баранку кручу. - Он сплюнул еще раз и, поведя глазами, заметил «джип-интернейшил», одиноко стоящий на обочине, которого три секунды назад, он мог бы поклясться, не было. - Не слепой же я, в самом деле».
Поравнявшись с машиной, он притормозил и заглянул в кабину: не случилось ли чего, - «А то разные психи на дороге - это не шутки, точно вам говорю…» Водитель «джипа» лениво повернул голову и посмотрел на замедливший ход автобус. По спине Болтона побежали холодные мурашки. На перекошенном странной гримасой лице выделялся искаженный безобразной улыбкой рот и бездонные, страшные, пустые глаза. Ощущение было настолько ужасным, что Том Болтон быстро дал газ и поторопился убраться подальше, ибо такого страха он еще не испытывал, «…
А уж я страшного-то навидался, это я вам точно говорю».
А еще через десять миль он подъехал к тому, что полчаса назад было маленькой бензоколонкой.

* * *

Нэш зажгла светильники и направилась к холодильнику. Достав полуфабрикаты, она вышла в зал. Сложив снедь на стойку, вскрыла герметичную упаковку и забросила первые порции цыплят и гамбургеров в микроволновые печи. За ними последовали картофельная соломка и бифштексы.
«Как все надоело».
К открытию ресторана все должно быть готово. Иначе Джек всыплет ей по первое число. Джек, дальний родственник по материнской линии, взял ее к себе, когда ей было тринадцать. В тот год отец и мать, возвращаясь из загородной поездки, столкнулись с большегрузным рефрижератором. Мать погибла, и Джек на ее могиле, вещая о большой родственной любви, поклялся вывести их с братом в люди. Отец, получив страшные переломы позвоночника, жил у Джека в мансарде. Ходить он не мог и поэтому никогда не появлялся внизу. Он все больше лежал, почти не пользуясь креслом-коляской. Много читал, безумно любил Нэш и часто говорил ей, как она похожа на свою мать. Сходство и в самом деле было потрясающим.
Те же волосы, глаза, губы, чуть вздернутый носик. Отец получал удовольствие, наблюдая, как она хозяйничает в доме. Те же жесты, походка, манера говорить, тоже интонации. Она совсем как мать. Джек выражал свою любовь довольно странно.
Он часто пытался поцеловать ее где-нибудь в темном уголке. Нэш не говорила этого, отцу, не желая расстраивать его. Однажды, года два назад, старший брат заметил эти ухаживания и, выйдя с Джеком на улицу, о чем-то с ним говорил. Они вернулись через несколько минут молчаливые и злые. Щека у брата была расцарапана, а у Джека под глазом набухал синяк. На все ее расспросы брат отвечал: «Все в порядке, малышка».
Он стал чаще пропадать из дома по вечерам и временами от него сильно несло алкоголем. Она ненавидела этот запах. Так пахло и от Джека. Алкоголем и чесноком.
Правда, после того случая Джек стал меньше приставать к ней.
Раздался сигнал таймера, и Нэш убавила мощность плит до минимума. Она часто фантазировала про себя.
Что она, брат и отец когда-нибудь уедут далеко-далеко, в Голливуд например. И, возможно, ей повезет и однажды ее возьмут сниматься в кино. Не на главную роль, конечно, но ведь это только начало, а там… И у них, наверное, будет свой дом и машина. Нет, даже две. Ее и брата. Да. Это будет прекрасно.
Нэш услышала, как на повороте завизжали шины автомобиля и взглянула на часы. До открытия ресторана оставалось 45 минут. А унес еще куча дел. Надо достать мясо из морозильника, повернуть стулья и протереть все столы и стойку, забросить мясо в духовку и разложить тарелки, вилки и ножи.
Как все надоело…
Парень, появившийся в дверях, выглядел так, словно пережил всемирный потоп. Грязный, весь в копоти, мокрый. В руке он держал черный баул. Как ни странно, чистый и аккуратный. Нэш повернула ручку приемника.
Из динамика зазвучала музыка «кантри». Она еще раз взглянула на дверь.
Господи, какой же он грязный.
На закопченном, перепуганном лице выделялись темные глаза, в которых метался страх. Парень замолотил ладонью по стеклу.
- Закрыто!
- крикнула Нэш.
Ей было жаль парня, но, если она откроет дверь… не исключено, что Джек появится раньше, и тогда неприятностей не оберешься. - Еще сорок пять минут! - Она отвернулась, намереваясь идти в морозильник.
- Подождите, мне срочно нужно позвонить! - взмолился парень.
- Да нет же. Закрыто! - Джек сто раз говорил ей, чтобы без него она никому не открывала дверь. Что это опасно. Сейчас по дорогам разъезжает столько этих ублюдков с обрубками бильярдных киев, цепями и ножами, Того и гляди убьют где-нибудь, а перед этим еще и ИЗ-НА-СИ-ЛУ-ЮТ!
- Это очень срочно! - В голосе парня было столько отчаяния, что она уже собиралась открыть дверь, но Какая в нем опасность, он сам-то до смерти напуган. Так же опасен, как цыплята в духовке, остановилась, тряхнув соломенными волосами.
Холзи показалось, что девушка подошла к двери, но она тут же остановилась.
- Что случилось? - спросила она с сомнением.
ХА-ХА, КТО ОТКРОЕТ ТЕБЕ, ХОЛЗИ?
ТЫ ВЗГЛЯНИ НА СЕБЯ!
- Ну сейчас прямо я не могу объяснить. Но мне ОЧЕНЬ НУЖНО ПОЗВОНИТЬ!
- взмолился он.
ОТКРОЙ ЖЕ!
ОТКРОЙ!
НЕ ЛИШАЙ МЕНЯ ШАНСА НА СПАСЕНИЕ.
ПОЖАЛУЙСТА.
ПОМОГИ МНЕ!
Казалось, что девушка услышала его мысленную молитву. Она пошла к двери, отодвинула щеколду и отступила в сторону, пропуская его в зал.
- Джек об этом узнает, голову мне оторвет, - вздохнула она.
ЭТО УЖ ТОЧНО, СУКА ПРОКЛЯТАЯ.
БУДЬ МОЯ ВОЛЯ, Я БЫ СДЕЛАЛ ЭТО САМ.
И С УДОВОЛЬСТВИЕМ, - прошипел в голове голос Райдера.
Нэш взглянула парию в лицо, и ей стало страшно. Его глаза из темных сделались голубоватыми. Пустыми и бессмысленными. Всего на секунду. На долю секунды. И вот они опять стали прежними, испуганными, но теплыми.
Мне показалось. Мне, наверное, показалось. Она сморщила носик и сказала:
- Телефон там, за углом, Бензином от тебя воняет.
Что, несчастный случай произошел?
- Да… - парень кивнул и быстрым шагом пошел к телефону.
Холзи вдруг осознал. Все. Все закончилось. Вот он - спасительный телефон. Через десять минут все будет кончено. Ужас сегодняшней ночи растает, уйдет в небытие, как только он наберет номер и услышит в трубке вежливый голос. Холзи почувствовал, как у него дрожат пальцы.
Нэш услышала, как трещит вращающееся колесико телефонного аппарата. Она перевернула стулья и начала протирать столы, когда раздался его голос. Хриплый, испуганный.
- Алло, полиция? Говорит Джим Холзи.
ПОЧЕМУ ТЫ СКАЗАЛ ДЖИМ?
ТАК ЗВАЛА ТЕБЯ МАМА, КОГДА ТЫ БЫЛ ЕЩЕ РЕБЕНКОМ!
- ДЖИМ, МАЛЬЧИК МОЙ, ИДИ ЗАВТРАКАТЬ!
- услышал он, как наяву, голос матери.
Нэш замерла. Ей показалось, что она услышала женский голос. Стараясь не шуметь, она осторожно заглянула за угол. Парень стоял у телефона. Он был так напряжен, что ей захотелось подойти и обнять его. Успокоить. «Если ты это сделаешь, он, наверное, подпрыгнет до самых облаков».
Пальцы, сжимающие трубку, побелели от напряжения.
- Офицер, я знаю, кто убивает этих людей на дороге! - Нэш прислушалась. - Это тот парень, которого я подвозил и который спалил бензозаправку. Я сейчас в ресторане «Лонгхорн». По буквам называю: «Л-О-Н-Г-Х-О-Р-Н».
Вы знаете, где это? Да, сэр. Я никуда не уйду. Я жду вас. - Нэш услышала, как он положил трубку. Осторожно, словно она была из тончайшего фарфора. Тишина.
И еле слышный выдох: - Великий боже!
Все. Холзи почувствовал, что напряжение, державшее его, уходит. Тает, как облако в солнечный день. Но вместе с ним уходили и силы, которые его тело черпало из каких-то скрытых резервов. Ноги налились тяжестью, к рукам словно подвесили гири. В нос ударил резкий запах бензина.
Господи, как же от меня несет. Наверное, уже весь ресторанчик провонял этим чертовым запахом.
На подгибающихся ногах он побрел в туалет, стягивая с себя на ходу рубашку.
«Да он просто с ног валится, - подумала Нэш, слушая его шаркающие шаги. - Надо дать ему поесть, а то ведь он рухнет здесь и помрет».
Холзи отвернул кран холодной воды до упора и сунул голову под ледяную струю. Жгучие водопадики хлынули по волосам, шее, спине. Холзи ухнул и зажмурил глаза. В голове словно граната взорвалась. Мысли прояснились. Он прибавил горячей воды и принялся старательно намыливать голову, лицо, уши. Ему казалось, что вместе с грязью, копотью, бензином с него слазит кожа и он заново появляется на свет обновленным, чистым человеком. Брызги летели на кафельные стены, а он все скреб волосы, спину, грудь. Джинсы намокли на поясе, на полу таяли хлопья мыльной пены, и вот в зеркале появился Джеймс Холзи. Отмытый, чистый, с .
Мокрыми сияющими волосами. Холзи смотал с бобины длинный кусок бумажного полотенца и тщательно вытерся. Из баула появилась расческа, он аккуратно расчесал волосы на бок и с удовольствием натянул на чистое тело свежую рубашку, сменил джинсы и носки. Сунул документы в задний карман, собрал грязную одежду в баул и вышел в зал.
Нэш сначала даже не узнала его. Аккуратный и чистый, как бойскаут, он, замерев, стоял перед стойкой. Брови ее удивленно поехали вверх. Сердце учащенно забилось.
«Он красивый. Какой он красивый». Нэш почувствовала, что по щекам разлилась краска. Она поспешно отвернулась. Взяв со стола тарелку с жареным, картофелем и бифштексом, она поставила ее на стойку перед ним.
Пауза затянулась, и Нэш сказала первое, что пришло в голову:
- Поставил бы машину за углом, что ли. - Она снова смутилась. - Знаешь, тут как-то бог знает что случилось, человеку стало плохо с сердцем… так полиция со скорой помощью только через сорок пять минут приехали. - Когда она говорила, волосы ее колыхались, как водоросли в быстрой чистой горной речке. Холзи с удовольствием смотрел на нее. На несколько секунд он забыл обо всем, что с ним произошло.
- Он уже и УМЕР к тому времени.
УМЕР!
УМЕР!
УМЕР! УМЕР!
Слово эхом прокатилось под сводом его черепа, открыв невидимые клапаны. Страх тоненькими ручейками начал просачиваться в мозг. Чтобы отогнать его, он кашлянул и хриплым голосом пробормотал:
- Спасибо, что угостили. Очень любезно с вашей стороны.

Предыдущая страница 5 Следующая страница


Попутчик 6

ХОЛЗИ, ХОЛЗИ!!
- яростный голос Райдера. - СХВАТИ ЭТУ МАЛЕНЬКУЮ СУКУ ЗА ВОЛОСЫ И ПЕРЕРЕЖЬ ЕЙ ГЛОТКУ!!! ДАВАЙ, ХОЛЗИ!
СДЕЛАЙ ЭТО!
Он зажмурил глаза.
Уйди! Уйди!!! оставь меня в покое, ублюдок! Ступай в свой ад!!! Сгинь!
«С ним что-то происходит, - она видела, как он побледнел и зажмурился. - Ему плохо. С ним что-то происходит».
- Эй! Эй! - позвала она.
Он вдруг резко распахнул невидящие слепые глаза. В них опять появилось то выражение, с которым он вошел сюда. Страх и боль. Чудовищный страх и всепоглощающая боль. И в одно мгновение все переменилось. Он обмяк. Его отпустило.
Огромная тупая игла, впившаяся в мозг, исчезла. Райдер пропал. Холзи хрипло втянул в себя воздух, чувствуя, что сердце сейчас разорвется на части. Капли пота скатились от лопаток к пояснице. Ладонью он протер лоб и ощутил, что она стала мокрой.
КАК СТРАШНО.
«Сейчас все кончится. Вот сейчас раздастся вой полицейских сирен, и все кончится. Они поймают Райдера. Убьют его. Пусть делают все, что угодно, только чтобы ОН оставил Холзи в покое».
- Ну как, все в порядке? - спросила Нэш.
- Надеюсь, - выдохнул он.
Ей стало страшно за этого парня, С ним творилось что-то непонятное. Нечто ужасное мучило его. И деланно веселым голосом она спросила:
Послушай, а курить-то рядом с тобой безопасно - Он не отреагировал. - Извини, что я тебя, приятель, не пускала, но, знаешь, времена такие…
Он слабо кивнул.
- Да ничего, в любом случае, спасибо, но?
Холзи был благодарен ей. Он хватался за ее голос, как за соломинку, пытаясь удержать свой разум на плаву.
- Меня зовут Нэш, - сказала она.
- Джим..
ОПЯТЬ ДЖИМ.
ОТКУДА ВСПЛЫЛО ЭТО?
- Холзи. Большое Вам спасибо.
Она улыбнулась, не понимая, за что он снова благодарил ее. А он ждал ее голоса, как ждет маленький ребенок, проснувшийся темной безлунной ночью, наступления утра.
- Вы откуда? - спросила она, закуривая.
- Из Чикаго, - ответил он, жадно наблюдая за ней. Она отвела глаза и взглянула на тарелку с дымящимся картофелем.
«Он ничего не ест. Так ни к чему и не притронулся.» Проследив ее взгляд, Холзи понял, о чем она думает. Он совершенно не хотел есть, но еще меньше он хотел обидеть эту девушку со странным именем Нэш. Взяв с тарелки ломтик картофеля, Холзи откусил кусочек и принялся жевать.
- Едешь, конечно, в Калифорнию.
- Откуда Вы знаете? - Он так искренне удивился, что она засмеялась, прикрыв рот ладошкой.
- Да все туда едут. - Сверкнув ровными белыми зубами, весело пояснила она. - В Голливуд?
- Да нет. - Он улыбнулся. Ему стало легче дышать. - В Сан-Диего.
Она понимающе кивнула и, стряхнув пепел в маленькую аккуратную пепельничку, сказала:
- А я вот тоже собираюсь переехать в Калифорнию. К родственнику. У него там свой ресторан, - пояснила она.
И Холзи вдруг ясно почувствовал, что у нее нет никакого родственника, да и ресторана тоже нет. Это было как тогда на дороге с «понтиаком». Он подцепил еще одну картофельную пластинку и принялся жевать. Девушка вздохнула:
- Вот кручусь тут. - Холзи жевал, пальцы его сами собой цепляли пластинку за пластинкой и отправляли их в рот. Организм брал свое. Ему нужна была пища, чтобы питать энергией уставшее, разбитое тело. - Тут, в общем-то, тоже работают одни родственники. - Голос ее уплывал, доносясь до него словно сквозь вату. И постепенно Холзи отключился.
- Хотя мне тут не очень нравится. - Нэш курила, глядя, как Джим ест картофель. Движения его были прерывистыми, как у перегревшейся машины. - Не знаю пока, может быть, и здесь останусь. - Она затянулась. - Странный он все-таки. Вроде ест, а глаза пустые, словно он уснул.
- Мой брат Билл - с Марса. Можно сказать, мы все с Марса. Там, за рестораном, стоит космический корабль. А ты с какой планеты? - Она замолчала, ожидая ответа. Тщетно.
Холзи был далеко. Он бродил по глубинам своей памяти.
МАМА. Молодая красивая МАМА, Ион - маленький десятилетний мальчик. - Джим, мальчик, иди завтракать!
Он сидел на ковре в детской и возился с новой машиной, купленной ему к Рождеству.
- Джимми!
Мама у порога наклоняется к окну синего мощного «крайслера».
- Джимми, прошу тебя, не подсаживай этих хиппи в машину. В газетах пишут, сейчас столько случаев на дорогах…
- Мама, я ведь уже давно вырос из того возраста, когда детям подтирают попку. И потом, ма, я смогу сам за себя постоять.
Черная фигура, склоняясь к окну, дергает дверцу. Еще раз.
Разве он запирал ее?
Стук в окно. Костяшки размазываются по стеклу снова и снова. Стук.
Нэш щелкнула пальцами перед его носом.
- Что-что? - машинально встрепенулся он.
- Ты не слышал ни слова из того, что я говорила, - обиженно сказала она.
- Да нет, почему? Слышал. - Произнес он извиняющимся тоном.
- Ладно. Ешь. Мне все равно нужно идти из морозильника кое-что достать. - Нэш повернулась, прошла до конца стойки и исчезла за углом.
Холзи вздохнул и взял с тарелки еще одну картофелину. Он поднес ее к губам и вдруг понял, что то, что он держит в пальцах, вовсе не картофель. ЭТО было холодным и жестким. И уже содрогаясь от - готового сорваться с губ крика…
«Не смотри! - билось о череп его „Я“. - Не смотри! Положи ЭТО и выйди!» Вдалеке послышались визгливые вопли полицейской сирены.
«Не смотри! Они сейчас приедут и спасут тебя! Но не смотри! Иначе ты сойдешь с ума».
ЧТО С ТОБОЙ, ХОЛЗИ?
- издевательски-удивленно вопрошал другой голос. - ТЕБЕ НЕ ИНТЕРЕСНО УВИДЕТЬ.
ЧТО ТАМ?
ВЗГЛЯНИ, ЭТО ВОВСЕ НЕ СТРАШНО!
ПОСМОТРИ.
ЧТО ПРИГОТОВИЛА ТЕБЕ ЭТА СУКА!
«Не слушай! Не слушай!! Это ОН!
ОН СНОВА ЗДЕСЬ!! Не смотри! Беги на улицу!» Вой сирены усилился.
Холзи опустил глаза. ЭТО было пальцем. Синим, холодным» отрезанным, уже начавшим разлагаться мужским пальцем. На кончике чернел треснувший поперек короткий ноготь.
Я ОТРЕЗАЛ ЕГО НОЖОМ.
ХОЛЗИ, И СОХРАНИЛ ДЛЯ ТЕБЯ!
СЮРПРИЗ.
ХОЛЗИ.
МАЛЕНЬКИЙ ПРИЯТНЫЙ СЮРПРИЗ.
Горячая волна поднялась по горлу и хлынула в рот. Холзи кинулся к двери, опрокидывая стулья. За спиной загремела по полу задетая тарелка. Горячие картофелины раскатились по залу и притаились по углам маленькими светлыми жучками. Холзи вылетел на улицу и едва успел сбежать с крыльца, как его начало выворачивать наизнанку. Горячий поток резкими толчками выплескивался из желудка. Ноги подогнулись, и Холзи рухнул в пыль. Стоя на коленях, содрогаясь от сотрясавших его спазмов, он рукой указывал на дверь ресторана подъезжающим полицейским. Истошно вскрикнув в последний раз, сирена замолкла. Патрульная машина замерла в пяти метрах от согнутого, корчащегося человека. Двое патрульных, выскочивших из машины, достали кольты и, укрывшись за дверцами, направили стволы в его сторону, готовые стрелять при первом подозрительном движении. Конечно. Разве могло быть иначе? Ведь для них он был УБИЙЦЕЙ!
НО ВЕДЬ ОНИ ПРИЕХАЛИ СПАСТИ МЕНЯ!
СПАСТИ ОТ ПОПУТЧИКА!
ОТ СТРАШНОГО ПОПУТЧИКА, СКРЫВАЮЩЕГОСЯ В ЭТОМ РЕСТОРАНЕ!!!
Один из патрульных, тот, что помоложе, взвел курок и закричал:
- Ни с места! Руки вверх!
Спазмы наконец прекратились, и Холзи сплюнул горькую тягучую слюну в пыль.
- Ничком на землю! Быстро!!!
ГОСПОДИ, ЧТО ОНИ ДЕЛАЮТ?
ЭТО ВЕДЬ ОН ЗВОНИЛ ИМ.
ОН ВЫЗВАЛ ИХ, ЧТОБЫ РАССКАЗАТЬ О ДЖОНЕ РАЙДЕРЕ.
И, набрав воздуха в раскаленные легкие и указывая на ресторан, Холзи закричал:
- Он там! Он там!!!
ЕГО НАДО ПОЙМАТЬ!
БЫСТРЕЕ!
ОН УМЕЕТ ПРЯТАТЬСЯ В ТЕМНОТЕ!
И КОГДА ОН ПРЯЧЕТСЯ, ВЫ, НЕ МОЖЕТЕ УВИДЕТЬ ЕГО!!! И НЕ СМОЖЕТЕ СОПРОТИВЛЯТЬСЯ.
И ТОГДА ОН УБЬЕТ ВАС! ОН ОТРЕЖЕТ ВАМ НОГИ, РУКИ И ГОЛОВЫ!
ПОЙМАЙТЕ ЖЕ ЕГО, ПОКА ОН НЕ УШЕЛ В ТЕМНОТУ!
В АД, В КОТОРОМ РОДИЛСЯ!!!
- Я тебе повторять не буду! Только попробуй дернись - и я пристрелю тебя на месте! Лечь ничком на землю. Считаю до трех. Раз. ДВА!
Холзи послушно лег лицом в пыль.
- Теперь руки за спину! Медленно! Давай!
Он завел руки за спину. Второй полицейский, стараясь держаться за спиной Холзи, подошел к нему осторожными медленными шагами.
ПОСМОТРИ.
ХОЛЗИ, ОНИ БОЯТСЯ ТЕБЯ!
ДЛЯ НИХ ТЫ - ЗВЕРЬ! ТЕБЯ БОИТСЯ ВЕСЬ ШТАТ, ВЕДЬ ЭТО ТЫ УБИЛ ЭТИХ БЕДНЯГ НА ДОРОГЕ, ХОЛЗИ! РАЗВЕ НЕТ?
- Так-то лучше, - пробормотал полицейский, убирая пистолет и сдергивая с пояса наручники. Он уперся коленом в шею Холзи и ловким движением защелкнул браслеты на запястьях вывернутых рук.
ОН ГОРДИТСЯ!
ОН ГОРДИТСЯ, КАК ЛОВКО ОНИ МЕНЯ ВЗЯЛИ!!!
Патрульный ухватил его за плечо и штаны, одним рывком вздернул.
КАК НА ДЫБЕ! поставив на ноги, и швырнул на капот полицейской машины.
Холзи ударился о блестящую металлическую поверхность и только попытался поднять голову, как мощный кулак припечатал его лицо к капоту.
- Эй, послушайте… - прохрипел он, чувствуя острую боль в разбитых губах. - Мои документы в заднем кармане…
Как по волшебству, «кольт» уперся стволом ему в голову, чуть выше уха.
- Заткнись! - проревел патрульный. - Закрой свое грязное хайло! Мы без тебя все знаем.
Холзи ощутил, как пальцы полицейского нырнули в задний карман джинсов.
«Сейчас они проверят документы и отпустят тебя, - шептало его „Я“. - Потерпи. Это не займет много времени. Всего десять секунд».
И в этот момент что-то шлепнулось на капот перед носом Холзи. Сначала Холзи видел лишь смутное размытое пятно, но, когда окружающее вновь обрело резкость, он смог разглядеть, что же выудил из его кармана патрульный. Холзи зажмурился, надеясь, что это сон. Сейчас он откроет глаза и все исчезнет. Потому что этого просто НЕ МОЖЕТ БЫТЬ.
Он осторожно поднял веки. Нет. Это не сон. Все осталось как есть. Перед НИМ лежал знакомый ОКРОВАВЛЕННЫЙ НОЖ.
НОЖ ПОПУТЧИКА РАЙДЕРА.
- Боже мой! - Только и смог выговорить Холзи. - Господи, да он же мне подложил его! Он подложил мне его!!!
Ответом были щелчки взводимых курков.
- Заткнись! - рявкнул первый, молодой патрульный. - И не пытайся шевелиться. Даже и не думай! Не то я пристрелю тебя, ублюдок! Разнесу твою ублюдочную башку, ты понял? Если ты хоть пальцем шевельнешь, хоть подумаешь об этом, мразь! - Он вдавил ствол в голову с такой силой, что Холзи показалось, будто голова сейчас лопнет, как спелый арбуз.
ОН УБЬЕТ МЕНЯ!
ОН ЖДЕТ.
ЧТО Я СЕЙЧАС ШЕВЕЛЬНУСЬ.
И ТОГДА ОН НАЖМЕТ НА КУРОК!
Холзи зажмурился от боли. Он бы пошевелился, но у него было преимущество! ОН ЗНАЛ, о, чем они думают, и поэтому даже не застонал, заставив патрульных захлебнуться от ярости. Неизвестно, чем бы все это кончилось. Скорее всего, полицейские все-таки пристрелили бы его, размозжив выстрелом череп и изуродовав до неузнаваемости лицо, если бы в этот момент на крыльцо не выбежала Нэш. Округлив от удивления глаза, она увидела, как палец патрульного потянул на себя спусковой крючок.
- Что тут происходит? - закричала она. - Что Вы с ним делаете?
Это была Судьба. Палец мгновенно расслабился и курок с сухим щелчком вернулся на прежнее место.
- Не лезь в чужие дела! - заорал полицейский, взбешенный внезапным появлением девушки.
- Почему Вы его арестовали? - глядя ему в глаза спросила Нэш. Она поняла ЧТО должно было произойти, не выйди она на крыльцо.
- А что? - вдруг подал голос пожилой сержант, - ты хорошо знаешь этого парня?
- Ну… - растерялась девушка, - нет. Совсем не знаю.
- Что он делал тут, внутри? - снова заорал первый. - Половина полиции штата охотится. ОХОТИТСЯ за этой сволочью!!! - Он перевел дух. Выдохнул, как паровоз выпускающий из котла избыток пара, и с явным сожалением убрал «кольт» в кобуру. Придерживая Холзи за шиворот, он повернулся к сержанту. - Ладно, повезли этого гада!
Особенно не церемонясь, они затолкали Холзи на заднее сиденье машины, включили истошно завывшую сирену и помчались по пустой, обдуваемой всеми ветрами дороге, увязая в жарком мареве зноя и мечтая лишь об одном - поскорее добраться до полицейского участка и сдать «этого ублюдка» с рук на руки дежурному полицейскому.
А Нэш… Нэш осталась стоять у разбитого полусгоревшего «роллс-ройса», мучительно размышляя о том, какая же скотская штука - жизнь, если она допускает, чтобы человек, впервые так понравившийся ей человек, с такими добрыми глазами, оказался УБИЙЦЕЙ.
И не просто убийцей, а таким, за которым ОХОТИТСЯ половина полиции штата…

* * *

Предыдущая страница 6 Следующая страница


7 Арч Стрэнтон

Худой высокий человек в полицейской форме присел на краешек стола, выудил из мятой пачки сигарету, подвесил ее в уголок рта, обстоятельно чиркнул спичкой, тщательно прикурил, затянулся и выпустил дым в потолок. Некоторое время он сидел, качая ногой и разглядывая молчащего Холзи.
Холзи восседал посреди комнаты на стуле. Скованные наручниками руки расслабленно лежали на коленях, а вся его фигура, обмякшая и жалкая, не вызывала страха и злости, как это обычно бывает с убийцами. Она вообще не вызывала никаких чувств.
«Возможно, что он сумасшедший. Возможно. Допускаю, что трус. Может быть, и то и другое, он может быть кем угодно. Но одно ясно - он не убийца.» - подумал капитан. Он служил в полиции уже двадцать семь лет. Он сам лично задержал одиннадцать особо опасных преступников, из которых ОДИННАДЦАТЬ были убийцами, а один даже маньяком. Он допрашивал столько убийц, что если бы за каждого ему платили доллар, он давно бы стал миллионером. Но этот парень не был похож НИ НА ОДНОГО из них. Одни кричали и бросались на стену, другие рыдали, третьи впадали в прострацию, но ни один из них не вел себя так, как - этот. С первого же взгляда, после первых же слов этого странного, пропахшего бензином парня, он понял - это не тот, кто им нужен. И даже пожалел об этом. Лучше было бы наоборот. Лучше бы он оказался ЗВЕРЕМ.
Упырем, вурдалаком, явившимся из кровавого кошмара, по крайней мере, они знали бы, что он за решеткой, а теперь… Приедут люди из ФБР, допросят его и отпустят на все четыре стороны до тех пор, пока не будет пойман настоящий убийца. Одно было странно. Этот Джеймс Холзи, довольно толково описал все места преступлений, все обстоятельства убийств. Откуда он ЗНАЛ это? На все расспросы он рассказывал им одну и ту же историю. О человеке, которого он подобрал на дороге, и который чуть не убил его самого. Страшная и безумная история, слишком страшная, чтобы быть правдой. Скорее всего парень и вправду кого-то подвозил, а затем увидел всю эту кровавую баню и чуть двинулся рассудком. А в больном мозгу два момента слились воедино, приобретая мрачный, сверхъестественный оттенок. Дежурный сержант, слушая всю эту историю, с ухмылкой спросил:
- А фамилия попутчика, не Люцифер случайно, а? - и заржал, довольный собственным остроумием.
«Несчастный пацан. Он - ведь действительно все это видел. В своем больном мозгу. Разумеется, он - сумасшедший, ведь если хоть на секунду допустить, что все, что он рассказал, БЫЛО НА САМОМ ДЕЛЕ.. Нет, об этом лучше и не думать. Естественно, он болен. Надо, кстати, .
Показать его врачу, пусть даст заключение, иначе у меня самого повернется рассудок. Нет, это слишком страшно, чтобы быть правдой. Он, конечно, сумасшедший. Но не убийца.» - Капитан еще раз вздохнул.
- Где твои водительские права, другие какие-нибудь документы? - спросит он. - Кредитная карточка, например?
Холзи устал. Господи, как он устал. Устал от всего. От этого долгого разговора, от спокойной доброжелательности этого копа, от наручников, надежно держащих запястья, от стула, высокого и неудобного, от всего. От одних и тех же вопросов. Пустых и никчемных. Ведь сколько он не говорит им о самом главном - о ПОПУТЧИКЕ - ОНИ НЕ ВЕРЯТ ТЕБЕ его слушают, будто сумасшедшего. С огромным вежливым вниманием, чуть кивая головой, словно успокаивая. «Конечно, парень, конечно. Нет-нет, мы верим, верим. Ты только успокойся, не нервничай, а вот скажи лучше, какое сегодня число?» Утешало одно - он в БЕЗОПАСНОСТИ.
Ему ничего не грозит. ДЖОН РАЙДЕР остался там - снаружи, за дверью. Он ничего не сможет сделать с ним. По крайней мере до тех пор, пока он здесь. В этом полицейском участке. Холзи повернулся к высокому, сидевшему на столе, и спокойно ответил:
- Человек, о котором я говорил, - ПОПУТЧИК - забрал мой бумажник и подсунул мне нож. Я не знаю, как ему это удалось, но он это сделал. А кредитных карточек у меня нет вообще.
- Наверное, и документы на машину тоже забрал он? - Холзи только вздохнул. - Как так получилось, что ты - мальчишка, а ведешь такую дорогую машину? Ты что, украл ее?
КАК ТЕБЕ НРАВЯТСЯ ЭТИ КРЕТИНЫ.
ХОЛЗИ? ХОРОШИ.
ВЕРНО?
ПОХОЖЕ, КОЕ У КОГО ИЗ НИХ СОВСЕМ НЕТ МОЗГОВ. НЕ ПЛОХО БЫЛО БЫ ОТРЕЗАТЬ ЭТОМУ КОПУ ГОЛОВУ.
И НОГИ.
И РУКИ. ЗДОРОВО БЫЛО БЫ, Л, ХОЛЗИ?
- Машина не моя. - Раздельно, как дуракам, начал объяснять Холзи. - Я только перегоняю ее в Калифорнию. В Сан-Диего.
Одному человеку.
- Фамилия этого человека? - Капитан раздавил окурок в пепельнице, стоящей на краю стола, слез с него и пересел на стул.
Холзи порылся в памяти и вдруг понял, что он напрочь забыл не только имя клиента Сан-Диего, но и адрес, день и время, к которому он должен был перегнать машину.
- Я не помню, - растерянно выдохнул он, - но тут же оживился. - Но я знаю телефонный номер компании, для которой я перегоняю эту машину. Позвоните 8314597591.
- Ну, если номер неправильный, у тебя совсем плохи дела, приятель. - сказал капитан. Он знал, что номер ПРАВИЛЬНЫЙ.
Он был уверен в этом, а сказал это по привычке, проверяя реакцию парня. Она была именно такой, как он и ожидал. Парень нетерпеливо кивнул, соглашаясь. «Нет, он - не убийца» - еще раз подумал капитан, набирая номер. - «Интересно, а почему он так точно помнит номер?» И, словно прочитав его мысли, парень пояснил:
- Я помню его, потому что я им часто звонил. Я месяц был в списке ожидающих. Мне нужна была машина, которую надо было бы отогнать в Калифорнию. - Он жадно следил за тем, как капитан набрал номер и нажал кнопку селектора. Из динамика послышались длинные гудки. Что-то щелкнуло, и механический голос автоответчика возвестил:
- «Кар бизнес инкорпорейтед». Компания закрыта на выходные дни. Пожалуйста, позвоните нам в по - не… - капитан щелкнул кнопкой сброса, и голос замолчал.
- Здорово ты придумал, - ухмыльнулся дежурный сержант.
- Ну, что мы теперь будем делать? - не обращая внимания на его реплику, спросил капитан у Холзи. - Ты имеешь право еще на один звонок. Знаешь, парень, я бы с удовольствием отпустил тебя, но эти ребята из ФБР с меня тогда шкуру живьем спустят. Так что извини» - Позвоните моему брату, он должен быть дома. Номер: 8312156711.
Капитан согласно кивнул и набрал номер. Протяжный гудок вырвался из селектора и поплыл по комнате. Один, второй, третий.
Он сейчас встает с кровати и босыми ногами шлепает на кухню. Он в коридоре, входит в кухню, протягивает руку к телефону.
Щелчком капитан нажал «сброс». Холзи со злостью посмотрел на него.
ОН СПЕЦИАЛЬНО ПОВЕСИЛ ТРУБКУ ТАК БЫСТРО. СПЕЦИАЛЬНО!
- Может, вы недостаточно долго держали? - ядовито спросил он.
ЗДОРОВО БЫЛО БЫ ПЕРЕРЕЗАТЬ ЭТОМУ ПРИДУРКУ ГЛОТКУ.
ТЫ СОГЛАСЕН.
ХОЛЗИ?
Полицейский с удивлением взглянул на него и вдруг почувствовал, как страх, холодный, безотчетный страх охватил его. Вместо темных добрых глаз на него смотрели два оловянных пятна. Жутких, пустых пятна, а под ними ощерился безобразной улыбкой рот. И это перекошенное лицо, восставшая из ада страшная маска, заполнила его душу такой черной безысходной тоской, что захотелось перекреститься. Он взглянул на сержанта, заметил ли тот эту ужасную метаморфозу. Но сержант увлеченно подкручивал что-то в пишущей машинке.
«А вдруг это он? - подумал капитан. - Как хорошо, что мы не сняли с него наручники. У него такие глаза, словно он сейчас вскочит и полоснет тебя по горлу. А может, это мне почудилось?» Он осторожно перевел глаза на арестованного. Там, где секунду назад была кошмарная маска, теперь застыло обычное бледное лицо. «Ты просто устал. Обыкновенное переутомление, вот и мерещится всякая чертовщина». Он протер глаза.
- Я что, похож на убийцу, как Вы думаете? - вдруг раздельно спросил парень.
Капитан кашлянул.
- Я думаю, в этом разберутся люди из Остина - столицы штата. А до этой беседы тебе надо отдохнуть. - Он приоткрыл дверь и добавил:
- Уведите его.
Патрульный, зашедший в кабинет, хлопнул Холзи по плечу.
- Пошли, парень.
Холзи встал и пошел к выходу. Но на пороге какая-то неведомая сила заставила его обернуться и бросить взгляд на капитана. На шее полицейского ясно проступила темная полоса, пересекающая шею от уха до У НЕГО НА ГОРЛЕ РАЗРЕЗ! ЕМУ ПЕРЕРЕЗАЛИ ГОРЛО!!!
Патрульный подтолкнул его к двери, и Холзи вышел в коридор. Полицейский последовал за ним.
Капитан сел и вздохнул. У него вдруг заболела шея. «Наверное, простыл, - подумал он. - Надо же, повезло простыть среди лета».
Он сглотнул и задумчиво сказал:
- Этот парень не убийца. Любой дурак это понимает.
Ему вдруг почудился запах кофе. Слабый приятный аромат стелился по комнате. «Как хочется кофе, - вздохнул он. - Полжизни бы отдал за чашечку крепкого горячего кофе».
Аромат усилился, но теперь к нему примешивался сладковатый запах. Запах, который капитан безошибочно узнавал среди сотен других. Запах крови.
Фотограф усадил Холзи на вращающийся шаткий стул, прикрепив над головой номер.
- Лицом ко мне. Спокойно.
Щелк.
Вспышка в глаза, как отсвет молний ТАМ.
НА ДОРОГЕ, И ТЕМНАЯ ФИГУРА В ДОЖДЕВИКЕ.
С ВЫТЯНУТОЙ ВПЕРЕД РУКОЙ черной дождливой ночью.
- Повернись направо. Замри. - Шелк.
Вспышка. Молния.
КТО ЭТО ТАМ, В УГЛУ?
- Налево. - Щелк. Молния.
МОЛЧАЛИВЫЙ.
ТЕМНЫЙ.
СТРАШНЫЙ.
В ТЕМНОТЕ НЕВОЗМОЖНО РАЗГЛЯДЕТЬ НИЧЕГО, КРОМЕ БЛЕСТЯЩИХ ПУСТЫХ ГЛАЗ!
- Здорово выглядишь, парень! Твоей маме понравятся эти снимки.
- Пошли, - спокойно сказал патрульный. Холзи встал и направился к выходу.
Я В БЕЗОПАСНОСТИ!
ТЕБЕ НЕ ДОСТАТЬ МЕНЯ ЗДЕСЬ! Я НЕ БОЮСЬ ТЕБЯ! ХО-ХО!
Патрульный распахнул лязгнувшую решетчатую дверь, повернулся к Холзи и, отомкнув наручники, процедил:
- И, главное, веди себя как следует.
Холзи шагнул в камеру, и дверь с безумным грохотом захлопнулась за его спиной. Он, присев на откидную деревянную койку, огляделся. Заплеванный, грязный пол да исцарапанные обшарпанные стены, сплошь покрытые надписями и украшенные рисунками, изображающими половой акт в самых разнообразных формах. Холзи некоторое время созерцал эти «произведения тюремного искусства» и читал надписи, наслаждаясь собственной безопасностью. Затем он прилег на койку, забросив руки за голову и бездумно уставившись в серый потолок. Мало-помалу сон сморил его и, укачивая, унес вдаль по течению ярко-оранжевой искрящейся реки.
Дежурный поднял глаза от ощущения, что на него повеяло сырым могильным смрадом. Прямо перед ограждением стоял человек в черном дождевике. Среднего роста, тонкое умное лицо, волевой подбородок. Нормальный человек. Только глаза вот… Неприятные, холодные. Пустые какие-то.
- Что вам угодно? - спросил дежурный.
- Мне-то? - удивленно вскинул брови посетитель. - Да вот, зашел проведать дружка Джеймса Холзи. Думаю, он по мне уже соскучился.
«Что-то не так с этим парнем, - подумал сержант и на всякий случай расстегнул клапан кобуры на поясе. - Может, он не в себе? С приветом? Вон какие глазищи, будто кокаина нанюхался. А может, и правда? В 79-ом один такой пол-участка перестрелял, пока его самого не уложили. Тоже, говорили, нанюхался дряни».
- Ну так как? - усмехнулся посетитель. - Насчет Холзи?
- А? - встрепенулся сержант. - Весьма сожалею, но думаю, Вам не удастся навестить арестованного пока не выяснятся все обстоятельства его дела.
- Вот как? - Посетитель вынул из кармана плаща белый платок и промокнул рот, а затем снова спрятал его где-то в бездонной глубине дождевика. - Я не уверен в том, что ты прав. - Он вытащил руку из кармана. - Держу пари, я увижу его раньше, чем ты скажешь «раз».
Прямо перед носом дежурного появился нож. Новенький, с отливающим голубизной лезвием. Очень острым лезвием.
«Боже мой Иисус, - в панике отшатнулся дежурный. - Это же нападение, как в 79-м. Надо позвать на помощь!» Его рука метнулась к кобуре, но, прежде чем он успел схватиться за рукоятку пистолета, посетитель взмахнул рукой. Пола плаща описала дугу, отчего рука приобрела сходство с птичьим крылом, и это крыло пером хлестнуло его по горлу. «Господи Иисусе, - успел подумать дежурный. - Он ударил меня!» Он почувствовал сильную боль в горле и что-то горячее потекло по шее за воротник его рубашки. «Надо позвать на помощь!» - Рассудок его помутился, из перерезанного горла раздалось хриплое бульканье, комната поплыла перед глазами, и, опрокидывая стулья, дежурный сержант рухнул на пол. На шум выскочил патрульный и получил ножом в живот. Руки его вцепились в разъезжающуюся форменную рубашку, пытаясь удержать хлещущую из раны кровь, а посетитель тем же небрежным жестом полоснул его по шее острым, как бритва, лезвием. Патрульный сделал несколько неверных шагов и завалился на скамью для посетителей, заливая все вокруг алой, дымящейся кровью. Убийца снова вынул платочек и аккуратно прижал его к губам.

* * *

Холзи снился кошмар. События предыдущей ночи. Ему казалось, что он смотрит на себя со стороны, сидя на заднем сиденье «роллса». Он видел катающийся под ногами алюминиевый стаканчик и самого себя, напряженно замершего за рулем. Вот в свете молнии из дождя вырос черный силуэт с вытянутой рукой.
«Не останавливайся! Езжай дальше!» - Заорал он и с ужасом понял, что из его рта не вылетело ни звука. Холзи попробовал шевельнуть рукой, но у него ничего не вышло.
ТЫ. НИЧЕГО.
НЕ МОЖЕШЬ.
ИЗМЕНИТЬ.
Он рванулся. Любым способом он ДОЛЖЕН помешать тому, что сейчас произойдет. Но воздух, вязкий, как вода, держал его, припечатав к сиденью крепкими оковами сна. И он с ужасом видел, что «ролле», подрулив к обочине, остановился.

* * *

Закончив свою работу, Райдер с удовлетворением оглядел сделанное и, подойдя к столу, щелкнул переключателем на пульте.
- Центральная! - Отозвался в селекторе женский голос.
Райдер еще раз промокнул рот платочком и спокойно доложил:
- Здесь массовое убийство, мисс. Убито пятеро полицейских. Поторапливайтесь, если хотите взять вашего парня тепленьким. Райдер повернулся и зашагал к выходу.
- Кто сообщил??!! - надрывался селектор.
Не оборачиваясь, Райдер промокнул рот платком и сунул его в карман.
Черный силуэт подошел к машине и, подергав дверь, постучал костяшками пальцев в окно. Еще раз. Стук стал невыносимо громким. И вдруг в окне появились пустые оловянные глаза, и улыбающийся, перекошенной в жуткой ухмылке рот возвестил:
- Проснись, Холзи!
Я ПРИГОТОВИЛ ДЛЯ ТЕБЯ ЧУДНЫЙ СЮРПРИЗ! ЧУДНЫЙ СЮРПРИЗ!!!
ЧУДНЫЙ!
ЧУДНЫЙ!!
ЧУДНЫЙ!!! XAXA-XA-XA!!!
И Райдер захохотал жутким безумным смехом, в котором слышались нотки торжества. Этот смех заполнил собой все. Он вонзался в уши тонкой вязальной спицей, вызывая в голове Холзи пульсирующую белым светом боль.
Он вздрогнул и проснулся. Что-то изменилось. В воздухе повисла мрачная атмосфера беды. Холзи поднял голову и сел.
ЧТО-ТО НЕ ТАК.
Дверь. Дверь в камеру была открыта! Странно. Почему, отперев дверь, они не разбудили его? Возможно, прибыли люди из Остина.
ЧТО-ТО СТРЯСЛОСЬ.
СЛУЧИЛАСЬ БЕДА.
Но даже если итак, они все равно бы не оставили дверь открытой. Или патрульный просто забыл запереть ее?
«И ГЛАВНОЕ - ВЕДИ СЕБЯ КАК СЛЕДУЕТ».
ЩЕЛЧОК.
ДВОЙНОЙ ПОВОРОТ КЛЮЧА В ЗАМКЕ.
Нет. Он запер дверь на замок. Точно запер. Но тогда кому понадобилось открывать ее? Холзи осторожно вышел из камеры и остановился, растерянно оглядывая коридор. Никого. Странно. И почему так тихо? Можно подумать, что их всех сморил сон.
ВЕРНО.
ХОЛЗИ.
ОНИ ВСЕ СПЯТ МЕРТВЫМ СНОМ.
- Эй! - позвал Холзи. - Тут есть кто-нибудь?
Тишина.
Словно вымерли все.
НУ-КА, ХОЛЗИ, МОЖЕТ БЫТЬ, С ТРЕТЬЕЙ ПОПЫТКИ?
Где-то громко зазвонил телефон. Он звонил не переставая, уговаривая людей подойти и снять трубку.
ЭТО ПОЛИЦИЯ.
ОНИ ПРОВЕРЯЮТ.
ДЕЙСТВИТЕЛЬНО ЛИ ТУГ ЧТО-ТО ПРОИЗОШЛО.
- понял он. - ДА, ПРОИЗОШЛО.

Предыдущая страница 7 Следующая страница


Попутчик 8

НО ЧТО?
Никто не пришел, и телефон разочарованно замолчал.
- Эй, отзовитесь! - что было сил закричал Холзи.
Тишина.
Медленно, мелкими, осторожными шагами он двинулся по коридору. Он ступал почти бесшумно, аккуратно ставя мягкие подошвы кроссовок на дощатый пол. Возникло странное ощущение, что, если он зашумит или скрипнет подгнившая доска, из-за угла выскочит кто-то и заорет на Холзи так, что он умрет от разрыва сердца.
СТРАХИ.
ХОЛЗИ.
ПУСТЫЕ ДЕТСКИЕ СТРАХИ.
Снова зазвонил телефон. Он звонил и звонил, а Холзи делал шаг за шагом под этот странный аккомпанемент. Звонки прекратились так же внезапно, как и начались. И в наступившей разом тишине он услышал звук - цоканье когтей по полу. Холзи остановился. Ему стало страшно. Страшно, потому что он не знал, ЧТО ждет его за поворотом. В проеме внезапно возникло жуткое существо. Холзи вздрогнул. Свалявшаяся клочьями шерсть, висящий плетью хвост и распахнутая пасть, из которой вывалился огромный лопатообразный язык.
СОБАКА.
ЭТО СОБАКА.
В ее косматой шерсти копошились вши, а задние лапы подгибались, не в силах удержать старое, больное, запаршивевшее тело. Собака, не мигая, смотрела на Холзи, и по его спине побежали мурашки. Глаза собаки были неестественного, блекло-голубого цвета. Пустые и страшные. Несколько секунд она внимательно наблюдала за Холзи, словно изучая его.
ЭТО НЕ СОБАКА!
У СОБАК НЕ БЫВАЕТ ТАКИХ ГЛАЗ! ЭТО… А затем поплелась в дежурку на больных подворачивающихся лапах. И в этот момент, когда он уже решился идти дальше, вдруг громко заорал селектор.
- Центральная! Всем машинам, находящимся .
В 7-м квадрате! Срочно направляйтесь к 32-му полицейскому участку. Совершено массовое убийство… Осторожно, преступник может быть вооружен! Как поняли?
И тут же эхом:
- Поняли, Центральная. Десятая машина, направляемся к месту преступления.
- Центральна, мы - шестерка. Едем.
Всего отозвалось пять машин.
Страшное предчувствие зародилось в его голове. Неужели?.. Нет, этого не может быть. Даже попутчику не под силу такое. И в этот момент он увидел брызги крови на серой коридорной стене. Кровавая дорожка плыла через комнату. Алые капли падали на пол, словно клюквенный сок. Холзи почувствовал, что воспринимает все, словно фильм ужасов. Можно выключить телевизор, и экран погаснет. И все, что было на нем, кровь и ужас, превратится в простой, серый, ничего не выражающий прямоугольник. Он сделал еще пару шагов и вошел в дежурное помещение. Прямо перед ним на деревянных стульях восседали капитан и патрульный. И у обоих было перерезано горло. Труп капитана привалился головой к стене и уперся в нее плечом так, будто хотел ее подвинуть, чтобы лечь поудобнее. Холзи в ужасе попятился и услышал за спиной глухое рычание. Он резко обернулся. В метре от него, развалясь на таком же деревянном стуле, сидел мертвый сержант. Тот самый, что отпускал веселые реплики во время допроса, а на коленях у него устроилась собака. Она, выворачивая лобастую башку, слизывала застывшую кровь с шеи тупа. Холзи замер. Собака оторвалась от своего занятия и, оскалясь, зарычала. Ее нос сморщился, губа задралась вверх, обнажив желтые полусгнившие обломки зубов. На Холзи пахнуло запахом гниения и крови. Он отступил, и собака вернулась к прерванной трапезе. За сержантом Холзи увидел еще два трупа. Оба в тех же спокойных позах сидели на лавочке у окна. Холзи попятился, не сводя глаз с чудовищной, лакающей кровь твари. В поле его зрения попал темный предмет, лежащий за стойкой на столе дежурного. Холзи повернул голову и увидел, что это…
ПИСТОЛЕТ Это был «кольт» 38-го калибра. «Специальный полицейский». Кто-то из убитых перед смертью успел вытащить пистолет, но на выстрел времени у него уже не осталось. Холзи, не отрывая глаз от собаки, протянул руку и… за окном, где-то рядом, завыли сирены.
ОНИ ЕДУТ СЮДА!!!
Холзи схватил пистолет и сунул егоза пояс джинсов.
«Что ты делаешь? Останься! Расскажи им все!» - орало его «Я».
«К черту! - ответил он. - Незачем.» ОНИ ВСЕ РАВНО НЕ МОГУТ ЗАЩИТИТЬ ЕГО ОТ ПОПУТЧИКА!
НИКТО НЕ СМОЖЕТ СДЕЛАТЬ ЭТОГО!
«Беги! Беги!!!» - и он побежал. Он вывалился через задний выход в тот момент, когда пять полицейских машин, визжа тормозами, остановились на площадке перед главным входом в участок. Машины тут же ощетинились стволами дробовиков и пистолетов, и четверо полицейских рванулись под их прикрытием к зданию участка.
- Быстрей! Пошли!!! - орал молоденький лейтенант.
Они уже знали, с кем им предстоит иметь дело, и каждый из них готов был стрелять на любой шорох. На любое движение.
Холзи забрался на высокий холм и спрятался среди камней. Сверху ему было удобно наблюдать за передвижением полицейских. Они ворвались в дом и через несколько минут выскочили оттуда. Три машины разъехались в разные стороны по дороге, а две остались поджидать врача, фотографа, судебного эксперта и других людей, которым положено присутствовать в таких случаях на месте преступления. На дверцах машин был нарисован герб штата Техас, а под ним вилась синяя ленточка с надписью:
«СЛУЖИТЬ И ЗАЩИЩАТЬ»

* * *

Они проехали двадцать миль по дороге в сторону Остина, надеясь встретить этого парня, убийцу «маньяка. Патрульный у кафе не преувеличивал, когда сказал, что Холзи разыскивает половина полиции штата. Из Вашингтонского отделения ФБР прибыли два агента специально для того, чтобы поймать некоего Джеймса Холзи, двадцати трех лет от роду, убившего уже десять человек в течение суток, и неизвестно еще, сколько добропорядочных граждан он отправил на тот свет раньше. Одним словом, этот Холзи был не просто опасным типом, а ОЧЕНЬ ОПАСНЫМ, да еще и ВООРУЖЕННЫМ типом.
И тем не менее двое в машине ОЧЕНЬ НАДЕЯЛИСЬ на встречу с ним. Потому что поимка этого парня значила бы для них повышение по службе, прибавку к жалованию, а в удачном случае - еще и лычку на грудь. Приятная добавка к их довольно скудному рациону. Именно поэтому двое патрульных горели желанием встретить на дороге Джеймса Холзи.
- Что за черт? - сказал один из них. - Как только представится действительно хороший шанс получить повышение и все прочие удовольствия, обязательно найдется парень, которому повезет чуть больше. Обязательно. А? Ну что за сволочная невезуха? Он быстро глянул на напарника, а тот согласно кивнул головой.
- Меня жена уже поедом сожрала. Все пристает - «У соседей - то, у соседей - то», а что я вкалываю целые сутки напролет, так это ей до лампочки, - посетовал он.
- Во-во. И у меня примерно то же самое. Веришь, нет, а я лишнюю банку пива боюсь выпить за ужином, - подтвердил первый. - Вот дерьмо собачье. Могу поспорить, что сейчас этого парня берет Лайл. Он - везунок.
- Ага. Или Шон. Кто угодно. Скорее он сам, задравши лапки, явится в участок, чем встретится нам, - буркнул второй.
- А было бы неплохо. Ух, и врезал бы я ему.
- Лучше было бы просто пристрелить его. Безопаснее, а результат - тот же. Где убийца? Вот. Кто задержал? Мы. Ну, а что дохлый, так это не наша вина. Задержанный оказал сопротивление, - оба засмеялись.
- Ну да. Если бы он хоть пальцем пошевелил, я бы ему тут же мозги через задницу вышиб.
- Точно. - Они слова захохотали.
Так, мечтая о том, что бы они сделали с этим парнем, попадись он им в руки, патрульные доехали до магазина пищевых продуктов Слая О'Брайена. По случаю воскресенья тот был закрыт, о чем они тут же пожалели, выразив это двумя-тремя фразами, которые вряд ли можно услышать в церкви. Сдай отпускал им товар в кредит, а это значило дармовое пиво и пара пакетиков соленых орешков каждому. Но только не сегодня. И они бы проехали мимо, если бы одному из них не показалось, что он увидел за углом какое-то движение.
- Черт, неужели… - восторженно проговорил первый.
Холзи заметил их слишком поздно. То ли он замешкался, то ли полицейские оказались слишком зоркими, теперь это уже не имело значения, они его увидели.
- Точно, это он! - шепнул первый приятелю. - Надо подъехать поближе и скрутить его.
- А может, просто пристрелим? Те пятеро тоже, небось, думали, что этот дохляк живой им нужнее, чем мертвый, а чем кончилось?
- Отлично, - пробормотал первый. - Если он сунет руку в карман - стреляй! Окей?
- Окей, - подтвердил второй.
Холзи нырнул в телефонную будку и сорвал трубку с автомата в слабой надежде, что все обойдется. Но, на всякий случай, вытащил из-за пояса пистолет к взвел курок.
ОТЛИЧНО.
ХОЛЗИ, ОТЛИЧНО, ОТКРОЙ СЧЕТ.
Они не были глупыми или неосторожными. Отнюдь. Просто свято верили, что солнце удачи светит им сегодня ровно и ярко. И что им просто НЕ МОЖЕТ НЕ ПОВЕЗТИ сейчас. Они не могли знать, что у Холзи есть пистолет, что Холзи не просто человек, а ЗАГНАННЫЙ В УГОЛ зверь, который, спасаясь, может очень серьезно ранить, а может быть, и…
УБЕЙ ИХ, ХОЛЗИ!
УБЕЙ!!!
Услышав, как за его спиной хлопнули дверцы, Холзи сделал то, что подсказывало ему его «Я». Он ногой отбросил дверь и, выскочив на улицу, наставил пистолет на этих двух людей в полицейской форме.
НУ, НАЖМИ НА КУРОК, ХОЛЗИ!
УБЕЙ ИХ!!!
Заметив, как враз вытянулись их лица, и поняв, что нужный эффект достигнут - все боятся человека с пистолетом, - он заорал срывающимся голосом:
- Ни с места!!!
- Спокойно, парень, спокойно. - Забормотал один из полицейских, вытянув руки перед собой, словно они могли защитить его от смерти. - Не нервничай. Спокойно.
Я ГОВОРИЛ.
НАДО БЫЛО СРАЗУ ПРИСТРЕЛИТЬ ЭТУ СВОЛОЧЬ! Спокойно.
- К машине! - продолжал бесноваться Холзи. - Я сказал, к машине! - И они подчинились. Не потому, что были трусами, а потому, что ОН БЫЛ УБИЙЦЕЙ, раскромсавшим на части десять человек, и пятерых из этих десяти лишь час назад. Что для него еще двое? Так, пустяк. И потому они отступили к машине, надеясь, что он допустит ошибку. Всего лишь одну маленькую ошибку, которая станет последней в его короткой жизни.
- Отлично. Теперь ты, - Холзи ткнул пистолетом в первого, - наручники у тебя на поясе. Сними их и надень своему напарнику на руки!
- Мне? - ошарашенно спросил второй.
- Да-да, тебе! - Снова заорал Холзи. - Давай!
Первый поспешно снял наручники с пояса и защелкнул их на запястьях напарника. - Отлично. А теперь мы поедем покататься. - Уже более спокойно сказал Холзи.
И что ты будешь делать с ними? На кой черт очи тебе сдались? Бросишь где-нибудь по дороге? Они сразу же сообщат, где ты и куда направился. Ну?
ВСЕ ПРОСТО, ХОЛЗИ.
БАНГ.
И ПРОБЛЕМА РЕШЕНА.
ПРОСТО И БЫСТРО, - зашептал ему вкрадчиво голос Райдера.
Ну неужели нет НИКОГО, кто мог бы помочь мне? Поверить в кровавого ПОПУТЧИКА?
ПОПРОБУЙ.
ХОЛЗИ!
- Вы двое сядете на переднее сиденье, а я - на заднее. Открывай двери, - сказал он первому. Тот послушно открыл двери и в глаза Холзи бросилась надпись: «СЛУЖИТЬ И ЗАЩИЩАТЬ».
Так и казалось, что она написана здесь специально, чтобы поиздеваться над ним.
ОНИ ИЩУТ УБИЙЦУ И ЛОВЯТ ТЕБЯ, ТЫ ГОВОРИШЬ ИМ, КТО ОН, ОНИ ДУМАЮТ.
ЧТО ТЫ - СУМАСШЕДШИЙ.
СЛУЖИТЬ И ЗАЩИЩАТЬ.
ОНИ НЕ МОГУТ ЗАЩИТИТЬ МЕНЯ, ТОГДА ПУСТЬ ПОЙМАЮТ ПОПУТЧИКА.
- Ты, - он кивнул второму, - в машину, быстро! Ты и я, - первому, - сядем вместе. Одновременно. Понял? - Второй, наконец, забрался на переднее сиденье. Первый кивнул. - Приготовился. Пошел. - Они медленно синхронно селив машину.
- Закрывать дверь? - спросил первый.
- Закрывай. А теперь заводя машину и поехали к шоссе. И не делай лишних движений.
Первый осторожно включил зажигание и плавно тронул машину. Не хватало еще, чтобы ему что-нибудь показалось, и он спустил курок. А теперь парень, похоже, на таком взводе, что испугается даже бурчания в собственном животе. Черт, это плохо. Это просто хреново.
Я ведь говорил этому толстому дураку, давай пристрелим его - и все дела. Нет же… Теперь допрыгались. Везет нас хрен знает куда. Ладно, если живыми отпустит, а то ведь с него станется. Две пули в башку - и все. Встречай у ворот.
- Центральная вызывает шестерку. Шестерка, ответьте Центральной.
- Слушаю, Центральная. Я - шестерка.
- Что у вас?
- Ни хрена. Этот ублюдок как сквозь землю, провалился.
- Патрулируйте тот же участок. Как поняли?
- Понял, Центральная. Отбой.
СЛЫХАЛ.
ХОЛЗИ?
ЭТО ТЕБЕ!
Холзи постучал «кольтом» по плечу первого.
- Ты можешь вызвать кого-нибудь по этой штуке? Кого-нибудь из начальства?
Первый подумал.
- Я могу попробовать соединиться с капитаном Эстриджем.
- Давай, - согласился Холзи. - Только не говори, где мы.
Первый кивнул. Он взял микрофон и нажал на кнопку «вызов».
- Центральная! Центральная… - треск. И вдруг громкий женский голос:
- Центральная слушает. Кто на связи?
- Говорит.. - начал было первый, но тут же почувствовал на затылке ствол пистолета.
- Я тебе сказал, ничего не говори. - Прозвучал за спиной нервный голос.
- Да, я понял. - Первый кашлянул, чтобы прочистить горло. - Центральная, говорит одна из патрульных машин.
Мы похищены под угрозой оружия. Похититель - человек, подозреваемый в массовом убийстве. Он хочет поговорить с капитаном Эстриджем.
После длинной паузы голос Центральной ответил:
- Хорошо. Мы постараемся найти его.
Холзи замер. Сейчас все будет зависеть от этого незнакомого ему человека. Поверит ли он Холзи?
И сумеет ли Холзи убедить его?
- Внимание!
Говорит капитан Эстридж. Как меня слышите?
Прием. - раздался в динамике глубокий жесткий голос. Полицейский передал микрофон Холзи.
- Капитан, говорит Джеймс Холзи. Что говорить? Какие подобрать слова, чтобы этот человек поверил ему? Не счел бы его рассказ бредом сумасшедшего? - Холзи вобрал воздух в легкие и на мгновение задержал дыхание, пытаясь отключиться от всего постороннего и полностью сконцентрироваться на том, что он скажет сейчас. - Послушайте, капитан. Я клянусь, что не убивал этих людей. - Патрульные переглянулись. - Меня подставил парень, которого я подобрал по дороге. ПОПУТЧИК. - Холзи старался говорить ровной спокойно, хотя сердце билось в три раза чаще обычного.
Эстридж помолчал.
- И что ты собираешься делать?
- Это уж Вы мне скажите, что мне делать. - Холзи ждал. Поверит или нет?
- Останови машину.
- спокойно ответил Эстридж. - Немедленно. Отпусти наших людей и сдавайся.
- Но у меня нет документов. Никто не может подтвердить, кто я такой, - с сомнением сказал Холзи.
- Сдавайся, - так же спокойно повторил капитан, - и я тебе обещаю, с тобой ничего не случится. С тобой обойдутся по справедливости. Это Я обещаю тебе твердо.
ОН ВЕРТИТ МНЕ.
ОН МНЕ ВЕРИТ Я!
Холзи вздохнул с облегчением.
- Хорошо, капитан. Я сдаюсь. Я доверяю Вам, капитан.

Предыдущая страница 8 Следующая страница


9 Арч Стрэнтон

«Отлично, - думал второй. - Здорово Эстридж оправдал этого говнюка. Но пусть он только снимет с меня наручники. Я отделаю этого ублюдка так, что он забудет, как его зовут и где он родился. Я удавлю эту мразь собственными руками. Я…» - дальше додумать он не успел, потому что пуля, выпущенная из «специального полицейского» 38-го калибра, попав ему в голову чуть выше уха, снесла полчерепа и бросила тело на дверцу.
Холзи закричал от ужаса, когда увидел рядом черный бок«джипа-интернейшнл».
Он видел, как Райдер прострелил голову второму патрульному и Тот, не успев даже вскрикнуть, завалился на.
Бок. Следующий выстрел разнес лицо полицейскому, сидевшему за рулем. Машина тут же вильнула и понеслась на обочину. Мертвая нога надежно вдавила педаль газа в пол. «Джип» заревел, моментально набрал скорость и стремительно ушел вперед. Холзи привстал и, перегнувшись через кровавое месиво, секунду назад бывшее головой, вцепился в руль. Машину бросало на ухабах, и месиво тыкалось Холзи то в руки, то в грудь, то в подбородок, вызывая приступы тошноты. Он, наклонившись ниже и почувствовав, как локти погружаются в серо-кровавую массу, вцепился пальцами в залитую кровью штанину и стянул ногу патрульного с педали. Мотор, фыркнув последний раз, заглох, и машина, пролетев по инерции еще десяток метров, остановилась, подняв облако пыли.
Холзи вывалился из машины и побежал прочь на ослабевших ногах. Его била истерика. Он бежал по обгоревшей от зноя земле, и слезы стекали по щекам на окровавленный подбородок, срывались тяжелыми солеными каплями, падали в эту сухую землю, принимались ей и впитывались, оставляя маленькие темные пятнышки. Бег его становился все тяжелее, и, наконец, ноги отказались подчиняться ему, и он рухнул в пыль, сливаясь с землей, растворяясь в ее горячей, иссохшей плоти. Холзи попытался закрыть лицо ладонями и никак не мог сделать этого, пока не понял, что ему мешает зажатый в руке «специальный полицейский» 38-го калибра, как две капли воды похожий на тот, из которого Джон Райдер застрелил патрульных.
КУДА БЫ ТЫ НИ БЕЖАЛ, ГДЕ БЫ НИ ПРЯТАЛСЯ. ОН ВЕЗДЕ НАСТИГНЕТ ТЕБЯ. ОН ПРИДЕТ К ТЕБЕ В ЖАРКОМ ЛЕТНЕМ ПОЛУНОЧНОМ КОШМАРЕ И ХОЛОДНЫМ ЗИМНИМ ДНЕМ.
ПРОМОЗГЛЫМ ДОЖДЛИВЫМ ОСЕННИМ ВЕЧЕРОМ И ПРОХЛАДНЫМ РАДОСТНЫМ ВЕСЕННИМ УТРОМ.
ТЕБЕ НИКУДА НЕ ДЕТЬСЯ ОТ НЕГО!!!
«Он пришел из тьмы, и спрятаться от него можно только там. Во мраке. От него можно убежать… УМЕРЕВ!
Смерть - вот убежище, в которое не сможет проникнуть никто. И даже ОН. Нельзя войти в одну и ту же реку дважды. И даже ЕМУ это не под силу».
И ТАК, ВЫХОД НАЙДЕН, ХОЛЗИ.
ПУСТИ СЕБЕ ПУЛЮ В РОТ.
Холзи посмотрел на черный, отливающий металлическим блеском «кольт» и не спеша вложил вороненый ствол себе в рот. Большим пальцем взвел курок.
КУДА ТОРОПИТЬСЯ.
ХОЛЗИ. ЭТО НАДО ДЕЛАТЬ НЕ СПЕША.
ОТЛИЧНО, ХОЛЗИ, ОТЛИЧНО.
А В ПОСЛЕДНЕЕ МГНОВЕНИЕ ТЫ УСПЕЕШЬ ПОЧУВСТВОВАТЬ.
КАК ЗДОРОВО ТО, ЧТО ТЫ СДЕЛАЛ.
КАК ЭТО ПРЕКРАСНО! - зашептал ему в ухо Райдер. - ДАВАЙ, НАЖМИ НА ЭТОТ ГОВЕННЫЙ КУРОК.
И ПОЧУВСТВУЙ КАК ХОРОШО ЭТО!
Волна отвращения накрыла Холзи с головой. Мутный, грязный поток мыслей.
«Не делай этого! - заорало его „Я“. - Как же ты не понимаешь! Он специально делает все, чтобы свести тебя с ума. Ему нужно, чтобы ты сдался, убил себя. Ему очень нужно это! не сдавайся, держись! Ты сильный, ты выдержишь!» Господи, неужели, действительно, он только что чуть не убил себя? Похоже, он и правда сходит с ума, раз решился на такое! Но что же ему делать? На кого опереться? Кто поможет ему?
У ТЕБЯ НЕ ХВАТАЕТ ДУХА ДАЖЕ НА ЭТО?
Холзи медленно, боясь ненароком сделать неверное движение и случайно спустить курок, потянул пистолет изо рта. Он держал его, как держат большую ядовитую тварь. Брезгливо, но сильно. В этот момент пистолет перестал быть другом. Он стал врагом. За этот день Холзи усвоил, что по каким-то необъяснимым причинам, все, несущее опасность, связано с ПОПУТЧИКОМ. И он боялся. Боялся того, что Райдер сможет неведомым образом нажать на курок.
Но ничего не произошло. Пистолет упал в пыль.
ОТЛИЧНО.
Я ДАМ ТЕБЕ ЕЩЕ ОДИН СОВЕТ. ЕСЛИ ТЫ НЕ МОЖЕШЬ СПАСТИСЬ, БУДУЧИ ЖЕРТВОЙ, ТОНЕ СТОИТ ЛИ ПОПРОБОВАТЬ СЕБЯ В КАЧЕСТВЕ ОХОТНИКА?
А ХОЛЗИ?
«Отвечая насилием на насилие невозможно ПОБЕДИТЬ зло. Можно только породить новое». - сказало его »Я».
А ТЫ ВИДИШЬ ЕЩЕ КАКОЙ-НИБУДЬ ВЫХОД? ЧЕРТА С ДВА! ТЫ ТОЛЬКО И УМЕЕШЬ.
ЧТО НЕСТИ ЭТО ДЕРЬМО СОБАЧЬЕ! A ЭТО ТЫ МОЖЕШЬ СДЕЛАТЬ?
А? ТО-ТО ЖЕ.
Холзи, стоя на коленях, слушал два, голоса, звучащие в его голове. Его руки сами собой нащупали кольт и крепко сжали теплую рифленую рукоять.
Автобус подобрал ее на том же месте, где оставил шесть часов назад. Она забралась по ступенькам в его прохладное нутро, по привычке кивнув Тому и улыбнувшись ему. Он радостно кивнул ей в ответ, но она, казалось, не заметила этого. Нэш прошла по салону и устроилась в кресле, как раз в серединке.
«А ведь с ней что-то случилось, - подумал Том Болтон. - Точно вам говорю. Девчонка явно не в себе. Может кто-нибудь их посетителей обидел? Или этот толстый бурдюк - ее хозяин - отругал? Улыбка-то фальшивая, любому дураку за сто миль видать». - Он не мог и представить себе, что ее подавленное настроение может быть как-то связано с этим «психом угорелым», который сегодня чуть не закончил свою жизнь под колесами его старичка-автобуса. Нет. Том мог думать о чем угодно, только не об этом. И теперь ломал голову, строя различные догадки о том, что же все-таки расстроило эту юную славную девушку.
Местный бродяга, устроившись у стойки, разглагольствовало том, какую здоровую рыбу он вытащил вчера в местной речушке, хотя придорожному городишке было доподлинно известно, что в речке отродясь не водилось рыбы крупнее мелких, с палец, окуньков.
В маленьком городке со странным названием Таун-вей постоянных жителей насчитывалось не более двух тысяч. Что касается развлечений, то их в Таун-вей не было совсем, не считая открытого кинотеатра для автомобилистов, и поэтому ресторанчик «У Роя» являлся для жителей неким местным центром мироздания. Особенно оживленно становилось здесь по вечерам, когда жители заканчивали работу на заправках, мойках, станциях техобслуживания и в других заведениях, созданных для того, чтобы удовлетворять все запросы н прихоти содержателей города - автомобилистов. Здесь можно было найти все, что может понадобиться клиенту в дороге. От новой машины до картофельных чипсов. Любой желающий мог бы обменять свой автомобиль на новый с незначительной доплатой, поесть, посмотреть кино, выпить пива и, залив полный бак, двинуться дальше, благословляя этот маленький городок. По вечерам часть жителей собиралась «У Роя». Поболтать, обменяться новостями, посплетничать, ну и, разумеется, пропустить стаканчик-другой отличного виски. И как в большинстве таких мест, в Таун-вей был свой бродяжка. А бродяжкам ведь тоже иногда хочется поесть и выпить, верно? Тем более, что старина Рой никогда не обижал его. И поесть даст, и стаканчик нальет, и поболтает, как со старым приятелем. А в хороший день и пару монет подкинет. Случалось это примерно раз в неделю, и нынешнее воскресенье как раз являлось таким днем. Никто не помнил имени бродяжки, и все обращались к нему просто: «Ты». Бродяжка принимал это, как нечто само собой разумеющееся. Похоже было, что он и сам уже не помнил своего имени. Сейчас он рассказывал Рою о Своем улове. Он уже умял порцию жареного картофеля, полцыпленка, выпил один двойной «за славного парня Роя Хиллари». И теперь мог позволить себе поговорить.
- Точно говорю, эта рыбина была просто чертовски огромной. Прямо как та - в «Челюстях». Я уж подумал, что эта потаскуха меня в воду уволочет.
Рой засмеялся. В местной речке уровень воды был петуху по колено.
- Ну что же. Всем известно, что ты - самый лучший рыбак в округе.
- Конечно, - кивнул довольный бродяжка.
- Другое дело, можно ли есть «рыбку», которую ты ловишь. Но это уже не от тебя зависит, верно? Тут, у дороги, всегда можно прокормиться, не так ли?
Дверь распахнулась, и в ресторан вошел молодой парень. Рубаха на нем была в пыли и засохших бурых пятнах, штаны имели такой вид, словно их топтали в грязи коровы, волосы всклочены, а лицо белое, как у покойника. Словом, выглядел парень так, будто побывал в катастрофе.
- Что с тобой случилось? - поинтересовался Рой. Он был сердечным человеком, старина Рой Хиллари. Бродяга, поняв, что ему больше ничего не перепадет, незаметно вышел.
- Ничего, - коротко сказал парень.
- Ну ничего, значит ничего, - согласился Рой. Чего зря лезть в душу.
- Да нет, все в порядке, - вдруг сказал парень, - Мне бы чашечку кофе.
- Конечно, - утвердительно кивнул Рой и пошел наливать кофе. Уж кому, как не ему, простоявшему за стойкой без малого двадцать лет, знать, когда лучше попытаться растормошить человека, а когда оставить в покое. Он налил кофе, положил на блюдце сахари осторожно поставил чашечку на стойку. Парень сидел, закрыв глаза, погрузившись в какие-то свои размышления. И, судя по его виду, ему было о чем подумать. - Слушай, - снова спросил Рой, - с тобой точно все в порядке?
- Нет, - парень тут же открыл глаза, - я очень плохо себя чувствую.
Это кофе. Во всем виноват кофе. Зачем ты заказал его? Ты же не сможешь его пить.
Рой собрался спросить, не вызвать ли ему врача, в Таун-вей был свой врач и даже больница на пять коек, но парень молча положил медяки на стойку, взял чашку и ушел за угловой столик. А в это время к ресторану подъехал автобус. Обычный рейсовый автобус. Один из тех, что останавливаются здесь по дороге в Калифорнию или Остин, и шумная ватага пассажиров оккупировала стойку, засыпав Роя заказами. За этой суетой он напрочь забыл о странном посетителе.
Том Болтон, водитель автобуса, просто не успел разглядеть лица «психопата» на дороге и сейчас, равнодушно скользнув по нему взглядом, развелось шпаны разной уселся за соседний столик в ожидании бифштекса и спагетти. А Нэш?
Нэш вообще не зашла в ресторан. Ей хотелось побыть одной, и поэтому она решила пройтись, размять ноги.
Выйдя из автобуса, Нэш медленно пошла по стоянке для парковки. А пройдя буквально десять шагов, столкнулась со странным человеком, на котором, несмотря на жару, был надет черный дождевик. Она подняла взгляд и замерла. Глаза. Она уже видела эти глаза. Такие же были у Холзи. Там - в ресторане. Равнодушно обойдя ее, человек направился к дверям ресторана, а она, не в силах отвести взгляд, смотрела ему в спину, пока он не исчез в темном, прохладном .
Проеме.
- Я думаю, это работа того же парня, - сказал коренастый лейтенант, разглядывая залитый кровью салон патрульной машины. - Как его… Джеймса Холзи.
Уж если он запросто прикончил пятерых вооруженных полицейских, что ему стоило пристрелить еще двоих.
Эстридж, высокий худой мужчина, поджарый, словно гончий пес, и сухой, как вяленая рыба, выпрямился, поглядев на напарника.
- Во-первых, уже почти наверняка известно, что в участке «поработал» не он. Скорее всего это тот человек, что говорил по рации с диспетчером. Кстати, он говорил из этого же участка.
- Интересно, как же этот некто умудрился перерезать весь участок и не оставить следов?
- Не знаю как, но это ему удалось. А во-вторых, этот Холзи сидел в машине во время выстрелов.
- Откуда это известно, - скривился лейтенант.
- Кода он говорил со мной по рации, машина двигалась, - продолжал Эстридж. - Был слышен шум двигателя - раз.
- Ну а если допустить, что он заставил их остановиться?
- Второе, наши люди обнаружили брызги крови и мозговой ткани на дорожном покрытии в шестистах метрах отсюда. Значит, кто-то сидящий в машине и оставшийся в живых, сумел проехать эти шестьсот метров и остановиться.
- Судя по вашему тону, есть еще и третье, - буркнул лейтенант.
- Есть, - подтвердил капитан.
Третье - это следы. Следы второй машины. Она догнала их по степи и съехала на дорогу в пятидесяти метрах от места убийства. Шла рядом с ними сто метров с небольшим и свернула снова в степь. Так вот… - он помолчал. - Так что, скорее всего, этот парень, Холзи, не виновен. Просто испугался до полусмерти и «сделал ноги». Жаль. Он бы мог нам очень помочь.
Эстридж замолчал.
- Его фотографии уже есть у всех патрульных, и они сейчас прочесывают всю округу в радиусе двадцати миль. Так что через пару часов его доставят нам, как пить дать, - успокоил его лейтенант. - Правда, ищет-то его как убийцу. Ну да - полчаса в наручниках пойдут ему на пользу, я думаю.
В следующий раз крепко подумает, прежде чем лезть куда не следует.
Эстридж молча развернулся и пошел к машине. Через десять минут они были в участке, а еще через полчаса на стол легло заключение: второй машиной был «джип-интернейшнл». И выстрелы, убившие обоих патрульных, были произведены из этой самой машины.
Судя по всему, Райдер действительна не человек, Иначе, как бы он смог подменить документы на нож, в одиночку расправиться с пятью вооруженными полицейскими, а самое главное, всегда быть в том же месте, где и Холзи? Нет, он определенно не человек. Но тогда КТО?
И чего добивается?
НУ, НАКОНЕЦ-ТО.
ТЫ ЗАДУМАЛСЯ О ГЛАВНОМ, ХОЛЗИ.
Хочет убить его? Вряд ли. У ПОПУТЧИКА было несколько возможностей сделать это, и тем не менее Холзи жив. Добиться, чтобы он убил себя сам? Зачем? Или хочет, чтобы Холзи убил его самого? Не понятно. Странно, жутко и непонятно. Может ли Райдер, убивающий других, желать собственной смерти? И зачем ему нужен для этого ОН?
Холзи, закрыв глаза, откинулся в удобном кресле и расслабился. Его рука лежала на рукоятке «специального полицейского», и, хотя тело отдыхало, мозг работал. Он чутко улавливал все происходящее в ресторане. Шум, звон посуды, веселые голоса пассажиров автобуса и массу других звуков, свойственных придорожному ресторану. Холзи ждал, не вторгнется ли в этот мирный раек звук, предвещающий смерть и беду.
ШОРОХ, шорох дождевого плаща. Нетронутый кофе стоял перед ним на столе, источая вязкий аромат. Холзи чувствовал его. «А может быть, он пришелец из космоса? Враждебный разведчик, изучающий поведение людей в различных ситуациях?
ЧУШЬ, ХОЛЗИ.
ЕРУНДА.
ЭТО ЖЕНЕ ДЕШЕВЫЙ КОМИКС. ВСЕ ГОРАЗДО СЕРЬЕЗНЕЕ.
НАПРЯГИ МОЗГИ, СДЕЛАЙ ОДИН МАЛЕНЬКИЙ ШАЖОК - И ТЫ ПОЙМЕШЬ ВСЕ. ЭТО ПРОСТО.
ХОЛЗИ.
Как бы там ни было, что бы ни шептал ему этот засевший в голове голос, он должен предпринять что-то, что позволит раз и навсегда отделаться от Джона Райдера. Попутчика.
ТАК ЧЕГО ЖЕ ПРОЩЕ!
УБЕЙ ЕГО, ЕСЛИ ТЫ НЕ СЛАБ В КОЛЕНКАХ! УБЕЙ, И ОН УЙДЕТ ИЗ ТВОЕЙ ЖИЗНИ.
РАСТВОРИТСЯ.
ИСЧЕЗНЕТ.
ПРЕВРАТИТСЯ В НИЧТО.
Нельзя! Нельзя делать того, о чем говорит этот голос. То, что он советует, - зло. Злом не победить зла! Он хочет заставить тебя сделать то, что нужно ему. Преодолей ИСКУШЕНИЕ. Ты не должен УБИВАТЬ его! Ни в коем случае! Должен быть какой-то другой выход! Найди его! Подумай! Он есть. Он должен быть!
ДОЛЖЕН - НЕ ЗНАЧИТ ЕСТЬ! ТЫ УМНЫЙ ПАРЕНЬ, ХОЛЗИ! ПОДУМАЙ, СПОСОБЕН ЛИ ТЫ ПРОТИВОСТОЯТЬ ЗЛУ. ВЕЧНОМУ ЗЛУ. ИБО ЗЛО ВЕЧНО. ВСЕСИЛЬНОМУ ЗЛУ. ИБО ЗЛО ВСЕСИЛЬНО. ТЫ НЕ МОЖЕШЬ УЙТИ, УБЕЖАТЬ, СПРЯТАТЬСЯ. ТЫ МОЖЕШЬ ПОПЫТАТЬСЯ СДЕЛАТЬ ЭТО. ВСЕГО ЛИШЬ ПОПЫТАТЬСЯ.
НО ТЫ МОЖЕШЬ И УБИТЬ… И ЧТО ЗНАЧИТ ЭТО ПО СРАВНЕНИЮ С ТВОЕЙ СВОБОДОЙ. УБЕЙ! И ОБРЕТЕШЬ ЕЕ.
Он лжет! Должен быть другой выход. Ищи его.

* * *

- Что скажете, док? - Эстридж выключил магнитофон с записью допроса Холзи. Доктор пожал плечами.
- Психоз. Обыкновенный, я бы даже сказал заурядный, случай маниакального психоза. Этому человеку кажется, что его преследует какое-то сверхъестественное существо в образе некоего Попутчика. Ну что же, это вполне объяснимой довольно распространено. Скорее всего психоз, вызванный каким-то нервным потрясением, приобрел устойчивый характер. А убийства, свидетелем которых стал этот человек, только укрепили его. Просто, как дважды два. - Доктор пожевал губами. - Несомненно, человек с такими психическими отклонениями должен пройти курс лечения, прежде чем его показания будут иметь юридическую силу. Кстати, вполне возможно, что психоз приобретет агрессивную форму, так что на Вашем месте я поторопился бы с поисками.
- Скажите, док, а Вам не кажется странным, что этот Холзи ДЕЙСТВИТЕЛЬНО являлся свидетелем ВСЕХ убийств, если не фактически, то через какое-то короткое время после их совершения, - вступил в разговор молодой лейтенант. - Не может ли быть так, что…
- ..
Что этот молодой человек САМ является убийцей?
Вы это хотите сказать? - Лейтенант кивнул, соглашаясь. - Не думаю. Судя по его голосу, он почти в шоке. Хотя и пытается говорить спокойно. Психоз, конечно, может толкнуть больного на различные поступки, но, согласитесь, для того, чтобы ножом, повторяю, НОЖОМ убить пятерых физически хорошо развитых, обученных, вооруженных огнестрельным оружием людей, нужно иметь по меньшей мере ясную голову. А этот юноша в том состоянии, в котором находится в данный момент, вряд ли смог бы зарезать даже курицу. Еще вопросы?
Эстридж отрицательно качнул головой и поднялся.
- Спасибо, док. Когда понадобится официальное заключение, мы Вам сообщим.
Он ничего не услышал. Просто кто-то кашлянул. Это вполне мог быть один из посетителей, желающий привлечь внимание молодого человека, чтобы узнать, не занято ли пустующее место за столиком. Да мало ли еще что. Но Холзи почувствовал нутром, затылком, кожей.
ЭТО Off! что Попутчик снова нашел его. За долю секунды, пока поднимались веки, открывались темные испуганные глаза, рука выдернула «кольт» из-за пояса и направила в сторону «соседа». Палец лег на спусковой крючок, готовый рвануть его в любую секунду, опуская между собой и опасностью защитную оболочку смерти.
Правда, никто из посетителей не заметил этого жеста, потому что рука с зажатым в ней «кольтом» находилась под столом, надежно скрывающим ее от посторонних глаз.
Холзи увидел именно то, что и ожидал. Райдер сидел за его столом напротив и разглядывал Холзи, словно надеялся увидеть произошедшие в нем перемены. Лицо его было совершенно спокойно. Без тени улыбки. Лишь глаза остались прежними. Холодными, пустыми и бездонными.
- Ну и как тебе все это нравится? - Будничным тоном поинтересовался он. - Поганый городишко, надо сказать.
Я УБЬЮ ЕГО!
ПРЯМО СЕЙЧАС, ЗДЕСЬ.
Я ИЗБАВЛЮСЬ ОТ НЕГО. СИЮ ЖЕ СЕКУНДУ!
Лицо Холзи перекосила безумная усмешка, глаза выпучились и приобрели дикое выражение. Глаза сумасшедшего.
- Сиди, где сидишь. - Дрожащим голосом полоумного выдавил он. - Не вздумай двигаться. Или я тебе сейчас мозги вышибу. Понял, ты« урод? С потолка соскребать будут.
Все его тело одеревенело от напряжения, ион испугался, что не сможет надавить на курок. Нервы натянулись, словно готовая вот-вот лопнуть леска. У Холзи появилось ощущение, что они, прорезав плоть, вышли наружу, оплетя его тело тонкими змеями.
Райдер, казалось, ничуть не испугался. Он даже улыбнулся и, словно безумно удивившись, спросил:
- Да ты что - шутишь?
- Тон был явно издевательским. - Да нет, конечно, ты этого не сделаешь.
- Я-то? - продолжая улыбаться жуткой, будто приклеенной улыбкой, спросил Холзи. - Сделаю. Да. И не сомневайся.
Я СЕЙЧАС УБЬЮ ЕГО!
К ЧЕРТУ ВСЕ!
УБИТЫ УБИТЫ!
ЕГО НАДО УБИТЫ!
- «Не сомневайся», - передразнил его Райдер. - Да он у тебя заряжен? Наверное, нет. Ты же не проверял? - Он вел свою игру. И наслаждался ей.
- Хорошо. - Кивнул головой Холзи. - Если я не проверял, я нажму на курок.
- Ну так нажимай же! - легко согласился Райдер. Он опустил руку под стол и сложил пальцы, как делал это Холзи, держа пистолет.
- Конечно, нажму. - В глазах Холзи зажегся дьявольский огонь.
- Не нажмешь, - спокойно констатировал .Попутчик, - НЕ ДЕЛАЙ ЭТОГО! потому что у тебя мужества не хватит. - Он ехидно усмехнулся. - ОН ИСКУШАЕТ ТЕБЯ, .ДЕРЖИСЬ!
Ты ведь уже в штаны наложил, верно? Я могу это сделать, а ты - нет!

Предыдущая страница 9 Следующая страница


Попутчик 10

НУ ДАВАЙ, ХОЛЗИ! ПОКАЖИ ЖЕ, ЧЕГО ТЫ СТОИШЬ.
ДОКАЖИ ЧТО Я НЕ ОШИБСЯ.
- Пух! - вдруг резко сказал Райдер. И зажмурившись от сковавшего его ужаса, Холзи с силой вдавил курок в рукоять.
ГРОХОТ ВЫСТРЕЛОВ ПОТРЯС РЕСТОРАН.
РАЙДЕР, ИЗОГНУВШИСЬ В ВОЗДУХЕ, РВАНУЛСЯ ИЗ-ЗА СТОЛА, НО ПУЛЯ НАСТИГЛА ЕГО, УДАРИЛА В ПЛЕЧО, РАЗВЕРНУЛА НА 180 ГРАДУСОВ И ШВЫРНУЛА НА СТОЛИКИ.
СЛЕДУЮЩАЯ ПРОБИЛА ГРУДЬ, И БРЫЗГИ КРОВАВЫМИ ТОЧКАМИ УДАРИЛИ В ЛИЦО ЧЕЛОВЕКУ В ОЧКАХ.
РОЙ, НЕПОДВИЖНО ЗАМЕРШИЙ ЗА СТОЙКОЙ, С УЖАСОМ СМОТРЕЛ НА ОРУЩЕГО ХОЛЗИ, ИЗРЫГАЮЩЕГО ПРОКЛЯТИЯ В АДРЕС ЧЕЛОВЕКА.
КОРЧИВШЕГОСЯ НА ПОЛУ.
ПУЛЯ, ПОПАВ РАЙДЕРУ В ГОЛОВУ, РАЗНЕСЛА ЕЕ НА ТЫСЯЧУ МАЛЕНЬКИХ ЧАСТИЦ.
И ТУТ С ХОЛЗИ ЧТО-ТО ПРОИЗОШЛО.
ЛИЦО ЕГО ИСКАЗИЛА ЖУТКАЯ, УРОДЛИВАЯ УХМЫЛКА.
ИОН ЗАХОХОТАЛ СТРАШНЫМ УТРОБНЫМ ХОХОТОМ.
В КОТОРОМ СЛИЛИСЬ УЖАС ПОБЕДЫ И ТОРЖЕСТВО ПОРАЖЕНИЯ.
Ничего не произошло. Боек сухо щелкнул. Потеряв способность что-либо соображать, Холзи раз за разом нажимал на курок, боек щелкал, барабан проворачивался и… ничего не происходило. Райдер продолжал сидеть на своем месте, глядя на Холзи с жалостью, как смотрят на маленьких обманутых детей. Холзи зарыдал. Слезы покатились по его щекам, падая на штаны, пол, кресло. Он съежился и сполз под стол. Над крышкой стола остались только часть плеч и голова.
- Зачем ты делаешь это со мной? - прорыдал он, захлебываясь слезами.
Райдер вынул из кармана две медные монеты и, высунув язык, старательно послюнявил их. А затем одну за другой положил на глаза Холзи. Он крепко прижал их пальцами, а когда убрал руки, монеты остались на глазах, создавая странный эффект чего-то нереального, неживого. Кошмарной маски вместо лица.
ТАК ПОСТУПАЛИ С МЕРТВЫМИ ВО ВРЕМЕНА ХРИСТА.
Райдер наклонился к нему.
- Ты умный парень. Сам все поймешь. - Утвердительно выдохнул он. И Холзи понял, что он находится на шаг от истины. И если сможет сделать этот шаг, то получит ответы на все вопросы. Монеты со стуком упали на стол и закрутились, выписывая замысловатые узоры. Одна скатилась на пол и скользнула в угол. Холзи открыл глаза. Райдера не было, но на столе лежал связанный узелочком белый платок. Платок Попутчика. Холзи огляделся, все были заняты своими делами. Никому не было дела до него и его проблем. До Джона Райдера. До белого платка, оставленного им на столе. Холзи трясущимися руками развязал узелок. В нем, выставив латунные жала, уютно покоились патроны для «кольта» 38-го калибра.
Рой с удивлением смотрел, как его странный посетитель вскочил и опрометью бросился к выходу.
«Парень точно не в себе, - подумал он. - Надо было все-таки вызвать врача, ведь бедолага еще под машину попадет не дай бог». Рой вернулся к своим посетителям, а когда мельком глянул через витрину на улицу, то увидел, как парень забрался в автобус, тот самый, для междугородних перевозок.
Запершись в туалете, Холзи зарядил «специальный полицейский», твердо решив, что следующая встреча окажется для Попутчика последней.
ТЫ СЛАВ В КОЛЕНКАХ.
ХОЛЗИ.
ТЫ ЕЩЕ НЕ СОЗРЕЛ ДЛЯ ЭТОГО. ТЫ СЛИШКОМ СЛАБ.
Пассажиры автобуса заканчивали обед, так и не заметив странного происшествия в ресторане. Они забирались в автобус и рассаживались по местам, разворачивая газеты, доставая книги или просто погружаясь в дрему. Нэш сидела на своем месте в середине салона и думала о человеке в черном дождевике. Было в нем нечто, рождающее мысль о мощной силе, великой и могучей, способной сокрушить все на своем пути. Автобус легко тронулся и поплыл по дороге, пожирая се колесами. Наматывая на спидометр Техас, как женщина сматывает в клубок пряжу.
Три патрульные машины остановились у дверей ресторана «У Роя». Полицейские вылезли из душных, пропахших потом кабин. День катился к вечеру, солнце заметно опустилось к горизонту, но, несмотря на это, дневной зной еще поднимался от дороги и земли. Долгожданной прохлады не было, и патрульные помирали от жары даже на улице, не говоря уже о дерматиновых, под кожу, салонах своих машин. Рубахи, пропитавшиеся потом, прилипали к телу, вызывая неприятные ощущения, да еще тяжелый пояс с вооружением будил глухое черное раздражение. Лайл Браун, инспектор патрульной службы, подавил вспыхнувшее желание снять пояс и положить сгона сиденье машины. Он помнил, что случилось с двумя его коллегами на дороге и отдавал себе отчет в том, что парень, которого они ищут, ОПАСЕН.
К тому же, как выяснилось, у него был пистолет. Именно поэтому Лайл Браун вытащил «кольт» и взвел курок, прежде чем толкнуть дверь ресторана. Кто знает, что ждет тебя в следующий миг. Лайл осторожно заглянул внутрь. Пусто. Лишь хозяин ресторана протирал и без того сияющую стойку. Лайл вошел в прохладный зал.
- Привет, Рой.
- Привет, Лайл. Привет, парни. - Улыбнулся он, увидев гостей. Здесь, как, впрочем, и во многих других маленьких городках земного шара, все знали друг друга по имени. Полицейские расселись на высокие табуретки у стойки.
- Что-нибудь выпьете?
- Пива, пожалуй. - согласился Лайл.
Рой кивнул, и через полминуты на стойке возникли высокие запотевшие стаканы с холодным янтарным пивом. Лайл взял свой, с наслаждением сделал несколько глубоких глотков, облизнул губы и сказал, отдуваясь:
- Черт, ну и жарища сегодня. Давно такой не было.
- Что верно, то верно, - охотно согласился Рой.
- Особенно здорово, когда жаришься в этой колымаге, как рождественская индейка в духовке, - поддакнул второй полицейский. « - Да, работенка у вас - не приведи господь, - кивнул Рой. Привычка соглашаться с клиентами во всем, кроме драк, въелась в кровь хозяина ресторана, как у обычных людей привычка ко всяким бытовым мелочам. - Что у вас стряслось-то? Весь день полицейские машины снуют туда-сюда. Похоже, что-то серьезное?
- А ты еще не знаешь? Вся полиция штата на ушах стоит. Массовое убийство. Один парень двенадцать человек «замочил». Из них семеро полицейских. Попадись он мне, я бы из него душу вытряс. - На скулах Лайла заиграли желваки. - Расстарался бы ради такого случая.
- Здоровенный, должно быть, парень, раз умудрился сотворить такое. Да еще и псих наверное. Как тот, который в 72-м засел на крыше университета в Техасе, помнишь?
- Конечно, но ты ошибся. Обычный парень. Таких сопляков на каждом углу пачками, а что псих, так это верно. Нормальному человеку такое небось и в голову не придет. - Лайл с удовольствием допил пиво.
- Еще?
- вежливо поинтересовался Рой.
- Да нет, - с видимым сожалением отказался полицейский, - нам, пожалуй, пора. Кстати, если этот парень появится здесь, главное не паникуй и не подавай вида, что знаешь его. И тут же звони нам. Усек?
- Конечно, - кивнул Рой. - Еще бы.
- Запомни его хорошенько. - Лайл шлепнул на стойку фотографию. - Этот парень по-настоящему опасен.
- Слушай, Лайл, - вдруг задумчиво произнес Рой, внимательно разглядывая фото, - а ведь этот парень был здесь полчаса назад. Мне еще показалось, что он не в себе, болен. Даже кофе не выпил.
- Он был один? - Быстро спросил Лайл.
- Вообще-то, да, - задумался Рой, - хотя… подсаживался к нему какой-то человек.
- Какой? Как выглядел?
Рой прикрыл глаза, вспоминая.
- Знаешь, Лайл… Черт, совершенно не помню. Только вот… черный дождевик. Да, на нем был черный дождевик. Знаешь, такой длинный, до пят. Я, помнится, еще подумал, что вот, мол, чудак, такая жарища, а он в плаще.
Полицейские переглянулись.
- Возможно, сообщник?
Если бы здесь был Эстрйдж, его очень бы насторожил этот рассказ. Ведь в показаниях Холзи тоже фигурировал человек в черном плаще. А в такую жару мало найдется людей, таскающихся в этакой .
Сбруе. Но Эстриджа не было, а было пятеро встревоженных полицейских, не знающих ничего о Джоне Райдере и черном дождевике.
- Не знаю, - пожал плечами Рой. - Они поговорили, а потом этот человек уехал в машине. Да. Точно.
- Марку не запомнил, Рой? Может, случайно номера заметил?
- Марку… марку… «джип». Вот. Это был «джип». А номера… нет, не заметил. Я и саму машину-то видел всего секунду.
- А цвет «джипа»?
- Трудно сказать. По-моему, черный. Или темно-синий. Не разглядел толком. Вот только после их разговора этот парень, - он кивнул на фотографию, - вылетел отсюда с такой скоростью, словно за ним ЧЕРТИ гнались.
- А где он? - встрепенулся Лайл, рука непроизвольно замерла у рукоятки «кольта». - Куда ушел? Ты не заметил?
- Заметил, Лайл. Он уехал на автобусе. Знаешь, на том самом, который водит Том Болтон. Они двинулись отсюда около получаса назад. Если вы поторопитесь, то без труда догоните их. Мало ли, что этому парню взбредет в голову, того и гляди, перебьет весь автобус.
- Окей. Ребята, поехали. - Они кинулись к дверям, и через десять секунд машины, оглушительно воя и мигая «маячками», понеслись вслед за автобусом Тома Болтона.
Рой, оставшись один, взял фотографию и внимательно стал рассматривать ее. С черно-белой карточки на него серьезно смотрел давешний посетитель.
Пока пассажиры рассаживались, Холзи незаметно выбрался из туалета и сел на незанятое сиденье. Ему повезло, что были свободные места, иначе пришлось бы всю дорогу провести в туалете, а рано или поздно это могло бы насторожить кого-нибудь. Во время своих перемещении он заметил Нэш, сидевшую в середине салона. Холзи устроился возле прохода и наблюдал за пассажирами, хотя мысли его то и дело возвращались к девушке. Странно, но Холзи чувствовал, что она ему не безразлична. «И тем не менее для нее он УБИЙЦА, а это значит, что, заметив его, она поднимет крик и люди набросятся на него, скрутят и сдадут полиции при первой же возможности».
НО ВЕДЬ ТЕПЕРЬ У ТЕБЯ ЕСТЬ ПИСТОЛЕТ.
ХОЛЗИ! И В СЛУЧАЕ ОПАСНОСТИ ТЫ МОЖЕШЬ ПРИСТРЕЛИТЬ КОГО-НИБУДЬ ИЗ ЭТИХ ПОРОСЯТ В САЛОНЕ.
ТОГДА ОСТАЛЬНЫЕ БУДУТ БОЯТЬСЯ ТЕБЯ!
«Хотелось бы надеяться, что ей не придет в голову оглядываться или вставать».
Нэш поежилась. Странное чувство охватило ее. Словно кто-то холодным пальцем провел по спине между лопаток. Она ощутила приступ беспокойства. Нечто похожее бывает, когда уходишь из дому, а в дороге не можешь вспомнить, выключил ты утюг или нет.
«Странный день, - подумала она. - Сперва Джим, затем человек в черном дождевике». При этой мысли се словно окатили холодной водой. Очень захотелось встать и пройтись. «Наверное, они подумают, что я сумасшедшая. Или еще что-нибудь. Да и ладно. В конце концов всегда можно сделать вид, что просто хочешь пересесть на другое место». Она решительно поднялась.
Холзи заметил, как она встала. Он спрятался за спинкой соседнего сиденья в надежде, что Нэш хотя бы не сразу увидит его.
«Надо рассказать ей все. Она должна поверить ему. НЕ МОЖЕТ НЕ ПОВЕРИТЬ».
Нэш не торопясь пошла по проходу в хвост автобуса. Она шла медленно, разглядывая пассажиров. Некоторые из них удивленно смотрели нанес, большинство продолжали заниматься своими делами.
Холзи наклонился вперед. В таком положении он имел шанс.
Что она простони заметит его, пока не подойдет вплотную. Сердце билось о ребры, и он почувствовал, что задыхается от волнения. За ним было еще одно кресло, в котором расположился человек в очках.
ЭТО ВЕДЬ ТОТ САМЫЙ ТИП, КОТОРОГО ЗАБРЫЗГАЛО КРОВЬЮ.
Если он поднимет шум, все пропало!
Но сейчас это не имеет значения. Другого выхода у него не было. Либо ока поверит ему, либо позовет на помощь. Для него это будет конец. Полиция наверняка перевернул всю округу, разыскивая его - УБИЙЦУ ПОЛИЦЕЙСКИХ И ЛЮДЕЙ НА ДОРОГЕ.
Нэш почти поравнялась с креслом и вдруг увидела согнутую спину. Человек, наклонясь вперед, что-то разглядывал на полу под ногами. Нэш могла бы спорить на что угодно, что при посадке она не видела парня входящим в автобус. Значит, он уже сидел в салоне, ко почему тогда она не заметила его? Странно. Или он прятался, стараясь остаться незамеченным? И почему одежда на нем кажется ей знакомой?
Нэш сделала шаг вперед и остановилась прямо перед сиденьем. За ее спиной располагалась кабинка туалета.
«Это - то, что нужно», - решил Холзи. Он резко выпрямился и, дернув дверцу туалета одной рукой, другой втолкнул Нэш внутрь и захлопнул за собой дверь. Ее глаза, расширенные от страха, смотрели на него из-под темных ресниц. Рот раскрылся, но Холзи не дал крику выйти наружу. Он зажал ей рот ладонью и прижал Нэш к стене.
Человек в очках озадаченно посмотрел на захлопнувшуюся дверь туалета, соображая, что же ему делать. То ли закричать, то ли продолжать тихо сидеть на своем месте. Победило второе. Он пожал плечами, как бы говоря: «У молодых свои причуды» - и снова углубился в чтение.
- Я ничего этого не делал. - Тихо сказал Холзи, глядя в большие испуганные глаза. - Ничего из того, о чем говорил этот коп у ресторана. Я - не убийца. Я ни в кого не стрелял. Сегодня утром парень, которого я подобрал на дороге - ПОПУТЧИК - попытался меня убить. - Он перевел дыхание, следя за, ее реакцией. - Этот человек постоянно идет за мной. Я не знаю, зачем ему это надо, но он все время рядом. Ты веришь мне?
Он убрал свою руку с ее рта. Нэш слишком поспешно кивнула головой и быстро сказала:
- Да, да. Конечно, я тебе верю.
- Не веришь. - Он вздохнул. - Я бы, наверное, тоже не поверил. Холзи открыл дверцу, вышел и сел на свое сиденье, отвернувшись к окну. У него был такой потерянный вид, что Нэш, вышедшая следом, неожиданно для себя села рядом. Холзи вздрогнул и повернулся к ней. На его лице появилось слабое подобие улыбки.
- Ты расскажи все по порядку. С самого начала. - Глядя ему в глаза, попросила Нэш.
- Сегодня ночью я подобрал на дороге ПОПУТЧИКА… - начал он.
- Центральная! Вызывает шестая машина.
- Лайл поднес микрофон ко рту:
- Центральная!
- отозвался диспетчер. - Что у вас, «шестерка»?
- Мы нашли этого парня. Он едет в автобусе, судя по всему, хочет добраться до Калифорнии. Автобус сейчас на 4-й дороге.
- Поняла вас, «шестерка». Справитесь сами?
- Если не возникнут непредвиденные осложнения. Там полный автобус людей, И парень, заметив нас, вполне может решиться на захват заложников. Так что помощь не помешает.
- Ясно. Пошлю к вам три машины и вертолет. Подойдет?
- Вполне.
Спасибо, «Центральная». Отбой.
- Окей. Удачи, ребята.
- ..
И теперь, наверное, вся полиция ищет УБИЙЦУ ХОЛЗИ.
- Холзи горько усмехнулся. - А самое главное, что НИКТО, понимаешь, НИКТО мне не верит. Все, кому я рассказываю о ПОПУТЧИКЕ, считают меня сумасшедшим.
Нэш кивнула, соглашаясь.
- Звучит почти невероятно. Судя по твоему рассказу, этот ПОПУТЧИК какое-то почти мистическое зло. Действительно, трудно поверить.
- Вот-вот, - вздохнул Холзи, - все рассуждают точно так же. Раз это невероятно, значит, этого не может быть. Но ведь это есть! - Сорвался он. - Понимаешь?
ЕСТЬ!
Люди в салоне начали оборачиваться на громкий голос.
- Не кричи, - успокоила его Нэш.
- Был только один человек, который выслушал меня и, кажется, даже поверил. Какой-то капитан Эстридж.
- Я знаю его. - Сказала Нэш.
- Откуда? - встрепенулся Холзи.
- Здесь почти все друг друга знают.
- И что он представляет из себя?
- Он из Райли. Работает в центральном полицейском департаменте. Шериф. Очень умный человек. Я думаю, что тебе полезно было бы связаться с ним еще раз. - Она внимательно посмотрела на него и накрыла его напряженно сжатый кулак своей маленькой теплой ладошкой. - Расслабься, все будет нормально.
Холзи ощущал, что за эти двадцать минут между ними возникло нечто общее. Появилось какое-то чувство, сблизившее их. Холзи понял, что эта девушка не просто не безразлична, она ДОРОГА ему.
Когда на дороге появилось маленькое серое пятнышко, Лайл понял, что это то, что им нужно. Междугородный автобус. Он снова взял рацию.
- Центральная, мы видим их. Междугородный автобус. Это в тридцати милях от пересечения 4-й и 11-й.
- Поняла.
Помощь уже выслана. Им понадобится минут пятнадцать, чтобы добраться до вас.
- Окей. Если он окажет сопротивление, мы все равно пробудем здесь дольше. Отбой.
- Будь на связи, Лайл. Держи нас в курсе.
- Окей. - Лайл отключился. - Давайте, ребята, прибавьте газу. Мы почти догнали их.
Услышав за окном нарастающий вой полицейских сирен, Холзи встрепенулся.
- Это они. - Прошептал он. Рука сама собой легла на рифленую, нагретую телом рукоять «кольта».
ОТЛИЧНО.
ХОЛЗИ.
ОТЛИЧНО!
ПЕРЕСТРЕЛЯЙ ЭТИХ ИДИОТОВ.
КАК ЦЫПЛЯТ.
И ТОГДА ТЫ СМОЖЕШЬ СПОКОЙНО ЕХАТЬ ДАЛЬШЕ.

Предыдущая страница 10 Следующая страница


11 Арч Стрэнтон

ДАВАЙ, ХОЛЗИ, РЕШАЙСЯ.
Пистолет появился на свет, как по мановению волшебной палочки. Нэш испугалась. «Он же уверял ее, что не убийца. И она поверила ему. Неужели он просто соврал ей? Этого не может быть. Он не может быть УБИЙЦЕЙ, она знает это. Но пистолет…»
- Что ты собираешься делать? - скрывая испуг, спокойно, насколько позволяли нервы, спросила она.
ЗДОРОВО, ХОЛЗИ, ЗДОРОВО!
ВЫЙДИ ИЗ АВТОБУСА И ПЕРЕСТРЕЛЯЙ ИХ ВСЕХ! ДАВАЙ!
Холзи некоторое время тупо разглядывал пистолет. Между тем машины поравнялись с автобусом и шли с двух сторон, освещая салон быстрыми красно-синими всполохами. Из одной появилась рука и сделала жест, приказывающий водителю автобуса остановиться.
Холзи вдруг быстрым движением, словно решившись после долгих и мучительных раздумий, сунул «кольт» в руки Нэш.
- Я сдамся. У меня все равно нет выхода.
Автобус, пыхтя, остановился. Патрульные машины застыли перед ним на дороге, похожие на насторожившихся черно-белых псов. Полицейские не повторили ошибки своих бывших коллег. Шесть пар рук вытянулись в направлении автобуса, и в каждой из них был либо «кольты», либо дробовик, готовый выплеснуть кусочек свинца, пресекая любое неповиновение, сопротивление или попытку к бегству.
Холзи встал и, не глядя на Нэш, пошел к дверям.
- Выходи! Давай выходи! - донесся с улицы громкий крик.
- Я сдаюсь! - закричал Холзи в ответ, надеясь, что среди полицейских нет глухих и никто не выстрелит, когда он выйдет на улицу. Пассажиры с удивлением разглядывали парня с поднятыми руками, идущего к выходу.
- Хватит болтать! - Донеслось снаружи. - Выходи из автобуса! И пошевеливайся, если хочешь остаться в живых. Считаю до трех! Раз! Два!
На счет «три» Холзи шагнул на сухую пыльную обочину и тут же услышал щелканье взводимых курков.
- Отлично. - Донеслось со стороны машин. - Стой как стоишь! И не вздумай шевелиться! Не то так нашпигуем тебя свинцом, мокрого места не останется.
Нэш ощутила беспокойство, темное предчувствие беды наполнило ее душу, перехватило сердце. Она встала и пошла к выходу следом за Холзи.
Двое патрульных, осторожно ступая, приблизились к Холзи. Он увидел черные зрачки пистолетов, направленные ему в лицо.
- Я сдаюсь. - Спокойно повторил он, глядя в глаза одному из полицейских с нашивкой инспектора патрульной службы.
Лайл смотрел на молодого парня, стоявшего перед ним, и ярость, кровавая, безумная, горячая ярость накатила на него удушающей волной. Глаза его покраснели, а на скулах заиграли желваки.
«Этот ублюдок убил семерых полицейских, женщину и совсем маленького мальчишку. Двоих ребят, с которыми ты служил в одном участке, вместе приходил на службу; а сейчас этот говнюк стоит спокойный, как шкаф, и, небось думает, что с ним будут обращаться как с драгоценностью какой-нибудь. Эта гнида еще и не боится смотреть мне в глаза».
- Ты только что убил двух моих друзей, - еле слышно сказал он. Разум его уже застилала бордовая дымка. Лайл отдавал себе отчет в том, что он сейчас сделает. И знал, что скорее всего, пойдет под суд, вылетит из полиции, но ему было плевать на все. Он должен был убить этого выродка. Такая мразь не имеет права жить на свете!
- ОН СЕЙЧАС УБЬЕТ ТЕБЯ!!!
- ЕЩЕ ОДИН КАНДИДАТ В НАШУ КОМАНДУ. А, ХОЛЗИ?
- ЭТОТ ПОЛИЦЕЙСКИЙ ХОЧЕТ УБИТЬ ТЕБЯ!!!
Нэш узнала этих полицейских. Они иногда заезжали в«Лонгхорн» во время патрулирования. Вот того, стоящего напротив Джима, зовут… ЕГО ЗОВУТ ЛАЙЛ. Словно не она произнесла это имя, а оно донеслось из темноты в виде слабого эха.
- Ты плюнул мне на рукав, - шепотом продолжил Лайл. Они стояли в пятнадцати футах от автобуса, и Нэш не могла слышать их, но НЕЧТО нашептывало ей в уши то, что говорил полицейский и отвечал Холзи.
- Что? - удивленно спросил Холзи.
- Я сказал: ТЫ-ПЛЮНУЛ-МНЕ-НА-РУКАВ. Вытри. - Звенящим от ярости голосом сказал Лайл.
- Я не делал этого, - спокойно произнёс Холзи.
- Ты плюнул мне на рукав! - Заорал в бешенстве Лайл. - Вытри!
- Я ничего не делал!
- Тебе сказано: вытри! - Злоба перехлестывала в нем через край.
ЕСЛИ ТЫ ПРОТЯНЕШЬ РУКУ, ОН ВЫСТРЕЛИТ, А ВСЕ ПОДТВЕРДЯТ.
ЧТО ТЫ ПЫТАЛСЯ НАПАСТЬ НА НЕГО.
- Опусти оружие. - Глядя ему в глаза, сказал Холзи.
Нэш расширившимися глазами смотрела на происходящее. Она понимала, что сейчас-случится-нечто страшное. Холзи умрет, человек, которому она поверила. Что-то вторглось в ее разум, и странный властный голос произнес:
ПОМОГИ ЕМУ, СУКА!
ПОМОГИ ЖЕ ЕМУ!
- Будь ты проклято ублюдок. - Вдруг упавшим голосом тихо сказал Лайл. Палец его взвел курок, и Холзи понял, что через секунду все будет кончено. Его остывающее тело погрузят в багажник и увезут в морг. Попутчик продолжит свой путь по земле, сея смерть и ужас.
Палец на секунду замер на спусковом крючке, а затем потянул его к рукоятке.
Выстрел расколол вечернее небо на голубые чистые осколки, в которых, отразился маленький и жалкий Джеймс Холзи. Птицы, парящие в синеве, далекие и недоступные, смотрели с высоты на людей, застывших внизу, равнодушные к их суетливости и беспокойству.
Лайл с удивлением смотрел на неподвижно застывшую у автобуса фигуру девушки с зажатым в руке «кольтом» 38-го калибра.
Когда Нэш выстрелила в воздух, внутри у нее все перевернулось. Пути назад не было. Она верила Холзи и хотела его спасти.
- Бросай оружие, Лайл, быстро! - Закричала она. - Господи, я даже поверить не могу, что ты собирался это сделать!
- Ты знаешь, кто это такой? - Заорал в ответ полицейский. Отчаяние охватило его. Добыча ускользала из-под носа, и виной тому была молодая девчонка. «Весь участок живот надорвет со смеху, - тоскливо подумал он. - Расскажи кому - не поверят».
Нэш направила пистолет на него и взвела курок. Лайл отчетливо увидел, как провернулся барабан, и ему даже показалось, что до него донесся щелчок патрона, легшего в ствол. Он разжал пальцы, и «кольт» с глухим стуком упал в пыль.
- Вы тоже! - Она кивнула остальным. Пять стволов полетели на асфальт. - Это не тот, кто вам нужен, Лайл. - Крикнула Нэш. Холзи с большим облегчением опустил руки.
- Отдай револьвер! - Сказал полицейский.
Нэш не двинулась с места. Холзи наклонился, намереваясь поднять револьверы патрульного.
- Положи пистолет на место! - крикнула ему девушка, переводя ствол с полицейского на него.
- У тебя что, неприятностей мало? - Зло спросил патрульный.
- Это ведь нападение на полицейского инспектора с угрозой оружием, девочка.
- Я знаю, Лайл. - Спокойно ответила Нэш. - Но есть твоя жизнь, а есть моя. Все будет в порядке, успокойся. Ты стой, где стоишь, а я отвезу его к шерифу, - Она кивнула Холзи. - Садись, поехали.
Холзи пошел к одной из машин, подбирая на ходу «кольты» и забрасывая их в степь. Он сел за руль «форда» и включил зажигание. Мотор мягко заурчал, и Холзи ощутил, как машина задрожала, словно изготовившийся для прыжка зверь. Нэш, держась лицом к патрульным, подошла к машине с другой стороны и села рядом с Холзи на переднее сиденье. Она взглянула в зеркальце и встретилась с горящими ненавистью глазами Лайла.
«Прости, Лайл. Так нужно», - подумала она в тот момент, когда «форд» тронулся с места и, набирая скорость, побежал по горячему шоссе.
Некоторое время патрульные стояли неподвижно, глядя вслед черно-белой удаляющейся машине и переживая освобождение преступника, который, казалось, был уже в их руках. Пассажиры, прилипнув к окнам, наблюдали за происходящим. Лайл стукнул кулаком по коленке и заорал:
- Будь ты проклят, ублюдок! Я убью тебя! Понял, ты, дерьмо собачье? Я убью тебя! Я убью тебя!!!
Эти слова догнали Холзи черным зарядом. Тяжелой свинцовой картечью ненависти. Она ударила его в затылок, прошла через мозг и сдавила виски такой болью, что он чуть не бросил руль, пытаясь сжать голову.
- Что с тобой? - обеспокоенно спросила Нэш.
- Больно. - Простонал он. - Как мне больно… - Боль неожиданно начала утихать, пока не ушла совсем.
- Куда мы едем? - спросил он.
- В Райли, - ответила Нэш.
В Райли. В Райли. В Райли… К Эстриджу, - Ну, что встали? Этот ублюдок улизнул у нас из-под носа, а вы стоите здесь, как кретины! По машинам! В машины, живо! Нужно догнать их! Ты! - он ткнул пальцем в одного из патрульных. - Останешься здесь и соберешь все оружие, понял?
- Да шеф. - Ответил патрульный и побрел в степь.
Четверо оставшихся расселись по машинам.
Лайл, высунулся из окна и прокричал:
- Когда мы арестуем этих двоих, мы вернемся за тобой!
- Окей. - Патрульный кивнул и огляделся, всматриваясь в сухую траву. «Форды» с гербами на дверцах умчались. Следом за ними уехал автобус, и патрульный остался один. Некоторое время он ползал по пыльной землей ругался сквозь зубы, проклиная все, что только можно. И шефа, и Холзи, и девчонку, из-за которых он ползает в пыли, вместо того, чтобы пить пиво в каком-нибудь маленьком кабачке. И жару, и… словом, все. А когда в очередной раз он поднял ладонь, чтобы утереть пот со лба, то увидел на фоне заходящего солнца странный зловещий силуэт. Силуэт автомобиля. И почему-то этот автомобиль вызвал в нем тревогу. Патрульный выпрямился и из-под ладони вгляделся вдаль, пытаясь определить марку машины. Он был полицейским и сумел это сделать, несмотря на расстояние. Это был «джип-интернейшил».
- Слушай, ты понимаешь что-нибудь в радио? - Вдруг спросил Холзи.
- Ты о чем? - удивилась Нэш.
- Да я не про простое, - объяснил он, поглядывая на нее. - Я имею в виду вот это переговорное устройство. Нам нужно связаться с Центральной станцией, чтобы они сказали всем машинам, что мы сдаемся.
«Форд» вполз на асфальтовую горку, и Нэш отметила, что вся дорога впереди похожа на океан. Она поднималась, подобно океанским волнам, и опадала вниз, а дальше вздымался следующий вал. И так насколько хватало глаз. Холмы. Великое Холмы Техаса. Они могут свести вас с ума, укачать или понести вашу машину по штормовым волнам 4-го шоссе. И попав на них, вы сразу оцените, насколько они велики. Нэш вздрогнула. Она задумалась и прослушала, что сказал Холзи.
- Что?
- Я говорю, как насчет радио?
- А ты думаешь, они нам поверят? - С сомнением спросила она. Холзи помрачнел. Он как-то не задумывался об этом. А что, если их сообщение примут за очередную уловку хитрого УБИЙЦЫ? Он не сомневался, что патрульные уже сообщили по рации о том, что на них напали, да еще и угрожали оружием.
А это уже серьезно. И свидетели налицо!
А ВЕДЬ Я ГОВОРИЛ ТЕБЕ: УБЕЙ ИХ!
Но в самом деле, не мог же он стрелять в этих людей. А теперь… Теперь… Скорее всего угнанный «форд» уже поджидает где-нибудь на дороге ощетинившееся стволами живое заграждение. И как только они появятся, их изрешетят пулями, как бумажные мишени в стрелковой школе. Разнесут в клочья. Если только они раньше не свяжутся с Эстриджем. Или не скроются так, что ни полиция, ни Попутчик не смогут их найти.
ХО-ХО…
Если бы им удалось добраться до какой-нибудь дороги, пересекающей это проклятое шоссе. Шансы их значительно возросли бы. Но это надежды. Мечты. А реальность…
Реальность оказалась гораздо жестче, чем рассчитывал Холзи. Они еще не успели забраться на очередной холм, как увидели сзади «маячки» догоняющих их патрульных машин.
«Ну вот ты и добегался, парень».
НУ ЧТО ЖЕ, ХОЛЗИ, ВЕСЕЛЬЕ ПРОДОЛЖАЕТСЯ. ЧТО ТЫ ТЕПЕРЬ ДУМАЕШЬ ДЕЛАТЬ?
ВОЗЬМЕШЬСЯ ЗА ОРУЖИЕ?
ИЛИ ВЫЙДЕШЬ ПОД ПУЛИ, ПОДНЯВ ЛАПКИ?
Холзи вдавил педаль газа в пол. «Форд» мощным рывком набрал скорость и, со свистом рассекая воздух, помчался по уходящему вдаль шоссе. Патрульные, заметившие их, тоже прибавили газ. Красно-синие мерцающие огоньки придвинулись вплотную, и Холзи осознал, что преследователи медленно, но все же настигают их. Желто-оранжевый диск солнца опускался за холмы, прямо в темнеющий асфальт дороги.
- Вызывай полицию. Центральную диспетчерскую! Слышишь?
Давай быстро!
Нэш рванула с рычага черный пластмассовый коробок микрофона.
- Центральная! Центральная!! Мы сдаемся! - Закричала она, тыча пальцем в кнопки на передней панели.
Надрываясь, выли моторы, злобно свистел ветер в разинутых ртах опущенных дверных стекол, вопили сирены, и вся эта какофония била по ушам Холзи, вызывая болезненные ощущения в голове, пытаясь разрушить его разум. Эти звуки, словно огромные жуки-короеды, прогрызали ходы в его и без того источенной ужасом серой массе. - Послушайте, Центральная, мы сдаемся! Слышите? Мы СДАЕМСЯ!!!
- рация молчала, и это напугало Нэш больше, чем патрульные машины за спиной. Они лишались единственной поддержки. Силы, которая могла бы остановить гончих, идущих по их следу.
Первый выстрел разнес вдребезги правую заднюю фару. Звук был такой, словно лопнуло оконное стекло.
- КАК ВЫ МЕНЯ СЛЫШИТЕ.
ЦЕНТРАЛЬНАЯ?!! - Нэш обуял панический ужас. Ужас загнанного за флажки зверя, глядящего в черные зрачки стволов и ощущающего костлявые пальцы смерти на загривке. - Сообщите! - Молчание. - Всем патрульным машинам! - Закричала Нэш. - Мы сдаемся! Вы слышите? МЫ СДАЕМСЯ!!!
- Слышим!
- Ядовитый голос Лайла хлестнул из селектора. - Отлично слышим!
ТЫ ЕЩЕ СОМНЕВАЕШЬСЯ.
ХОЛЗИ?
«Уходи! Оставь меня в покос! Хотя бы сейчас!»
ТЫ - ГЛУПЕЦ!
СОПЛИВЫЙ ИДИОТ!
ТЫ ВСЕ ЕЩЕ ВИТАЕШЬ В ОБЛАКАХ?
ОТКРОЙ ГЛАЗА, ХОЛЗИ! ЭТИ ЛЮДИ ХОТЯТ УБИТЬ ТЕБЯ И НЕ СЧИТАЮТ ЭТО ЗЛОМ.
А ТЫ, СЕНТИМЕНТАЛЬНЫЙ КРЕТИН, БОИШЬСЯ ВЗЯТЬ В РУКИ ПИСТОЛЕТ, ЧТОБЫ ЗАЩИТИТЬ СЕБЯ! ТОЛПЫ ЛЮДЕЙ УБИВАЮТ ДРУГ ДРУГА РАДИ НАЖИВЫ ИЛИ РАЗВЛЕЧЕНИЯ.
А ТЫ НЕ РЕШАЕШЬСЯ СДЕЛАТЬ ЭТО ДАЖЕ ТОГДА, КОГДА НЕ ВИДИШЬ ДРУГОГО ВЫХОДА!
БАНГ!
Второй выстрел сорвал левую дверь, и Холзи лишился своего единственного прикрытия.
«Если они поравняются с нами и выстрелят в упор, от тебя останется одно воспоминание!» - пронеслось в мозгу. Отчаянная мысль, отличная мысль.
Я ПОМОГУ ТЕБЕ, ХОЛЗИ. ТЫ ДОЛЖЕН ПОНЯТЬ ЭТО, ЧТОБЫ СДЕЛАТЬ ПОСЛЕДНИЙ ШАГ.
Белое пятно вспыхнуло в глазах Холзи и погасло. Черная раковая опухоль разрослась до невероятных размеров и лопнула, заполнив весь мир зловонной мутной жижей. И все стало просто и ясно. Эти люди, преследующие их, должны умереть. Он не боялся этих недоумков со всеми их ружьями, мигающими «маячками» и воющими сиренами. Что они могли значить против НЕГО. Эти кретины, в голове которых не больше ума, чем в микроскопическом мозгу муравья.
- Стреляй! - заорал он Нэш, сжимающей в руке пистолет. - Стреляй же!!
Нэш не поверила. Она видела, что существо, сидящее рядом с ней, не Холзи, как оно ни старалось убедить ее в обратном. Ей стало страшно от того, что она осталась одна, хотя в машине их было двое. Но у существа, сидящего в Холзи, были чужие глаза. Пустые, бездонные и жуткие.
- Я ни в кого не буду стрелять! - Дрожащим голосом ответила она.
НУЖНО УБЕДИТЬ ЭТУ СУКУ СТРЕЛЯТЬ.
А ЕСЛИ ОНА ОТКАЖЕТСЯ…
- Они бьют нас! Они хотят нас убить! - Бесновалось существо.
Возможно, кто-то другой и поверил бы ему, но не она. Ведь она говорила с ДРУГИМ Холзи. И у того, другого, были темные добрые глаза и теплый голос. А теперь сквозь теплоту ясно были слышны новые незнакомые нотки. Ледяные и яростные.
- Стреляй сейчас, потом будет поздно. - Орало оно, но Нэш твердо решила: что бы ни случилось, стрелять она не будет.
- Нет. - Твердо сказала она.
БАНГ! В левом заднем крыле появилась россыпь маленьких дырочек от угодившего в него заряда дроби.
- Стреляй! Отстреливайся!!! Они же стреляют в нас!!!
- Нет! - Ответила она. - Никогда!
Стрелка спидометра дрогнула на отметке 110 миль и еле заметно двинулась дальше. Две черно-белые машины рычали чуть сзади, силясь поравняться с ними, но неведомая сила берегла Холзи. Его «Форд» летел чуть быстрее, и этого «чуть» было достаточно, чтобы полицейские не могли прицельно выстрелить по водителю.
- Боже мой! Они прикончат нас!
БОЖЕ МОЙ!
БОЖЕ!
- мутная пелена, застилавшая глаза Холзи, заколебалась, но не растаяла совсем.
ЕСЛИ ОНА НЕ НАЧНЕТ СТРЕЛЯТЬ, УБЕЙ ЕЕ. УБЕЙ И ЗАБЕРИ ПИСТОЛЕТ.
Нэш все поняла. Если не предпринять что-нибудь, это существо прикончит ее. Без малейшего сожаления. Растопчет, как мелкую букашку, попавшую под каблук тяжелого ботинка.

Предыдущая страница 11 Следующая страница


Попутчик 12

- Хорошо. Хорошо, - выдавила она.
Можно выстрелить в него. И тогда оно умрет. Но вместе спим умрет и Джим, ЕЕ Джим… Нет. Этого сделать она не могла, но тогда… - Нэш мучительно искала выход.
Одна из машин начала обходить «форд» с правой стороны, и Нэш, высунувшись из окна по грудь, прицелилась в «маячок».
БАНГ! Выстрел вспорол правую переднюю дверь, как консервный нож вспарывает жестяную банку. Нэш дернулась, и «кольт», выпавший из руки, запрыгал по асфальту, пока, наконец, не замер в пыли у обочины.
«Отлично. Вот и отлично», - подумала она, а вслух сказала:
- Я выронила револьвер.
- Что??!!! - заревело существо.
- Я - выронила - револьвер! - повторила Нэш.
- Быстрее бери дробовик! - существо уставилось на нее оловянными пустыми глазами. Она замотала головой, и светлая челка, всколыхнувшись, поплыла золотистыми волнами ржи над темным изгибом бровей.
ОНА НЕ МОЖЕТ ЭТОГО СДЕЛАТЬ?
ЖАЛКИЙ ЧЕЛОВЕЧИШКО.
ВСЮ ЖИЗНЬ МЕЧТАЮЩИЙ О ТОМ, ЧТО НА НЕГО СВАЛИТСЯ МАННА НЕБЕСНАЯ И НЕ ЖЕЛАЮЩИЙ МАРАТЬ РУКИ, ЧТОБЫ ЗАСЛУЖИТЬ ЕЕ! Я НАУЧУ ТЕБЯ ДЕЛАТЬ ЭТО!!!
Неожиданно громко заорал селектор рации:
- Ведем преследование по шоссе! Всем патрульным машинам, находящимся в районе пересечения 4-й и 11-й, перекрыть дорогу. Как поняли?
- Лайл, это Центральная. Помощь должна поспеть с минуты на минуту. Как вы, сможете удержать их?
- Да если ваша помощь запоздает, тут собирать будет нечего. - Существо утвердительно кивнуло головой. - Мы этим ублюдкам мозги вышибем.
- Окей, Лайл. Помощь сейчас будет. Отбой. - Рация замолчала.
Холзи ослабил педаль газа, и «форд» ровно вошел между двух патрульных машин. С обеих сторон их разделяло чуть меньше пяти дюймов. И Нэш увидела, как Лайл, хищно оскалившись, обнажив в улыбке белые зубы, вскинул к плечу дробовик. Расстояние, разделявшее машины, было настолько мало, что ствол дробовика почти коснулся лица Холзи.
«Лайл убьет его! Сейчас он нажмет на спуск и Джим умрет!» Существо, сидевшее в Холзи, неожиданно ухмыльнулось. Губы его скривились в жуткой усмешке, и Нэш почувствовала, что тело ее покрыла «гусиная кожа». В этом лице было что-то дьявольское. Зло, которое опрокидывает мир. Нога существа резко нажала на тормоз. «Форд» вильнул и стукнулся правым крылом о багажник патрульной машины в тот момент, когда прозвучало…
БАНГ! Лайл совершенно отчетливо видел в прорези прицела черный силуэт жертвы. Он представил, как нажмет на спуск, и один выстрел оборвет жизнь этого тщедушного ублюдка. Лайл даже ощутил удовлетворение, когда потянул на себя курок. Вот сейчас боек ударит по капсюлю и смертоносная машинка плюнет горсть дроби пополам с огнем и едким пороховым дымом.
Он улыбнулся. В этот момент произошло неожиданное.
Силуэт быстро переместился вправо, выходя из зоны обстрела, а на его месте возникло повернутое в профиль лицо напарника, но какая-то сила вдавила курок в дужку. Волчья дробь разнесла череп патрульного второй машины на куски. Холзи с усмешкой наблюдал, как труп, обмякнув, отпустил руль. Черно-белый «форд» занесло и развернуло поперек дороги. Напарник Лайла не смог избежать столкновения, и машины врезались одна в другую, сминаясь в гармошку, перемалывая живые тела в кроваво-жидкую кашу. От удара машина перевернулась, сплющив крышу, и застыла, задрав к небу черные вращающиеся колеса.
В этот момент все прошло. Мутный грязный поток растаял, и Холзи увидел груду искореженного металла вместо того, что десять секунд назад было двумя полицейскими машинами. «Господи, какой ужас!» - только и смог подумать он.
Холзи ощущал чудовищную пустоту внутри, словно НЕЧТО высосало из него жизненную силу и бросило остатки плоти, обтянутые кожей, назад, на сиденье. Он повернулся к Нэш и бесцветным пустым голосом спросил:
- Ты в порядке?
Нэш наблюдала странную метаморфозу. Ужасные черты существа задрожали и исчезли. Вместо холодных пустых колодцев на нее смотрели темные тревожные глаза Джима Холзи. Голос потеплел и приобрел привычные интонации. Это был прежний Джим Холзи. Тот, с которым она разговаривала в автобусе. Нэш не ответила. Ее разум вернулся к пережитому ужасу.
«Что за существо живет в нем? Откуда оно приходит и где прячется? Каким образом оно поселилось в Холзи и как избавиться от него? И возможно ли это вообще?» Целая куча вопросов вертелась в ее голове. Но задать их Нэш не решилась. Она промолчала.
«Форд» медленно перебрался через разбросанные по дороге обломки машин. С сухим хрустом раскрошилось выбитое при столкновении стекло, скрежетали искореженные куски корпусов, изогнутый немыслимой дугой бампер процарапал по днищу давящего его «форда», словно пытаясь вцепиться, схватить своим хромированным крюком и исполнить последний долг. Колеса переползали через все это с легкостью живого, перешагивающего через труп.
ЭТО БЫЛО НЕПЛОХО.
СОГЛАСИСЬ.
ХОЛЗИ!
ХОТЯ ЭТА МАЛЕНЬКАЯ ДРЯНЬ НЕ ПОСЛУШАЛАСЬ ТЕБЯ!
Кровь стекала с обломков, смешиваясь с ручейками выползающего из смятых машин бензина.
Кровь, Всюду кровь. Весь сегодняшний день залит кровью. И в этой крови шествует вторая часть его разума. ПОПУТЧИК РАЙДЕР.
УБИЙЦА!
Машина преодолела «заграждение» и выбралась на пустынную дорогу.
Бежать! Иначе все повторится сначала!
«Тебе страшно?» «Да, мне страшно. Я боюсь. Я боюсь крови, бессмысленной смерти и ПОПУТЧИКА».
«Форд» пополз по шоссе. Сначала медленно, будто прощаясь, отдавая дань погибшим, затем все быстрей и быстрее. Обломки найдут через десять минут спешащие на подмогу полицейские. И, замерев от ужаса, они будут смотреть на груды металла на дороге и думать о смерти. Смерти, которая посетит всех, но о времени визита которой не знает никто.
Холзи торопился. Он должен был успеть выехать к какой-нибудь другой дороге, пока кто-нибудь не обнаружит место аварии. Это может случиться через две минуты, а может и через пару часов. Но к этому моменту они должны быть как можно дальше, ибо тогда за ними будут уже не просто гнаться. ЗА НИМИ СТАНУТ ОХОТИТЬСЯ. «Ловко этот Райдер подставил тебя. Полиция с удовольствием нашпигует некоего Джеймса Холзи свинцом, и при этом никто не станет помогать беглому преступнику, убийце. Как говорится, куда ни кинь».
ВЕРНО, ХОЛЗИ, ВЕРНО.
Он снова окунулся в свои воспоминания, и эти воспоминания принесли ему знакомый запах. Запах крови и кофе. Холзи вздрогнул: где-то рядом выжидал Попутчик. Он был похож на акулу, сужающую круги вокруг своей жертвы. Знаешь, что она здесь, видишь фосфоресцирующие круги в темной воде, но никак не поймешь, когда она нападет.
Холзи прибавил газ, надеясь, что запах пропадет, развеется в вечернем воздухе, но он не исчез. Запах становился все сильнее и настойчивее.
Нэш увидела вертолет раньше Холзи. Юркая стрекоза вынырнула из-за холма и устремилась к машине.
КОРШУН.
ЛОВЯЩИЙ МЫШЬ!
- Держись!
- заорал Холзи, тоже заметивший погоню.
Со стороны могло показаться, что эта железная птица сейчас кинется с высоты, вцепится в машину и взмоет вместе с ней - в облака. Вертолет прошел над «фордом» так низко, что Холзи подумал: «Если бы он опустился еще на дюйм, то просто вспорол бы машину полозьями, как ножом».
Вертолет развернулся и пошел над «фордом». Из темного дверного проема высунулся человек, сжимающий в руках автоматическую винтовку «М-16». Он вскинул автомат, и дробь выстрелов отчетливо донеслась до Холзи сквозь шум винтов и рев двигателя. Пули защелкали по капоту, пробивая жесть. Одна угодила в замок багажника, и он поднялся, закрывая собой заднее стекло. Преследователь кружил над мчащимся по шоссе патрульным «фордом», осыпая его свинцовым дождем. Смертоносные капли пробивали машину, срывали куски асфальта, впивались в пыль на обочине.
Холзи чувствовал себя совершенно беззащитным, лишенным возможности, защищаться, обреченным на смерть. Свинцовый дождь настигал его, как только он пытался повернуть руль в сторону. Ему казалось, что эта машина - живое существо, злорадно разглядывающее его своими выпуклыми глазами, уверенное в своем всесилии и недоступности, оно играло с ним, как кот играет полупридушенной мышью, заранее зная, чем кончится эта игра.
ОНИ НАСЛАЖДАЮТСЯ СОБСТВЕННЫМ МОГУЩЕСТВОМ!
Люди, сидящие в вертолете, совершенно четко отдавали себе отчет в том, что соперник не может скрыться от них. И словно новые желающие поучаствовать в этой кровавой забаве, на дороге появились три черно-белые патрульные машины.
Безумная фантасмагорическая гонка. В мерцающем свете «маячков» машины казались призраками, несущимися вскачь по дороге в темной прохладе сгущающегося вечера. Холзи увидел, что пуля сорвала колпак с колеса его машины, и он, звеня, покатился по дороге к обочине. Завывание сирен, рев двигателей, треск винтов, все смешалось в одну странную жуткую какофонию. Нэш закрыла уши руками, стараясь заглушить этот высасывающий мозг шум.
Аромат кофе сгустился, став почти материальным. И Холзи услышал, как к звукам погони прибавился еще один. Утробный, зловещий гул мотора новой машины. «Джипа-ийтернейшнл». Холзи повернул голову всего на одно короткое мгновенье, но за это мгновение он успел разглядеть настигающий их приземистый черный автомобиль. «Джип» мчался по степи, подпрыгивая на попадающих под колеса кочках, йот этого создавалось страшное впечатление молчаливого, бегущего гигантскими прыжками черного льва. .Он поравнялся с «фордом», и из окна на Холзи взглянул оловянными глазами Райдер. Попутчик вел «джип» небрежно, одной рукой. Вторая оперлась локтем на дверцу. И в этой второй руке был зажат «кольт».
НЕ ПАДАЙ ДУХОМ, ХОЛЗИ!
ТЫ, КОНЕЧНО.
СЛАБ В КОЛЕНКАХ.
НО ВЕДЬ ВСЕ ЕЩЕ ВПЕРЕДИ.
ВЕРНО?
Холзи показалось, что Райдер улыбнулся ему и ободряюще подмигнул.
ВЕСЕЛЬЕ-ТО ТОЛЬКО НАЧИНАЕТСЯ.
ХОЛЗИ!
Попутчик поднял голову вверх, высматривая в сумерках вертолет.
- ОН НИЧЕГО НЕ БОИТСЯ!
НИ СМЕРТИ, НИЧЕГО!
- Я ЖЕ НЕ МОГУ БОЯТЬСЯ САМ СЕБЯ, ХОЛЗИ.
Вертолет описал очередной круг, готовясь к новому заходу. Пилот наклонился вбок, и перекрикивая шум двигателя, тронул человека с автоматом за плечо.
- Эй, целься лучше! - Заорал пилот стрелку.
- Что? - переспросил тот.
- Я говорю, целься лучше!
Райдер улыбнулся своей жуткой ухмылкой.
- Понял! Спустись пониже и постарайся идти ровней. Сейчас я из этого парня решето сделаю! - кивнул стрелок.
- Окей. - Пилот отвернулся.
Рука с пистолетом поднялась вверх, палец потянул на себя спусковой крючок. «Кольт» плюнул в небо огнем. Раз, второй, третий.
Пилот услышал, как изменился шум двигателя. Из ровного и сильного он превратился в тонкий, визгливый прерывистый плач.
- В нас попали! - заорал он. - Матерь божья, в нас…
Больше он не успел ничего крикнуть. В следующее мгновение он умер:

* * *

Патрульные с удивлением увидели как с оглушительным грохотом на месте вертолета зацвел ярко-оранжевый цветок. Он вырос в темном небе, переливающийся от багрового до желтого, выбросил лепестки - языки пламени - в стороны и сжался в огненный шар. Оторванный винт некоторое время месил воздух, а затем цветок потерял форму, разваливаясь на куски, и осыпался на землю чернеющим остовом. Машины пронеслись мимо, торопясь завершить начатое, приближаясь к черте, за которой одних ждала смерть, а вторых…
- Ведем преследование по шоссе! - взвыл селектор. - Всем патрульным .
Машинам перекрыть дорогу в районе пересечения 11-й и 4-й.
СМОТРИ.
ХОЛЗИ!
СТОИЛО ИМ ВСТРЕТИТЬ СОПРОТИВЛЕНИЕ - И ОНИ ПОДЖАЛИ ХВОСТЫ!
ВСЕ БОЯТСЯ СМЕРТИ, ХОЛЗИ, КРОМЕ БОГА, ДЬЯВОЛА И САМОЙ СМЕРТИ.
Холзи выжимал из «форда» все, на что тот был способен. Все перепуталось в его голове, сегодняшний день слился в одно целое в той безумно-кровавой скачке, ставка в которой - их жизнь. Холмы мелькали за окном, как огромные засыпающие слоны. Кусты, дорога, редкие деревья - все слилось в одну темную полосу. Остались только вой сирен, мерцание «маячков», рев двигателей и Райдер. Черный человек, делающий свое дело. Движущийся к цели неумолимо, как топор палача.
ТЫ УЖЕ НАЛОЖИЛ В ШТАНЫ, ХОЛЗИ?
Рейдер выпрямил руку и нажал на спуск еще раз. Пуля, аккуратная, латунная тупорылая пуля 38-го калибра, пробила бензобак одной из машин преследователей. Пламя взвилось над дорогой, охватывая «форд» и сидящих в нем людей, превращая их в огромный пылающий болид, продолжающий нестись по дороге.
КРИКИ.
ИСТОШНЫЕ ВОПЛИ ГОРЯЩИХ В АДСКОМ ПЛАМЕНИ.
ТЫ СЛЫШИШЬ ИХ, ХОЛЗИ?
Вторая машина, потеряв управление, на полном ходу врезалась в этот движущийся костер, и тут же пламя перекинулось на нес, пожирая краску, резину, обитую дерматином кабину. Глухо ударил взрыв, разбросав огненные брызги по асфальту, сдирая жесть с крыши. Высокий столб пламени и дыма вырос над дорогой, видимый за несколько миль вокруг.
- ОТЛИЧНАЯ РАБОТА.
ХОЛЗИ!
ТЫ НЕ НАХОДИШЬ?
- ОСТАВЬ МЕНЯ В ПОКОЕ!
УЙДИ ИЗ МОЕЙ ЖИЗНИ!
- НЕТ, ХОЛЗИ, НЕ ПОЛУЧИТСЯ.
РАЗВЕ ТЫ ЕЩЕ НЕ ПОНЯЛ, ЧТО ТЫ И Я СЕЙЧАС ОДНО ЦЕЛОЕ?
И У ТЕБЯ НЕТ ВЫХОДА.
И НЕТ ТВОЕЙ ЖИЗНИ.
ПОДУМАЙ НАД ЭТИМ НА ДОСУГЕ, ХОТЯ У ТЕБЯ И МАЛО ВРЕМЕНИ!
- ЧТО ЗНАЧИТ МАЛО ВРЕМЕНИ?
- ХА-ХА-ХА!
Я ВЕДЬ ГОВОРИЛ ТЕБЕ. ТЫ УМНЫЙ ПАРЕНЬ, САМ ВСЕ ПОЙМЕШЬ.
Третья машина, пытаясь избежать столкновения, взяла вправо и вылетела на обочину. Водитель заметил валун слишком поздно, когда уже было невозможно объехать его., Переднее колесо, наткнувшись на камень, глухо лопнуло и остановилось. Машина ткнулась капотом в землю, обретая опору, и, описав немыслимый кульбит, упала на крышу, прямо в полыхающий бензиновый костер.
Холзи смотрел, как «джип» растворяется в вечерних сумерках. Блики огня отплясывали на дороге странный светящийся танец. Он повернулся к Нэш, испуганно сжавшейся на сиденье в уголке. Бледная, перепуганная до смерти девчонка.
- Ты в порядке? - спросил ее Холзи. Казалось, что Нэш в шоке. Она смотрела в одну точку. Туда, где секунду назад скрылся «джип-интернейшнл». От звука его голоса она вздрогнула, словно от громового раската.
- Да, - машинально ответила она. - Кажется, в порядке.
Холзи направил искалеченный «форд» к обочине. Ехать на нем дальше было равносильно тому, как если бы они сами вышли под пули. Где-то впереди их уже ждет новый заслон из полицейских машин. Он понял - полиция не хочет арестовывать их. Все жаждут одного - их крови. Стоило ли так долго убивать, чтобы добровольно пойти навстречу старухе с косой.
Им нужно где-то переночевать, а утром на попутных машинах пробираться куда-нибудь подальше. В Калифорнию ли или через Мексиканскую границу, сейчас не имело ни малейшего значения. Главное, подальше от полиции и, если получится, от Джона Райдера.
XAXA-XAAAA-XAAAAAA… - отозвался на это голос в его голове. - СТРАННО.
НЕУЖЕЛИ Я ОШИБСЯ В ТЕБЕ, ХОЛЗИ?
«Пошел ты к матери, ублюдок!» - равнодушно отмахнулся от него Холзи и вдруг остолбенел… «Я привык к нему! Я разговариваю с ним, как с чем-то живым и уже не удивляюсь, что ЭТО у меня в голове!! И не боюсь его! Я воспринимаю ЭТО, как нечто само собой разумеющееся! - ему стало жутко. - Вот, наверное, что имел в виду Райдер, когда сказал, что мы с ним одно целое».
Странное оцепенение охватило его. Он начал понимать, что Райдер может не бегать за ним. Он может просто свести его с ума своими нашептываниями. Сперва Холзи будет отмахиваться от него, как сейчас, затем, незаметно для себя, начнет слушать его подсказки и указания, а потом настанет день, когда он, принимая эти мысли за собственные… Нет!!! НЕЕЕЕЕЕТ!!!
Голос Райдера свернулся в куколку и нырнул обратно в свою раковинку под черепом.
«Никогда этого не будет! Ты слышишь меня? Никогда, выродок, тебе не править моим телом?! Запомни это! Я понял, чего ты хочешь. Я раскусил тебя!» Его начало колотить от ярости. Удар за ударом он вгонял этот голос туда, откуда он возник. В темноту небытия. И в этот момент тихий, как шелест, вздох:
ТЫ ГЛУПЕЕ.
ЧЕМ Я ДУМАЛ…
ТЫ - ДУРАК, ХОЛЗИ.
НО Я ДАМ ТЕБЕ ЕЩЕ ОДИН ШАНС.
Все. Тишина. Молчание.
«Он ушел. Сгинул. Убрался прочь, в свою преисподнюю.
Упырь. Вурдалак из ночного кошмара… Но что это за шанс, о котором он говорил?.. Эй, ответь мне! Что ты говорил о шансе?!!» Тишина. Молчание. Райдер пропал. Он не ушел совсем. Наши ужасные фантазии не умирают, они уходят так глубоко, что мы не можем их чувствовать. Они уходят в подсознание. И как раз там микроскопически маленькая, черная, как безлунная ночь, жуткая, как сумасшествие, частичка успокоилась, готовясь умереть или восстать вновь.
- Центр вызывает патрульные машины.
Вторую, третью, шестую, девятую… Вы в порядке? - Резкий, заглушаемый треском помех голос раздался из селектора, выдернув обоих из оцепенения, как рыбу из реки. - Отзовитесь! - Нэш затравленно оглянулась. - Почему не отвечаете? Тройка, девятка, шестерка? Отзовитесь!
- Все. - Сказал Холзи. - Уходим.

Предыдущая страница 12 Следующая страница


13 Арч Стрэнтон

Он выбрался из машины через пустой проем и даже хотел было захлопнуть дверь, пока не понял, что ее просто нет. Нэш выбралась следом за ним, оцарапав палец о рваные края дыры, проделанной дробью. Ей было страшно.
«Сколько крови, Господи… Сколько крови… Их всех убило существо, сидящее в Джимми. Но кроме него был еще и Попутчик.
Тот самый человек, которого она видела у ресторана. И сейчас в «джипе». С кошмарными пустыми глазами и жуткой ухмылкой. Тот, о котором Джим рассказывал ей, сидя в автобусе. И в Джимми. В Джимми тоже сидел он!!! Убийца с дороги. Жуткая фигура в черном дождевике. Он идет следом за ними. Не зря же он появился у ресторана и здесь. Но, если он преследует Холзи, то почему он просто не убил их?» Холзи сделал несколько шагов в вечернюю темноту и, остановившись, оглянулся на Нэш.
- Пошли.
- Спокойно сказал.
- Куда? - нервно спросила она. - Куда?!!!
Холзи спокойно смотрел ей прямо в глаза.
- Почему он нас не убил? - Нэш почувствовала, что земля зашаталась у нее под ногами. - Почему он нас не убил??!!! - Слезы хлынули из глаз горячим потоком, но она не утирала их, а давала скатываться до подбородка и срываться вниз крупными солеными каплями.
- Пойдем. - Уже иначе, мягче сказал Холзи и взял ее за руку. - Надо идти.
Они пошли в темноту, в сторону от дороги, несущей смерть. Холзи шел уверенным шагом. Он больше не боялся. Райдер убрался из его разума, а это значило, что ему больше не найти их. И лишь крохотный червячок пульсировал в сердце. ШАНС. Райдер что-то сказал про шанс. И все же…
«Я буду внимателен. Так внимателен, как никогда. И мы выберемся. Мы больше не купимся на его уловки, как раньше. Мы ОБЯЗАТЕЛЬНО ВЫБЕРЕМСЯ».
Огромные, стоящие рядами ветровые вышки вращали своими крыльями, словно махали руками им вслед, прощаясь.

* * *

- Этот парень настоящий мясник, - выдавил лейтенант, перечитывая доклад патрульной бригады. - Господи, даже не верится. Сбил вертолет и уничтожил ПЯТЬ машин. Он что, базуку за плечами таскает, что ли? Или у него в кармане ракеты типа «земля-воздух»?
- Не дергайся. - Жестко оборвал его Эстридж. - Если бы не ваши выкрутасы с арестом, эти люди могли бы быть живы. Да и я хорош. Мог бы запретить вам. Родным сообщили?
- Я отправил людей. - Вздохнул лейтенант. - Хотя, какие уж тут к черту… Господи, ну попадись он мне.
- Перестань, этот парень ни при чем.
Г - Да ну? - сорвался лейтенант. - Если уж он ни при чем, то кто тогда при чем, хотел бы я знать? Кто перерезал полицейских в участке, перебил людей на дороге, уничтожил пять машин и вертолет, Джордж Вашингтон, по-вашему?
- Он орал, совершенно не обращая внимания на столпившихся вокруг патрульных, на то, что лицо капитана наливается кровью, на то, что голос его срывается на визг. Ему было плевать на все. - Или, может быть, дух святой ходит по дороге с ножом в руке, мать вашу? А, может быть, нам все это померещилось, и семнадцать человек не в окружном морге, а пьют чай в соседней комнате, а? - Он театрально развел руками. - А все из-за вас, капитан! Если бы не ваше сюсюканье, мы давно окружили бы этого говнюка и расстреляли к едрене матери. Из-за таких вот мягкотелых над нами все и…
Костлявый кулак капитана врезался ему в челюсть, и лейтенант, отлетев к стене, бесформенной кучей грохнулся на пол.
- Прекрати истерику, - жестко сказал Эстридж. - Мне ничуть не меньше, чем тебе, жаль этих людей. Но если бы они поучились выдержке у этого Холзи, то, возможно, были бы живы. Все.
Он подошел к столу и взял с него лист бумаги, в то время, как кто-то из патрульных помог лейтенанту встать и отряхнуться. Эстридж обернулся к нему и протянул лист.
- Это заключение экспертов. Я ждал его, чтобы окончательно подтвердить то, что раньше было только догадкой. Этот парень - Холзи - не виновен.
- Откуда это такая уверенность? - Едко спросил лейтенант, потирая багровое пятно на скуле.
- На ноже, изъятом у Холзи, отпечатки пальцев двух человек. Знаешь кого?
- Догадываюсь, - буркнул лейтенант. - Холзи и полицейского, изъявшего этот нож.
- Насчет полицейского - верно, - согласился Эстридж. - А вот по поводу вторых должен тебя разочаровать . Отпечатков Холзи на ноже НЕТ!
Лейтенант внимательно посмотрел на него.
- Он их стер, - упрямо заявил он.
Патрульные сосредоточенно следили за перепалкой.
- Он не мог их стереть, не стерев первых отпечатков. Так что этот вариант не годится.
- Ладно, допустим, - согласился лейтенант, - ну и что же такого выдающегося в этих первых отпечатках?
- А выдающееся в них то, что у человека, оставившего их, НЕТ ПАПИЛЛЯРНЫХ ЛИНИЙ!
- Перчатки? - осторожно спросил один из патрульных.
- Нет. Именно пальцы, - ответил Эстридж, - но без папиллярных линий. И именно поэтому я склонен все больше верить показаниям этого парня. Я думаю, что человек, который устроил эту резню, будет поопаснее любого убийцы, с которым вам когда-нибудь приходилось иметь дело.
- Выходит, что парень - чист, пусть себе гуляет, а вы, ребята, идите туда - не знаю куда, и схватите того - не знаю кого. Так, что ли? - снова съязвил лейтенант.
У Эстриджа появилось огромное желание врезать ему еще раз.
- Не совсем, - ответил он, подавляя искушение. - Мы знаем, куда идти. И знаем, кого искать.
- Ну и кого же?
- Холзи. Джеймса Холзи. - И заметив удивление в глазах присутствующих, он пояснил. - Холзи говорил, что этот человек - , ПОПУТЧИК - преследует его. Найдем Холзи - найдем ПОПУТЧИКА, а следовательно, и убийцу.
Он положил лист с результатами экспертизы на стол.
- И вот что, лейтенант. Позвоните на радио. Пусть каждые полчаса передают его описание. И усильте патрулирование в районе катастрофы. Холзи с этой девушкой передвигаются пешком и вряд ли ушли далеко.
- А если они остановили попутку? - спросил один из полицейских. - Вполне уже могут подъезжать к Калифорнии.
Эстридж внимательно посмотрел на него.
- Молитесь, чтобы этого не произошло, - вздохнул он.

* * *

Мотель «Кросс Роад», оправдывая свое название, стоял на пересечении 4-й и 110-й дорог. Лет десять назад хозяин его, толстый маленький итальянец, продал мотель за гроши некоему Спилберду Коннору. И тот, за полгода приведя его в порядок, начал заколачивать неплохую деньгу. Он часто удивлялся, как же «макаронник» сумел довести «это золотое дно» до такого «дерьмового состояния». В первую очередь Спилберд отделал домики плиткой «под дерево», поставил кондиционеры и установил телевизоры. Водители трейлеров, именовавшие мотель не иначе как «эта чертова дыра», теперь с удовольствием останавливались здесь на ночевку, зная, что за весьма умеренную плату получат отличный номер с кондиционером, телевизором и даже (заметьте, джентльмены) холодильником, а также вполне приличный ужин. Благо, что мотель располагался на отличной трассе с довольно оживленным движением, и клиентуры хватало. Одними словом, «Кросс Роад» переживал расцвет. Берди, как его звали постоянные клиенты, уже давно начал подумывать, не стоит ли пристроить к мотелю заправку. Его нюх чувствовал, что, несмотря на хлопоты, это должно приносить хороший доход. - «А ведь бабки никогда не бывают лишними, верно?» Так и вышло, что когда Холзи открыл дверь в офис, в мотеле оставался один-единственный незанятый домик.
Хозяин сидел у стола перед включенным приемником и слушал трансляцию бейсбольного матча из Бостона. «Ред соке» в очередной раз одерживали победу, и, как уроженец Нью-Йорка, Берди не мог не радоваться этому. И уж тем более он вряд ли сильно симпатизировал бы человеку, отрывающему его от такого отличного занятия.
- Чего тебе, парень? - Спросил он не то чтобы грубо, но и особой радости в его голосе тоже не наблюдалось.
- Я хотел бы снять два домика. - Спокойно ответил Холзи, сознавая, что его растрепанный вид не приводит в восторг этого человека.
- Да?
- Берди оценивающе осмотрел его. - Ну, а деньги-то у тебя на это есть?
Холзи молча вытащил из кармана несколько банкнот, которые сунула ему Нэш.
- Окей. - Берди словно бы мельком глянул через стеклянную дверь на улицу и увидел стоявшую неподалеку девушку. Он довольно расплылся. - А где твоя машина, приятель? - Ласково поинтересовался он. - Что-то я не слышал, как вы заезжали на стоянку. Или вы без машины?
- С машиной.
- Без тени смущения ответил Холзи. - Мы оставили ее чуть дальше. Не смогли подъехать к стоянке из-за грузовиков.
«А ведь ты врешь, парень», - подумал Берди. Но он не сказал этого вслух, а только согласно кивнул.
- Окей. Ты один?
- Один. - Ответил Холзи. Он уже понял, что хозяин заметил Нэш, но все равно стоял на своем.
- Отлично, парень, У меня есть домик, хотя придется заплатить вдвойне. Время позднее, сам понимаешь. - Холзи кивнул. Ему хотелось только одного - уйти отсюда, добраться до номера и почувствовать себя в безопасности. - Ну и, конечно, с ужином тоже напряженка. Работницу я отпустил, почти ночь уже. Да и вообще сегодня наплыв народу, съели почти все.
- Окей. Я согласен. Могу я заплатить и забрать ключи?
- Конечно, сию секунду. Только в.
От еще придется оплатить стоянку машины и заполнить регистрационную карточку.
- Это все? - нетерпеливо спросил Холзи.
- Да, конечно. - Ответил хозяин.
- Сколько я должен заплатить?
- Тридцать четыре доллара. - Берди замер, глядя, как Холзи отсчитывает банкноты.
- Возьмите, здесь сорок долларов.
- Окей. Сейчас поищу сдачу. - Он наклонился к ящику. - Что-то сегодня с мелочью туго, знаете ли. День такой неудачный. Все больше крупными давали.
- Ключи. - Спокойно сказал Холзи. - Давайте ключи, а сдачу оставьте себе.
- Конечно. Спасибо, мистер. Вот ваши ключи. - Он положил на стол два ключа на одном колечке. - Ваш домик крайний в правом ряду. Карточку возьмите с собой. Можете занести ее завтра утром вместе с ключами.
Спокойной ночи.
Холзи, не говоря ни слова, вышел из конторки, а Берди вновь прилип к своему приемнику. Когда полчаса спустя он услышит объявление по радио, то без труда опознает в разыскиваемом своего позднего гостя. И тогда Спилберд Коннор снимет трубку и наберет номер, а услышав голос, тихо скажет:
- Алло, полиция? Говорит Берди Коннор, хозяин мотеля «Кросс Роад…» Но это потом, а пока Берди с блуждающей на губах улыбкой слушает трансляцию бейсбольного матча из Бостона, а в нем - в который раз! - ведут его любимые «Ред соке».

* * *

Нэш, свернувшись клубком, лежала на широкой кровати, заново переживая события сегодняшнего дня. Она слышала, как Холзи присел у нес за спиной и тихо спросил:
- Ну, как ты?
- Нормально, спасибо. - Не поворачивая головы ответила Нэш. Ей казалось, что стоит только донести голову до подушки, как она сразу забудется сном, но все получилось совсем не так. Сон не шел. Нэш вдруг вспомнила, как она не хотела открывать ему дверь утром в ресторане и ей стало стыдно. Ей вспомнился Джек, брат и…
- Может, я могу чем-то помочь? - Мягко спросил за спиной Холзи. - Ты устала?
Нэш отрицательно покачала головой. Она вспоминала нечто очень важное, и, как ни стыдно было сознавать это, Холзи мешал ей.
- Прости, но кому-то из нас придется не спать. Можно я посижу рядом с тобой?
Нэш кивнула, соглашаясь, и тут же вспомнила… Отец! Она должна позвонить отцу! Нэш потянула руку к телефону.
- Что ты делаешь? - резко спросил Холзи.
- Я хочу позвонить отцу, - ответила она.
- Никаких звонков. - Отрубил Холзи.
- Отцу!
Я же говорю тебе! - Нэш повернулась к нему лицом.
- Нет. - И уже мягче: - Не нужно звонить. Я могу все объяснить тебе.
- Ты думаешь, это так просто? - вдруг спросила Нэш, пристально глядя ему в глаза. Она хваталась за эту «соломинку» так же, как и он утром в ресторане.
- Я попробую. - Холзи не отвел глаз. Он хотел рассказать ей о своем состоянии, о том, как он боится того, что кто-нибудь увидит их и сообщит в полицию, о том, что ему очень не хочется, чтобы они умерли, о том, как он гнал из своего разума ПОПУТЧИКА, но вместо этого он тихо сказал: - Ты знаешь, мне страшно.
И Нэш безумно захотелось обнять его. Обнять и заплакать. Но она не позволила себе этого, а только так же тихо ответила:
- Мне тоже.
Холзи погладил ее ладонь. Ему тоже очень хотелось обнять ее. Он уже понял, что любит эту девушку и обязательно скажет ей об этом, но не сейчас. Завтра. Или послезавтра, когда кончится этот кошмар. А пока…
- Спи. - Сказал он и повернул выключатель. Лампа погасла, и комната погрузилась в тягучую темноту, прорезаемую лучами фар бегущих мимо автомобилей, в которых сидели люди, ничего не знающие о ПОПУТЧИКЕ и о Джимми Холзи. Но если бы Холзи сейчас встал и посмотрел в окно, то увидел бы подъезжавший к мотелю черный «джип-интсрнейшнл».

* * *

- Капитан Эстридж слушает. - Эстридж схватил трубку, словно боялся опоздать.
- Капитан? Докладывает сержант О'Хара из Центральной диспетчерской службы, - произнес приятный женский голос.
- Слушаю вас, сержант. - Эстридж боялся. Боялся, что снова окажется какой-нибудь случай, требующий его личного присутствия. Боялся, что его разыскивает кто-нибудь из начальства, боялся, что этот звонок снова не будет иметь никакого отношения к тому, чего он ждет больше всего. К Джеймсу Холзи.
- Капитан, несколько минут назад нам позвонил человек, назвавшийся хозяином «Кросс Роад», и сообщил, что у него остановился парень, очень похожий на описанного нами по радио. С парнем, как ему показалось, еще и девушка, хотя точно ручаться он не может. Мы сразу сообщили вам.
- Отлично, сержант. Просто отлично. Передайте всем патрульным машинам, пусть подтягиваются к мотелю.
- Слушаюсь.
- Да! И предупредите всех, чтобы выключили сирены и «маячки» и ничего не предпринимали до моего приезда. Мы будем на месте минут через сорок пять-пятьдесят.
- Хорошо, капитан. Обязательно.
На том конце повесили трубку, и Эстридж некоторое время слушал короткие гудки, а затем осторожно, словно боясь спугнуть удачу, положил трубку на рычаг и вытер разом вспотевшие ладони. Он постоял, собираясь с мыслями, потом вынул из кобуры револьвер и проверил барабан, хотя знал, что тот полон. Эстридж не выносил незаряженного оружия. Он толкнул дремлющего за столом лейтенанта и, увидев поднятые на него красные заспанные глаза, сказал:
- Поехали.
Его засекли. - Лейтенант поспешно вскочил, но его качнуло, и он ухватился за край стола. - Да, проверь пистолет. Сдается мне, опасней зверя, чем этот ПОПУТЧИК, нам ловить не доводилось.

* * *

Холзи открыл глаза. Он вынырнул из дремы быстро, как поплавок выскакивает на поверхность воды. В комнате что-то изменилось. Казалось бы, все осталось по-прежнему: запертая дверь, кровать, посапывающая рядом Нэш… и все же что-то произошло. Ему почудилось, что он увидел в темном углу силуэт прижавшегося к стене человека. Страх ледяной волной окатил его с ног до головы. Он закрыл глаза, а когда снова открыл их, видение исчезло. Осталась только причудливая тень на стене.
Господи! Опять?!! Успокойся, парень. Ты прогнал его. Он не может знать, где вы. Успокойся.
Холзи некоторое время слушал, как посапывает Нэш, а затем осторожно позвал:
- Нэш?
- Тишина. - Ты спишь, Нэш?
- Все то же ровное дыхание. Холзи осторожно, стараясь не разбудить ее, встал и включил телевизор. Показывали старый боевик про пожар в небоскребе. Молодой Пол Ньюмен в пожарной форме обернулся и закричал кому-то за кадром:
«Эй, что происходит?» Холзи выключил телевизор и пошел в ванную, расстегивая по дороге рубашку. «Ему в самом деле не мешает помыться. Все-таки бензин - штука въедливая, воняет от него, как от целой бензозаправки. А потом, душ прогонит сонливость. Странно, дверь в ванную открыта настежь. Хотя ему казалось, что, когда он выключал свет, она была закрыта на щеколду. Наверное, Нэш вставала, когда он уснул».
Холзи вошел в ванную и, включив свет, закрыл за собой дверь. А снаружи, по ту сторону, прислонившись к стене, остался Джон Райдер, ранее прикрытый дверью, невидимый в ночной темноте комнаты. Он вынул новый чистый платочек, вытер рот и убрал его снова в карман черного плаща. Нэш не спала. Она слышала, как Холзи позвал ее, но не ответила. Она ждала той минуты, когда сможет позвонить отцу. Услышав, как полилась вода в душе, Нэш сняла трубку и осторожно, стараясь производить как можно меньше шума, набрала номер.
Холзи плескался под тонкими колючими струями ледяной воды. Он был на вершине блаженства. Почти счастлив от того, что стоит под душем, смывая с себя грязь, копоть и кровь, въевшиеся в кожу за такой короткий и такой бесконечный сегодняшний день. Вместе с грязью уходила боль в ноющих усталых мышцах и сонливость. И оглушенный этим счастьем, Холзи не слышал ее тихого взволнованного голоса.
- …Нет, папа. Я же говорю, все в порядке. Со мной ничего не случилось. Да, я чувствую себя нормально. Да. Я просто хотела тебе сказать, где я. Да нет, пап. Голос странный, но все в порядке. Точно. Спокойной ночи, пап. Я тоже люблю тебя. Пока. - Нэш осторожно положила трубку на рычаг и, откинувшись на подушку, закрыла глаза.
«Все - не так плохо. Далеко не так плохо, как ей казалось совсем недавно. У нес есть папа и Джим. Разве может быть плохо, когда тебя любят и ты любишь. Завтра они позвонят Эстриджу и все выяснится. Полиция во всем разберется. Ведь они не убийцы. Они никого не убили. Джим расскажет Эстриджу про человека в черном плаще, а она подтвердит это. И полиция поймет, что они ни в чем не виноваты. Она увезет Джима домой, познакомит с отцом и братом. Он им понравится, она уверена в этом. Ведь она любит его. Разве может он не понравиться отцу?» Нэш слышала, как Холзи, стараясь не шуметь, тихо подошел к кровати и лег рядом. «Вон он как заботится о ней. Боится разбудить».
Его рука осторожно легла на ее плечо.
Надо сказать ему, что я не сплю. Или нет. А то он еще обидится. Лучше чуть-чуть подождать и сделать вид, будто я только что проснулась».

Предыдущая страница 13 Следующая страница


Попутчик 14

Сильная ладонь осторожно скользила по ее руке и плечу. Нэш почувствовала себя спокойно, как в детстве. «Пока он рядом, со мной не может случиться ничего плохого». Ее ладошка осторожно коснулась пальцев Джима и накрыла его ладонь. «Странно, почему у него такая холодная рука?» И в этот момент она поняла, что человек, лежащий рядом с ней, не Холзи. Крик рванулся вверх из легких., ударил в небо и достиг губ. Но ледяная ладонь плотно зажала ей рот, мешая крику выбраться наружу. Нэш дернулось в слабой надежде освободиться, но сильные руки крепко держали ее, лишая возможности шевелиться. Единственное, что ей удалось, это немного повернуть голову, и тогда она увидела… пустые холодные глаза. Глаза человека в дождевике. Глаза ПОПУТЧИКА.
Ужас, охвативший се, был настолько велик, что распространился по комнате и просочился под дверь ванной. Холзи почувствовал его в виде запаха. Запаха крови и кофе. Он быстро выключил воду и стал вытираться огромным махровым полотенцем. Натянул штаны и рубашку и начал быстро шнуровать кроссовки, волнуясь и из-за этого не попадая в петли.
В комнате громко забормотал телевизор:
«Вы слушаете последние новости…» - бодро вещал голос диктора.
Запах становился все сильнее, вселяя тревогу.
- Нэш? - закричал он. - Нэш!! - Тишина.
«Она не могла уйти. Скорее всего она проснулась и смотрит телевизор. Этот ящик включен слишком громко, и поэтому она не слышит его».
Он уже знал, что это не так, но все еще надеялся. Холзи пинком открыл дверь ванной и… увидел, что он один. Нэш пропала.
Он здесь, ПОПУТЧИК снова добрался до него! Как? Каким образом? Где Нэш? Дверь была заперта на ключ! Как он сумел войти? Что с девушкой? Он убил ее? Но если убил, то где тело?
- Нэш!!! - Заорал Холзи, давясь собственным страхом, и бросился на улицу. Запах догнал его и затуманил мозг. Запах кофе и крови.
Уже подъезжая к мотелю, Эстридж понял, что они опоздали. Еще издали можно было увидеть мерцание красно-синих огоньков патрульных машин.
- Там что-то случилось. Судя по всему, мы опоздали. Скорее всего этот парень - ПОПУТЧИК - настиг Холзи. - Сказал он лейтенанту.
На стоянке суетились патрульные. Кто-то отдавал резкие команды. Машины оцепили стоянку со всех сторон правильным кольцом, тесня посторонних. Эстридж остановил свой «форд» чуть в стороне и, выбравшись из машины, поспешил к ограждению. Ему навстречу шагнул сержант дорожной полиции. Он загородил дорогу и твердо сказал:
- Весьма сожалею, но…
- Я - капитан Эстридж. - Эстридж протянул ему удостоверение с подколотым к нему значком. - Это лейтенант Келлеган. Что здесь произошло, сержант?
- Нам сообщили о том, что Вы приедете, капитан. - Ответил сержант. Эстридж огляделся. За машинами сгрудилась кучка заспанных постояльцев, с любопытством наблюдая за происходящим. - Здесь какой-то парень захватил грузовик-трайлер, привязал к нему девчонку и требует, чтобы ему дали поговорить с неким Холзи.
- Что значит «привязал к нему девчонку?» Выражайтесь точнее, сержант.
- Да, сэр. Он растянул ее между фонарным столбом и грузовиком. Говорит, что держит ногу на стартере, и, если мы попытаемся помешать ему, нажмет на газ. Если машина проедет хотя бы десять сантиметров, эту девушку разорвет пополам.
- Вы нашли этого Холзи? - Эстридж посмотрел на сержанта в упор.
- Пока нет, капитан. Мы оцепляли место происшествия. Парень опасен, а мало ли кого может занести на стоянку.
- Ясно. - Эстридж пошел к стоящим в оцеплении машинам.
- Вот что, сержант, немедленно отыщите Холзи. Он должен быть в одном из номеров мотеля.
Холзи выскочил на улицу, затравленно озираясь. Он был так напуган, что не сразу обратил внимание на то, как светло и шумно на стоянке. Мигали огни, ревели двигатели грузовиков, кто-то кричал в мегафон, отдавая непонятные команды. Мозг Холзи отмечал это, но как-то со стороны.
Нэш! Где Нэш? Он выкрал ее и скрылся. Где? Куда он ушел?
- Нэш!!!! - Закричал он. Ответом был яростный рев двигателя грузовика. Холзи побежал по стоянке между спящими громадами трайлеров, стараясь оставаться в тени.
Они должны быть где-то здесь. Райдер не повез бы ее далеко. В этом нет смысла. Он должен был что-то сделать, но это что-то рассчитано на меня. На Холзи.
Холзи почти выскочил из-за кузова на свет, когда заметил полицейский «форд», замерший в стороне.
Полиция! Здесь полиция!!! Может быть Нэш вышла и попала прямо к ним в лапы? Но тогда откуда этот запах?
Откуда здесь, в темноте, возникла мрачная фигура ЧЕРНОЙ ПТИЦЫ? Попутчика в дождевике?
Выкатив глаза, Холзи смотрел, как колеблющийся темный фантом вытащил нечто из кармана ПЛАТОК!
БЕЛЫЙ ПЛАТОК! и вытер рот.
ТЫ СПРАШИВАЛ О ПОСЛЕДНЕМ ШАНСЕ.
ХОЛЗИ?
ВОТ ОН!
- фигура вытянула руку, указывая на что-то невидимое за грузовиками - ИДИ И СДЕЛАЙ ТО. ЧТО ДОЛЖЕН СДЕЛАТЬ!
Холзи бросился бежать. Он нырнул за очередной трайлер и наткнулся на высокого худого человека с жестким лицом. Острые глаза смотрели на Холзи из-под белого широкополого «стетсона». Человек ухватил его руками за плечи и тряхнул.
- Успокойся!
Успокойся!! - Сказал он, глядя в перекошенное от напряжения лицо парня. - Ты Холзи?
- Да! А ты кто? - Холзи почти не соображал, что делает. Он знал только одно. Там, за грузовиками, его ждет что-то страшное, такое страшное, что все происшедшее ранее покажется раем по сравнению с происходящим сейчас.
- Я - капитан Эстридж. Ты со мной разговаривал по радио.
Эстридж! Райли! Они с Нэш едут а патрульной машине в Райли к Эстриджу.
- Где она? Где Нэш? - заорал Холзи, хватая капитана за руки.
- Пойдем со мной. - Мягко сказал Эстридж. - Нам понадобится твоя помощь.
Вдруг мощно заревел мотор грузовика и следом истошный, полный невыносимой муки голос Нэш:
- НЕЕЕЕЕТ!
Холзи бросился на голос, и Эстридж еле успел выкрикнуть:
- Не стрелять!
Не крикни он этого - и Холзи, перемахнувшего через заграждение, убили бы на месте. Эстридж осторожно подошел к Холзи и замер за его спиной. Парень молча стоял, оцепенев от того, что открылось его глазам.
Нэш висела в воздухе, вытянувшись струной, между фонарным столбом и громадой грузовика. Ее руки и ноги, стянутые веревкой, вывернулись в суставах. По перекошенному болью лицу текли слезы. Кожа на руках лопнула, и кровь алыми капельками падала на асфальт, собираясь в маленькую, быстро густеющую лужицу.
Человек, сидящий в кабине, отжал до упора сцепление и начал медленно нажимать на газ. Двигатель заревел, набирая мощь, клубы дыма вырывались из выхлопной трубы, оседая серой сажей на ржаных волосах Нэш.
Машина едва заметно дернулась, веревки впились в напряженные кисти, выворачивая кости из суставов, и из горла Нэш вырвался крик, полный боли и ужаса:
- Несет! Помогите же кто-нибудь!!!
Холзи в ярости обернулся к Эстриджу.
- Почему Вы ничего не предпринимаете? Сделайте хоть что-нибудь! Он же убьет ее!
- Мы НИЧЕГО не можем сделать.
Грузовик заревел, и раздался новый вопль отчаяния:
- Несет, Господи, несет!!!
- Ну хоть что-нибудь! Убейте его! Перережьте веревки! Ну хоть что-то!
- Мы пробовали подобраться к ней. Ничего не выходит. У этого человека в машине, похоже, есть глаза на затылке. А убить его тоже не выйдет.
- Почему? - упавшим голосом спросил Холзи.
- Даже если мы застрелим его, он все равно успеет нажать на стартер и грузовик покатится. Немного, но вполне достаточно, чтобы девушка погибла.
Рев двигателя. Грузовик качнулся. Кровь тоненькой струйкой брызнула из-под веревки на заляпанный грязью кузов трайлера.
- Неееет! Пожалуйста, неееет!!! Сделайте ХОТЬ ЧТО-НИБУДЬ, пожалуйста!
Эстридж с сожалением посмотрел на бледное лицо Холзи.
- Иди к нему. Он хочет тебя видеть. Может быть, ты сможешь сделать что-то. Давай, парень. Удачи тебе.
Холзи на обмякших подгибающихся ногах побрел к кабине. Он уцепился за ручку двери и, чувствуя невероятную тяжесть тела, подтянулся. Ему казалось, что к ногам подвесили две гири, и пришлось напрячь все силы, прежде чем он оказался на высоком мягком сиденье грузовика.
Райдер сидел за рулем, глядя прямо перед собой в черное окно, на котором поблескивали, отражаясь, вспышки полицейских «маячков». Свет в кабине горел, но, когда синие блики падали на лицо Попутчика, он становился похож на вурдалака.
ОН И ЕСТЬ ВУРДАЛАК МЕРТВЕЦ, ВОССТАВШИЙ ИЗ ГРОБА! - Ничего она, да? - Вдруг безжизненным голосом спросил Райдер. Он повернулся к Холзи и уставился на него своими оловянными глазами-плошками. Палец его ткнулся в лежащими рядом с сиденьем «кольт». - Пистолет заряжен… Ну?
ЧЕГО ТЫ ХОЧЕШЬ?
- Давай, давай, хватай его, если сможешь. - Попутчик замолк. Он выжидающе смотрел на Холзи.
ЕСЛИ Я СХВАЧУ ПИСТОЛЕТ.
ОН УСПЕЕТ НАЖАТЬ НА ГАЗ.
- Вот что я тебе скажу. - Снова поплыл по кабине черный бездонный голос. - Наставь на меня револьвер, прежде чем я успею ЭТО сделать.
- Они тебя поймают! - Сдавленным хрипом выдавил из себя Холзи.
- Конечно. - Легко подтвердил Райдер. - Ну и что?
ОН НЕ БОИТСЯ!
КОНЕЧНО.
ПОТОМУ ЧТО ИМ НЕ УДЕРЖАТЬ ЕГО! НЕЛЬЗЯ ПОЙМАТЬ СМЕРТЬ И НАДЕТЬ НА НЕЕ НАРУЧНИКИ.
- Бери револьвер! - Голос Райдера из безжизненного стал твердым и острым, словно меч. Слова прозвучали, как приказ, и Холзи, сам не понимая почему, подчинился. Он схватил «кольт» и сжал его в руке, ожидая продолжения. - Наставь мне его в рожу! Прямо сюда! - Палец ткнул в точку чуть выше пустых голубоватых глаз, и Холзи поспешно поднял «кольт», прижав его ко лбу Попутчика. - Вот так! - Удовлетворенно оскалился Райдер. - Ты ведь знаешь, ЧТО нужно делать, верно? Ну так делай! Нажимай на курок! - Холзи колебался. Его палец задрожал на спусковом крючке. Он чувствовал, что сейчас ИСКУШЕНИЕ станет невыносимым и он выстрелит. Выстрелит, несмотря ни на что.
ОН НЕ БОИТСЯ УМЕРЕТЬ!
ОН НЕ МОЖЕТ УМЕРЕТЬ!
ВЕДЬ, УБИВАЯ.
ТЫ СНОВА ПОРОЖДАЕШЬ СМЕРТЬ!
- Правда, она все равно умрет. - Добавил Райдер, и Холзи очнулся. Он видел две вжатые в пол педали и знал, что, если отпустить одну из них, Нэш не станет. Она умрет.
- Боже мой! - простонал он, опуская пистолет и пряча лицо в ладонях. И тогда из темноты донесся разочарованный голос ПОПУТЧИКА:
- Да, ты так ничего и не понял. Совершенно ни на что не годен. И никому не нужен.
Холзи успел открыть глаза до того, как ЭТО произошло, и увидеть, как нога ПОПУТЧИКА легко соскользнула с педали сцепления и машина резко рванулась вперед. А еще он успел закричать, прежде чем опустился в кроваво-темную мглу.
- Нееееее…
Холзи не слышал страшного чавкающего звука и криков ужаса стоящих за ограждением людей. Он не увидел, как разлетелись кровавые брызги по темному, мерцающему отблесками огня асфальту, как суетились доктора, увозя то, что осталось от Нэш, как целая куча полицейских навалились на Джона Райдера. И как Райдер, прямой и застывший, надменно шел к полицейскому фургону, гордо неся голову и звеня цепочкой браслетов. Холзи потащил мутный поток небытия. И в этом небытии к нему в машину снова садился Попутчик, и Холзи не мог, как ни старался, увидеть его лица, закрытого черным капюшоном дождевого прорезиненного плаща. Он кричал и бился, пытаясь выбраться из машины, но что-то цепко держало его, а врачи, глядя на кричащее, бьющееся пристегнутое к носилкам тело, с сочувствием качали головой, тихо говоря:
- Бедный парень. Еще бы пережить ТАКОЕ!
И он не слышал, как один из патрульных, засовывая пистолет в кобуру, вдруг втянул носом воздух и пробормотал:
- Черт, кофе пахнет. Надо же, кто-то еще и жрать может после ЭТОГО.
Он не видел, что Эстридж просидел целую ночь возле его кровати в больнице, с состраданием глядя на мечущегося в бреду Холзи.
Он просто хотел убежать, скрыться от Попутчика, и не мог. Попутчик садился на переднее сиденье автомашины, и капли, падая с его капюшона, оставляли темные пятнышки на светлой обивке кресла.
- ТЫ ДУМАЕШЬ.
ЧТО ЗЛО - ЭТО Я? НЕТ, ХОЛЗИ, ЗЛО - ЭТО ВЫ.
ВЫ - ЛЮДИ.
ВЫ САМИ ДЕЛАЕТЕ ЗЛО, ПОРОЖДАЯ ЕГО, И ПРИПИСЫВАЕТЕ ЭТО КАКИМ-ТО ТЕМНЫМ СИЛАМ.
ЭТО ВЫ, ВМЕСТО ТОГО ЧТОБЫ НЕ СОВЕРШАТЬ ЗЛА, ТВОРИТЕ ЕГО, А ПОТОМ ПРИДУМЫВАЕТЕ СЕБЕ ЖАЛКИЕ ОПРАВДАНИЯ И МОЛИТЕ О ПРОЩЕНИИ.
КАЖДЫЙ ИЗ ВАС, ТВОРЯ ЗЛО, ПОЛУЧАЕТ УДОВОЛЬСТВИЕ, А ПОТОМ ОБВИНЯЕТ ДРУГИХ ЗА СОДЕЯННОЕ ИМИ.
РАСКАИВАЯСЬ.
ВЫ ИСКУПАЕТЕ ГРЕХИ, И ТУТ ЖЕ СОВЕРШАЕТЕ НОВЫЕ.
УКАЖИ МНЕ ХОТЯ БЫ НА ОДНОГО ИЗ ЛЮДЕЙ.
КОТОРЫЙ БЫ НИ РАЗУ В ЖИЗНИ НЕ СОЛГАЛ.
НЕ УКРАЛ, НЕ УБИЛ… А? ТЫ МОЛЧИШЬ.
ХОЛЗИ?
ЗЛО НЕ ВО МНЕ, А В ВАС САМИХ.
И СТРАШНЫЙ СУД ТОЖЕ БУДЕТ НЕ В НЕБЕСАХ.
А В ВАШИХ ДУШАХ.
- Ты лжец!
- ТЫ БУДЕШЬ ВСЕГДА ПОМНИТЬ МЕНЯ, ХОЛЗИ. И НАСТАНЕТ ДЕНЬ, КОГДА ТЫ ПОЙМЕШЬ.
ЧТО Я БЫЛ ПРАВ.
ПРОЩАЙ!
Темный человек пропал, растворясь во мраке ночи.
Эстридж подождал, пока полицейский врач закончит осмотр, и, поднимаясь с кресла, мягко сказал:
- Я даже не могу передать тебе, как мне жаль, сынок. Могу я что-то сделать для тебя?
Холзи лишь отрицательно мотнул головой.
Когда утром он вышел из больницы, Эстридж понял, что в парне что-то надломилось. Он выглядел бледным и осунувшимся. Под глазами темнели синеватые мешки.
«Надо бы его растормошить, - решил про себя Эстридж. - Того и гляди замкнется в себе и навсегда останется таким угрюмым и молчаливым.» Врач подписал бумажку и протянул ее Холзи.
- Когда ты тут освободишься, тебе, наверное, надо обратиться к хорошему врачу и пройти полное освидетельствование.
«Я ведь предлагал ему остаться в больнице еще на пару дней, так нет. На все один ответ. Куда ему в таком состоянии? Он ведь еле ноги таскает». - Глядя на Холзи думал Эстридж.
Холзи кивнул головой, показывая, что услышал сказанное и принял к сведению, молча взял рубашку, надел ее и так же молча застегнул все пуговицы. Со вчерашнего дня он еще не сказал ни слова.
Заправив подол рубашки в джинсы, Холзи повернулся к Эстриджу, как бы спрашивая, что делать дальше? И капитан заметил, как у него изменились глаза. За одну ночь они стали светлее и в них появился металлический блеск. Эстридж открыл дверь, и они с Холзи пошли по гулкому коридору департамента полиции Райли.
- Мы знаем, сынок, что ты ничего не мог сделать, - сказал он, придерживая Холзи за локоть.
МОГ!
Я МОГ УБИТЬ ЕГО!
Молодой сержант вытер пот со лба и, выпятив губу, выдохнул.
- Черт, ничего. К ответственности не привлекался, места рождения нет, водительские права не получал. Мы даже пропустили его отпечатки через компьютер. И НИ-ЧЕ-ГО.
Мы не знаем даже, как его зовут.
Он подвел Эстриджа, и Холзи к огромному окну на стене. Холзи увидел маленькую комнатку. Посередине стоял стол и два стула. На одном из них сидел человек в штатском, а на втором… На втором сидел Джон Райдер. Попутчик. Запястья его украшали хромированные браслеты.

Предыдущая страница 14 Следующая страница


15 Арч Стрэнтон

ТЫ ДУМАЕШЬ.
ЧТО ЗЛО - ЭТО Я? НЕТ, ХОЛЗИ. ЗЛО - ЭТО ВЫ. ВЫ - ЛЮДИ!
Человек в штатском записал что-то в листочек и, повернувшись к Райдеру, спросил:
- Как вы себя чувствуете?
Райдер даже не поднял на него глаз. Глухим, выходящим из груди голосом он сказал:
- Я очень устал.
- С той стороны, для него, это - зеркало. - Пояснил Эстридж. - Так что увидеть нас он не может. И услышать тоже.
И вдруг с Холзи что-то произошло. Глаза его вспыхнули холодным голубоватым блеском, и он хриплым голосом произнес:
- Я хочу поговорить с ним.
- Как вас зовут? - Спросил человек в штатском.
- Перестаньте. - Тот же глухой голос, безжизненные глаза. - Перестаньте.
ТЫ ДУМАЕШЬ.
ЧТО ЗЛО - ЭТО Я?
- Как вас зовут? - настойчиво повторил человек. - У Вас есть имя, фамилия?
- Джон Райдер. - Тихо, одними губами прошептал Холзи.
- Что ты сказал, сынок? - спросил Эстридж.
- Его зовут Джон Райдер.
Попутчик за стеклом вдруг встрепенулся, словно услышал Холзи. Губы его расплылись в улыбке, к он посмотрел через зеркало прямо в глаза Холзи. Холзи мог бы поклясться, что Райдер видит его.
ОН ВИДИТ МЕНЯ!!!
ОН ВИДИТ!!!
- На Вас заведено уголовное дело? - поднял глаза человек в штатском.
Райдер пожал плечами, словно говоря: «Откуда мне знать».
- Место вашего рождения?
Попутчик медленно повернул к нему голову и жутко ухмыльнулся.
- Диснейленд.
Эстридж внимательно наблюдал за этой странной пантомимой.
«Господи, что-то происходит. Они чувствуют друг друга, как МАТЬ чувствует РЕБЕНКА!» Он быстро взял Холзи за руку и, выйдя из кабинета, постучал в соседнюю дверь, перед которой расположился в кресле полицейский, читавший комиксы.
- Разрешите на минутку?
Человек в штатском, обернувшись, посмотрел на Эстриджа.
- Пожалуйста.
Холзи перешагнул порог и понял, что попал в ту самую комнату для допросов, на которую минуту назад смотрел сквозь стекло. Через всю стену тянулось огромное, желтоватое зеркало. Холзи перевел взгляд с зеркала на Попутчика, который, как это ни странно, был все еще в черном дождевике. Глаза их встретились.
ТЫ ХОТЕЛ ВИДЕТЬ МЕНЯ?
Ну и что ты будешь делать теперь, когда на твои руки надеты наручники, ублюдок?
ТЫ ДУМАЕШЬ.
ЧТО МЕНЯ ЭТО ВОЛНУЕТ?
ТЫ ЕЩЕ НЕ ПОНЯЛ.
ЧТО МНЕ ПЛЕВАТЬ НА ЭТИХ УРОДОВ СИХ ИДИОТСКИМИ БРАСЛЕТИКАМИ?
НИКТО, ЗАПОМНИ ЭТО, ХОЛЗИ, НИКТО ИЗ ВАС НЕ СМОГ БЫ ЗАДЕРЖАТЬ МЕНЯ ДАЖЕ НА СЕКУНДУ, ЕСЛИ БЫ Я ЭТОГО НЕ ЗАХОТЕЛ!
ЧТО ТЫ СКАЖЕШЬ НА ЭТО, ХОЛЗИ?
В голове Холзи бушевал ураган мыслей. Он ЗНАЛ, что Райдер говорит правду. Кто может поймать ЗЛО, арестовать СМЕРТЬ или засадить за решетку ДЬЯВОЛА?
ПОДОЙДИ И ПОЖМИ ЕМУ РУКУ!
Двигаясь, словно во сне, Холзи подошел к Попутчику и протянул ему руку.
ТЫ ДОЛЖЕН ЭТО СДЕЛАТЬ!

Часть Райдера, которая, как казалось Холзи, исчезла из него, вынырнула из темноты и теперь снова нашептывала ему в уши свои приказы.
Райдер осторожно, словно ценную китайскую вазу тончайшего фарфора, взял руку Холзи в свои холодные пальцы и пожал ее. Мягко, нежно, будто боясь раздавить.
ТЫ ВСЕ ПОЙМЕШЬ.
А КОГДА ПОЙМЕШЬ.
ТЫ САМ СТАНЕШЬ ИСКАТЬ МЕНЯ.
И Холзи из последних сил своего собственного измученного «Я» плюнул в лицо Райдеру. Вкладывая в этот плевок всю свою ненависть, страх и боль, пережитые за последний день.
Будь ты проклят, ублюдок!
«Что-то происходит. Они разговаривают. Точно, они разговаривают, вот только, убейте меня, не пойму как». - думал Эстридж.
- Ну ладно, все хватит. - Быстро проговорил капитан, беря Холзи за плечо. - Пойдем, сынок, нам пора.
Они через длинный гулкий коридор шли к выходу.
ТЫ ВЕРНЕШЬСЯ.
ХОЛЗИ. ТЫ ОЧЕНЬ СКОРО ВЕРНЕШЬСЯ»
Эстридж вздрогнул. Дуновение ветра. Откуда здесь мог взяться ветер. Наверное, ему показалось.
Оставшийся в комнате Райдер пальцами вытер плевок с лица и задумчиво посмотрел на него, затем словно желая попробовать его на ощупь, размазал между большим и указательным пальцами.
- Так как Вас зовут? - Вновь принялся за работу человек в штатском.
- Микки Маус. - Ответил ему Райдер, откидываясь на стуле и улыбаясь своей безобразной улыбкой. .
Они стояли у полицейского «джипа-чероки», наблюдая, как из здания Департамента полиции выводят Джона Райдера. ПОПУТЧИКА.
Убийцу. Толпа репортеров гудела у самого входа. Пронырливые, томящиеся от информационного голода люди.
Это же гвоздь программы. Представляю, как завтра будут пестреть газеты. «Убийца-попутчик остановлен доблестной полицией штата» Дерьмо!
ВЕРНО, ХОЛЗИ.
ОНИ ТОЖЕ НИ ЧЕРТА НЕ ПОНИМАЮТ.
Им с трудом удалось пробиться через плотную толпу на ступенях.
- Капитан, что вы можете сказать об этих убийствах?
- Скажите, удалось установить, кто этот парень?
Я бы ответил им, но все равно мне никто не поверит.
Если бы не Эстридж, им пришлось бы туго.
- Давай, сынок, поторопимся, а то эти стервятники заклюют нас.
Попутчик шел, высоко подняв голову, в окружении, пятерых полицейских, держащих наготове карабины.
Защелкали затворы фотоаппаратов. Замелькали блицы фотовспышек.
- Скажите…
- Скажите…
- Скажите…
- Я отвезу тебя в аэропорт и куплю билет до Чикаго.
За счет нашего департамента, разумеется, Окей? Полетишь в первом классе, как Рокфеллер. - Эстридж надеялся, что Холзи улыбнется. Тщетно. - Не так уж наш департамент и скуп, как об этом пишут в газетах.
Кстати, если возникнут проблемы в фирме, дай им наш.
Телефон. Пусть позвонят мне. Насчет страховки пусть тоже не беспокоятся. Все будет нормально. - Он покосился на Холзи, проследил его взгляд и понял, на кого тот смотрит.
Райдер плыл над толпой, совершенно не обращая внимания на суету вокруг. Ему не было дела до этих ничтожеств, охраняющих его. Он был выше всех. Огромный, великий, недоступный. И лишь один человек привлек его внимание в этой галдящей толпе. Этим человеком был Холзи. Несколько секунд они смотрели друг на друга, а затем Райдер исчез в полицейском автобусе с зарешеченными окнами.
Эстриджу стало страшно. У него создалось ощущение, что он присутствует при каком-то жутком ночном священнодействии, в котором предусмотрено человеческое жертвоприношение. И чтобы стряхнуть с себя это наваждение, он кашлянул и сказал:
- Залезай в машину, сынок. Нам пора.
Холзи в последний раз посмотрел в сторону удаляющегося автобуса и сел на сиденье рядом с Эстриджем. «Джип» покатил по дороге в противоположную от автобуса сторону, оставляют позади Департамент, толпу журналистов на ступенях и Попутчика.
Эстридж мурлыкал себе под нос какой-то модный мотивчик, изредка поглядывая на сосредоточенно молчащего Холзи.
А Холзи…
ОН СИДИТ В ДУШНОЙ ЗАРЕШЕЧЕННОЙ БУДКЕ АВТОБУСА И СМОТРИТ.
КАК ЧЕТВЕРО КОНВОЙНЫХ ИГРАЮТ В ПОКЕР.
ЕГО ПАЛЬЦЫ ПЕРЕБИРАЮТ ЗВЕНЬЯ НА ЦЕПОЧКЕ БРАСЛЕТОВ, СКОВЫВАЮЩИХ ЗАПЯСТЬЯ.
ЕМУ СТАЛО ВЕСЕЛО. НЕУЖЕЛИ ЭТИ НЕДОУМКИ ВСЕРЬЕЗ ДУМАЮТ, ЧТО СМОГУТ УДЕРЖАТЬ ЕГО ТУТ? ОН ПОВЕРНУЛ ГОЛОВУ И УВИДЕЛ ЗАТЫЛОК ВОДИТЕЛЯ.
ПАПЫ ЩЕННЫЙ ИНДЮК.
ПЕРЕПОЛНЕННЫЙ ГОРДОСТЬЮ ЗА ТО, ЧТО ДЕЛАЕТ.
СЕЙЧАС ОН ВСТАНЕТ И ВЫЙДЕТ ИЗ ЭТОЙ ЧЕРТОВОЙ КОЛЫМАГИ.
Холзи побледнел, и Эстридж, заметив это, тут же отреагировал.
- Эй, ты в порядке?
- Вам не удержать его… - глядя в пустоту, проговорил Холзи, пустым, вялым, как мокрая промокашка, голосом.
Эстриджа не покидало ощущение, что Холзи видит ЧТО-ТО, чего не может увидеть он, йот этого чувства собственного бессилия где-то внутри начала закипать злость.
- Слушай меня внимательно, парень.
КАРАБИН ЛЕЖИТ В ДВУХ ШАГАХ, НА КОЛЕНЯХ ОДНОГО ИЗ ПОЛИЦЕЙСКИХ.
- Странное что-то происходит между вами двоими. ВСЕГО В ДВАДЦАТИ ДЮЙМАХ ОТ ПАЛЬЦЕВ.
- Что я не знаю, но скажу тебе вот что. Что бы с ним сейчас ни случилось, решать это будешь не ты, ясно?
СЕЙЧАС ОН ВОЗЬМЕТ КАРАБИН И ВСЕ ЭТИ ЖАЛКИЕ ЛЮДИШКИ УМРУТ.
- Ты поедешь домой, договорились?
Я ДОЛЖЕН ОСТАНОВИТЬ РАЙДЕРА., И Я ОСТАНОВЛЮ ЕГО.
- Сигареты есть? - вдруг спросил Холзи.
- Конечно. - Ответил Эстридж. - В кармане.
Холзи наклонился к нему и резко выдернул из поясной кобуры Эстриджа пистолет. Эстридж еще не успел даже сообразить, что произошло, как небольшой револьвер «бульдог» уже смотрел ему в лицо. Голос Холзи решительно сказал:
- Останови машину.
- Ты ведь не выстрелишь, сынок. - Спокойно констатировал Эстридж. - Ты же не убийца.
- Останови машину. - Настойчиво повторил Холзи, и щелчок взводимого курка подтвердил его слова, сделав их гораздо весомее.
- Ну ладно. - Пожал плечами Эстридж, останавливаясь у обочины. - Что ты решил?
- Вылезай.
Эстридж открыл дверцу и ступил на утреннее шоссе.
- Убьют ведь тебя, сынок. А если не убьют, то все равно неприятностей будет по горло.
- НУ-КА, ОТКРОЮ ТЕБЯ. ДАВАЙ, ПОКАЖИ СВОЕ ГОВЕНОЕ КАРЕ…
- У МЕНЯ ФЛЕШ-РОЯЛЬ.
- ЧЕРТ ВОЗЬМИ, ЗДОРОВО.
Я ВОВРЕМЯ СБРОСИЛ.
- ЭЙ, РЕБЯТА, ДАЙТЕ ВОДЫ! - СКАЗАЛ ШОФЕР.
ОДИН ИЗ ОХРАННИКОВ ПОШАРИЛ РУКОЙ ПО ЛАВКЕ В ПОИСКАХ ФЛЯГИ.
- ПАС.
- ПОДНИМАЮ ЕЩЕ НА ДВАДЦАТЬ.
- Простите, сэр. - Холзи действительно было жаль его. - Но я ДОЛЖЕН это сделать. САМ.
- Ты не знаешь, во что ввязываешься.
- Я знаю, что я буду делать. - Сказал Холзи, перебираясь за руль. Он резко развернул «джип» и помчался по шоссе, догоняя желтый полицейский автобус с зарешеченными окнами.
Холзи выжимал из «джипа» все, на что тот был способен. Он чувствовал усиливающийся запах КОФЕ и КРОВИ и знал, что медленно, но верно настигает автобус.
- ЭЙ, БРАУН, ПОГОДИ НЕМНОГО, ПОКА МЫ КОН ДОИГРАЕМ!
- НУ-КА, ОТОРВИ СВОЮ ЗАДНИЦУ ОТ ЛАВКИ И ДАЙ МНЕ ВОДЫ.
- Л, ЧЕРТ! ВЕЧНО ТЫ НЕ ВОВРЕМЯ.
БРАУН. СЕЙЧАС, РЕБЯТА, ТОЛЬКО ДАМ ЭТОМУ ПАРНЮ ВОДЫ.
А ТО ЕГО ТЕПЛОВОЙ УДАР ХВАТИТ.
На горизонте появилась маленькая точка.

Предыдущая страница 15 Следующая страница


Попутчик 16

ОН ВСТАЕТ И КЛАДЕТ КАРАБИН НА ЛАВКУ. ОТЛИЧНО.
КАК ЖЕ ОНИ САМОУВЕРЕННЫ.
ЭТИ ТУПОГОЛОВЫЕ.
ГОРДО ИМЕНУЮЩИЕ СЕБЯ ЛЮДЬМИ.
ОНИ ДУМАЮТ.
ЧТО ВСЕ ДОЛЖНЫ ТРЯСТИСЬ ПЕРЕД НИМИ, ЖАЛКОЙ И НЕМОЩНОЙ КУЧЕЙ ДЕРЬМА.
ПАТРУЛЬНЫЙ.
ШИРОКО РАССТАВИВ НОГИ, СТАРАЯСЬ УДЕРЖАТЬ РАВНОВЕСИЕ, ИДЕТ В СТОРОНУ ВОДИТЕЛЯ.
ПРЕКРАСНО.
Райдер поднимает с лавки карабин и всаживает пулю в широкую качающуюся спину. Патрульного бросает на кресло водителя, фляга переворачивается, и вода льется Брауну за шиворот.
- Дьявол. - Орет он, отпихивая локтем мертвое тело.
БАНГ!
Запах стал невыносимым, и Холзи понял, что опоздал. Выстрел донесся до него отчетливо, как звук хлопушки на новогоднем карнавале. Он опоздал. Автобус приблизился настолько, что Холзи без труда мог прочитать номер на задней табличке.
Off РЕЗКО РАЗВОРАЧИВАЕТСЯ К ОСТАВШИМСЯ ОХРАННИКАМ.
ДВОЕ ВСКАКИВАЮТ.
А ОДИН ТАК И СИДИТ НЕ ДВИГАЯСЬ С ПЕРЕКОШЕННЫМ ОТ СТРАХА ЛИЦОМ.
ВЫСТРЕЛ!
И ВТОРОЙ ПАТРУЛЬНЫЙ, ОТЛЕТЕВ К ДВЕРИ, БЕСФОРМЕННОЙ КУЧЕЙ СПОЛЗАЕТ НА ГРЯЗНЫЙ ПОЛ. ТРЕТИЙ УЖЕ СДЕРНУЛ КАРАБИН И ИЗГОТОВИЛСЯ К СТРЕЛЬБЕ.
ТЫ ШУСТРЫЙ ПАРЕНЬ, НО ТЫ МНЕ НЕ НУЖЕН.
БАНГ!
ПАТРУЛЬНЫЙ ВЫПУСТИЛ КАРАБИН, СХВАТИВШИСЬ ЗА ЖИВОТ.
ПРИСЕЛ НА КОРТОЧКИ И ПОВАЛИЛСЯ НА БОК, ПОДТЯНУВ КОЛЕНИ К ПОДБОРОДКУ.
- ЭЙ, ЧЕРТ ВОЗЬМИ, ЧТО ТАМ У НАС ПРОИСХОДИТ?!! - это Браун.
СПОКОЙНО.
ПАРЕНЬ, ДО ТЕБЯ ЕЩЕ ДОЙДЕТ ОЧЕРЕДЬ.
Автобус придвинулся вплотную. Между ним и «джипом» оставалось не больше десяти футов.
СИДЯЩЕГО ПОЛИЦЕЙСКОГО НЕ ХВАТИЛО ДАЖЕ НА ТО.
ЧТОБЫ ПОДНЯТЬ ОРУЖИЕ.
УВИДЕВ ПЕРЕД СОБОЙ СТВОЛ, ОН ТОЛЬКО И СМОГ, ЧТО ПРОШЕПТАТЬ ПОБЕЛЕВШИМИ ГУБАМИ:
- НЕ НАДО!
ПОЖАЛУЙСТА!
БАНГ! СЕРЫЕ ОШМЕТКИ РАСПЛЕСКАЛИСЬ ПО СТЕНЕ, СМЕШАВШИСЬ С КРОВАВЫМИ БРЫЗГАМИ.
Холзи взвел курок.
ЧЕРТ ВОЗЬ…
БАНГ! БРАУН ТКНУЛСЯ ЛИЦОМ В РУЛЬ, АВТОБУС ПОТЯНУЛО К ОБОЧИНЕ.
ЗА КОТОРОЙ НАЧИНАЛСЯ ВЫСОКИЙ ПЕСЧАНЫЙ ОТКОС.
БАНГ!
На месте замка появилась рваная дыра, и дверь вдруг отскочила в сторону, открыв на всеобщее обозрение залитый кровью темный салон. А в дверном проеме возник Джон Райдер. Сжимая в руках полицейский карабин, прищурившись от бьющего в глаза утреннего солнца, он смотрел, как Холзи медленно поднимает пистолет.
Автобус все больше сносило к обочине. Еще секунда - ион покатится вниз с откоса, пережевывая тело Райдера, хороня его в песке и заметая следы, чтобы никто никогда не нашел его могилы.
ХА-ХА, ХОЛЗИ.
МЕНЯ НЕ ТАК ПРОСТО УБИТЬ.
Райдер вытянул перед собой руки с зажатым в них карабином, оттолкнулся ногами и взлетел. Он прыгнул как раз в тот момент, когда автобус накренился, выбросив из-под колес кучу песка и, переворачиваясь, загромыхал под откос.
Райдер ввалился через лобовое стекло в салон «джипа», и Холзи закричал от ужаса.
Все снова! Все начинается снова!!!
- Привет, парень! - прохрипел Попутчик, ткнув ему ствол карабина под челюсть.
Я ЖЕ ГОВОРИЛ, ЧТО ТЫ ПРИДЕШЬ!
Холзи с силой ударил по педали тормоза, и «джип» встал, как вкопанный чуть не оторвавшись задними колесами от асфальта. От резкого толчка Холзи налетел грудью на рулевое колесо и услышал, как трещат, ломаясь в нескольких местах ребра. Райдер же, не найдя опоры, вылетел из машины через проем, в котором раньше стоял лобовик, и покатился по дороге «как мешок» набитый хламом.
Холзи замер. Он попытался нащупать пистолет и не нашел его.
Где же он? Господи, где же он?!!! Пистолета не было.
Наверное, ты выронил его, когда тормозил! Попутчик пошевелился.
Что же делать? Что же мне теперь делать?! Он оперся ладонями о землю и встал.
Браслеты зазвенели на его запястьях, когда он нагнулся, чтобы поднять карабин.
Райдер сложил приклад и дернул затвор, загоняя патрон в ствол.
БАНГ!
Со звоном лопнуло стекло в правой фаре, Попутчик сделал один шаг вперед.
Холзи нырнул под руль, прижавшись щекой к осколкам лобового стекла, чувствуя, как они полосуют лицо.
Резкая боль в груди мешала дышать.
ТЫ УЖЕ ОБМОЧИЛ ШТАНЫ.
ХОЛЗИ, ИЛИ ЕЩЕ НЕТ?
БАНГ!
Посыпались осколки второй фары. Попутчик сделал еще один шаг.
Я БУДУ ПОДХОДИТЬ ВСЕ БЛИЖЕ И БЛИЖЕ, ХОЛЗИ.
ШАГ - ВЫСТРЕЛ, ШАГ - ВЫСТРЕЛ.
ПОКА НЕ ОКАЖУСЬ НА РАССТОЯНИИ ВЫТЯНУТОЙ РУКИ.
Холзи поднял руку и попробовал завести мотор «джипа». Раздался слабый скрежет стартера, но мотор молчал.
И ТОГДА Я РАЗНЕСУ ТВОЮ БАШКУ.
ХОЛЗИ. ТВОЮ ГЛУПУЮ.
СМЕШНУЮ БАШКУ.
Холзи попробовал еще раз.
БАНГ!
Пуля сорвала с крыши «маячок». Еще один шаг. Ветер развевал полы дождевика, делая их похожими на крылья большой черной птицы.
БАНГ!
Слетело зеркальце с правой дверцы. И еще один шаг.
Холзи дернул ключ.
- Ну, давай, заводись! - Заорал он в полный голос. И, словно внемля его мольбам, мотор вдруг взревел, огласив мощным ревом дорогу.
- Давай!
Давай!!! - крикнул Попутчик, опуская карабин. Холзи выпрямился на сиденье и нажал на газ. «Джип» послушно рванулся вперед, сокращая расстояние между собой и Райдером. Казалось, Райдер даже и не думал уворачиваться от надвигавшейся на него блестящей никелированной решетки радиатора. Удар был настолько силен, что тело подбросило в воздух почти на шесть футов. Холзи успел заметить выгнутую напряженную спину и развевающийся дождевик. Перед его глазами мелькнули скошенные каблуки сапог Попутчика, а потом тело исчезло за капотом, завернувшись в черный плащ. Райдер прокатился по дороге несколько футов и застыл, прижимаясь окровавленным лицом к теплому пыльному покрытию. Он еще вздохнул пару раз« и при выдохе возле рта завивалось легкое облачко пыли. И вдруг тело обмякло, словно из него вынули стержень, и стало похоже на рыхлый, скомканный, переломанный остов некогда бывшей полной сил и энергии машины.
Холзи вылез из-за руля «джипа» и, осторожно наклонясь, подобрал с асфальта отброшенный Райдером при ударе карабин.
ВСЕ. ОН МЕРТВ.
ЕГО БОЛЬШЕ НЕТ.
Ветер шевелил светлые волосы распростертого на асфальте тела, и Холзи казалось, что Попутчик качает головой.
СЕЙЧАС.
ДАЙ МНЕ ТОЛЬКО ОПРАВИТЬСЯ ОТ УДАРА.
Холзи приблизился к мертвому Попутчику и осторожно коснулся стволом карабина его головы.
Ничего, утренняя тишина, нарушаемая только урчанием двигателя «джипа». Резко болят в груди сломанные ребра. И странный туман клубится под сводами его черепа, заволакивая мозг грязно-серой мглой.
СЕЙЧАС, ХОЛЗИ. Я ВСТАНУ.
ДАЙ МНЕ ЕЩЕ СЕКУНДУ.
ТЫ СИЛЬНЫЙ ПАРЕНЬ И УМНЫЙ.
Я НЕ ОШИБСЯ.
Он повернулся и пошел обратно к «джипу», стараясь не делать резких движений, чтобы не тревожить и без того ноющие ребра. И тогда…
НУ, ЧТО ЖЕ.
ПАРЕНЬ.
Я НАДЕЮСЬ.
У ТЕБЯ ХВАТИТ СИЛ И МУЖЕСТВА.
ЧТОБЫ ДОВЕСТИ НАЧАТОЕ ДО КОНЦА.
За спиной он услышал знакомое шуршание дождевика. Туман в голове сгустился, застилая глаза бордовой дымкой. Со звоном что-то грохнулось об асфальт, и, опустив глаза, Холзи увидел скованные длинной цепочкой стальные браслеты.
- ТАК-ТАК.
ЗНАЧИТ, ТЫ ЕЩЕ ЖИВ?
- КОНЕЧНО.
ХОЛЗИ.
Я ЖЕ НЕ МОГ УЙТИ, НЕ СКАЗАВ ТЕБЕ «ПРОЩАЙ».
Он медленно повернулся) поднимая карабин, передергивая на ходу затвор, стреляная гильза со звоном покатилась по асфальту.
НУ, ДАВАЙ ЖЕ, ХОЛЗИ.
ДОВЕДИ ДЕЛО ДО КОНЦА.
Райдер, склонив голову набок, щуря глаза в ярком утреннем солнце, стоял на дороге, с любопытством изучая Холзи взглядом. Из-под волос вытекала струйка застывшей крови и тянулась через щеку, заканчиваясь где-то на подбородке.
НУ, ТАК КАК, ХОЛЗИ?
Холзи несколько минут разглядывал Райдера, словно видел его впервые и надеялся запомнить получше, а потом спокойно нажал на курок.
БАНГ! Пуля, попав Попутчику в грудь, откинула его назад. Он взмахнул руками, ловя равновесие. Полы черного плаща распахнулись. Райдер переступил с ноги на ногу и на мгновение Холзи показалось, что сейчас он рухнет, растекаясь черным вонючим пятном. Но Райдер, к удивлению Холзи, удержался на ногах. Туман наползал все сильнее, мешая смотреть. Багровая пелена затянула все, и Холзи уже не видел утра, солнца и шоссе. Он различал только туманный расплывчатый темный силуэт Попутчика.
БАНГ!
Гильза запрыгала по асфальту, сверкая на солнце полированными боками. Попутчик пошатнулся, откинувшись назад.
Темная мгла сомкнулась, охватив мозг Холзи тугой, непроницаемой оболочкой. Его умирающее «Я» уже не могло пробиться к нему, сдавленное со всех сторон тяжелым страшным туманом. В третий раз он стрелял уже наугад.
БАНГ! Попутчика швырнуло на спину. Он еще пробовал подняться, но сил на это уже не было. Колени подогнулись, скрюченные пальцы попытались подмять под себя асфальт, но не успели. В этот момент Холзи испытал самое большое наслаждение, когда-либо испытанное им.
ВОТ И ВСЕ, ХОЛЗИ.
ВОТ И ВСЕ. ТЫ ПОБЕДИЛ.
ТЕПЕРЬ ТЫ - ПОПУТЧИК РАЙДЕР.
- Сказал голос и захохотал жутким торжествующим хохотом.
Попутчик умер.
А вместо него…
Холзи подошел к «джипу» и облокотился о дверцу. Он забыл все. Он не помнил, как, его зовут и откуда он родом. Он напрочь забыл, как попал сюда и что он вообще делает на дороге. Он помнил только того, кто лежит вытянувшись на асфальте, и то, что ему теперь надо делать…
ЦЕНТРАЛЬНЫЙ ПОЛИЦЕЙСКИЙ ДЕПАРТАМЕНТ РАЙЛИ. ШТАТ ТЕХАС.
ВЫДЕРЖКА ИЗ ПРОТОКОЛА ОСМОТРА ТРУПА.
ДАТА: 29.08.87.
ВРЕМЯ ОСМОТРА: 11 часов 30 минут.
Мужчина. На вид 35 лет. Хронологический возраст не установлен. Приблизительный вес - 195 фунтов , рост - 5 футов 9 дюймов .

ЛИЧНОСТЬ УБИТОГО: не установлена.
ДОМАШНИЙ АДРЕС: не установлен.
ПРИЧИНА СМЕРТИ:
Три огнестрельных ранения. Две пули в области сердца, с левой стороны груди. Входные отверстия от пули калибра 12 мм , выпущенных, по-видимому, из полицейского полуавтоматического карабина. Размеры ран 1, 0х1, 25 см .
Первое входное отверстие расположено…

ПРИМЕЧАНИЯ:
При осмотре тела наблюдаются признаки полного трупного разложения. На этой стадии разложения тело может находиться примерно через 1 - 4 недели после наступления смерти, в зависимости от условий содержания трупа… ..При вскрытии черепа и исследовании мозга наблюдается ускоренное гниение мозговых тканей. Причина гниения не установлена.
ГАЗЕТА «РАЙЛИ УИК НЬЮС» от 30.08 87

Предыдущая страница 16 Следующая страница


17 Арч Стрэнтон

«МИСТЕР СМЕРТЬ МЕРТВ!»
4 стр.
Ход Куппер.
«…Наши читатели, несомненно, с содроганием и крайним облегчением прочли в нашей газете от 29.08, отчет о поимке маньяка-убийцы, который в течение суток хладнокровно, одного за другим, убил двадцать три человека и уничтожил пять машин и один полицейский вертолет.
Но… Вчера в 10 часов утра на пригородной окружной дороге №52, по которой в целях безопасности везли преступника, были найдены новые жертвы Мистера Смерть.
Вот как оценил ситуацию шеф департамента полиции Райли - капитан Донован Эстридж:
«Судя по всему, убийце удалось каким-то образом завладеть оружием одного из сопровождавших его полицейских. Воспользовавшись этим обстоятельством, преступник застрелил пятерых конвойных, пытался сбежать. Но догнавший автобус с убийцей молодой парень Джеймс Холзи вступил с ним в перестрелку, в которой убийца сам пал жертвой…»
Напоминает классический вестерн, не правда ли? Далее капитан выразил сожаление о том, что Дж. Холзи, проходящий по делу маньяка-убийцы свидетелем, до сих пор не найден.
«Скорее всего в перестрелке Холзи сам был ранен, а, может быть, и убит. Мы пытались обнаружить его тело под обломками автобуса, но, к сожалению, поиски не увенчались успехом. Очень хочется надеяться, что Холзи жив и мы отыщем его.
- Завершил свое интервью капитан. - Это действительно очень смелый парень».
Итак, еще один смелый парень выполнил функцию полиции, которая в очередной раз оказалась не на высоте. Кто следующий?..»

ЭПИЛОГ

Дождь. Страшный ливень, захлестнувший Нью-Йорк.
Сорокалетний коммивояжер Рон Делахью остановил машину на обочине, поджидая, пока хичхайкер заберется в кабину. Дверь открылась, и попутчик забрался на переднее сиденье, стряхивая воду с черного дождевика.
- Премерзкая ночка выдалась, верно? - улыбнулся Рон. - Хуже нет, чем в такой ливень - да в дорогу.
Попутчик снял капюшон, и Рон увидел, что это совсем молодой двадцать четыре, не больше парень.
- Машину я Вам не замочу? - спросил парень, поворачиваясь к водителю. И тот испугался. У парня были странные, пустые голубоватые глаза.
- Ничего страшного. Вам далеко ехать? - в свою очередь задал вопрос Рон.
- Далеко. - Кивнул парень и отвернулся.
- Меня зовут Рон Делахью.
- Сказал водитель, чтобы хоть что-нибудь сказать. Ему было страшно.
- Джон. - Представился попутчик, улыбаясь каким-то жутким, мертвым оскалом. - Джон Райдер.
И, вытащив из кармана белый платок, тщательно промокнул губы…

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЭПИЛОГ (Страница 17)


Арч Стрэнтон

Попутчик

 Читать книгу

Аннотация

Зловещий попутчик, сеющий смерть на своем пути, голосует на дороге и останавливает молодого калифорнийца.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | "Хьюи" – "Ю 21Б" – транспортный вертолет.
[2] | "ХМГ" – крупнокалиберный пулемет.
[3] | "Джи Ай" – солдат.
[4] | "Килл ай эй" – "Killed in action" – Погиб в бою.
[5] | "Джангл фетигз" – походная форма, камуфляж.
[6] | "Коп виа" – вьетнамские пиявки, живущие на деревьях.
[7] | По Фаренгейту. 100 градусов по Фаренгейту приблизительно 56 градуса по Цельсию. В дальнейшем для пересчета можно пользоваться следующим коэффициентом: градус шкалы Фаренгейта составляет 5/9 градуса по шкале Цельсия.
[8] | Примерно 2 метра 10 сантиметров.
[9] | Ди зи – место выброски.
[10] | "Макаронник" – презрительное прозвище итальянцев.
[11] | Около двенадцати метров.
[12] | "Лягушатник" – презрительное прозвище французов.
[13] | Ви Си – Вьет Конг.
[14] | Форт Брагг – военная база, центр по подготовке "зеленых беретов".
[15] | Город во Франции
[16] | "Пурпурное сердце" – орден, которым награждаются за боевые заслуги.
[17] | Б. М. – бакалавр медицины.
[18] | "Армалит" – полное название винтовки Ар 15.
[19] | Кен Кизи – автор романа "Полет над гнездом кукушки", действие которого разворачивается в психиатрической лечебнице.
[20] | "Стенсон" – шляпа с загнутыми полями. Обычно носили ковбои.
[21] | Джон Уейн, Клинт Иствуд – американские актеры, исполнители главных ролей в вестернах.
[22] | Санденс Кид – известный грабитель поездов, член шайки "Дыра в стене", действовавшей в 90 х годах XIX в.
[23] | "Бетмен" – человек летучая мышь. Персонаж американских комиксов.
[24] | Хот Дог – дословно "горячая собака". Сосиска в тесте.
[25] | Поп корн –жареная кукуруза. Встречается в нескольких разновидностях.
[26] | 20 футов – примерно 6 метров.
[27] | Аль Капоне и Лакки Лучано – известные гангстеры.