Антон Соловьев - Злая сказка

1 Антон Соловьев

Все мы мечтали с веревкой на шее
Фернандо Робьеро. Вкус вечности

ПРОЛОГ

В Москве пошел первый снег. Белоснежные хлопья падали на асфальт, оставляя мокрые лужицы. Снег шел как сплошная завеса, и казалось, что ты тонешь в этой густой белой кисее. Я стоял на углу дома и наблюдал за подъездом, знакомым до боли. Олег и Игорь вышли не спеша. Олег вынул из кармана трубку и набил ее табаком. Игорь достал пачку сигарет и закурил. Я вставил наушник в ухо. Послышался привычный треск, а затем я услышал голос Игоря:
— Давай, Олег, я пойду.
— Счастливо тебе, до встречи.
— Не знаю насчет встречи. Я устал. Очень устал от всего этого. Бессмертные... Бездна... Как бы мне хотелось не верить во все это. Как бы хотелось... Ты говорил, что у Посланника есть право на одну спокойную жизнь...
— Говорил...
— Я ухожу, Олег, понимаешь, совсем ухожу. Я хочу жениться и иметь детей, работать в своей конторе и не думать о том, что впереди меня ждет только Битва. Я ухожу, так как считаю, что мое обучение окончено.
— Так и есть. Помнишь, я тебе говорил, что смысл твоего ученичества — это найти свой собственный путь, каким бы он ни был.
— Посланник за себя решает сам.
— Ты это хорошо усвоил. Прощай.
— Прощай..
Игорь медленно растворялся в белой кисее. Олег смотрел ему вслед и курил трубку. Издали мне трудно было разглядеть выражение его лица, но я готов был поклясться, что он улыбается.
Я решил... Нет, я вправду решил подойти. Коль меня выперли из наблюдателей, то я ничего теперь уже не теряю. Да и потом, мне просто интересно. Интересно узнать, ради чего я угробил столько времени. Ради надменных придурков, которым выпал счастливый билет и они могут жить столько, сколько сами захотят, или же все-таки в этом есть какой-то тайный смысл, а такие, как Олег, глубоко несчастны. Ведь не зря профессор Толкин писал, что смерть человека — это именно дар Творца.
Я подошел. Как глупо я, наверное, смотрелся со стороны. В своей черной рокерской кожанке и армейских ботинках подходить к Олегу, который, даже выходя проводить от подъезда друга, одевается, по моим меркам, как на праздник: Впрочем... А что — впрочем? Это все дело бессмертных. А я теперь самый обычный человек. Обычный, если когда-нибудь пройдет действие этих чертовых таблеток.
— Извините, у вас нет зажигалки?
Олег порылся в кармане пальто и протянул мне зажигалку.
— Спасибо. — Я прикурил.
— Не за что, наблюдатель. — Олег усмехнулся, я тоже ответил ему ухмылкой.
— Поговорим, бессмертный?
— Поговорим... Только что ты хочешь услышать? Я молчал. Действительно — что?
— Хочешь, я расскажу тебе, каково это — быть бессмертным? Расскажу про столетия одиночества и непонятной тоски. Про то, как в Египте появился странный философ-бродяга, который стал святым Антонием. Про короля Артура и рыцарей Круглого стола. Ведь это все было на самом деле. Почти, — Олег усмехнулся, — как у Марка Твена. Хочешь, расскажу, как стоял за спиной Аттилы Гунна и смотрел на горящий Рим. И про жаркое солнце Палестины, и про то, как я хоронил в пустыне своего друга. Расскажу про развевающееся на ветру знамя крестоносцев и как был потерян Иерусалим... Хочешь, расскажу о других мирах, где все почти так же, как здесь, разве что другой рисунок горит на ночном небе.
— Я хотел бы услышать историю с самого начала.
— Что ж, пошли со мной, и ты ее услышишь. Только это будет сказка. Злая сказка.
— Но у этой сказки хороший конец?
— Думаю, что да, но сказка от этого не станет добрее. Тем более что ей еще далеко до конца.
Я промолчал и зашел вслед за Олегом в подъезд его дома.

Антон. Странное письмо

— Ну на этом мы семинар и закончим, — плотоядно улыбнувшись, сказал препод. — Тех, кому ставлю автомат, я уже назвал, остальные могут взять вопросы в деканате и отксерить. Всем до свидания.
Я поднялся со своей задней парты, запихнул вещи в рюкзак, надел косуху и направился к двери. Выйдя на улицу, достал папиросу и закурил. Да, именно папиросу, а не сигарету. Если уж травить свой организм, так лучше подешевле. Тем более «Беломорканал» вещь стильная, да и стреляют редко. Разве что пропитые напрочь деды да наркоманы, чтобы забить туда волшебную травку канабис.
Вышли Димка Большой и Димка Маленький и еще некоторые мои одногруппники. Димка Большой, как всегда улыбающийся, закурил свой «Честер». Димка Маленький о чем-то переговаривался с Аленкой и посмеивался. Я подошел к ним, спросил:
— С «автоматом»?!
— С «автоматом»! — протянул мне руку Димка Маленький, и я ее охотно пожал. Подвалил Димка Большой.
— Знаешь, я сейчас рублюсь в такую клевую стратегическую игрушку! — начал он без всякого предисловия.
— Ты когда мне Сапковского вернешь? — поспешил я оборвать его вопросом, иначе про компьютерные игры он будет рассказывать до следующей сессии.
— В понедельник притащу.
— Ну лады. Давай. — Я пожал ему на прощанье руку.
— Стоп! — удивился он. — Пятница же, Антон, ты че, опух? Пятница! Пошли пиво пить!
— Не, — поморщился я, вспоминая, как мы праздновали сдачу экзамена по истории Российского государства и права в прошлом году.
— Ты че? Не гэймер, не рокер, не студент юрфака? — продолжал прикалываться Дим он. Ему только дай повод за что-нибудь зацепиться.
— Работа... — пожал я плечами.
Димон успокоился, и я зашагал к метро.
Была поздняя весна. Когда всем уже понятно, -что наступило лето, хотя на самом деле для студентов это прекрасное время года начинается в последних числах июня.
На часах — начало второго. Я шел по улице Казакова, и мне, в общем и целом, было все-таки хорошо. Я закурил новую папиросу и, печально окинув взглядом наше любимое место распития пива, именуемое «Загон», направился ко входу в метро.
Расстегнув «молнию» на боковом кармане косухи, я достал наушники. Вставив колесики в уши, нажал на ощупь кнопку. Понеслись гитарные переборы, начал стучать барабан, и, как всегда бодрый и чистый, зазвучал вокал солиста рок-группы «Крематорий» Армена Григоряна. Я в который раз слушал эту старую, как сам русский рок, песню про парня, у которого предки свалили за границу и он пустился во все тяжкие. По сравнению с другими текстами «Крематория» это довольно простая веселая песенка, но, не знаю почему, она всегда будит во мне какие-то скрытые инстинкты, неявные побуждения и всякую другую дребедень.

Папа с мамой уехали в Европу
И оставили сыну квартиру,
Мы приходили к нему каждый день
С красно-розовым эликсиром
И, отдавая дань вину,
Умирали один за другим,
А он был самым стойким бойцом,
Он всегда оставался живым.

Мои армейские, хотя они для меня больше туристические, ботинки мягко ступали по асфальту. Народу вокруг было немного. Где-то бухали студенты, кто-то одиноко или группами тащился по направлению к «Курской» или обратно, В основном те, кому, как и мне, едва перевалило за двадцать. Вся жизнь еще впереди. Я давно уже про себя обозвал этот район Москвы «студенческим городком», поскольку здесь в непосредственной близости находилось несколько институтов.
Я шел, пуская из носа и рта дым, и мне почему-то становилось на душе все лучше и лучше. В ушах гремел голос Григоряна, повторяя припев: «Эй, Хабибуллин!» Я расставил руки, подражая самолету. Я часто так делал, когда просто шел по улице и вокруг не было особенно много народу. Нередко меня спрашивали: «Что это означает?» — а я, усмехнувшись, отвечал: «Я птица!» Так я влетел в длинный туннель, ведущий к метро.

Мы приводили к нему своих дам,
Но половой супермен
Выгонял нас вон
И враз уводил их к себе в гарем.
И если собрать вместе всех женщин,
Которых любил он,
Тогда придется в срочном порядке
Арендовать стадион.

Я провожал встречающихся на моем пути симпатичных девушек и, не скрою, даже зрелых, женщин, двусмысленным взглядом, ничуть не стесняясь, оборачивался им вслед и, к своему удивлению, обнаруживал, что некоторые тоже изредка оборачиваются. Что поделать, если время года такое. Веселое, мягко говоря. Я старался одаривать добрыми улыбками всех, с кем встречался взглядами, кроме, разумеется, милиционеров, которые могут посчитать приветливо улыбающегося им человека элементарно пьяным. В «обезьяннике» я уже был. Спасибо. Мне там не понравилось.
Я спустился по эскалатору, влез в вагон метро, продолжая слушать философские рассуждения «Крематория»:

Жизнь протекала красивой рекой
Привольно и широко.
Не было денег, но были друзья,
Женщины и тепло.
Но случилась вдруг с ним беда,
На гениталиях выскочил прыщ,
И любимец Венеры, гигант любви
Вдруг превратился в мышь.

Я скинул рюкзак, уселся на свободное место и стал заниматься своим любимым занятием: разглядывать людей. Все как обычно. Длинноволосый парень с какой-то книгой по программированию, бомж с авоськой, полной пустых бутылок, тетушки-обывательницы с неопределенными формами и, как водится, с неопределенным возрастом. Несколько лиц, уткнувшихся в книжки типа «Киллер всех замочит» или «Они любили друг друга вечно». Вот и все мои сегодняшние попутчики. Была еще целующаяся парочка, но о них промолчим, они хороши уже только поэтому. И вообще, в конце концов, это их личное дело. Слушая в который раз Григорянову песню, я наконец-то осознал, казалось бы, простой ее смысл. Все они, мои случайные попутчики, которых я больше никогда не встречу, в душе желают, скорее всего, того же самого, что и герой «Крематория». Бесконечного праздника.
Я прикинул так и сяк и вздохнул. Ерунда все мои мысли. После пьянки похмелье, да и в интимном плане тоже свои проблемы. Может, к этому всему еще прибавить вечную жизнь? Ха! Как, должно быть, несчастны были бы те, у кого бы эта вечная жизнь имелась. Их ненавидели бы все, а как бы они ненавидели себя! Хотя, может быть, жили бы себе припеваючи. Однако какие же мелкие мечты у людей. Браво, Армен! Кто хочет быть героем этих книжек про крутых парней и великих любовников заслуживает такого конца, как и Хабибуллин из одноименной песни.

Папа с мамой вернулись из Европы,
С чемоданами и рюкзаками,
А сын их лежит на грязном диване
С открытыми глазами.
Пусто в квартире, все унесли
Его друзья и подруги.
Мама с упреком глядит на сына,
А по сыну ползают мухи.

Станции... станции... Пересадка. И я вновь двигаюсь по эскалатору вверх. Да, я не соврал, я ехал на работу, На первый взгляд нет ничего сложного в написании статьи. Сел, налил себе чаю и пошел стучать по клавишам. А на работу только за гонорарами ездить. Однако в этом способе заработка есть и свои минусы: бессонные ночи, половина гонорарных денег, уходящая на оплату Интернета, а также откровенный хлам, который я вынужден сваливать на души людей. Я стараюсь быть правдивым. Но правдивы ли те, у кого я черпаю информацию? Знаю, что нет. Работа у нас такая. Врать правдиво и in hoc signo vinces*[С этим победишь (лат.)]. Так что все идет своим чередом. Доход есть, и ладно. А на остальное можно забить.
Я вышел из метро, перешел дорогу, перелез декоративную решетку Цветного бульвара и направился к огромному зданию, где снимало офис издание, для которого я пишу статьи.
На проходной я привычным движением достал паспорт, получил временный пропуск и пошел вверх пешком. Наблюдая, как сотенные бумажки с приятным хрустом отсчитываются кассиром, я испытывал какое-то садистское наслаждение. И вот, поставив везде свои росписи и сунув денежки в карман потертых джинсов, я в который раз подумал, что быть журналистом, даже внештатным, очень даже прикольно. Ни тебе строгого пиджака, ни тебе отсидки с девяти до восемнадцати. Написал статейку — и денежки твои. Хочешь, ходи в косухе и армейских хаках, что я и делаю, потому что считаю это самым удобным прикидом. При желании можно было бы отрастить длинные волосы. Но, увы, военная кафедра думает по-другому. Так что придется потерпеть до пятого курса.
После приятной процедуры получения денег я зашел к Сергею, своему редактору. Мы поговорили о всякой ерунде, потом он сказал, что главный доволен моей рубрикой «Мир Интернета», что меня и порадовало. Значит, статьи будут идти хорошо, как и раньше. Сергей подписал пропуск, и я отбыл, пообещав к середине недели еще статью. В коридоре повстречался с Виктором, редактором газеты с мистической тематикой, в которую я пишу нечасто, но за счет больших материалов очень успешно. Он как бы невзначай кивнул мне, заходя к себе в кабинет, и я заглянул в приоткрытую дверь.
— Денежки получил. — Я символически потер руки.
— За компьютерные статьи?
— Угу.
— Молодец.
— А что с моими у вас? — спросил я, поскольку в его газете статьи проходили медленнее и мне не всегда сразу сообщали об этом по сети, как делал Сергей.
— Ты заходи.
Я вошел и присел.
На столе Виктора, по обыкновению, стояла бутылка минералки и лежали фрукты. Честно говоря, при первой встрече я думал, что он вегетарианец. Но оказалось, что он придерживается таких же взглядов, как и один мой знакомый. Мол, еда притупляет разум — и лучше два раза в день поесть мяса, а днем перекусить чего-нибудь легкого. Только ерунда это все. Надо есть, когда хочется и что хочется. И тогда все будет ништяк.
Виктор отхлебнул из чашки минералки и начал:
— Знаешь, стал я тут одну книжку перечитывать. Ну ты, наверное, с ней знаком...
Ох, любил Виктор поговорить. И я его понимал как никто другой. Я тоже мог говорить о фантастике часами. С Виктором это было вдвойне приятно, поскольку благодаря ему я не только открыл для себя ранее неизвестных авторов, но и обзавелся некоторыми книжками из его коллекции, которые он подарил мне, силясь хоть как-то освободить место в обычной московской квартире, где большинство свободной площади занимали полки с книгами.
— Ладно, не буду тебя утомлять, — усмехнулся Виктор себе в бороду. — Статья «База пришельцев находится в Тибете» прошла. В начале следующей недели приезжай за деньгами. Я же тебе говорил, что исчезнувшие материки, пришельцы. Тибет и различные статьи на религиозную тематику всегда будут ходовыми.
Я лишь улыбнулся в ответ.
— А что касается твоей статьи о тех странных людях, то я, если был бы владельцем газеты, опубликовал бы ее на первой полосе. Но я лишь редактор.
— Но ведь мы подредактировали ее.
— Да... Понимаешь, Антон, я здесь сижу много лет. Я знаю, что интересно читателю и что принесет коммерческий успех. В этом статья безупречна. Но ведь я тебе говорил про популярные темы. Тебе еще раз напомнить, что утверждаю их не я, а владелец издательства?
— Нет.
— Вот посмотри, о чем твоя статья с точки зрения нашего издания?
— О сектантах.
— Да, ты прав. Но для владельца сектанты — это те, кто приносят жертвы неведомым древним богам, желательно человеческие. А ты про что пишешь?
— Про уход.
— Уход куда?
Виктор встал, опершись на трость. Заметил мои взгляд.
— Я всегда был таким. — Он сделал неуклюжий шаг, подволакивая ногу. — Мои друзья играли в снежки, а я... я не мог... Я читал книги... Знаешь, ведь ты бываешь там?
— Там — это где?
— Ну, где собираются эти. И бываешь не потому, что хотел написать статью.
— Да, — ответил я. — Но вы здесь, и я здесь. А я писал статью не о тех, кто находит отдушину в странных, фантастических мирах, а о тех, кто действительно верит в это. Считают, что они из другого мира и, более того, убеждают в этом окружающих. Легко уничтожить веру...
— Но невозможно заблуждение, — вздохнул Виктор. — Помнишь, ты писал в статье о мальчике из провинциального города, который повесился в парке, оставив записку: «Я нашел дорогу домой», а дальше что-то на таинственных письменах. Да, Антон, это отличная статья. Но если бы я был помоложе, то был бы с ними. И... — он опять сжал рукой трость. — В общем, не важно. — Он вздохнул: — Владелец статью не пропустит, но ты не стирай ее с винчестера... Чувствую, тебе это пригодится. До встречи. — Он сделал несколько неторопливых шагов и пожал мне руку.
— До встречи, — ответил, я.
Я спускался по ступенькам на первый этаж и размышлял о словах Виктора. Вернее, о том, что он хотел сказать, но не сказал. Ведь недаром он любил повторять: придет время, дойдешь до всего сам. Иногда я им восхищался, но чаще, как и любой молодой человек, не понимал, зачем старшие говорят столько всего. Но тем не менее эта работа мне нравилась. Здесь можно было называть свое непосредственное начальство только по именам, заявляться в образе небритого рокера в забрызганных уличной грязью джинсах. Здесь можно было все. Но только по тарифу за тысячу знаков с пробелами, и притом если статья пройдет.
Да, у меня была другая работа. По специальности. Хотя свою специальность, говоря откровенно, я не люблю. Всю жизнь я хотел стать учителем истории, а летом ездить на раскопки. Но вот стечение обстоятельств или просто этот мир направили меня по другому пути. Но что самое забавное в журналистике ли, в моей ли основной специальности юриста — я являюсь «продавцом воздуха». И если в первом случае сочиняю небылицы или приукрашиваю реальность, то по своей второй, то бишь правовой, специальности занимаюсь поддержанием фирм, которые особо-то никому не нужны, разве что провести через них раз в полгода какую-нибудь сделку. Атак — сдавай себе пустые отчеты и получай за это деньги. Был конец мая. Вся отчетность в налоговую и фонды сдана. У меня, как и в случае с издательством, работа сдельная. Это мне нравилось больше, чем сидеть в офисе и не знать, чем занять себя, пока не наступит законное время свалить.
Я вышел из здания и закурил, отметив про себя, что слишком много курю в последнее время. В кармане были деньги, впереди еще вагон свободного времени. Но я поехал домой, решив, что проведу конец недели за книжками и в сети. А такая компания мне нравилась больше, нежели обычные мои знакомые, разговор которых неизбежно скатывался к бабам и крутым тачкам. Я ничего не имею против этого. Но все приедается. А подобные вопросы мне приелись давно. На женщин у меня был лермонтовский взгляд, а машины меня всегда мало интересовали. Затянувшись последний раз папиросой, я снова вошел в метро.

Добравшись до дома, я выгулял собаку и сразу же сел за компьютер. Из рюкзака появилась бутылка пива как вестник конца учебно-трудовой недели. Привычно пискнуло соединение с Интернетом, и через пару минут я стал читать почту. В основном это были друзья по переписке: любители фантастики и истории из разных городов Земли. Было еще какое-то странное письмо без темы, а вместо адреса стоял лишь прочерк. Я оставил его напоследок.
Сделав несколько хороших глотков из бутылки, я принялся отвечать на письма. Затем дело дошло до странного письма, и тут я был несколько обескуражен. Вот что там было:
«Уважаемый Антон Владимирович! Вас приглашают на собеседование относительно вопроса вашего трудоустройства в нашу организацию. Наш сотрудник будет ждать вас завтра у памятника футболисту Эдуарду Стрельцову в 13.00. Проезд: метро «Автозаводская», далее 10 минут пешком до стадиона».
«Забавно», — подумалось мне. И невольно вспомнились рассказы отца, отставного полковника ГРУ, о том, как разведчики назначали встречи. Что-то похожее в этом было. Хотя и попахивало какой-то бульварщиной. Место это я знал. Как-то доводилось там пить пиво со студентами Индустриального университета, расположенного неподалеку. Я прикинул в уме. Завтра родители собирались на дачу. Вообще-то я тоже вроде бы хотел поехать. Но, честно говоря, не горел особым желанием. Что ж, встретимся с загадочным типом. Однако сейчас я залез в компьютерную базу данных своих телефонов, напрочь забыв о хорошей возможности поваляться на диване с книжкой. Имена мелькали только так: Вера, Оля, Юля и так далее... Что ж, надо допить пиво и, остановившись на каком-нибудь конкретном имени, немедленно действовать. План на сегодняшний день был утвержден, и я, плотно пообедав, принялся за его успешное претворение в жизнь.

Проснулся я поздно. Хотя с учетом того, что вернулся домой где-то в начале второго и не совсем трезвым, это вполне нормально. Из встречи с Олей я понял только одно: длительные отношения, то есть больше двух недель, не для меня. Хватит. Время я, конечно, провел весьма весело. Только вот приелось все. Даже и не знаю, чего я хочу. Стоп! Я вдруг вспомнил о странном письме и понял, что хочется мне сегодня странного, необычного. Встреча с таинственным агентом неизвестных спецслужб подойдет. Но прежде всего мне бы не помешал плотный завтрак.
Уехав на дачу, родители оставили на плите еще теплую сковородку и конечно же забитый продуктами холодильник. Я съел свои традиционные макароны с сосиской и сыром и стал собираться на встречу. Главная проблема, вставшая передо мной, заключалась в выборе соответствующего прикида. Сначала я хотел надеть представительский наряд с хорошими брюками, рубашкой и легким летним плащом, но потом раздумал. Мне пришла в голову очень простая мысль: если уж за меня взялась какая-то крутая организация, то они знают про меня немало, а лишний выпендреж их только разозлит. Впрочем, одежда им, может быть, вообще по фигу.
Я посмотрел в зеркало на свое лицо, заросшее даже не щетиной, а юношеским пухом, и уверенно взялся за бритву. Затем принял душ и оделся во все то, что считаю неотъемлемой частью себя. То есть старые черные джинсы, черную же водолазку и косуху. Для кого как, а для меня черный цвет — символ жизни. Ведь свежевспаханное поле выглядит именно так.
По дороге к метро я размышлял о предстоящей встрече, и у меня, если честно, не было никаких идей. Поэтому, как делал почти всегда, уподобился своей интуиции и жизненному опыту, которые не раз мне уже помогали.
До места встречи я добрался за пятнадцать минут до ее начала, что было нехарактерно, потому что, сколько себя помню, я все время опаздывал. Мне даже как-то сказали, не помню кто, что я опоздаю на собственные похороны. Что ж, очень бы хотелось верить в эту шутку. Тем более я всегда был большим поклонником черного юмора.
Я, как заправский участник шпионского детектива, несколько раз прошелся мимо памятника, не пересекая железную ограду, ведущую в сквер. Сквер был почти пуст. А у самого памятника, символизирующего победу нашего спорта, не обнаружил никого. Тогда я, недолго думая, вошел в сквер и уселся на мраморном парапете вблизи памятника.
Сразу вспомнилась пьянка со студентами Индустриального университета у этого же самого места, где я познакомился с весьма симпатичной девушкой. Но, увы, теперь, как ни старался, ее имени вспомнить не сумел.
Я сидел на парапете и грелся в лучах теплого весеннего солнышка. От нечего делать закурил, хотя курить не хотелось. Рядом со мной сел какой-то лысый человек в потертой летней куртке. Лет ему было, наверное, около сорока, хотя лысина была солидная. Особенно ярко она выделялась на фоне чуть удлиненных волос на затылке. Ни дать ни взять какой-нибудь работник госконторы, живущий недалеко отсюда.

1 Следующая страница


Злая сказка 2

Он улыбнулся мне, и я ответил ему улыбкой. Я всегда так делаю, поскольку считаю улыбку самым эффективным средством общения. Мне почему-то показалось, что он спросит у меня зажигалку. Но он не спросил. Просто молча сидел на парапете и улыбался.
Так продолжалось минут пять, пока на моих часах, сверенных по часам метрополитена, не стало тринадцать ноль-ноль.
— Здравствуйте, Антон! — обратился ко мне незнакомец и подсел поближе.
— Здрасте! — нарочито небрежно кивнул я и, вдруг сбившись с выбранного тона, добавил: — Я получил письмо.
— Мы знаем. — Незнакомец снова улыбнулся.
— Ну тогда я весь внимание.
— Не желаете ли прогуляться? — спросил он. Я утвердительно кивнул, и мы пошли по аллее.
Какое-то время мой собеседник молчал, видимо ожидая, что я тут же засыплю его вопросами. Не тут-то было, пусть он сам сначала скажет хоть что-нибудь, а уж потом и я скажу.
— Вероятно, вы недоумеваете по поводу полученного письма, — наконец начал он. — Так вот, хочу сразу вас разочаровать. Если вы думали, что вами заинтересовались государственные спецслужбы, то глубоко заблуждаетесь. Я уполномочен представлять интересы некой частной организации, которая, однако, занимается деятельностью, весьма похожей на деятельность спецслужб.
Ну что ж, этого и следовало ожидать. Судя по затрапезному виду представителя этой самой организации, надеяться попасть в ФСБ не стоило. К тому же ФСБ пригласило бы меня к себе, а не тратило бы выходные дни просто на встречу в городе. Что ж, послушаем, что он мне тут наплетет.
— Частный сыск? — поинтересовался я., — Да, наша деятельность несколько напоминает частный сыск.
— А меня-то вы на какую работу планируете взять?
— Оперативного работника.
— Интересно. А чего делать-то надо? Следить за любовницами «новых русских»? — этот мужик с его важным, официальным тоном нравился мне все меньше и меньше, тем более если это не ФСБ, как я в глубине души надеялся, то на фиг он мне вообще сдался.
— В основном ваша задача будет заключаться в. сборе информации. В сферу нашей деятельности попадают люди из самых разных слоев общества:
— Я понимаю, что вы лицо официальное, но нельзя ли объяснить все по-простому. И потом, зачем вам понадобился именно я?
— Вы подходите нам по ряду параметров. Мою просьбу о переходе на более понятный язык он проигнорировал.
— Ну хорошо. А с криминалом ваша деятельность как-то связана?
— Да, мы нарушаем закон.
— Тайна частной жизни?
— Не только.
Что ж, по крайней мере честно.
— Ну ладно, а что с зарплатой, графиком работы?
— График скользящий. Вы же студент. Оплата? Думаю, это больше, чем вы зарабатываете в издательстве.
— А вы знаете, сколько я зарабатываю в издательстве и других местах?
— Да. Вчера вы получили... — И он назвал точную сумму.
— Неплохо. — Я был ошарашен, но постарался это скрыть. — Ладно. Допустим, я согласен. На какой срок заключается договор?
— Нет никакого договора.
— То есть как?
— Все, что от вас требуется, это послать письмо вот по этому электронному адресу, и все. — Мой собеседник протянул мне маленькую бумажку с адресом.
— Ладно. Я подумаю.
— Думайте. Как я сказал, ни договора, ни страховки вы не получите. Разве деньги да некоторые небольшие привилегии.
— Какая страховка?!
— Страховка жизни. У вас будет достаточно денег, чтобы сделать это за свой счет, а о привилегиях узнаете после того, как приступите к работе.
— Ладно, я понял...
— Тогда прощайте.
Человек, так и оставшийся незнакомцем, вышел из сквера и скрылся из виду. А я еще долго сидел на парапете и размышлял. Честно говоря, все походило на какой-то розыгрыш. На дешевый детективный роман. Ну ладно, если бы я прошел Чечню или долгое время работал в спецслужбах. Тогда было бы понятно. Но ведь я не обладаю никакими качествами работника спецслужб и настоящее оружие видел только в фильмах да на картинках. А может быть, им всего-навсего нужен козел отпущения? Не зря же он сказал о страховке жизни. Хотя... Тоже не очень похоже. Нет, здесь крылось нечто совершенно странное. Стоило посоветоваться с отцом. Уж он-то в таких делах был специалистом. Тем более я ему всегда доверял как себе, даже если дело касалось женщин.
Но тут во мне взыграло совершенно непонятное чувство. Не то самомнение, не то гордость. Короче говоря, идя обратно к метро, я уже абсолютно точно решил для себя, что пошлю письмо и посмотрю на дальнейшее развитие событий.

Послушник.

Юноша сидел, уставившись в пол. Капли дождя отбивали барабанную дробь на черепичной крыше. Дрова весело трещали в очаге. Отсветы огня рисовали на стенах причудливые тени. Родители, сидевшие напротив юноши, не сводили с него пристальных взглядов.
— Сынок, ты ведь нас любишь? — Голос матери дрожал.
— Да, мам, — юноша вздохнул и посмотрел на родителей, — я люблю вас несмотря ни на что.
— Мы тоже тебя любим, сынок. — Отец пригладил седые волосы и задумался.
В доме снова воцарилось молчание. Только дождь стучал по черепице да трещали дрова в очаге.
— Мы всегда относились к тебе как к взрослому человеку, — собравшись с мыслями, продолжил отец. — Ты для нас не просто сын, но и друг. А у друзей не должно быть секретов.
— Я никогда ничего от вас не скрывал. — Юноша выпрямился и посмотрел в глаза отцу.
В его зеленых глазах отражалось спокойствие и уверенность в себе. Отец перевел взгляд на мать:
— Скажи ему ты, я не могу.
— Сынок, ты ведь никогда не лгал нам. Ты всегда был хорошим и послушным мальчиком.
— Благодаря вам. — Юноша улыбнулся матери. — Это вы меня таким воспитали, и я вам за это очень благодарен. Вы для меня самые близкие друзья.
Мать достала платок и промокнула глаза.
— Так вот... — Отец тяжело вздохнул. — Не будем скрывать от тебя. В последнее время мы заметили за тобой некоторые странности. Тебе ведь всего лишь шестнадцать лет, а некоторые твои суждения...
— Я стараюсь походить на вас. — Юноша снова улыбнулся.
— Ты не похож на своих сверстников. Да и они тоже сторонятся тебя. Ты слишком много времени проводишь в одиночестве.
— Разве это плохо?
— Нет конечно же. Но это очень странно. Когда твои сверстники смеются и играют, ты стоишь в стороне. Может, тебя что-то беспокоит?
— Нет, я всем доволен, и я счастлив, что у меня есть такие родители, как вы.
— Сынок, не пойми нас с матерью превратно. Ты наш единственный сын. Мы за тебя очень беспокоимся.
— Я не понимаю, о чем вы говорите.
— Во время засухи ты сказал, что очень хочешь, чтобы пошел дождь, и словно из ниоткуда собрались тучи. С момента твоего рождения у нас ни разу не болела скотина. И урожай всегда больше, чем у других. Соседи давно уже косо смотрят на нас.
— Может быть, Всевышний благосклонен к нашему дому?
— Всевышний ли, сынок? Помнишь, что говорил наш настоятель на воскресной проповеди? Зло не дремлет. Оно ищет себе союзников среди слабых, неокрепших душ.
— Но я ведь регулярно хожу в храм и исповедовался на прошлой неделе.
— Раз уж пошел такой разговор... — Отец оперся своими огромными ладонями о край стола. — Мы с матерью спим очень чутко. Мы не раз видели, как ты по ночам выходил из дому.
— Мне нравится любоваться звездами и луной. Они такие красивые!
— Не увиливай, сынок! — Голос отца стал немного тверже. — Если ты предался злу, то, пока оно еще не полностью поглотило тебя, есть шанс вернуться к Свету Всевышнего.
— Предался злу? — В зеленых глазах юноши читалось удивление.
— Мы любим тебя и хотим тебе добра, — отец немного понизил тон, — ты для нас не просто сын, ты наше будущее.
— Спасибо вам.
— Может быть, здесь и нет ничего плохо. Только прошу тебя, расскажи нам все как есть, не заставляй твоих самых близких людей волноваться понапрасну.
— Я не пойму, к чему вы клоните.
— Мы все слышали... — Мать вздохнула.
— Что слышали?!
— Тот странный путник, который появился в нашей деревне. Ведь он приходил к тебе.
Юноша хотел было возразить, но отец тут же его перебил:
— Мы видели, как ты долго с ним беседовал, а провожая, обнял его.
— Ну и что? Вы ведь знаете, что я очень люблю слушать истории о дальних странах. Этот человек проделал долгий путь и поведал мне много интересного. Мы с ним подружились.
— Всего за несколько часов? Он что-то передал тебе и ушел. Ведь так?
— Ничего он мне не передавал! Я, как и вы, первый раз в жизни его видел.
— Не стоит врать своим самым близким друзьям! — Отец попытался посмотреть сыну в глаза, но тут же отвел взгляд. — Мы все слышали.
— Вы шпионили за мной?!
— Нет, — мать вздохнула, — это получилось совершенно случайно. Я просто проходила мимо, а услышав разговор, позвала отца. Вы говорили на каком-то чужом языке. Сколько живу на свете, никогда такого не слышала. Словно вы песню пели или молились.
— Уж не Темному ли? — Глаза отца вмиг стали суровыми.
— Я люблю вас. — Юноша протянул руку и коснулся ладони отца. Отец тут же отдернул руку. Юноша вздохнул и обхватил голову руками:
— Ох, я не знаю, как вам это рассказать. Вы можете мне не поверить.
— Ты наш сын, и мы любим тебя таким, какой ты есть, — ответил отец. — Не бойся.
— Но вы никому про это не расскажете? — с надеждой спросил юноша. — Ведь правда?
— Нет, сынок. Мы только хотим быть уверены, что ты не предался злым силам.
— Конечно же нет. — Юноша улыбнулся. — Дело в том... Ну... В общем...
— Не бойся, мы постараемся тебя понять, — подбодрил отец.
— Я вовсе не злой колдун. Просто у меня есть некоторые способности, которых нет у обычных людей. Вы ведь сами это давно заметили. Но я никому не делал зла. Вы же верите во Всевышнего? Он даровал мне силы, чтобы я смог помогать другим людям. Это истинная правда. — Для убедительности юноша перекрестился.
— А что это за человек и на каком тайном языке вы с ним говорили?
— Это не тайный язык. Просто... Как бы вам получше объяснить... Очень давно, когда еще на свете не было людей, Всевышний сотворил один народ.
— Ангелов? — удивленно спросила мать.
— Не совсем. Но что-то вроде того. Они помогали Творцу строить миры... — Юноша осекся. — То есть я хотел сказать — земли. Земли этого мира. И они говорили на этом языке.
— Но откуда ты его знаешь? — спросил отец.
— Я просто один из них. Только я захотел жить среди людей, чтобы помогать им.
Мать судорожно всхлипнула. Отец положил руку ей на плечо:
— Нам нелегко это понять. Как же так? Ведь в Книге Завета написано, что у мира был единственный Творец?
— Так и есть. Мы ведь выполняли его волю.
— Но, сынок, — мать немного успокоилась, — ведь если ты говоришь, что помогал Всевышнему строить мир, то тебе должно быть очень много лет, а мы знаем тебя с младенчества. Я сама родила тебя и вскормила своей грудью.
— Когда мое тело становится старым и я умираю, то нахожу себе новое. Но я помню все, что было со мной в прошлой жизни. Человек, о котором вы спрашивали, он такой же, как и я. Мы виделись с ним очень давно. Он искал меня, чтобы...
— Не все сразу. Нам с матерью и так тяжело от услышанного. Может, со временем мы смиримся с этим.
— Но вы ведь никому не расскажете? Люди бывают разные. Вы любите меня и поэтому смогли меня понять, но другие... Они могут испугаться.
— Не волнуйся. Мы никому не скажем.
— Я очень устал. У меня слипаются глаза. Можно я пойду спать?
— Конечно, иди.
Юноша встал из-за стола и, подойдя к родителям, поцеловал сначала отца, а затем мать и, пожелав им спокойной ночи, пошел к себе в комнату.

Антон. N35

Домой я вернулся с двойственным чувством досады и интереса. С одной стороны, после встречи с неизвестным типом, который даже не потрудился сказать, как называется его организация, меня не покидало ощущение нереальности, какой-то глупой надуманности происходящего. Больно все это напоминало мои собственные фантазии о спецслужбах. С другой стороны, во мне не пропал интерес к этой странной организаций. Не хватало информации. Я под общим впечатлением встречи так и не удосужился более конкретно спросить о двух вещах, которые в ходе моего мысленного монолога в метро волновали теперь больше всего: «Почему именно я?» и «И все-таки о ком мне придется собирать информацию?»
Насчет первого вопроса в голове сложились некоторые соображения. Возможно, сыграла какую-то роль моя биография. То бишь «потомственного разведчика». Хотя, глубоко копнув, эту теорию можно раздолбать в пух и прах, поскольку заслуги моего отца ни в коем случае не обеспечивают мне каких-либо специальных задатков. Опыт не передается генетически. По крайней мере, я в себе его не чувствовал. С другой стороны, тут могли быть задействованы более глубокие мотивы. Например, анализ моих статей, благо новые знакомые не отрицали того, что знают о моей журналистской деятельности. Впрочем, гадать здесь можно сколько угодно.
И насчет второго вопроса я тоже не имел пока никаких более или менее твердых убеждений. Меня могли послать куда угодно. Попутно возникло несколько соображений на тему, возможно ли совмещать мою нынешнюю работу и эту непонятную будущую деятельность. От всех этих мыслей у меня проснулся жуткий аппетит, и недолго думая я обратился к холодильнику.
После обеда я уселся за компьютер с твердой решимостью покончить со всякими сомнениями и послать утвердительный ответ по предложенному мне адресу. В голове снова мелькнула мысль о том, что неплохо бы посоветоваться с отцом, но я тут же решил, что отец сразу отсоветует связываться с неизвестными работодателями, тем более даже не скрывающими, что нарушают закон.
Теперь трудно сказать, что же на самом деле возобладало во мне в этот, как впоследствии выяснилось, решающий момент моей жизни: гордыня, нездоровое любопытство или же жажда приключений. Ответ на этот вопрос я ищу до сих пор. Однако тогда, полный решимости, я соединился с Интернетом и послал по указанному адресу письмо всего лишь из одной фразы: «Я согласен».
После этого улегся на диван, достал из рюкзака так и не раскрытую в метро книжку и стал читать. Прочитав страниц двадцать, я вышел на балкон покурить. Меня одолевало любопытство: как быстро мне ответят на письмо. Я вернулся в комнату. Компьютер был включен, и я снова вошел в сеть. К моему удивлению, ответ уже пришел. Опять без темы и обратного адреса, хотя адрес я уже знал. Очень короткое послание, написанное стилем, весьма похожим на самое первое: «Мы благодарим вас за согласие сотрудничать с нами. Необходимые документы, инструкции, аппаратуру и прочее вы сможете получить в камере хранения Курского вокзала».
В письме сообщался номер камеры хранения и код. Я посмотрел на часы: начало четвертого. Я недолго размышлял, ехать сейчас или забрать содержимое ячейки в понедельник. Все равно мой институт был на «Курской». Я быстренько оделся и поехал забирать содержимое камеры хранения.
Выйдя из метро у здания Курского вокзала, я невольно испытал некоторую робость. Как работают камеры хранения на вокзалах, я прекрасно знал, поскольку уже второй сезон ездил летом в походы и прекрасно был знаком со всеми тонкостями пребывания на вокзале. Другое дело, мне никогда не приходилось забирать из камеры хранения чужие вещи, тем более тут могла быть просто подстава с наркотиками в ячейке, за которой уже давно следят менты. Стоя около главного входа в здание вокзала, я закурил. Уверенности в правильности моих действий это не прибавило. Но меня все больше стал одолевать азарт. Не докурив папиросу, я бросил ее в урну и направился к камерам хранения.
В ячейке лежал обычный непрозрачный пакет, завязанный узлом. Я хотел было тут же развязать его и посмотреть, что там внутри, однако раздумал. А вдруг там все же наркота?! Я кинул пакет, который оказался довольно увесистым, в рюкзак и направился к метро с твердым намерением посмотреть его содержимое только дома.
Самый большой страх я испытал, выходя из здания вокзала. Мне все время казалось, что ко мне подойдут менты и проверят содержимое рюкзака. Но все мои страхи оказались напрасными. Я спокойно доехал до дома. Однако я не полез тут же в рюкзак, как никогда сразу не читал вопросов в экзаменационном билете, а лишь сообщал преподу номер, а содержимое билета читал, уже сидя за партой.
Я пошел гулять с собакой, хотя, не скрою, терялся в догадках насчет содержимого пакета из камеры хранения. Наконец, вернувшись с прогулки и вымыв собаку, я все-таки открыл рюкзак, развязал узел на пакете и вытряхнул все его содержимое на диван. Выпало несколько листочков компьютерной распечатки, маленький прозрачный пакетик, весьма потертый проигрыватель лазерных дисков и корочка удостоверения.
Первым делом я взглянул на корочку. К моему неописуемому удивлению, это было удостоверение сотрудника ФСБ, причем с моей фотографией и, как положено, с печатью. Значит, все-таки мои догадки были близки к истине. Хотя странная фирма могла предоставить в мое пользование и фальшивое удостоверение. Что ж, ксива неплохая. Возвращаясь с очередной тусовки, я вполне мог ее использовать, чтобы отвязаться от ментов. Вот они, бонусы. В пластиковом пакете лежала кредитка Сбербанка «Maestro» и конверт с кодом к карточке. Ага, это вполне существенная вещь. Потертый CD-плеер был весьма громоздок, но на нем была написана волшебная фраза на английском: «Совместим с форматом МРЗ».
Еще из пакета выпала странная картонная коробочка, которую я сразу не заметил, а когда открыл, обнаружил два блистера таблеток по десять штук. Мелькнула мысль: вдруг это наркотики?! — и меня обуял ужас. Но, вспомнив про удостоверение ФСБ, я успокоился.
Распечаток было несколько, каждая из них имела номер и едва занимала обычный лист. Я повертел их в руках и начал читать ту, что была озаглавлена как «Инструкция № 1». Вот что в ней было:
«Уважаемый Антон Владимирович! Мы рады, что вы изъявили желание работать в нашей организации. Вам предлагается первичный пакет самых необходимых предметов. Это поможет вам наиболее быстро освоиться со спецификой вашей новой работы. Мы выбрали вас, потому что особенности вашей психики, взглядов на жизнь подходят для выполнения поставленных в будущем задач. В первую очередь вам необходимо начать принимать психостимулирующий препарат, разработанный в нашей лаборатории. Это своеобразный допинг, который улучшит ваши психовизуальные качества и поможет более эффективно работать в нашей организации. В последующем вы будете получать дополнительные инструкции по вашему адресу электронной почты, а также в случае необходимости, получать новое оборудование в той же ячейке камеры хранения. Каждый раз ее новый код мы будем сообщать отдельно. Смотрите также приложенные инструкции № 2 и № 3».
Я был в шоке. Мало того что тут явно попахивает криминалом, так мне еще какие-то колеса придется глотать. Однако взял себя в руки, решил прочитать инструкции № 2 и № 3.
Инструкция № 2 гласила: «О порядке приема лекарственного средства N35:
Описание. Данное лекарственное средство представляет собой препарат психостимулирующего действия.
Состав. Состав препарата не сообщается в интересах изготовителя.
Действие. Препарат под условным названием N35 оказывает повышенное стимулирующее воздействие на людей с подвижной психикой, обостряя их восприятие окружающего мира.
Способ применения. Одна таблетка в день. При первичном приеме две таблетки.
Противопоказания. Препарат несовместим с алкоголем. В случае приема препарата вместе с алкоголем возможен летальный исход. У людей с неустойчивой психикой может вызвать наркотическую зависимость, а также развитие наркотического психоза.
Побочные эффекты. При первичном употреблении могут возникать звуковые и визуальные галлюцинации, повышенная возбудимость, эйфория и сонливость. После привыкания организма к препарату N35 устанавливается нормальное состояние психики без всяких побочных эффектов».
И тут, как мне тогда показалось, я все понял. Эти уроды испытывают на добровольцах гадость и за это платят деньги. Зачем мне это нужно? Но, перечитав аннотацию, тут же отказался от этой мысли. «С подвижной психикой» — я прекрасно понимал, что это такое. Можете удивляться, а можете и нет, но я еще в школе прочел большинство книг Фрейда и Юнга и кое-что еще по классической советской психиатрии. Так что я знаю, что люди с подвижной психикой — это те, кто склонен к психическим заболеваниям. Вот те на! Тут мне вспомнилось, как в детстве по совершенно необъяснимой причине я боялся мертвых птиц, а также сны, где я перевоплощался в птицу и умирал. Я вспомнил мое увлечение музыкой, которую равно католическая и православная церкви называют опасной для души, то бишь рок-музыкой. Ха! Да ведь эта инструкция — настоящий тест для психически больных. Ни один человек, считая себя нормальным, принимать эти таблетки не будет, зная, что ему грозит наркотическая зависимость.
Тут я и решился. Мысленно подсчитал, что последнюю бутылку пива пил сутки назад, так что летального исхода не случится. Эта инструкция была не просто набором фраз, но и руководством к действию для таких, как я. (Правда, понял я это лишь спустя годы.) Я проверил, смогут ли открыть замки на входной двери с другой стороны, закрыл окна, убедился, что плита отключена, а затем налил стакан холодной воды. Стоп! Что-то забыл. Ах", да, инструкцию № 3 «О порядке пользования прослушивающим устройством». Эта инструкция была предельно коротка: «В зоне, позволяющей прослушивать речь объекта наблюдения, загорается красный огонек. Чтобы начать прослушивание, нажмите кнопку на боковой поверхности корпуса устройства. Примечание: воспроизведение музыки в период активации устройства невозможно».
Что ж, все более чем понятно. Нажал кнопку на плеере — и давай слушай чужие разговоры. Только непонятно, каким образом осуществляется само прослушивание. У них что, микрофончик где-то в одежде объекта зашит? Впрочем, ладно, разберемся. Передо мной теперь стояла более важная проблема: таблетки. Я скептически посмотрел на стакан воды, взял один из блистеров, выдавил две штуки, проглотил их и, стараясь не думать ни о чем, запил водой.
Ничего не произошло. Через несколько минут я чувствовал себя точно так же, как и до приема. Вероятно, нужно было время, чтобы «лекарство» подействовало, и в ожидании я сел снова читать. Передо мной вновь двинулись чередой похождения убийцы чудовищ Ведьмака, вот уже множество десятков страниц он проходит сквозь войну и разные другие приключения, которым не видно конца. Впрочем, я знал, что последний том эпопеи уже написан уважаемым паном Анджеем Сапковским. Честно говоря, читать фантастические сериалы, конец которых пока не написан, рискованно. Вдруг автор неожиданно умрет. Потом ломай голову, чем все кончится. Я прилег на диван и еще раз прислушался к своим ощущением. Ничего необычного пока не происходило.
Я лежал, вчитываясь в хитрые переплетения сюжета. Звон мечей, искры магических заклинаний, любовь. Все это мне нравилось. Особенно спутник главного героя, Лютик. Менестрель и вечный бабник, он имел свой взгляд на жизнь и сходный с моим взгляд на противоположный пол. Он был мне явно симпатичнее всех остальных персонажей этого сериала. Неожиданно я заметил что-то странное. Звуки. Я как раз читал эпизод, когда героям в очередной раз пришлось драться на мечах. Не знаю даже, как это передать словами. В общем, в квартире отчетливо слышался звон стали. Я оторвался от книги. Звуки исчезли. Я начал читать дальше. Звуки возобновились. А затем я словно бы стал проваливаться в темноту. Звенела сталь, во тьме сверкали искры, но больше я ничего не видел и не слышал. При этом продолжал читать книгу. Да, я был уверен в этом, поскольку каждая строчка отзывалась во мне разными по тембру и интонации голосами героев. К тому же ощущал себя лежащим на диване, а в своей руке чувствовал книгу. Я сделал мысленно усилие и перестал читать. И в тот же миг передо мной предстала знакомая до мелочей моя собственная комната.
Но что-то в ней все-таки было не так. Слишком остро я ощущал окружающее пространство и детали обстановки. Пачка папирос на столе, рядом лежат наручные часы. Отчетливо слышны звуки. Гул компьютерного вентилятора, урчание проезжающих за окном машин. И даже мои шаги по ковру, когда я дошел до стола и вынул из пачки папиросу. Звук соприкосновения моих пальцев с картоном папиросы был таким, словно в руке смялся лист бумаги.
Взяв со стола зажигалку, я направился на балкон. Меня слегка пошатывало, хотя, конечно, я не чувствовал себя пьяным. Зажигалка щелкнула просто оглушительно. Я затянулся и тут же ощутил сильное головокружение. Выдохнутый мною табачный дым переливался всеми цветами радуги, и в его клубке рождались странные переплетения постоянно меняющихся образов. Я почувствовал себя драконом, сжигающим древний замок. На душе было спокойно и хорошо. Мне казалось, будто здесь, у раскрытого окна лоджии, я стою вечно и, выдыхая этот дым, рождаю другие миры.
Папироса догорела до картонного фильтра и потухла. Я бросил окурок вниз, и, пока смотрел, как он падает, у меня было ощущение длящейся вечности. Наконец он коснулся асфальта. Меня вдруг охватила сильная слабость, я еле добрался до дивана. При этом маленькое расстояние превратилось в лиги странного, бесконечного пути. Я чувствовал себя странником, который ищет место последнего отдохновения. Упав на диван, я забылся глубоким сном.
... Странные видения проносились передо мной. Я то летал по комнате, кружась в хороводе каких-то непонятных светящихся существ, то переживал моменты прошедшей жизни, точно зная, где я поступил правильно, а где следовало вести себя по-другому. Я был со своей первой девушкой. Только не в квартире одного из моих друзей, как это было на самом деле, а в лесу, где деревья шептали нам слова, смысл которых я не мог понять... Потом я шел по пустыне и в руках у меня была полная фляга воды. Но сколько я из нее ни пил, мне хотелось пить еще больше... Потом я тонул. Причем, выныривая, обнаруживал вокруг себя безбрежную пустоту моря... Я был птицей, которая вспорхнула с утеса и, камнем падая вниз, раскрыла крылья, подхватывая потоки воздуха... Я был этим ветром, скалами, темно-синим пятнышком горного озера где-то далеко-далеко внизу... Я был огнем, который кто-то пытался потушить, но от этого я (или он?) разгорался еще сильнее... Потом была пустота. Черная, всеобъемлющая пустота, колодец без дна, куда я падал. В конце падения я почувствовал, как чья-то рука схватила меня, препятствуя движению вниз. Рука уверенно тянула меня назад. Я открыл глаза. Надо мной склонился отец.
— Пап, это не наркота, — сказал я первое, что пришло на ум.
— Я знаю. — Отец как-то грустно улыбнулся.
— Сколько я был в отключке?
— Когда ты принял таблетки?
— В пятницу где-то около шести. Точно не помню.

Предыдущая страница 2 Следующая страница


3 Антон Соловьев

— Сейчас воскресенье, половина шестого. Почти двое суток!
— Собака? — тут же спросил я.
— Все нормально. Мы приехали в субботу утром, когда не отвечал телефон.
— Ты видел содержимое пакета?
— Да. Ты ведь хотел со мной посоветоваться. Хотел... — Отец снова печально улыбнулся. — Боялся?
— Да. — Я невольно сглотнул комок, вдруг появившийся в горле.
— Правильно делал. Ты не представляешь, какие старые связи я поднял. Аж до самого бывшего советника секретаря ЦК партии дошел. И то всей правды не узнал. Только успокоился, что это не наркотики.
Видимо, уловив на моем лице удивление, отец похлопал меня по плечу.
— Значит, мое удостоверение ФСБ настоящее? — Я вспомнил, как ГРУ недолюбливало ФСБ.
— Да, можешь мне поверить, настоящее.
— Но кто они? Удостоверение настоящее. Значит, они правда ФСБ. Тот самый секретный Тринадцатый отдел, как у Климова.
— Нет никакого Тринадцатого отдела.
— Тогда почему удостоверение настоящее?
— Потому, что выдало его ФСБ. Если будет нужно, то выдаст любая другая организация.
— Как это?
— Просто. Иди есть.
Я понял, что спрашивать дальше нет смысла, и встал с кровати, ощущая себя полностью здоровым.
— Ты как? — спросил отец, с тревогой наблюдая за мной.
— Ничего... — Я огляделся по сторонам.
Мир изменился. Словно его разрезали на кусочки и, как пазл, собрали снова. Все тот же мир.. Только ты теперь видишь каждую его деталь. Каждая маленькая частичка пазла, каждая пылинка окружающего мира примыкает к другой. Нет, так просто это не объяснить, нужно самому прочувствовать все — яркость теней, бледность того, что их отбрасывает, посмотреть на человека и тут же интуитивно понять, как он к тебе настроен. Я смотрел на отца, и для меня не было секретом, что в душе его переплетаются гордость и недоверие, любовь ко мне и ненависть к тем, кто придумал эту организацию и забрал туда его единственного сына. Мир изменился, хотя остался прежним. Я не видел большего, скажем так, я просто понимал, как правильно воспринимать окружающий мир.

Послушник

Его разбудили громкие голоса. Какой-то совершенно незнакомый человек разговаривал с матерью.
— Что он еще говорил?
— Он утверждал, что помогал Всевышнему творить мир.
— Так я и думал. Такой чудовищной гордыне его мог научить только сам... — незнакомец понизил голос, — Темный.
Быстро поняв, что происходит, юноша вскочил с постели и стал одеваться. Но было слишком поздно.
Небольшого роста толстый священник в сопровождении троих воинов, одетых в красные плащи с вышитыми на них белыми крестами, вошли в комнату, когда юноша натягивал сапоги. За спинами незнакомых людей молча стояли его родители.
— Мать, отец, — он умоляюще посмотрел на них, — я ведь никому не сделал ничего плохого.
Один из воинов приблизился и наотмашь ударил юношу по лицу. Юноша упал на кровать. Белоснежная простыня стала красной как плащ воина.
— За что? — в отчаянии прошептал юноша, глядя не на воина, а на своих родителей. — Я вам верил...
Родители старались не смотреть на сына. Воин, ударивший юношу по лицу, схватил его за волосы и поднял с кровати.
— Это только начало, сын мой, — священник улыбался. — Тебе не за что упрекать своих родителей. Твоими помыслами завладел Темный, и неизвестно, что ждало твоих близких, не обратись они за помощью к нам. Мы поможем тебе избавиться от власти нечистого. Для этого у Святого Ордена существует множество способов.
Когда его выводили из дома, юноша заметил, что вокруг собрались все соседи. Они то и дело перешептывались и бросали на него злобные взгляды. Юноша в последний раз обернулся и посмотрел на свой дом. На пороге стояли его родители. На секунду он остановился, стараясь поймать взгляд отца или матери. Но оба они старательно отводили глаза. Мощный удар в спину заставил его идти дальше.
— Я прощаю вас! — не оборачиваясь, крикнул он. — Мать, отец, слышите? Я прощаю вас! Вы сами не поняли, что сделали.

Антон. Не смотри в глаза дракону

Глотая горячий суп, я ощущал себя совсем другим человеком, хотя до сих пор не мог понять, что именно изменилось. Отец и мать в молчании сидели рядом со мной. Я чувствовал, что они все-таки рады, что это не наркотики. Страшно представить, что они увидели, войдя в квартиру. Я жутко устал. Нет, не физически. Морально. Слишком много всего. Эти странные полунамеки отца. Эта организация, которая может оформить любую ксиву, а на встречу посылает неприметного мужичка. Старенький плеер, он же крутое устройство прослушивания, таблетки N35. Доедая суп, я сосредоточился на самом главном: что же дальше?
После обеда, который был для меня одновременно завтраком и ужином за двое суток, я опять сел за компьютер. Сообщений пришло огромное количество. Среди них я без труда отыскал нужное. Естественно, оно было без адреса и без темы. В нем не было ничего, кроме списка книг с указанием всех реквизитов издания. Книг было что-то около ста. Среди них примерно двадцать я уже читал, и они занимали почетное место на моей полке. Мой любимый Климов был в первой десятке, вместе с Лукьяненко. И опять же, что характерно, со сходным к тематике Климова «Ночным Дозором». Что-то я начал уже понимать. Хотя ответ отнюдь не внушал мне оптимизма. Я стал анализировать имеющуюся в моем распоряжении информацию. Несмотря на разные жанры, обе книги рассказывали о том, что среди людей всегда жили некие существа, которые лишь скрывались под маской человека: у Климова — нелюди, у Лукьяненко — иные. Они были во много раз талантливее и могущественнее людей, но, с точки зрения нормального человека, были малость не в себе. Еще у обоих авторов проходила мысль об их долголетии. Если у Лукьяненко иные жили сотни лет., как обычные фэнтезийные маги, то нелюди Климова перерождались в своих потомках. Как всегда, истину надо было искать где-то посередине. Но из этого списка я понял, что собирать информацию мне придется о людях весьма странных, если не сказать больше. В конце письма предлагалось сделать заявку на книги, которые я точно не смогу достать. Как человек, для которого книжный рынок недалеко от метро «Проспект Мира» — любимое место отдыха, я сделал заказ. А в свою очередь взял себе на заметку, что следует перечитать и те книги, которые точно были в моей библиотеке.

Я проснулся в восемь часов под звуки своего любимого будильника, отгоняющего петушиным криком всякую нечисть и ночные кошмары. Но на этот раз в голове мгновенно всплыли все события последних дней. Я отмахнулся от них: тоже мне кошмары! — и стал собираться в институт. Позавтракал, не без опаски принял таблетку N35 и поспешил к метро. Сегодня у меня вторая и третья пары. Хорошо, что это была последняя более или менее загруженная учебная неделя. Дальше начнется зачетная сессия, в которой у меня почти все «автоматы», а там и до экзаменационной рукой подать, где тоже почти все «автоматы». Не подумайте, что у меня такой уж халявный институт. Просто я руководствуюсь правилами, которые мне навязали. Лекции — вещь практически бесполезная, если учесть, что довольно большой процент нашей профессуры давно уже выпустил свои учебники с теми же лекциями, только более подробными. А на все семинары я хожу. Люблю почесать языком, а современные преподаватели обожают тех, кто с ними спорит. Так что «автомат» — это вполне заслуженная награда. Тем более что нужно всего лишь прочесть да понять. Просто? А кто сказал, что это не так?
В метро я пытался применить приобретенный дар. Хотя нового ничего не узнал. Да, теперь я мог «видеть» настроение людей. Особенно четко ощущал любовь, горе и тоску. На самом деле я ничего не видел, но внутри моего сознания они представлялись мне в цвете. Любовь — как радуга всех цветов, горе — черная полоса и тоска — тоже радуга, но черно-белая, состоящая из всех оттенков серого.
Ни одного цветного пятнышка. Было еще нечто странное. Некоторые люди, когда я старался пристально смотреть на них, превращались в полупрозрачные тени. Но это всего лишь мои ассоциации, кто-то другой, может быть, почувствовал бы все иначе.
Проехав несколько остановок, я вспомнил, что забыл взять своей прибор для прослушивания, и хотел было вернуться. Однако тут же спохватился: нет задания, так и прибор мне ни к чему.
День в институте прошел довольно буднично. Ничего интересного со мной не приключилось. Разве что странное, непонятное чувство одолевало меня изредка, когда я смотрел на некоторых девчонок, В особенности на тех, что шли в обнимку с парнями. Прежнее сравнение с радугой не в счет. Такие цвета радости мне трудно представить. Однако было что-то в их взглядах, которые я и раньше, но чисто интуитивно, понимал точно так же: «Она готова!» Ох, это совсем неплохо. Просто посмотреть на девчонку и так сказать. А ведь если это не вранье, то обещанные неизвестной организаций бонусы были налицо. Впрочем, на обратном пути из института случилось кое-что более интересное.
Вагон был полупустым, как и полагается в самый разгар рабочего дня. Но я — то ехал домой, навстречу покою и книгам. Тем более сейчас мне было необходимо читать намного больше. Кто сказал, что понедельник — день тяжелый? В моем случае он был неправ. Из центра в спальные районы ехали такие же бездельники, как я: пенсионеры, студенты, еще встречались изредка курьеры — те же студенты, только с более усталым видом, изредка попадались обычные люди, по каким-то причинам решившие прокатиться в рабочее время. Естественно, наблюдались неизменные тетечки с баулами. Куда и зачем, они вечно едут в любое время суток, для меня всегда оставалось загадкой.
На сиденье напротив сидел молодой человек лет двадцати двух — двадцати трех. Волосы длинные, ярко-рыжего цвета, обычный джинсовый костюм синего цвета. В общем, ничем не примечательный тип. Он листал какой-то компьютерный журнал и изредка морщил нос, видимо недовольный некоторыми репликами журналистов. Когда я начал его изучать, он, будто почувствовав мой взгляд, оторвался от журнала. Наши глаза встретились: мои серо-зеленые и его темно-карие. И тут на несколько мгновений я увидел совсем другую картину. Тот же человек оказался одетым в какие-то экзотические одежды, расписанные странными письменами. Серые одежды, темно-серые письмена на них. В руке вместо журнала он держал нечто вроде жезла или скипетра, не знаю, как это правильно описать, на конце которого горел рубиновым светом набалдашник. Рыжеволосый усмехнулся и направил рубиновый набалдашник на меня. Я ощутил давление, словно сильный ветер отталкивал меня от него. Затем послышался резкий хлопок, как будто перед самым носом захлопнули дверь, и тут же моим глазам вновь предстала унылая картина метро. Не было никакого товарища со скипетром, похожего на мага из книжек фэнтези. Сидел обычный парень. Только на следующей остановке, когда рыжеволосый закрыл журнал и собрался выходить, он почему-то подмигнул мне и ухмыльнулся. Не зло, а как-то даже снисходительно, но от этого меня тем более разобрала досада.

Дома я первым делом залез в сеть — вдруг от работодателей появилось задание? — и не ошибся. По-прежнему без указания адреса и темы пришло письмо с несколькими прикрепленными к нему текстовыми файлами.
В первом файле была «Инструкция о порядке общения с объектом наблюдения, а также со смежными объектами наблюдения». Я усмехнулся — весьма актуально! — и прочел дальше: «На территории наблюдения (планета Земля)...»
Нет, честно! Там так и было написано. Это что ж, выходит, мне придется мотаться не только по Москве, а еще фиг знает где. Да, прикольно! Что я могу еще сказать! Ну да ладно, нас голой задницей не испугаешь!
Читаю дальше: «Вы неоднократно встретитесь с объектами интересов нашей организации. Вам стоит запомнить несколько важных правил:

1. Не смотрите им в глаза, даже если они сами вас попросят об этом. В этот момент вы беззащитны перед ними, даже с прибором.

2. Всегда носите с собой прибор наблюдения. Некоторые специфические особенности его конструкции позволят вам избежать синдрома «духовной слепоты».

3. Категорически запрещено общаться с ними под любым предлогом. В случае попытки прямого контакта с вами с их стороны сохраняйте полное молчание, даже если речь зайдет о бытовых вещах. (Примеры: просьба прикурить, вопрос о времени.)
Важное замечание для наблюдателя! Невыполнение пункта 3 настоящей инструкции влечет автоматическое исключение сотрудника из штата нашей организации».
Насчет второго пункта инструкции я был полностью согласен. Взяли тебя на работу, дали прибор — так носи его. В конце концов, я ношу с собой паспорт, даже когда в магазин иду или с собакой гуляю. Так и плеер буду таскать. Тем более пора бы все мои диски переслушать, особенно МРЗ, которые я урывками слушал на компьютере.
Что касается пункта 1, то тут мне вспомнились строчки песни английской рок-группы «Iron Maiden»: «Не смотрите в глаза незнакомца. Не смотрите в глаза безумца». К тому же помню из сказок и современных книжек фэнтези, что в глаза дракону лучше не смотреть.
Разобравшись с первым файлом, я с оптимизмом открыл второй. Он был озаглавлен так: «Информация об объекте наблюдения». Я начал читать документ, предвкушая, что наконец-то намечается что-то практическое.
«Объект наблюдения. Паспортное имя. Олег Николаевич Абрамцев».
Далее следовали паспортные данные, из которых я помню, что он 1974 года рождения, то бишь на шесть лет старше меня. Да еще — что регистрации брака у него тоже не было.
«Краткая биография»...
Тут все как у нормальных людей, единственно меня насторожило, что школу он окончил ту же, что и я. Я еще раз посмотрел на паспортные данные: так и есть — живет в соседнем доме. От этой информации мне почему-то стало не по себе...
Дальше было про характер. Не помню, как там точно — общительный, вежливый, внутренне замкнутый, строго дисциплинированный. Типа в порочных связях не замечен. Что ж, и я тоже вроде как.
«Образование. Высшее, экономическое. Место работы. ООО «НИМФ».
Мы с ним, оказывается, в некоторой степени коллеги. Юристы немного знают экономику, экономистам без законов никуда.
Так, что там еще про этого Олега? Далее шла какая-то белиберда, которую я понял лишь со временем. Выглядела она так: «Отметки прошлых наблюдателей».
«Отметки наблюдателей с момента появления объекта наблюдения 11-08. Политическая деятельность. Наблюдатели отмечают активную политическую деятельность лишь в Новом времени. Единожды. Культурная деятельность. Отмечается дважды — в качестве богослова и в качестве общепризнанного поэта. Многократно отмечается деятельность в качестве непрофессионального музыканта (менестреля, барда, трувера). Возможны скрытые от организации свидетельства. Экономическая деятельность. Всегда проявлял себя в качестве подчиненного (вассала). Не стремился к огромной личной выгоде. Зарегистрированы многократные случаи нерационального использования личных материальных благ. Происхождение. Преимущественно из дворянских родов среднего достатка. В Новое время из среды интеллигенции. Зафиксированные основные профессии и ремесла. В большинстве своем, особенно до Нового времени, военное ремесло: рыцарство, воин по найму, регулярная армия. Гражданские специальности: мореплаватель, законник (юрист), купец (зафиксировано несколько случаев в качестве временной работы), бродяжничество (многократно, особенно в Средние века). Личная жизнь. Хаотичная. Без твердых предпочтений. В однополой любви не замечен. Духовная жизнь. Язычник (согласно этносу), мусульманин (суннит, шиит), христианин (католик, ересь различных направлений, протестант, православный). Наблюдатели отмечают повышенный интерес к другим религиозным убеждениям. Объект обладает стойкой религиозной терпимостью. Места наиболее частого пребывания. До Нового времени — Западная Европа, реже Восточная и Северная. Новое время — Америка, Западная Европа, территория, соответствующая на данный момент Российской Федерации. Проживание в наиболее важных экономико-культурных центрах Земли (современный аналог) - Лондон, Париж, Москва, Санкт-Петербург, Нью-Йорк, Венеция, Рим, Дублин, Берлин».
Там было еще много чего интересного. Однако мне, как я понял уже позднее, следовало обратить внимание именно на отметки наблюдателей. Впрочем, я и так сразу догадался, что дело мне придется иметь с человеком разносторонних интересов, любящим путешествия. Только никак не мог понять отметки «Средние века», «Новое время».
Это что же, паспорт у него, как у героя фильма «Горец», липовый? А я типа наблюдатель за бессмертными. Полная фигня, если подумать. Когда мы с отцом смотрели фильм, он сказал, что криминал с поддельными документами легко отслеживается, а бессмертных аналогов героя «Горца» уничтожили бы еще до того, как начали давать им паспорта. Так что я имею дело вообще с чем-то очень и очень загадочным. Но у меня теперь есть хотя бы объект наблюдения. Некто Олег Абрамцев, экономист, 1974 года рождения.
Еще раз перечитав оба файла, я спохватился: а где же фотография объекта? И заметил среди прочих пришедших мне писем сообщение с незнакомым адресом и темой «фото». Я тут же открыл его. Само сообщение было коротким: «По этому адресу вы будете посылать свои отчеты о наблюдениях в произвольной форме. Объем отчета и его форма ограничений не имеют. График наблюдения вы должны составить сами, исходя из вашего личного мнения о важности того или иного события в жизни наблюдаемого объекта. - В свою очередь точный адрес объекта мы уже сообщили. Для отправной точки наблюдения рекомендуем вам воспользоваться временем выхода объекта из дома — в будние дни 8:00 утра по московскому времени».
Ага, понятно! Короче, свою основную работу я не брошу, поскольку везде у меня получается свободный график. Да, ничего не скажешь, лафа полная! Только ой как мне все это не нравится. Ну да ладно.
К письму была прикреплена фотография в полный рост, сделанная около подъезда дома. (Кстати, мимо этого дома я каждый раз прохожу на пути к метро.) Олег вышел из подъезда, судя по одежде, в начале лета. Выглядел он вполне буднично: светло-зеленая рубашка, черные брюки и пиджак, на плече сумка. Высокий, где-то метр восемьдесят с лишним, как и я. Блондин, волосы почти до плеч. Что ж, фигура вполне запоминающаяся. Такого трудно с кем-либо перепутать. Ладно, с завтрашнего дня начнем. Тем более в плане работы и института у меня выдался наконец-то свободный денек.
Неожиданно я вспомнил о самом важном. Ведь я до сих пор так и не проверил свою кредитную карточку. Сбербанк был в двух шагах, кстати, тоже по дороге мимо, дома Олега. Я распечатал пакет с кодом и пошел в Сбербанк и, сделав в банкомате распечатку, очень удивился: денег на карточке хватило бы на приличную машину.
Взять всю сумму сразу у меня не хватило духу. Поэтому я решил ограничиться эквивалентом двух сотен долларов. Денежки перетекли в мой карман. Такого аванса я, честно говоря, ни разу в жизни не получал и решил не разбазаривать деньги на ерунду, тем более фактически их еще и не заработал. Завтра предстоял сложный день — первое свидание с Олегом Абрамцевым. В который раз я удивился, что меня вообще ничему не учили. В смысле не учили хотя бы азам слежки. Или «хвост» для объектов наблюдения не более чем формальность? Честно говоря, я сам запутался во всем этом. Единственное, чего мне сейчас хотелось, так это влезть в свою электронную записную книжку с женскими именами. Зачем? Я толком и сам не знал, но природа, как известно, требует свое.

Круг земной. Святой

Он сидел и смотрел, как ветер перемешивает песок, создавая причудливые узоры. Он знал этот ветер и знал этот песок. Он был плотью от плоти их. И его загоревшая кожа знала их, его длинные седые волосы тоже знали. Его первая жизнь в новом мире. Он решил прожить ее отшельником. Но люди все равно приходили к нему.
Почему-то здесь любого отшельника почитали за святого. Это было немного странно. Да, он творил то, что местные могли назвать чудесами. Он мог изгонять из людей нечистых духов. Мог лечить. Этот дар у него открылся почти сразу, как он вспомнил, кем был на самом деле/ И в первую свою жизнь он отдал этот дар людям. Ему очень хотелось, чтобы этот мир его принял, сделал бы своим, хотя бы на время.
"В кувшине еще оставалось немного воды. В кувшине его жизни тоже осталось немного. Совсем немного, на один глоток. Он прожил по меркам этого мира очень много. Сто лет. Дряхлый старец, вечно смотрящий на пустыню. Они приходили к нему за советами. Он давал их щедро, от души. Они приходили к нему за благословением. Он благословлял. Он бродил по селениям, разговаривал с людьми. Был даже в пирамидах, где обитали демоны, привлеченные запахом смерти. Он изгнал их оттуда. Так просили люди, и он сделал это.
Он участвовал в собраниях первых христиан. Говорил и спорил о вере, которая стала стремительно распространяться по Земле. И уже сейчас он видел, как много людей видят в ней очередной способ наживы. Голый песок. Голый песок, и больше ничего не останется от таких желаний. Ему хотелось в это верить. Но на самом деле здесь будет все так, как и в других мирах. Походы во имя веры. Убийство, смерть.
Он допил остатки воды и вновь устремил свой взгляд на пустыню. Глаза слипались. Очень хотелось заснуть. Половину прошлой ночи он провел в молитвах и размышлениях. Такая жизнь нужна. Хотя бы одна. Без меча в руке. Без бесконечного пути, в котором не знаешь, будешь ли жив завтра. Такая жизнь была ему нужна как начальная в этом мире.
— Антоний!
Он обернулся. К нему брел молодой человек. Черные кудрявые волосы. Белые одежды. Его имя было Савваф. Вернее сказать, такое имя он дал ему сам. На языке Первых оно означало «желающий знать». Он считал себя учеником Антония. Конечно, тот никогда не рассказывал ему, кто он на самом деле. Но учил многому. В том числе как лечить и изгонять бесов. Много они говорили и о Боге. Савваф больше спрашивал. Антоний как мог разъяснял. Разъяснял, чтобы было понятно девятнадцатилетнему человеку.
— Антоний, я принес еды и питья.
— Спасибо.
— Мы будем сегодня снова беседовать?
— Савваф! Сегодня мой последний день. Бог явился ко мне во сне и сказал, что этой ночью я умру. — Антоний соврал. Но как еще он может объяснить, что знает в каждой из своих жизней день смерти.
Савваф опешил. Он положил свой дорожный мешок на землю и сел.
— Я стар, Савваф. Я прожил хорошую жизнь. Теперь мне пора.
Ветер трепал дюны. Песок вздыбливался и складывался в причудливые узоры. Как книга. Эту книгу он писал на песке. Книгу своей жизни. Книгу, которую никто и никогда не прочитает. О добре и зле, о Боге и дьяволе. О смысле жизни. Людям нужны чудеса. Только чудеса, и больше ничего. Так легко можно стать святым, слишком легко. Савваф молча сидел рядом с ним и глядел вдаль.
Может быть, про Антония когда-нибудь напишут. Он роздал бедным все добро. Постился и изгонял бесов. Он был праведником и умер как праведник. А он всего лишь ушел из дома, оставив все полагающееся имущество сестре, и жил на подаяния. Изредка бывал у сестры. Она смотрела на него странным взглядом — как на прокаженного, но ничего не говорила. А что сказать-то? Если брат и так вместо приданого оставил ей все нажитое родителями состояние.
Савваф молчал. Он вообще был молчалив. Редко сам что-то рассказывал, больше спрашивал. И Антоний про него знал не очень-то много. Родом Савваф был из богатой семьи. Средний сын. Семья христианская, походы к Антонию одобряла. Ожидала, что средний сын станет священником. А Савваф все ходил к Антонию. Учился одним лишь словом лечить болезни и изгонять бесов. Он был талантлив. У него был настоящий дар. Савваф никогда не спорил и принимал все как есть, не ученик, а послушник получался из него.
Больше всего его интересовало изгнание бесов. В пустыне в бесплодном облике их бродило много. И люди часто страдали от них. Савваф жадно запоминал молитвы, знаки, ритуалы. Антоний был доволен. Здесь он оставляет хорошего преемника.
— Что молчишь, Савваф?
— Думаю, Антоний.
— О чем?
— О твоем уходе.
— И какие мысли тебе приходят в голову?
— Мне жаль.
— Ни о чем не жалей. Я уже говорил тебе: ни о чем никогда не жалей. Все, что случается, должно было случиться. Это часть пути. Помни, каждая минута, которую ты живешь, приближает тебя к Богу, если ты идешь правильным путем.
— Я боюсь, Антоний.
— Чего?
— Если ты уйдешь, то я сам не смогу изгонять бесов.
— Твоя сила не от меня — от Бога. Пока в тебе горит огонь веры, ты можешь все. Имей мы ту Веру, что имел Иисус, мы только силой своей мысли заставили бы зацвести пустыню. И здесь поднялись бы тенистые сады и зажурчала вода. А вера наша сейчас похожа именно на пустыню. Ветер носит песок. И этот песок — наши сомнения.
Небо потемнело. Над пустыней нависли тучи. Надвигалась буря.
— Пора.
— Тебе пора умирать?
— Да. Надвигается буря. Я хочу умереть в ее сердце. Появился обычай почитать тела святых. Ты знаешь, меня тоже причисляют к ним.
— Но ты же и есть святой.
— Я человек. Так вот. Я не хочу, чтобы кто-то поклонялся моему телу. Это неправильно. Пусть поклоняются Богу. Я всего лишь посредник. Я человек. И мне пора, Савваф. Пусть Бог будет милосерден к тебе. Сила да остается с тобой. Изгоняй бесов, лечи больных. Только об одном прошу: всегда помни: ты просто человек. И проси у Бога. Он слышит. Часто мы просим лишнее, лишнее для своей души, и Он в милосердии своем освобождает нас от этой тяжести. Проси того, что просит не тело, а дух, и Бог поможет тебе.
Антоний оперся на палку и зашагал в глубь пустыни. Там, где было сердце надвигающейся бури.
Савваф провожал его со слезами на глазах. Он смотрел, как высокая, угловатая фигура уходит все дальше и дальше. Он стоял и смотрел. Пока небо не стало совсем черным.

Олег. Обычный день

По привычке, сложившейся за последние годы, Олег проснулся ровно в половине седьмого утра. В комнате звучала неторопливая готическая музыка, издаваемая музыкальным центром, в данном случае играющим роль будильника. Олег открыл глаза и огляделся по сторонам. Все было как обычно. Он перевернулся на бок, поскольку имел обыкновение спать на спине, зевнул, а затем, резко откинув в сторону одеяло, встал с постели. Пригладив пятерней длинные волосы, он проделал несколько простых упражнений из Шайтэ. Затем пошел на кухню, чтобы приготовить завтрак. Хотя ничего особенного готовить и не требовалось, поскольку завтрак был заблаговременно приготовлен и оставлен в холодильнике тетей Зиной. Олег лишь порезал овощи и вымыл яблоко.
Поставив чайник, он приступил к трапезе. Музыка продолжала литься из спальни. Она ничуть не раздражала Олега, даже вносила какую-то толику изысканности в завтрак на кухне. Тем более что он мог припомнить те далекие времена, когда даже за утренней трапезой его слух услаждала живая музыка.
После еды Олег оделся и, тщательно осмотрев себя в зеркало, собрался уходить. На часах было без десяти восемь. Все точно, как и всегда. Олег улыбнулся: еще оставалось несколько минут, чтобы покурить трубку на свежем воздухе около своего подъезда.
Однако стоило ему докурить трубку и специальным шильцем прочистить ее над урной, как некоторое событие сбило его сложившийся в преддверии нового рабочего дня настрой. Олег бросил случайный взгляд на стоящего неподалеку, по виду самого обычного, человека юных лет, и его внутреннее зрение тут же натолкнулось на барьер. Так и есть. Не прошло и трех дней, как у него появился новый наблюдатель. Куда делся прежний — оставалось загадкой. Впрочем, Олег иногда считал свои умозаключения насчет наблюдателей некой формой старческого маразма, укрепившейся в его сознании за долгие годы жизни. Но на этот раз о маразме не могло быть и речи: некий весьма запыхавшийся молодой человек, одетый в кожаную куртку и армейские ботинки, стоял и курил на дорожке, проходящей мимо его дома.
«Пусть так. Тем более наблюдатели — это одна из привычек, которая никогда не дает мне забыть, кто я на самом деле». Олег положил трубку и шильце для чистки в боковой карман сумки. Закинув ее на плечо, он пошел по направлению к станции метро «Красногвардейская».
Наблюдатель плелся за ним следом. Олег чувствовал его, даже не оборачиваясь. Впрочем, один раз, на повороте, когда проходил мимо школы, он все-таки не удержался и посмотрел. Так и есть: у наблюдателя в уши были вставлены наушники.
«Привет!» — чуть слышно сказал Олег и ухмыльнулся, когда наблюдатель споткнулся на ровном месте.
Когда Олег вошел в холл метрополитена, на его часах «Rolex», сверенных с точным временем, было ровно восемь пятнадцать. В который раз, взглянув на часы, Олег улыбнулся. Они полностью отвечали его требованиям к небольшим личным вещам: бывшие в употреблении, имеющие некоторые индивидуальные особенности, типа небольших царапинок и выбоин, свою историю, — а кроме того, они были непревзойденного качества. Часы Олегу были подарены. О чем свидетельствовала надпись на обороте: «Шай-Ама! Лаймехашь кей-ме, италь я — ашь райме». Если переводить на местный язык — «Шай-Ама! Цени время, такова судьба». Надпись была сделана на родном языке Олега. Вернее, на языке, который он сам считал для себя родным. Олег снова улыбнулся, представляя гравера. Написание было так же сложно, как и произношение. Старый знакомый ушел. Умер, как говорят смертные. Но он, Олег, знал, что где-то совсем в другом месте появится новый пророк, который с поразительной легкостью будет разъяснять то, что не под силу и тысячам местных мудрецов. Светлый пророк.
В метро новый наблюдатель сел с ним в один вагон. Он, как и Олег, дождался очереди на сидячие места, поскольку это была конечная, она же первая станция. Дорога под землей пролетела быстро. Олег читал, изредка поглядывая на пассажиров. Сделав пересадку и проехав еще одну остановку, он по привычке вышел не у самой остановки троллейбуса, а из другого выхода метро. Прошел пивной бар, затем казино с машиной в качестве главного приза у входа, еще один бар с манекеном-швейцаром у дверей, компьютерный магазинчик, книжный и, перейдя Таганскую площадь, вышел к станции метро «Марксистская», где, по обыкновению, садился в маршрутку или троллейбус.
Троллейбусы шли полными, как и полагается в час пик. К маршруткам выстроилась небольшая очередь. Олег через некоторое время сел в одну их них. Его новый наблюдатель, часть жизни, часть реальности, ехал вместе с ним, старательно отводя в сторону глаза.
Выйдя из маршрутки недалеко от Птичьего рынка, Олег бодро зашагал к себе в контору. Пройдя мимо оптового рынка, а дальше дворами, он подошел к малоприметной двери с вывеской ООО «НИМФ». При виде Олега охранник по имени Миша, как всегда, вроде бы в шутку отложил газетку и встал навытяжку. Он сам упорно не понимал, зачем это делает: ведь сотрудник конторы был его ровесником и вовсе не начальником. Охранника не покидало странное чувство, что этот в общем-то обычный, если не считать не по уставу длинных волос, человек был военным, а возможно, и воевал в горячих точках. Хотя, скорее всего, это было каким-то наваждением. Сам Мишка, прошедший Чечню, знал, что Олег просто неплохой парень и не кидается понтами, а в армии был разве что на студенческих сборах. Но вот походка, умение держать себя выдавала офицера, причем не «пиджака», а кадровика. Может, батя у Олега был военным, и это передалось по наследству? В жизни все может быть. Однако в случае крайней нужды при разгадывании кроссворда Мишка обращался именно к Олегу. Он помнил, что в прошлый канун Нового года, после того как свалили все, в том числе и шеф, они славно попили водки. Мишка рассказывал, как его долбанул в лоб осколок снаряда, а Олег одобрительно кивал: мол, бывает. Эх, жаль армия сейчас не та! Такие, как Олег, были бы там очень даже при деле.
Мишка пожал руку Олегу и продолжил погружение в глубины сплетен желтой прессы.
Пройдя мимо секретарши, Олег поздоровался и вслух заметил, что у нее новая прическа. Несмотря на то что Раисе Ивановне был сорок один год, а может быть, именно поэтому, она расцвела, словно фиалка. Войдя в свой кабинет, Олег включил компьютер и, набив трубку, собрался уже идти в курилку, как в комнату вошел шеф. Обычно он приезжал где-то в начале двенадцатого, но сегодня, видимо, решил сделать исключение. На вид ему было под сорок, хотя на самом деле шефу перевалило на пятый десяток. И лишь седина выдавала неизбежность проходящих лет. Усики щеточкой, гладко выбритые щеки, полнота, свойственная любителям выпить и хорошенько закусить. Однако выправка осталась прежней. Гвардии майор Балканцев Виктор Тихонович никогда не прекращал быть настоящим военным.
— Зайди ко мне, Олежек! — Тихоныч, как его называли за глаза сотрудники, плотоядно ухмыльнулся.
— Есть! — Шефу нравилось, когда отвечали по-армейски.
Однако Олег помедлил. Если уж шеф пришел раньше обычного, то случиться могло все что угодно. Улыбка шефа всегда была одинаковой. Особенно доброй, когда надвигалась беда. Тем более шеф не любил торопливости. Поэтому Олег все-таки отправился в курилку, вдоволь подымил, попил минералки в кабинете, а потом уже отправился к начальнику.
Ритуально постучав в дверь три раза, он заглянул:
— Разрешите войти, Виктор Тихонович?
— Разрешаю! — улыбнулся шеф, держа в зубах дымящийся «Парламент».
Про себя Олег отметил, что быть шефом хорошо хотя бы потому, что не надо тащиться в курилку. Но даже ради этого несравненного плюса он ни за что не захотел бы стать начальником.
— Присаживайся! — Шеф выпустил клуб ароматного дыма.
Олег сел на один из полумягких стульев возле длинного стола, примыкающего к столу шефа.
— Помог ты мне, Олежек. Ой как помог с этой «Транс Риэлти».
За что Олег больше всего уважал начальника, так это за то, что он всегда говорил исключительно по существу, если не шутил. А сейчас, как Олег мог точно определить по сложившейся ситуации, Тихоныч не шутил.
— Ты вот все правильно говорил. Что и документы у них в порядке, и актив тоже. Все доложил по форме. Только добавил: не нравятся мне они. Помнишь?
— Да
— У тебя свои каналы?.. — Чутье.
— А вот наш юрист говорил, что все хорошо.
— И я говорил, но...
— То-то и оно, что «но», — Тихоныч пыхнул дымом. — Олег, если есть свои каналы... Я понимаю. Я все понимаю. Лишь бы во благо фирмы и... — Шеф взял белый конвертик со стола. — Считай, что это премия.
Олег сунул конверт во внутренний карман пиджака.
— Но все же как? — Тихоныч привстал со своего кресла, наклонился к Олегу и сказал почти шепотом: — Скажи мне, как ты разузнал, что у них на хвосте прокуратура?

Предыдущая страница 3 Следующая страница


Злая сказка 4

— Не знал я этого.
— Серьезно?
— Клянусь.
— Верю. Значит, Олежек, у тебя дар. Деньги-то могли того, тю-тю. Я ведь только по твоей наводке связи старые задействовал. Сидит у меня кореш в прокуратуре. Им арест имущества светит. Пока не знаю за что. За неуплату налогов или что-то другое. Мне без разницы. Ты пойми: главное — ты опять угадал, как в казино. Или знал?! Договор договором, а вот то, что мы могли связаться с фирмой подсудной... Сам знаешь, у всех можно найти грешки.
— Не знал я про уголовку. Но руки у них грязные, вот что. Да и актив по ходу — это все лажа.
— Ты и про отчетности их фальшивые знаешь?
— Опять нет, Виктор Тихонович.
— Олег! Мне на все наплевать. Нам нужно еще одно помещение позарез. Чтоб в Москомрегистрации субаренда прошла. Склад — позарез! Сейчас! Да... Тут кое-что с акциями мне предлагают. Не знаю даже... Какую мог информацию собрал... И еще! То дело с «Аванта Компани» помнишь?
— Да, припоминаю.
— Надо разобраться. Ты ведь, я знаю, хоть и не юрист, в законах сечешь.
— По мере сил.
— Вот, — шеф протянул три пухлых папки. — Сиди и работай. Тебе еще дополнительные затраты нужны? Ну не верю я, что это все анализ и так далее. Ты не стесняйся, подходи. Обсудим. Кстати, в отпуск когда? Два года ведь не был.
— В ближайшее время буду работать...
— На тачку копишь?
— Нет, просто слишком много связей в Москве, не хочется утрачивать даже на время. Разве что будет крайний случай.
— За три дня уведомь и уходи. Только сначала эти три дела.
— Есть!
— Все, давай. Перекур, и в работу.
Олег не стал раскрывать конверт, примерно зная сумму. Что ж, пойдет на книжку. Зарплата и так хорошая. Должность придворного мага теперь тоже востребована, только называется по-другому, а в принципе то же самое. Олег улыбнулся и пошел к себе в кабинет. Для начала еще один перекур, почта, а дальше будем работать.
Он проверил электронную почту по двум адресам: деловые контакты и личные. По деловым пришло кое-что полезное, но это пока подождет. На личный адрес поступило несколько писем от знакомых, в основном таких, как сам Олег. Кто-то просто сообщал, что у него все в порядке, кто-то намекал на желание встретиться. Было еще одно письмо с незнакомого адреса. Олег раскрыл его в последнюю очередь. Оно было коротким и по существу: «Уважаемый Олег! (Шай-Ама, Мастер Бездны, Четвертый Всадник, Посланник Абстрактного Добра). — Читая, Олег ухмыльнулся: мало кто мог назвать его все титулы. — Я нуждаюсь в вашей помощи. Думаю, вы мне не откажете, поскольку Шаграй Южный Ветер передает вам привет!» Дальше был написан телефон мобильника и имя — Виталий.
Шаграй! Триста лет ни слуху ни духу, и тут на тебе — объявился. Олег усмехнулся. Ради того чтобы узнать хоть какие-нибудь новости о Шаграе, Олег был готов встретиться с кем угодно. Почти с кем угодно.
По указанному номеру ответил взрослый мужской голос:
— Вас слушают!
— Виталий?
— Да.
— Олег. Я получил ваше письмо по электронной почте. В двух словах: как Шаграй?
— Том Вилсон? У него все хорошо. Вам привет.
— Очень рад. Нужна моя помощь?
— Да, если вас не затруднит.
— Сегодня вечером заняты?
— Найду время.
— Кафе «Шоколадница» около метро «Октябрьская» знаете?
— Найду.
— Хорошо. Приходите без десяти семь, занимайте столик и ждите меня. Друг Шаграя — мой друг.
— Договорились. Шей-кэ-лайа.
— Не понял, повторите.
Олег усмехнулся про себя: не Первый. Значит, проблемы будут не очень сложными.
— Не важно. Жду вас. Вы меня легко узнаете. Высокий рост, длинные волосы. Я буду в темном костюме и с сумкой через плечо. До встречи.
— Буду ждать, Олег.
Олег удовлетворенно потер руки, предвкушая встречу. Последний раз с Шаграем они виделись давно. Уютный дом в небольшой деревеньке где-то в районе современного штата Аризона. Попили домашнего винца, съели по отбивной и разошлись. Да так больше и не свиделись. После этого Олег редко воплощался в Новом Свете, такова была воля Хозяина. Ну что ж, чем смогу, тем помогу.
Олег вернулся в кабинет, раскрыл одну из папок, которые дал шеф, и приступил к работе.
Все было не так просто. Вернее сказать, совсем не просто. Листая документы, Олег постепенно обострял свое внутреннее зрение. Он видел всех, кто составлял оригиналы этих документов, кто делал копии, кто держался за саму папку, кто думал, сидя над разложенными на столе оригиналами. Но прежде всего его интересовали именно факты: то, что содержалось в самих документах. Шеф был не совсем прав. Даже за сочетанием слов крылось очень и очень многое. Нужно только видеть. Видеть истинным зрением. Олег не торопился. Времени у него было достаточно. Рабочий день только начинался. Пролистав несколько бумаг, он залез в компьютерную базу законов. Юрист юристом. И у него такая же папка, но проверить кое-что не мешало. Цифры, буквы — в сознании Олега все складывалось в переливающуюся разными цветами, извивающуюся и вечно меняющуюся кривую. Необходимо было только отыскать начало. Это была сложная работа, неинтересная работа. Но нужно было жить достойно. Таков был его нынешний статус в мире, где войны были всего лишь отголоском таких же, в сущности, пустых бумажек и не было места настоящему воину. Мечи оказались более чувствительны ко времени, чем бумажки, а бродяжничать нынче не с руки. Это раньше странника кормили практически в любом простом доме, а иногда и в замке. Теперь пошлют куда подальше, а то и выстрелить могут.
Народу в «Шоколаднице» было, как всегда, порядочно. Это одно из немногих безалкогольных кафе, сохранивших дух советских времен. Идиллическая картина: дети с мамашами, любовные парочки, деловые партнеры, дамочки за кофеем с мороженым... Ага! Вот и человек, с которым надо было встретиться. Олег вычислил его прежде, чем тот приветственно помахал рукой. Олег еще раз оглядел зал, затем обернулся и посмотрел наружу через окно. Недалеко от входа стоял и курил его новый наблюдатель. В ушах наушники. Все как надо. Олег повторно оглядел зал: любителей послушать плеер было еще три человека. Двое в свете истинного зрения тут же отпали. Что ж, его новый знакомый был действительно из своих. Его наблюдатель сидел за два столика от него и уплетал мороженое. Олег двинулся к Виталию.
На вид ему было около тридцати. Плотного телосложения, коротко острижен и чисто выбрит, одет в строгий костюм с галстуком. Олег ощутил запах дорогого одеколона. На столе дымились чашка кофе и чай. Олег улыбнулся. Видать, Шаграй много рассказывал о нем, раз его новый знакомый знает, что Олег не любит кофе.
Незнакомец поднялся и, улыбнувшись, протянул руку:
— Виталий.
— Олег. Очень приятно.
— Да пребудет с тобой вечность, Шай-Ама.
— Пребудет, — согласился Олег. Он присел и потрогал рукой чашку. Чай был еще горячим.
— Так как там Шаграй?
— О! Он живет вполне неплохо. Работает в «Тайме» переводчиком. Сейчас вышел сборник его новелл о Диком Западе. Так, чтобы сразу не забыть... — Виталий полез в свою сумку и, достав книгу, протянул Олегу.
Книжка была в формате покетбук. На обложке нарисован всадник, скачущий на закат.
- «Том Вилсон. Шот новелле эбаут Вайлд Вест», — прочитал Олег вслух.
— Он вам и автограф поставил.
Олег раскрыл книгу. На титульном листе по-русски, но весьма корявым почерком было написано: «Всаднику от Шаграя. Будешь в Нью-Йорке, звони». И номер телефона. Олег усмехнулся: можно позвонить и из Москвы. В уголке книги он заметил сделанную очень мелким почерком надпись на языке Первых: «Этому человеку доверяй как мне и помоги чем можешь». После стоял герб Шаграя. Что ж, весьма предусмотрительно. Иначе пришлось бы долго пытать нового знакомого, прежде чем убедиться, что он достоин помощи.
— Очень приятно, Виталий! Это действительно хороший подарок. Я-то сам много раз собирался что-нибудь опубликовать, скажем так, из мемуаров. Но вот работа, дела. Да и, признаться, желания особого нет. — Олег бережно убрал книгу в сумку. — Если не секрет, как вы меня нашли?
— Это долгая, но весьма забавная история.
— Интересно.
— Дело в том, — что Шаграй всегда был большим любителем языков. Сейчас он владеет пятью. Теперь стал учить русский. Увлекся поэзией одного из декабристов. Дайте вспомнить... Кажется, Рылеева.
— Значит, Шаграй решил почитать мои творения в оригинале? Тогда мне тоже придется подогнать свой английский. Интересно, как он только угадал, что это именно мое воплощение? Ладно, продолжайте. Извините, что перебил вас.
— Так вот, — продолжал Виталий, — он был на одном из русскоязычных сайтов и нашел стихи, которые по содержанию и некоторым аллегориям показались ему знакомыми. Однако он не стал писать вам письмо.
— Почему?
— Сон священен.
— Да, Шаграй всегда так считал. Он за все жизни здесь не разбудил ни одного спящего из наших. Считал, что так им лучше всего. Это его философия, его выбор. Но почему же вы, Виталий, обратились ко мне, раз даже Шаграй не стал меня беспокоить?
— Я изложил Шаграю свое дело, и он сказал так: мои убеждения — это мое личное дело. Если человек спит, то он сочтет ваше письмо ошибкой.
— Но все-таки? Это похоже на отговорки. Не верю, что Шаграй, найдя меня в Паутине... Другие люди... Но мы так давно знакомы. Нет, не верю...
— Он все еще боится, что вы на него сердитесь.
— Ах это! — Олег рассмеялся. — Глупый, старый Шаграй. Да я и тогда на него не сердился.
— Можно узнать хоть чуть-чуть об этом?
— Пожалуй, нет. — Олег подмигнул Виталию. — Дело касалось женщины, к тому же из наших.
— Тогда нет вопросов. — Виталий отхлебнул кофе.
— А как вы, собственно, познакомились с Шаграем?
— А! — махнул рукой Виталий. — Для нас это такая банальная история.
— Напились, значит, — констатировал Олег.
— Ага, — рассмеялся Виталий. — Еще как! Я был в командировке в Нью-Йорке, случайно попал на одну вечеринку, выпил порядочно, на душе весело. Вижу, приятель, который меня привел, укатил с какой-то подругой. Я подумал, что и мне тоже пора домой. Смотрю, стоит человек, беседует с кем-то. У самого полный стакан виски, неразбавленного виски. Но идею о соотечественнике я отмел сразу. В этом у меня глаз наметанный. Часто в Новый Свет мотаюсь. Вы, наверное, догадались, что я из второго поколения?
— Да. Вы же не поняли фразу, которую я сказал на языке Первых. А послал я вас далеко... Не обижайтесь. Просто подобная вещь действует и на спящих. Они на автомате отвечают на местном языке нечто подобное. Я хотел лишь проверить.
— Понимаю. Да, мы не можем чувствовать Первых. Но у меня было такое ощущение. Взгляд его был, что ли, такой. В общем, не знаю. Я не видел истинным зрением, я чувствовал. Просто чувствовал. Его собеседник куда-то спешил и при моем появлении почти сразу ушел. Шаграй протянул мне руку и на ломаном русском сказал: «Привет, Второй. Меня есть зовут Шаграй!»
— Значит, он был основательно пьян. — Олег рассмеялся. — Не кому иному, как Шаграю, принадлежит крылатая фраза: «Пьянство — враг бессмертного и друг инквизиции».
— Так это Шаграй придумал?
— Он самый. Дальше можете не рассказывать. Вы поехали к Шаграю, этому вечному холостяку.
— Он разведен, — перебил Виталий. — Кажется, есть дети.
— Не важно. Вы поехали к Шаграю. Заказали еды, выпивки и еще, конечно же, девочек. Пока это все доставлялось в квартиру Шаграя, вы успели поговорить о многом. Вы, конечно, поделились своей проблемой. И Шаграй сказал, что, мол, поможем, но сейчас гулянка.
— Точно, — удивленно сказал Виталий. — Откуда вы...
— Я этого парня давно знаю. А дальше?
— У меня еще было два свободных дня.
— В самолет вас грузили?
— Нет, как-то сам дошел. В последний день мы больше говорили, чем пили. Шаграй все о вас рассказывал, о чем-то жалел.
— Виталий, вы о себе ничего не говорите. А смотреть на вас истинным зрением было бы неэтично.
— Что ж, пора представиться. Сай-ями.
— Красиво. А имя Сай-ями вам дали истинные родители?
— Думаю, да.
— Шаграй говорил, как оно переводится?
— Я и так знаю. Золотая Осень.
— Похвально. Сами любите осень?
— Нет, больше весну.
— Конечно, вы ближе к людям. Не воспринимайте это как упрек. Ну так что же, Виталий, Сай-ями, Светлый. Чем вы-то недовольны? Чего хотите? Проклятия на вас нет, долга или чего-нибудь еще, привязывающего вас к этому миру, — тоже. Просто обычно ко мне с одной и той же просьбой обращаются. Мол, не хочу здесь больше. Открой Ворота в иные миры.
— Нет, мне здесь нравится. Все отлично. Я не ортодоксальный поклонник времен мечей, но, с другой стороны, и к высокоразвитым мирам отношусь немного настороженно. То, что я наблюдаю в этом мире сейчас, меня вполне устраивает. Тем более что здесь я добился довольно высокого статуса. Моя проблема заключается исключительно в ваших возможностях связи. Шаграй мне говорил, что вы можете мысленно отправить послание любому Первому по праву Посланника — и оно дойдет мгновенно.
— Но не факт, что получивший его соизволит ответить...
— Тут дело щекотливое.
— Я понял. Но послание вам придется продиктовать полностью, дословно. Иначе ничего не получится. Вы уверены, что хотите доверить мне часть своей жизни?
— Я верю вам как Шаграю.
— Шаграй же Серый.
— Если бы здесь был Посланник Абстрактного...
— А вот теперь, Виталий, заткнитесь. Даже на русском это без надобности произносить не стоит. Тем более что он вам ничем бы не помог. Если вы кого-то любите, но не знаете, где искать, то я вам помогу.
— Знаю! Знаю, где искать! Я живу с этим человеком. Я почти уверен в том, что это та, из ваших, Первых, с которой я встречался в другом мире. Но... если вдруг не она? Понимаете, я люблю эту женщину и не хочу никоим образом испортить с ней отношения. Даже намекать. Вдруг она нормальная. Что она скажет, когда я выложу ей, что мы встречались в другом мире веков этак пять назад.
— Иными словами, вы живете с женщиной, но не уверены, кто она такая, поскольку не располагаете возможностью посмотреть ее истинное обличье согласно правилу: «Вторые слепы пред Первыми».
— Да.
— Единственным разумным способом для вас является связь через меня. Есть и другой способ: я мог бы посмотреть на нее и сказать, кто она. Но вы ведь можете ошибаться... Может быть, она из Первых, но не та самая?
— Именно так. Рад, что мне не пришлось все это вам объяснять.
— Тогда давайте приступим к делу. Сейчас я возьмусь за Меч — и вы вслух, стараясь как можно точнее выражаться, продиктуете послание. Что и как говорить, думаю, разберетесь сами.
Олег опустил левую руку к поясу, стараясь нащупать нечто несуществующее.
— О! — воскликнул Виталий. — Я вижу его.
— Немудрено. Все вещи, созданные или принадлежащие Первым, Вторые видят даже в мире, где Силы не так уж и много.
— Великолепная работа.
— Я сделал его сам.
— Меч, убивающий бессмертных!
— Это всего лишь одна из его функций. Сконцентрируйтесь на послании.
Виталий начал говорить. Это было признание в любви. Любая смертная девушка после таких слов упала бы в обморок от счастья. Впрочем, по поводу современных девушек Земли у Олега имелись в этом отношении некие сомнения. Однако речь Виталия была записана, и когда Олег оторвался от рукояти Меча, то увидел, что его собеседник полностью выжат.
— Ушло? — спросил Виталий, допивая кофе. — Конечно, ушло.
— Спасибо, Олег.
— Друг Шаграя — мой друг, — улыбнулся Олег. — Мы с ним плыли в составе экспедиции Колумба. Потом еще какое-то время были вместе. Так уж совпало, что воплощались в Новом Свете. Потом была Война за независимость, позже Гражданская. Тогда мы уже не встречались...
— Шаграй тоже был в это время в Новом Свете. Рассказывал, что воевал за Конфедерацию.
— Я тоже. Жаль все-таки, что тогда мы не встретились. — Олег печально улыбнулся.
— Шай-Ама! Даже если ничего не получится, мне было очень приятно пообщаться с вами. — Виктор тоже ответил улыбкой.
— Взаимно. Вы на машине?
— Знаете, не люблю.
— Закономерно. Многие из наших не любят машины. Даже не знаю почему. Может быть, после живой лошадки не хочется?
— С нашими пробками на метро быстрее. Я постоянно в разъездах по центру города. У меня есть «опель», но я езжу на нем исключительно на дачу.
— Ну тогда давайте пройдемся вместе до метро. Выпьем по бутылочке пива, поговорим.
— Звучит неплохо. Вы где живете?
— Я на «Красногвардейской».
— А я тут близко. На «Таганке».
Они поднялись. Вслед за ними встал и наблюдатель Виталия. Олег скосил взгляд в окно кафе. Его наблюдателя не было видно. Однако Олег был уверен, что он где-то рядом.
... Олег возвращался довольный, но немного уставший. Было уже поздно — времени оставалось только на ужин. Новый знакомый его порадовал. Светлых, даже из второго поколения, на Земле становилось все меньше и меньше. Больше всего было Серых. То есть тех, для кого главное дело наблюдать, но не участвовать. Все это наводило Олега на весьма нехорошие мысли. Вспомнились рассказы Одэнера о событиях, которые были предвестниками прошлой Битвы. Олег раскрыл сумку и еще раз пролистал книжку Шаграя. «Да, молодец, ничего не скажешь. А у меня так, ерунда, черновики, которые мало кому интересны». Если бы нашелся молодой писатель, желающий это все привести в порядок, Олег с радостью отдал бы их ему. Монотонный голос из динамика оповестил о конечной. Олег повесил сумку на плечо и встал с сиденья. Очередной день подошел к концу.

Послушник

Экзекутор отец Толий сидел в огромном зале монастырской библиотеки. За окнами в непроглядной зимней тьме, словно дикий зверь, бесновалась вьюга, силясь проникнуть сквозь толстые стены обители. Экзекутор смотрел на древние стены, от пола до потолка покрытые стеллажами с книгами и свитками. Сотни книг, чьих-то мыслей и надежд на вечное Царство Всевышнего. Многие из этих книг способны были вдохнуть силы в любого, желающего познать Свет Всевышнего, благую весть о надежде и спасении в Свете Творца.
Но среди священных книг также были и гнусные еретические сочинения, которые не стоило бы читать даже некоторым святым отцам, дабы они сами не впали в ересь, не ушли от единственного прямого пути под дланью Создателя. Отец Толий прочел практически всё эти книги, познав на себе всю благость Священных книг, являющихся зеркалом Завета, и все кошмарную глубину адских бездн еретичества, ведущего к погибли. За всю свою жизнь отец Толий ни разу не усомнился в вечной истине: есть лишь одна дорога в Царство Всевышнего, все остальные ведут только к Темному, и больше никуда. Его долг — завалить камнями святого знания все остальные дороги и оставить одну-единственную, по которой он сейчас сам идет. Жаль только, очень жаль, что главный еретический труд он так и не смог вырвать из лап прихвостней Темного.
Камин догорал, и отец Толий нехотя поднялся из кресла, чтобы подбросить в огонь дров. Но, едва нагнувшись за поленом, тут же сморщился от боли в пояснице.
«Годы! Как вы быстро течете! Мало, очень мало Всевышний отпускает человеку лет. Казалось бы, семьдесят — это еще не конец пути. Но как же она чудовищно ничтожна, одна человеческая жизнь! Сколько еще по земле бродит слуг Темного...»
Отец Толий был инквизитором вот уже более сорока лет. Он помнил каждого, кого отправил на костер. Он помнил лица, перекошенные нечеловеческой ненавистью. Эти страшные, жуткие ереси, в которых упорствовали эти несчастные. Сколько он ни бился, ему так и не удалось найти источник, откуда распространялась самая жуткая и ужаснейшая ересь. Ему удалось найти всего лишь десятерых. Десять страшных, нераскаявшихся даже после пыток и перед лицом все очищающего священного пламени. Откуда пришла та страшная ересь о том, что среди людей живут ангелы и демоны во плоти и меняют тела, словно изношенную одежду?
Все остальные ереси по сравнению с этой казались просто пустячными. Даже ведьмы, наводившие порчу на целые деревни, не выглядели такими злобными и ужасными, как эти десять еретиков. Даже бесноватые и заподозренные в превращении в зверей колдуны и травники, изготовлявшие свои жуткие приворотные зелья. Он сжигал их сотнями. А самых страшных врагов поймал меньше дюжины. Почему страшных? Да потому, что он, дослужившийся до помощника старшего экзекутора великого королевства Менгер, до сих пор боится тех сожженных и нередко просыпается в холодном поту, вновь и вновь слыша слова проклятия. Не от ведьмы или лживого деревенского знахаря. Нет! От того зеленоглазого мальчишки, который вытерпел такие пытки, о которых даже самый опытный палач не может говорить спокойно. Да, конечно же он кричал. Но ни на шаг не отступил от сказанного на первом допросе. Отец Толий вздрогнул от пришедшей уже не в первый раз в его голову мысли: «Может, все эти десятеро говорили правду?» Нет! Нет! Это бесовское наваждение! Отец Толий перекрестился и прошептал: «Всевышний! Я не успею очистить твой мир от всей скверны!»
Морщась от боли в спине, отец Толий уселся в кресло, продолжая размышлять о проблеме, мучившей его с тех пор, как двадцать пять лет назад по доносу добрых мирян он сжег мальчишку. Это был первый, самый первый пойманный им распространитель той жуткой ереси. Он хорошо помнил его зеленые глаза, в которых отражались все глубины ада. И страшные слова проклятия, выкрикиваемые сквозь пламя.
С тех пор он сжег еще девятерых, подобных ему. В разных местах. На юге, далеко на западе, почти у самой границы. Они могли быть где угодно! И ни одной книги еретического содержания. Только рассказы, жуткие, полные гордыни рассказы о сотворении мира и бессмертии. Отец Толий вздохнул и уставился в пламя камина.
В дверь постучали. Экзекутор вздрогнул. Он же просил не беспокоить. Кто посмел оторвать его от важных размышлений? Да, его работа не прекращается ни на минуту. Но ведь и у него должно быть хотя бы немного времени для отдыха от трудов, угодных Всевышнему.
— Войдите, — сурово крикнул отец Толий.
Молодой монашек, совсем недавно прошедший постриг, испуганно переминался у дверей. — Что тебе надобно, сын мой? — чуть-чуть смягчив тон, спросил экзекутор.
— Та-т-т-ам, — заикаясь, начал монашек. — С-в-в-ятой от-тец...
— Смелее, сын мой. — Голос отца Толия сделался совсем елейным.

Предыдущая страница 4 Следующая страница


5 Антон Соловьев

— Там прибыл посланник из обители святого Адонимуса. Говорит, поймали еретика — выпалил на одном дыхании монашек. — Очень опасного.
— Немедленно зови посланника.
Боль в спине как рукой сняло. Неужели Всевышний услышал его молитвы? Вот уже долгие годы он рассылал письма по всем приходам и монашеским орденам только лишь с одной просьбой: если они схватят еретика, говорившего... Впрочем, не стоит обольщаться. Может, это всего лишь обычный горе-знахарь. Хотя кто знает?
Посланник появился без стука и, закрыв за собой дверь, тут же подошел к камину. Это был один из воинов Ордена. Один из тех отважных рубак, которые, презрев неугодное Всевышнему ремесло наемника, принимали постриг и становились братьями-воинами Святого Ордена. На посланнике был меховой полушубок, покрытый постепенно оттаивающей изморозью. Белоснежный крест, нашитый на грудь и спину, за время долгих странствий сделался серым. Лицо скрывал меховой капюшон.
Отец Толий ждал, давая возможность посланнику прийти в себя.
— Согрелись, сын мой?
— О да, отец Толий. Жарко, как на костре.
Экзекутор вздрогнул. Братья-воины хоть и были истинными детьми Всевышнего, но многие до сих пор не избавились от ханжества и грубости, так характерных для наемников. Правда, отец Толий, впрочем, как и многие другие, смотрел на это сквозь пальцы. Эти ребята первыми лезут под стрелы и мечи еретиков, им многое прощается.
Тем временем посланник откинул капюшон. Брат-воин был еще молод. Высокий, широкоплечий. Волосы, как и у всех братьев Святого Ордена, острижены под горшок. Через все лицо пролег рваный шрам.
Посланник как-то странно улыбнулся. И от этой улыбки у отца Толия по спине побежали мурашки.
— Какие вести привез? — спросил он.
— Долго же я тебя искал! Ой как долго... — Воин проигнорировал слова отца Толия.
Экзекутор привстал из кресла и с подозрением посмотрел на гостя.
— Садитесь, садитесь, святой отец...
Сам не понимая почему, экзекутор уселся обратно в кресло и тут же непостижимым образом почувствовал, что не в силах встать. Тревожные мысли одна задругой проносились в голове. «Надо крикнуть страже». Отец Толий раскрыл рот и обнаружил, что у него пропал голос. И тут он по-настоящему испугался.
— Страшно? — Воин усмехнулся. — А знаешь, как страшно, когда тебе шестнадцать и тебя волокут на костер, а толпа в тебя камнями кидает?
Экзекутор напряг все силы и еле слышно прошептал:
— Кто ты?
— Кто я? — Воин рассмеялся. — Помнишь проклятие, которое крикнул мальчишка?
Только сейчас отец Толий обратил внимание, что у незнакомца зеленые глаза. Совсем такие, как у... Конечно, он ничем не напоминал того сопляка, но что-то было между ними общее. Между тем мальчишкой и воином со шрамом на лице. Взгляд? Такие же немного заостренные, словно звериные, черты лица? Нет — глаза. Глаза! Такие же жуткие, таящие в себе адский огонь, зеленые глаза.
В один миг в голове пронеслись слова проклятия, отпечатавшиеся в его сознании на всю жизнь: «Я прощаю тебя, человек! Но если хоть один из нас еще будет сожжен в этом мире, то я найду и покараю тебя! Помни, найду и покараю!» И до тех пор пока мальчишка был жив, он не переставал кричать: «Найду и покараю!»
Инквизитор открывал и закрывал рот, не в силах что-либо произнести.
— Молчишь? — Воин усмехнулся. — Ты не сможешь ничего произнести, не сможешь позвать на помощь. А если кто-то захочет подслушать, то он услышит совсем другой разговор.
Отца Толия обуял ужас. Никогда за всю его долгую жизнь он так не боялся. Но страх этот был не за собственную жизнь. Экзекутор испугался того, что его самые страшные подозрения оказались правдой. Колени предательски задрожали. Отцу Толию захотелось обхватить их руками, но руки не слушались хозяина.
— Продолжим разговор. — Воин склонился над самым лицом отца Толия и пристально посмотрел на него. Экзекутор не выдержал и закрыл глаза. — Я долго искал тебя. Поверь мне, очень долго. Мне, даже пришлось вступить в ваш проклятый Орден. Мне сейчас двадцать пять. Почти столько же лет назад ты убил мое прежнее тело. Я говорил тебе, что это правда. Думаешь, под пыткой можно соврать? Плоть слишком слаба. Ты не задумывался над этим? Не думал, что сказанное мной под пыткой может быть правдой?
Скованный неведомой силой, экзекутор молчал.
— Мне было всего лишь шестнадцать. Я только-только стал осознавать в себе того, кем являюсь на самом деле. Память старика и сознание подростка. Знаешь, как это тяжело? — Воин ухмыльнулся. — Ты даже представить себе не можешь. Я не хотел тебе мстить. Все равно всех палачей не убьешь. Сколько вас, одержимых фанатичными идеями, живет в разных мирах! Мирах... — Воин вздохнул. — Ты не поверишь, но ваш мир не единственный. И в каждом хватает фанатиков, которые именем Всевышнего убивают всех, кто думает по-другому или просто опередил свое время, доказав, к примеру, что Земля круглая. Мы не можем спасти всех людей, да и, признаться, не особо этого желаем. У людей свои дела, а у нас свои. Но ты начал охотиться за бессмертными. Ты зашел слишком далеко. Что? Хочешь возразить мне?
Воин сделал еле заметный жест рукой, и отец Толий почувствовал, что может говорить.
— Значит, мои догадки были верны. Вы действительно существуете — слуги Темного, вселяющиеся в человеческие тела.
— Не все мы слуги Темного. Правда, если это польстит твоему самолюбию, то я скажу тебе, что трое из тех, кого ты сжег, действительно играют на стороне Тени. Зато остальные, включая меня, служат Тому, Кого вы называете Всевышним. Ты убил, хоть и не окончательно, семерых слуг Творца. Что Он скажет тебе, когда ты предстанешь перед Ним после смерти?
Отец Толий молчал.
— Люди участвуют в нашей Великой Игре, но только когда мы сами этого захотим. И никому из смертных мы не позволим нам мешать. Неужели ты думал, что я не вернусь? Скажи честно!
— Я это чувствовал. — Голос экзекутора казался абсолютно равнодушным. Отец Толий смог преодолеть страх. — Я видел это в своих ночных кошмарах.
— Кошмарах? — Улыбка пропала с лица воина. — Как только я осознал себя в новом теле, то сразу же стал искать тебя. Нет, не через реальный мир, а сквозь то, что вы называете мистическим. Я тянулся к твоему сознанию, желая узнать только одно: убил ли ты хотя бы одного бессмертного после меня. Должно ли свершиться проклятие? Ведь, в отличие от вас, людей, мы почти всегда держим слово, раз и навсегда данное. Особенно если дело касается проклятия. И я дотянулся до тебя. Увы, никому не дозволено читать чужие мысли. Но я смог прочесть твои эмоции, твои страхи и твою ненависть. Да, ты сжег еще восьмерых после меня. И одного бессмертного, когда я только начал до тебя добираться, поступив на службу в Святой Орден.
— Да, я сжег их, ибо суть истинного слуги Света очистить мир от скверны. — В экзекуторе проснулась отчаянная храбрость.
— Ты утешаешь сам себя. Твое сознание пытается найти компромисс с совестью. Ты убивал их не потому, что считал их слугами Темного, а только лишь по той причине, что считал себя слабее их, слабее Святого Ордена. А кто в вашей стране, а в ближайшем будущем и в вашем мире, может с вами тягаться? Король слишком запуган и слаб, герцоги, разоренные междоусобицами, боятся потерять свои вотчины. Так ведь?
— Ты противоречишь сам себе, — усмехнулся отец Толий. — Разве не Святой Орден та сила, которая поддерживает мир?
— Это не мир — это всего лишь отсутствие войны. Хотя и это не важно. Ты помешал Высшим Силам в войне за миры, ты влез не в свои дела, отец Толий. Я даже сочувствую тебе, мне тебя немного жалко.
— Жалко? — Экзекутор состроил дерзкую гримасу.
— Да. — Злобная улыбка пропала с лица воина. — Я же простил тебя, но не могу простить того, что может стать с этим миром благодаря таким, как ты. — Воин в задумчивости потер подбородок. — Был один мир, где власть взяли в руки святые отцы, а кончилось это попыткой прорыва Бездны. Мы сумели ее остановить, но лишь на время.
Отец Толий смотрел на воина во все глаза. То, что он сейчас услышал, хватило бы даже не на десять казней, а на все сто. Вот бы удалось выбраться отсюда, а еще лучше схватить этого демона, в чем теперь отец Толий ни на секунду не сомневался.
— Итак, все формальности соблюдены. — Злобный сарказм совершенно пропал, воин стал абсолютно серьезным. — Обвиняемая сторона заслушала приговор. Стороны защиты, увы, в этом процессе не предусмотрено. Ибо обвинителями являются Высшие Силы, давшие мне власть над тобой, человек. А посему я оглашаю приговор.
Отец Толий едва уловил взглядом движение руки воина. Тяжелый короткий меч, любимое оружие братьев-воинов, взметнулся вверх. Острие едва дотронулось до лба экзекутора и тут же стремительно обратилось к полу.
Это был древний обычай, утративший свою силу еще пару сотен лет назад. Таким жестом победивший воин провозглашал полную власть над жизнью побежденного.
— От имени фигур Света, Тени, а также стоящих между ними, от имени Второго поколения, живущего по своим законам, неподвластным Великой Игре... — воин продолжал говорить странные ритуальные слова, а экзекутор так и не мог понять, о нем говорит его враг, хотя говорил он на его родном языке, — я приговариваю тебя к смерти. Дабы не сомневался ты, что смерть твоя справедлива, я предлагаю свершить ее самой Судьбе.
Отец Толий облегченно вздохнул. За свою долгую жизнь он слышал множество легенд о прекрасных и благородных героях, готовых ради справедливости драться с заклятым врагом на одинаковых мечах, выбирать одну из двух отравленных игл и прочее и прочее. «Странно, — подумал экзекутор, — а я ведь думал, что мой собеседник гораздо более беспощаден и циничен, чем я».
За время разговора брата-воина и экзекутора огонь в камине почти погас. Увидев это, воин подбросил туда дров, и огонь разгорелся с новой силой. Затем воин снял с пояса флягу. Откупорив ее, он стал бесцеремонно лить ее содержимое на отца Толия. Экзекутор, не в силах шевельнуться, постарался хотя бы по запаху понять, что это за жидкость. К своему ужасу, отец Толий понял, что это эбиновое масло. То самое, которым начиняют горшки и сбрасывают со стен крепостей на головы осаждающих. Это масло добывалось в подземных недрах, а затем обрабатывалось в специальных мастерских. Оно имело терпкий, удушливый запах и было практически бесцветным. Струйки масла текли по голове и плечам экзекутора. Когда фляга опустела, отец Толий был полностью пропитан вонючим запахом эбена.
Кресло экзекутора стояло довольно далеко от огромного камина — в ходе своих долгих раздумий отец Толий засыпал в нем до самого рассвета, и ему отнюдь не улыбалось проснуться от прикосновения вылетевший из камина искры.
Вылив все содержимое фляги на экзекутора, брат-воин подошел к спинке массивного кресла и передвинул его вместе с отцом Толием поближе к огню. Кресло теперь было настолько близко к камину, что случайная вылетевшая из него искра превратила бы экзекутора в пылающий костер.
— Если ты считаешь, что твое дело правильно и Всевышней благоволит ему, то Он спасет тебя. Да, уж поверь Его слуге, Он способен и не на такое. Я сам много раз видел Его непосредственное вмешательство в Игру! Но если ты действовал не по Его промыслу, то гореть тебе в адском пламени. Ты будешь недвижим, пока не догорит последний уголек в камине. Если проживешь до утра, то освободишься от моего проклятия.
Сказав это, воин повернулся и, не торопясь, вышел из библиотеки.
За дверью брат-воин натолкнулся на монашка, подслушивавшего под дверью. Как и следовало поступить человеку его ранга, он отвесил тому увесистую затрещину и велел привести из конюшни свежего коня.
Монахи, встречавшиеся ему по пути, провожали его почтительными поклонами, как и положено простым братьям провожать брата-воина.
Вьюга немного" утихла. Сквозь разошедшиеся тучи был виден серп новорожденного месяца. Дорога от святой обители тянулась сквозь заснеженные поля, простирающиеся до горизонта, и при ясной погоде можно было запросто увидеть, что происходит за поприще от тебя. Воин остановил резвую пегую лошадку и посмотрел назад. Над обителью танцевали алые блики пожарища. Воин тяжело вздохнул и, пришпорив лошадь, поскакал прочь.

Антон. Некоторые выводы и работа, работа...

Теперь я понимал, почему за мою новую работу платили такие огромные деньги. Я был абсолютно трезв и не очень сильно устал, однако при малейшем воспоминании о полученных сегодня сведениях голова шла кругом. Я почти во всем разобрался. Вот именно, что почти. Сказка сбылась. Осталось только правильно ее трактовать. Сказки, сказки, предания, легенды. Как я их любил раньше и как ненавижу сейчас. Это какая-то неправильная, злая сказка. Здесь есть все элементы волшебной сказки: волшебство, или как там называют его объекты моего наблюдения, — Сила, сверхъестественные существа, артефакты (типа Меча, который может практически все), — присутствуют любовные интриги, былые битвы и старые друзья. Не хватает только одного: волшебной страны.
Все происходит или происходило на Земле. На другие миры остались лишь какие-то непонятные ссылки. Участники сказки на вид самые обычные люди, да и, по сути, у них те же проблемы. Бессмертие? Насчет этого не знаю. Ведь Олег уже на улице рассказывал Виталию, что его убили в Гражданской войне Севера и Юга, а потом повесили на Дворцовой площади Санкт-Петербурга. Еще раньше он плавал со своим дружком Шаграем в поисках Нового Света вместе с Колумбом. Так что же, ему пятьсот лет? Полтысячелетия? Нет, человек или пусть не совсем человек, был бы тогда совсем другим. Он бы не стал говорить о том, что ему следует подучить английский, и не восхищался бы знакомым, который знает пять языков. Что-то здесь не так. Переселение душ? Может быть. А как же я? Почему я ничего не помню из прошлых жизней, а для них это словно вчерашний день. Вообще-то слишком много предложений, начинающихся со слова «почему». Да, злую и странную сказку я начал читать. То, что она странная, — это точно, но почему именно «злая», я пока не мог для себя решить.
С этими мыслями я возвращался домой. Проводил объект наблюдения до дверей подъезда, а потом пошел к своему дому. Как же хорошо, что он живет рядом. Или это все-таки не случайность? Об этом трудно говорить. Тем более в теорию вероятности я не верил, о чем сказал своему преподавателю по высшей математике, давая взятку за зачет. В моей жизни было такое огромное количество самых невероятных совпадений, что я давно уже поверил в судьбу. В судьбу, предназначенную Богом. Ведь только этот Великий Режиссер может разыгрывать подобный сценарий, где каждый герой одновременно и статист, и главный актер.
Когда-то давно я читал статью в одном научном журнале на предмет отношения церкви, в данном случае католической, к НЛО. И меня поразил ответ священника: «Если Бог создал этот мир и населил его живыми существами, то почему бы ему не создать другой такой же?» Что ж, следуя логике священника, я стал рассуждать так: если Бог создал людей, то почему бы ему не создать других разумных существ? Ведь фантазия Великого Художника должна быть безграничной.
Я зашел в свой подъезд и вызвал лифт. На часах начало двенадцатого — время поразмышлять. Неплохо было бы обзавестись еще и пивом, однако я тут же отмел эту мысль как разгильдяйскую, поскольку дело было слишком серьезным.
Когда я пришел домой, родители еще не спали. Мама покормила меня ужином, а отец лишь усмехнулся: «Как новая работа?» Я ответил что-то типа «прикольно». Не хотелось рассказывать ни про большую зарплату, ни про странные личности, с которыми бок о бок придется работать.
Я сел за компьютер. Писать на бумаге для меня был тяжело даже в институте. Свои заметки я обозвал просто файлом «Новая работа» и начал писать:
«Объект наблюдения. Некоторые выводы:

1) Скорее всего, объектом являются некие сущности, лишь внешне подобные людям. По стилю жизни, профессиям, способу общения они ничем не отличаются от обычных людей за исключением специфических тем разговора».
Дальше я записал так:
«Характерные особенности внутренних взаимоотношений можно уловить лишь на основе анализа их разговоров между собой».
Да, ничего не скажешь, круто я излагаю. В самый раз после этого отправлять мои размышления в качестве первого отчета. А что? Совсем неплохая идея. Я продолжил:
«Исходя из полученной информации, бессмертных можно разделить на «светлых», «темных» и «серых».
Если говорить честно, то про Темных Олег не упоминал ни слова. Но ведь раз существуют Светлые и Серые, нейтралы, то есть и Темные. А возможно, и всякие другие силы.
«Так же объекты наблюдения можно разделить на Первых и Вторых, согласно терминологии моего объекта наблюдения. Первые более могущественны. По моей версии, они либо старше, либо являются совершенно иными существами. Вторые, по словам моего объекта наблюдения, ближе к людям».
Однако Первые и Вторые вполне спокойно общаются и причисляют друг друга к своим. Этого я писать не стал, но сам задумался.
«Первые имеют культуру, частью которой является наличие собственного языка общения, не понимаемого мною, а также не понимаемого Вторыми. На слух он подобен одному из языков семитской группы».
Последний вывод я сделал на основе того, что Олег на прощание произнес несколько предложений на языке Первых. По просьбе Виталия он продекламировал свои стихи в оригинале.
В этом-то я кое-что понимал. Отец, закончивший Военный институт иностранных языков, очень часто рассказывал об истории образования языков, о языковых группах. Кое-что я даже читал сам из библиотеки отца, чтобы не выглядеть дураком, когда он в очередной раз затеет разговор об этом. Тем более отец даже в повседневной жизни иногда говорил по-арабски: реже, чтобы просто вспомнить язык, чаще, когда я просил его сам, потому что мне очень нравилась певучесть языка. Даже попсовые песни из отцовской коллекции арабских кассет, привезенных им из командировок, казались мне чем-то волшебным. И я иногда вместо любимого «Крематория» или «Аквариума» ставил старые отцовские кассеты. Понимать там было нечего: отец еще давно сказал, что все эти песни про любовь.
Под одну из таких песен я соблазнил одну миленькую девушку. Впрочем, это не имеет особого отношения к моему повествованию. Да и вообще, я сильно отвлекся. Продолжим: «Я сделал некоторые выводы:

1. На основе их самоназвания «бессмертные» я предполагаю, что они тем или иным способом могут сохранять свою жизнь неопределенно длительное время. Судя по рассказам о собственных смертях, скорее всего, сохраняется их память. Возможно, частично, поскольку им приходится заново учить языки стран, где они до этого находились

2. У них существует круг соответствующих внутренних ценностей: происхождение (Первый или Второй), принадлежность (Светлый, Темный, Серый).

3. Судя по косвенным данным, объект моего наблюдения по каким-либо причинам стоит вне этих ценностей. Скорее всего, это связано с одним из его званий либо имен — Посланник. Он обладает каким-то уникальным предметом (способностью), называемым Мечом. Имеет авторитет в своем кругу.

4. Исходя из слов «строить миры», «миры за Дорогой», я думаю, можно предположить существование иных пластов реальностей.

5. Мне до конца не ясно действие N35. Возможно, действие этого препарата во взаимосвязи с выданной мне аппаратурой приближает мое восприятие мира к восприятию объекта наблюдения.

6. В разговоре Олега и другого объекта наблюдения я выявил некоторые непонятные для меня термины: Меч (неизвестно, оружие ли это, либо название способностей), Дорога (как я понял из контекста, это слово в лексиконе бессмертных имеет иное, в отличие от общепринятого, значение). Также до конца неясны понятия истинного зрения и его отсутствия (слепоты). Также понятие «сон» в контексте разговоров бессмертных для меня неясно.

7. Неясны также взаимоотношения между бессмертными. Каким образом взаимодействуют между собой Светлые, Темные и Серые. Находятся ли они между собой в состоянии войны? Если да, то каким образом она проявляется?

8. В какой степени истинный облик бессмертного сочетается с его внутренней сущностью, тоже остается неясным».
Я вспомнил, что Олега всегда видел таким, какой он есть. Виталий же в ином зрении казался мне чуть-чуть моложе, однако представал передо мной во вполне нормальном облике. Не как тот странный субъект в метро. Еще немного подумав, я написал девятый пункт.

9. Остается загадкой численность бессмертных. Интересует также численность бессмертных на территории моего нынешнего места наблюдения, то есть города Москвы».
Все мои заметки я сохранил в файле и отправил по адресу, с которого пришла фотография Олега. После этого лег спать, не заводя будильник. В институте мне надо было появиться во второй половине дня. Да и то только затем, чтобы проставить парочку зачетов.
Проснулся я в десятом часу. Родители уже ушли на работу. Я подогрел успевший остыть завтрак, поел и тут же сел за компьютер. Мне почему-то верилось, что ответ придет очень быстро.
Так и есть. Помимо обычной электронной почты было два сообщения от моих работодателей. Первое говорило о том, что мой отчет получен и направлен в аналитический центр. Это сообщение датировалось буквально десятью минутами спустя после отправки моего. Второе сообщение было отправлено, по данным моей почтовой программы, в три часа ночи. Я раскрыл его и прочитал. Вот примерное его содержание:
«Сообщение из аналитического центра. Благодарим вас за работу. Ваш первый отчет обработан. Постараемся ответить на ваши вопросы, возникшие в ходе работы.

1. Мы не можем вам предоставить полную информацию о всех задаваемых вами вопросах. Основная причина заключается в том, что для нас важны не только сами описания действий наблюдаемых объектов, но и ваши размышления по этому поводу. Отсутствие полной информации позволяет вам делать самостоятельные оригинальные выводы».
Ага, понятно. Они собирают информацию от всех наблюдателей и выводят среднее арифметическое.
«2. Информация о действиях, передвижениях субъектов также должна присутствовать в вашем отчете. Ждем информации».
Учтем. Тем более что мой отчет больше состоял из вопросов, чем из ответов.
«3. На вопрос о действии N35 мы не можем вам ответить однозначно, поскольку препарат действует по-разному на каждую личность. Относительно прибора сообщаем, что он имеет возможность психического воздействия на людей, а также на объекты наблюдения.

4. Относительно статуса вашего объекта наблюдения. По нашим данным, он действительно несоизмеримо выше статуса других объектов наблюдения.

5. На ваш вопрос об облике бессмертного отвечаем следующее: он идентичен вашему внутреннему восприятию его сущности (второе поколение), но полностью неадекватен, ошибочен, ложен при взаимодействии с Первыми.

6. Касательно терминов, распределения сил — это ваша работа. Мы ждем именно ваших выводов.

7. Теперь о численности бессмертных. О втором и третьем поколениях сообщаем, что их численность в городе Москве относительно численности людей составляет приблизительно 1 на 40-50 тысяч человек. О первом поколении данных практически нет. Нам известно лишь о двенадцати Первых на территории наблюдения Земля. В других городах можем наблюдать иные данные относительно численности Вторых и Третьих. Однако сообщаем вам, что наибольшее количество объектов наблюдения проживает в экономико-культурных центрах Земли».
Ничего себе, так это, значит, мне доверили суперважную работу — наблюдать за Первым. Или им по фигу, кому и за кем наблюдать. Да, дела, ничего не скажешь. Но все равно даже бессмертных младших поколений в Москве действительно очень много. Стоит всего лишь составить пропорцию — выводы получаются неутешительные.
После ответов стояла дежурная фраза: «Мы благодарны вам за сотрудничество с нашей организацией...» Там было еще что-то, типа продолжайте в том же духе.
Времени до института было вполне достаточно, и я решил составить отчет о самих наблюдениях, а заодно и поразмыслить, учитывая полученную от аналитического центра информацию.
Я писал отчет о событиях прошлого дня в сухих и сжатых фразах. Это уж потом я немного приукрасил его, когда взялся за эту книгу. Впрочем, для моих работодателей художественность моего отчета, как я думаю, не имела особой ценности.
Когда я отправлял отчет, то получил по почте сообщение о том, что в камере хранения меня ждут некоторые из заказанных книг. Очень хорошо. Времени забежать за ними перед институтом уже не оставалось, заберу после.
В институте я задержался гораздо дольше, чем предполагал. Бегал от кабинета к кабинету, смотрел расписание пар, опять бегал. В итоге мне удалось получить не два, а целых четыре зачета. Причем один из них я сдавал. Зачеты не то что экзамены. Попытка не пытка. Я попытался с другой группой и сдал, ответив на парочку вопросов. Теперь оставался еще один зачет — в четверг, то есть завтра. Ох, как же быстро летит время: пятница, когда я получил странное письмо, суббота и воскресенье в отключке, понедельник, вторник — первый день на новой работе, и сегодня уже среда.
Я посмотрел на часы. Было начало пятого. Олег, насколько я помнил из первого дня наблюдения, заканчивал где-то в шесть. Можно было бы съездить в издательство, получить гонорар за последнюю статью и заодно пообщаться с Виктором. Останется еще немного времени — как раз на то, чтобы посмотреть, с кем на этот раз встретится Олег.
Так я и сделал. Деньги я конечно же получил. Не чета моей нынешней зарплате, но деньги, как гласит известная пословица, к деньгам. Рюкзак мой был туго набит книгами из камеры хранения. Если кому-то интересно узнать, какие же такие умные книги мне посоветовал прочитать мой работодатель, то в основном это были книги по истории. Причем истории тех периодов и стран, где, как я понял, побывал Олег. Довольно весомый объем занимали труды по инквизиции и крестовым походам. Не знаю даже почему. Насчет инквизиции более-менее понятно: мол, каждый из бессмертных с ней рано или поздно общался. Я вспомнил поговорку друга Олега Шаграя и улыбнулся. Что ж, в свое распоряжение я получил действительно раритетные экземпляры исторических книг. Помимо этого были еще исторические романы, фантастика. Хорошо, что не космическая, я ее не очень люблю, за исключением разве что Брэдбери, Саймака да уже упомянутого Лукьяненко. Еще были книги по психологии, философии, истории искусств и даже поэзия. Позднее я понял, зачем мне вдруг понадобился такой объем сведений по различным тематикам. Я ведь слушал разговоры тех, кто прошел через века войн и становления культуры, искусства. Мне надо быть хотя бы чуть-чуть в курсе их разговоров и понимать некоторые намеки.
К офису, где работал Олег, я добрался без пятнадцати шесть. Нажал кнопку, на плеере загорелся красный огонек, в наушниках раздался треск. Олег разговаривал по телефону. Речь шла про какие-то договора и всякую другую, мало меня волнующую, дребедень. Затем, судя по звукам, Олег сел за компьютер и застучал по клавишам. Короче говоря, работал человек.
В моем распоряжении было еще какое-то время, чтобы просто перевести дух. Я закурил и в который раз пожалел, что взял книжки из камеры хранения. Еще неизвестно, сколько придется мотаться по городу в качестве «хвоста» Олега, а таскать их было очень тяжело.
Наконец в пять минут седьмого, судя по моим часам, Олег вышел из офиса. Я предусмотрительно спрятался за угол, хотя, если признаться честно, считал это абсолютно бесполезным делом. Помню, как он мне тогда сказал «Привет!», едва я включил прибор. Я тогда чуть не навернулся на ровном месте. А все-таки интересно, кто такие приборчики придумал.
У Олега зазвонил мобильник. Я сосредоточился.
— Але!.. А, здравствуй, солнышко! Я уже освободился. Сейчас выезжаю.
Солнышко?! Вот оно как. Значит, у Олега есть подружка. Честно говоря, солнышками я называл всех своих подруг без разбора, но в устах Олега это звучало как-то... я бы сказал, эротично, что ли. В общем, не мне, пошляку, судить об этом.
Мы сели в один и тот же троллейбус. Я уже успел примелькаться ему на остановке, так что скрываться смысла не было. И как только эти бессмертные терпят наблюдателей, причем в наглую шатающихся за ними? Я бы на их месте по крайней мере разок начистил какому-нибудь наблюдателю морду. Но это ж я, а они — другие.
Мы вошли в метро. Олег доехал до «Курской» и перешел на радиальную. Я вслед за ним. На «Курской» — радиальной его ждала девушка. Лет ей было, на мой взгляд, где-то двадцать два — двадцать три. Я, честно, удивился, что он в ней нашел. Рост небольшой, телосложение, по моим меркам, довольно плоское. Я-то любитель пышных, с третьим и более размером груди, с широкими бедрами и круглой... Ну да ладно, я опять отвлекся. Волосы, правда, у нее были прикольные. Цвета спелой пшеницы и очень пушистые. Такие, наверно, приятно потрогать. И лицо было совсем детское, даже наивное. Наивное, если бы она была человеком.
Я напряг свои способности и посмотрел на нее, как называют это бессмертные, истинным зрением. Та же самая девушка, но не в джинсиках и топике, а в длинном старинном платье светло-зеленого цвета. Ростом чуть-чуть повыше, те же роскошные волосы, только чуть длиннее и уложенные в замысловатую прическу. На запястьях и шее украшения из зеленого камня. На мой непрофессиональный взгляд, кажется, малахита. На голове что-то вроде диадемы все из того же камня. Да, так она намного симпатичнее.
Они обнялись. Нет, не то слово. Слились. Прижались друг к другу. Нет, все равно не так. Люди так не обнимаются. Они стали единым целым. Они даже не целовались. Просто соприкасались руками, лицом. Олег весь сиял. Однако, девушка... Знаем мы их... Она, конечно, была рада, но что-то в ее поведении было неестественным. Будто кто-то заставлял ее делать все это. И тут я догадался.
Чем пристальней я на нее смотрел, тем больше погружался в ее сущность. Платье приобрело сероватый оттенок, браслеты тоже потускнели. Вся она стала какая-то прозрачная, нереальная. Но я отчетливо увидел, как всю ее фигуру обвивает нечто похожее на осьминога. Его тело покоилось у нее чуть ниже затылка. Длинные щупальца тянулись... они тянулись к Олегу, но стоило им до него дотронуться, как они тут же съеживались и отступали. Видимо, на Олеге была какая-то защита. Магия или Сила? Кто там ее разберет. Но все было не так просто...
А если точнее, то совсем непросто. Мне хотелось крикнуть: «Неужели ты не видишь? На твоей подруге сидит какая-то мерзкая тварь!» Однако Олег был слеп, как любой влюбленный. А меня взяла досада, что мне запрещено вмешиваться. Хотя вряд ли бы я сам поверил, если какой-нибудь незнакомый человек подошел бы ко мне и сказал: «Знаешь, я тут внутренним зрением вижу, что с твоей подругой что-то не так»...
Да, ситуация, нечего сказать.
Они поехали в сторону «Щелковской». Я последовал за ними в другом вагоне, прекрасно видя их сквозь стекло. К тому же мой прибор работал, и я отлично слышал, о чем они говорят.
Олег достал из сумки какую-то книжку и вручил подруге. Она долго его благодарила, — видно, книжка была очень редкая. Хотя мысль о чудовище ни на секунду не покидала меня, я искренне порадовался за них. Люблю, когда дарят хорошие подарки: редкие книжки, небольшие полезные вещи, маленькие подарочки со смыслом. Мне тоже не раз приходилось дарить своим девушкам цветы, а иногда даже и духи, но я понимал, что цветы завянут, а духи выветрятся. То ли дело подарить редкий музыкальный альбом, вложив в него не столько деньги, сколько свою любовь. Да, в отношениях этой парочки что-то было...
Наблюдателя Маши, а именно так звали девушку, я не видел. Однако был уверен, что он или она где-то неподалеку. Мы — я и влюбленная парочка — вышли на конечной. Они пошли дворами. Видимо, домой к Маше. А я остановился в раздумье, поскольку, с одной стороны, мне было стыдно подслушивать интимную жизнь пусть даже и не человека, с другой — я хотел разобраться, что же за гадость сидит на Маше.
Приняв решение, я все же направился вслед за ними. По дороге они болтали о музыке, философии (в основном о дзэн-буддизме), потом вообще переключились на работу и всякие бытовые мелочи. Шли они не как обычные влюбленные, держась за руки, а просто рядом, как старые друзья. Я подумал, что тем, чей возраст превышает несколько веков, не с руки идти за ручку (прошу простить за каламбур). Однако понял, что ошибаюсь, что помимо простых отношений между мужчиной и женщиной у бессмертных существует какой-то иной пласт реальности. Я заметил, что, когда их руки «случайно» соприкасались, то между ними проскакивало нечто вроде искорки или огонька. Раньше я этого не видел, поскольку все мое внимание было обращено на гадость, сидящую на шее у Маши.
Хорошо, что их дорога пролегала через дворики, густо засаженные старыми деревьями. Иначе мне и другому наблюдателю просто негде было скрыться. Я его наконец-то обнаружил. Это была девушка лет двадцати пяти. Весьма прилично одетая. В ушах у нее тоже были наушники. Мы шли с ней практически рядом. В один момент, когда Олег и Маша свернули, мы одновременно остановились. Девушка вытащила один из наушников и коротко бросила мне: «Привет, партнер!» Я кивнул ей. Возникло желание подойти, но девушка сразу же предостерегающе махнула рукой. И я не стал знакомиться с ней. Пока не стал.
Ближе к дому Маши она свернула в какую-то глухую подворотню и вовсе пропала из виду. Что ж, возможно, она лучше знала местность. Я же плелся за Олегом и его пассией.
У подъезда Маши они остановились.
— Проведешь со мной ночь?
— Да, если прекрасная дама просит об этом. Я готов всегда ей служить.
Ого, надо бы взять на заметку этот оборот. Представляю, как, к примеру, Ленка отреагирует на эту фразу. Вот будет прикол! А то обычно девушки говорят: «Предки свалили. За пивом — и ко мне». Все, что я им отвечаю, это: «Угу!» О времена, о нравы! — сказал кто-то из мудрых, правда, не помню кто.
Короче говоря, они зашли домой к Маше. Прибор, вероятнее всего, действовал и на приличном удалении и ему было наплевать на стены. Надо бы получше изучить, на каком максимальном расстоянии он способен работать.
Дальше слушать было особо нечего. В самом начале они говорили что-то о бессмертных, о каких-то общих знакомых. Я, естественно, все запомнил, а некоторые имена даже записал к себе в блокнотик. Прямо как заправский стенографист.
А потом, когда уже начались охи-вздохи, я благополучно решил свалить. Отчет еще надо было писать, еще зачет этот гребаный, последний, завтра сдавать. К тому же не «автомат». Нет, я был во всеоружии, просто необходимо еще и выспаться. Моей симпатичной коллеги — впрочем, я всех девушек считаю симпатичными — нигде не было видно. Наверное, тоже где-то рядом жила. Совпадение? Да уж навряд ли. Хотя какая разница? Со всеми красивыми девушками общаться — здоровья не хватит.
И я отправился домой: писать отчет и готовиться к новым учебно-трудовым подвигам.

Послушник

Бесконечная дорога по едва проходимому, заледенелому тракту. Он останавливался на постоялых дворах и ехал дальше. Угрюмое лицо со шрамом, меховой полушубок с нашитым на него крестом — все это вызывало должный эффект. На территории королевства и в сопредельных княжествах братьев-воинов кормили на всех постоялых дворах бесплатно. Вряд ли в чью-то голову пришла бы идея заподозрить брата-воина хоть в чем-то, хотя бы просто спросить, куда он путь держит. Даже банда каких-то оборванцев, едва увидев облачение брата-воина, тут же поспешно удалилась в лес. Все знали: сильнее Ордена нет никого, и если до этого они были обычными преступниками, то после ограбления или — не приведи Спаситель! — убийства брата-воина они станут загнанными в капкан зверями.
Он ехал один. Лишь однажды на тракте к нему присоединились еще трое таких же братьев Ордена. Они какое-то время молча ехали вместе, не считая нужным расспрашивать друг друга куда и зачем. Затем их пути разошлись. И он снова ехал в одиночестве по заваленному снегом, скользкому тракту.
Как-то в дороге его лошадь пала. Это было ночью. На небе не было ни звезд, ни луны, шел снег, дул холодный ветер. К счастью, в седельной сумке нашлась пара факелов. С левого края начинался лес, выли волки, то и дело мелькали бусинки холодных огоньков. Брат-воин зажег факел и, ориентируясь на далекий свет ближайшего людского жилья, пошел по тракту. Волки следовали за ним. Брат-воин вынул свой короткий меч и так и шел — в одной руке факел, а в другой обнаженная сталь. Волки следовали за ним, но не приближались. Особенно когда брат-воин выкрикнул фразу на древнем языке, который могли слышать даже прародители голодной стаи.
Жильем оказалась крепость, последний приграничный город перед княжеством Савал. В нем был дом Ордена, где и остановился брат-воин, как и должно по уставу. Он лишь сказал: «По благословению и слову Святейшего», — и у него не стали спрашивать ни подорожной, ни каких-либо еще подтверждений. Все знали, какая участь может ждать самозванца, ей ужаснулся бы даже еретик, обреченный на долгие пытки.
Брат-воин двигался напрямик, и слухи о сожженной обители еще не достигли границ. Путь лежал в Савал, хотя он не знал, что ему там понадобилось. Дело было сделано. Лучше уехать как можно дальше на запад, в Нардан или даже Телсаву, там влияние Ордена еще слишком мало.
Надо убираться из Менгера. Старые монастыри горят часто, но слишком многие знали, куда он едет. Если решат, что он погиб в огне, — хорошо. Но если кто-то встретит его живым, то вопросов не миновать. Тем более что вся эта земля пропитана злом, и он стал злом, убив вместе с одним мерзавцем столько совершенно невиновных людей.
Путь до границы Савала лежал через лес. Это было всего одно поприще, но его все-таки надо было преодолеть. Дальше, как ему объяснили, должен быть мост, а за ним уже начинались земли княжества.
Он отправился в путь ранним утром. Верхом — ему дали нового коня. Из-за туч выглянуло солнышко, когда воин въехал на узкую тропу, ведущую в густой лес. Ветви деревьев создавали что-то наподобие свода, через которой едва проникал солнечный свет. Копыта коня утопали в снегу, но ехать, хотя и медленно, все-таки было можно.
Где-то через час спокойной езды в отдалении раздался одинокий вой. За годы странствий воин научился отличать зов волков. Этот, несмотря на голодную пору, не был зовом голода, впрочем, он и не звал своих родичей. Хотя чего хотел волк, брат-воин так и не понял, но в зове были какие-то знакомые нотки. Он улыбнулся. Ему почему-то захотелось ответить волку. Это было рискованно: на вой чужака могла сбежаться голодная стая, а здесь от волков не оторвешься. Но непреодолимое желание взыграло в крови, и чувства взяли вверх над разумом.
Брат-воин завыл.
Он ехал и выл. Правда, вскоре, боясь охрипнуть на морозном воздухе, замолчал и какое-то время ехал в тишине. До той поры, пока ему навстречу не вышел огромный седой волк. То, что волк был именно сед, а не сер, брат-воин понял сразу, хотя не мог объяснить почему. На него смотрели пронзительные желто-карие глаза, человечьи глаза. Волк остановился за прыжок до коня, открыл пасть, и из нее вырвалась струйка пара.
— Звал? — поинтересовался волк.
Всадник вздрогнул. Не потому, что волк заговорил на человеческом языке, а потому, что вопрос прозвучал на языке Первых.
— Не знаю, — пожал плечами брат-воин.
— Звал, звал, — сказал волк, — ты звал меня очень давно, но не все тропы через лес ведут ко мне домой.
— С чего ты взял?
— Ты будущий Посланник. Разве Одэнер не говорил тебе об этом?
— Это было давно, и он сказал лишь, что я могу им стать.
— Ты бессмертный, ступивший на путь людей, ты Светлый, вступивший на путь Тени. Месть — это всегда Тень. Только месть оправданная. У тебя был повод мстить. Ты не делал напрасное зло, ты просто не думал о последствиях своей мести.
— Не думал, — согласился брат-воин.
— Значит, ты ступил на путь Тени. Если жажда крови затмевает милосердие, это Тень. Тень, Тень...
Слова шипели на морозном воздухе. Но голос был не рычащим, обычный человеческий голос, только язык — Первых.
— И что ты мне предлагаешь?
— Учиться, Шай-Ама. Видишь, я даже знаю, кто ты.
— А ты сам-то кто?
— Зови меня просто Волк.
— Ты Первый?

Предыдущая страница 5 Следующая страница


Злая сказка 6

— Нет.
— Тогда кто ты? Слуга Бездны, Тени, Знания, Света?
— Нет, я не то, не другое, не третье... И даже не десятое. Я Волк. Пойдем со мной, Шай-Ама. Будешь моим послушником?
— А чему ты меня можешь научить?
— Тому, что знаю сам. Но прежде я научу тебя думать. Думать даже тогда, когда твой разум затуманен жаждой крови. Идем.
Они пошли. Волк медленно брел впереди, за ним пробирался конь, на редкость спокойный, будто и не было рядом большого страшного зверя.
Постепенно снега стало гораздо меньше. Вот уже они брели по обычной, чуть промерзшей дороге.
— Разве эта дорога не ведет в Савал?
— Эта нет. Здесь я прокладываю дорогу. Я же сказал, мы идем ко мне домой.
— А где твой дом?
— Мой дом там, где я живу, — уклончиво ответил Волк.
Лес сначала стал осенним, голым, но без снега, а затем как-то незаметно зазеленел. Брат-воин убрал в седельную сумку свой меховой полушубок, оставшись в длинном шерстяном одеянии все с тем же белым крестом. Ветви деревьев раздвигались, грело солнышко. Стали петь птицы.
— Мы что, попали в другой мир?
— Для меня нет понятия миров. Я хожу там, где сам пожелаю.
— Но ведь в смертной плоти нельзя путешествовать из мира в мир. И потом, где Дорога?
— Я сам себе дорога, и путь, и мир, — проворчал Волк. — Ты задаешь слишком много вопросов. Это хорошо для ученика, но плохо для послушника. Следуй за мной.
Солнце стало так припекать, что брат-воин ехал, обливаясь потом. Конь же шел абсолютно спокойно. Дорогу пересекали звериные тропы и то и дело убегающие в лес тропинки.
— Куда ведут эти тропинки?
— Не знаю. — Волк сделал какое-то странное телодвижение, вероятно означающее пожимание плечами. — Нам не туда.
Однако вскоре они свернули на одну из тропинок и затем выбрались на поляну. Здесь стоял одноэтажный деревянный дом.
— Приехали.
Брат-воин вздрогнул: перед ним стоял человек, хотя еще мгновение назад с ним разговаривал волк.
Человек был невысок ростом, примерно по плечи брату-воину, коренастый, волосы редкие и седые. Просторная рубаха и порты, подпоясанные кожаным ремнем, — все облачение. Обуви на ногах не было. На вид — лет за сорок, по меркам совсем недавно покинутого воином мира. А вот глаза те же самые, желто-карие, правда, теперь они смеялись.
— Удивлен, брат-воин? — усмехнулся Волк.
— Удивлен! Я так не могу.
— Можешь, можешь. Просто не хочешь в это поверить. Вы хуже людей завязли в правилах: миры, поколения, Игра, Серые, Темные. А я вот говорю: нет теперь этого ничего. Есть только избушка в лесу. Есть ты и я.
— Как скажешь, — вздохнул брат-воин. — А люди здесь есть?
— Да, есть разумные существа. Я видел их пару раз. Но это мне неинтересно. Я учу, а в свободное время отдыхаю. Проходи.
В доме была одна большая комната — жилое помещение, и кухня. Посреди комнаты — стол и две скамьи, по углам — железные кровати, под одной из них сундук. В кухонном углу, отгороженном ширмой, была самая обычая газовая плита из продвинутых миров, посуда того же происхождения, небольшой столик, два стула, на стенах пучки корешков и трав, полки со всяческими железными и деревянными банками. На столике стояла ваза с давно засохшей, почерневшей розой. Вообще, дом казался внутри больше, чем снаружи.
Показав все хозяйство, Волк направился к кровати. Выдвинув из-под нее сундук, достал матрац, подушку, одеяло, две пары рубах и штанов.
— Отвыкай от сапог. Ходить, как и я, будешь босиком.
— Как скажешь, Волк. Где у тебя отхожее место?
— Правильно, что спросил. Не загаживать же лес. Компостная куча за домом. Туда будешь бросать пищевые отходы. Гадить будешь в яму, в кустах. Это по тропинке от двери на запад. Еще вопросы?
— Где набрать воды?
— На север от двери в двадцати шагах речушка. Там воду будешь набирать для питья и готовки. Если надо постираться, помыться, потом покажу, где здесь лесное озерцо.
— Если ты привык к такой жизни, зачем тебе газовая плита?
— Люблю горячий кофе по утрам. Куришь?
— Курил в других мирах... Табак.
— В черной железной банке на левой от окна верхней полке кисет и трубка. Хочешь, покури. Да, я тебе еще погреб не показал.
Погреб располагался вне дома. Он был достаточно глубок. Там было холодно, словно в холодильнике, а на нижних ярусах и вовсе светилась наморозь. Чего здесь только не было — мясо, мука, масло, молоко, пиво и вино в больших бочонках. Волк открыл краник на одной из бочек и налил в кувшин пива. Шай-Ама не покидало ощущение, что и погреб был внутри больше, чем снаружи. Тем более странно, что основа его была каменной. Откуда взялось в лесу столько камня?
Они выпили прямо из кувшина и прихватили еще с собой, а к этому кое-что из снеди.
— Сегодня ты гость, завтра будешь послушником. Так что сейчас ни о чем не беспокойся, — сказал Волк, отхлебывая пиво из кружки и откусывая от толстой копченой колбаски.
Шай-Ама сделал большой глоток и задумался. Странное место, странный человек. Но почему-то здесь ему нравилось. Спокойно и тихо. Некуда спешить. А если еще здесь чему-то можно научиться...
— Скажи, Волк, а как здесь течет время?
— Солнце встает, солнце заходит. Дни я не считаю.
— Ясно. У тебя было много учеников?
— Послушников.
— Ну, да!
— Послушников и кружек выпитого пива я не считаю, — усмехнулся Волк.
Шай-Ама закурил и, к своему удивлению, не закашлялся, хотя в Менгере не было табака.
— Хороший табачок.
— Тебе только эта радость и останется. — Волк был серьезен.
Закат встретили, сидя около двери дома. Шай-Ама курил трубку, Волк пил кофе.
— Я привык ложиться с закатом. Давай спать. Завтра начинается твое послушничество.

Антон. Перекресток миров

Наступил четверг. День для меня, если признаться, не совсем веселый, поскольку придется сдавать самый гнусный зачет. В метро вместо любимой книжки я читал всякую лабуду типа ГПК, то есть Гражданско-процессуальный кодекс. Муть, надо вам сказать, редкостная. По-моему, достаточно недельку посидеть в суде — и все эти заявители с ответчиками станут на свои места. Лекций у меня конечно же не было, поскольку я на них не ходил, — довольствовался только кодексом. А на семинары я, как ни старался, не попадал.
Приехал я чуть раньше положенного. Выяснил, что зачет происходит в форме блиц-опроса. Попробуем, однако.
Пришел препод, и наша группа расселась. Он, как водится, выставил «автоматы». На мой взгляд, скромно — пару штук. Ладно, будем сдавать.
— Кто смелый, тому сопутствует успех! — подбодрил наш препод Ангамилов. Что тут скажешь — дикая фамилия.
— Ну, типа я! — поднял я руку с последней парты. Препод был молодой, и я рассчитывал, что шутка будет неплохим оружием.
— Прошу вас! Учил?
— Нет.
На лице препода появилось недоумение.
— Да, не учил. Вы же сами говорили, что достаточно лишь внимательно прочитать учебник и записывать ваши лекции. Что я и сделал.
— Тогда поехали. Стороны, участвующие в процессе?
Я перечислил. Это азы. Надо быть дураком, чтобы не знать.
— Лица, участвующие в деле? То же самое.
— Молодец, Антон.
Еще он мне задал пару каверзных вопросов о процессуальных сроках. Но это я еще на семинарах выучил. Ну на тех, где все-таки побывал. И в свою очередь задал вопрос:
— Скажите, а экзамен у вас будет проходить тоже в форме блиц-опроса?
— Приходите на следующий семестр — узнаете. Удачи вам! Работаете?
— Да.
— По специальности?
— И да, и нет, — ответил я честно.
— На семинарах вас не видно, а так очень даже. В суде бываете?
— Нет. У меня, скажем так, теперь наблюдательно-ревизионная работа.
— Понял. Зачет. Возьмите зачетку. Еще раз удачи. И... — он протянул, — девочек.
— Девочек?! О да. Вам тоже прекрасных дам.
— Настоящий юрист!
Мы оба рассмеялись. Хотя потом, несколько позже, мне было не до смеха. Зачет зачетом, а экзамен в тех же лицах и с теми же хохмами я сдавал ему три раза. Но таки сдал же на пять.
Следующим шел Димон Маленький. Большого вообще не наблюдалось. Я решил подождать друга. Он вышел буквально через минут пять.
— Ну как? — спросил я.
— Так, пару вопросиков задал, и все.
— У тебя что, тоже не «автомат»? — удивился я. — Я тебе говорил, что в Москомрегистрации начал работать?
— Угу.
— Где Большой-то наш?
— Понятия не имею. Может, по пиву — в честь зачетной сессии? Сейчас в деканате штампы допуска к сессии проставим и пойдем.
— Можно. Я сегодня на весь день отпросился. Сейчас домой, а потом к Светке.
— Удачи и девочек? — засмеялся я, вспомнив напутствие препода. — Дело.
С Димоном мы выпили по бутылочке. Причем я пил безалкогольное, чем несказанно удивил приятеля. Прикинули, как сдавать «Уголовный процесс» у Озонова. Мерзкий же тип, однако. Димон обещал сделать краткий конспект. Мол, не боись, прорвемся. Я был того же мнения. Так мы и разошлись.
Я поехал домой. Отоспался как следует, пообедал. Вспомнил про Олега... И тут меня взяла такая лень, что я решил забить на него. Тем более сегодня четверг. Можно поехать на Эгладор.
Что такое Эгладор?. Это такая тусовка неформальной молодежи в Нескучном саду. Не знаю, кто ее придумал, но вещь замечательная. Можно попить пивка, вдоволь пообщаться на разные темы с интересными людьми, послушать живую музыку. В общем, надо вам сказать, неплохое местечко, если, конечно, не считать всяких там сумасшедших в плащах с деревянными мечами. Вот об этих я и писал свою статью, которую завернули в журнале.
Я тоже читал Толкина, даже некоторые его черновики. Но эльфом себя не считаю. Нет, мне-то по фигу. Пусть хоть кем себя считают. Но расхаживать по городу в плаще из занавески — это уж извините. Я почему свою статью написал? Познакомился с одной девушкой, а та давай мне рассказывать, что она королева эльфов и все такое. Мол, ищет мага, чтобы смог перебросить ее в родной мир. Правда, бред? А девушка-то миленькая. Даже сейчас, когда я стал замечать истинных бессмертных, думаю, что это все пагубное влияние книжек на психику. Тут недалеко и до суицида. Короче, книги — та же наркота.
Вот, собственно, почему Эгладор? Так это из книжки Толкина «Сильмариллион». Мая Мелиан, ну, в общем, типа фея из волшебной страны, повстречала эльфа Тингола. Потом они создали королевство, защищенное магической завесой, чтобы ни один смертный не прошел. Короче, «эгладор» на языке эльфов значит «сокрытая земля». Только вот почему тут, в московском Эгладоре, полно всякого дерьма?
На «Октябрьскую» я приехал где-то в седьмом часу. До парка доехал на троллейбусе. Время было теплое. Народу полно. Я быстро встретил старых знакомых. Мы прогулялись к ларьку под названием «Еда», что у самой остановки, затарились пивом, а потом уже пошел конкретный разговор про книги фэнтези, общих знакомых. В общем, неплохо мы проводили тогда время. Вокруг было до фига придурков с деревянными мечами и много симпатичных девушек. Так что жизнь перла на полную катушку.
Я похвастался: мол, предки мне подарили МРЗ-плеер. Тогда это было очень круто. Но, когда стал показывать его, увидел, что огонек горит. То есть где-то рядом был Олег. Неужели его занесло к подросткам, играющим в непонятно что? Я тут же отошел от своей компании, решив найти Олега.
Прошелся по Нескучному саду. Везде одни и те же компании. В кожаных куртках либо самодельных плащах. Некоторые дрались на деревяшках. Олега я нашел среди довольно большой толпы народа. Все были приблизительно его возраста, лишь двое постарше, а один лет семнадцати. Какой-то парень, стоящий рядом с Олегом, говорил, остальные внимательно слушали. Я напрягся и включил свое истинное зрение. Так и есть: все они были не люди. Даже тот семнадцатилетний парнишка. На всех странная одежда, лишь Олег оставался в том же костюме.
— Мы в ответе за это место! — декламировал оратор. В поле истинного зрения он был в черных одеждах, отороченных золотом. — Это нейтральная полоса. Все мы воюем...
— Так уж и воюем. — К его плечу прижалась девушка. Очень симпатичная. Она и в реальности была в белых одеждах. А в истинном зрении вообще сверкала в белоснежном хитоне. — Мы же, дорогой мой Мрачный Лес, не сражаемся друг с другом, мы боремся за души людей. Вон и он, — она кивнула в сторону Олега, — подтвердит. Чем больше людей, больше очков.
— Но изначально это было нейтральное место, — возразил молодой человек.
— Верь в неизбежность, — вступил в разговор тот семнадцатилетний паренек. — Мы не можем оградить зону полностью...
— Не можем, — согласилась девушка.
— Однако, что стало вокруг! — неожиданно заговорил сам Олег. — Вглядитесь: они — это мы, искаженные мы. Так действует Сила. Я же говорил, что надо было искать нейтральное место за чертой города.
— Это никому не удобно, — возразил кто-то из компании.
— Знаю, — ответил Олег. — Но наша Сила действует на людей неадекватно. Некоторые, едва побывав здесь пару раз, вообще сами начинают верить, что они не от мира сего. И называют это действием магии.
— Мы же ничего с ними не делаем, просто общаемся, и все, — сказал парень, весьма похожий на Виталия. Тоже коротко стриженный, весьма респектабельного вида. - Должно же быть, в конце концов, хотя бы одно более или менее пристойное место в крупном человеческом центре, где мы могли бы общаться.
— Всему виной завеса! Ведь это ты ее поставил! — сказала девушка в белом.
— Не я!
— Разве? — удивились все вокруг.
— Кто здесь был раньше всех? — спросил Олег.
— Ну я. Я здесь с девяносто первого года, — сказал длинноволосый парень в джинсовке. — Тут вообще наших не было.
— Об этом стоит подумать! — откликнулся Олег. — Возможно, это место использовали очень давно. А теперь оно совпало со сборищем неформальной молодежи.
— Вот-вот, — сказал один из тех, что постарше, мужик лет сорока. — Я тут рядом живу. В настольный теннис лет пятнадцать здесь играю. Никого из наших не замечал. Но как-то играю — и вдруг почувствовал... Ну, в общем, пошел искать и встретил Иволгу, — бессмертный поклонился девушке в белом. — Сразу узнал, хотя столько лет прошло... — Он улыбнулся.
— Подведем итоги, — сказал Олег, — попрошу высказываться.
— Я за то, чтобы не собираться здесь больше, — сказал Мрачный Лес.
— И я... И я... — подхватили сразу несколько голосов.
— Ваше право. Тогда состыкуемся по телефону и Интернету, — сказала девушка Мрачного Леса.
— Но... есть одно большое «но», — сказал Олег. — Если мы решили не собираться здесь в массовом порядке, все равно каждый, у кого здесь остались какие-то связи, знакомства, вправе сюда приходить. «Против» есть?
Молчание.
— Никто не воздержался? Опять молчание.
— Так и порешим.
Олег отделился от компании и пошел по парку. Некоторые остались, некоторые тоже двинулись куда-то в сторону. Я, разумеется, отправился за Олегом.
Он то и дело подходил к компаниям, здоровался, говорил о каких-то общих знакомых и шел дальше. Вокруг бурно кипела жизнь. Народ встречался, обменивался кассетами, дисками и книгами, дарил друг другу браслетики и прочие феньки, ругался, мирился, целовался, дрался на деревянных или текстолитовых мечах. Было довольно много изрядно выпивших тусовщиков. Зато музыкантов с гитарами становилось все меньше и меньше. Это плохо, по-моему, некий признак вырождения, что ли. Да и пели они в основном не свои песни, а широко известные в неформальном народе хиты «Алисы», «Арии» и конечно же ставшую народной песню «Гражданской обороны» «Все идет по плану», иногда со словами, переделанными под тусовку любителей фантастики.
Олег уходил все дальше и дальше, спускаясь к воде... Я, естественно, вслед за ним. Он что-то прошептал, но с помощью прибора я услышал: «Следишь?» — и едва не ответил «да».
На спуске с пригорка, около реки, стояли две девушки. Одеты они были в кожанки, но все-таки более-менее прилично. Бутафорских мечей у них не было. Однако вели они себя странно. Пристально смотрели друг на друга, переминаясь с ноги на ногу. Я посмотрел на них истинным зрением. Светлая и Темная пялились друг на друга, а между ними проскакивало что-то вроде крохотных электрических разрядов. Хотя обе они в поле истинного зрения смотрелись вполне обыденно, кто из них к какой Силе принадлежит, я разобрался сразу. Как? Сам того не знаю. И еще тотчас понял, что они из второго поколения, как и знакомый Олега Виталий. Как — объяснить тоже не смогу. Кстати, в той компании на аллее из бессмертных первого поколения кроме Олега были семнадцатилетний мальчуган и мужичок — любитель настольного тенниса.
Трое Первых в одном месте. Не много ли это?
Олег остановился и пристально посмотрел на девушек. Те замерли. Олег потянулся к поясу и сжал кулак. Странно, почему я не вижу Меча?
— Прекратить!
— И что ты нам сделаешь? — язвительно процедила Темная.
Олег отпустил рукоять невидимого Меча:
— Сниму с вас штаны и отшлепаю по заднице. Девушки озадаченно посмотрели на Олега.
— Хочешь помочь? — спросила теперь Светлая. — Ты же на стороне Света, так помоги мне. Она и так давно вмешивается в мои дела. Увела парня, который в будущем станет известным поэтом. Теперь науськивает его на Тень.
— В любом другом месте я, быть может, и вмешался бы. Но здесь, здесь я чту обычай. Разве тебе не говорили, что вся территория Ленинского проспекта с прилегающими к нему улицами, а также старый и Новый Арбат, место двух храмов и Филевский парк в этом городе нейтральны?
— Я думала... что здесь это касается только Эгладора.
— Две остановки на метро — и разбирайтесь сколько угодно. А так я просто лишу вас истинного зрения на пару лет, и все. Вопросы есть?
Ошарашенные девушки замолчали. Не знаю, что уж их так напугало. Может быть, Меч или сама невозмутимость Олега. Не знаю.
Олег пошел дальше.
Он долго стоял у воды и глядел куда-то вдаль, пока не подошла какая-то пьяная компания и не начала орать. Тогда Олег двинулся обратно. Он еще раз обошел место тусовки. Кое с кем попрощался и двинулся к остановке. Зашел в любимый всеми нами ларек «Еда», где пиво было дорогое, но его стабильно брали, купил «Балтику № 9». Нет, честно! Я был рад, что наши вкусы совпали. Кто-то говорит, что крепкое пиво - это «ерш», но я так не считаю. Хорошее пиво! Правда, сейчас другие пивоваренные компании тоже стали выпускать крепкие сорта, но старые поклонники «Балтики», в их числе и я, остаются верны «девятке».
Олег сделал пару глотков и зашел в переход, ведущий к остановке троллейбуса. Я шел за ним и бешено прокручивал в голове полученную информацию, силясь соединить обрывки в единое целое. Бессмертные не воюют между собой. Они воюют за людей. Бессмертные имеют нейтральные места. С Арбатом понятно, Фили — это Горбушка, тоже ясно, но что это за место у двух храмов? Ага, понял! Я сам там бываю часто. Спорткомплекс «Олимпийский» — это единственное место в Москве, где наиболее близко друг к другу расположены православная церковь и мечеть. Бессмертные тоже любят книги. Не исключено, что и сами пишут, как некий Том Вилсон, Шаграй из Нью-Йорка.
И что из всего этого следует? Кто бы знал!
Олег не спешил домой. Он отправился к памятнику Ленину, где тоже собиралось порядочно неформального люда. Сейчас, когда Эгладор власти разогнали окончательно, народ собирается чаще всего у памятника. Да и то в основном пьянь всякая. А тогда там собирались те, кого не устраивала толпа в Нескучном саду.
Олег прошелся, выискивая кого-то взглядом. Несколько раз остановился, поздоровался. Двоим из встреченных сообщил об общем решении бессмертных не собираться на Эгладоре. Остальные, как показывало мое истинное зрение, были просто людьми.
У самого памятника вождю мирового пролетариата народу было не очень много. И главным образом все сгруппировались около парня, сидящего на гранитном цоколе. Лет ему было около тридцати. На щеках недельная щетина, одет в косуху, явно уже не соответствующую его возрасту. На голове черная бандана. Он пил из пластиковой бутылки «Очаково». Рядом лежала гитара.
— Дэн, спой что-нибудь еще.
— Ребята, я устал, — сказал Дэн, оторвавшись от бутылки.
Подошел Олег. Они обменялись взглядами. Дэн вяло улыбнулся в ответ. Я посмотрел на него истинным зрением. Но тут же почувствовал какой-то странный барьер. Олег обернулся ко мне и подмигнул. Так я и не смог узнать, был тот музыкант одним из бессмертных или нет. Видимо, у Олега на это были свои взгляды.
— Для меня сыграешь? — живо поинтересовался Олег.
— Для тебя сыграю!

Предыдущая страница 6 Следующая страница


7 Антон Соловьев

Народ восторженно заулюлюкал.
— Что именно?
— Так, дай подумать. А, вот... Сыграй ту песню, что ты сочинил после праздника Ивана Купалы.
— Ах, эту! — Дэн улыбнулся и заиграл.
Надо сказать, что певец он был отличный. Правда, голос слегка хриплый. Скорее всего, виной тому были сигареты да пиво.

Горящий костер праздника лета
Укроет нас пеплом седой пеленой.
Нетопырь всю ночь над нами кружил,
Он видел, что кто-то стоял за спиной.
И сонные листья дубов шелестели
В такт серебру струн,
И черные птицы по небу летели.
Цепочкой магических рун.

Я заметил, что многие слушатели, шевеля губами, подпевали про себя. Видимо, эта песня была весьма популярна. Да и у меня почему-то возникло ощущение, что я уже где-то слышал ее.

На твоем гербе роза ветров,
На моем — переломленный меч.
И оба мы знаем цену слов
И горечь непрожитых встреч.
На твоих плечах пыль вечных дорог,
На моих тамплиерский плащ,
Но, когда будет полной луна,
Я услышу твой плач
И я встречу тебя
На перекрестке миров.

Я оглянулся, почувствовав приближение бессмертных. Это были те двое, которым Олег сообщил о решении большинства. Мужчина средних лет, с небольшой козлиной бородкой, одетый в длинный летний плащ и шляпу. Рядом с ним женщина лет тридцати с длинными черными волосами. Худенькая, небольшого роста. Только мелкие морщинки около глаз говорили о ее возрасте. Издали ей можно было дать намного меньше. Я напряг истинное зрение. Мужчина был Темным, девушка Серой. Оба из второго поколения.

Ритуальная кровь стала печатью,
Дорога нам стала вечной судьбой.
И нет смысла гадать, когда будет снова
Возможность быть просто рядом с тобой.
Но тебя опять призовет твой бог,
А меня — мой упрямый бес,
И останется белая память
И черный камень — ступенька с небес.

Серая девушка подошла сзади к Олегу и легонько тронула его за плечо. Олег обернулся, они улыбнулись друг другу. Однако при взгляде на мужика в шляпе улыбка сползла с лица Олега. Темный кивнул на певца, Олег тоже кивнул, одобрительно.

Шаг в бесконечность, яркая вспышка,
И жизнь обращается в фарс.
И алые брызги в священной купели,
И кто-то внимательно смотрит на нас.
И белые мантии слуг сатаны
Закружатся в бокале вина.
Но я не отдам им огонь,
Я уйду на восход,
Где встречу тебя
На перекрестке миров.

Что-то особенное скрывалось во взглядах этих троих бессмертных — Светлого, Темного и Серой. Напряженность и одновременно какая-то тоска. И еще было нечто такое, что я мог бы назвать взаимопониманием. Они были одиноки среди людей. Словно изгнанники в чужой стране, они слушали песню о себе и краях, в которых когда-то давно им доводилось жить.

Познавшие вечность бредут в никуда,
Цепочка словно тонкая нить.
И справа стоит слепая судьба,
А слева со взглядом холодным — смерть.
Но если однажды я не приду.
И рассыплется в прах талисман,
Помни, что каждую ночь под светом луны
Я жду тебя там,
На перекрестке миров.

Стихи Дениса Полковникова

Ничего не скажешь, отличная песня. И в тему. Вряд ли большинство из присутствующих и аплодировавших поняли истинный ее смысл. «Перекресток миров». Может, это здесь, у нас? Практически в самом центре Москвы. Что ж, мои вкусы на музыку совпадали со вкусами Олега. Но об этом человеке, нет, нечеловеке, мне предстоит еще многое узнать. Он пожал руку Дэну и пошел к метро. Я шел за ним.
Потом я очень часто возвращался к этому моменту своей жизни, к песне у памятника. Я много думал о той роли, которую сыграли в жизни очередной неформальной тусовки бессмертные. До сих пор так и не знаю, кто поставил барьер и почему. Говорят, в самом начале здесь собиралось огромное количество художников, поэтов и музыкантов. Пили, конечно, но не так же! Я знаю, что некоторые из любимых мною писателей бывали здесь. Хотя кто они — люди или бессмертные, для меня остается загадкой.
Однако наиболее волнующий вопрос заключается в следующем: причинили ли бессмертные зло людям? Да, среди них есть Темные, Светлые и Серые. Светлые вроде как за Бога. Но мы знаем кучу примеров из истории, когда слуги Господни творили злодеяния его именем. Мне хотелось бы знать, виноваты ли бессмертные в том, что та девочка, с которой я когда-то познакомился на Эгладоре, считала себя не от мира сего. Ведь благодаря N35 я смог определять бессмертных не только среди тех, кого видел под воздействием препарата, но и тех, кто остался в моей памяти.
Та девочка, считавшая себя королевой эльфов, была человеком. Здесь могло быть все: случайно услышанный разговор бессмертных либо пьяный бессмертный сам наболтал ей лишнего ради шутки или чтобы просто затащить в постель. Я не знаю. Да и вообще, кто я такой, чтобы кого-то судить. На перекрестке дорог, тем более миров, а ведь бессмертные их видали немало, может случиться все что угодно. Но мне по-прежнему жаль, очень жаль, что из Нескучного сада ушла сказка. Может, тогда и началась та глобальная пьянка, которую пришлось остановить властям.
Сейчас это уже не важно. Тем более уже прошло немало времени с того достопамятного четверга. Однако я был уверен в одном: ничего хорошего дополнительные возможности не дают. Тот, кто возвышается над другими, даже в силу сложившихся обстоятельств, неизменно принижает то, что люди называют душой.
Мне было очень грустно и хотелось спать. Отчет я решил написать завтра. Тем более что до ближайшего экзамена мне не надо появляться в институте, а на прежней работе меня всегда освобождали от обязанностей на время сессии.

Круг земной. Телохранитель

Город горел. Это было чудовищно красиво. Обрушивались крыши особняков, падали белоснежные колонны. Фонтаны наполнялись кровью. Само пребывание в этом месте грязных длинноволосых людей, одетых в шкуры, наводило ужас. Римские солдаты были давно перебиты. Теперь армия Аттилы, нет — орда Аттилы, так будет более точно, разрушала город.
Они пришли с восхода, одетые в кожаные доспехи и шкуры, длинноволосые и узкоглазые. Они говорили на непривычном для римлян гортанном языке. Они не хотели войны, они хотели всего лишь следовать предначертанию истории. Судьба погнала их с насиженных мест. И стало так, как говорил один гунн: мой дом там, где стоит мой шатер.
Они не хотели войны, они жили на границе и охраняли Рим от вторжения других племен. Они не просили за это платы. Они просто стали жить здесь, теперь это их земля. Но когда один из кланов взбунтовался, римляне поступили как последние шакалы. Они взяли в заложники семью вождя и потребовали повиновения. Аттила смог успокоить своих воинов, но, когда он приехал в Рим, получил лишь головы своей жены и детей. Он уезжал молча, а за ним тащилась телега с расчлененными телами его родичей. Конечно, всепрощающий огонь очистит их от скверны. А как жить дальше? Настало время снова петь мечу, но разве кровь его врагов сможет смыть из памяти лица его детей? Нет!
Он вернулся внезапно, посланец Рима, который всегда привозил скверные вести. Он спешился у шатра Аттилы, а затем стал раздеваться. Он снял перевязь с мечом, сбросил свой шлем и панцирь, а затем тогу и остался гол. Он был спокоен и горд, когда Аттила вышел к нему:
— Что за вести ты принес на этот раз?
— Я не принес вестей, я пришел, чтобы остаться. — Зеленые глаза посланца сверкнули.
— Ты хочешь предать свой народ?
— У меня нет народа, у меня нет племени, я сам по себе. И если я носил раньше римские доспехи, то теперь они сброшены.
— Ты хорошо знаешь наши обряды. Хочешь, чтобы тебя приняли в племя?
— Мне это не обязательно. Но если я хочу быть телохранителем вождя, то готов принять вашу веру и ваши обычаи.
— И даже жену из наших шатров? — Аттила усмехнулся.
— Почему бы и нет, — рассмеялся в ответ римлянин.
— Но какая тебе выгода?
— Так хочет мой Хозяин.
— Кто он?
— Он живет далеко, на небесах.
— Ваш Христос?
— Нет, его Отец.
— Что ж, я знаю. К нам приходил арианский*[Ариане - секта раннего Средневековья. Основатель -христианский священник Арий. Отличие от основной ветви христианства — неприятие равенства Бога Отца и Бога Сына] проповедник. Мне он не очень понравился, но его знак, две перекрещенные линии, я теперь ношу. Говорят, что он приносит удачу.
— Несомненно, Аттила. А теперь, если ты хоть чуть-чуть поверил мне, сделай все по обычаям твоего племени.
— Принесите волчью шкуру, — приказал Аттила своим телохранителям. — А меч я отдам тебе свой, римлянин. Я не знаю почему, но верю тебе. Хотя -я готов поклясться, что ты не тот, за кого себя выдаешь. Теперь они стояли на развалинах Рима. Оба запахнутые в волчьи шкуры — знак клана Аттилы. Вождь повернулся к своему телохранителю и улыбнулся:
— Ты держишь свое слово, друг.
— Так предписывает мне моя совесть. Тебе нравится горящий Рим?
— О да, это незабываемое зрелище. Я в жизни не видел большей красоты. Я отдал город на разграбление своим воинам. Мне здесь ничего не нужно. Ведь мы пойдем дальше?
— Мы? — Телохранитель улыбнулся. — Нет, Аттила Гунн, я обещал тебе Рим — вот он. А я ухожу.
— Почему? — Голос сурового вождя прозвучал как писк обиженного ребенка. — Ты столько раз загораживал меня от смерти: от яда в чаше, от летящей стрелы, от предательского кинжала. Мне не найти лучше телохранителя, чем ты.
— Теперь тебе ничего не страшно. Ты сам стал смертью. И будешь сеять ее, Я предрекаю тебе великое будущее. Ты будешь первым королем на руинах Рима, твое имя войдет в летописи. И еще... Ты умрешь своей смертью.
— Ты все-таки уходишь?
— Да, мой Путь зовет меня в иные степи, где правят другие боги.
— Но скажи мне на прощанье, кто ты?
— Я дух, дух степи и войны. Я пришел, чтобы возвысить тебя, так требует мой Хозяин. Это история, Аттила. Против нее бессильны клинки. Ты первый король Нового времени. Король на развалинах прошлого мира. Прощай.
Телохранитель Аттилы ехал через горящий Рим. То и дело ему навстречу попадались воины, грабящие дома или насилующие женщин прямо на мостовой. Телохранитель ехал молча. За спиной у него в ножнах покоился меч Аттилы. Что ж, свою задачу он выполнил. Того требовала история, того требовал этот мир и конечно же Хозяин.
Дым и чад над городом еще долго стоял позади него. А бывший телохранитель Аттилы несся на своем жеребце подальше от войны.

Олег. Встреча выпускников

Пятница прошла незаметно. Хотя, после того как большинство из тех, кто соизволил проявиться официально, решили избрать для встреч иное место, многое изменилось. У Олега не первый раз возникло впечатление, что он лидер. Впрочем, как можно быть лидером среди свободных существ, которые живут вечно и перерождаются в других местах лишь по воле судьбы? Самоорганизация социума неизменно возникает, когда приверженцев одной культуры становится слишком много, но как свести вместе удачливого бизнесмена и парня в потертой джинсовке? Только ради того, что мы, мол, все не люди? Никому это, по сути, не важно. А кому важно — спихнули все на Олега.
Да, это важно — и нейтральное место, и возможность поговорить. Особенно для Первых. Олег встречал некоторых из них, которые, как и он, приняли дар людей и живут, перерождаясь. Но никто, никто из них не мог ему объяснить — зачем. А Олег мог сказать. Он отказался от бессмертия Первых, бессмертия, когда даже смертельная рана — это всего лишь уход за грань и возвращение туда же и в том же теле. Он сменял такие возможности на жизнь, в которой ты умираешь как человек и потом первые годы не помнишь, кто ты есть. Он взял себе эту ношу ради того, чтобы ПОНЯТЬ ЛЮДЕЙ. Никто не задавался таким вопросом, разве что Одэнер, но его теперь нет. Ладно, Дорога, по крайней мере у Первых, только одна. У Вторых свой путь.
Но Олега сейчас волновали вполне людские дела. В эту субботу состоится встреча выпускников школы, и, несмотря на то что школу Олег не очень-то любил, ему хотелось посмотреть, как будут общаться люди после долгой разлуки.
Встреча была назначена на пять вечера. Все-таки выходные на местной работе очень даже нужны. Странно, когда Олег плавал в качестве раба на галере и семь дней в неделю лишь слышал надоевший до смерти ритм барабана, об этом никто не задумывался.
Одному жить тяжело, даже если ты знаешь, что это твой дом и никто тебя отсюда не выгонит. Готовить, убирать для занятого человека, у которого помимо работы хватает еще проблем с вечностью, очень тяжело. Хорошо, что в бабушкиной квартире, где Олег сделал ремонт и устроил все по собственному вкусу, появилась некая тетя Зина. Подружка бабушки, которая за символическую плату, по крайней мере символическую для Олега, выполняла обязанности домработницы: платила за квартиру, убирала, мыла, стирала и готовила. Тетя Зина была настоящим сокровищем для холостяка с опытом одинокой жизни во множестве веков. К родителям Олег ездил регулярно, однако не так часто, как следовало бы, поскольку они перебрались за город. А машины Олег напрочь не переносил. Он снабдил их сотовым с прямым номером и звонил ежедневно, к тому же отдавал им весомую часть зарплаты, и они никогда не жаловались.
После завтрака Олег повалялся на диване, почитал очередную книжку с полки. Там стояло огромное количество томов, которые Олег сам себе обещал прочитать до очередного ухода. В мире, где не бушевали постоянные войны, лучшим занятием в свободное время было чтение.
Едва Олег улегся с книжкой на диване, как по мобильнику, лежащему на столе около компьютера, раздался звонок.
Олег недовольно взял трубку:
— Але!
— Виталий тебя приветствует!
— Как дела?
— Лучше не придумаешь! Она -та самая. Все отлично! Получила мое послание и встречала торжественным ужином. Спасибо тебе и Шаграю!
— Да ерунда! Ерунда — в смысле моих действий. Как говорят в Штатах, я рад тебе помочь, если мне это не стоит ни цента.
— Ну вот. Что ж ты так?
— Шучу.
— А... Я, кстати, кое-что про тебя рассказал. Она тебя знает. Хочет пообщаться.
— Ну, у меня и так хлопот хватает. А вместе заходите.
— Зайдем. Дело в том, что она хотела от меня движения, подвига, как в старые времена. Вот он, мой маленький подвиг. Я разыскал самого Посланника.
— Ладно. Я рад за тебя, Виталий. Сейчас Шаграю позвоню. Скажу, что все о'кей.
— Лады. Передавай привет. А мы к тебе в гости. Я не представляешь как рад: она тоже Светлая.
Ого! — подумал Олег. Не так уж много из Первых выбрали путь смертных. Потом — этот город, этот мир. Все говорит о том, что близится Битва, и не я один это чувствую.
После того как Олег пожелал всяческих семейных благ Виталию, он набрал номер Тома. Ответили сразу.
— Вы Том Вилсон? — спросил Олег по-английски.
Дождавшись утвердительного ответа, он сразу перешел на язык Первых. Том был в восторге. Видать, тоже давненько не общался на своем родном языке. В первую очередь Олег поблагодарил за книгу с автографом, а потом упорно отнекивался, почему до сих пор не выпустил свою, ведь даже в жанре фэнтези, как утверждал Шаграй, это была бы неплохая книга. Вспомнили завоевание Америки, общих знакомых, чьи кости истлели много десятилетий назад. Потом Олег рассказал про встречу с Виталием и удачную концовку хотя бы этой истории в череде сплошных конфликтов и войн. Как же все-таки хорошо, что есть общий язык! В Москву!
Том не собирался. Олег напомнил ему как равному, что скоро будет Битва. Том сказал, что после Битвы, мол, и увидимся. Были у него наверняка и другие дела. Тем более Битву каждый Первый мог смотреть из любого мира. Еще Олег сказал, что давно простил своего старого друга и что женщина не стоит настоящей мужской дружбы. Том сказал, что Олег облегчил его совесть. На что Олег заметил, что совести у Первых нет и не было, как и души. Том рассмеялся. После этого они прекратили разговор.
Времени до ближайшего важного мероприятия было полно. Олег был рад, что хоть кому-то помог. Перебросить из одного мира в другой в пределах миров Первых могла только Дорога, здесь же, во вторичных мирах, — исключительно воля самих бессмертных. Они сами выбирали миры, а потом нередко расстраивались по поводу того, что их мечты не совпадали с реальностью. Но Олег вряд ли мог им помочь, поскольку сам путешествовал по вторичным мирам лишь по воле Дай-мэ-рака, то есть Творца, бесконечно перерождаясь в телах смертных. Он выполнял миссию, которая вот-вот должна завершиться.
Олег снова улегся с книжкой на диван и за чтением провел все оставшееся до встречи время.
К школе, где Олег когда-то учился, он явился за двадцать минут до встречи, остановился на возвышении, перед спуском к воротам школы, и раскурил трубку, осматривая пришедших. Надо же — чем моложе, тем пьянее. Промелькнул и его наблюдатель. Скорее всего, тоже учился здесь. Мир слишком тесен, а наблюдателей выбирают и по территориальному признаку.
Прошло минут десять, поток людей увеличился. Олег спустился вниз, прошел сквозь радостно возбужденную толпу и проник в холл школы. Поскольку других идей не было, он направился к кабинету своей классной.
Там уже собралось довольно много народу. Поскольку его выпуск был далеко не первым, из своих он вычислил лишь кружок из десяти человек. Подошел, обменялся рукопожатиями и поцелуями в щеку со стороны девушек.
— Олежек, ты так изменился! Длинные волосы... Ты ведь был таким правильным. Где работаешь? — засыпала его вопросами одна из одноклассниц.
— Работаю на фирме. По образованию экономист.
— Здорово, а я бухгалтер.
— Коллеги. — Олег криво улыбнулся.
— Вообще здорово, что из нашего выпуска кто-то пришел! — сказал один из бывших одноклассников. Олег тут же его вспомнил.
— Да. Мы тогда неплохо в баскетбол «бэшек» обыграли.
— О да! — обрадовался одноклассник.
— Ладно, я хочу пройтись по школе. Потом встретимся.
Олег поднялся на второй этаж, прошел мимо кабинетов английского языка, информатики и биологии. Заглянул в каждый, немного побеседовал с постаревшими учителями. Кабинет химии миновал с опаской, а дверь в кабинет русского языка привела его в полнейший ступор. Он помнил (правда, это была память его спящего, когда еще он не ощущал себя как Шай-Ама) сочинение на тему «Мой друг», и вдруг полкласса пишет про него, сочинение, более подходящее к теме «Мой враг». Олег никогда не винил людей, поскольку знал: люди, особенно дети, очень часто чувствуют чужого, не человека. Он не винил их за синяки, за оскорбления и порванную когда-то любимую книжку. Люди жестоки, дети жестоки вдвойне.
Когда-то он сумел отстоять свое место в маленькой детской жизни. В то время как мальчишки дрались каждый день ради развлечения, его просто травили. И когда он, чисто интуитивно вспоминая в спящем состоянии Шайтэ, сказал одному из тех, кто над ним издевался: «Еще шаг, и я правда сверну тебе шею!» — его стали уважать. Уважать, бояться и по-прежнему ненавидеть. Даже девочки, которых он не дергал за косы, а всегда пропускал вперед после перемены, писали: «Я боюсь его, потому что он ведет себя не как все. Если он не дергает меня за косу и не обзывается, значит от него можно ждать чего-то совсем жуткого». Как хорошо, что истинное сознание Олега спало, когда за сочинения на тему «Мой друг» ставили пять и читали их вслух, чтобы Олег «исправился».
Он не винил за это людей. В особенности детей. Хотя на войне ему и приходилось убивать совсем мальчишек. Он винил ту учительницу, которая ставила пять не за сами сочинения, а за отраженный на бумаге страх детей перед неведомым. Как хорошо, что в детском возрасте все перевоплощающиеся спят. Ведь Первый может убивать взглядом. Не всегда сразу. Но у человека вдруг обнаруживается рак или что-то похуже. Посланник же может вообще проклясть весь род, а это еще страшнее. Или предсказать судьбу, а это уже шаг к самоубийству. Посланник может все, но при этом остается человеком и бессмертным. Он будет драться за всех, даже за тех, кто его унижал, когда он спал. За тех, кто посылал его матом в метро, за тех, кто из страха боялся его дружбы, которой он так желал. Посланник будет драться за всех. А ставкой будет его сущность, то, что люди называют душой.
Олег поднялся на третий этаж. Зашел к любимой физичке. Физику, если честно признаться, он знал на тройку. Но учительница была замечательная. «Ты слишком часто задаешь вопрос: «Почему именно так?» Я не знаю, как и Ньютон, — просто так было всегда. Может быть, Бог знает? Ты умный мальчик, но физика не для тебя. Я не испорчу тебе аттестат, ведь ты просто уважаешь мой предмет. Этого достаточно». Галина Александровна почти не постарела и все так же улыбалась. Олег зашел и улыбнулся в ответ.

Предыдущая страница 7 Следующая страница


Злая сказка 8

— Как ты? — спросила она.
— Работаю, все хорошо.
— Женился? — усмехнулась учительница.
— Нет.
— Жаль. Хороший ты парень. Все учил честно, хотя и не понимал мой предмет.
— Зато уважал.
— Я это уже оценила.
— Спасибо вам за то, что поняли.
— Тебе тоже — за то, что просто пытался понять. Старая учительница и Олег рассмеялись. Как ни старался увильнуть, он все-таки встретился с нелюбимой учительницей русского языка.
— Олежек! Подрос! Как дела?
— Неплохо!
— Ты ко мне ни разу не заходил.
— Если быть честным, то и не хочу.
— Почему?
— Помните то сочинение?
— Ах это? Да, это была глупость. У тебя же мать работала в школе, вот тебя и не любили.
— Не любили по другому поводу.
— Не поняла.
— Не важно. Но я вас все равно не прощаю. Не за себя, поверьте мне. Со своими делами я сам разберусь. А не прощаю вас за людей, которым вы поставили пятерку за причиняемое ими зло, за то, что подтвердили, что травить человека, непохожего на них, — это нормально. Я не проклинаю вас, просто осуждаю.
— Олежек! Олежек!
— Прощайте. Я вам не желаю ни зла, ни добра.
Олег знал, что это худшее из того, что можно было бы пожелать человеку.
Не оборачиваясь, он спустился на первый этаж. Дверь в его классную комнату, кабинет истории, была открыта. Народу из разных выпусков было полно. С шумом открывалось шампанское. Олег разглядывал кабинет: генеалогические древа правителей, карты сражений, исторические иллюстрации, портреты. Все было как прежде. Здесь была его обитель.
— Олежек! И ты пришел! — Он ответил улыбкой своей бывшей классной.
— Ты, наверное, кандидатскую защитил. Если не по истории, то по какой-нибудь другой дисциплине.
— Работаю. У меня родители и еще надо в будущее смотреть, — дежурной фразой ответил он.
Их глаза встретились. Ее почти совсем темные и его зеленые. В памяти всплыла та давнишняя история с сочинениями. Классная тогда вступилась за него. «Знаешь, почему я тебе помогла? — сказала она на выпускном. — Ты не такой, как все. Не подумай, что я тоже считаю тебя изгоем. Просто те, кто думает по-другому, нуждаются в защите». Олег хотел возразить, но она его остановила и добавила: «Даже те, у кого есть острые клыки».
Когда в кабинете истории стало и вовсе тесно, Олег вышел на крылечко перекурить, а затем снова стал бездумно бродить по школе. Память! Моя или не моя? Как можно говорить о своих поступках во сне? Да, на подсознательном уровне это был действительно ты, ты — но не имеющий возможности воспользоваться всем нажитым за века, опытом. Иначе не случались бы все эти глупые конфликты. А так оставалась голая сущность, без всякой возможности хоть чем-то прикрыться.
На втором этаже загремела музыка. Встречающийся народ был в основном пьян. Кто-то тискался на лестнице, везде пахло духами вперемешку с табаком и перегаром. Повсюду мелькали бессмысленно веселые лица. И эта странная, такая современная картина по абсолютно непонятной причине напомнила ему ночь на 16 июля 1099 года.
«Это позже историки напишут, что крестоносцы взяли Иерусалим в три часа пополудни. В тот же час, когда Христос принял свою страшную смерть на кресте. На самом деле, едва солнце перевалило зенит, крепостная стена уже в нескольких местах была пробита таранами. В три часа пали главные ворота. Город кипел и стонал. Вырезали всех, кто был с оружием, но носил символику другой армии. Врывалиев во все дома, которые не были отмечены крестом, и забирали все до последнего. Насиловали девушек, а иногда даже совсем еще детей. Улицы были запружены живыми и завалены мертвыми людьми. Маленькие островки сопротивления подавлялись молниеносно и жестоко. В плен вражеских воинов не брали. Даже тех, на ком были богатые одежды, убивали на месте. Добычи в городе было и так с избытком.
Молодой рыцарь пробирался по узким улочкам. Котта с нашитым на левом плече крестом была полностью заляпана кровью. Конь и оруженосец рыцаря пали еще при штурме. К тому же в ходе боя у ворот, когда он в числе первых прорвался в город, он потерял свой отряд. Теперь же его интересовало лишь одно место. Место, куда он стремился уже множество лет: Храм Гроба Господня.
Он расспрашивал многих из встречавшихся ему крестоносцев, но большинство из них уже были не в состоянии нормально изъясняться. Наконец ему указали правильный путь. Он никогда здесь не был, даже несмотря на то что прожил в этом мире несколько веков. Так сложилось.
Он выбрался на нужную улочку. Может быть, ту самую, по которой Христос нес крест, и увидел, как в переулке возле одного из домов какой-то воин прижал совсем маленькую девчушку и сдирает с нее одежды. Он медленно подошел к нему. Говорить о том, что так негоже поступать крестоносцу, было бесполезно. Он сразу же ударил наотмашь. Когда он увидел окровавленное лицо солдата, то узнал одного из своего отряда.
— Мы можем собирать военную добычу. Но мы христиане...
Нет, не то и не так. Все равно парень не понял. Да и рыцарь особо его не винил. Просто ему было неприятно смотреть. Девочка тем временем убежала, чтобы достаться другому воину Христа.
Народу возле храма было немного. Рыцарь ожидал увидеть сотни ожидающих лиц. А увидел едва ли сотню воинов в забрызганных кровью одеждах и доспехах. Однако все предводители похода были здесь.
Дверь в Храм Гроба Господня была сорвана с петель. Ключи в такой суматохе найти было абсолютно нереально.
Началась служба. Священники волновались и часто путали слова. Лица у всех молящихся были безумные, словно у одержимых. С рук и одежды стекали капли крови. Так что на полу Храма образовалось какое-то грязное месиво.
После службы Балдуин произнес торжественную речь по случаю победы. А потом началось. Никто теперь не узнает, кто тогда был первый. Просто окровавленный клинок опустился на Гроб и снова вернулся в ножны хозяина. Из желающих освятить свое оружие выстроилась целая очередь. Молодой рыцарь подошел в числе последних. Его глаза расширились от ужаса и удивления. Гроб Господень в крови. Рыцарь кинул взгляд на одного из священников, стоящих около Гроба. Тот почему-то стыдливо отвел глаза.
— Давай, чего медлишь? — подтолкнули его сзади.
Рыцарь вынул меч и, едва заметно прикоснувшись к Гробу, убрал его обратно в ножны.
Все постепенно разбредались по своим лагерям, а он стояли напротив входа в Храм. Последним вышел широкоплечий, коренастый рыцарь в пурпурном плаще. На щеке кровавый, гноящийся шрам от скользнувшего по лицу меча. Черные волосы коротко острижены. Из-под густых бровей смотрели темно-карие пронзительные глаза. Это был князь Танкред, один из предводителей войска крестоносцев.
Танкред посмотрел на молодого рыцаря и едва заметно улыбнулся себе в бороду.
— А я тебя помню, — сказал он. — Ты был в авангарде штурмующих главные ворота. Не ранен?
— Несколько небольших царапин, и все. — Молодой рыцарь тоже улыбнулся.
— Ты молодец, храбрый воин. — Танкред подошел и похлопал рыцаря по плечу. — Ступай в свой лагерь, отоспись.
Молодой рыцарь посмотрел на Танкреда истинным зрением. На секунду ему показалось, что перед ним не человек. Но только на секунду. Танкред был человеком.
На Иерусалим опускались сумерки. Город медленно погружался в полумрак, зализывая свежие раны. Трупы врагов были вынесены за городские ворота и сожжены. Едкий чад еще чувствовался в воздухе. Своих хоронили в общих могилах. Рыцари из мало кому известных родов, именитые герцоги и графы — все разделили одну и ту же судьбу. И не важно, что их тела будут покоиться в Святой земле. В любом месте никому не хочется умирать.
Рыцарь давно уже нашел лагерь своих и бесцельно бродил по городу. Везде слышались пьяные крики, ругань, бряцание доспехов. Где-то вдалеке чей-то хриплый голос затянул «In Taberna».
Стало холодать. Рыцарь подошел к одному из множества костров погреться. Кто-то приветственно похлопал его по плечу и всучил рог с вином. Рыцарь сделал несколько больших глотков. Он смотрел на языки пламени. В костре горели книги и свитки. Рыцарь носком сапога поддел один из них и, затушив ногой, поднял с земли. На листе еще можно было разобрать искусно нарисованную карту звездного неба. Был ли это единственный экземпляр свитка или нет? Не важно. Рыцарь бросил клочок бумаги в огонь и отправился дальше бродить по городу.
Почти совсем стемнело. Факел едко чадил и отбрасывал на узкие улочки причудливые тени. Кто-то окликнул рыцаря сзади. Он обернулся.
— Тоже не спится? — В отблесках пламени лицо Танкреда со страшным шрамом на щеке казалось зловещим.
— Да.
— Пойдем прогуляемся.
Они шли по улочкам, прислушиваясь к пьяным крикам и смеху. Разговаривать не хотелось. Поэтому они просто шли по захваченному городу и каждый думал о своем.
Наконец их пути разошлись. Князь пожелал молодому рыцарю доброй ночи и зашагал дальше. Внезапно рыцарь поддался какому-то странному интуитивному порыву.
— Князь! — Танкред остановился, оглянулся. — Иль шагай рахье!
Танкред вздрогнул, но промолчал. В темноте не было видно его лица. Рыцарь понял, что совершил глупость. Нельзя! Нельзя говорить на своем родном языке. Даже несмотря на предчувствие, которое редко его подводило.
— Шайе, — то ли рыцарю показалось, то ли Танкред действительно ответил на языке Первых, хотя это было невозможно. Рыцарь присел и, облокотившись спиной о стену, вздохнул».
Олег зашел в начальную школу. Здесь было тихо и пусто. В рекреации на подоконнике сидел какой-то парень. На вид ровесник Олега. В зубах у него торчала незажженная сигарета.
— Прикурить не найдется, а то у меня зажигалка сломалась?
— А что, на улицу выйти лень?
— Понимаю, что это хамство. Да не могу удержаться. Очень хочется покурить прямо в школе.
— Глупость.
— Согласен. Игорь. — Незнакомец протянул руку.
Пожав его пальцы, Олег уже по привычке посмотрел на него истинным зрением. Человек.
— Олег.
— Очень приятно. Сколько тебе?
— Двадцать шесть.
— Я на год младше. Ладно, не буду курить в школе. Пойдем выйдем.
— Давай. А что ты не со своим классом?
— А! — махнул рукой Игорь. — Сам не знаю, зачем сюда пришел. Сверстники меня недолюбливали. Я был маленького роста и толстый. Обзывались. Когда старше стал, пошел на карате. Тогда уже мало кто решался сунуться. В общем, куча милых воспоминаний.
— Занятно. — Олег улыбнулся, отметив, что Игорь, как и он сам, абсолютно трезв. — Я тоже пришел сюда не ради какой-то сомнительной радости. Просто считаю, что надо уметь примириться со своими воспоминаниями. Это очень важно. Ведь иногда, кроме памяти, ничего не остается.
— Еще любовь.
— Это спорно.
— Так давай поспорим, — засмеялся Игорь.
Они вышли покурить. На город надвигались сумерки. Клубы табачного дыма медленно растворялись в пространстве, смешиваясь с молчанием.
— Мне твое лицо знакомо! — заявил Игорь.
— Так учились же вместе!
— Нет. Не в этом дело. Ты когда-нибудь бывал на «Двенадцатом этаже»?
— Бывал, — улыбнулся Олег. — Я тогда там изредка пел свои песни, приносил записи. Было весело.
— Рок-н-ролл и все такое? Да, теперь я вспомнил. Но все-таки где-то еще. Не подскажешь?
— Я бывал в разных местах.
— Ладно, проехали. Как насчет того, чтобы немного выпить. Вино, пиво — на твой вкус.
— По случаю школьных воспоминаний — я предпочел бы «Монастырскую избу» или хороший портвейн.
— Ай! — поморщился Игорь. — Сейчас именно такого не купишь.
— Согласен на пиво.
— Идет..
Как известно, за хорошим разговором одной бутылки маловато. Особенно если речь зашла о музыке, философии и истории. Обычный человек. Нет, все-таки приятно. Это не значит, что для бессмертных лишь немногие люди представляют интерес. Просто Игорь был слишком похож на своих. Тот же цинизм по отношению к философии, те же споры по поводу исторических событий. Похожие взгляды на жизнь.
— Вот представь себе огромные небоскребы, между ними курсирует воздушный транспорт!
— Легко. — Олег бывал и в таких мирах.
— А, в сущности, от шкур и плясок у костра далеко не ушло. Женщина, еда, война. То же самое.
— На другом уровне.
— Но ведь то же самое. Вот что страшно. Люди не меняются. Не хотят меняться. Гуманизм — это всего лишь малополезная надстройка над обществом, чтобы не бунтовали низы.
— Нет, Игорь. По идее, чем более высоко организовано общество, тем...
— Тем больше глобального зла. Нужен император, монарх. Чтобы всех поставил на место. Тиран, если хочешь. Демократия — это коррупция и преступность.
— Демократия — это люди. От них все зависит.
— Так они не хотят, надо их заставить...
— Спорно, Игорь, очень спорно. Однако с тобой было приятно пообщаться. Оставь мне свой номер телефона.
Игорь протянул карточку: «Игорь Андреевич Евсеньев. ООО «Интер-пресс». Дальше телефоны и электронный адрес.
— Журналист?
— Редактор.
— Неплохо. Я тоже не технарь. — Олег протянул в ответ свою карточку.
— Как насчет встречи завтра? Ведь недалеко живем.
— Можно. Но во второй половине дня. Женат? Прости уж за нескромный вопрос.
— Гражданский брак. Детей пока нет. А ты?
— Холост.
— Ладно, до завтра.
Они еще некоторое время постояли во дворике школы. Слова были не нужны. Табачный дым от трубки и сигареты сливались вместе в причудливые картины. Олег первый протянул руку и посмотрел в глаза новому знакомому. Игорь лишь улыбнулся, не отводя своих почти черных глаз. Даже Вторые боялись смотреть в глаза Первому. Странно. Ведь это всего лишь человек. Хотя люди, как давно уже убедился Олег, бывают сильнее.
— До встречи. — Олег крепко пожал руку новому знакомому.
— Давай. Я пошел к своей любимой.

Послушник

Шай-Ама проснулся оттого, что его трясли за плечо. Он открыл глаза и увидел Волка. События последнего дня мгновенно пронеслись в голове. Он скинул одеяло, надел штаны и рубаху и начал по привычке искать под кроватью сапоги.
— Я же сказал, здесь ходят только босиком, послушник.
— Забыл.
— Давай иди готовь завтрак.
Шай-Ама беспрекословно подчинился, помятуя о вчерашнем разговоре. Теперь он послушник. Что скажут, то и делай. Завтрак он приготовил очень быстро, затратив, правда, некоторое время на то, чтобы вспомнить, как пользоваться газовой плитой. Волк остался доволен и, улыбаясь, пил кофе. Шай-Ама пил чай. В Менгере этого напитка не было, и Шай-Ама с удовольствием вспоминал его вкус. После посидели на пороге. Шай-Ама раскурил трубку. Голова немного закружилась. Ведь его нынешнее тело знало табак всего второй день. После Волк поднялся и сказал: «Иди за мной».
Ступать босиком по мокрой от росы траве было не очень приятно. Но вскоре Шай-Ама привык. Погода была теплой. Они углубились в лес. Какое-то время шли молча. Затем Волк стал рассказывать, как в этом месте называются растения и какие на что пригодны. Шай-Ама диву давался. На кой ляд все это ему нужно. Бесполезнее первого урока и быть не могло. Вряд ли еще он окажется в этом месте. А в разных мирах свои растения, свои названия.
По дороге обратно к дому Волк начал спрашивать Шай-Ама о том, что рассказывал, требуя называть каждое растение и для чего оно может пригодиться в жизни. Шай-Ама ошибся лишь дважды. Волк только снисходительно улыбнулся и повторил об этих растениях еще раз.
— Учитель!
— Не называй меня так, послушник.
— А как тебя лучше называть?
— Я уже сказал тебе.
— Волк! А зачем ты меня всему этому учил?
— Я пока тебя ничему не учил. Я просто проверял, внимательно ли ты меня слушаешь, а также твою память. Урок первый: запоминай каждую мою фразу, даже если она покажется тебе бессмысленной. Потом спасибо скажешь.
Дни потянулись однообразной чередой. После завтрака они уходили до обеда в лес. После обедали, делали кое-какую работу по хозяйству, вернее, в основном ее делал Шай-Ама, а Волк помогал только тогда, когда одному эту работу было выполнить не под силу.
Первое время Шай-Ама считал дни, а потом бросил. Во-первых, это было абсолютно бесполезно. А во-вторых, дни настолько походили один на другой, что он просто-напросто запутался, что было вчера, а что позавчера. По вечерам они сидели на пороге дома, пили вино или пиво. Шай-Ама курил трубку. Разговоров серьезных почти не вели. Лишь однажды, тогда Шай-Ама еще считал дни, Волк сказал, что доволен послушником, а затем спросил:
— А ты-то, Шай-Ама, поди-ка, в голове своей все прокручиваешь, кто-де я и откуда.
— Может быть. — Послушник выпустил изо рта клуб дыма и улыбнулся.
— И какие тебя посещают мысли? — Волк прищурился.
— Самые разные.
— «Разные», «разные»... — проворчал Волк. — Ну и что ты думаешь?
— То мне кажется, что ты Дай-мэ-рак, то Шайрах*[В мифологии Первых Дай-мэ-рак олицетворят владыку Света, а Шайрах — Тени. Они равны по силам и ведут постоянную борьбу], то один из Первых, то такой же, как я.
— А сам-то ты кто? Кем себя ощущаешь? А?
— Я не Первый, — вздохнул послушник.
— Это понятно. Но все же?
— Не знаю. Я пришел тогда, когда Дай-мэ-рак творил Вселенную, я попросил его остаться с сотворенным народом. Потом...
— И что было потом?
— Потом я стал человеком. Да, правильно, — глаза послушника заблестели, — я человек.
— Знаешь, ты бывал во многих местах. Я не говорю — мирах. Разве можно называть миром одну комнату дома? Сам посуди, наша кухня — это другой мир. Правда, смешно? — Волк как-то неестественно улыбнулся.
— Неудачное сравнение.
— А по мне, удачное. Все зависит от восприятия, послушник. Что для мелкой букашки целая вселенная, то для человека несколько шагов.
— Ты считаешь всех остальных букашками?
— Я и сам букашка. Но букашка, которая может хоть и медленно, но очень далеко ползать. Ты читал священные тексты многих народов. Что там говорится о людях?
— В той или иной форме говорится о том, что Творец или боги сделали их по своему подобию.
— Правильно, послушник. А что это значит?
— В смысле?
— Ну что скрывается под этим?

Предыдущая страница 8 Следующая страница


9 Антон Соловьев

— То, что высшие силы наделили человека разумом.
— И это тоже. Но ты не видишь главного.
— Люди могут испытывать чувства.
— И это тоже. Пойми главное.
— Что?
— Человек может все, что и сами Высшие Силы.
— Все?
— Да, только есть одно условие.
— Какое?
— Если он не изменит мир. Ведь мир создан в неразрывной связи с самим человеком.
— Что это значит?
— Таранайлья.
— Сила, пущенная по железному шнуру?
— Да. Можно в любую минуту узнать, что делается в любой точке мира. Можно поговорить с кем хочешь, как бы далеко ни находился. Передать звук, образ, согреть и осветить жилище.
— Я был в продвинутых мирах. Один из них стал последним на пути Черного Всадника.
— Это удобно. Это облегчает жизнь. Но одновременно искажает замысел Высших Сил. — Волк поморщился.
— Но ведь это все как раз и приближает человека в могуществе к Высшим Силам.
— Как раз отдаляет. Человек может это все сделать и без Силы в проводах.
— Связываться на расстоянии, передавать образы? Да, этому я могу поверить. Я видел миры, идущие путем, отличным от пути железного шнура, пропускающего Силу.
— Не только. Человек может ходить по мирам как по комнатам дома, может жить вечно, если ему не надоест и если мир не искажен им самим.
— Но почему, что за серьезное препятствие?
— Все просто. Человек перестает полагаться на себя и верит вещам. Вот ты считаешь, что справишься с опытным мечником без оружия?
— Нет. Хотя... если я буду знать особые приемы.
— Представь, что ты их не знаешь.
— Тогда нет.
— Да, послушник. Этому я тебя и хочу научить. Твоя битва будет в искаженном мире, тело твое будет тлен. Твой Меч будет не железкой, а чистой Силой. Основное, чему я хочу тебя научить, — это Шайтэ.
— Холодная ненависть?
— Да. Так я назвал свою систему. Ее отличие в том, что тело мгновенно учится навыкам, заложенным в твоей сущности. Я буду учить тебя верить.
— Но, Волк, кто же ты?
— Я намекнул тебе, а ты не понял.
— Правда?
— Да.
— Человек? Неужели самый обычный человек, который до всего дошел своим умом? Который может ходить в обычной плоти по любым мирам? Который... который...
— Колодец был полон, я нашел подходящее ведро, чтобы зачерпнуть и напиться. — Тогда ты уже не человек.
— Я настоящий человек, как и задумывали Высшие Силы. Я и окружающий мир — это одно и то же. Я умею думать как деревья, я умею любить как звери. А зверям несвойственна ненависть. Они убивают, лишь чтобы наесться.
— Это трудно понять.
— Да, уж лучше не верить и закрыть глаза. Сегодня ночью будет первый серьезный урок веры. Ведь верить — это не значит просить, это значит просто жить таким, каким тебя создали. Всего один шаг — и ты можешь отступить от веры. Готовься, скоро взойдет луна. А пока набивай трубку и сходи в подвал за пивом.
— Слушай, а как ты все это обустроил? Неисчерпаемые запасы и все такое.
— Все люди очень любят комфорт. Я не исключение.
— Ты давно здесь живешь?
— От рассвета до заката. Я сплю и снова живу. Давай, послушник, иди за пивом. Нам надо взбодриться. Это будет веселая ночь.
Взошла луна. Она здесь всегда всходила полной. Так что опять же пропадала всякая возможность считать прошедшее время. Звезд было очень мало. Шай-Ама успел даже пересчитать их. Звезд было ровно двадцать три. Не больше и не меньше. Поистине безумный мир. Они сидели на пороге. Волк вглядывался в ночной лес.
— Пора, — сказал он после долгого молчания. — Снимай одежду.
— Зачем?
— Порвешь.
— Как скажешь, Волк.
Шай-Ама разделся догола. Волк последовал его примеру. Шай-Ама никогда еще не видел его обнаженным. Самый обычный мужчина. Человек. Даже прикрывает причинное место рукой, словно бы стесняется.
— Побежали!
— Что?
— Побежали, говорю. Кто быстрее до того дерева? — Волк указал рукой.
Они помчались. Шай-Ама прибежал вторым.
— Что, на двух ногах не очень? Так отрасти себе еще две ноги.
— Как?
— Встань на четвереньки и беги.
— Руки короче ног.
— Так удлини. Побежали вон до того дерева.
Бежать на четвереньках было неудобно. Даже Волк со стороны смотрелся очень смешно. Неожиданно его передние конечности удлинились — и скорость бега увеличилась. Шай-Ама очень захотелось поспеть за ним. Он поверил, что может бежать быстрее. И незаметно его конечности тоже удлинились.
— Холодно? — спросил Волк.
— Да. И спина устала.
— Что, бежать неудобно?
— Ты играешь со мной?
— А ты по вере Первых вообще все время играешь. У вас ведь там даже битва Света и Тени Игрой называется. Почему же я не могу? Тем более все надо делать постепенно. Посмотри на свои передние конечности.
— Нереально. Ведь в человеческом теле трансформа невозможна.
— Возможна. Я же тебе говорил, надо верить. Стань волком, и побежали.
Это было не больно, даже приятно. Какая-то теплота разливалась по всему телу. Казалось, что прошли годы, а на деле всего лишь мгновения. Шай-Ама оглянулся, перед ним стоял Волк в обличье волка. Да и сам Шай-Ама был волком.
— Я удивлен. — Он говорил мысленно, только беззвучно открывалась пасть.
— Нечему удивляться. Побежали. Едва ты начнешь все анализировать, то снова побежишь на двух ногах.
Они мчались по ночному лесу, обоняние и слух обострились во сто крат. Ветви словно расступались перед ними. Было хорошо и легко. Шай-Ама чувствовал себя словно заново родившимся. И он понял главное — чему хотел научить его Волк. Реально то, во что ты веришь. Если верить в победу, то она действительно наступит.
Они загнали какое-то травоядное животное и ели дымящееся кровью мясо. Было очень вкусно. Словно горячее жаркое. По скулам текла кровь. Шай-Ама и Вольт постоянно облизывались.
— Неплохой ужин, — сказал Волк.
— Да.
— Тогда пошли домой. Завтра рано вставать. Ты понял? Ты можешь все, главное — ты можешь победить, как бы ни был силен противник. Вера сильнее всего — стали, сил природы. Хочешь, мы перейдем в место, которое ты называешь — другой мир. Хочешь, я разрушу мир одним словом. Это тоже возможно. Стоит до конца это прочувствовать. Вера — страшная штука. И это главное оружие. Я вижу, что ты понял, дальше я буду учить тебя Шайтэ.

Антон. Заметки наблюдателя

В тот день я проснулся очень поздно. Дурацкая, надо вам сказать, встреча. Когда проходит время, все видится в неком идеалистическом свете. Мол, тогда было хорошо, а сейчас куча проблем и все такое. Фигня все это. Проблем всегда хватало.
Начнем с того, что на встречу я пошел только по одной простой причине: там мог быть Олег. Хотя я не был уверен, но огонек зажегся.
Со своими я успел пообщаться. Некоторые симпатичные мне девочки подурнели, некоторые вышли замуж. Парни все те же. Кто-то сейчас был в армии. Из моей компании присутствовали все. Однако мне все-таки пришлось слинять. Поскольку надо было наблюдать за Олегом.
Он все шатался по кабинетам. Потом встретил какого-то парня. Я было обрадовался, ан нет! Человека. Я даже видел истинным зрением, как Олег к нему тянулся, только безрезультатно. Потом долго и упорно с ним беседовал о жизни. Даже назавтра собирались встретиться. Да, странно. Ведь, по моим наблюдениям, Олег с обычными людьми разве что на работе общается.
Что тут сказать? Жалко Олега. В принципе неплохой парень, если смотреть на него просто как на человека. А по сути, он сейчас и есть человек. Работа у него нормальная. Квартира есть. И деньги и связи имеются. В своих кругах уважаем. Но толку-то? Ведь он одинок. Притом одинок безнадежно. Да, он решает вопросы космического масштаба и помогает существам из иных миров. Но это работа.
Поговорить ему не с кем. Просто выговориться таким, какой он есть, со своими страхами и проблемами. Ведь они у него наверняка есть. Не верю, что бессмертные ничего не боятся. Если уж он знакомится с первым встречным и хочет с ним встретиться аж на следующий день, то это лишний раз показывает, как он одинок и беспомощен среди людей. Если честно, я, наверное бы, так же себя чувствовал, живя не одну эпоху среди меняющихся взглядов на культуру, политику и прочее. Да, ничего не скажешь. Просто жалко смотреть.
После того как Олег ушел из школы, я вернулся к своим, и мы пошли на «Двенадцатый этаж». Место ритуальное для многих поколений неформалов. Говорят, здесь собирались практически все неформалы-выпускники нашей школы. Круто! Взяли, конечно, пиво. Водки кто-то притащил. Вино тоже обнаружилось. Гитара нашлась. Погудели на славу. Жалко, что мне Пить было нельзя из-за этих дурацких таблеток. Ну ничего. Мне и так весело было.
После завтрака я тут же отправился набивать новый отчет. Где-то к часу выбрался из дому. Подошел к подъезду Олега. Огонек горел. Говорил он вроде бы по мобильнику. Типа занят я сейчас. И звук характерный. Шел пешком по лестнице. Я притаился. Рановато они с новым знакомым намылились встретиться.
Олег пошел к нему в гости. Мне пришлось битый час дежурить у двери его нового знакомого, запоминая бессмысленные разговоры о погоде, спорте, политике, а также кучу комплиментов, которыми Олег, не скупясь, одаривал гражданскую супругу Игоря.
Странно. Неужели Олег так долго искал всего лишь друга, который не будет вникать в его истинную жизнь. Мне казалось, что найти такого человека совсем просто. Но это для меня, человека. Нет, мне, честно, жалко его. Неужели за сотни лет он так и не научился дружить. Не для выгоды, не для решения своих дел, а просто так? Или ему именно сейчас это стало важно?

Как оказалось впоследствии, я был близок к истине. Олег переживал не самые хорошие времена. Когда я стал гораздо лучше разбираться в его привычках, улавливать настроение, то понял, что он готовится к чему-то очень важному. Только вот к чему? Может быть, это как-то связано с Мечом и его статусом Посланника. Да, мне предстояло еще во многом разобраться. Чем, собственно, я и занимался в последнее время.
Между тем дни стали сменять один другой с завидной быстротой. Когда ты при деле, время бежит удивительно быстро. Сессия прошла как-то абсолютно спокойно. Я даже не особо отвлекался на нее, продолжая следить за Олегом.
Он же вел вполне нормальную жизнь человека, если можно так выразиться: встречался с девушкой Машей, работал. С другими бессмертными тоже общался регулярно. Больше всего меня поразил удивительный контраст между ними: от очень богатых и обеспеченных людей до длинноволосых, небритых ребят в кожанках. Сначала мне почему-то казалось, что статус бессмертного обязывает быть на верхах общества. Или нет — опыт. Если ты прожил столько лет, то вполне можешь найти свою нишу даже в изменившемся мире. Хотя вполне возможно, некоторых из них устраивает самая обыкновенная жизнь. Если некто всю жизнь был бродягой, то ему вряд ли захочется меняться. Кстати, Олег тоже был любителем странствий. Однако сейчас он, похоже, накрепко осел в Москве. Почему? Да, сплошные загадки.

Все приедается. Даже работа, которая сначала показалась мне сверхинтересной. Да, я наслушался историй о других мирах, о прошлом Земли. В других мирах, похоже, творится то же самое. А давние времена миновали и интересовали меня лишь с научной точки зрения.
Я вполне спокойно стал относиться к случайным встречам с бессмертными в метро. Ну, едет себе нелюдь. Пускай едет на здоровье. Мне-то какое до него дело? На него наверняка припасен свой наблюдатель.
Что меня беспокоило больше всего и в чем я разобрался очень не скоро, так это проблема периодически попадающихся в городе «прозрачных людей». Вот вроде бы идет обычный мужик или женщина. Но посмотришь на него истинным зрением, а его как бы и нет — есть лишь зыбкая, полупрозрачная тень. Ни ауры, ни еще какого-нибудь признака человека или бессмертного. Странно. Я об этом уже несколько раз писал в аналитический центр, но никакого вразумительного ответа так и не получил. А если подумать, то этих «прозрачных» очень много. Я стал присматриваться, как на них реагирует Олег, и пришел к выводу, что он не только не обращает на них внимания — он вообще смотрит чуть ли не сквозь них. Да, чудны дела твои, Господи! Ох как чудны!
Из всех событий последнего времени мне больше всего запомнилось два. Первое из них я бы назвал «странный концерт». В общем-то, на взгляд постороннего, в этом концерте не было ничего особенного. Проходил он в каком-то задрипанном ДК на окраине Москвы. Вполне себе андеграундный концерт для своих. Однако на него собрались если не все бессмертные Москвы, то, во всяком случае, их весомая часть. Естественно, там был и Олег.
Я уже боялся, что меня на концерт просто-напросто не пустят. Однако все прошло хорошо. Я спокойно прошел через охрану на входе, не снимая наушников, заплатил символическую цену двадцать рублей и вошел в зал. В глазах зарябило от огромного количества бессмертных. Хотя людей было тоже довольно много. Примерно половина. Не удивлюсь, если среди них почти все были наблюдателями. Между тем мне предстояло насладиться концертом фолк-группы «Эхо миров».
Сидячих мест в зале не было. Пока музыканты настраивали инструменты, народ активно угощался пивом в баре. Ну мне, естественно, тоже захотелось угоститься. В обычной обстановке я бы неплохо принял на грудь, а в процессе концерта обязательно снял какую-нибудь девушку. Однако помнил, что нахожусь на работе, а также не забывал и про N35.
Поэтому ограничился стаканчиком колы и внимательно следил за обстановкой.
Олег давно уже был в зале. Кстати, вместе с подругой. Они то и дело подходили к своим знакомым, большую часть которых я знал по именам. Я упорно искал в толпе наблюдательницу Маши. И нашел. Она совершенно спокойно стояла с небольшой группой людей. Я не удивился тому, что люди и бессмертные держатся отдельно. Словно их нет друг для друга. Что поделать — такие правила.
Я решился на бесцеремонный шаг. Подошел. Поцеловал ее в щечку и познакомился с компанией. Люди были дружелюбные, так что я быстро включился в разговор. Обсуждали в основном «Эхо миров». Один из беседующих оказался владельцем официального сайта группы. Я записал в блокнотик адрес. Будет время — поинтересуюсь. Альбомов у группы пока не выходило. И вообще, как я понял, концерты у нее бывают крайне редко, поскольку все участники группы — занятые люди.
Пока шла болтовня, музыканты наконец-то были готовы начать. Я поразился огромному количеству инструментов: гитара, флейта, скрипка, волынка, бубны, свирель, какие-то странные ударные, больше всего похожие на африканские тамтамы. Всего в группе было девять музыкантов. Вокалистов двое: молодой парнишка и довольно милая женщина лет под тридцать. Все члены группы были не людьми, что особенно меня позабавило. Свет потух. Шоу началось.
Заиграла волынка. Надо сказать, это мой самый любимый инструмент. К ней присоединилась свирель, а потом и гитара. Стали отстукивать ритм ударные. Вокалистка запела. Голос у нее был чистый и мелодичный. Парень подпевал. Текст песни был, как водится, про любовь. Суть в том, что между любимыми стена, а стена — это граница между двумя мирами, которую не преодолеть. Красиво. Мне такая музыка нравится. Народ по ходу дела фанател. Олег стоял где-то в середине, обнимая свою подругу и что-то шепча ей на ухо. При этом я в который раз заметил, что мерзкая тварь на шее Маши все время хочет дотянуться до Олега. Но тут я поделать ничего не мог.
Следующие песни были немного поживее. В основном они повествовали о каких-то битвах, поединках, мести и опять же любви. Потом была вообще обалденно длинная акустическая композиция «Врата миров», в которой принимали участие все без исключения инструменты.
Затем музыканты объявили пятнадцатиминутный перерыв. Кое-то из них удалился за сцену, кто-то спустился к народу пообщаться и прочистить горло пивом. Я подошел к коллеге наблюдательнице. Как я уже знал, звали ее Катей.
— Да, здорово!
— Ты еще «Звезды над лесом» не слышал, — усмехнулась она.
— А что, таких, — я сделал ударение на этом слове, — групп много?
— Есть несколько. Им же надо как-то себя выражать, — кивнула она на толпу. — Когда делать особо нечего, кто мемуары пишет, кто поет, кто рисует.
Повидали они много. Их право. — Она говорила негромко, но я все равно поразился ее спокойствию.
— А ты давно работаешь?
— Уже несколько лет. Работа как работа. Да и вообще, народ приятный. Иногда думаешь, что даже получше некоторых людей.
Судя по тому, как вела себя Катя, я понял, что она вжилась, влилась в эту маленькую вселенную. Ее жизнь уже не разделяется на работу и отдых. Это одно целое. Мне стоило у нее поучиться.
Между тем перерыв закончился и музыканты вновь собрались на сцене. Солистка объявила: «А сейчас прозвучит песня «Дорога». Она на древнем восточном языке. Мы благодарим за слова одного хорошего человека, который присутствует в зале». По тому, как улыбнулся Олег, я понял, что это был он. Зазвучала музыка.
Вокалистка запела. И я на секунду просто оторопел. Она пела на языке Первых. На своем родном языке. Я мгновенно оглядел зал. Все слушали очень внимательно, но особого удивления не выказывали. Чистый женский голос разносился по залу. Песня завораживала. В этом языке было что-то такое... Нет, я не берусь это описать обычными словами. Словно ты погружаешься куда-то очень глубоко. Я стал смотреть истинным зрением. Зал пропал. Передо мной была Дорога. Наверное, та самая, о которой пелось в песне. Длинная прямая линия, уходящая за горизонт. По бокам бесконечное изумрудное поле травы. В вышине синее-синее небо без всякого намека на солнце. Дорога была пуста. Но на ее пыльной поверхности было множество следов от обуви и босых ног. Я чувствовал, что нахожусь в зале и одновременно смотрю на Дорогу. Я отключил истинное зрение. Зал вернулся на свое место. Певица продолжала петь. Значит, вот оно что... Оказывается, этот язык каким-то образом может влиять на подсознание. Об этом стоит обязательно написать в отчете.
— Чтобы уважаемая публика немного повеселилась, мы сыграем теперь что-нибудь веселенькое! — сказал вокалист.
Заиграла скрипка. К ней добавились ударные, а затем гитара. Музыка была действительно веселая, и под нее очень хотелось танцевать. Чем-то она напоминала старинные ирландские мелодии. В середине толпы образовался круг, и желающие пустились в пляс. Это был странный танец, со сложными, замысловатыми фигурами и отточенностью каждого движения. К своему удивлению, я заметил среди танцующих Олега. Он лихо отплясывал и улыбался. Его девушка стояла в толпе и хлопала. Раньше мне трудно было представить, что Олег способен на такое. Слишком уж серьезным казался он мне.
Концерт продолжался в общей сложности два часа. Было много песен на историческую тематику. Одну из них, названную «Последний поход», исполнил только вокалист. В ней говорилось о конце эпохи крестоносцев и о падении Латинского государства в Палестине. Некоторые из слушающих подняли вверх горящие зажигалки. В их числе был и Олег. Его лицо стало очень серьезным и напряженным. Вероятно, эта песня напомнила ему о каких-то событиях его долгой жизни.
После концерта народ еще некоторое время тусовался около ДК. Пили пиво, общались. Однако Олег почти сразу уехал вместе со своей подругой. Следовать за ними я не стал. И так понятно, что поедут они либо к Маше, либо на квартиру к Олегу. Мне гораздо интереснее было понаблюдать за народом, что я и сделал. Катя уехала вслед за Машей. Так что особо пообщаться было не с кем, и я просто стоял и наблюдал за тусовкой. Очередной день подходил к концу.

Через два дня после «необычного концерта» мне удалось выяснить, что Олег уезжает в командировку на три дня. У меня тут же возникла идея: не удастся ли в это время побывать в его квартире? С этой просьбой я обратился к своим работодателям. Ответ не заставил себя ждать. Мне сообщили, что в камере хранения меня ждут ключи. Ключи от квартиры, где деньги лежат? Нет, гораздо лучше. Ключи от квартиры, где живет бессмертный.
Я не стал терять время. Поскольку сообщение пришло поздно вечером, то я прямо с раннего утра отправился на Курский вокзал. Связка была внушительной, и ключи, на мой непрофессиональный взгляд, довольно замысловатые. Адрес я знал, поэтому сразу же отправился на квартиру Олега.
В письме, где сообщалось о том, что меня ждут ключи, говорилось также о двух предосторожностях, на которые стоило обратить внимание. Первая — это обычная сигнализация. Код был в письме. Второе препятствие похуже. Некая защита самого Олега, Мне подсказали лишь обратить на нее внимание.
Значит, каким-либо способом снимать ее не придется. Тем не менее у входа в квартиру Олега, расположенную на пятом этаже самого обычного двенадцатиэтажного дома, я некоторое время постоял в раздумье, потом осторожно отпер входную дверь. Дом был довольно старой планировки. Общая дверь, затем предбанник — и две двери в квартиры. У двери соседей Олега прислушался — тихо. Время было около одиннадцати, вероятно, все на работе. Очень уж мне не хотелось наживать проблемы.
У двери Олега я включил истинное зрение. На ее деревянной обивке вспыхнула светло-голубая надпись из знаков одинаковой величины, расположенных на одном расстоянии друг от друга, причем знаки были разного начертания. Больше всего это напоминало китайские иероглифы. Внизу красовалась эмблема: вертикальный овал с расходящимися на три стороны дугами, над овалом — меч. Видимо, это был герб Олега. Внизу, для тех, кто не владел языком Первых, в том же истинном зрении предстала надпись на русском: «Здесь живет Шай-Ама, Посланник, Четвертый Всадник, Первый». И, только разобравшись с надписями и рисунками, я заметил, что дверь по всему периметру светится светло-голубым. Мне тут же расхотелось входить в квартиру, но... Ведь я был всего лишь в шаге от очень важного для меня события. Неожиданно на меня снизошло озарение, и, поддаваясь какому-то странному наитию, я сказал: «Я не причиню этому дому зла. Я только хочу посмотреть». Свечение потускнело, и на моей душе полегчало. До сих пор не понимаю, как я тогда догадался. Видимо, сама зачарованная дверь натолкнула на это. Впрочем, не знаю, что сделано, то сделано. Звякнули ключи, и я вошел в квартиру.
Первым делом, в точности следуя инструкциям в письме, набрал код и снял квартиру с сигнализации. Странно, зачем вообще на нее ставить, если есть магическая защита? Впрочем, хозяину виднее. Я занялся осмотром.
На первый взгляд это была самая что ни на есть обычная московская квартира. Даже без модного нынче евроремонта. Две жилые комнаты, кухня, туалет и ванная. Первым делом меня почему-то потянуло на кухню. Самая обычная обстановка, кухонная мебель еще советских времен. Правда, присутствовала очень хорошая импортная техника: холодильник, плита с грилем, микроволновка и всякая полезная мелочь. Я открыл холодильник. Он был битком набит самыми разнообразными продуктами. Помимо продуктов имелась водка, четыре сорта пива, а также безалкогольные прохладительные напитки.
Кроме всего прочего на кухне стоял передвижной бар в виде глобуса. Такие мне уже приходилось видеть в дорогих магазинах. Вещь стильная. Я открыл крышку и, честно говоря, обалдел. Здесь были представлены самые разные напитки: виски двенадцатилетней выдержки, отличный краснодарский коньяк, вина пяти сортов, шампанское, ликер, даже текила. Но больше всего меня поразила бутылка из-под водки с наклеенной бумажкой, где от руки было написано: «Медицинский спирт». Я рассмеялся: неужели Олег такой вот гурман. Я вспомнил, как он брал на «Октябрьской» «девятку». И тут до меня дошло: сам Олег вполне мог ограничиться каким-нибудь пивом или водкой, а это все предназначалось для его возможных гостей. Кто они будут, к какой социальной группе принадлежат, Олег изначально не знал, так что был готов принять любого: от хронического алкоголика до утонченной дамы.
Пошарив по ящикам в кухне, я обнаружил несколько сортов кофе, чая, огромное количество самых разнообразных приправ. Мне даже стало стыдно, что я вторгаюсь в чужую жизнь настолько бесцеремонно. Однако ничего не поделаешь: работа есть работа.
Осмотр жилых помещений я начал с большой комнаты. Планировка квартиры была на удивление похожа на мою. В этой комнате у меня жили родители. У Олега же она, вероятнее всего, служила гостиной. Мебельная стенка, диван, два кресла. Около них овальной формы стол. На стенах картины. В основном они изображали пейзажи старых городов Европы. Очень стильно. Меня поразило обилие всяких мелких сувениров: фигурок, ракушек, бокалов, рогов самой разнообразной формы, относящиеся практически ко всем культурам мира. Здесь статуэтка Будды соседствовала с каким-то африканским божком, серебряный кубок — с китайским драконом. Такое впечатление, что я в доме у известного путешественника. По сути, именно так и было, но мне показалось, что это подарки друзей и знакомых Олега. Ведь еще неизвестно, по каким странам разбросала жизнь бессмертных.
В комнату Олега я вошел с особым трепетом. На входе почувствовал нечто приятное и, войдя, невольно обернулся. Над дверью висело медное распятие. Я посмотрел на него истинным зрением. От него струился яркий белый свет. Я улыбнулся.
В комнате Олега было уютно. Письменный стол с тумбочкой, на нем компьютер. Раскладной диван, два кресла. Над ними полка с книгами и музыкальным центром. Между креслами подставка под компакты почти в мой рост, полностью забитая. На диване в беспорядке валялось несколько дисков. На кресле книги с закладками. Над диваном висели два щита. Один с крестом, явно напоминал об эпохе крестовых походов, другой скандинавский. Между ними кольчуга и два перекрещенных меча: романский с широкой гардой и каролинг. В этих вещах, благодаря историческим книгам, я теперь стал разбираться получше. Мечи были не бутафорские, а самые настоящие. Я посмотрел пристальнее: с заточкой. Это ж статья! Хотя... не стоит забывать, что это квартира бессмертного. Я мельком посмотрел диски: классика, рок, готика, металл, этно, блюз, какие-то вообще неизвестные мне группы. В общем, приличная коллекция.
Книжная полка. Она была не единственной. В коридоре стенка тоже была до отказа забита книгами. Столько прожить и все равно читать? Ради чего? Мне лично это было не очень понятно.
Я пробежался глазами по книжной полке в комнате. О, да Олег, оказывается, любитель поэзии! Ахматова, Цветаева, Гумилев, Северянин, Лермонтов, Пушкин, Хайям, Шекспир, Петрарка и еще куча неизвестных мне поэтов. Надо это отметить в отчете. Еще на полке в комнате был сборник кодексов РФ, разговорники английского, французского и немецкого, телефонный справочник «Желтые страницы». Я посмотрел на книги с закладками, лежащие в кресле: «Старшая Эдда», «Король Лир», «Современная зарубежная поэзия», «Мастер и Маргарита», «История крестовых походов». И конечно же недавно подаренная книга «Шот новелле эбаут Вайлд Вест». Неплохо Олег развлекается в свободное время.
Я отправился изучать полки в коридоре. Ближняя к комнате Олега полностью посвящена классической литературе. Здесь были даже книги дореволюционного издания с ятями. Второй шкаф содержал справочную и научную литературу: словари, атласы, энциклопедии — оружия, животного мира, растений, драгоценных камней, труды по философии, истории и прочее. В общем, все, что нужно, чтобы найти ответ на любой вопрос. Что сказать? Видимо, разные люди к нему приходят.
От шкафа около входа я долго не мог оторваться. Он был полностью посвящен фантастике. Там были настолько редкие экземпляры, что во мне тут же проснулась клептомания. За некоторыми из них я безуспешно гонялся уже несколько лет. Однако собрался с духом и мужественно вернулся в комнату Олега.
Мое внимание привлекло зеркало, встроенное в шкаф-купе. На вид самое обычное зеркало. Но я посмотрел в него истинным зрением и тут же обнаружил еле заметное темно-синее свечение по периметру. Я не удержался и взглянул на свое отражение. Моему взору предстал длинноволосый парень, очень похожий на меня. Одет точно так же, даже рожа похожа. До меня не сразу дошло, что это я сам. Откуда же такая прическа? Я ощупал волосы — они по-прежнему были коротки. А парень в зеркале поправил длинную прядь, съехавшую на глаза. Я стал что-то понимать. Я всегда хотел длинные волосы. Вернее сказать, даже носил их, только в школе. Но вот военка... Видимо, зеркало отображало то, как человеку хочется выглядеть. Я твердо решил после сборов снова отрастить волосы. Хорошо, что зеркало не показало какого-нибудь урода. Каков был на самом деле, таким и предстал в зеркале. Не лучше и не хуже. Я подмигнул отражению. Оно в ответ подмигнуло мне другим глазом. Я улыбнулся, отражение шутливо погрозило пальцем и рассмеялось. Мне тоже стало весело. Я всегда был открытым человеком. Мне решительно нечего скрывать от других. Иногда мне даже хотелось, чтобы мой внутренний мир другие люди знали получше. Вот я такой.
Последним номером в моей экскурсии был стол Олега. В тумбочках валялись разные бумаги юридического содержания. Рядом с компьютером стояли кальян и коллекция трубок на подставке. Во втором ящике стола обнаружились всевозможные принадлежности для ухода за курительными приборами, а также около десятка пачек с табаком. Мне сразу же стало стыдно за мой «Беломор».
Я посмотрел на часы. Я провел в квартире полтора часа. Пора сваливать. Поставил квартиру на сигнализацию и, дождавшись, когда загорится красный огонек, вышел из квартиры. Едва закрылась дверь, я увидел в истинном зрении, как по периметру двери свечение зажглось с прежней яркостью.
Домой я шел, размышляя об увиденном. Если в двух словах — очень мило. А вообще-то меня удивило, как бережно Олег относится к своему дому. Если следовать логике бессмертных, то у них вообще нет дома. Сегодня ты здесь, а завтра в другом мире. И ничего с собой унести нельзя. Но тут мне в голову пришла очень простая мысль: а что, если у Олега впервые за множество столетий появилась возможность иметь свой дом? Не нужно ехать на войну, бродяжничать, плыть к новому континенту. Что, если в этом Олег нашел для себя какой-то новый смысл жизни?
Придя домой, я с любовью оглядел привычную обстановку. За мою короткую, по меркам бессмертных, жизнь у меня всегда был дом. И мне редко приходилось ночевать где попало. Что ж, надо ценить все, что у меня есть. Ничего не скажешь, моя новая работа позитивно настраивает на жизнь.

Послушник

Они сидели на пороге дома. Шай-Ама больше не курил. Отвыкал, зная, что вернется в тот мир, где в последний раз был рожден, а там табака нет. Пил вино вместе с Волком. Вещи были собраны. Да и, по большому счету, что за вещи. Так, небольшой дорожный мешок с припасами. Он не знал, сколько прошло времени. Годы или даже десятилетия.
Здесь он не старился. И видел в этом не больше удивительного, чем в двадцати трех звездах и полной луне, которые появлялись на небосводе с приходом темноты. Так надо. Иногда Шай-Ама казалось, что этот мир ограничивается лишь огромным лесом да домиком посреди него. И создан он... для Посланников. Но на самом деле это было не так. Этот мир и этот дом были созданы Волком и принадлежали ему. Он так хотел. Шай-Ама с трудом верилось, что Волк — человек. Быть может, какой-то иносказательный смысл вложил он в первую их серьезную беседу. Человек, ставший подобием божества. Может быть, это просто сравнимо с тем, что Посланник поверит в свою победу.
— Волк!
— Да.
— Это была притча? Ну, в том самом первом разговоре.

Предыдущая страница 9 Следующая страница


Злая сказка 10

— И да и нет. Когда-нибудь ты поймешь это. Поймешь, когда перестанешь относить себя к какой-либо категории: бессмертный... человек... Ты поймешь, когда станешь собой. Это была притча и правда. Все вместе. Думай как хочешь.
Шай-Ама промолчал. Он вспоминал уроки Волка. Бесконечные походы по лесам, перевоплощения то в птицу, то в зверя. Это рушило все основы его восприятия мира. Человек так не мог. И бессмертный в человеческом теле не мог. А он мог. Даже не потому, что Посланник. Мог, и все тут. Волк долго учил его владеть разным оружием. Начиная от привычного короткого менгерского клинка и кончая экзотическим оружием из дальних миров. Волк показал ему комплекс довольно простых упражнений, не требующих особых физических усилий. Эти упражнения необходимо было повторять каждый день. И тогда после нового воплощения сохранялись все полученные навыки. Это было изобретением Волка.
Но самое главное, чему научил его Волк, — это не бояться. Не бояться в первую очередь себя. Волк водил его по странным тропинкам своего леса. Стоило сделать шаг в сторону — и окажешься в другом мире. Но если того захочет Волк. Они ходили по разным местам. Влияние Волка было настолько велико, что он уже называл это «пойти в другое место», а не как раньше — «в другой мир». Ведь бессмертные могли путешествовать либо по Дороге, либо перевоплощаясь в иных мирах через телесную смерть. Но Шай-Ама быстро привык.
Волк выводил его к скале, возвышавшейся над морем, и заставлял прыгать на острые скалы, невольно превращаясь в птицу, или — в самую гущу битвы, где дрались то на холодном оружии, то на трубках, брызжущих раскаленным железом. И всякий раз они одерживали победу. Причем Волк не разрешал интересоваться тем, чью сторону они принимали в битве. Он учил -так: «Права та сторона, которую ты выбрал». Пока у Посланника будет один-единственный противник, ошибиться невозможно.
Волк рассказывал о Свете и Тени. И говорил, что они существуют лишь в восприятии мыслящего существа. Не более того. Сама личность склоняет чашу весов, а не Силы толкают на что-то. Это противоречило взглядам Шай-Ама, но он лишь кивал головой. Огромное отличие ученика от послушника заключалось в том, что послушник принимал все на веру, а ученик имел право хотя бы спросить.
«Любой, даже самый наивный вопрос ведет в тупик. Не спрашивай. Учись. Когда уйдешь от меня, спрашивай свою мудрость». Так говорил Волк. Философ и воин, домосед и бродяга по комнатам вселенной. Свет и Тень. Он был человеком и бессмертным, но более всего он походил на волка, который учит волчат простой мудрости: как выжить в шкуре хищника, коли ты имел несчастье ее примерить.
Догорал закат. Волк пил вино и смотрел на опушку леса.
— Лья-эн-я-хашь. Намерья-ль-я-э. Намерья-ль-я-э иль-хашь наррэ.
— Шаммэ! — прошептал Шай-Ама.
— Я рад, что тебе понравилось. Ведь у Первых, чей путь ты принял сначала, так принято. Прощальная строка. Ты доволен?
— Да. Теперь я могу идти спокойно.
— Какой ты путь изберешь в том мире, откуда пришел ко мне?
— Путь смерти другим от моей руки. Так начнется мой новый путь.
— Ты повторяешь дорогу других Посланников. Не скажу, что так должно быть. Просто ты повторяешь.
— Неужели и путь Одэнера?
— Да, того, кого я звал «самхрэ».
— Лучший из избранных?
— Да. И запомни: ты сам решил стать Посланником. Дух твоего Меча уже живет своей жизнью. Тебе придется лишь осознать это для самого себя.
— Волк, почему все после тебя выбирают путь Тени?
— Не знаю, — пожал плечами Волк. — Может быть, так проще начать. А может... А может, правы те, кто говорит о том, что внешнее проявление лишь кривое отражение сущности. Кто знает?
— Добрые злы, злые добры.
— Все не так, послушник, совсем не так просто. Но ты поймешь. Поймешь, когда будешь умирать в пустыне, ища свой духовный Меч. Ты поймешь это. Чтобы научиться щадить, нужно по крайней мере хотя бы один, один-единственный раз ударить. Ты сделаешь это не раз. А сейчас давай сходи еще за вином. Не как послушник. Я просто прошу тебя. Тащи сразу два кувшина. С рассветом ты снова станешь моим гостем. А потом уйдешь.

Шай-Ама проснулся еще до рассвета. Волк, похоже, не спал всю ночь. Шай-Ама застал его сидящим на пороге дома с чашкой кофе.
— Скажи напоследок: я был не хуже других?
— Для меня нет ни лучших, ни худших. Но я знаю, как похвалить тебя. Ты был как Одэнер. Тебе это важно?
— Да.
— Значит, я не ошибся.
— В чем?
— Вы братья по духу. Вот в чем.
— Да, это так. Мы с ним встретимся?
— Много раз.
— Скажи, он такой же, как я? Не Первый?
— Да. Он тоже пришел из Тьмы. Он тоже учился у Творца. Но не в этом суть. Просто люби его.
— «Люби»... Это страшно — кого-то любить?
— Да, потому что терять того, кого любишь, сложнее.
— Значит...
— Увидишь сам.

Он выехал из леса. Все в той же своей одежде. Под ним был конь, которого также не коснулись годы. А на его полушубке был белый крест. Как и раньше. После долгих лет вечного лета Шай-Ама было очень холодно. Он подъехал к мосту, разделяющему Менгер и Савал. У моста было пятеро братьев-воинов. Четверо молодых и главный лет под пятьдесят.
— По благословению...
— Мы рады, что ты помнишь старую формулу. Грамоту!
— По благословению! — упрямился Шай-Ама.
— Ты похож! Нет, ты правда похож на одного брата-воина. Но он погиб в огне обители, когда ее подожгли еретики, чтобы убить святого Толия, мученика во имя Творца. Я служил с тем воином в обители святого Ибрамиуса.
— Я он и есть. — Шай-Ама был спокоен.
— Ты?
— Да, это я. Более того, я сжег эту обитель.
— Но... Нет, ты не должен выглядеть так... Прошло двадцать пять лет.
— И я вернулся.
— Зачем? — растерянно спросил старший брат-воин.
— Чтобы убивать.
— Демон! Убейте его!
Крик захлебнулся в крови. Через несколько ми- нут все братья-воины, сторожившие переправу, были мертвы.
Путь Шай-Ама держал в сердце Савала. Там, где наместник, провозгласивший себя королем, собирал войско для битвы с Менгером. И по древнему преданию слуг Тени, к которым обратился Савал, отчаявшись защититься от власти Менгера, явится с севера всадник. Он слуга Света, но суть Тень. С белым крестом на груди и на бурой лошади. Он явится из небытия. И Тень будет править этим миром, ибо горстка отчаявшихся храбрецов станет с ним победоносной армией. Так говорило предание Тени. А на восьмой день своих скитаний по Савалу, Шай-Ама явился в Талбек, оплот мятежников Савала. И путь его был с севера Савала. Его верный конь неожиданно пал. И он взял бурую клячу на ближайшем постоялом дворе. Так рождалась легенда. Легенда о короле-чернокнижнике из далекой страны. Легенда, которую напишут в священном тексте победители, дети Великой Тени Савала.

Олег. Чужак

День с самого утра обещал быть удачным. Хорошее настроение не портил даже тот факт, что в его убежище, а именно так называл Олег свою квартиру, вторгся наблюдатель. Он был не первым, однако все равно это событие оставляло в душе какое-то неприятное ощущение. Страж на двери сообщил о том, кто был, когда и сколько находился в квартире. Но это все мелочи. Пусть детишки играются. По большому счету особых секретов в доме Олега не было. Наблюдателю даже хватило мужества посмотреть на себя в Истинное Зеркало. Что ж, если он моментом не смылся из квартиры, то человек он неплохой. В конце концов это его работа. Сегодня после трехдневной разлуки он увидит Ветерок или, как зовут ее в этом мире, Машу. Олег не знал, почему так сильно привязался к ней. Возможно, причина крылась в том, что она слишком уж была похожа на Танцующую На Гребне Волны. Хотя внешнего сходства не было никакого. Его прежняя любовь была женщиной утонченной. Во всех воплощениях она представала изысканной светской дамой с каскадом иссиня-черных волос. Но по характеру Ветерок напоминала ее. К тому же обе они были художницами, да и картины их чем-то были похожи. Но Маше нравилась простая современная одежда, держалась она легко и непринужденно. Иногда Олег даже чувствовал угрызения совести, поскольку за многие века полюбил другую. Разные случайные связи, женитьба. Все это было не в счет. Он полюбил ее всей своей сущностью. И любовь эта была очень странной, поскольку в обществе Ветерка Олег терял всякий контроль над собой. Это настораживало. Так же настораживало, как и резкие перемены в настроении Маши.
Нет, к нему она относилась всегда ласково, даже слишком ласково, с самой первой встречи на квартире одного из его знакомых. Но что-то было не так. Олег много раз пытался рассмотреть Машу даже глубже, чем первые уровни истинного зрения. Там была какая-то очень странная и замысловатая защита. Сломать ее в принципе было можно. Но вот как на это прореагирует Маша? Запросто может обидеться. Тем более она из Второго поколения, а значит, за Олегом было преимущество.
Смущал Олега и один странный случай. Когда в постели Маша вдруг неожиданно разрыдалась. Слезы текли ручьем, и Олег никак не мог понять причины. Когда он попытался выяснить, в чем дело, Маша лишь отчаянно замотала головой и сказала: мол, от избытка чувств. Но от радости не текут такие слезы. Олег знал по опыту. Так плачут от боли. От сильной боли, которую пытаются преодолеть. Скорее, даже от душевной, нежели физической. Но расспрашивать любимую было бесполезно. Время поджимало, и Олег заторопился на работу. По привычке выкурил трубку около подъезда и зашагал к метро. Сзади пристроился наблюдатель. Олегу нравилась такая спокойная и размеренная жизнь, строгий распорядок дня. По сравнению с предыдущими воплощениями это был отдых. Штиль. Штиль перед бурей. Отдых перед Битвой. На работе ничего особенно важного сегодня не было. Те три задания, что дал шеф, он сделал с легкостью. Ради одного даже съездил в командировку, чтобы лишний раз убедиться. Убедился: все шло нормально. День прошел в заботах, в разборе почты, разговорах по телефону. Начальник подкинул еще одно дело, не забыв похвалить и за последние. Денег в конверте Олег на этот раз не получил, но зато зарплата, даже по московским меркам большая, увеличилась еще на двести баксов. Пожалуй, это было даже лучше, чем деньги в конвертике. К тому же Олег никак не мог понять, куда ему девать такую прорву наличности. На его ежедневные расходы хватало с избытком. Родители сами были вполне обеспечены и жили за городом в хорошем доме. Хотя Олег никогда не забывал отдавать им часть денег. Разве что лет через десять можно вообще уйти с работы и наконец-то засесть за хорошую книгу. Этот вариант стоило обдумать, тем более что Шаграй подталкивал — выпустил отличную книжку, поэтичную, с множеством намеков на бессмертных. Просто класс! Олег знал, что один из его знакомых работает в издательстве. Надо бы поговорить относительно перевода книжки Шаграя на русский. Сейчас это не очень сложная проблема.
На часах было без десяти шесть. Пора собираться. Олег убрал в сейф все важные документы, выключил компьютер и, еще раз проверив, все ли в Порядке, вышел из кабинета.
Из охраны снова дежурил Мишка. Классный парень! Такого Олег точно бы взял в свою сотню и сделал десятником. Да, жаль, что время великих войн миновало. А может быть, это и хорошо? Пусть лучше Мишка разгадывает кроссворд, чем гниет с рассеченной или простреленной грудью на поле боя.
Олег торопился. У Маши сегодня был отгул, так что она целый день дома. У метро Олег купил букет темно-красных роз. Просто так. Когда даришь цветы, любимой женщине, радуешься и сам.
С порога Олег понял: что-то не так. Маша улыбалась. Поставила цветы в вазу. Накормила ужином. Но Олега не покидало чувство какой-то натянутости, неестественности. Даже когда они вошли в спальню, все было как и прежде. Только Олег самым краешком сознания чувствовал: близится что-то очень нехорошее.
Неожиданно его посетила совсем уж странная мысль: кое-что проверить. На его шее висел серебряный православный крест.
— Ветерок! Я знаю, что ты Серая. Тебе любая вера одно и то же. Поцелуй мой крестик.
— Зачем?
— Не спрашивай, просто поцелуй! — Олег знал, что даже Темные, пересилив отвращение к атрибуту противника, могут поцеловать крест. Они просто ставят барьер и спокойно это делают. Серым же вообще раз плюнуть. Шаграй, неизменный Серый, даже ходил в церковь, причащался и всегда был ярым католиком.
Но крестик Олега был освящен на Гробе Господнем. Это подарок отца Андрея, который на протяжении вот уже нескольких жизней был черным монахом. Поэтому одержимые бесом смертные и слуги Бездны не могут его поцеловать. Тем более крест пропитался Силой Света, вися у Олега на шее.
— Не могу!
— Почему?
— Просто не могу.
Олег сделал молниеносное движение и прикоснулся крестиком ко лбу Маши. Маша завизжала. Крик был настолько пронзительным, что у Олега на мгновение заложило уши.
— Уходи! Слышишь, уходи! — кричала она.
— Я как-то могу тебе помочь?
— Нет, — истерически рассмеялась она. — Помоги лучше себе сам. Не участвуй в Битве. Иди к нам. Мы с тобой вечно будем в Бездне.
Олега прошиб холодный пот. Неужели он так ошибался?! Почему? Каким образом? Почему даже истинным зрением он не мог определить слугу Бездны?
— Иди и готовься к Битве! — Теперь голос был совсем другим. — Это шутка! Разве ты не понимаешь шуток? Это предупреждение! Я играла тобой. Теперь ты слаб. Как ты теперь поднимешь Меч? Уходи!
Олег ушел. Когда он проходил мимо гостиной, то заметил, что розы за считаные часы завяли, сделавшись черными.
— Уходи и не приходи больше! — надрывно кричала Маша. — Если только не захочешь стать частью Бездны.
— И не подумаю, — Олег натянуто улыбнулся.
— Проваливай!
Когда за Олегом закрылась дверь, Маша разрыдалась. Губы шептали, но голос не слушался: «Олежек! Это просто западня! Олег!!!» — Маша закашлялась. Изо рта пошла кровавая рвота. Приподнявшись с пола, она прошептала: — «Я верю, ты выиграешь Битву!» — и потеряла сознание.
У метро Олег купил бутылку пива. Он знал, что в таком состоянии пить ни в ком случае нельзя. Но ничего не мог с собой поделать. Так жестоко ошибаться! Переспать с отродьем Бездны! Это все равно что с животным переспать! Левая рука сжалась на эфесе Меча. Меча, убивающего бессмертных. Навсегда! Без права перевоплощения. Олег не делал этого ни разу. Не было надобности. Почему он не зарубил ее? Эту сущность, что скрывалась под маской обычной Серой Второго поколения. Почему? И каким образом отродью Бездны удавалось так долго дурачить его? Слишком много вопросов — и ни одного вразумительного ответа.
Наблюдатель тащился вслед за ним. Вид у него был растерянный. И немудрено. В таком состоянии последний раз Олег был очень и очень давно. Вместо того чтобы выбросить пустую бутылку в урну, Олег швырнул ее на тротуар. Бутылка со звоном покатилась. Олег спустился в метро.
Люди инстинктивно шарахались от него. И правильно. В таком состоянии Олег был способен на любую глупость. Нет, невозможно! Как он раньше не догадался! Годы, века! И попасться на такую глупую уловку!
В метро он заметил нескольких прозрачных. Рука сама собой сжалась на эфесе Меча. Пустышки. Их можно было рубить в этом городе как капусту. Ни к Тени, ни к Свету! Живут просто так, ради того чтобы жить. Как насекомые. Вот кто питает Бездну, дает дополнительные силы ее слугам. Этот город был слишком похож на тот последний на пути Черного Всадника. Там тоже было слишком много равнодушных. Но тот город был пощажен.
Гнев! Злоба! Отчаяние! Это чувства, которые играют на руку врагу. Так говорил Волк, когда учил его. Неужели все зря! Надо собраться. Преодолеть себя. Ведь Волк говорил, что в Битве главным противником будет мое второе «я». Олег убрал руку с эфеса Меча. Пусть живут. Бог им судья! Олег посмотрел на наблюдателя, ехавшего в этом же вагоне и улыбнулся. Наблюдателя била дрожь.
Дома Олег плюхнулся на диван и какое-то время просто лежал без движения. Надо успокоиться, понять, в чем причина душевного расстройства. Ошибся? Такое бывает. Не в первый и не в последний раз. В конце концов, ничего страшного не произошло. Это не истинная причина. Настоящая заключалось в том, что его все равно неосознанно тянуло к Маше, словно наркомана к опию. Это была даже не любовь. Какая-то досада, невозможность как-либо повлиять на случившееся.
Просто забыть! Забыть, как одну из множества женщин, с которыми его пути разошлись. Кто-то ушел странствовать по иным мирам, кто-то умер, ибо был смертен. Олег поймал себя на страшной мысли. Он никогда так не убивался и не тосковал даже по своей любимой Танцующей На Гребне Волны. Что-то здесь было не так, и в этом стоило разобраться.
Олег побрел на кухню и поставил разогреваться ужин. Пока готовилась еда, он достал из холодильника водку, наполнил рюмку и выпил залпом.
Перед глазами всплыло лицо Маши с неестественно перекошенным лицом. Он налил еще одну.

Олег проснулся в шесть. Его бил озноб, голова раскалывалась, в горле застрял сухой комок. Давненько он не испытывал похмелья. От этой пакостной мысли Олег даже улыбнулся. Он прошествовал на кухню, налил стакан апельсинового сока, выпил и вернулся в постель. На работу идти не хотелось. Да, собственно, и не особо надо было. У Олега накопилось отгулов на целую неделю.
Он укрылся одеялом и закрыл глаза. Перед мысленным взором снова встала Маша с искаженным злобой лицом. Жгло все тело, будто болели какие-то старые шрамы.
Олег перевернулся на другой бок. Не помогло. Он встал и поплелся на кухню, достал из бара бутылку виски, открыл и, налив половину стакана, выпил залпом. По телу растеклась теплая приятная слабость. Олег покурил на балконе и вернулся в постель.
Проснулся он от включившегося музыкального центра. Чувствовал он себя лучше, однако сознание было затуманено алкоголем. Олег, пошатываясь, встал с кровати, покурил на балконе и побрел на кухню. Поев, он почувствовал себя значительно лучше. Однако странное жжение по всему телу не проходило.
На работу он точно сегодня не пойдет. Олег включил компьютер и залез в сеть. Писем было много. Одно из них было от Алии, его давней подруги. Она настаивала на встрече. Олег не стал отвечать ни на одно письмо. Отключившись от сети, он взял из угла гитару и начал наигрывать заунывную психоделическую мелодию. Вроде бы стало легче. Но ненамного. К музыке прибавился текст на языке Первых. Странные шипящие звуки оглашали квартиру. Однако квартира к этому языку была давно привычна.
Олег отложил гитару и взялся за телефон. Звонить по мобильнику шефу ему приходилось очень редко. Однако случай того стоил.
— Да! Я слушаю!
— Это Олег, Виктор Тихонович! Я приболел немного. Больничный брать не буду, обойдусь отгулами.
— Что-то серьезное?
— Не думаю.
— Олег! Может, у тебя личные проблемы, нужна крыша? Ты не стесняйся!
— Нет, я просто, болен. Я еще позвоню.
Он повесил трубку. Домашний и мобильный телефоны звонили за день множество раз, но Олег отмахивался от них как от назойливых мух.
День прошел странно: за игрой на гитаре и цитированием собственных стихов на языке Первых. Затем Олегу это все надоело — и он залез в сеть. Зайдя на один из крупных и более-менее не тупых чатов, он зарегистрировался под псевдонимом Чужак и начал общение. Народу было полно. Причем тусовка сменялась в зависимости от времени суток. Ближе к вечеру было много московских. Пару раз промелькнули знакомые по реальной жизни прозвища. Кому-то из своих тоже нечего было делать.
Спрашивали, что случилось. Звали в приват. Наконец Олегу это прискучило, и он вышел из чата. Еще раз посмотрел почту. Снова сообщение от Алии и опять с настойчивой просьбой встретиться. Не сейчас. Может быть, через пару дней. Все равно в таком состоянии Олег вряд ли мог кому-нибудь помочь.
Сон очень долго не приходил. Бутылка виски была почти на исходе. Жаль такой отличный напиток распивать в одиночестве. Где-то ко второму часу ночи Олегу удалось-таки сомкнуть глаза.
Проснулся он, как всегда, под звуки музыкального центра, которому было без разницы, что хозяин болеет. Тело по-прежнему жгло непонятной болью. Олег внимательно посмотрел на себя в Зеркало — ни одного красного пятнышка. Очень странно. После завтрака снова лег в кровать.
Приблизительно в десять утра раздался звонок в дверь. Олег неохотно натянул спортивные штаны, майку и направился к двери. Страж показывал, что у входа стоит бессмертный. Причем Серый из Первого поколения. Не много ли их тут поднакопил ось? Не треснет ли мир от такого количестве бессмертных в одном городе? Выходить в затрапезном виде, причем с явными следами похмелья, не хотелось. Однако Олегу сейчас было все равно, и он взял ключи.
На пороге стояла Алия. Очаровательна, как и в день их первой встречи много веков назад. Конечно, теперь она выглядела намного современнее, потому что всегда отдавала дань моде. Короткое, обтягивающее фигуру, черное платье, туфли на высоких каблучках. Пышные черные волосы распущены. Но Алия не изменяла своим привычкам. На ней было огромное количество украшений в восточном стиле.
— Салям алейкум, достопочтенная! — Олег поцеловал руку гостье. В своем домашнем одеянии он все равно чувствовал себя неуютно.
— Невежливо не отвечать на звонки! — сверкнула Алия темными, как ночь, глазами.
— Прошу!
Она вошла в коридор, разулась на половичке. Олег невольно бросил взгляд на ее босые ноги. Алия заметила и улыбнулась.
— Твоя болезнь видится мне не совсем безнадежной, раз ты еще способен обращать внимание на женскую красоту.
Олег поднял глаза и встретился с ослепительной белозубой улыбкой из металлокерамики.
— Достопочтенная пожелает откушать в доме друга? — Олег продолжал соблюдать восточный этикет.
— Я неголодна. Но не откажусь от бокала белого вина.
— Как будет угодно достопочтенной.
— Прекратим глупые формальности. Мы не при дворе султана. Да и ты нынче не посол Багдада.
— Ладно. Тогда давай на кухню. У тебя проблемы?
— Проблемы у тебя, и нечего препираться.
— Как ты узнала?
— А телефон тебе случайно не оборвали? От тебя зависит, будем ли мы вообще в ближайшее время существовать, а по Москве от твоей квартиры расходится такая аура...
— Это мои проблемы.
— Но касаются они всех.
Они выпили по бокалу вина. Больше Алия не захотела. А Олега от одного вкуса алкоголя мутило. Они прошли в комнату Олега.
— Мило ты здесь устроился, — похвалила гостья.
— За многие годы я впервые считаю это своим домом.
— Похвально. Я всегда ценила в мужчинах не только отвагу, но и желание обрести свой дом.
— Ты же знаешь, что это невозможно осуществить навсегда.
— Ничто не бывает вечно. Расскажи, что с тобой случилось.
— Если честно, то не очень хочется.
— Расскажи. — Алия подсела поближе и погладила Олега по плечу.
— Ладно. — Олег поморщился.
Он рассказывал коротко и сжато, избегая лишних подробностей. Алия периодически хмурила длинные черные брови, покусывала нижнюю губку.
— И это все?
— Все.
— Странно. На тебе нет следа влюбленности.
— А я разве способен кого-то полюбить?
— Все способны, не спорь. Ты говоришь о странном жжении в теле. Это мне больше всего не нравится. Закрой глаза.
Олег послушно закрыл. Алия стала медленно водить ладонями вокруг тела Олега.
— Я чувствую Бездну. Прикосновение Бездны. Очень сильное.
— Может быть, ты путаешь с Мечом. Он тоже сделан из нее.
— Нет. В том-то и дело. Тебя касалась Бездна, многократно и с умыслом. Она что-то вкладывала в свои прикосновения. Верь мне. Не забывай, что я Первая и Серая. Лучшего лекаря ты в этом мире не найдешь.

Предыдущая страница 10 Следующая страница


11 Антон Соловьев

— Да, она обнимала меня.
— Не в этом дело. В ней есть нечто враждебное, злое.
— Так она сама порождение Бездны.
— Не знаю. В этом я не уверена. Она затронула твои чувства, твое самолюбие, поэтому ты оказался слеп и не увидел то, что должен был видеть.
— А что я должен был видеть?
— Не знаю. Я в этом бессильна.
— Что ты посоветуешь предпринять?
— Если так будет продолжаться и дальше, то ты можешь сильно ослабнуть перед Битвой. Это нечто как-то связано с тобой и этими прикосновениями. Нужно устранить источник.
— Убить ее? — Олег встал и прошелся по ком нате. (
— Да. Скорее всего, так тебе и нужно поступить. Причем убить не физически, а именно Мечом.
Перед Олегом на мгновение всплыл образ Маши. Не той, которая кривлялась в истерическом смехе, а прежней. Улыбки... Темная спальня... Полутемный зал задрипанного ДК, где она хлопает в такт его танцу... Шумный зал метро и их слившиеся в объятиях тела.
— Не могу, — прошептал Олег. — Для нее это будет конец.
— Если ты не сделаешь это, конец наступит для всех нас.
— Мне нужно время...
— Понимаю.
— Ты можешь на какой-то срок заморозить процесс?
— Да, это в моих силах. Месяц, не больше. После этого ты должен принять окончательное решение: либо она, либо мы и все остальные люди не только в этом мире, но и во всех других обитаемых мирах.
— Принцип меньшего зла?
— Он самый.
— Я сделаю это, если не найду другого выхода.
— Ты умный мальчик. — Алия прильнула к Олегу и обвила своими тонкими руками его шею.
— Ты же замужняя женщина! — усмехнулся Олег.
— Не имеет значения. У меня нет долга перед кем-либо из мужчин. Расслабься. Олег провел рукой по ее щеке:
— Как будет угодно уважаемой гостье.
Алия сдержала свое обещание. Наутро Олег проснулся здоровым и бодрым. За это он был благодарен не только целительной Силе Алии, но и ее женской ласке, которая, как известно, врачует любые раны.
Когда он пришел на работу, шеф был немало удивлен. Олег улыбался и по всем внешним признакам чувствовал себя превосходно. Однако внутри него с неумолимой быстротой тикал незримый таймер. Оставался всего лишь месяц до принятия решения, и, если он не найдет другого выхода, кроме как убить Машу Мечом, в силу вступит принцип меньшего зла.

Круг земной. Халиф

Город утопал в прохладных, убаюкивающих сумерках. Опустела шумная базарная площадь. Торговцы, воры, попрошайки и сборщики налогов — все уже давно отправились спать. Откричал слепой муэдзин, призывая правоверных на вечерний намаз. Город затих, лишь где-то в глубине кривых, пыльных улочек слышались звуки колотушки ночной стражи.
Халиф шел по утопающему в пышной зелени саду. Его парчовый халат, расшитый золотыми нитями, чуть заметно колыхался от легкого ветерка. Халиф смотрел на ветви деревьев. Словно руки танцовщиц, они переплелись в еле заметном движении. Крупные звезды алмазами сверкали меж ветвей. Новорожденный месяц робко выплыл из-за тучи и встал на куполе небесной мечети.
Тропинка вывела его к фонтану. Струящаяся вода шептала что-то на непонятном языке. Воздух пропитался ароматом роз. Хрупкие лепестки были подобны нежной коже гурий, ожидающих правоверного в раю. Халиф остановился у фонтана и стал ждать. Шум воды пробуждал в нем далекие воспоминания. Ему очень хотелось остаться здесь, в тени деревьев, и уснуть. Он протер слипающиеся глаза и стал всматриваться в сумерки.
Али появился незаметно. Никогда, за всю свою долгую жизнь, халифу не удавалось уловить это мгновение. Возможно, поэтому Али уже на протяжении многих лет был начальником дворцовой стражи.
— Мой господин? — Али, как всегда, спокоен.
Халиф был уверен, что, если даже небесный свод обрушится на землю, Али будет говорить так же невозмутимо.
— Слушаю тебя!
— Мой господин, — Али склонился в глубоком поклоне, — нам надо спешить. Осталось совсем немного времени. Все готово: лошади навьючены, верные вам люди ждут ваших распоряжений.
— Али! — Начальнику дворцовой стражи показалось, что голос повелителя дрогнул. Но он тут же отогнал эту крамольную мысль. — Ты верно служил мне на протяжении многих лет. — Халиф жестом остановил очередной поклон. — На все воля Аллаха. Мы не в силах противостоять нашей судьбе. — Но, мой господин...
— Слишком поздно... Слишком поздно для меня. Али молчал, опустив голову.
— Но ты еще можешь спасти наследника. Если на то будет воля Аллаха, то когда-нибудь...
— Я все сделаю, господин. — Впервые в жизни Али перебил своего повелителя — и даже не заметил этого.
— Вот, передашь сыну, когда он станет взрослым. — Перстень с огромным рубином легко соскользнул с пальца. — Теперь прощай!
Впервые халиф обнял своего верного слугу. Обнял быстро и холодно. А затем, не оборачиваясь, пошел по тропинке к дворцу. Али долго провожал его взглядом, в глазах его стояли слезы.
Он называл эту комнату «Место для размышлений». За годы его правления ее порог переступали только он и глухонемая рабыня. Он был здесь наедине с самим собой и разве что Аллах мог услышать, о чем он говорит с собственной тенью.
Халиф взял в руки мандолину. Бережно, словно по щеке любимой жены, провел пальцами по ее грифу. Немного подумав, взял первый аккорд. Нежная мелодия разливалась по комнате и медленно уплывала в тишину сада. Халиф размышлял.
Ночную мглу ослепил яркий свет факелов. На клинках отразились жадные языки пламени. Задремавшая стража так и не успела понять: за что? По пушистому ковру медленно растекались лужицы крови. Мощные удары сотрясали «Место для размышлений», но лишь мертвая тишина могла ответить им.
Когда визирь в сопровождении возбужденных воинов наконец-то ворвался внутрь, халиф стоял к нему спиной. Лик правителя был обращен к Мекке. «Во имя Аллаха, милостивого и милосердного», — прозвучал чуть хрипловатый голос халифа. Визирь остановился в дверях. Словно мраморные истуканы, замерли и воины с обнаженными мечами. По комнате разносились слова суры Открывающей. В глазах визиря читалась ненависть, смешанная с нетерпением. Визирь знал, что его повелитель знает Коран наизусть. Вслед за сурой Открывающей последовала сура Муравьи. Окончив намаз, халиф встал с молитвенного коврика и повернулся к вошедшим. В свете факелов его лицо казалось необыкновенно спокойным. В пронзительных зеленых глазах не было ни ненависти, ни страха, ни тем более боли. Халиф посмотрел на воинов и еле заметно улыбнулся. Воины отступили на шаг назад. Руки, сжимающие мечи, дрогнули. Затем он посмотрел в глаза своему визирю. Визирь не выдержал взгляда и отвел глаза. Из ножен, висевших на поясе, халиф вынул кинжал и протянул его визирю рукояткой вперед. — Убей меня сам — и да свершится воля Аллаха, — еле слышно произнес халиф.

Антон. Лед тронулся

Я стоял на лестничной клетке недалеко от квартиры Олега. Лед наконец-то тронулся. Из одного разговора я узнал намного больше, чем из философско-ностальгических бесед с другими приятелями Олега. Меч, Бездна, Битва, где ставкою будут жизни всех разумных существ, даже в других мирах. Значит, и меня тоже? Что ж, вдвойне весело. Еще Олегу предстоял нелегкий выбор. На его месте я бы не смог убить девушку, с которой встречался. А если говорить совсем честно, я вообще не смог бы убить человека, даже если бы мне сказали, что ничего за это не будет.
В наушниках слышались охи и вздохи. Я ухмыльнулся. Зачем вообще Олегу сдалась эта Маша? Вот яркий пример моего идеала: высокая, стройная, пышногрудая, уверенная в себе женщина. А он связался с какой-то пигалицей. Нет, тут без Силы точно не обошлось. Необходимо срочно писать отчет и ждать дальнейших инструкций, что я, собственно, и сделал. Однако инструкций не получил и продолжал следить.
На следующий день Олег выглядел бодрым и веселым и уверенно зашагал к метро. Это, вероятнее всего, была работа его подруги. Однако мне не стоило забывать, что Олегу на решение отпущен всего лишь месяц. Интересно, как это — убить Мечом? Тело будет лежать разрубленное на две половинки или Маша умрет, скажем, от сердечного приступа? Нет, лучше об этом не думать.
В будние дни ни с кем из бессмертных Олег не встречался. Сразу ехал домой. Вероятно, ему нужно было время, чтобы обдумать сложившуюся ситуацию. Единственный, с кем он связался за последнее время, был Игорь, который сам предложил встречу с Олегом. Тот согласился, пригласив Игоря к себе домой в субботу, но с большой неохотой.
Думаю, что мысль о бессмертных сразу воскрешала в его памяти проблему. Игорь же, по меркам Олега, годился в хорошие собеседники, но при этом оставался человеком.
Игорь пришел к Олегу в гости ближе к обеду. Судя по звону посуды, Олег готовил обед. В первую очередь пошли обычные приветствия и праздные разговоры под неизменное чоканье рюмок. По тому, как меняются голоса друзей, я понял, что выпили они изрядно. К тому времени я уже два с половиной часа торчал на лестничной клетке. Можно было спуститься куда-нибудь пониже, благо прибор позволял, но я предпочитал быть как можно ближе к месту событий.
— Грустный ты, Олег, какой-то. Вроде и шутишь и все такое. А мне сдается, что у тебя большие проблемы. Работа?
— Да нет, с этим у меня все нормально. Есть другие трудности.
— Любимая женщина?
— Почти угадал. Только дело опять не в ней.
— А в чем же?
— Видишь ли... В общем, даже не знаю, как сказать. Мне надо выговориться, но только не среди своих. Хоть в стенку говори.
— Ну, так, представь, что я стенка.
— Я бессмертный. Мне тысячи лет. Я взял на себя трудное, практически непосильное бремя защищать миры от Абстрактного Зла. Я живу веками и перевоплощаюсь в новых телах, помня все, что со мной происходило в других жизнях. Сейчас мне нужно лишить жизни одно существо, иначе погибнет вся Вселенная. Но оно мне очень дорого... Очень дорого! А на размышление у меня всего месяц.
— И это все? — В голосе Игоря был какой-то странный сарказм.
— Если вкратце, то да. Но ты все равно забудешь этот разговор.
— Почему?
— Я так сделаю. Ты неплохой парень, не стоит тебе думать, что я сумасшедший.
— А я вовсе так не думаю. И вот что тебе скажу. Ты переработал, у тебя проблемы с твоей девушкой. Я вижу выход.
— Какой?!
— Поехали отдохнем вместе. На любой курорт, который ты только пожелаешь: в Турцию, Грецию, Мальту, Испанию. Что тебе больше нравится?
— Я бы выбрал Мальту. Там я был с войском Ричарда Львиное Сердце, да и то недолго.
— Опять ты за свое!
— Не веришь?
— Верю в меру моего восприятия мира. Ты же не умеешь летать или проходить через стенку.
— В этом мире нет.
— Тогда для менд ты самый обычный человек, — Игорь усмехнулся, — только чуточку странный. Проблема, если она действительно есть, от тебя никуда не убежит. А у моря на свежем воздухе ты сможешь расслабиться и как следует пораскинуть мозгами.
— А как же твоя подруга?
— Ах! Я все равно собирался с ней зимой в Египет. Денег хватает, тем более и от подруги стоит отдохнуть. Поймет. Она у меня умница.
— Это ты делаешь ради меня?
— Брось. Не стоит считать кто кому и сколько должен. Согласен?
— Да.
— Тогда я позабочусь о путевках.
Они еще очень долго болтали о всякой ерунде. Но меня, честно говоря, убил тот факт, что Игорь так спокойно отнесся к заявлению Олега. Лично я, не зная всего о бессмертных, не рискнул бы такому человеку предлагать совместное путешествие. Да, очень странно.
Когда Олег вышел на порог провожать Игоря, я затаился в верхнем пролете. Я отчетливо видел истинным зрением, как от руки Олега отделилась сверкающая спираль и, на секунду окутав голову Игоря, исчезла. Видимо, Олег старался, чтобы Игорь забыл кое-что из сегодняшнего разговора.
Тем не менее в поездку оба собирались. Буквально через день Игорь позвонил Олегу, рассказывая о различных турах на Мальту. Они долго совещались. Олег обещал проверить туристическое агентство по своим каналам. Еще через пару дней они оба поехали в это самое агентство и купили путевки. Меня же интересовал только один вопрос: необходимо ли мне ехать вслед за Олегом?
Эти сомнения разрешились в тот же вечер, когда я очередной раз проверял электронную почту. Мне сообщили, что я должен следовать за объектом наблюдения, куда бы он ни направился. Все необходимое меня ждало в камере хранения. Этим необходимым оказались путевка на Мальту от той же компании, что и у Олега с Игорем, билеты и все такое прочее. Заграничный паспорт у меня уже был. Но я уверен, что если бы таковой документ отсутствовал, то он ждал бы меня в той же самой ячейке.
Теперь оставалось самое трудное — убедить родителей. В первую очередь поговорил с отцом. Я не стал выдумывать, что еду с друзьями. Напрямую сказал, что это, скорее, не увеселительная поездка, а часть моей работы. Отец покивал и пообещал переговорить с мамой. Что он ей там наговорил, я не знаю, но мама по крайней мере явного сопротивления не выказала. Для меня это было в новинку, ведь я впервые летел так далеко один. Что поделаешь, надо взрослеть.
Мои сборы были недолгими, так же как и у моего объекта наблюдения. Олег не бегал по магазинам, не покупал себе дополнительно плавки и майки. Вероятнее всего, это было у него наготове. Не будем забывать, что он всегда жил как на вулкане.
Я упорно открещивался от попыток отца помочь мне добраться до аэропорта. Взвесив мои доводы, он согласился. Как-никак работа. Хотя, если бы меня провожал отец, это было бы более естественно. Слава богу, я не попал в пробку и по дороге до аэропорта не сломалось такси. Вылетали мы в десять. Так что встал я еще до зари. Еще раз проверил сумку, набор таблеток N35, новую партию которых получил в той же камере хранения, прибор для прослушивания, зарядное устройство для аккумуляторов, запасные батарейки. Если я не говорил, то сообщаю сейчас, что устройство для прослушивания питается, как и обычный плеер, от двух пальчиковых батареек.
Билеты на самолет мне должен был вручить турагент в зале ожидания. Все прошло гладко, я получил билеты и готовился к таможне. Олег и Игорь были рядом. Я огляделся. С плеерами было еще двое, но явно не наблюдатели. Я уже научился отличать в толпе своих коллег.
Я заполнил декларацию и прошел досмотр. Честно говоря, очень боялся, что будут какие-нибудь проблемы с подслушивающим устройством. Олег и Игорь направились в дьюти-фри, то бишь магазин беспошлинной торговли. Мне же там делать было нечего, кроме как лишний раз светиться. Я закурил, несмотря на предупреждающую надпись. Если все курят, то я чем же хуже?
Судя по внушительным пакетам, в дьюти-фри Олег с Игорем затарились капитально. Тем более я знал, что Олег в алкогольных напитках разбирается. После магазина они последовали к бару, где выпили по кружке пива. Могли бы, конечно, и по второй, но объявили посадку. Вся дружная команда из детей, мам, пап, одиноких туристов и сумок ринулась к выходу на взлетную полосу.
Мне выпало место за сиденьями Олега и Игоря. Ирония судьбы или все так и было подстроено моими работодателями? Никакой нужды в наушниках не было. Кстати, я невольно задумался, каким образом работает прибор, если Олег постоянно меняет одежду, посещает самые разнообразные места. Уж не зашит ли датчик в его теле? Такое предположение показалось мне наименее вероятным, и я просто стал наслаждаться полетом. Летать я обожаю. Особенно когда самолет поднимается с земли. Чувство непередаваемое. Правда, после этого я всегда почему-то засыпаю. Да и в этот раз тоже задремал.
Проснулся, когда уже разносили напитки. Взял себе маленькую баночку колы. Олег с Игорем от напитков отказались. Они пили купленный в дьюти-фри джин и наслаждались жизнью. Говорили о политике — теме для меня совсем уж чуждой.
— Монархия — вот единственный выход для России, — вещал пьяным голосом Игорь.
— Согласен. Я тоже за монархию. Помазанник Божий, каким бы он ни был, всегда лучше избранного плебеями...
Экий у Олега аристократический взгляд на политику. Или они уже здорово накачались?
— Тем не менее в сложившейся ситуации монархия невозможна.
— Почему? — изумился Игорь. — Стоит только найти подходящего человека.
— Э нет! Сейчас я тебе объясню.
Пьяный бред двоих нормальных русских мужиков, и ничего больше. Даже не верилось, что Олег вообще не человек. Впрочем, в пьяном виде, возможно, все выглядят одинаково. Я снова задремал и проснулся, когда разносили еду. Олег и Игорь с аппетитом закусывали, продолжая странные и, на мой взгляд, абсолютно бессмысленные споры. Я тоже пообедал.
Самолет продолжал свое плавное скольжение по сферам небесным. Олег и Игорь благоразумно убрали недопитую бутылку в пакет и стали резаться в карты. В какую игру, я так и не разобрал, но, по всей видимости, не в дурака.
Самолет шел на снижение. А через какое-то время объявили, что, мол, все хорошо, мы идем на посадку на острове Мальта, температура за бортом такая-то. В общем, все путем — и мы таки приземлились, чему я был рад. За бортом начиналась совершенно незнакомая страна, а также абсолютно непредсказуемые события.

Черный маг

Мэрдак проснулся вместе с солнцем. В таком мире не стоило терять время на лежание в постели. Лайи рядом не было. Она уже давно встала. Мэрдак привык, что его возлюбленная вставала перед рассветом. Он потянулся. Затрещали кости. Как же он хорошо спал. Спокойно, словно дитя. Триста лет мира. Триста лет прошло, как они победили!
— Лайя! — позвал Мэрдак.
На лестнице послышались легкие шаги. В комнату впорхнула Лайя. Она еще была в белой тонкой, почти прозрачной ночной рубашке. Длинные каштановые волосы распущены. Ноги босы. Карие глаза горят хитрым огоньком.
— С добрым утром, победитель.
— С добрым, победительница. Они приветствовали так друг друга каждое утро триста лет.
— Покормишь меня завтраком?
— Конечно, любимый.
Они спустились вниз. Лето было на исходе. На улице моросил дождик. Слуга уже затопил камин. Мэрдак с аппетитом поел, выпил кружку парного молока и, выйдя на крыльцо, закурил трубку.
— Не верю, — сказал он. — Не верю, что фигуры Тени оставили этот мир в покое. Его жители отличаются наивностью и простодушием. Лакомый кусочек.
За его спиной стояла Лайя.
— Может, и оставили. Успокойся. Прошло триста лет.
— Триста лет как в раю. Ни битв, ни крови. Посмотри вокруг.
Поселок был небольшим. Двадцать бревенчатых одноэтажных домов. Несколько двухэтажных, где на первом этаже располагались лавки или таверны. Здесь жили люди. Невысокие, любившие пестро одеваться, но — люди. Победителей они приняли с восторгом. И когда двое из них пожелали поселиться в тихом селении, с радостью поставили им двухэтажный сруб. Слуга из местных убирался в доме и следил за маленьким садом.
До обеда Лайя и Мэрдак провели в беседке в саду. Говорили о других мирах. Вспоминали последнюю битву, тот момент, когда последние неубитые в этом мире Первые, слуги Тени, побросали оружие и ушли из мира по Дороге. Слишком все было легко, слишком просто. Низкорослое племя, несмотря на свой с виду мирный нрав, принимало участие в последней битве так же активно, как и во всей войне. По своему обычаю, пленных они не брали. Просто подходили к сложившим оружие и перерезали глотки. Маленький мирный народец. Мужчины с бакенбардами и косичками на затылке, женщины с короткими волосами. Милые, симпатичные лица. Проигравшие принимали смерть достойно. У них не было религии. Только убеждение: смерть — начало иной жизни. Маленькие смешные человечки с короткими, по меркам людей из других миров, мечами. Человечки, почти не ценящие жизнь. Они легко приняли новый миропорядок. И, согласно словам Мессии, который пока не являлся в их мир, перековали свое игрушечное оружие на предметы быта.
... К вечеру распогодилось. В закатных лучах на небе блистала радуга. Пахло мокрой хвоей и прелыми листьями, Лайя и Мэрдак вышли прогуляться по главной улице. Оба были немного уставшие. Перед обедом занимались любовью. Дико, ненасытно, Словно в первый раз. И это в течение трехсот лет. Она была старше его и не делала из этого секрета. Пришла другая Игра. Она осталась. Осталась на одном лишь условии. Пожить хоть раз в мире, где победил Свет. Мэрдак так до конца и не знал, любила ли она его одного или все-таки этот мир вместе с ним. В обычной жизни чуть холодная, отстраненная, а в постели просто безумная.
Им было о чем поговорить. Она тоже была воином. Хрупкая, высокая фигура, немного узковатые бедра, но при этом большая грудь. На подбородке ямочка. На щеке шрам от меча. Последняя битва. Они рубились бок о бок.
Вечером гуляли по главной улице селения. Зашли, по обыкновению, в заведение Трэда, где вместо вывески красовалась большая плюшка, сделанная из дерева и покрытая лаком. Тогда, в последней битве, на огромном Боргильдовом поле, где сошлись все народы этого мира, аборигены поклялись бесплатно содержать победителей в знак признания и освобождения от Тени. Кончились навсегда болезни. Куда-то исчезла ненависть. На радостях маленький народец отменил рабство. Это мир свободных. Впрочем, многие рабы стали слугами. Лишь по привычке.
Мир незаметно преображался. Маленькие селения, рассыпанные на опушках Вечного леса. Всем хотелось жить хорошо. Очень хотелось. Появился обычай открытого очага. Любого путника, как бы грязен и непригляден он ни был, кормили в любом доме и содержали один день. Появились бродячие сказители и музыканты, чего отродясь не было в этом мире.
Торговые пути были безопасны. Ведь вчерашние разбойники были самыми яростными поборниками Света на Боргильдовом поле. Так сложилось. Почему? Кто знает!
Мэрдак и Лайя уплетали фирменные плюшки Трэда, запивая сладким вином. По заведению понеслась очередная удалая песня о собранном урожае. Стучали кружками, смеялись, уплетали жаркое и сладости, запивая сладким молодым вином этого урожая и, конечно, пивом. Курили трубки. Этой привычкой заразили мир бессмертные. На Боргильдовом поле битвы бессмертные вставляли в рот деревянные трубки и пускали дым. Командующий армией Света спросил у Мэрдака: «Что это?»
— О, это вредная привычка.
— Тогда почему вы исполняете этот обряд?
— Бережем нервы, — усмехнулся Мэрдак, попыхивая трубкой.
— Дай.
Мэрдак протянул трубку. Командующий, смешной человечек, закутанный в броню до самого носа, затянулся и кашлянул.
— Сухое вино, — воскликнул он. — Как его получают?
— Это растение. Могу дать семян. Но эта привычка вреднее вина. У смертных дыхание становится к старости тяжелым.
— Поделишься семенами?
— Принимай это как последний дар Тени.
Командующий рассмеялся.

Время в заведении у Трэда текло незаметно. Невысокий народец и двое верзил. Живые светлые боги. Как хорошо и здорово. Они едят и пьют. А один из них пускает дым из трубки зеленого дерева, которое встретишь только на севере. Подарок главнокомандующего, ныне бургомистра вольного торгового города Тарба. Не было прежних королевств. Только вольные ремесленные торговые города да селения. Каждый мог выбирать, кем хочет стать. Перестали существовать ремесленные кланы, как было при Тени. Войско тоже было уже не нужно. С кем воевать-то?
Лайя и Мэрдак шли по улице. Перед своим домом остановились и поцеловались, прямо под моросящим дождиком. В окнах горел свет. Странно. Слуга давно должен был уйти.
Зашли в дом. Камин в гостиной затоплен. Горят свечи. Вокруг никого. Мэрдак окликнул слугу. Слуга прибежал с кухни. Взъерошенный, с бегающими глазками. В иной момент этот маленький человек мог показаться Мэрдаку даже смешным. Но не сейчас.
— Что случилось?
— Прибыл гонец аж из самой Кувары.
— Из Кувары? — удивился Мэрдак, прикинув в уме расстояние. — Где он?
— На кухне.
Мэрдак последовал туда за слугой. Гонец сидел и уплетал за обе щеки похлебку. Увидев хозяина, привстал из-за стола, отер ладонью жир с губ.
— Мэрдак?
— Я. От кого?
— Дальянэрэи просил передать, что они вернулись.

Предыдущая страница 11 Следующая страница


Злая сказка 12

— Это все?
— Нет. В Саррене чума.
— Ты ничего не перепутал?
— Нет.
— Поедешь со мной. — Мэрдак оглянулся на вошедшую Лайю: — Жена, собирай.
— Я тоже с тобой.
— Нет, ты остаешься.
— Почему?
— Неизвестно, где они еще высадились. Будь в этой деревушке, пока я не вернусь за тобой или не пришлю кого-нибудь с заветным словом. — Он шепнул что-то на ухо Лайе.
Лайя торопилась. Собирала любимого в дорогу. Кольчуга, перевязь с мечом, теплый плащ, дорожные припасы...
Мэрдак тем временем ходил по гостиной из угла в угол, размышлял. По-хорошему возлюбленную надо взять с собой. Но как оставить дом? Триста лет! О, великий Дай-мэ-рак, он рассуждает как смертный... Но здесь, на западе, сейчас никого из Первых нет, необходим заслон. И потом... Неизвестно, что ждет ее там. А это ее дурацкое желание: «Увидеть мир, сотни лет живущий без Тени, и уйти спокойно». Это никак нельзя оставлять без внимания. — Отдыхай, гонец! Выедем с рассветом. Рассвет настал. Мэрдаку он не принес облегчения. Неужели мало миров в Великой Игре? Почему здесь и сейчас? Но надо было ехать. Наклонясь с коня, он поцеловал супругу. Ее губы были влажными, как и глаза. Мэрдаку хотелось остаться здесь. Стоило лишь послать весть, что он остается на западном форпосте, его бы поняли. На востоке были Каэль-риэн-ире и Самаж. Они могли справиться. Но Мэрдак чувствовал — основной удар будет на западе. На этот раз болезнь. Излюбленный козырь Тени. Потом ниоткуда появится целитель, который будет всех лечить. Мэрдак очень хорошо знал Темных. Добрый и наивный народец примет нежданного спасителя на ура. Как же тяжело в этом мире. Триста лет. Триста лет...
Мэрдак пришпорил коня. Гонец помчался вслед за ним.
Лайя стояла на пороге дома. Слезы текли по ее щекам. Последняя жизнь. Да, она видела мир без зла, продержавшийся долгое время, и пожила в нем. Но она не знала, даже не могла предугадать, что встретит его. Своего младшего. Он был из ее Игры. Из прошлой, где был лишь бессмертным Второго поколения. Они даже не виделись. Она знала, немногим достойным из Второго поколения Творец позволит переродиться в Первом новой Игры. Вторые станут Первыми — такова воля Творца. И они смогут уйти по пути Первых... К Паромщику, который везет в никуда. Но это будет в конце Игры, когда одна из сторон все-таки возьмет верх, а время Игры кончится. Что же до тех немногих Первых из прошлой Игры, то их час сочтен. Каждый уйдет в назначенное время. Как пожелает. Это очень трудно- уходить, когда появилась другая, новая сторона жизни. Но она знала, так надо.
Двое всадников ускакали. Женщина осталась на пороге.

Олег. Пробуждение мага

Мальта встретила Олега ослепительно ярким солнцем. Игорь шел рядом, неся пакет из дьюти-фри. Олег улыбнулся. Игорь ответил понимающей ухмылкой. В маленьком, по меркам Москвы, зале ожидания толпились люди. Олег и Игорь заняли очередь и пошли покурить. На улице дымил наблюдатель. Олег кивнул ему и улыбнулся. Наблюдатель сделал вид, что не заметил.
— Знакомый? — поинтересовался Игорь.
— Вроде как.
— Ладно. Пошли в зал. Там хоть кондиционер работает. Не люблю жару.
— А зачем на Мальту поехал?
— Зато люблю море.
После всех таможенных формальностей и получения багажа они наконец-то сели в автобус. Еще где-то с полчаса ждали опоздавших: семейку с троими маленькими детьми и кучей чемоданов. Дорогу провели в полном молчании, слушая увещевания экскурсовода и любуясь окрестностями. Хотя ничего особо интересного не было. Большие и маленькие дома, дорога, тянущаяся через пустынную местность, снова дома, небольшие особнячки, кромка моря. Обычный курортный пейзаж.
Отель был весьма неплох. Несмотря на четыре звезды, в нем было все, что можно было пожелать для хорошего отдыха, плюс окна с видом на оживленную улочку и берег моря. Ужин был еще не скоро, поэтому друзья, выпив еще по стаканчику джина с тоником, отправились купаться. Начиналась спокойная, размеренная курортная жизнь, где торопиться было некуда, да и, собственно, незачем. Есть только море и жаркое солнце.
После моря они вернулись в номер и допили-таки несчастную бутылку джина.
— Твое здоровье, бессмертный! — усмехнулся Игорь, подымая стакан.
— Ты помнишь? — Олег удивленно посмотрел на друга.
— Ты же сам мне по пьяни трепался, что живешь веками. Вот я в шутку и вспомнил.
— Но ты должен был забыть. Нет, это невозможно!
— Расслабься! — улыбнулся Игорь. — Я по пьяни и не такое могу рассказать. Наслаждайся жизнью.
Олег удивленно посмотрел на друга.
В ресторане он опять столкнулся с наблюдателем. Волосы у того были мокрыми. Видимо, тоже решил искупаться. Работа работой, а на курорте побывать тоже небось удается нечасто.
Еда была обильной и вкусной, выбор большой-стандартный шведский стол. Тем более после бутылки джина закусить стоило.
Сам собой завязался очередной спор. На этот раз на историческую тему. Обсуждали личность Карла Великого. Игорь его чуть ли не боготворил, Олег оставался холоден.
После ужина отправились гулять по небольшому курортному городку. Смотреть особо было нечего. Летние кафешки, дискотеки... Увеселительные заведения были полны. В основном слышалась немецкая речь, как и на любом из крупных курортов.
Поражало огромное количество молодежи. При этом наблюдении Игорь вспомнил, что Мальта — один из крупных центров по изучению иностранных языков.
Устроились в небольшом кафе на берегу моря. И здесь народу было полно. Опьянение после ужина полностью улетучилось. Узнав, сколько на Мальте стоит самая обычная водка средней паршивости, у обоих глаза полезли на лоб. Хорошо, хоть в дьюти-фри затарились основательно. Заказали бутылочку местного винца. В кафе сидеть не очень хотелось, поэтому сразу расплатились и, взяв бутылку, пошли на пустынный пляж.
Море ласково шептало Олегу одному ему понятный мотив. Волны облизывали берег. Внезапно раздался грохот, и в небо взметнулись разноцветные брызги огней. Олег вспомнил из рассказа экскурсовода: на Мальте салюты бывают несколько раз в день. Что ж, у каждого курорта своя традиция.
Пили прямо из горла, потому как в таком цивильном месте пластиковых одноразовых стаканчиков не продавали.
— Совсем как в институте, — сказал Игорь, устраиваясь поудобнее и глядя на море.
— Да, что-то в этом есть... А какие тут звезды! Посмотри!
Салют уже давно отгремел. На небе было полно сверкающих ледяных осколков. Под шум прибоя это зрелище завораживало.
— Разбежаться бы и прыгнуть туда, купаться во тьме средь сверкающих огней! — мечтательно проговорил Игорь.
— Я бы тоже не прочь. Жаль, нет крыльев.
— Не важно. Главное — представить: ты прыгаешь в кромешную тьму и колючие, сверкающие огни. И тонешь, тонешь в ней... И звездная пыль оседает на коже.
Олег улыбнулся. Игорь говорил как бессмертный или как поэт.
— Ты, случаем, стихи не пишешь?
— Писал своей подруге. Сейчас бросил.
— Напрасно. В любых стихах содержится частичка Силы.
— А что такое Сила?
— Сила — это возможность повелевать окружающим миром, людьми. Ее черпают из Света, Тьмы, Знания или Бездны. С ее помощью можно сделать многое. Раньше в этом мире ее называли магией. Но я не люблю это слово, потому что оно вошло в обиход бульварной литературы. Существует закон: чем менее развит мир в техническом плане, тем больше возможностей для Силы.
— Значит, в нашем мире Сила почти ничего не может? — Игорь похлопал рукой по мобильнику, прикрепленному к шортам.
— Не совсем так. Просто Сила уходит на иной пласт бытия, в иные сферы.
— Это как?
— Скажем, раньше, чтобы убить человека, ты пускал в него молнию, а теперь просто останавливаешь сердце.
— Ты так можешь?
— Это непросто. Тут еще закон равновесия. Темные могут убивать вообще без причины, Светлые только в особых случаях.
— А если мне вдруг захотелось пристукнуть какую-нибудь гниду. Рожа, скажем, не понравилась. Вот я иду иногда и вижу: мразь человек. Не знаю, просто чувствую.
— Ты переместишься к Тени, будешь постепенно приближаться к служению ей.
— Пусть так. Во тьме есть звезды. И луна. Смотри, мы через пару деньков застанем здесь полнолуние!
— Это неплохо! Предлагаю еще бутылочку в номер. Там и посидим. Побережем наши запасы. Ведь впереди еще две недели.

Первые несколько дней прошли незаметно. Олег и Игорь купались, загорали, ели и пили. Олег все больше стал замечать, что Игорь не совсем обычный человек. Его высказывания, мировоззрение... Все говорило в пользу того, что он один из бессмертных. Однажды, лежа на своей кровати во время сиесты, Олег попытался прощупать Игоря. Грубо, как обычного бессмертного Второго поколения. Игорь в это время сидел на балконе, курил и перечитывал своего любимого Драйзера.
— Ты меня звал? — последовал вопрос Игоря.
— Тебе показалось.
Олег задумался. Может быть, Игорь просто одаренный человек? Когда на Земле можно было свободно черпать Силу, таких людей называли магами и колдунами, не понимая истинной природы их возможностей. Когда на смену Средним векам пришла эпоха прогресса, их стали называть учеными и поэтами. Время грубой магической Силы уступило место Дару. Поэтому Олег и поинтересовался, не пишет ли Игорь стихи.
Олегу стало интересно, и он решил повторить попытку. На этот раз делал все как можно осторожнее, держась за рукоять Меча и черпая тем самым дополнительную Силу. Перед мысленным взором Олега пронеслись эмоции Игоря: сосредоточенность над книгой и в то же время расслабленность, некое состояние созерцания окружающего. Внезапно мир померк. Олегу показалось, что он мчится через черный тоннель, все дальше и дальше вниз. Это была память Игоря. Последние годы промелькнули каскадом ярких картинок, дальше сплошной полутемный колодец.
Олег удивился.
Он опускался все глубже и глубже, словно Алиса из сказки Льюиса Кэрролла. Наконец где-то внизу забрезжил свет. Олег почувствовал, как плавно опускается на что-то твердое. Он посмотрел под ноги. Пол был каменный. Оглядевшись по сторонам, понял, что находится в круглой комнате. Тускло горели свечи в канделябрах. По окружности на стенках висели полки с ветхими книгами. Посредине комнаты стоял стол. За столом, лежа лицом на раскрытой книге, сидел человек. Он был одет в черные одеяния. Длинные вьющиеся черные волосы рассыпались по столу. Олег подошел поближе и увидел, как мощно вздымается спина при дыхании. Человек спал. Олег подошел еще ближе и дотронулся до плеча спящего. Никакого результата. Затем он дернул за плечо. Спящий едва заметно пошевелился. «Просыпайся! — Эхо от голоса Олега разнеслось по круглой комнате. — Просыпайся!» Спящий нехотя оторвал голову от стола...
Олег проснулся — в своей кровати в гостинице. Ничего не скажешь, очень странный сон в сиесту. Игорь по-прежнему сидел на балконе.
— Игорь! Ты как?
— Нормально. Иди сюда.
Олег поднялся, сходил в ванную умылся и вышел на балкон.
Игорь смотрел на море.
— Спасибо, — проговорил он дружелюбно, однако Олег почувствовал совсем чужие интонации в голосе Игоря. — Спасибо, что разбудил, Светлый! Я сам себя погрузил в сон, поэтому не мог проснуться без посторонней помощи. Я к твоим услугам.
Олег на мгновение опешил. Значит, это был не сон? Все было на самом деле. И Игорь... милый и общительный человек — один из своих. Что ж, этого следовало ожидать. Но случаи, когда сами бессмертные блокируют свою память и живут в неведении о своей истинной сущности веками, очень редки. Для этого должна быть очень веская причина. Олег вздохнул:
— Зачем ты это сделал?
— Так было надо! — Игорь закурил. Мгновение Олег пристально смотрел в глаза Игоря и отвернулся.
— Не стоит спрашивать и обижаться, со временем я сам все расскажу. — Игорь несколько натянуто улыбнулся. — Однако пора ужинать. Я голоден после сна. Выпьем за пробуждение?
— Несомненно. — Олег лишний раз отметил, что изменился не только тембр речи Игоря, но и взгляд. Стал каким-то глубоким. - Что предпочитаешь?
— На твое усмотрение.
Олег открыл бутылку виски, достал из холодильника содовую.
— За твое пробуждение, Темный!
— Можешь звать меня Мэрдак или Игорь, как тебе будет угодно.
— Договорились!
— Я у тебя в долгу, — выпив, сказал Игорь. — Я спал много веков и за это время посетил не один мир. Много сотен лет я провел на Земле. Сейчас я понимаю, как неразумно поступил, оставив себя слепым. Но, поверь мне, была причина.
— Верю.
— Тогда еще по одной.
— Я не против. И пойдем на ужин. У нас еще впереди много времени, чтобы побеседовать.
— Вечность, — улыбнулся Игорь.
— Лэ мэррэ. Кэишь хашь яммрь.
— Нарра. Чье ме рамье, — ответил Игорь, поскольку тоже был Первым.

Олег погрузился в воспоминания: как это было с ним в жизни на Земле. Пробуждение... Каждый раз по-новому. И в то же время точно так же, как и сейчас. У кого-то это происходило спонтанно. Но Олег не любил неожиданностей. Он ставил нечто вроде биологического будильника. Шестнадцать лет. Самый подходящий возраст. В последний раз это тоже было на курорте, в Болгарии, где он отдыхал со своими родителями.
Ему тогда приснился странный сон, где предстал он сам, но только выглядевший лет на тридцать с лишним. Он во сне объяснил, кто он есть, его природу, вернул память... События неслись галопом в обратном порядке. Мелькали города, лица, битвы, любовные сцены. Все смешивалось в какой-то непонятный, непостижимый круговорот. Так работает таймер.
Он проснулся шестнадцатилетним мальчиком физически и бессмертным с тысячелетним опытом. Голова немного кружилась. Посмотрел на себя в зеркало, пригладил волосы. Неплохо. Память тут же представила его жизнь за шестнадцать лет. За некоторые поступки было стыдно, за другие он испытывал гордость. Не важно, теперь начинается новая жизнь. Очень хотелось курить. Нет, организм не требовал никотина, поскольку даже не был с ним знаком. Этого требовала сама его сущность. Привычки не проходят с веками. Еще неплохо бы бокал вина и симпатичную женщину.
Самое обидное заключалось в том, что возвращалась лишь голая память: череда ярких картинок, чувства, но не более того. Если ты в прошлый раз был отличным мечником — мозг помнил все удары и финты, а руки уже не слушались. Прекрасным любовником — то же самое. Оставался лишь голый опыт, в ряде случаев абсолютно бесполезный в новом времени или даже в другом мире. Но, несомненно, преимущества были. И ими не грех было воспользоваться. Однако все должно происходить постепенно.
Сначала родители заметили, что мальчик стал значительно вежливее и покладистее. Затем — что он начал много читать, хотя раньше даже и не прикасался к книгам, а по школьной программе читал буквально из-под палки. Только сверстники стали относиться к Олегу более настороженно: что-то почувствовали.
Начиналась новая жизнь, очередной виток бесконечного круга.

Черный маг

Он вернулся. Вечерело. Спокойный поселок. Огоньки теплятся в уютных бревенчатых домах. Прошел рысью по главной площади. Все складывалось удачно. Чуму остановили. Кажется, это была всего лишь проба сил, не более того. Одного Темного убили, и он ушел по Дороге. Может, вернется?
Его не было дома четыре месяца. Вокруг все по-прежнему. По улице прогуливаются люди, а в заведении Трэда, как обычно, шумно. Горланят какую-то песню. Еще издалека Мэрдак заметил, что окна его дома не светятся. Час слишком поздний. Жена давно спит. Подъехав ближе, он резко натянул поводья и остановил лошадь. Дом сгорел. Эка досада! Видать, Лайя живет сейчас у кого-нибудь из соседей. Ничего страшного. Новый дом отстроим.
Спешившись, Мэрдак постучался в дом ближайшего соседа. Через некоторое время открыли. Увидев Мэрдака, сосед вздрогнул, ноги его подкосились.
— Господин! — пролепетал он.
— У кого живет моя супруга? — весело спросил Мэрдак.
— Я... Она...
— Что такое?
— Нет ее, господин.
— То есть как это нет? — взревел Мэрдак.
— Мы убили ее.
Мэрдак молчал. Лишь пальцы стиснули рукоять меча. Глаза загорелись в темноте. В саду соседа задул холодный ветер.
— Как — убили?!
— Сожгли.
Мэрдак молчал. Он смотрел на своего соседа, с которым было выпито столько кружек пива. Смотрел и не узнавал его. Вроде тот же человек, да совсем другой.
— Обещаю, если скажешь правду, то не разделишь участь остальных. — Мэрдак схватил его за рубаху и затащил в сад. Швырнув наземь, затворил дверь дома.

Их было трое. Высоких, как сам Мэрдак. Один даже был выше остальных. Странное чувство вдруг нахлынуло на всех жителей селения. Люди выскакивали из домов. Брали с собой что попало для обороны и шли на главную площадь. Столпились около троих пришельцев. Те были во всем белом, как тогда Светлые на Боргильдовом поле.
— Неужели война? — пронесся шепот над толпой. Ведь Мэрдак уехал. Но где же Лайя?
— Мы пришли с запада. Чума, что пала на город, дело рук Лайи. Она долгое время скрывалась под маской слуги Света. Но это не так. Она враг. Она служит Тени.

— Говори, говори дальше, — шептал Мэрдак, нацелив клинок на горло недавнего друга.

Когда в центр площади вкопали столб, все молчали. Лайю принесли на площадь недвижимой. Какие-то странные тени ее несли. Не люди. Но нам было все равно. Мы смотрели на тех троих в белых плащах. Они были красивы. А тот, что говорил, был красивее всех.
Наши привязали ее к столбу и обложили хворостом. Те, что в белых плащах, говорили, что если ее не сжечь заживо, то поселок заразится чумой.
— И никто не сомневался? Не сказал хоть слово в ее защиту?
— Никто, мы были как во сне. Мы считали все правдой.
— А сейчас?
— Да. Ведь то были ваши друзья, Светлые. Маленький наивный народец.
— Что было дальше?

Когда подожгли хворост, она пришла в себя, кашляя от дыма. Сначала непонимающими глазами смотрела на все происходящее. Затем улыбнулась. От этой улыбки даже те в белых плащах вздрогнули. Сквозь странный дурман, что на нас был наведен, мы начали понимать... Понимать, что сделали что-то ужасное.

— Кто поднес факел?
— Что? — захрипел сосед.
— Я спрашиваю, кто поднес факел к хворосту?
— Не я. — Он отчаянно замотал головой. — Я не видел, кто это сделал. Но кто-то из наших.
— Ясно.
— Она сказала что-нибудь напоследок?

Она улыбалась сквозь огонь. Улыбалась, даже не ощущая боли от ожогов. А потом сказала. Это все услышали отчетливо: «Я прощаю вас, маленький народец. Прощаю. Несмотря на то что это моя последняя жизнь».

Предыдущая страница 12 Следующая страница


13 Антон Соловьев

Мэрдак завыл. Он так сильно сжал рукоять меча, что побелели костяшки пальцев. Он выл, словно раненый зверь, готовящийся на последний прорыв через охотничью облаву.
— Я сдержу свое слово, — сказал бессмертный и с размаху отрубил голову своему старому соседу.
По поселку несся странный гул. Словно звонил огромный колокол. Хотя в деревне отродясь не было никаких колоколов. Перепуганные жители выбегали на улицу. И тут же какая-то странная сила влекла их на главную площадь селения. В центре, где некогда возвышался столб, на котором сожгли Лайю, горело кольцо огня, а в его центре стоял Мэрдак. Голова его была запрокинута, руки разведены в стороны. Глаза закрыты.
— Все жители селения собрались? — спросил он.
— Все, — нестройно ответили голоса тех, кто до сих пор не понимал, какая сила их привела сюда.
— Я любил вас, — спокойный голос разносился по площади, — я жил среди вас. А вы убили мою любовь. Навсегда,
— Мы не виноваты, — раздалось несколько голосов. — Мы были словно в дурмане.
— Если бы вы не хотели этого сделать, то никогда бы не сделали. Вам даже никто не угрожал. Теперь говорю я вам: БУДЬТЕ ВЫ ПРОКЛЯТЫ!
Не прогремел гром, не сверкнула молния. Только все ночные звуки затихли на мгновение, а затем раздались с новой силой.
Это было не простое проклятие, а проклятие Первого. Мэрдак чувствовал, что его силы на исходе. Но ничего не мог с собой поделать.
— ПРОКЛЯТЫ! ПРОКЛЯТЫ!
Ему теперь было все равно, кого карать. Но карать кого-то надо было, и он это сделал. Если хотя бы один из них подал голос в защиту его возлюбленной, то он бы пощадил всех. Если бы только один...
Люди уходили в Вечный лес один за другим. Странная непреодолимая сила влекла их туда. Они входили под низкие кроны деревьев и исчезали. Лес покрыл темно-сизый туман. Слышались жалобные крики и стоны. Было видно, как кто-то попытался метнуться обратно и, словно ударившись о незримую преграду, сполз и застонал.
Мэрдак стоял на опушке Вечного леса. Только сейчас он осознал заплаченную им самим цену за эту месть. Он сам стал фигурой Тени. Как же он ошибался насчет главного удара! Но ничего. Гнев тлел в нем ярким угольком, а от леса вела тропинка, по которой можно было куда-то идти. Идти, чтобы выместить там свой гнев. Он шел по тропинке и не заметил, как лес изменился. А затем дорогу ему преградил седой волк, заговоривший на языке Первых.

Антон. Багровая луна и маленькая битва

Что ни говори, а отдых на море, тем паче за границей, — это классная штука. Тихий, по меркам Москвы, город. Куча сверстников, дискотеки. Здесь запросто можно было бы снять неплохую девушку. Однако я не забывал, что у меня работа. Тем более что события начали приобретать весьма неожиданный поворот.
Оказалось, что дружок Олега — бессмертный, который благополучно дрых в забвении долгие века. Выяснилось это следующим образом.
По счастью, мой номер находился слева от номера Олега с Игорем. Я уже давно привык к их ритму жизни. В тот момент они спасались от жары в номере. Разговоров практически не было, и я даже высунул из уха один наушник и решил почитать немного. Вдруг стало происходить что-то очень странное. Меня забила дрожь. Я тут же сунул в ухо второй наушник. Ничего! Тишина. Я выбежал на балкон, чуть-чуть перегнулся направо. Игорь сидел в кресле и дремал за книжкой. Сигарета дымилась в пепельнице. Я посмотрел истинным зрением. Вокруг головы Игоря плясали разноцветные молнии. Что-то здесь не так.
Я устроился на балконе с прибором и начал слушать. Проснулся Олег, а дальше произошел разговор, из которого я понял, что Игорь бессмертный. Многое сразу же стало на место. И то, что Игорь запомнил разговор, о котором Олег попытался его заставить забыть, и вся эта странность в его поведении. Уж на бессмертных я насмотрелся за недолгий срок работы. Их видно невооруженным глазом. Слишком они, так сказать, странные.
Интересно, как это чувствовать себя проснувшимся после долгих лет спячки и узнать, что ты не только Игорь, но еще куча других людей, каждый со своими взглядами на жизнь? В голове, наверное, царит полный хаос. Нет, если честно, я ни за что не хотел бы такого. Пусть я останусь тем, кто я есть сейчас, и никакого бессмертия мне на фиг не нужно. Главное, чтобы было спокойствие в душе.
После пробуждения Игоря оба направились на ужин. Я с удовольствием последовал за ними, так как в связи с последними событиями ощущал дикий голод. Пища была отменная и разнообразная. Я, правда, старался не наедаться до потери пульса, чтобы не клонило в сон.
Поужинав, Олег и Игорь пошли бродить по городу. Они без цели шатались вдоль берега моря, потом присели в одном баре, выпили по кружке пива и опять отправились бродить. Я тащился следом.
Около какой-то затрапезной двери, ведущей непонятно куда, они оба остановились. Затормозил и я.
Над дверью висела «лампочка Ильича». Игорь энергично сжимал и разжимал кулак, лампочка мигала.
— Горит — не горит, — бормотал он.
— Хватит, — одернул его Олег. — Просто наслаждайся жизнью. На эту дурацкую лампочку ты сейчас столько сил угрохаешь. Это же материальный объект. Не забывай, мы в техногенном мире.
— Ладно тебе, — отмахнулся Игорь. — Дай ребенку поиграть.
После того как Игорь наигрался с лампочкой, они снова зашагали по улице. Прошли дискотеку, где столпилась огромная очередь подростков, затем свернули на одну из узких улочек и пошли обратно. Я, естественно, за ними.
Они зашли в уже облюбованный бар, заказали две бутылки вина. Заставили бармена их открыть и вновь закупорить пробкой и, положив в пакет, отправились на берег моря.
Очередной салют отгремел. На небе было полно звезд. Взошла луна. Я поразился. Такую луну я никогда в жизни не видел. Она была ярко-багрового цвета. Зрелище завораживало, если не сказать больше. Словно ты совсем в другом мире. И только знакомый рисунок созвездий напоминал мне, что я на Земле.
— Я чувствую себя превосходно, словно заново родился, — поделился с Олегом Игорь. — Хочется взлететь, да жаль, нет крыльев.
— Так всегда бывает, когда просыпаешься.
— Тем более я слишком долго спал. Посмотри, какая луна!
— Да, прекрасное зрелище. Такое можно увидеть только на юге, близ моря. Смотри! Там! — Олег указал на линию горизонта.
Между небом и водой плясали фиолетовые молнии. На фоне восхода полной багровой луны это зрелище было прекрасно.
— Смотри, как природа радуется моему возвращению! — Игорь отхлебнул из бутылки.
— Брось! Просто надвигается шторм.
— Это тоже здорово, я люблю тьму, шторм! Игорь скинул сандалии и босиком побежал по кромке воды, оглашая пляж восторженным криком:
«Инашь Тэ Лайа! Я бессмертный! Слышите ли вы? Я могу жить вечно!»
Олег в это время попивал вино и курил трубку. Мне не было видно его выражения лица, но я был уверен, что он снисходительно улыбается.
Когда Игорь вдоволь набесился, он, тяжело дыша, вернулся к другу:
— А все-таки здорово, Светлый! Нет, правда здорово! Я всегда так боялся смерти. С самого рождения! А теперь нет.
— Знаешь, самое парадоксальное заключается в том, что смерти боятся все без исключения бессмертные, даже больше чем люди. Сколько бы они уже ни жили на свете. Такова наша природа.
— Ладно. Оставим лирику. Я вижу Меч. Что ж, мне вдвойне повезло, раз меня разбудил сам Посланник. По памяти спящего я знаю, что у тебя были какие-то проблемы.
— Оставь их пока. Ты мне лучше скажи, почему, даже будучи спящим, ты так спокойно отнесся к тому, что я бессмертный.
— Знаешь, я пофигист. Мне все равно, кто есть кто на самом деле. Характер у меня такой. Каждый человек свободен, пусть говорит что хочет. Так считает Тень.
— Свет считает так же, только он не согласен с Тенью.
Оба рассмеялись.
— Пошли в номер, обсудим все.
— Не возражаю!
Они направились в отель. Я с сожалением побрел вслед за ними. Честно говоря, мне очень хотелось еще понаблюдать за багровой луной и молниями на горизонте, однако пришлось уходить. Судя по всему, разговор между двоими бессмертными обещал быть очень серьезным.
Я хорошо слышал в наушниках, как по стаканам разливается вино.
— Так почему ты себя запер? — спросил Олег.
— Ох! Тому виной одна дама и нехорошие люди. Они предательски убили ее, пока меня не было. А потом я проклял целое селение. Стал на путь Тени. И вот, результат перед тобой.
— Мне кажется знакомой эта история. Ты не в лес их случайно загнал, где они вечно мучились призраками?
— Что-то вроде того, — пробурчал Игорь. — Сейчас это не особо важно. Какие проблемы у тебя?
— Я же тебе рассказывал. Каким-то непостижимым способом слуга Бездны околдовала меня. Я, можно сказать, полюбил ее. Но это полбеды. От контакта с ней я сначала чувствовал себя великолепно, а после разрыва начал резко терять силы. Одна, — Олег усмехнулся, — симпатичная особа остановила это все безобразие на месяц. Теперь мне придется либо убить свою подругу, либо я окончательно потеряю силы перед Битвой.
— Прости, я долго спал, Битва скоро?
— Я думаю, вопрос в нескольких месяцах. Посланник Абстрактного Зла уже осознал себя как личность, он ищет меня.
— В том-то все и дело. Слишком много совпадений.
— Да я понимаю, что это все не просто так. Только...
— Только — что? Убивать ее жалко?
— Да.
— Дай мне ее образ. Как можно подробнее.
— Пожалуйста.
В комнате Олега и Игоря на время воцарилось молчание. Видимо, Олег передавал образ своей подруги, а Игорь внимательнейшим образом изучал его. Неужели у бессмертных все так просто? Вот так взять и передать чье-то изображение, словно по электронной почте, возможно даже объемное? Что ж, их способностям можно только позавидовать.
— Все ясно, — после долгой паузы сказал Игорь.
— Что тебе ясно?
— Расслабься. Она не отродье Бездны, как ты боялся. Взгляни сюда! Видишь, что у нее на шее возле затылка.
Я не имел возможности видеть, однако догадался, что Игорь каким-то непостижимым образом показывает Олегу картинку.
— Почему я, Посланник, этого не видел?
— В том-то все и дело. Эта штука очень хитрая. Ее как раз не видят те, с кем есть частичка Бездны.
— То есть мой Меч?
— Именно.
— Но почему никто из окружающих мне об этом не сказал?
— Мало ли кто у кого на шее сидит. Может быть, так и надо.
— Значит, зря я думал, что она отродье Бездны.
— Значит, зря.
— Теперь мне ее убить будет во много раз тяжелее.
— Но есть и другой способ. Можно попытаться эту тварь снять. Убить я ее, конечно, не смогу. Но ты с помощью Меча сможешь. Я попытаюсь ее оторвать. Смотри, что у меня есть.
— Откуда у тебя этот жезл?
— Просто верь мне.
— Слуге Тени?
— Ты же знаешь: против Бездны мы всегда были союзниками. Свет и Тень вместе отвечают за порядок.
— Только понимают его по-разному.
— Вот именно.
— Тогда по рукам.
— По рукам.
Я услышал, как столкнулись две ладони.
— А тебе-то, тебе какая выгода?
— Не люблю неоплаченные долги.
— Ясно. Мне надо подготовиться.
— И мне. Так что начнем действовать через пару дней.
Эти дни прошли очень странно. Мне пришлось бегать от Олега к Игорю, ибо они часто разделялись. Я знал, что моя задача — наблюдать за Олегом, но что делать, если Игорь идет с ним в неразрывной связке. Тем более наблюдателя у него, похоже, нет. Так что я работал сверхурочно.
Ранним утром Олег уходил на берег моря и проделывал странную гимнастику, весьма похожую на какое-то восточное единоборство. Иногда он делал движения, как будто в руке у него был Меч. Видимо, так он тренировался.
Что касается Игоря, тот ходил по парку близ отеля и собирал какие-то растения. Не знаю, на кой ляд они ему понадобились.
В общем, оба готовились к чему-то очень важному.
За день до намеченной операции случилась совершенно глупая история. Друзья собирались входить в лифт. Но Олег почему-то замешкался, и двери закрылись перед самым его носом. Однако Игорь уехал не один. С ним была какая-то немка лет тридцати. За непродолжительное время отдыха я научился различать национальности.
Олег выругался. Матом. Тем более лифт еще застрял минут на десять. Олег все это время стоял на первом этаже, держась за Меч и явно подозревая подвох. Я притаился за углом, наблюдая за этой невеселой картиной. После того как лифт тронулся, Олег сразу вызвал другой и направился к себе в номер. Я не стал особо светиться и подождал тот, что застрял. Из него вышла улыбающаяся немка. Игоря не было.
Уже в лифте я включил прибор.
— ... Все нормально, — говорил Игорь. — Так было нужно. Нас с тобой предупредили.
— Кто, хотел бы я знать?
— Серые, а кому еще это надо?
— И что же тебе поведала очаровательная незнакомка?
— Если мы тронем эту пакость, удар может переместиться на родных.
— Родных?
— Тех, кто дорог. Знакомых не бери в расчет. Все как у людей. Любимая девушка. Родственники. Один должен всегда прикрывать другого и всех его близких.
— Получается, что сначала я прикрываю не только тебя, но и все нити, что ведут к твоим людям, а потом ты меня, когда я буду расправляться с чудовищем?
— Именно так.
— Что ж, спасибо им, что вовремя предупредили.

И вот настал день, в который Олег и Игорь задумали расправиться с тварью, сидящей на Маше. С утра они очень мало ели и полностью отказались от алкогольных напитков.
На пляже время прошло незаметно. После ужина оба удалились к себе в номер. Шоу должно было скоро начаться. Я жалел, что меня ограничивают стены. Вот бы увидеть все истинным зрением. Внезапно в голову пришла странная мысль: а не принять ли мне дополнительно N35? Возможно, это каким-либо образом обострит мое восприятие, и я смогу истинным зрением увидеть, что происходит за стенкой. Колебался я всего лишь минуту, а после этого проглотил сразу две таблетки. Риск, конечно, был огромный, но игра стоила свеч. Я сам не заметил, с каким азартом стал относиться к работе. Будто бы это была игра и победить в ней стало целью моей жизни. На самом деле мной двигало обычное человеческое любопытство. Тем более я надеялся, что впервые смогу напрямую наблюдать, как «работают» бессмертные.
Я вышел покурить на балкон. Мой запас «Беломора» был поистине неисчерпаем. Думаю, над окурками от папирос прикалывалась не одна уборщица. Голова немного закружилась. Но я лишь улыбнулся. В сон не клонило, и это было самое главное. Я перегнулся через перила балкона, чтобы посмотреть, что делается на балконе Олега и Игоря.
Игорь раскладывал в определенной последовательности собранные травки и цветочки. Олега поблизости не было. Тут у меня голова пошла кругом, я вернулся в комнату и лег на кровать. Сознание было ясным, спать не хотелось, и это хорошо. Я уставился на стенку и активизировал истинное зрение. За стеной маячила светлая фигура. Она двигалась взад и вперед по комнате. Вероятно, Олег сильно нервничал. Постепенно прояснились детали комнаты. Что ж, таблетки действовали замечательно. Теперь я разглядел, что фигура Олега облачена в доспехи, в руках он держал шлем. Я догадался, что эти атрибуты просто символически отражали степень защиты. Олег готовился к поединку.
Я переместился взглядом к балкону. Игорь, одетый в длинные черные одеяния, водил руками над столом. Вокруг него колебалось радужное сияние. Очень хорошо! Надеюсь, от излишней дозы таблеток мне не поплохеет.
Через четверть часа Игорь закончил манипуляции над травами и зашел в комнату.
— Начинаем! — сказал он. — Ты оставайся за дверью и внимательно следи за всем, что происходит. Как только тварь окажется на полу, руби ее на мелкие кусочки. И не забывай про связи с близкими. Помни, тварь коварна и, подобно нам, тоже может действовать на расстоянии.
— Может быть, лучше я буду рядом с тобой?
— Должна быть физическая преграда между тобой и мной. Когда я вызову образ твоей подруги, я обману чудовище. Самое главное — не открывай дверь, пока я не скажу.
Я поставил стул таким образом, чтобы одновременно смотреть и на балкон, и на комнату. Кажется, началось. В руке Игоря появился сверкающий жезл. Он был очень похож на тот, что я видел у бессмертного в метро, только я чувствовал: из этого жезла исходит более мощная Сила.
Игорь медленно водил им над разложенными травами. Над ними образовалось розовато-фиолетовое свечение. Тем же светом засветился и жезл. Затем вдруг очертания балкона померкли, Игорь оказался совершенно в другой комнате. На кровати сидела девушка. Игорь плавно провел жезлом возле ее лба, и она без чувств упала на кровать. Это была Маша. Я сразу ее узнал.
Она лежала на кровати лицом вниз. Тварь, сидевшая у нее на шее, напряглась, подобрала под себя все свои щупальца. Из жезла Игоря в тварь ударил поток тьмы. Тварь съежилась, но при этом обвила щупальцами шею Маши.
Вены на руке Игоря вспухли. Его черное одеяние и волосы развевались от невидимого ветра. Он даже слегка отклонился в сторону, словно его сдувало.
Более мощный поток тьмы из жезла обхватил всю область шеи Маши. Тварь судорожно задергалась.
— Силой Тени! Говорю тебе: изыди! — Слова прозвучали на русском, но мне показалось, что разницы в том, на каком языке это было сказано, не было.
Тварь нехотя оторвала щупальца от шеи Маши.
— Тень, да пребудет со мной. Говорю тебе: изыди, тварь Бездны!
Чудовище сморщилось и уменьшилось в размерах раза в два. Оно спрыгнуло с Маши и медленно поползло к Игорю.
— Давай! — крикнул Игорь.
Это одновременно был балкон номера гостиницы и московская квартира. Справа возник светлый проем. В его границах нарисовался воин в доспехах и шлеме на голове. Из глазниц полыхало белое пламя. В руке он держал Меч. Он быстро одолел пространство, отделявшее его от Игоря и твари, и с ходу рубанул. От Меча посыпались серебристые искры. Тварь развалилась на две половинки, которые мгновенно стали двумя такими же тварями, только размерами поменьше. Одна из них удлинила щупальце и попыталась обвить Олега. Тот крутанулся и с разворота двумя выпадами сначала отрубил щупальце, а затем еще раз разрубил тварь.
На ее месте задымилась черная жижа. Олег сделал еще один выпад и проткнул вторую тварь. Она зашипела и тоже превратилась в черную лужу. Рядом стоял Игорь. Он направил свой жезл на две темные лужицы, и они тут же загорелись фиолетовым пламенем.
— Вот так, — сказал Игорь. — И только так. Дело сделано. Пора возвращаться в реальность.
Все померкло. Я теперь не мог видеть сквозь стену. Наверное, прием лишней дозы таблеток совпал со вспышкой Силы, потому я и получил временно сверхвидение. Теперь Сила иссякла, совпадение прекратилось, однако я не терял контроля над собой и мог отлично слышать соседей с помощью прибора.
— Все кончилось. Олежек! — У Игоря очень усталый голос.
— Я здесь! — И Олегу не похвастать бодростью.
— Как она?
— Посмотри сам.
Я снова напряг истинное зрение. Сначала ничего не было видно, потом проявилась, как на позитивной пленке, уже знакомая московская квартира. Девушка спала. Вокруг кровати и прямо на ней были рассыпаны разноцветные полевые цветы. Она повернулась с боку на бок и обняла охапку цветов. Видение померкло.
— Она свободна! — воскликнул Олег.
— Да, свободна. Так же, как и ты. Ведь тебя ранили прикосновения не твоей девушки, а этой пакостной твари, которую мы уничтожили.
— Без тебя я бы этого не сделал.
— Кто бы сомневался. Давай доставай свое виски и что еще есть. За вином идти сил нет.
— У меня тоже.
— Тогда давай вмажем того, что имеется.
— Давай! Но ответь на один вопрос.
— Смотря какой.

Предыдущая страница 13 Следующая страница


Злая сказка 14

— О твоем выборе. Ты, как Первый, мог спокойно жить за Дорогой. После каждой битвы, где ты погибал, ты бы вновь возрождался без этих глупых пробуждений. Даже в том же теле. Зачем? Зачем ты выбрал путь людей?
— После того как моя подруга умерла конечной смертью, — Игорь отхлебнул из стакана, — я решил попробовать нечто новое. Стать иным. Вкусить, так сказать, жизнь человеческую.
— И ты туда же. Нечто новое... Я вот своим нынешним состоянием заплатил за целый мир, который должен был быть разрушен. Я убил троих других Всадников Апокалипсиса, ради того чтобы жил один мир. Но почему ты, Первый, стал человеком?
— Повторяю: интерес, желание жить по-другому. Но если говорить честно, мне не хотелось жить, бодрствуя в Тени, а я уже ступил на ее Путь. И сейчас я — мрак. Я не жалею, просматривая страницы прожитых лет. Я был учителем Александра Великого, был князем Танкредом, одним из предводителей крестового похода, и это замечательно.
— Скажи, а ты помнишь ночь в Иерусалиме после штурма и одного молодого рыцаря?
— Значит, это был ты?
— Я. — Олег улыбнулся и после небольшой паузы добавил: — В тебе гораздо больше силы, чем в обычном Первом.
— Просто я остался. Это не первая моя Игра.
— Странно. Я почувствовал, что ты сильнее Первых.
— А ты, кто ты сам, Посланник? Такую сложную операцию едва ли могли сделать даже два Первых.
— Я просто не отсюда, — Олег засмеялся, — но Первые надолго стали моим народом.
— Совсем не отсюда? — уточнил Игорь.
— Совсем. И даже нет слов описать это. Но все равно это мой мир, моя Земля, и я буду биться за нее до последнего. Хотя это и очень странный мир. Перекресток.
— За Перекресток!
— За Землю!
Они еще долго разговаривали и пили. Из их разговора я понял следующее. Наш мир, тот, в котором я живу, вторичен. И его создавал не Господь Бог, как написано в Библии, а его слуги. Причем их Второе поколение, дети Первых. Каким-то непостижимым образом наш мир оказался Перекрестком, а также ареной для битвы Посланника с каким-то непостижимым Абстрактным Злом. Сам же Олег вовсе не Первый, а вообще из другой вселенной, к тому же он один из четырех Всадников Апокалипсиса. Я о них читал в «Откровении Иоанна».
Сплошной хаос царил у меня в голове. Всадник Конца света... существо из другой вселенной... Битва... В общем, я решил расслабиться и просто посмотреть, что будет дальше. Я уже от руки написал отчет. Теперь оставалось это все дома забить в компьютер и отослать.
Честно говоря, я рад, что все так хорошо кончилось. Тварь из Бездны повержена. Оставшийся отдых прошел в полном покое и радости жизни. Я даже успел-таки снять хорошенькую девушку и... Впрочем, не важно. Главное, что я с пользой провел время.
Самолет нес нас обратно в Москву. Только на борту теперь были целых два бессмертных и один скромный наблюдатель.
А что делать? Работа у меня такая.

Черный маг

Путник остановил коня, поджидая ехавшего ему навстречу. На путнике был черный дорожный плащ, оружия при нем не было. Встречный тоже остановил коня. Одет он был просто. По всему видно, здешний фермер.
— Мира и дороги тебе! — сказал встречному путник, как было здесь заведено.
— Дороги и мира! — ответил встречный. — Куда путь держишь?
— Прямо. Только прямо. Мне нужен Проклятый лес.
Встречный вздрогнул, конь под ним загарцевал.
— Проклятый лес, господин? Да что же вы там забыли? Никто из тех, кто ехал туда, не возвращался обратно.
— Я Первый.
— Не очень-то верится, добрый человек.
— Ты не понял, мил-человек, я Первый. Первые — мое племя. Я еду, чтобы снять проклятие с того места. Я Светлый. Не бойся меня.
— Я и не боюсь. Просто вас осталось так мало. Счастье, господин, просто счастье! Я как бы и сразу признал. Я из соседней деревеньки. Остановитесь у меня. Какое счастье! Мои предки были на Брогильдовом поле.
— Я недавно в вашем мире. И я лишь был Первым. Теперь избрал путь людей.
Встречный непонимающе воззрился на Первого.
— Не ломай себе голову. Если дашь мне кров и накормишь, я буду тебе весьма признателен.
— Да, господин. В вас есть Сила.
Только сейчас человек заметил, что путник такого же роста, как и его соплеменники. Не чета верзилам Первым. И едет на маленькой лошадке. Как он сразу-то не приметил? Да, ведь издали-то путник казался таким огромным. Все же, видать, не простой человек. Ох, не простой...

Он с радостью принял кров и стол. И просил называть себя просто Путником. Ел с аппетитом, но неторопливо и с достоинством. После сразу же пошел спать. Никто не приставал к нему с расспросами. Да и какой смысл приставать к тому, кто идет в Проклятый лес, как бы он себя ни называл. Хоть Первым, хоть кем еще. С виду такой же, как все селяне, только одет побогаче. И так, в лоб, не сказать, кто он и зачем. Видать, не врет. Да кто их, богов, разберет, куда они, зачем, в каком виде. Так рассуждал хозяин дома. Пусть приходят в любом виде и идут куда вздумается. Четыре века без Тени живем, ну и хорошо...
Путник уехал на восходе. Даже не пожелал завтракать. Взял лишь припасов на день и отбыл. На своей лошадке да в черном развевающемся на ветру плаще.

Лес был страшен. Страшен, как бывает страшно любое место истинного проклятия. Там метались запертые души. Души, требующие свободы. И их надо было освободить. Путник спешился, оставил лошадку пастись и пошел к лесу. Поднялся ветер. С каждым шагом все тяжелее было идти. Но он шел. Остановился у опушки. Позади был брошенный поселок. Покосившиеся дома и всего один сгоревший дотла.
Путник остановился. Небольшого роста, как и местный народец, только глаза зеленого цвета. Таких у местных не бывает, в основном здесь карие либо серые. Глаза блестят, чуть слезятся на ветру. Путник прикрыл их и, опустившись на колени, обратился не к Силе, но с молитвой к тому, кому когда-то служил.
Про Проклятый лес он узнал недавно. Как раз в тот момент, когда решил, что с Тенью на его Пути покончено. Он прошел этот Путь, он видел многое, и многое ему было не по душе.
Тень учит холодному презрению к чужой боли. Тень учит во что бы то ни стало идти к своей цели, несмотря на то, какая цена будет заплачена тобой и другими. Тени неведомы милосердие и страх. Он научился этому. Это важно для Посланника — победить любой ценой. Но теперь нужно научиться любить. Любить тех, кого хочешь защищать. Иначе в этой защите не будет никакого смысла.
Путник стоял на коленях и молился. Он взывал к своему прежнему Хозяину, Дай-мэ-раку, и молил о прощении всех без исключения. Всех живущих ныне и умерших, а также тех, кто находится в таком состоянии, как обитатели Проклятого леса. Он молился до захода солнца. Колени затекли и чудовищно болели. Но путник не смел встать. На закате случилось чудо. Хотя можно ли назвать чудом дошедшую до слуха Дай-мэ-рака молитву.
Лес посветлел. Подул легкий ветерок, разгоняя мглу. И Путник увидел. Не обычным, но истинным зрением, дарованным его сущности от рождения, он увидел, как освобождаются из Проклятого леса души, а сам лес становится самым обыкновенным. Путник молился также и о том, кто проклял этот лес. И у него появилось странное ощущение: рано или поздно он с ним встретится.
Путник чувствовал: что-то изменилось в нем самом. Как будто на душе полегчало. Неужели он вернулся к Свету? Ведь в Свет нельзя войти, обращаясь к Силе, как в Тень, но только через смирение и молитву. Так говорил когда-то Волк. И он сделал это, прошел через Тень и вернулся туда, где был всегда и пребудет отныне.
Путник стоял на опушке леса и смотрел, как взмывают вверх освобожденные души. Ему захотелось плакать, но слезы почему-то не текли. Он скинул черный плащ, оставшийся лежать на траве смятым крылом, и Медленно побрел к своей лошади. Начинался новый этап его вечной жизни.

Антон. Фея Моргана

Лето было на исходе. Как пел Башлачев: «Лето прошло, черт с ним!» Действительно, пусть катится куда подальше, несмотря на то что это было самое интересное лето в моей пока недолгой жизни.
После возвращения никаких особых перемен в жизни Олега не наблюдалось. Он еще крепче сдружился с Игорем, и они встречались через каждые три дня. Я в который раз удивлялся, как Темный уживается со Светлым. Отродье Тьмы и слуга Света. В большинстве фэнтезийных романов они стоят по разные стороны. В реальном же мире спокойно вместе пьянствуют. Или родство душ между нелюдьми так близко, или есть что-то другое? Я вспомнил парочку из Нескучного сада: Светлая и Темный. Похоже, им тоже было хорошо вместе.
Не забывал Олег и других бессмертных, в том числе и прекрасную Алию, с которой пару раз пересекся. С Машей контактов он никаких не поддерживал и, похоже, не собирался. Олегу, видимо, не хотелось объясняться. Тем более вся эта история даже мне казалась глупой. В общем, они разбежались.
Олег с помощью одного бессмертного, работающего в крупном издательстве, договорился об издании книги Шаграя на русском. Он несколько раз звонил в Нью-Йорк и здорово обрадовал старого друга.
По-прежнему к Олегу приходили за советом или просто так. Олег всех радушно принимал. Похоже, что он, как и я, очень не любил одиночество. Особенно духовное. Мне запомнился припанкованный паренек моего возраста с белой крысой на плече. Симпатичный парнишка, если не брать в расчет, что ему запросто могло быть пара тысяч лет. Просьб он никаких не высказывал — ему просто хотелось поболтать с самим Посланником. Олег не отказал ему в этом удовольствии, и они славно попили пивка.
Еще мне запомнилась одна подруга Олега. Вернее сказать, случайная знакомая в этой жизни. Дело было так. Олег возвращался из гостей в районе метро «Университет». Я, как обычно, шел за ним. Остановились у светофора. Из толпы я тут же выделил симпатичного вида девушку с длинными каштановыми волосами. Посмотрел истинным зрением — бессмертная. Причем очень странная бессмертная. В истинном обличье она предстала в черно-белом платье с серой полоской по вертикали. Вообще, непонятно что. Однако Бездны, которую я научился чувствовать со времени сражения с чудовищем на Мальте, в ней тоже не было.
Даже без истинного зрения я бы назвал эту подругу колдуньей: уж больно жуткий, завораживающий был у нее взгляд. На вид ей было всего двадцать с небольшим. Но, честно говоря, я бы побоялся с ней знакомиться. А Олег после перехода совершенно спокойно подошел и положил руку ей на плечо. Она даже не вздрогнула.
— Ну, здравствуй, фея Моргана.
Фея Моргана? Подождите, где-то я уже слышал это имечко. Ах да, король Артур, рыцари Круглого стола, Мерлин. Кажется, она героиня этой сказки. Причем отрицательная.
Девушка совершенно спокойно обернулась и, потупив глазки, ответила:
— А, приветик, давненько тебя не видела!
— Не знал, что ты теперь в Москве. Думал, что, как и прежде, в Париже.
— Забудь про Париж, — махнула она рукой, — Париж теперь в прошлом. Как сам?
Олег молча взялся за рукоять Меча. Девушка проследила движение его руки:
— Ясно. Все так же несешь свое бремя?
— Получается, что так. Прогуляемся?
— Почему бы нет? С удовольствием. Я нынче девушка свободная. — И она подмигнула ему.
Они долго бродили по лесопарку в районе «Университета». Был сухой предосенний погожий день. Теплый, но без жары, и в тени деревьев было особенно приятно гулять.
— Как ты живешь? — спросил Олег.
— На психолога учусь.
— О да, залезть кому-нибудь в душу было твоим излюбленным занятием. Особое удовольствие получала от брошенных тобой кавалеров.
— Твоя правда. Но не будем о грустном. Каждый живет так, как ему нравится.
— О да! Ведь тебе нравится такой стиль жизни?
— Да. Хотя я стала поспокойней. У меня сейчас довольно приличная семья. Все хорошо.
— Но ты опять мечешься.
— Я никогда не металась, я всегда была ни с кем.
— И меня это никогда не радовало.
— Тебя не радовало, а мне этого достаточно.
— Я боюсь за тебя, сестренка. Где бы я тебя ни встретил, ты не меняешься. Так легко угодить в Бездну, если окончательно не выбрать сторону.
— Пусть так.
— Как?
— А вот так. И вообще, если я в одной из жизней была тебе сестрой, это ничего не значит. Забудь. У тебя нет никаких обязательств передо мной.
— Нет, — вздохнул Олег.
Ничего себе! Значит, Олегу «повезло», и он повстречал свою сестру. Хотя в какой-то степени все бессмертные братья и сестры. По крайней мере, я чаще всего вижу их отношения такими, хотя, возможно, в другом мире все было бы совсем иначе. Да и какая она ему сестра, если, по словам Олега, они по чистой случайности воплотились от одних родителей.
— А если нет никаких обязательств, так и забудь, что я существую.
— Это как-то неправильно, — снова вздохнул Олег. — Ты из младшего поколения. И вообще, я хотел бы тебя сделать добрее.
— Добрее? — Она рассмеялась. — Я просто живу как хочу, ни добрая, ни злая.
— Добро и зло делаются намеренно. В том-то все и дело. На свете редко встретишь бескорыстное добро...
— Однако равнодушной жестокости хоть отбавляй, — закончила Моргана. — Помнишь тот день, когда Артур пал в битве. Ты тогда сидел на вершине холма и обозревал поле сражения.
— Да, прекрасно помню. Ты тогда подошла ко мне, обняла за плечи и спросила: «Что, любуешься на мертвых людишек?» Мои доспехи были забрызганы кровью, щит расколот, левое плечо саднило от раны. А ты подошла в длинном белоснежном платье. Так все просто.
— Просто. Мне та битва была не нужна. Глупая междоусобная вражда.
— Да, я согласен. Я все хотел спросить, а на кой черт тебе сдался Мерлин, этот выживший из ума тип, которого я уже не видел много веков?
— А просто так, — улыбнулась она. — Все было так тихо и мирно, что даже в легендах ничего не осталось.
— Хотя надо бы туда вписать, как он чуть не попал в тебя молнией, когда ты спуталась с каким-то заезжим князьком.
— Ну... — протянула она. — Вспомнил седую старину.
Ничего себе! Значит, все эти сказки о Мерлине, Артуре и прочих — реальные исторические события? Кто бы мог подумать! Нет, все-таки здорово, что я взялся за эту работу. Узнаешь столько нового и интересного.
Они еще долго шатались по лесопарку. Олег убеждал Люду, так звали Моргану в этой жизни, перейти хоть на какую-то из сторон. Они спорили, но вполне дружелюбно. Затем вспомнили Париж семнадцатого века. Время замечательное и, судя по их рассказам, весьма веселое. Потом Люда проводила Олега до метро, и он поехал домой.
Очень долго образ длинноволосой феи будоражил мое воображение: то она представлялась мне верхом на коне с окровавленным мечом в руке, то в белых одеждах, рядом с могучим и мудрым, а если верить Олегу, выжившим из ума Мерлином. Возвращаясь домой, я думал об Артуре и рыцарях Круглого стола и о том, что Олегу посчастливилось это все видеть. Хотя на самом деле это, скорее всего, происходило не так красиво, как в той же книге Мэлори «Смерть Артура». И, зная это, я предпочитал думать именно о сказочном Артуре, нежели о его реальном прототипе. Такие дела. А мне пора было ложиться спать. Завтра начнется новый день со своими заботами и проблемами, но, закрывая глаза, я представил Круглый стол, стоящий в главном зале Камелота, а за ним — сидящего среди прочих рыцарей Олега.

Круг земной. Беглец

Он поднимался по лестнице на второй этаж. Ступеньки привычно скрипели под сапогами. Прошел по коридору. Постучался в знакомый кабинет.
— Разрешите, Петр Тимофеевич?
— Да, Владислав, заходите. Петр Тимофеевич прохаживался по кабинету и курил папиросу.
— С местами на пароходе я решил. Надо собираться. Хотя мне, честно говоря, стыдно: офицеру- и бежать из города.
— По-твоему, лучше умереть? — усмехнулся Петр Тимофеевич. — Ты все прекрасно и сам знаешь. Красные скоро будут в городе. И это быдло ничем не остановить.
— Это так.
— Послушай, я хочу, чтобы вы с моей Олечкой были счастливы. Денег вам на первое время хватит. Потом найдешь работу. А кто знает, может, весь этот кошмар прекратится — и вы сможете вернуться.
— Петр Тимофеевич, вы говорите так, словно сами никуда не собираетесь.
— Да, Владислав. Никуда. Я остаюсь. Это для меня единственный выход. Я не смогу жить там. Просто не смогу.
— Но...
— Никаких «но». Ты же офицер. Ты должен понимать, что из любого положения должен быть выход.
— Я понимаю.
— Тогда иди. Дай только я благословлю тебя. Не как своего офицера — как будущего мужа дочери. Иди, времени мало. Пароход скоро отходит.
«Из любого положения должен быть выход» — так он сказал. А когда Владислав спускался по лестнице вниз, то услышал выстрел.
Он ни о чем не стал рассказывать Оле. Ни о том, как вбежал в кабинет Петра Тимофеевича и увидел его лежащим лицом на столе в луже крови, ни о том, как поднял валявшийся на полу пистолет и забрал себе. На память. Оля расстроилась, что отец не поедет с ними. Но времени было слишком мало, чтобы что-то менять. Последний пароход.
Все было готово, вещи собраны. Они пробирались по городу, готовящемуся к штурму. Везде сновали люди с вещами, туда и сюда бежали солдаты и офицеры. Владислав, ни на что не обращая внимания, шел, держа в одной руке чемодан, а другой тянул Олю.
Прошли мимо церкви. Оля стала уговаривать его зайти:
— Может, нас быстро обвенчают?
— Нет, я чувствую, что красные уже на подходе. Пароход не станет ждать. В Стамбуле найдем православную церковь и обвенчаемся спокойно.
— Нет, здесь, — уперлась Ольга. — На русской земле!
Владиславу был знаком этот взгляд из-под тонких черных бровей. Он знал, что она никуда не поедет, если они не обвенчаются. Она так хочет, и все тут.
Священник был очень старым и к тому же глухим. Ему долго пришлось все объяснять. А потом они стояли у алтаря. Он в форме, и она в сереньком длинном платьице. Все было слишком долго. И чемодан, прислоненный к стенке, напоминал: пора.
Послышался шум. В церковь ввалились какие-то люди в гражданском, но с оружием. Красные бантики на груди. Знак отличия. Владислав потянулся к кобуре, но понял, что опаздывает. Они просто стали стрелять. На поражение. Первым упал сухонький священник, затем Оля. Владислав успел сделать пару выстрелов, прежде чем упал. Кажется, попал. Закрывающимися глазами видел, как вошедшие ходили по церкви, снимали иконы. Кто-то уже рылся в их чемодане. Последний пароход. И все из-за глупости. Но кто мог знать, что они придут раньше.

Олег. Вестник Битвы

После случайной (случайной ли?) встречи с вечно упрямой сестрой Олег немного устал. После ужина его снова ждала работа. Он покурил на балконе, снял с себя всю одежду, которая в ином мире была бы лишним грузом, и расслабился. Он снова и снова представлял себе Дорогу, прямую линию, уходящую за горизонт, а вокруг изумрудная трава под ослепительно синим небом без светила. Настанет день, и он снова ступит на нее физически, но это будет не скоро, сейчас главное — это Битва.
Он взглянул вдоль Дороги, и ему показалось, что чей-то взгляд с противоположной стороны также жаждет его увидеть. По Дороге туда и сюда шагали Первые. Олег узнавал некоторых из них, но не было возможности пообщаться.
Взгляд блуждал вдоль Дороги и в глубь изумрудных полей, пока не наткнулся на странное, совершенно неестественное для этих мест сооружение. Это была шестиугольная башня высотой около пяти метров. Никаких бойниц. Глухая стена и окованная железом дверь, даже без ручки. Железный лист был вмонтирован в камень и, казалось, открывался только изнутри.
Олег несколько раз обошел башню. Никаких других входов и выходов не было.
— Эй, Посланник! — Голос доносился откуда-то сверху.
Олег отошел от башни чуть подальше. На плоской крыше стояла темная фигура, очертаниями похожая на человеческую. Вокруг нее, словно плащ, колебалась тьма.
— Ты слышишь меня? Я вестник Посланника Абстрактного Зла и говорю от его имени! — Слова разносились как эхо. — Здесь он будет ждать тебя для решающей Битвы! В назначенный день, как было заведено с начала времен.
— Передай ему, что я тоже буду здесь, в назначенный день, — крикнул Олег, и его голос был не менее громким.
Фигура исчезла. Олег еще раз прошелся вокруг шестигранной стены, посмотрел на дверь и вернулся в реальность. На часах было около десяти. Спать пока не хотелось. Он проверил электронную почту и решил -лечь пораньше. Если не сразу заснуть, то по крайней мере почитать в уютной кровати любимую книжку. Для Битвы требовались силы, не столько физические, сколько душевные. А их, в свете последних событий с Ветерком, было не так много. Что и говорить, эта акция Бездны все же забрала часть его сил.

Проснулся Олег в тревожном настроении и раньше обычного. От нечего делать снова проверил электронную почту. Пришло сообщение от друга. Того самого, что живет в монастыре. Так уж получается в современном мире, что даже в удаленном монастыре есть Интернет. Послушание отца Андрея заключалось в поддержании сайта и ответах на электронные письма.
«Эту вещь доверили отдать именно мне. Вечером я буду в Москве. Жди меня с 19.00 до 19.15 на «Комсомольской» — кольцевой в центре зала», — говорилось в сообщении.
Значит скоро, совсем скоро. Олег догадывался, что за вещь ему должен передать отец Андрей, в миру Павел Евдокимов.

В семь часов вечера Олег уже был на «Комсомольской». Появился и отец Андрей. Он был в рясе. Длинные волосы зачесаны назад, в бороде прорезалась седина.

Предыдущая страница 14 Следующая страница


15 Антон Соловьев

— Не надоело тебе, Прозрачный Ручей, жить в монастыре? — спросил Олег.
— Нет, Олежек, все отлично. Я чувствую себя очень уютно. Сейчас осваиваю новые технологии. Как хорошо, что теперь не убивают ученых.
— Это просто отлично. Ну, а если семью завести? Просто пожить в свое удовольствие?
— Раньше я был воином. Только воином. Теперь только монахом.
— Пытаешься искупить грехи?
— Нет, хочу примириться с собой. Вот возьми. — Отец Андрей сделал движение, будто снимал с себя цепочку, а затем надевал на Олега.
В поле истинного зрения Олег увидел, как на его шею опускается легендарный Камень Паладинов. Он был похож на огромный кусок чистейшего горного хрусталя, переливающегося всеми цветами радуги.
— Это большая честь... — начал Олег.
— Это твой долг, — ответил отец Андрей. — После Битвы Камень вернется туда, где ему и надлежит быть. С ним ни один удар другого бессмертного для тебя не страшен. Более того, остановится пуля, сломается клинок...
— И все такое...
— Именно так. Битва должна быть честной, без всякого подвоха. Теперь ты уязвим только для Посланника Абстрактного Зла.
— Но в самой Битве Камень Паладинов как-то поможет мне?
— Кто знает! Я буду молиться за тебя и твою победу.
— Дай-мэ-раку?
— Господу Богу, как его ни называй. Прощай, скоро моя электричка. Они обнялись.
— После Битвы приезжай ко мне в монастырь. Тебе нужно будет отдохнуть.
— Если выиграю Битву.
— Если? Даже не сомневайся. Ты выиграешь, на то воля Творца. Помолись перед Битвой. Прочитай молитву на любом языке.
— Я сделаю так.
— Да хранит тебя Творец. — Отец Андрей перекрестил Олега.
Олег проводил его до электрички. Друг еще раз перекрестил его и как лицо духовное благословил на Битву. Едва тронулась электричка, у Олега зазвонил телефон.
— Да.
— Это Маша. Ты удивлен?
— Признаться, да. Как ты теперь себя чувствуешь?
— Лучше, спасибо. Нам надо встретиться.
— Когда?
— Сегодня. Я еду с работы. Скажем, метро «Курская» — радиальная через полчаса. Устроит?
— Вполне.
Олег повесил телефон на пояс и задумался. С чего бы это вдруг ей приспичило встречаться? Впрочем, не стоит гадать, лучше съездить и все узнать самому.
От «Комсомольской» до «Курской» всего лишь одна остановка по Кольцу да переход. Поэтому Олегу пришлось долго ждать. Когда наконец появилась Маша, Олег посмотрел на нее и, к счастью, не ощутил никаких чувств. Насильная любовь — штука отвратительная. Олег улыбнулся, Маша ответила тем же.
— Я должен много тебе рассказать, объяснить.
— Не стоит, — она как-то печально улыбнулась, — я все понимаю. Передай спасибо своему другу.
— Хорошо. Зачем же ты решила встретиться со мной?
— Камень Паладинов, Меч Бездны. Ты выглядишь внушительно.
— Для того, кто выходит на поединок, где смерть может стать конечной?
— Может быть, не знаю.
— Так все-таки зачем?
— Я хотела убедиться.
— В чем? В том, что это колдовской морок? Что ты не чувствуешь ко мне ни капельки симпатии?
— Я этого не говорила. Ты, как всегда, слишком прямолинеен. Я просто хотела посмотреть на тебя. Просто посмотреть. — Она быстро провела ладонью по его щеке и тут же отдернула.
Олегу на секунду показалось, что что-то в нем всколыхнулось. Нет, не прежняя безумная страсть. Что-то другое. Нечто вроде легкой симпатии.
— Мы встретимся еще? — спросил он.
— Если только где-нибудь случайно. Я хочу забыть это все. Хотя... — она опустила взгляд, — как ни странно, я рада, что это был именно ты. Возьми это напоследок, — она протянула ему клочок бумаги.
— Что это?
— Это дар от всех Серых. Руна, открывающая любые двери. Ее можно использовать только один раз.
— Думаешь, мне она понадобится?
— Если тебе дают, то бери.
Олег промолчал. Они обменялись улыбками и разошлись.
Очень долго Олег не мог забыть эту последнюю их встречу в метро. Кто знает, если бы не козни Бездны, они бы могли на какое-то время стать неплохой парой или... Или просто-напросто не обратить друг на друга внимания при первой встрече. Однако ничего уже не вернешь и случившегося не изменишь.

Меч Бездны

Голая земля под копытами лошадей. Голая, бесплодная земля, и больше ничего. Палящее солнце днем, холод и вой шакалов ночью. А еще ослепительное звездное небо с колючими крупными звездами.
Вечерело. Невдалеке зажглись огоньки какого-то селения. Генрих осадил коня: «Тут и остановимся на ночлег». Его путник лишь молчаливо покачал головой.
Зигмунд фон Рейнбах любил пиры, псовую охоту, свой родовой замок и жену. А еще он любил Господа Бога и поэтому отправился в крестовый поход. В пятый раз. Потому как тот, кто скрывался за благородной фамилией Рейнбахов, был бессмертен. Волею судеб ему довелось увидеть триумф крестоносцев в Святой земле. Сейчас он видел упадок Латинского государства. Все, что ему осталось, — это в последний раз увидеть город, перед тем как он неизбежно попадет в руки неверных. Это случится скоро. Город обречен. Но можно последний раз прийти в Иерусалим не как завоеватель, но как паломник. Просто поклониться Гробу Господню.
Его спутником был достопочтенный граф Генрих фон Одэнауэр. С ними два оруженосца. После того как они посетят святыню, рыцари планировали отбыть обратно в Европу. Более в Святой земле находиться не было никакого смысла.
Эпоха крестовых походов пришла к закату. С верой и алчностью шли люди с Запада на Восток. Одни снискали богатство, славу, а многие и смерть. Так продолжалось десятки лет. Латиняне заняли чужие земли, издали свои законы, стали чеканить свою монету. А теперь всему этому пришел конец. Все конечно же началось с царствования Саладина, но никто из великих королей и воителей не мог более противостоять холодной стали Востока. То ли крестоносцы устали, то ли неверные стали сильнее. А, скорее всего, и то и другое.
Селение было небольшим. С первого взгляда понятно, что здесь живут евреи. Генрих послал оруженосца постучаться в один из самых добротных на вид домов. Оруженосец немного говорил на чужом наречии. А путникам нужны были кров и еда, ибо припасы их кончились. К счастью, оставалось еще немного воды.
Оруженосец вернулся с доброй вестью. Их пускали под крышу. Крестоносцев еще боялись, но скорее по привычке. Старый бородатый еврей встретил путников. Руки его дрожали. В эти дрожащие руки Генрих вложил несколько золотых динаров. Щедрый жест. Но золото лишь отягощает душу.
Селение забурлило. Был заколот молодой барашек. Появилось отличное молодое вино. Генрих и Зигмунд сидели у костра, жевали еврейские лепешки, запивая вином. Местный мальчишка наигрывал что-то на свирели, чтобы развлечь гостей.
— Неплохо, — сказал Генрих на языке Первых.
— Да, хорошо, — откликнулся Зигмунд на том же языке.
Язык Первых чем-то напоминал не то иврит, не то арабский. Так что особо контрастно с окружающей атмосферой не выглядел.
— Я вот все думаю: зачем нам в Иерусалим? Какой в этом смысл? — Зигмунд по-прежнему говорил на языке Первых.
— Есть смысл. Я чувствую, там свершится нечто.
— Что именно? Чудо? Бессмертные не верят в чудеса.
— Судьба. Теперь я знаю.
— Что ты знаешь?
— Я знаю лишь то, что я знаю.
— Как только мы с тобой не встретились в прошлых крестовых походах?
Генрих лишь улыбнулся в густую бороду.
— Но мы все время вместе. Тысячи лет, в разных мирах. Теперь я твой вассал. Мне это приятно.
— И мне. А барашек-то скоро будет готов.
— Да. Слюнки текут. Помнишь нашу первую встречу?
— Конечно. В том безумном мире, где через небо пыталась прорваться Бездна. Как же забыть! Оборванным бродягой ты пришел ко мне искать помощи. — Зигмунд рассмеялся.
— Приветствую вас! — произнес на латинском кто-то за спиной.
Собеседники обернулись. Позади них стоял рыцарь. По котте они без труда определили тамплиера.
- In hoc signo vinces*[С этим победишь (лат.). Это высказывание было девизом тамплиеров], брат. Присаживайся к огню. Скоро будет готов ужин.
— Благодарю.
Рыцарь был молод. Коротко остриженные волосы, вместо бороды отросший до непотребства пух. Он был высок и худощав. Хорошо, если уже встретил свою двадцатую весну.
— Откуда ты родом? — спросил Зигмунд.
— Из Альби.
— Из Альби! — обрадовался Зигмунд. — Значит, с юга. Моя жена из Каркассона.
Они тут же перешли на аквитанское наречие, мало понятное Генриху.
Рыцарь, как и они, держал путь в Иерусалим. О том, зачем он туда едет, рыцарь умолчал. Звали его Жан де Авеньи. Теперь просто брат Жан. Сам он был из знатного рода, но — младший сын. Поэтому и поехал искать счастья в Святую землю. Потом восхитился рыцарями Храма и стал одним из них. Зигмунд по возможности переводил содержание разговора Генриху. Новое воплощение не предусматривало знание языков предыдущего. Да и сам Зигмунд, если бы не жена, вряд ли бы понял тамплиера.
Зигмунд сообщил новому знакомому, что они тоже держат путь в Иерусалим, и предложил присоединиться к ним. Тамплиер с радостью согласился.
Барашек уже хорошенько поджарился. А вино все не убывало. Наконец дошла очередь и до мяса. Тамплиер долго сокрушался по поводу среды и поста. Но барашка ел с большим аппетитом. Вино веселило душу. Желудок наполнялся приятной теплотой.
Подошел знакомый бородач, справился, всем ли довольны гости. Поистине этот народ легче победить монетами, чем мечами. Слегка охмелевший, Генрих спросил у еврея: «А кто та красивая девушка с длинными черными волосами, что помогала жарить барашка?» Старик нехотя ответил, что это его дочь и если они хотят, то... это будет стоить дорого. Генрих поморщился.
— Я хочу, чтобы она станцевала нам.
Старик лишь усмехнулся в ответ.
Через несколько минут принесли факелы и воткнули в землю. Появилась женщина с бубном, мальчик со свирелью, девушка с мандолиной. Зазвучала приятная мелодия. Вышла дочка хозяина. Она была в длинном легком платье. Браслеты на ногах и запястьях звенели в такт музыке. Черные распущенные волосы вились каскадом.
— Хороша, — улыбнулся Генрих.
— Да, — протянул Зигмунд. И добавил на языке Первых: — Ты хочешь ее?
— Почти. — Генрих рассмеялся.
— Что с тобой?
— Да вспомнил один забавный случай из Второго похода. Потом расскажу.
— О чем вы, братья? Что за язык? — спросил тамплиер.
— Да почти что местный, — усмехнулся Генрих.
— Вы говорите на языке неверных?
— Да, а что? — Генрих приподнял бровь. Тамплиер промолчал, нехотя наблюдая за танцем.
— И вправду хороша! — сказал после молчания Зигмунд. — Но дабы не ссориться из-за женщины...
— Ты не понял, я уступаю.
— Если честно, то я устал от перехода. Хотя...
— Так иди.
— Ты думаешь?
— Конечно, давай. Я пропускаю.
— Тогда я тоже, из солидарности. Выпьем еще вина.
Тамплиер настороженно слушал разговор на языке, непонятном никому из смертных.
С рассветом двинулись в путь. К Иерусалиму должны были прибыть к полудню. Еще до начала оглушающей жары. Так и ехали впятером: Генрих, Зигмунд, их молчаливые оруженосцы, которые даже вечером держались в удалении, и конечно же тамплиер.
Еще издали увидев стены города, тамплиер спешился и помолился. Остальные последовали его примеру. Скорее ради поддержания товарища.
У ворот была смута. Сновали какие-то люди с тюками, ржали лошади, кричали ишаки. Народ уходил из города. Среди толпы возвышались конные рыцари.
— Мы опоздали! — воскликнул Генрих.
— Что происходит? — остановил Зигмунд одного из рыцарей, судя по плащу, госпитальера.
— Хорезмийцы приближаются. В городе почти нет воинов. Народ уходит стихийно. Остановить невозможно.
— Когда они будут здесь?
— Ближе к вечеру. Это последние, кто пожелал уйти из города.
— Сколько рыцарей в городе?
— Не наберется и полусотни. — Госпитальер поморщился. — Тамплиеры, мы да еще небольшое количество мирских. — Он снова поморщился.
— Храм закрыт? — спросил Генрих.
— Не знаю.
Продираясь сквозь толпу, Генрих, Зигмунд и их оруженосцы по узким замусоренным улочкам направились к Храму Гроба Господня. Храм, к счастью, был открыт, а в нем достаточно много народу: рыцари, монахи, причем даже монахи Восточной церкви. Все четверо преклонили колени и вознесли молитву. Зигмунд вспомнил, как в Первый крестовый поход после взятия Иерусалима он освятил оружие прямо на Гробе Господнем. На него накатили стыд и тоска.
— О чем думаешь? — спросил Генрих.
— О собственном стыде. Ты был при взятии Иерусалима?
— Нет. А что?
— Тогда тебе очень повезло. Тут такое творилось...
Говорили они на смеси латыни и родного наречия, изредка вставляя слова из языка. Первых.
— Прикоснемся к Святыне?
— Да.
Они поцеловали плиту. Она была холодной, но в то же время в ней ощущалась какая-то внутренняя теплота. Что-то совсем непостижимое, даже истинным зрением бессмертного.
— Что дальше? — спросил Зигмунд, выйдя из Храма.
— Еще не знаю. Но надо убираться из города, пока не поздно. Народ жалко. Не все успеют уйти. А хорезмийцы дикари. Они будут резать всех без разбора.
У ворот встретили знакомого тамплиера. Вместе с другими братьями он хоть как-то пытался упорядочить выход народа из города.
— Как дела? — спросил Генрих.
— Был в командорстве. Мне поручено охранять беженцев. Я ухожу с последними.
— Мы с тобой, — к удивлению Зигмунда, сказал
Генрих.
— Буду рад. К нам уже присоединилось несколько мирских рыцарей. Вместе веселее. — Тамплиер улыбнулся, но как-то затравленно. Шутка ли, Святой город оставляют.
К вечеру поток беженцев иссяк. Все, кто хотел, уже ушли.
— То ли мне кажется, то ли к городу и впрямь приближается армия. Смотри! — Генрих указал Зигмунду направление.
— Точно армия. Пора уходить... Тебе жаль?
— Да, это последний Святой город, что я оставляю.
— Не зарекайся, не стоит.
— Я знаю, — упрямо повторил Генрих.

Антон. Битва

Как это ни казалось странным, Олег все-таки встретился с Машей. Впрочем, встреча, похоже, не принесла удовлетворения никому из них. И вообще, мне не совсем понятно, для чего они встречались. Разве что напоследок она протянула ему клочок бумаги с каким-то заклинанием. Возможно, Олегу это пригодится в Битве.
Тем не менее, по моим наблюдениям, подготовка к Битве шла полным ходом. Олег встретился со своим другом священником и получил нечто похожее в истинном зрении на драгоценный камень на цепочке. Штука излучала такую Силу, что на Олега иногда тяжело было смотреть. Глаза сами собой уходили от объекта. Контактов у Олега в это время было очень много.
С Игорем они встретились в один из вечеров, как оказалось, за день до Битвы. В эту встречу, несмотря на уже заведенную традицию, они даже не пили. Очень долго беседовали, в основном ни о чем. Скоро предстояла Битва, и говорить о серьезном обоим не хотелось. Расстались тоже раньше обычного. Напоследок Игорь произнес странную фразу: «Я тебя прикрою. Помни, я за твоей спиной». Олег промолчал.
Дома я составил очередной отчет и отослал его работодателям. В то же время мне пришло странное письмо. К слову сказать, я давно уже привык к странным письмам. В теме было написано: «Наблюдателю Стрельцову А. В.», то есть мне. В сообщении говорилось следующее: «Уважаемый Антон! Я являюсь бессмертным Второго поколения и принадлежу к Серым. По определенным причинам я готов вам оказать содействие в наблюдении Битвы. С вашим руководством этот вопрос согласован. С уважением, Андрей, Тихая Река». Далее прилагался телефон для связи.

Предыдущая страница 15 Следующая страница


Злая сказка 16

Я тут же сбросил сообщение работодателям и через десять минут получил подтверждение. Как это ни странно, на данную встречу не распространялся запрет, наложенный еще в самом начале.
Что ж, я позвонил по указанному телефону. Мне ответил молодой голос. В трубке слышалась музыка, — кажется, что-то из старого рока. Я согласился на встречу завтра в полдень около памятника Кириллу и Мефодию.
В назначенный час я был на месте. Меня встретил длинноволосый блондин, одетый в джинсовку. Волосы были перехвачены на лбу кожаным ремешком. В общем, типичный хиппи восьмидесятых. Я лишний раз проверил его истинным зрением. Он выглядел так же, только был облачен в длинный серый хитон.
Мы спустились в переход. Я взял себе традиционную уже колу, собеседник последовал моему примеру. После этого мы стали не спеша прогуливаться по скверику недалеко от памятника и болтать.
— Значит, со мной тебе разрешили общаться? — спросил он.
— Да, я лишний раз уведомил начальство и получил согласие.
— Хорошо. — Парень улыбнулся.
— Сколько тебе лет? — неожиданно для себя спросил я.
— По паспорту двадцать пять, а вообще около пяти тысяч. Не могу сказать точно, поскольку в разных мирах время течет по-разному.
— Давно ты на Земле?
— Недавно, где-то лет триста. Это считается небольшим сроком.
— Почему тебе разрешили со мной общаться?
— А сотрудникам нашей организации общаться между собой не запрещено, — ухмыльнулся он.
— Ты работаешь там же, где и я? — Признаться, я был крайне удивлен.
— Да. Что тут странного, если сами Серые эту организацию и создали. Понимаешь, этот мир особенный. Я сам, если честно, не знаю почему. Слишком много бессмертных здесь перебывали и ушли. Нам хотелось бы сохранить память о них. И еще — это важно для Серых.
— На какие средства живет организация? Откуда такие бешеные зарплаты?
— Ну, во-первых, наблюдателей не так уж много, а во-вторых, я сам точно не знаю, это проблемы самой организации.
— Какую роль играешь в ней ты?
— Это трудно сказать в двух словах. Я занимаюсь посредничеством между бессмертными и вами. Есть еще вопросы?
— Что за Битва предстоит?
— Битва? Хм... Ты задал непростой вопрос. Понимаешь, в чем тут дело. Добро рассеивается по миру, порождает новое добро, а зло копится, ибо ничего не может породить. Каждый злой поступок остается в мирах, а зло, как известно, притягивает зло. Когда зла становится слишком много, оно осознает себя как личность.
— Это как?
— Да очень просто. Оно превращается в сущность. Мы называем его Посланником Абстрактного Зла.
— Почему абстрактного?
— Потому что теперь зло переполнено ненавистью ко всем живущим, породившим его. Оно не направлено на кого-то определенного.
— Хорошо, а какая роль у Олега?
— Некто из бессмертных взваливает на себя роль Посланника Абстрактного Добра. Как правило, это Светлый, но прошедший и путем Тени.
— Неужели Олег был Темным?
— Представь себе. Он должен создать Меч из Бездны в специальном месте, затем он вступит в Битву с Посланником Абстрактного Зла.
— Как часто случается Битва?
— В вашем мире время течет быстрее, в других проходят тысячелетия...
— Битва будет скоро?
— Завтра.
— И ты хочешь, чтобы я на нее посмотрел?
— Да.
— Что будет, если Олег проиграет?
— Посланник Абстрактного Зла связан с Бездной. Если Олег проиграет, Абстрактное Зло откроет путь Бездне, и все миры погрузятся в небытие.
— Это конечная смерть для всех, не только для Олега?
— Да.
— Значит, практически все существа, не связанные с Бездной, заинтересованы в его победе.
— Именно так.
— Где будет проходить Битва?
— Поскольку Посланник Абстрактного Зла нематериален для этого мира, то Битва будет проходить в ином пласте реальности.
— Олег переместится туда физически?
— Нет. Это поединок двух личностей. Физическое тело Олега будет оставаться на Земле.
— Именно поэтому его снабдили Камнем, чтобы у слуг Бездны даже не было мыслей...
— А ты хорошо соображаешь, — улыбнулся Андрей.
— Значит, ты мне поможешь увидеть Битву?
— Да, каждый бессмертный имеет право видеть ее.
— Но я же не бессмертный, как я смогу?
— Я сказал, что сделаю это. Плюс твои таблетки помогут тебе увидеть Битву и описать все твои впечатления начальству.
— Слушай, а кто вообще придумал эти таблетки, этот прибор подслушивания, который улавливает разговоры именно Олега?
— В других мирах есть более развитые технологии. Это оттуда. А к прибору приложил руку и я. — Андрей усмехнулся. - Кстати, сделать его в виде плеера была тоже моя идея.
— Здорово! — только и смог я сказать.
— Главное, чтобы наблюдателям нравилось. Битва состоится в двадцать часов по московскому времени.
— Откуда ты знаешь?
— Просто знаю, и все. За час до нее ты должен принять две таблетки. Так что лучше приезжай ко мне где-то полседьмого, чтобы в метро не плющило и менты тебя не загребли в самый ответственный момент.
— Ладно.
— Вот адрес. — Андрей протянул листок бумаги.
— Метро «Коломенская». Это ж рядом со мной.
— Тем лучше. А ты где живешь?
— На «Красногвардейской». Слушай, а ты хиппи? Прости уж за такой нескромный вопрос.
— Ага. Из последнего поколения. Нас мало осталось.
— Я тоже люблю рок-н-ролл. Тебе нравится «Крематорий»?
— Кое-что, больше Гребенщиков. А вообще, «Doors», «Led Zeppelin», «Rolling Stones». Я немного позже появился здесь, чем ожидал. Если бы я застал в сознательном возрасте конец восьмидесятых... — Андрей мечтательно закатил глаза. — С другой стороны, сейчас в вашем мире с компьютерами все отлично. Еще лет десять — и процессор, превосходящий самый мощный сегодняшний, будет размером с игольное ушко. Такие вот дела, брат рок-н-ролльщик.
— Классно. Я это все застану?
— Да, почти халявную сотовую связь, терминалы для доступа в сеть на станциях метро и еще много чего. Главное — не увлекаться. Технологиям тоже должен быть предел.
— А виртуальная реальность и все такое?
— Увидишь, приятель. Рассказывать неинтересно.
— Тогда есть стимул к жизни.
— Поверь мне, он всегда есть.

Я приехал к дому Андрея где-то десять минут седьмого. Позвонил по домофону. Андрей впустил меня.
Квартира была однокомнатная, но стильная. На дверях китайские колокольчики, на стенах гравюры в восточном стиле, в основном с драконами, огромные полки с книгами и стеллаж с дисками, совсем как у Олега. Многочисленные статуэтки Будды, индусских богов были частью интерьера. На стене висит настоящая катана, в воздухе запах ароматических свечей, бамбуковые шторы при входе на кухню. Очень стильно.
— Пива и вина не предлагаю. У тебя нынче таблетки. А вот хорошего зеленого чаю, который ты никогда не пробовал, гарантирую.
Я с благодарностью кивнул, и мы уселись на кухне пить чай. Андрей достал халву, шербет, конфеты и печенье. Я немного закусил.
— Так, давай таблетки принимай. Я принял два колеса N35. Потом мы молча продолжили пить чай.
— Как, не плющит? — поинтересовался Андрей.
— Да вроде нет. — Я встал и прошелся по комнате. — Курить у тебя можно?
— Да, вот пепельница. Что я вижу? Беломор! — ухмыльнулся он. — Ганжой не балуешься?
— Не, я пиво люблю.
— Это правильно, — похвалил Андрей. — Я вот в молодости баловался, сейчас бросил. Пью пиво и сухое вино.
На часах было начало восьмого, и мы пошли коротать время в комнату Андрея. Здесь было уютно, под приглушенный звук магнитофона мы сидели и мирно болтали о музыке, книгах и всякой прочей ерунде. От таблеток никакого видимого эффекта не было, — вероятно, мой организм уже достаточно привык к N35. Только Андрей теперь представлялся мне исключительно в истинном облике, но это меня нисколько не смущало, как и квартира, наполнившаяся странными движущимися тенями.
Андрей сел рядом со мной.
— Готов? — спросил он.
— Давай последний перекур.
— Хорошо. И сразу приходи. Я пошел на кухню, быстренько покурил, допил чай и вернулся.
— Теперь слушай внимательно. Делай все так, как я скажу.
— Хорошо.
— Закрой глаза. Расслабься, сядь на диване поудобней. Теперь говори о своих ощущениях.
Я почувствовал, как мне на голову опустилась рука Андрея.
— Что чувствуешь?
— Прикосновение руки.
— Что видишь?
— Пока ничего.
— Глубоко вдохни и резко выдохни. Я послушался.
— Теперь?
— Вижу комнату. Она мне знакома. Это комната Олега.
— Что еще?
— Олег раскладывает диван, ложится на него. Совсем без одежды.
— Теперь?
— Вижу, как он меняется. Волосы удлиняются, он становится крупнее, лицо — более грубым. На груди горит Камень... Постепенно на теле появляется одежда, что-то вроде длинного белья неопределенного цвета.
За считаные секунды на Олеге появились доспехи и сапоги вроде армейских. На шее пылал Камень, а в ножнах светился Меч Бездны. Олег сделал едва заметное движение всем телом и тут же стал полупрозрачным. Он был виден одновременно в истинном облике и в обычном, лежа обнаженным на диване.
— Последуем за ним, — услышал я голос Андрея. - Что ты теперь видишь?
О да, я узнал пейзаж. Это была та самая Дорога, которая мне привиделась во время песни на концерте. Только теперь она была где-то позади, а впереди — странная угловатая башня. Она возвышалась над изумрудной травой. Я посмотрел вверх. Над башней только синее небо, солнца не было.
Возле башни, спиной ко мне, появился Олег. Его доспехи переливались серебристым цветом, словно на них играло солнце. Это были те самые, что я видел на нем в тот день на Мальте. На голове шлем.
У меня было странное ощущение: будто кто-то присутствует здесь, и в большом количестве. Такое чувство, будто за твоей спиной стоит безмолвная толпа.
— Андрей, ты рядом?
— Да, — ответил его приглушенный голос. Я обернулся, но никого не заметил. — У меня такое чувство, что здесь полно народу.
— Да, за Битвой смотрят изо всех миров.
— Понятно.
Олег стоял в раздумье около двери. Затем он вынул из ножен Меч Бездны. Тот засверкал ярким белым пламенем.
— Я вызываю тебя, Посланник Абстрактного Зла. Я вызываю тебя на Битву.
Молчание. Олег повторил это еще дважды, но его снова встретило молчание. Он поднял левую руку и начертил в воздухе какой-то знак, ослепительно вспыхнувший светло-оранжевым цветом. Возможно, это был тот самый, что передала Маша. В воздухе возник гул, он все нарастал, затем дверь разлетелась на сотни мелких осколков, устремившихся к Олегу. Но за ним внезапно возникла темная фигура, и на Олега упало огромное черное покрывало. Осколки отлетали от него и падали на землю. Я тут же вспомнил слова Игоря: «Я буду за твоей спиной».
Темная фигура и черное покрывало исчезли.
На мгновение дверной проем заволокло тускло сверкающей дымкой, в которой медленно проступили очертания человека.
— Ты звал меня на Битву? — спросил голос, и показалось, что он разносится над всей Дорогой. Удивительно, как он походил на голос самого Олега.
— Да, звал.
— Что ж, защищайся.
Фигура вышла из тени. Я на мгновение зажмурил глаза и снова открыл. Это был Олег номер два, только в черных доспехах. Почти такое же выражение лица, та же спокойная улыбка. Он достал из ножен точно такой же по форме меч, только тот сверкал тусклым, темным светом.
— Приступим? — спросил Олег номер два.
— Да, — ответил настоящий Олег, и они стали двигаться по кругу, выставив вперед клинки.
Битва началась.
Это больше напоминало танец, чем поединок. Они кружились, то и дело пробуя защиту противника, но пока даже не смогли прикоснуться оружием друг к другу.
— Скажи, тяжело убивать себя? — спросил Олег номер два.
— Ты не я, — ответил Олег, не сбиваясь с ритма.
— Я — это ты, а ты — это я. Я тоже любил девушку Машу и у меня есть друзья. Мне тоже может быть больно.
Олег попытался пробить его оборону, но тщетно.
— Я даже фехтую в той же манере. Разве ты не заметил?
Олег молчал. Я чувствовал, как напряглось все вокруг. Звон мечей в абсолютной тишине, искры, сыплющиеся при их столкновении, и больше ничего — ни единого звука, ни единого движения.
— Может быть, кончим все миром? — предложил Олег номер два. — Ведь даже если ты меня убьешь, то одновременно убьешь и частичку себя. Едва преступив порог в уничтожении самого себя, ты будешь продолжать это медленно и незаметно.
Олег молчал, сохраняя силы.
Несмотря на усталость, движения воинов стали еще более быстрыми. Они слились в одну многорукую и многоногую фигуру.
— Посланник, подумай, что ты теряешь, не став частью Бездны. Абсолютное Знание, Абсолютное Могущество...
— Абсолютное Ничто, — крикнул Олег.
Он сделал выпад и на секунду открылся. Меч Посланника Абстрактного Зла нацелился в грудь Олега. Раздался оглушительный звон, словно зазвенели сотни колокольчиков. Меч скользнул по Камню Паладинов и, пробив доспех, рубанул Олега по левому предплечью. Я не услышал, а именно почувствовал многоголосый вздох ужаса, а затем радости. В тот самый момент, когда Олег получил рану, его Меч вонзился в то место, где должно было быть сердце Посланника Абстрактного Зла. Оглушительный рев сотряс стены башни, и она начала рушиться. За считаные секунды она словно бы пережила тысячелетия. Ее стены ветшали, разваливались, пока не превратились в прах, который тут же скрыла изумрудная трава.
Смертельно раненный, Посланник Абстрактного Зла менялся. Он то напоминал бесформенную черную тень, то принимал облик мужчин и женщин самого разного возраста, затем стал похож на чудовище со многими щупальцами, почти такое же, как сидело на Маше. Затем его очертания стали полупрозрачными и подернулись фиолетовым пламенем. И все исчезло.
На ковре изумрудной травы стоял один Олег. В левой руке он сжимал обнаженный Меч, а правая прикрывала кровоточащую рану на левом предплечье. Внезапно я почувствовал какое-то движение. Там, где уходила вдаль Дорога, образовалась сплошная колеблющаяся стена. Она отливала в разных местах то белым, то черным, то серым. У меня сразу возникло чувство, что она живая. Мне казалось, что сотни глаз смотрят сейчас на Олега. А за Дорогой образовалась точно такая же. Я видел все это одновременно и сверху, и снизу, и из обеих стен. И был уверен, что я тоже частичка одной из стен.
— Ты за Дорогой, — услышал я в своей голове голос Андрея. — Ты среди бессмертных Второго поколения, наблюдателей и сильных смертных из других миров, которые пожелали смотреть Битву. Поздравляю. Мы выиграли, хотя Посланник ранен.
— Как нам вернуться обратно?
— Подожди. Я сам тебя верну. Смотри, что будет дальше.
Обе стены у Дороги заколыхались, затем раздались звуки, подобные звуку горна и сотен барабанов одновременно. Посланник повернулся к Дороге и приветственно помахал рукой. Она была в крови. Свет померк. Словно его никогда и не было. Сначала ко мне вернулось ощущения тела. Я сидел. Тер и жмурил глаза. Ко мне вернулось нормальное зрение.
— Просто отлично! — услышал я голос Андрея. — Это дело надо отпраздновать. Антон, ты как?
— Нормально.
— Видишь хорошо?
— Более-менее.
— Ты хоть понимаешь, что произошло? Вселенная спасена!
— В се так просто, — уныло отозвался я. — Словно в каком-то дешевом боевике, в сказке, правда какой-то злой сказке.
— А иначе и не бывает.

Предыдущая страница 16 Следующая страница


17 Антон Соловьев

— Поединок. Фигура в белом, фигура в черном.
— Сказки правдивее жизни. Ты никогда не задумывался над тем, что сказочные существа рассказывают сказки о людях.
— Это уже было у Кэрролла, — усмехнулся я. — Единорог сказал, что считал маленьких девочек сказкой.
— Давай ты будешь верить в меня, а я в тебя.
— Снова Кэрролл. Я его обожаю. Кстати, я знаю, что его любили хиппи.
— Да. Кэрролла, Льюиса, Толкина. Мы любили сказки.
— Почему — любили?
— Хиппи больше нет. А вот сказки вечны.
— Это да.
— Пойдем на кухню. Выпьем чего-нибудь. Ах да, я забыл, тебе же нельзя. Таблетки эти гребные. Тогда чаю.
— Слушай, я, наверно, поеду к Олегу. Посмотрю, что там и как.
— Давай, это же твоя работа. Слушай... Ты неплохой таки парень. Заходи, если что, даже если из нашей конторы уйдешь. Вдруг будет что-то нужно. Заходи.
— Спасибо за гостеприимство.
Я попрощался с Андреем и поехал к дому Олега.

Меч Бездны

Али ибн Факих остановил войско. Он был правой рукой своего повелителя и его мечом, а также его глазами. Но отнюдь не того, кто послал его завоевывать полупустой город. Он был глазами хозяина, владыки вечной Тени, Шайраха. Он знал, здесь скоро свершится нечто. И он должен узреть это. Новый Посланник вступит в свои права. Ради этого он даже на время оставил свое бессмертное тело и облачился в смертную плоть. Для того чтобы посмотреть. Ведь говорят, что Посланник прошел и путем Тени. Посмотреть...
— Остановиться! Остановиться! -разносилось по войску.
Когда войско замедлило движение, ибн Факих передал через командиров, что, перед тем как войти в Священный город, куда волей Аллаха был перенесен сам пророк, все совершат намаз.
Войско стояло на коленях, войско молилось. Гул разносился по земле, и это было даже страшнее, чем топот копыт. Ибн Факих тоже молился. Язык был похож, но слова другие. Он молился властителю Тени. И молил его о том, чтобы миссия была выполнена. Он, так же как и остальные, склонялся на своем молитвенном коврике, но мысли его были далеко. После намаза войско продолжило поход. «Увидеть Посланника и приветствовать врага Бездны». Это было его целью. Войско шло на Иерусалим.

— Быстрее, быстрее! — подгоняли толпу воины.
Хотя подгонять было бесполезно. Люди и так шли как могли. Со своими узлами, телегами, мешками, детьми.
— Быстрее, быстрее! Они могут кинуться вслед! — надрывал глотку какой-то рыцарь.
Генрих с Зигмундом и их два оруженосца тащились в самом конце. Тамплиер ехал чуть впереди. Люди шли медленно, слишком медленно. Это было плохо. И если входящие в город кинутся в погоню, то небольшая горстка рыцарей в арьергарде будет через несколько минут сметена.
— Смотрите! — крикнул кто-то из толпы. Зигмунд вздрогнул. Этот возглас не предвещал ничего хорошего.
— Смотрите! Смотрите! — повторился возглас. — Это стяг крестоносцев. Свои вошли в город. Свои! Они подняли стяг, чтобы мы возвращались.
— Ложь! — сразу же отреагировал Генрих. — Ложь! Не слушайте его!
Однако толпа уже успела отреагировать. Другие тоже заметили поднятый стяг крестоносцев.
— Остановитесь! — кричали рыцари. Похоже, только они понимали, что происходит: хорезмийцы пошли на уловку.
Но толпу было уже не остановить. Люди рвались в город. Бросали телеги, навьюченный скот, детей и бежали, бежали к городу.
— Генрих! Обман!
— Зигмунд! Прикроем первых, кто побежал. Весть быстро разнесется, остальные двинутся дальше.
— Эй, тамплиер! Ты с нами? — крикнул Зигмунд уже спешащему к ним Жану.
— С нами Бог! — крикнул тот.
— С нами Бог! — ответили нестройные голоса позади.
Вперед толпы вырвался десяток рыцарей. Генрих и Зигмунд скакали среди них. Верная смерть. Только бы толпа остановилась. Полетели стрелы. Оруженосец Зигмунда упал первым. Потом еще несколько рыцарей. Схлестнулись с хорезмийцами. А толпа бежала. Кое-кто уже попал под копыта хорезмийских коней. «Глупая уловка, глупые люди. Не вернуться теперь домой. Где Генрих?» Генрих рубился сразу с двоими. Десяток рыцарей против огромного войска.
— Да остановитесь вы!!! — крикнул Генрих. — Назад! Назад, вам говорят!
Люди и сами уже бежали обратно, поняв наконец, что происходит. Рядом с Зигмундом с коня свалился знакомый тамплиер. Рубились жестко. Пути назад теперь не было. Каждый хотел дорого продать свою жизнь.
Их осталось трое: Генрих, Зигмунд и еще какой-то незнакомый рыцарь. В последний момент он решил повернуть обратно и упал с коня. Генрих и Зигмунд остались вдвоем. Побросали мечи. Что делать, если и так все понятно. Только сейчас Зигмунд увидел, что Генрих пронзен двумя стрелами и еле сидит на лошади. Больше в живых никого не было.
Хорезмийцы взяли их в кольцо. Вперед выехал воин. По доспехам и одежде вроде как простой. Но Зигмунд сразу понял: предводитель. И по обычаю в простой одежде сражается. К тому же... Зигмунд напряг зрение. Кровоточила рана в предплечье, но тем не менее... Первый! Неужели и впрямь Первый?
Он и приветствовал Зигмунда на языке Первых, который в общем шуме был так похож на язык неверных. Темный. Что ж ожидать?
Первым делом Зигмунд подъехал к Генриху и поддержал его, чтобы тот не свалился с седла.
— Значит, ты? — спросил Темный.
— Что — я?
— Будущий Посланник.
— Мой друг умирает. Не видишь?
Темный отдал какие-то указания своим воинам.
— Стой! — крикнул Зигмунд. Он говорил на языке Первых. — Не видишь, он умирает.
Генрих приоткрыл глаза и что-то прошептал. Одними губами. Темный кивнул.
Зигмунд вел лошадь Генриха. Генрих покачивался в седле. Он был еще жив.
— Здесь, — сказал он. — Помоги мне выбраться из седла.
Он встал, опершись на лошадь. Две стрелы торчали из предплечья, кольчуга ниже груди была рассечена, но он был жив.
— Я чувствую Битву!
— Да, здесь была неплохая битва.
— Нет, именно здесь я чувствую Битву. Может статься, что на Земле нет ни одного места, где бы друг друга не убивали.
— Может. Ты умираешь. Вернешься?
— Нет. Запомни, запомни, Шай-Ама, ты такой же, как я. Нас немного. И мы не Первые. Ты поймешь... Останешься один. Совсем... — Он захрипел. — Будешь Посланником. Битва! Битва должна быть выиграна. — Генрих опустился на колени. — Вот, — он обмакнул руку в собственную кровь, — я помазываю тебя быть Посланником. Зигмунд ошарашенно огляделся. Невдалеке стояли люди. Причем помимо хорезмиицев он успел увидеть монахов.
— Ты будешь... — Генрих закашлялся, — Посланником. Да будет так. Слушайте во всех мирах, Шай-Ама -новый Посланник, защитник... -он снова закашлялся, — от Бездны. Да будет так...
— Я принимаю этот титул, — сказал Зигмунд. — Но почему, почему ты уходишь насовсем и куда?
— В свое время узнаешь. У нас другой жребий, чем у людей и бессмертных. Узнаешь... — Генрих снова захрипел. — Ты ведь тоже пришел из Тьмы учиться у Бога?
— Да. Откуда ты знаешь?
— Знаю... Я понял это очень давно, еще в том мире под Небом.
— Мы встретимся еще?
— Кто знает, — Генрих улыбнулся. — Похорони меня по христианскому обряду. Я буду благодарен.
— Да. Скажи, что я должен буду делать. Как это — быть Посланником?
— Это очень трудно. Но ты сможешь, я знаю. Все узнаешь в свое время. А теперь переверни меня, я хочу умереть лицом к Иерусалиму.
Когда Зигмунд бережно переворачивал друга, тот застонал.
— Да, хорошо. Я вижу отсюда его стены. Как жаль...
Генрих умер.
Зигмунд взвыл. Неужели все кончено. Он больше не увидит своего друга смеющимся за чашей вина. Неужели все? Последняя жизнь: Последняя...
Он рыл могилу. Рыл мечом и собственными руками, разгребая песок. Когда совсем стемнело, он просто сидел рядом с ямой и говорил с мертвым другом, вспоминая все, что они пережили вместе. И ему казалось, что Одэнер, так звали на самом деле Генриха, где-то рядом. Сидит и наблюдает за ним и конечно же отлично все слышит. В отдалении выли шакалы. Но почему-то не приближались. Чуть рассвело, Зигмунд продолжил рыть могилу.
Вышла она не очень глубокая. Но гиены и шакалы точно не доберутся. Он закопал тело своего друга. Затем воткнул в землю его меч. Так что получилось что-то наподобие креста. Зигмунд молился. Долго и исступленно. Повторяя вслух все известные ему христианские молитвы. После он вынул из песка меч Генриха и убрал в ножны. Предстоял долгий путь домой. И этот меч он отдаст старшему сыну Генриха. Зигмунд прошел несколько шагов и упал. Он давно забыл про свою, казалось бы, небольшую рану, но рана не забыла его. Он потерял много крови, и силы оставляли его. Пройдя несколько шагов от могилы Одэнера, он потерял сознание.

Олег. После Битвы

Олег очнулся на своем диване. «Жив!» — это была первая мысль, которая посетила его. Да, Битва была выиграна. Здесь пригодилось все: Камень Паладинов, помощь Игоря и даже руна, которую передали Серые через Машу.
Олег попробовал пошевелить конечностями. Руки и ноги слушались. Он встал с дивана, подошел к зеркалу. В истинном зрении на левом предплечье предстала кровоточащая рана. Олег знал, что, если она не заживет, если кровотечение не остановится, ему грозит смерть. Ибо кровь — это его жизненные силы. Даже в реальности плечо ныло как сильно ушибленное.
Раздался звонок про мобильнику. Звонил Шаг-рай. Он сразу же перешел на язык Первых и поздравил с победой. Спрашивал про рану. Пока Олег ничего не мог решить даже для самого себя, поэтому отшутился. Потом зазвонил городской телефон. Это была Маша. Тоже поздравила с успешной Битвой.
Далее мобильник и городской телефон звонили с периодичностью в минуту. Олег включил компьютер и по городскому телефону вошел в сеть. По почте качалось около трехсот сообщений. Хорошо, хоть телефон будет какое-то время занят.
Снова зазвонил мобильник, это была Алия.
— Еле прорвалась к тебе, — запыхавшимся голосом заявила она. — Поздравляю! Как рана?
— Пока не знаю.
— Я еду к тебе.
— Постой! — Но он опоздал: в трубке уже слышался отбой.
Олег, улыбаясь, покрутил головой и пошел на кухню. Он долго выбирал среди напитков. Наконец откупорил бутылку «Merlot» и залпом выпил стакан. Потом, все еще держа в руке телефон, побрел на балкон. Пока он шел, звонили еще два человека. Один, вообще ему не известный, коряво объясняясь по-английски, поздравил его из Мехико. Странно, неужели его телефон знают чуть ли не во всем мире.
Раздался звонок в дверь. Олег пошел открывать, приготовившись ко встрече с Алией, которая, скорее всего, звонила, подъезжая к дому. Но на пороге стоял Игорь. В руках у него была бутылка вина, да и сам он выглядел немного навеселе.
— Поздравляю! — Игорь всучил бутылку Олегу. — Там твой наблюдатель на лестнице сидит. Может, третьим будет?
— Пусть сидит.
— О'кей. Я захожу.
Игорь прошел в прихожую.
— Как я тебя прикрыл, а?
— Спасибо, неплохо.
— Как плечо?
— Пока сам не понимаю. Саднит немного.
— В реальности?
— Да.
— Это плохо.
— Ладно, давай пока выпьем и приготовим что-нибудь поесть. Сейчас еще одна гостья будет.
— Симпатичная?
— О да! — засмеялся Олег.
— Тогда давай.
Они выпили по стаканчику вина и принялись готовить ужин.
— Битва была тяжелой?
— Да нет, я действовал чисто на интуитивном уровне. Все было как сон.
— Интересно. У меня было то же самое ощущение, когда я накрыл тебя воображаемым плащом.
— Еще по стаканчику?
— Отчего бы и нет?
В дверь позвонили. Алия была в длинном сером платье, которое очень ей шло.
— Позволь тебе представить Игоря, — кивнул на друга Олег.
— Мэрдак, — Игорь склонил голову и поцеловал руку Алии.
— Польщена, — весьма холодно ответила она.
— За праздничный ужин, господа, — пригласил Олег.
Ужинали на кухне, зато при свечах.
— Как это банально, — усмехнулся Олег.
— Когда-то это было нормой, — ответила Алия.
— Когда-то, — мечтательно вздохнул Игорь. — Все было когда-то. Иногда кажется, что лучшее уже позади. Вот был я императором. А сейчас? Сейчас у меня есть хорошая работа и самая лучшая подруга.
— Так уж и самая лучшая? — по-детски насупилась Алия.
— Для меня, — уточнил Игорь.
После ужина все направились в спальню Олега. Алия первой вызвалась осмотреть рану. Она долго водила руками вокруг предплечья. Затем ту же процедуру проделал Игорь.
— Даже, остановить не могу, — с досадой произнесла Алия.
— Вытекает жизненная сила. По капле, но вытекает, — вздохнул Игорь.
— Спокойно. Надо рассуждать логически, — усмехнулся Олег. — Ваши манипуляции, от которых жжение в ране стало еще больше, навели меня на интересную мысль. Кто нанес мне рану?
— Посланник Абстрактного Зла, конечно, — ответил Игорь.
— А чем я его убил?
— Мечом Бездны.
— От чего кровоточит рана?
— Вероятно, от частички того, что составляет Абстрактное Зло. Подожди, если оно убивается Мечом, то...
— Вот именно.
Олег вынул Меч из ножен.
— Не бойтесь, никого он убивать сегодня не будет. Нет такого оружия, чтобы не послужило во благо.
Под изумленный вздох товарищей Олег прикоснулся Мечом к ране на плече. Что-то затрещало, в воздухе запахло озоном. В истинном зрении вокруг Меча плясали молнии.
Олег посмотрел на себя в Зеркало. Рана выглядела так, будто ее прижгли огнем.
— Болит? — обеспокоено спросила Алия.
— Такое ощущение, будто ушиб, помазали согревающей мазью.
— Ну, ты молоток, Олег! Так держать! — Игорь похлопал друга по здоровому плечу. — Еще каких-нибудь несколько месяцев назад я даже и вообразить такого не мог. Бессмертные, Битва, Бездна.
— Ты спал, однако тогда в Иерусалиме ответил на истинном языке.
— Со мной такое бывало. Я иногда шептал такие слова девушкам. — Игорь посмотрел на Алию.
— Мне не нравятся Темные, Олег, — четко разделяя слова, сказала она. — Но твой друг — это мой друг.
— Ну что, вернемся к столу? Еще по стаканчику винца? У меня теперь одна проблема. В Битве можно участвовать только один раз. Теперь я буду искать преемника.
— Преемника? — переспросила Алия.
— Да. Я решу это в ближайший год, дабы побыстрее снять с себя бремя. А теперь выпьем.
В дверь снова позвонили, и Олег понял, что вечеринка затянется до утра.

Меч Бездны

Он чувствовал, как его сущность уходит. Уносится куда-то, оставляя тело. И в то же время он находится здесь, на Земле. Он стремительно несся над Дорогой. По ней шли бессмертные, а он несся над ней на крыльях чужого, странного ветра. И хотелось петь и кричать. Кричать тем, кто остался внизу. А затем он упал. Упал прямо на опустевшую Дорогу. Боли не было. Только какое-то странное чувство. Чувство Дороги. И он встал и пошел.
Дорога и все ее окружающее медленно таяли в какой-то странной, непонятной серой дымке. Будто он шел по облакам. А ведь и вправду похоже: он действительно шел, утопая ногами в чем-то похожем на облака. Впереди, позади и вокруг серая дымка тумана. Наконец туман начал рассеиваться. Впереди встала стена. У нее не было ни верха, ни низа. Просто сплошная стена, уходящая в облака. А посреди ворота, сделанные из металла, похожего на медь. Ворота были небольшие, двустворчатые. В створках — металлические кольца, видимо, для того чтобы стучать.

Предыдущая страница 17 Следующая страница


Злая сказка 18

Он постучал. Раздался гулкий звук. Он подождал, но никто не ответил. Он постучал снова. Молчание. Постучал третий раз. Кольцо звенело о створку. В ответ тишина. Он собрался было уходить, когда голос, прозвучавший сразу отовсюду, спросил:
— Зачем ты стучишь?
— Я хочу войти.
— Кто ты? Назови свое имя и племя.
— Я Шай-Ама. Так меня нарек Дай-мэ-рак. У меня нет племени. Я пришел из Тьмы, но живу по обычаям племени Первых. Сейчас я принял долю человека.
— Кто ты?
— Я сказал.
— Кто ты?
— Я Посланник.
— Чего?
— Абстрактного Добра.
— Зачем ты пришел сюда?
— Пришло время ковать Меч. — Шай-Ама не ожидал, что скажет это. Слова сами вырвались из него.
— Проходи.
Ворота бесшумно отворились. Он вошел внутрь. Взору его предстала кроваво-красная равнина под светло-фиолетовым небом. На равнине на приличном расстоянии друг от друга росли корявые, черные деревья. Вместо листьев на них были огромные шипы. Шай-Ама восхитился увиденным. Пейзаж завораживал. Фиолетовое небо, черные деревья и кроваво-красная земля. Ему казалось, что он уже был здесь. Очень давно.
— Ты не ошибся. Ты действительно был здесь, — сказал тот же голос.
— Кто ты?
— Мы, — поправил голос. Возле деревьев замелькали зыбкие прозрачно-фиолетовые тени. Изредка они принимали образы людей или тех же корявых деревьев. А затем превращались в бесформенные сгустки тумана.
— Кто вы?
— Мы хранители этого места.
— Что это за место?
— Это просто место. Оно не имеет названия. Мы здесь живем. Зачем ты пришел сюда?
— Ковать Меч. — Слова снова вырвались сами по себе.
— Не ковать, а воссоздать его зримый облик. Меч всегда при тебе. Запомни это.
Шай-Ама наконец оглядел себя. Он был в длинной белой рубахе, подпоясанной перевязью с ножнами. Ножны были пусты. Он стоял босиком на кроваво-красной земле и не чувствовал своего тела.
— Идем с нами.
Странные существа стали удаляться. Шай-Ама шел за ними. Время здесь абсолютно не чувствовалось. Поэтому он не мог сказать, сколько блуждал меж корявых деревьев под фиолетовым небом, пока не пришел к огромному камню в форме куба.
— Ты у цели. Что ты видишь?
— Я вижу камень.
— Ты не ошибся. Знаешь, что это за камень?
— Нет.
— Во многих мирах его называются философским. Говорят, что в нем источник мироздания.
— Это так?
— Нет. Это всего лишь наковальня. Здесь Посланники куют Меч. Воссоздают свой духовный Меч в зримом облике.
— Что я должен делать?
Три бесформенных сгустка приблизились. Один протянул Шай-Ама иссиня-черные кузнечные щипцы, другой — молот, светившийся ярким белым огнем. Третий положил на камень странный шевелящийся сгусток. Он не имел ни цвета, ни формы.
— Воссоздай же свой Меч.
Шай-Ама быстро схватил сгусток щипцами. И сделал пробный удар молотом. Орудие не чувствовалось в руках. Оно было легкое как свет, а щипцы, которыми он держал сгусток, тянули к земле, так что при работе он опер их о камень. И он ковал свой Меч.
Удары молота гулко раздавались в тишине. Бесформенные сгустки раздували мехи. Работа шла. Чистый свет ударял в сгусток Бездны, коей на самом деле была заготовка. Тень держала заготовку в своих клещах. Так рождался Меч Бездны.
Когда работа была закончена, Шай-Ама вложил Меч в пустые ножны.
— Ты воссоздал Меч, который был всегда с тобой. Более здесь тебе делать нечего. Уходи.
И он ушел. И захлопнулись за ним ворота. А на пороге странного мира его ждала женщина. Когда Шай-Ама пытался сосредоточить на ней свой взгляд, он видел сразу всех женщин, которых довелось ему встретить на своем долгом пути. Самых красивых женщин. Она была молода, но с глазами зрелой женщины. Ей можно было дать и семнадцать, и тридцать, и сорок. Ее черты лица постоянно менялись. А глаза были черными, как два окна во тьму. Она была в длинном черном платье, тесно облегающем фигуру. На вечно меняющемся лице блуждала улыбка.
— Вот мы и встретились, враг. А ты знаешь, кто я?
— Ты одна из ее ликов. Ибо она Ничто и не может принять зримый облик.
— Ты прав. Я одно из лиц первозданной Силы, той, что Дай-мэ-рак использовал, чтобы создать свою Игру. Я Бездна.
— Да. Я твой враг, и я твой ключник. И ворота от тебя в мироздание — тоже я. Когда распалось братство Черных Всадников, которые разрушали миры, ты стала вольна сама забирать те из них, что ближе тебе. Но ничего не изменилось. Ты по-прежнему заперта.
— Я пошлю тебе противника. И если он победит, я выйду на свободу.
— Да будет так.
— Но я хочу спросить тебя, благородный Шай-Ама. Всего лишь спросить. Зачем тебе все это? Ты — ключ от двери. Ты почти что хозяин ее. Отопри, и вместе со мной ты станешь сильнее того, кого вы зовете Дай-мэ-рак.
— Ты заперта. Вот мой ответ. Выпустить тебя — значит слиться с тобою. Я сам по себе. Я живу и думаю. Я не хочу быть частью. Как и не захотел Дай-мэ-рак. Но я возьму много тебя и сотворю свою Игру. Когда придет время. Когда я пойму: кто я, пришедший из Тьмы?
— Ты пришел из меня.
— Ты лжешь. Я пришел из Тьмы. А Тьма — это всего лишь забвение, неизвестность. Я не помню, кем был, но знаю: я не был в тебе.
— Ты ошибаешься, Шай-Ама. Тот, кого ты почитаешь за Бога, и ты, и твой друг Одэнер, ушедший творить свою Игру, вы все пришли из меня.
— Со временем я узнаю ответ. Мы слишком разные, чтобы понять друг друга, Бездна. Слишком. Оставайся за чертой. Ты и так входишь в упорядоченное через души слабых людей. Ты всегда здесь, хотя ты заперта. Оставайся же там.
— До встречи, Шай-Ама! До встречи! Ибо я всегда рядом с тобой!
Он оказался на Дороге. На правом боку висела перевязь с Мечом. И эта ноша поначалу была тяжела.
Он шел по Дороге под синим небом, а по бокам Дороги росла изумрудная трава. Он снова был дома. По крайней мере, в месте, которое считал домом. Ведь он не знал, откуда он пришел и куда идет. Дорога медленно растворялась, и он чувствовал, как к нему возвращается ощущение смертного тела.

Антон. Год спустя

Мне самому трудно поверить, что прошло уже больше года после той памятной встречи, когда мне предложили работать наблюдателем. Сейчас на дворе октябрь 2001-го. В Москве стоит теплая погода, изредка накрапывает дождь. Я учусь в институте и работаю наблюдателем за бессмертными, как это ни безумно звучит. Я привык. Привык каждое утро, выходя на улицу, вставлять в уши наушники, слышать треск, а затем разговоры, годные лишь для исповеди перед психиатром. Я действительно привык.
В 2000 году, как предвещалось, все ждали конца света. И он мог состояться, если бы не победа Олега в Битве, более похожей на театральное представление или какую-то глупую, злую сказку в стиле дешевых фантастических книжек. Однако реальность всегда выкидывает странные штуки, и я не знаю, что ждет меня дальше.
Как я провел этот год? Да так же, как и все предыдущие: работал, учился, читал книги, любил девушек. Что случилось с Олегом? Да ничего особенного. Он так и живет в своей двухкомнатной квартире недалеко от меня, встречается с другими бессмертными и иногда, оставаясь в одиночестве, играет на гитаре и сидит в сети под псевдонимом Чужак. Так что, пользователи сети, знайте, если к вам пришел в чат Чужак...
Все это время Олег активно общался с Игорем. Он уделял ему огромное количество свободного времени, постоянно что-то рассказывал, в основном посредством каких-то странных притч, передать смысл которых совершенно не представляется возможным. Зимой, ранними утрами, они часто уходили в овраг. Это была почти черта города. Дальше, за лесом, проходила МКАД.
Они долго гуляли там. А однажды Олег предложил Игорю пофехтовать. Игорь резонно заметил, что клинков у них нет. Олег сказал, что все дело в воображении. Стоит представить, каким именно будет твой клинок, и он тут же появится в истинном зрении. Олег долго учил Игоря, как это сделать. Я поражался: с одной стороны, Игорь был из иной Игры, он знал такие вещи о техногенном мире, о которых Олег не имел представления. С другой стороны, Олег вообще был не от мира сего, и где была его истинная родина, для меня до сих пор остается загадкой.
Так вот, Олег долго учил Игоря, как правильно представить клинок и каким образом управлять воображаемым оружием. Это происходило до тех пор, пока рука Игоря, сжимавшая воздух, не потяжелела, словно в ней действительно появился меч.
Я посмотрел на них истинным зрением. В руке Олега был романский клинок, классический клинок крестоносцев, Игорь предпочел скандинавский каролинг с короткой гардой. С таким мечом лучше драться под щитом, однако Игорь выбрал именно его.
Они сошлись. В истинном зрении это выглядело как самый настоящий поединок на мечах. При столкновении призрачные мечи сыпали искрами, но вот когда касались плоти, они проходили сквозь нее, ничего не повреждая. И, судя по движениям соперников, тяжесть мечей они ощущали так же прекрасно, как и видели их.
После того случая они фехтовали много раз. В первых схватках верх одерживал Олег, причем очень быстро. Но в последующих все чаще и чаще стал выигрывать Игорь.
Еще они упражнялись в довольно странной борьбе, в целом не похожей ни на одно единоборство, но в отдельных элементах имеющей схожесть со многими из них. Между собой они называли ее Шайтэ. Это та самая зарядка, которую Олег проделывал каждый день. При этом часто вспоминали про какой-то домик в лесу на краю миров и про старика-учителя, который, похоже, был у обоих наставником.
Борьба выглядела очень красиво, так же как и их упражнения с воображаемым оружием.
Сейчас на дворе была осень. Белый, искрящийся снег укроет землю только через много-много дней. Я чувствую, что стал с этими бессмертными значительно старше. Хотя не думаю, что они сами с годами становятся мудрее. Они словно дети, только задержавшиеся в своем развитии. Их жизнь просто-напросто растянута на долгие годы. И если человеку на все про все отводится меньше века, то бессмертным не резон спешить, поэтому они всегда остаются детьми и их поступки очень уж напоминают игру в какую-то глупую детскую сказку.
Обладая мудростью многих веков, они могли бы преобразовать не один мир, вместо этого они вместе с людьми идут в ногу со временем. Они не жаждут ни власти, ни богатства. Они просто пользуются этим, если они им достаются, если же нет — довольствуются тем, что есть.
По-моему, дать бессмертие человеку — значит лишить его всяческой реальной цели. Господь Бог был прав, что отпустил нам, людям, так мало времени. И пускай я знаю, что мир сотворен старшими детьми по Его молчаливому согласию, все равно Он в своем праве.
Однажды я вошел в церковь. Это была церковь Вознесения на Гороховом Поле. Она находится недалеко от нашего института. Я нередко заходил туда после учебы, особенно часто это случалось в сессию. Не то чтобы я надеялся, что добрый Бог дарует мне удачу, просто после церкви я чувствовал себя на экзамене гораздо увереннее. И принимал совершенно спокойно любую оценку, которую мне ставили.
Так вот, как-то, уже будучи наблюдателем, я тоже зашел в церковь. Народу было немного — середина рабочего дня. Но был какой-то православный праздник, название которого я, по своему глубокому невежеству, не знал. Пел хор. Внезапно среди поющих мелькнул лучик света. Я удивился, потому что погода была пасмурной. Однако еще раз посмотрел и убедился, что непроизвольно смотрю на все истинным зрением. Среди поющих играл луч света. На мгновение он принимал облик, весьма похожий на человеческую фигуру, только с крыльями, и снова превращался в рассеянный свет.
Мне запомнилась эта картина как знак того, что многое, что я считал всего лишь верой, стало реальностью. Ангелы — это чистая энергия. И они присутствуют среди нас незримо, даже более незаметно, чем бессмертные. С другой стороны, если есть ангелы, то и демоны живут среди нас. Как это все жутко интересно и в то же время сложно. Но мне противна всякая мысль о том, что кто-то может быть могущественнее другого лишь по праву рождения. Поэтому я считаю так: каждый занимает свое место и по-своему счастлив и несчастлив. Хотя мне бы хотелось, чтобы в этом мире было как можно меньше несчастных людей. Ведь здесь игра случая: только обстоятельства делают людей злыми. Впрочем, это спорно.
Между тем события медленно, но развивались. Олег оправлялся от раны. Я заметил, что он изредка да потирал свое больное плечо. Однако, как мне показалось, сильных болевых ощущений не испытывал. В истинном зрении на его одежде запеклась кровь. Но не более того.
Меня сейчас больше всего интересовал Игорь. Судя по всему, он будет следующим Посланником. Слишком уж много времени Олег посвящает ему. Я не знаю... Может, они и встречались в прошлом, но то, что происходит между ними сейчас, слишком уж похоже на отношения учителя и ученика.
Даже гражданская жена Игоря приревновала его к Олегу. Один раз, когда Олег возвращался от Игоря, я задержался на некоторое время и послушал ее разговор с супругом. В нем не было ничего плохого, но чувствовалось, что ей не особо нравится дружба Игоря с Олегом. К своему изумлению, я узнал, что Ольга, его жена, прекрасно знает, кто на самом деле Игорь. Только ее отношение к этому было весьма странным: будто бы Игорь играет в какую-то необычную, одному ему понятную игру, а его гражданская жена должна терпеть это лишь как прихоть. Я думаю, что она все-таки не верила в истинность происходящего. И оно понятно: только в поле истинного зрения можно отличить бессмертных от простых людей. Она считала, что, потакая игре мужа, сочувствует ему, а значит — любит. Но мне всегда казалось, что дела на любовном фронте обстоят по-другому. Любить — это значит понимать. А вот она его явно не понимала, раз не хотела поверить в то, что он действительно не человек.
У меня возникла идея обратиться к работодателям и попросить у них поменяться с наблюдателем Игоря хотя бы на один день. Я хотел понять этого бессмертного, Темного, как его называли другие. Это был ключ к моему объекту наблюдения, ключ к пониманию Олега.

Игорь. Как он есть

День начинался вполне обычно. Игорь ранним утром занялся любовью со своей подругой, затем выпил чаю с бутербродами и отправился на работу. Его несколько смутило, что поменялся наблюдатель. За ним теперь шел шпион Олега. Но мало ли, что бывает в жизни, может быть, его наблюдатель заболел или еще что-нибудь.
Сначала к наблюдателям было сложно привыкнуть. Это походило на манию преследования. Хотелось развернуться и дать идущему следом по физиономии, чтобы не маячил за спиной. Но так было лишь поначалу. Ко всему привыкаешь. В других мирах тоже есть наблюдатели, но они не так назойливы, как местные. Что делать? В каждом мире свои правила игры, хотя они и очень сильно похожи.
Около метро Игорь заметил нескольких цыганок. Народ древний и, на взгляд Игоря, весьма странный. В своем районе, расположенном довольно далеко от центра, их редко где встретишь. Они стояли у самого входа в метро, так что обойти их не представлялось возможным. Можно было, конечно, сделать так, чтобы они просто тебя не заметили. Но у Игоря загорелся интерес. У него было такое чувство, что цыгане к нему обязательно пристанут.
Его остановила цыганка лет тридцати с лишним, довольно несимпатичная женщина. Он тронула его плечо и сказала стандартную фразу: «Позолоти ручку, все скажу как есть». Олег усмехнулся, предвкушая развлечение, достал из кармана пятьдесят рублей и дал цыганке, подставив руку.
Она долго смотрела на руку, мотала головой и что-то бормотала про себя.
— Ну что? Нет линии судьбы, нет линии жизни? — улыбнулся Игорь.
Цыганка ошарашенно посмотрела ему в лицо.
— Может быть, в глазах прочитаешь ответ?
Цыганка вглядывалась в глаза Игоря, склоняя голову то на один бок, то на другой, затем резко отвернулась и протянула полученные деньги. Игорь совершенно спокойно убрал их в карман.
— А теперь я тебе погадаю, подруга. Если не прекратишь колдовством голову людям морочить, золото с них снимать и бумажки в карман класть, ждет тебя ОМОН, МВД и казенный дом на долгие и долгие годы. К тому же ты проклята, раз не смогла сохранить невинность, согласно обычаям вашего племени. Думай о себе, а не как нажиться на других.
Мой тебе совет: устройся на работу. Скажем, в магазин.
— Господин Темный, прости, не узнала. Ты знаешь, наш народ никогда...
— Никогда не говори никогда. В общем, женщина, иди-ка ты с миром. Только не воруй, особенно у тех, у кого мало осталось. Нарушишь слово, найду и спрошу строго!
— Колдун! Не гневайся! Сделаю как пожелаешь!
— Вот и ладно. Иди, дитя странствий. Без вас мир был бы скучен. А у меня сегодня хорошее настроение.
— Путь удача будет с тобой.
— Она и так со мной, смертная.
Игорь развернулся и пошел. Странный народец. Во всех мирах никто не знал, откуда они взялись. Однако даже в техногенном мире сохраняли зачатки Силы, но использовали ее не на благо. Что ж, будем надеяться, что я вразумил одну грешную душу. Олег говорил, что мне надо выходить из Тени, а она так крепко держит меня, и сложно что-либо с этим поделать.
День предстоял трудный. Скоро в печать пойдет очередной номер, а с главным еще не все утрясено. Две рубрики в номере под вопросом, так что поработать придется. Садясь в метро, Игорь развернул «Спорт-экспресс», лениво пролистал и потом дремал до следующей пересадки.
В офисе все было по-старому. Народ с утречка глушил кофе и чай, заедая бутербродами и булочками. Игорь почувствовал, что тоже проголодался, купил в буфете пару сладких булочек и заварил крепкий кофе. В комнате он сидел еще с двумя девушками примерно его возраста, правда замужними. На одну он давно положил глаз, хотя его нынешняя подруга удовлетворяла его полностью как в сексуальном, так и в житейском плане бытия.
— Хорошо выглядите, коллеги! — улыбнулся
Игорь.
Девушки сделали вид, что немного смущены.
— Так, я пошел к главному, если подойдет кто-нибудь из авторов, пусть подождет. Я ненадолго. Главный сидел в своем кожаном кресле и курил трубку:
— Доброе утро, Игорь.
— Доброе, Эрнест Абрамович!
— У нас «окно» получается, а до сдачи в печать неделя. Как так получилось?
— Есть материал, но я вот жду одного автора, думаю, что будет лучше. «Окно» всегда легко прикрыть. Вы не сомневайтесь.
— Игорь, я давно прогнал бы тебя в шею, если бы не был в тебе уверен. Такие бабки плачу! Так что до вечера реши эту проблему. Еще корректор должен посмотреть, художник — и тогда на верстку. Доложишь мне лично и статьи покажешь.
— Хорошо, Эрнест Абрамович.
— Ладно, Игорь, это все работа. Ты как, жениться на своей Оле не собираешься?
— Пока не проверил свои чувства, но вы в списке первых гостей.
— Ладно, иди, друг, работать, я не за себя болею, за журнал. Ты пойми...
— И я тоже целиком за журнал. Хочу, чтобы рейтинг выше был.
— Он растет, как и тираж. Ты молодец! Так держать!
Когда Игорь вернулся в свой кабинет, автор уже ждал его. Вернее, авторша. Девушка лет двадцати, в джинсовочке и очень милая. Света была завсегдатаем издательства. Хотя удивительно, почему она, будучи студенткой журфака МГУ, работает внештатной сотрудницей. Впрочем, это ее личное дело.
— На дискетке опять принесла?
— В Раменском живу. Нет у меня пока сети.
— Ладно, давай.
Девушка протянула дискетку. Игорь толкнул ее в дисковод компьютера и защелкал клавишами, продолжая легкий разговор:
— Как учеба?
— Все отлично.
— А на личном фронте?
— Тоже, но с переменным успехом.
— Бывает. У меня тоже, понимаешь ли, постоянная война с супругой под простыней. — Оторвав взгляд от курсора, Игорь подмигнул девушке. Света хихикнула.
— Как раз на два «окна», — сказал Игорь, посчитав объем. — Твои материалы я всегда ценю. Правда, опоздала маленько, я от шефа нагоняй уже получил, ну да ладно. С деньгами так обстоят дела. Пойдет в этот номер — получишь сразу, нет — пойдут одобренными в портфель. За прошлые статьи деньги в кассе получила?
— Да...
— Прекрасно. Тогда давай подпишу пропуск. Игорь углубился в чтение Светиных статей. С первых абзацев понял, что постоянный автор его не подвел. Осталось только привести материалы в надлежащий вид — Игорь читал и сразу же редактировал — и отдать корректору. Времени и так оставалось очень мало.
Вторая статья тоже оказалась довольно приличной, чтобы вставить в «окно» нового выпуска. Со всем этим он справился аккурат к обеденному перерыву. После доложил шефу и занялся текучкой: подготовкой статей в будущий номер, а заодно и продолжением написания нескольких своих. В общем, работы хватало.
День прошел незаметно. Словно ты не сидел за экраном, бегая пальцами по клавиатуре или курсором по меню, а валялся с книжкой на диване. Пора было собираться домой. Проблема «дыр» в горячем номере была решена, поэтому повода для волнений не оставалось никакого.
Когда Игорь спустился вниз и вышел из многоэтажки, где размещалось издательство, он почувствовал себя гораздо свободнее. Мысли работали только в сторону дома и супруги. Он вставил в уши плеер и направился к метро. Диск, который играл в проигрывателе, был сборником лучших песен питерской рок группы «Выход». Сборник сделал Олег, когда Игорю понравилась пара песен. Вообще в коллекции Олега было что послушать. Однако в основном у него все в формате МРЗ, а Игорь почему-то недолюбливал этот формат, поэтому просил Олега делать ему, обычные CD.
При мысли об Олеге Игорь улыбнулся. Мужик он был что надо. Среди своих всегда был авторитетом, даже не потому, что Посланник. Просто он был тем, кто есть, и больше ничего. К примеру, редко когда напивался до бессознательного состояния, чего не скажешь о других его друзьях.
Сам Игорь отношения со своими теперь не поддерживал. Во-первых, он недавно проснулся, а во-вторых, ему хватало работы и любимой женщины. Не нужно было никуда ехать, сражаться — и это хорошо. Ему нравился этот беспокойный мир, но, как ни странно, со спокойным укладом, нравилась женщина, которая жила с ним сейчас, а также очень нравился друг Олег. Хотя временами воспоминания так сильно трогали душу, что хотелось послать даже Олега ко всем чертям и жить прежней жизнью, но не во сне, а просто опуская некоторые подробности своей бурной биографии. Во всех своих жизнях он имел дело главным образом с людьми, так на какой черт ему сдались Первые или Вторые? Пусть живут как хотят. Он ушел к людям — и этим все сказано.
Хотя если разбираться по-настоящему, то окажется, что люди ничем не лучше бессмертных. В большинстве своем они просто глупы, поэтому не могут правильно оценивать окружающий мир. И все их зло только лишь от одной глупости. Редко кто делает зло намеренно. Но их глупость во сто крат хуже, чем обычное целенаправленное зло, поскольку зло бездумное — это Бездна, Ничто, пустота. Это поступок, который никуда не ведет. И чем больше таких поступков делают люди, тем быстрее этот мир катится в пропасть. Игорь никогда не говорил Олегу о том, что в прошлой Игре тоже был Черным Всадником, Мастером Душ. Он даже не говорил об этом погибшей возлюбленной. Пришлось пойти на обман и сказать, что он из Второго поколения и стал Первым по воле Творца. Ему очень не хотелось, чтобы его любимая знала, что он один из Черных Всадников. Черных Всадников...
Но у них все произошло не так, как у Олега. Сидя в таверне одного из небольших городков обреченного мира, они в ходе долгой беседы все вместе решили не разрушать этот мир.
Ранним утром Черные Всадники оседлали черных коней и разъехались по четырем сторонам света. Мастер Бездны Одэнер поскакал на север, Мастер Времени Кайшар поскакал на юг, Мастер Пространства Алдаии поскакал на запад, а он, Мастер Душ Мэрдак, поскакал на восток. Это было в самом центре города, возле ратуши, где все четверо поклялись не разрушать этот мир.
Игорь с трепетом слушал рассказ Олега о последних днях остальных троих Черных Всадников и никак не мог понять, почему Олегу не удалось решить все миром. Впрочем, на его месте он поступил бы точно так же. Бессмертные практически ничем не лучше людей. Трое взамен целого мира. Это весомый аргумент.
Поезд доехал до конечной станции. Оля работала ближе, поэтому давно уже была дома и готовила ужин. Надо было торопиться. Игорь включил плеер, поскольку не любил слушать его в шумном метро, и пошел домой.
От музыки на душе стало чуть легче. Тем более слова песни как нельзя кстати отражали окружающую действительность.

Она всегда рисовала только черным цветом.
Еще чуть-чуть серым, совсем немного.
Она всегда рисовала только змей и крыс.
И мерзких людей, политиков всяких.

Погода была хорошей, тихой. Темнело. На небе появлялись первые звезды. Настроение было неплохим, в ушах звучала приличная музыка. Дорога шла через школьный двор.

Предыдущая страница 18 Следующая страница


19 Антон Соловьев

Игорь услышал собачий визг даже через наушники. Одновременно ноздри уловили запах конопли. Сам он этим никогда не баловался. Но на лестничной клетке этажом ниже стабильно собирались наркоманы. Так что запах был знаком.
Игорь выключил плеер. Во дворе школы стояли трое парней лет по четырнадцать. Один из них держал за загривок маленькую собачонку. Она жалобно скулила. Другой поливал собаку из пластиковой бутылки. Собака вырывалась, а троим парням было очень весело. Они ржали.
Затем один из них поднес зажигалку к шерсти, в полумраке заметался горящий комочек, визжащий так, что закладывало уши. Игорь остановился. Это было то самое действо, о котором он размышлял в метро. Зло просто так. Вот отчего появился Посланник Абстрактного Зла, который ранил его друга. С маленькой, но дико жестокой шалости будет набирать силу новый посланник зла. Кулаки непроизвольно сжались. Взгляд приобрел истинное зрение. Все трое парней были прозрачными, будто тени. Тем лучше. Тем лучше. Маленькое волевое усилие. Всего лишь добавить чуточку Силы и своей воли. Не в силах слышать жалобный вой, Игорь снова включил плеер.

Они всегда получались похожими друг на друга,
Мерзкие люди и гнусные твари.
И что здесь странного, если у них одна природа,
И схожие нравы, и те же повадки.

Все случилось в считаные секунды. У парня, державшего пластиковую бутылку с бензином, неожиданно задрожали руки, бутылка выскользнула из рук и обрызгала всех троих. Ногти Игоря впились в руки, воздействие на материальные предметы в техногенном мире требовало неимоверных усилий, Но дело того стоило. Раз они уже притащили бутылку с бензином, значит, делали все это уже не в первый раз. Если кто-то и заметит, максимум их поставят на учет в милицию, а таких тварей нужно уничтожать в самом раннем возрасте, лучше всего вообще не рожать.
Огненный клубок выл и метался. Игорь пристально посмотрел на него, и он устремился на троих подростков. Мгновенно вспыхнул огромный факел. Раздались крики. Подростки катались по асфальту, пытаясь затушить огонь. Но все было тщетным. Откуда ни возьмись — подул сильный ветер, и пламя разрослось еще сильнее.
Он стоял в тени нескольких деревьев и наблюдал эту картину. Собака давно была мертва. Игорь избавил ее от мучений, а парни горели, словно три восковые свечки. Игорь не испытывал ни радости, ни сожаления. Что сделано, то сделано. Он закурил и пошел домой.

Потом брала иголку и пронзала им сердце,
И они умирали, но никто не жалел их.
А она рисовала дальше все новых и новых.
Росла галерея черных портретов.

Ольга встретила его какой-то слишком уж грустной улыбкой, словно знала о содеянном Игорем.
— Что случилось, Олечка?
— Да ничего.
— Нет, я чувствую, что что-то не так. Обычно ты меня встречаешь по-другому.
— Да так, ерунда.
— Ерунда? Ты бы так не говорила. Начальник обидел?
— Нет, на работе все более чем хорошо.
— Тогда что?
— Знаешь, неприятный случай в метро. Игорь разулся у порога и, войдя в коридор, поцеловался с подругой.
— Пойдем в комнату. Ты мне все расскажешь.
— Хорошо, — покорно ответила Оля.
Они присели на еще не разложенный диван, на котором вместе провели столько незабываемых ночей.
— Говори.
— Игорек, солнышко, мне правда стыдно. Но не рассказать тебе не могу. Я ехала по Кольцевой. Народу было словно рыб в консервной банке. Я почувствовала, что кто-то трется об меня. Я подумала: толкучка и все такое. Но это не так. Кто-то стал лапать меня, затем подлез под блузу со спины, — а другой рукой под юбку. Я хотела повернуться, но народу было так много, что я даже не могла развернуться и дать ему в рожу. Поезд грохотал, так что даже любое слово было абсолютно бессмысленно. Я стояла и плакала, пока неизвестный тип лапал меня везде.
— Отморозок! Не печалься, милая, сейчас мы его убьем.
— Как — убьем?
— Ты мылась?
— Нет, я все хотела залезть в душ, но думала: придешь ты, захочешь есть.
— Очень хорошо. — Рука Игоря медленно заскользила по телу подруги. Теперь он видел ту картину в метро. Затем немного воспарил над толпой и увидел усатого мужика лет сорока с волосами, зачесанными на лысину, который лапал его подругу. Теперь он видел его сидящим около телевизора и пьющим что-то из стакана. «Смерть! Твое сердце больше не бьется!» Мужчина выронил стакан и повалился на бок. — Все хорошо, милая, твой обидчик мертв.
— Как — мертв?
— Ну, я же говорил тебе, что я черный маг. Правда, это мое последнее деяние на пути Тени. Я снова решил уходить в Свет. Да, это последняя моя жертва.
Тень убивает только виновных, вину она определяет сама, хоть это ее и не оправдывает.
— Это снова твоя странная игра, которую ты затеял со своим Олегом. После Мальты ты вернулся совсем другим. Не могу объяснить, я просто чувствую. Бросай эти игры! Я понимаю, что ты жалеешь меня. Но не так же.
— Как?
— Говоришь, будто убил моего обидчика.
— Так и есть. Верь мне, — Игорь провел по щеке Оли, — просто верь. Для этого не так много нужно.
— Я пытаюсь и все равно не могу понять. Ты такой, как все. Нет, прости, ты особенный. Такого другого парня мне не найти. Я могу поверить, понять и принять, только и ты пойми меня. Мне это слишком тяжело. Я почти верю в то, что ты убил того урода. Чувствами верю, но разум говорит мне «нет». Оставь эти игры про бессмертных для себя и для твоего дружка Олега, который мне сначала понравился, а теперь полностью отвратителен. Чтоб ноги его не было в нашем доме! Даже если ты не такой, как все, я хочу видеть в тебе нормального парня. И мне плевать, слышишь, плевать на все остальное.
— Не кипятись, прими душ и разогрей мне ужин. Водка еще осталась?
— Ты знаешь, что я вообще не пью.
— Тем лучше. Иди. — Игорь поцеловал свою подругу.
Она пошла в ванную, а Игорь задумался. В чем-то она была права. Нельзя жить в сказке. Ох, как это сложно и муторно. Олег едва высовывает голову и снова ныряет в нереальный мир. Да, безусловно, это все правда. Правда для нас, но не для людей. Игорь подозревал, что хочет с ним сделать Олег. Тем более у старика Волка он тоже побывал, а это кое-что да значит. Но Битва только что состоялась, так что времени еще вагон и маленькая тележка. Его теперь волнует будущая супруга, дом, дети. Если Олегу все это не нужно, то пусть живет как хочет. А Игорь давно все решил.

Круг земной. Грешник

Концерт закончился, когда на улице было уже темно. Народ выходил, толкаясь в проходе. Пьяных было немного, в основном обкуренные, с блаженным выражением лиц. Джонни вышел в числе последних. В голове шумело. Это очень плохой признак. Надо уколоться. Правда надо.
Концерт был неплох. Джонни Сгнивший как всегда был в ударе. Сид, по обыкновению, яростный и одновременно немного флегматичный. Остальные как всегда. Джонни, его тезка. Джонни Сгнивший, солист группы «Секс пистолеты», уклонялся от кидаемых в него скомканных бумажек и банок. И кричал со сцены под рокот барабанов и гитары: «Нет будущего! Нет! Мы цветы в мусорной корзине».
Он смотрел на толпу панков. Все старались выглядеть не как все. И в то же время, как все, были похожи. Разноцветные волосы, куртки под леопарда. Булавки в носу и ушах. Молодежь, влачившая свою жизнь на пособие по безработице, потому что вкалывать за те же деньги, что и эмигранты, не хотела. Не имела такого желания.
Джонни закурил. Толпа рассосалась. Кто куда. Кто к кому-то на квартиру, кто в соседний паб. Он остался один. Вспомнил их вчерашний разговор с Сидом, которого в миру тоже звали Джонни. Прямо-таки обвал на Джонни. Что тут поделаешь? Да ничего. Надо уколоться. Сид никак не мог придумать строчку в конце. А он придумал. Говорил же ему, если не знаешь, о чем петь, то просто кричи о том, что наболело.
Он стоял на улице в своем розовом жилете поверх черной майки, с густой копной крашенных в черный цвет волос и вспоминал, как бесновался на концерте. Прыгал, визжал, орал. Даже без дозы, просто так. Было здорово, просто так. И зачем он подсел на наркоту? Чтобы проверить, может ли бессмертный с нее слезть? Не может. Проверил, убедился. Жизнь насмарку. После боев и походов. Такая вот смерть.
Родичи бросили. Маленькая квартирка. Пластинки и пленки. Книжки. Шекспир. Он хотел поступать в Оксфорд после колледжа. А стал продавцом. Хотя и травы, но все же...
— Эй, Джонни Розовый Жилет! Идем с нами! — окликнули его. Он промолчал.
— Джонни, обдолбался, да?.. Концерт — угар! Пошли с нами.
Он помотал головой. И снова закурил.
Ехать надо на другой конец города. Подземка еще работала. Джонни пошел к ближайшей станции.
Светятся витрины. Хочется взять палку и разбить одну из них. Просто так. До чего же докатился. Нет, тут не наркота. Тут все вместе. И это ожидание миссии, и ни одного из своих в городе. Странно и страшно. Нет, правда страшно. За эту жизнь ему еще придется отвечать. За единственную прожитую бездарно жизнь.
Завтра репетиции группы «Вибраторы», где он был ударником. Это вечером. Куча свободного времени. Можно многое сделать. Еще раз встретиться с Сидом и помочь ему с новыми текстами. Сид тоже на игле. И Джонни Сгнивший на игле. Все мы на острие иглы. Надо было устраиваться на работу. Пусть самую плохую. Или, как раньше, в армию идти. Армия была бы единственным спасением.
Но после той, последней войны, где он погиб под Сталинградом, выводя свой взвод из русского окружения, хватит. Действительно, хватит войны. И хандры хватит!
Он спустился в грязную лондонскую подземку. Бездомные спят, прислонившись к исписанным стенкам. Какие-то странные личности. А он разве не странная личность? Джонни пошел по переходу. Какой-то длинноволосый парень малевал баллончиком надпись на стенке: «Гэндальфа в президен...»
— Эй! — окликнул его Джонни.
Парень обернулся, встряхнув патлами, перехваченными кожаным ремешком. По виду обычный хиппи. Только этот из новых. Джонни тоже читал книжку оксфордского профессора Толкина про Кольцо Всевластия. Может, из своих? А может, человек попался умный. Хорошая книжка. Теперь это стало модным увлечением. Как «Секс пистолеты», панк, трава и все прочее.
— Мир тебе! — Парень сложил пальцы латинской V.
— И тебе! — улыбнулся Джонни. — Что ты стены портишь? Гэндальфу здесь не место. Он на Запад уплыл. В сказочную страну. Я тоже читал эту книжку.
Парень расплылся в улыбке. Затем порылся в кармане и достал скомканный листик.
— У нас группа «Братство Кольца». Приходи на концерт. Травы захвати, — он подмигнул.
— Может быть. А подземка вся и так размалевана. Зачем пишешь?
— Чтоб все знали. Гэндальфа в президенты!
— В Англии нет президентов. И Гэндальфу, этому доброму старику-волшебнику вряд ли бы понравилось.
— Не знаю, — пожал плечами парень. — Мое дело донести эту весть до всех.
— И без тебя разберутся.
Джонни зашагал дальше. Сел в вагон и задремал. Очнулся на пересадке. Еще две остановки.
До дома поймал машину. Расплатился. Деньги сейчас водились. Поднялся по лестнице. Открыл дверь. Дома, по обыкновению, царил бардак. Постель не убрана. Повсюду валяются пластинки и книги, какие-то записи. Джонни поднял первую попавшуюся бумажку. Исправленный текст Сида.
Он сел на кровать напротив зеркала. Посмотрел на себя истинным зрением. Его взору предстал длинноволосый рыцарь в кольчуге и плаще. Плащ был белый с черными потеками грязи. Другого и ожидать нельзя. Пора кончать эту агонию. Расплатиться можно и в следующей жизни.
На столе лежал открытый «Король Лир». Джонни подошел к столу, пролистал несколько страниц. Процитировал на память то, что помнил. Стало легче. Надо уколоться.
Все готово. Шприц, жгут. Иголка входит в вену. Все здорово. Только это смертельная доза. Платить буду потом. А сейчас с меня хватит экспериментов. Наркотик может одолеть и бессмертного. Сейчас надо заснуть и не проснуться.
Комната ожила. На него печально смотрел Сид, обнявшись с Лиром. Джонни улыбнулся. Это агония. Скорей бы уснуть, чтобы проснуться здоровым. Хорошо, что есть такая возможность. Только никогда, никогда больше не повторять этого.

Антон. Сказка

Я был в шоке. Четыре трупа, можно сказать, за один присест. Может, мне так «повезло» с дежурством или Темные отправляют на тот свет столько народу каждый день? Если внимательно полистать хронику происшествий и прикинуть, сколько за день происходит несчастных случаев... Да, это были не лучшие представители рода человеческого, однако брать на себя функции Господа Бога и судить людей - вещь очень опасная. Тех троих придурков, будь моя воля, я бы тоже проучил, но убивать бы не стал, хотя у меня самого живет дома собака, и мне порой кажется, что эти существа намного лучше людей. Что касается мужика в метро, то это вообще самоуправство. Я на месте Игоря сделал бы так, чтобы у него кое-что отсохло, но не убивать же. Что ж, на то он и слуга Темных Сил. Не знаю, как добрый Олег нашел с ним общий язык.
Я теперь снова шел за Олегом. Объект наблюдения был, похоже, рад, поскольку прошептал: «Привет», хотя к этому я уже давно привык.
День у него прошел обычно. Я даже не торчал возле его работы, а съездил и сделал кое-какие свои житейские дела. В этот день Олег ни с кем не встречался и сразу поехал домой. В наушниках я слышал звон посуды и шипение наливаемого в стакан пива. Хлопнула соседская дверь. Раздался внутренний звонок. Олег через некоторое время открыл дверь.
— Олежек! — Это был голос соседки. — Вы у нас человек не семейный и в то же время ответственный. У меня такая проблема: муж в командировке, а сегодня юбилей у любимой подруги. Я просила маму, но она плохо себя чувствует. Не смогли бы вы посидеть с Данькой? Он уже большой, ему скоро шесть лет. Особых хлопот нет. Я его уже покормила ужином.
— Татьяна, когда вы уходите?
— Через полчаса.
— Хорошо. Я приду.
— Если несложно, то переночуйте в его комнате. Там есть второй диван, чистое постельное белье в шкафу.
— Я сейчас доем ужин и приду.
— Вот телефон моей подруги, если будут проблемы, звоните. Я в соседнем доме. Приду где-то в час или два.
— Тогда не надо меня будить. Мне на работу завтра рано вставать. Скажите, а Данька любит сказки?
— Обожает. Я читаю ему каждый вечер. Книга на тумбочке. Если вам несложно...
— Я лучше ему расскажу.
— Олег, я в долгу перед вами. Спасибо!
— Не стоит. — Олег, скорее всего, улыбнулся.
Обычно соседи обращаются друг к другу на «ты». Но то ли семья Олеговых соседей была интеллигентной, то ли с Олегом по-другому нельзя было разговаривать... Не знаю.
Через полчаса хлопнула дверь, и Олег пошел к соседям.
— Привет, Данька.
— Здорово, дядя Олег! Как дела?
— Дела — хорошо! А у тебя?
— Отлично!
— А отчего синяк под глазом?
— Я подрался в саду.
— Расскажи, расскажи дяде Олегу. — Строгий мамин голос.
— Машу Витька дурой обозвал. Я стерпеть не мог. Как дал ему! А он в ответ. Драка была. Воспитательница прибегает. Крику было! Нас обоих наказали.
— Бывает. Я тоже в детстве дрался.
— Слушайся дядю Олега.
— Хорошо, мама.
— Я к тете Оле, приду поздно. При дяде Олеге говорю, что тебе пора спать. Понятно?
— Понятно, мама.
Хлопнула дверь, вышла соседка Олега. Я прислушивался к разговору. У меня еще не было возможности узнать, как Олег обходится с маленькими детьми.
— Спать охота?
— Не-а.
— Тогда давай пить чай.
— Ура!
— Но после сразу спать. Договорились?
— А ты почитаешь мне сказку?
— Нет.
— Почему? — В голосе мальчишки разочарование.
— Я вместо этого расскажу тебе самую настоящую древнюю легенду.
— Правда?
— Конечно.
— А древняя легенда лучше сказки? Как она называется?
— Называется «Идущий на восход». А лучше сказки или что другое, сам решишь. Пошли пить чай.
За чаем Данька, не переставая, болтал, делясь с Олегом детскими сплетнями. Олег серьезным тоном комментировал новости.
— Вы очень похожи на моего папу. Только он лучше, потому что он мой папа. Мама все время указывает мне, что делать, а папа... Папа совсем другой. Он строгий, но никогда не бьет меня, как Валерку. Его отец прямо ремнем. Мой папа так говорит, что мне всегда становится стыдно и я так больше не делаю, а по выходным мы гулям в Царицыне и играем в бадминтон. Еще иногда ходим в кино. Только не слишком часто. Он все время ездит в свои командировки.
— Чаепитие окончено. Пора ложиться спать.
— Ну вот. Я без легенды не засну.
— Это легенда волшебная, кто ее слушает, тому снятся самые красивые сны.
— Тогда я хочу заснуть.
— Пошли.
— А ты будешь со мной, пока я не усну?
— Конечно.
— А то я боюсь темноты.
— Я тоже боюсь. Вместе нам не будет страшно. Раздались шаги, затем шуршание простыней.
— Тебе удобно?
— Да. Только пока я засну, не выключай свет.
— Договорились. Знаешь, в древние времена люди не могли жить без сказок и легенд. Их с удовольствием слушали даже взрослые.
— А почему сейчас только дети?
— Теперь у взрослых другие сказки.
— Какие?
— Вырастешь, поймешь сам. Ты парень умный.
— Мне так и папа говорит.
— Он прав. Слушай. Давным-давно в далекой стране, где-то на западе, жил рыцарь.

Предыдущая страница 19 Следующая страница


Злая сказка 20

— А как его звали?
— Имени его уже не помнит никто. Назовем его просто Рыцарь. Так вот, жил Рыцарь. Был он высок и красив. У него был белоснежный конь, отличные доспехи и меч. Он участвовал во многих битвах и всегда побеждал врагов своего королевства. Он был младшим братом в семье и после смерти отца не получил ничего, кроме небольшой суммы денег. Однажды он сказал старшему брату:
«Ты стал хозяином нашего замка и всего, что завещал отец, я же хочу повидать мир».
«Я не гоню тебя, — ответил старший брат. — Оставайся в нашем замке, будем жить вместе».
«Меня влечет дорога, я хочу посмотреть другие страны».
«Что ж, отправляйся в путь, но знай, что у тебя есть дом, куда ты всегда можешь вернуться».
И Рыцарь отправился в путь. Он ехал все время на восход и каждый раз, просыпаясь, встречал солнце и радовался новому дню. В каждом городе или небольшой деревушке, где он останавливался, он стремился совершить какое-нибудь доброе дело. И сами люди нередко просили его о помощи, поскольку в те времена все рыцари были добрыми и совершали только хорошие дела.
Однажды в одной деревеньке люди попросили избавить их от ведьмы, которая жила в старой хижине на болотах. Рыцарь отправился к ней и узнал, что это никакая не ведьма, а всего лишь старая, одинокая вдова, у которой не осталось родичей и поэтому она живет одна. Рыцарь убедил жителей в том, что женщина безобидна, и одна из семей приютила ее. Старушка знала толк в травах и многим помогала от болезней. Так Рыцарь избавил деревню от ведьмы.
Когда Рыцарь остановился в небольшом городке, к нему сразу же пришел бургомистр и попросил избавить город от дракона, который летает над городом и наводит ужас на горожан. Рыцарь поехал в горы, к логову дракона. Дракон был очень стар, почти все зубы у него выпали, и он не представлял угрозы. А над городом летал лишь для того, чтобы не разучиться летать. Рыцарь пожалел дракона, а тот взамен отдал накопленные за долгие столетия сокровища городу, и на эти деньги построили новую ратушу.
А Рыцарь тем временем ехал все время на восход. В каждом селении, в каждом городе для него находилось какое-нибудь доброе дело. Жители благодарили его, а он ехал все дальше и дальше на восход. Края стали совсем чужими. Люди здесь одевались по-другому и говорили на чужом языке, который Рыцарь довольно быстро выучил. Он избавлял селения от чудовищ, мирил врагов, а нередко даже королей, и все благодарили его. А он ехал все дальше и дальше на восход.
Прошло много лет, но Рыцарь почему-то не старел, да и его верный друг конь был по-прежнему молод. Однажды, ночуя в поле, Рыцарь у костра вознес молитву к Богу и спросил у него: «Почему я не старею?» Во сне ему явился ангел, который сказал, что он будет вечно молодым и все время будет идти на восход, пока не захочет сам остаться в каком-нибудь городе и завести семью. Рыцарь решил, что в следующем же селении он остановится, женится и заведет семью. Он не только умел воевать, по дороге он научился разным ремеслам и мог стать обычным горожанином.
Но в каждом городе для него находилось какое-нибудь дело, и он знал, что в следующем тоже ждут его помощи. Так он продолжал свой путь на восход, каждый вечер благодаря Бога за прожитый день.
Он охранял странников, которые присоединялись к нему по дороге в очередной город, и делился с ними последней краюхой хлеба. В зачумленных городах он ухаживал за больными и помогал хоронить мертвых, но болезнь чудом его не касалась.
В одном из городов, благодаря красноречию, ему удалось спасти от костра бродячего музыканта, и тот надолго стал его спутником, пока их пути не разошлись, поскольку Рыцарь ехал все время на восход.
Он легко в одиночку расправлялся с шайками разбойников и людоедами, нередко лишь одной молитвой лечил больных. Про него стали рассказывать легенды и даже почитать святым, но он отрекался от всего этого, говоря, что он всего лишь рыцарь, который едет все время на восход.
Однажды он едва не остался в одном городе вместе с женщиной, которая ему очень приглянулась. Она была хозяйкой таверны. Муж ее давно умер, и она нуждалось в сильной мужской руке. Но, встав рано утром, Рыцарь услышал, как жалобно заржал его конь в стойле. Рыцарь посмотрел на дорогу, уходящую вдаль, над которой вставало солнце. Он вздохнул и, попрощавшись с радушной хозяйкой, снова двинулся в путь.
Все время на восход и только на восход. Сотни людей повидал он и множество добрых дел сделал. Как-то навстречу ему попалось большое войско. У всех рыцарей на плече был нашит крест.
«Куда ты едешь, рыцарь?» — спросили его воины.
«Я долгое время странствую по миру и все время еду на восход», — ответил Рыцарь. «Присоединяйся к нам». «А куда вы держите путь?» «Мы идем в Святую землю освобождать Гроб Господень от злобных сарацин. Это благое деяние, ибо все добрые христиане в Святой земле страдают, а Гроб Господень непрестанно оскверняется».
«Но вы ведь сейчас едете не на восход, а я держу путь только туда».
«Идем с нами. Это благое деяние стоит того, ведь на нашем походе лежит благословение самого папы».
И Рыцарь впервые за долгий путь сошел со своего пути. Он пустился в долгое странствие с теми, на чьем плече был нашит крест. Они повидали множество диковинных мест, пока не пересекли море и не оказались в очень жаркой стране.
Они двинулись дальше и претерпели дорогой множество невзгод и печалей. Они сражались с сарацинами, которые оказались не злобными тварями, а обычными людьми, у которых тоже была алая кровь.
Оказалось, что многие рыцари шли не только ради освобождения Гроба Господня. Они захватывали чужое добро, жгли дома, убивали мирных жителей и занимали их земли. Рыцарь пожелал было прекратить участвовать в походе, но ему очень хотелось увидеть Священный город и поклониться Гробу Господню.
Когда же они дошли до Святого города, была великая битва, а потом город разграбили. Многие старинные книги бросали в огонь, рыцари убивали стариков и детей. И наш Рыцарь не выдержал и ушел от них, потому что он понял, что Гроб Господень — это всего лишь предлог, чтобы нажиться на чужом горе.
— Это неправильные, плохие рыцари, да, дядя Олег? — Данька не спал.
— Да
— Почему же наш рыцарь сразу этого не понял? Я был удивлен. Маленький ребенок, а задает такие сложные вопросы.
— Там были не все такие. Некоторые, как и наш рыцарь, шли лишь поклониться Гробу Господню, но были обмануты.
— Кем?
— Другими. Их не счесть. Хотя в конце концов Бог наказал их и отнял у них Святой город.
— Ну и правильно сделал. Дядя Олег, рассказывай дальше, мне очень нравится.
— Рыцарь изменил своему пути на восход, однако При этом не стал стареть, и его верный конь по-прежнему нес седока.
Он побывал во многих землях и повидал много интересного. К тому времени великаны и драконы перевелись на Земле, зато плохих людей было по-прежнему много, так что у Рыцаря всегда была работа — и ранним утром он всегда продолжал свой путь.
Однажды он остановился у берега моря. Большой прекрасный корабль собирался в долгое плавание к неизведанным землям, и Рыцарь захотел плыть на нем. Однако он не смог взять с собой коня, и тогда его верный друг превратился в огромную белую чайку и все время следовал за кораблем, пока тот не достиг берега.
После долгих странствий, бурь и штормов, когда моряки, казалось бы, потеряли надежду, корабль пристал к новой земле. Это был чудесный цветущий край, который очаровал моряков. В нем жили полудикие, но дружелюбные люди. Они легко обменивали слитки золота на безделушки, такие, к примеру, как зеркальце.
Поначалу приплывшие хорошо относились к тем, кто всегда жил на новой земле. Они даже женились на местных смуглолицых женщинах, и у них были дети. Но жажда золота все сильнее затмевала им глаза. А со старой земли приходили все новые и новые корабли. Местных жителей захотели превратить в рабов, но они были свободным и гордым народом и почти все погибли в битвах за свои земли.
Рыцарь не захотел участвовать в этих несправедливых битвах и поплыл вместе с теми, кто жаждал открытий и хотел заполнить белые пятна на картах.
Но на новых землях было то же самое. И Рыцарь в глубокой тоске следовал дальше, пока не приплыл к знакомым берегам. В то время он уже не носил доспехов и сменил их на легкий пестрый наряд, хотя и продолжал защищать всех обиженных.
Однажды он подъехал к одному замку, который почему-то показался ему слишком знакомым. Оказалось, что это был его родной замок, где жили его далекие потомки. Они, конечно, не узнали его, но приняли с почетом. Так Рыцарь узнал, что Земля вовсе не плоская, а круглая. И он продолжал свой путь опять строго на восход.
Менялись нравы и стиль одежды, на дорогах появились железные кони, а Рыцарь все ехал вперед и вперед. Его конь превратился в белоснежный автомобиль, но оставался живым и верно служил своему хозяину. Рыцарь давно уже не носил с собой оружия, но по-прежнему держал путь на восход и творил по пути добрые дела.
Олег замолчал. Данька, наверное, уже заснул. Зашуршало пуховое одеяло, — видимо, Олег ложился спать.
По дороге домой я долго думал об этой очень странной сказке и о том, как порой бессмертным тяжело в меняющемся мире, как им нужно выговориться. Ведь Олег рассказывал о себе, изредка приукрашивая события. Мне его опять стало почему-то жалко, а ночью мне приснился одинокий всадник, ехавший навстречу ярко-красному солнцу, встающему впереди. Колдовство сказки затронуло и меня.

Олег. Преемник

В эту ночь Олег выспался как никогда хорошо. Может быть, этому способствовало общение с юной, чистой душой, которое всегда дает силы слугам Света. А может быть, причиной была простая возможность очередной раз выговориться, но только не перед своими.
Однако хороший сон не убавил проблем. На работе их всегда хватало с избытком, но то были проблемы привычные, житейские. Гораздо больше Олега волновало право перехода титула Посланника. За целый год он перебрал десятки кандидатур. Годилась только одна. Почему именно она? На то были причины у самого Посланника. Когда-то, умирая в палестинской пустыне, Одэнер выбрал именно его. Почему? Возможно, он сам не смог бы ответить на этот вопрос. Незаметные штришки личности, манера поведения, взгляды на жизнь, отношение к окружающему миру. Посланник должен быть жестоким и беспощадным, жизнелюбивым и всепрощающим, боящимся будущего и умеющим его предвидеть, Темным и Светлым, огнем и водою, воином и магом. Он знал только одного такого. Но Посланника выбирает он, а утверждает Творец.
Он воззвал к Нему с древней молитвой Посланников, которую когда-то Одэнер передал ему. На молитву обычно является вестник, или ангел, как говорят в этом мире люди. Это странное существо запечатлевали на рисунках приверженцы многих религий. Оно соткано из Света, из чистого Света. Ибо Свет молниеносен. Вестник приобретает ту форму, которую хочет видящий. Смертным он является во снах, ибо сон смертных подобен истинному зрению. Бессмертные могут видеть его и так, но каждый по-разному.
Олег в этот день не стал ни с кем встречаться и отправился домой. Дома он спокойно приготовил ужин, выпил немного пива и уселся на любимый диван с книжкой. День был солнечный. Скоро осенняя, а затем и зимняя темнота навсегда проглотят теплые светлые вечера, в которых нет ни июльской жары, ни ноябрьского холодного ветра.
Заходящее солнце проникало сквозь окна, странными бликами играло в огромном зеркале. По потолку скользил солнечный зайчик. Олег улыбнулся. Он посмотрел на него истинным зрением. Солнечный зайчик упал на кресло напротив. В истинном зрении в кресле сидел человек, сотканный из тончайших солнечных нитей, за его плечами были крылья.
— Почему я тебя снова вижу в том же облике?
— Ты не исключение. Поддаешься стереотипам, Шай-Ама? — усмехнулся голос в его голове.
— Какие новости ты принес, вестник?
— Твои соображения подтвердились. Он тот, о ком ты думаешь.
— Неужели все так просто, вестник? Случайная встреча, потом помощь. Это все как в каком-то романе или сказке. Теперь он будущий Посланник.
— Роман — это для смертных. Творец пишет свою книгу, а для Него ни одна встреча, ни одна случайность не является таковой.
— Дай-мэ-рак пишет свой роман?
— Именно.
— Как мне теперь действовать?
— Согласно кодексу Посланников и ритуалу.
— В какой день?
— Ты узнаешь за сутки.
— Это будет скоро?
— Весьма.
— Жаль, что я не могу предложить тебе выпить виски или хотя бы кофе.
— Ты же знаешь, мы не нуждаемся в телесной пище. Мы Свет.
— Да, но я так привык мыслить по-человечески.
— А может, ты всегда был человеком, даже втайне от себя?
— Я тоже думал об этом. Что ж, и это возможно. Прощай, вестник, ты принес добрые новости.
— Прощай.
Лучик света снова заиграл на потолке и исчез. Олег остался в раздумье.

В этот же вечер он пригласил Игоря. Они вместе поужинали, после чего Олег заявил без предисловий:
— Ты избран.
— Избран? — удивился Игорь
— Ты будешь следующим Посланником. Так решил я, и это утвердил Хозяин.
— А если я, к примеру, не хочу?
— Игорь, ты же прекрасно знаешь, что «не хочу» для бессмертных не существует. Ты тоже учился у старика Волка. Тебя готовили как одного из возможных кандидатов.
— Но почему именно я?
— Больше некому. Тем более ты играешь уже не первую Игру.
— Я не против. Только скажи мне одну вещь...
— Какую?
— Когда ты принял это решение?
— Сегодня. Несколько часов назад. У меня был вестник.
— Вестник, говоришь? А тебя не смущает то, что я Темный?
— Я тоже был Темным. Таков закон и путь Посланника. Помни, это всего лишь Игра.
— Стоимостью жизни всех миров. Что ж, я берусь. Для меня никогда не существовало «не могу» или «не хочу». Я берусь, но ответственность за выбор на тебе.
— Разумеется.
— Когда это произойдет?
— Скоро.
— Как это все смешно. — Игорь заулыбался. — Встретить школьного друга и обрести себя. Помочь Посланнику, чтобы самому стать Посланником. Глупая шутка, злая сказка.
— Злая, и никто не говорит, что она добрая. Идем, я тебя помажу как преемника.
Олег достал из шкафа пакет. В нем были Библия, бронзовый православный крест и флакончик с какой-то жидкостью.
— Будет жечь. Защиту не ставить.
— Хорошо. Только мне все это очень не нравится.
— Ритуал. Надо соблюсти.
— Как скажешь.
Олег открыл флакончик. В нем было миро. Он помазал указательный палец правой руки и начертил крест на лбу Игоря. Затем попросил его поцеловать Библию и крест.
— Согласно древнему закону, помазываю тебя быть Посланником, защищать людей и бессмертных от Бездны. Истинно говорю я всем, этот бессмертный мой преемник.
Ничего не произошло. Не прогремел гром, не засверкали молнии. Только масло на лбу. Игоря окрасилось алым. Теперь там даже в человеческом зрении светился алый крест. Через некоторое время он исчез.
Игорь стоял несколько ошарашенный:
— И это все?
— Нет. Я еще должен принять тебя в Посланники.
— Когда?
— Скоро. Жди.
Они просидели еще долго. Говорили о многом, но, по сути, ни о чем.
— Я, еще когда была твоя Битва, почувствовал, что буду на твоем месте, — неожиданно сказал Игорь.
Олег не удивился, а кивнул:
— Следующая будет еще не завтра.
— Я знаю. Но это огромная ответственность, понимаешь, Олег. Это право решать за других, это очень сложно.
— Сложно.
— Все равно я благодарен тебе. Пусть даже Битва и все такое. Я ведь мог спать веками, но какое бы большое горе ни было, от него не убежишь и не спрячешься. Горе надо просто перетерпеть. Я перетерпел. Еще раз спасибо, что разбудил.
— Ты попал с корабля на бал.
— Так и есть. — Игорь улыбнулся.
— Что ж, уже поздно. Я сообщу тебе день, когда ты станешь Посланником. Я сам точно не знаю. Будь готов всегда.
— Хорошо.

Одиночество. Это сладко и в то же время очень больно. Одиночество осенью. В самый последний день, когда завтра уже будешь не тем, кем был века до этого. В день, когда с деревьев упадут последние золотые и красные листья, а ветер унесет их и вместе с ними твою судьбу. И ничего, совсем ничего нельзя тут поделать.
За окнами темнело. Назначенный день будет завтра. Неужели время так быстротечно и его бешеный ход невозможно замедлить ни на секунду? Кто я? Кто смотрит на меня сквозь Зеркало? Олег стал всматриваться в свое зачарованное стекло. Десятки лиц, всего лишь обличья. Молодые и старые, суровые и добродушные, они менялись в Зеркале, словно это был калейдоскоп. Наконец осталось только одно. Его истинное обличье. Узкие скулы, большой подбородок, приплюснутый нос. Длинные русые волосы. Как и в жизни, одна прядь была седой. Это после Битвы. На работе долго выспрашивали. Олег ответил как есть: проснулся седым.
В ножнах запел Меч. Это был молчаливый Меч, к тому же Меч без имени. С древнейших времен оружию давали имена, однако Мечам Бездны, сколько их ни было, имен не давали. Говорят, мечи могут говорить со своими хозяевами. Этот не мог. У него не было на то права. А завтра его вообще не будет. Согласно ритуалу, старый Посланник должен сломать свой Меч, чтобы новый выковал свой. В мирах может существовать только один Меч Бездны, карающий и справедливый, способный убить любого бессмертного.
Меч звенел, Он просил не убивать его. Он был живой, как может быть живым любое волшебное оружие. В последнее время он слишком часто стал превращаться в дорожный посох, а это значит пора.
— Прости, друг. Ты, верно служил мне. Но тебя придется сломать.
Молчание. Меч успокоился. Он просто ждал ответа. Оружию неведом страх.
Прости, друг, пойми и прости. Ты жил дольше, чем многие твои сородичи, съеденные ржавчиной в курганах былых воителей. Ты всегда был со мной, а очень часто ты был мной. Все так просто и в то же время об этом стоит подумать. Детская сказка. Битва Добра и Зла, сломанный меч. Случайные встречи. Любой бы критик сказал, что так не бывает, что это неправильная, глупая история, достойная пера сочинителя чтива. А это — жизнь. Иногда она бывает причудливее сказки. Жизнь. Жизнь или просто существование в веках? Скажи, Меч?
Меч молчал. Лишь эфес в поле истинного зрения засветился каким-то странным светом. Засветился и погас.
Пойми, не дают имена тем, кого потом нужно сломать как ненужную вещь. Сломать того, с кем ты бился за свободу от хаоса! И это придумал не я. Так было заведено. Заведено...
Меч успокоился, и Олег больше не смотрел на него. Он всматривался в свое собственное отражение. Свое и в то же время чужое.
Он думал о многом и ни о чем. О том, что народ, созданный Творцом, чтобы быть великим, превратился в толпе людей в кучку изгоев. Они хотели быть великими, но все их потуги в современном мире Земли сводятся к тому, чтобы быть не как все. Подобно молодежи, которой свойственно пестро одеваться и шокировать толпу, они надевали на свои лица пестрые маски превосходства и ханжества. Ты друг, если ты свой. Ты друг, если не человек. А кто твой друг? Ты сам-то себе друг или нет?
Величие противно природе. Она создает всех равными. Кто возвеличивается, тот рано или поздно становится ниже самых малых. И те из бессмертных, что останутся еще на Земле хотя бы на жизнь, превратятся в ханжей, считающих себя господами над людьми. А это противно, очень противно. Тем более Олег осознавал, что иногда сам превращался в ханжу, считающего окружающий мир серой тенью, а себя и себе подобных яркими пятнами на ней. Яркими лишь по праву рождения, но не заслужившими это право.
За окном забарабанил дождь. Стало как-то спокойно и приятно. Олег снова вгляделся в Зеркало и увидел свои тотемы. Эта была первая религия людей. Религия, которой научили людей бессмертные. Отождествлять себя со зверем. Пусть это самый кровожадный и злобный хищник, но он не убивает просто так, и потому он всегда чище человека. Так появились кланы медведей, волков, соколов. И даже современные фамилии спустя века напоминают о древней вере отождествления себя с природой. В Зеркале Олег видел полярного белого волка. А на спине у него сидела скопа. Маленькая хищная птичка. Два тотема. Чтобы бежать по темному лесу, не разбирая дороги и одновременно парить над ним.
Олег огляделся по сторонам. В комнате царил полумрак. Помещение освещал один торшер. Тени плясали повсюду, тени истинного зрения. Они танцевали в причудливом танце. Это были тени тех, кто был всегда одним. И во всей этой кутерьме вырисовывалась одна большая тень. Волк и птица на нем с распростертыми крыльями. Значит, так надо. Это Путь, и ничего тут не изменишь. Птица и волк. Чтобы бежать и чтобы лететь. От кого и куда? Этого Олег не знал. Он расстелил постель и лег спать. Завтра будет решающий день. А пока спать. Только спать.
Но сразу заснуть не удалось. Зеркало засветилось привычным фиолетовым цветом истинного зрения. Его кто-то звал. Звал сквозь миры. Сквозь барабанящий по крышам дождь. Его звали, и теперь он знал — кто.
Фэ-а-та, Танцующая На Гребне Волны. Он ждал ее. Он ждал ее веками. Веками в облике человека. Кто это поймет? Кто?!! Кто скажет тебе: ты выдержал. Никто, кроме Бога. Это так страшно — обречь себя на жизнь человека. Но Олег думал о другом. О том, кто был в Зеркале. Изображения не видно. Только что-то напевал голос на языке Первых. Знакомый? Как он может быть знакомый через такое количество времени. Оказывается, может быть.
— Я ушла за тобой и не нашла.
— Куда?
— К людям. Ты же хотел быть с людьми. Я ушла за тобой. Но здесь другой мир.
— Вторичный?
— Да. Я уже умирала сотни раз. Поздравляю тебя с Битвой. С победой.
— Спасибо. Ты ушла из-за меня? Чтобы быть со мной?
— Нет, некоторые потом ушли, как ты. Ушли не за тобой, лишь по примеру.
— Скажи, ты помнишь меня?
— Да.
— Я тебя по-прежнему люблю.
— Ты лжешь. Ты любишь лишь мой образ.
— Пусть так. Пусть образ. Мне надо же кого-то или что-то любить.
— А как же Хозяин?

Предыдущая страница 20 Следующая страница


21 Антон Соловьев

— Я ему только служу. Хозяина не обязательно любить. Почему ты связалась со мной?
— Не знаю. Я хотела сказать... Зеркало затуманилось.
— Сказать — ЧТО?
— Ты нужен мне, и я...
Зеркало стало совсем обычным. Откуда был сигнал, установить невозможно. Шай-Ама упал на диван и раскинул руки. Ему было хорошо. Хорошо, даже если его позвали просто так. Хотя теперь он найдет ее, в каком бы захолустном мире она ни была. Найдет! Если захочет...
А завтра намечается событие, по важности равное Битве. Пора. Олег набрал номер телефона Игоря. После долгих гудков заспанный голос ответил.
— Не забыл о вчерашнем? Метро «Бауманская», центр зала, десять часов утра.
— Не забыл, не забыл. Дай поспать, в конце-то концов.
— Спи.
Олег покурил и лег в постель. Сон не шел. На стене в истинном зрении маячили тени птицы и волка. Под странный шепот, раздававшийся из разных углов, он уснул, чтобы следующий день встретил его совсем другим.

Меч Бездны

Госпожу Элеонору разбудил слуга. Она задремала в своем кресле за шитьем у самого окна. Было хмурое утро поздней осени.
— Госпожа, там ваш вассал. Просит аудиенции.
— Я никого не ждала, — удивилась Элеонора фон
Одэнауэр.
— Зигмунд фон Рейнбах вернулся из Святой земли. Он даже еще не был в своем замке.
— А мой муж?
— Он один, госпожа.
— Позовите сыновей и дочь. Видимо, он привез важные вести.
Сердце Элеоноры болезненно сжалось. Гадкое предчувствие засело в нем. И этот сон, что видела она тогда. Зигмунд, их вассал, склонившийся над распростертым на земле Генрихом.
Он даже не пожелал умыться с дороги. Так и вошел в большой зал, пропахший дорогой и весь запыленный. В кольчуге и котте крестоносца. В руках у него было нечто длинное, завернутое в белую ткань.
— Госпожа. — Он преклонил колено.
Элеонора сидела в кресле в центре зала. Вокруг нее стояли трое сыновей и дочь. Помимо них в комнате было полно прислуги и.домочадцев.
— Госпожа, я рад видеть в добром здравии вашу семью. Но сердце мое омрачает весть, которую я обязан сообщить вам. Ваш муж, граф Генрих фон Одэнауэр, погиб, защищая мирных жителей, когда войско неверных штурмовало Иерусалим. Его тело покоится в Святой земле. Я был последним, кто видел его живым.
Элеонора внешне оставалась спокойной. Хотя Зигмунд видел, как напряглись черты ее лица. Остальные тоже встретили весть молчанием.
— Густав фон Одэнауэр, старший сын и наследник рода Одэнауэров, подойдите ко мне, — попросил Зигмунд.
Он развернул полотняный сверток. В нем оказался меч Генриха.
— Примите этот меч, а вместе с ним отцовское благословение. Это была последняя воля умершего.
Шестнадцатилетний Густав опустился на колено, принял из рук крестоносца меч, выдвинул его наполовину из ножен и поцеловал.
— Я принимаю его, — с серьезным видом сказал наследник Одэнауэров.
Кто мог знать сейчас, что через сотни лет этот меч будет держать в руках канцлер германии Конрад фон Аденауэр, наследник древнего рода и потомок крестоносца.

Зигмунд возвращался домой. Он уже ступил на свою землю. Вокруг были леса, где он любил бродить мальчишкой, голые поля. Было холодно и уныло, как это обычно бывает осенью. Он ехал по кромке леса и вдыхал пряный запах осенних листьев. Запах своей земли. Он был один. После того как погиб последний оруженосец, он не стал искать другого. Война для него закончилась, а о мирских нуждах он может позаботиться и сам. Зигмунд вспоминал, как обрел Меч и после забытья очнулся в одном из монастырей, где ему рассказали, как предводитель хорезмийцев велел тщательнейшим образом позаботиться о его судьбе. Он узнал, что резню беженцев удалось остановить, хотя слишком многие мирные жители погибли. Он узнал, что его неверный покровитель снабдил его деньгами, достаточными чтобы вернуться домой. Раны зажили очень быстро, и он сел на корабль в Константинополе.
Дорогу перебежала лисица. Она кинулась в поле. За ней с диким лаем устремились собаки. Раздался звук рогов. На дорогу выехали охотники. Сердце Зигмунда сжалась. Кто, кроме его родичей, мог охотиться на землях Рейнбахов?
Первым выехал юноша лет семнадцати. Он ошарашено огляделся, ища своих собак. Увидев их в поле, улыбнулся. И натолкнулся на взгляд крестоносца. На юношу смотрели пронзительные зеленые глаза. Кожа крестоносца посерела, доспехи были не в лучшем виде. Да и что за конь под путником? Так, обычная кляча. Но юноша признал этот взгляд из-под густых светлых бровей. Признал чуть кривую улыбку в подернутой сединой бороде.
— Отец!
— Сынок! Генрих!
Они спешились и обнялись.
— Ты вернулся!
— Да. Но без славы и богатств.
— Живой!
— Как мать?
— Жива. Все нормально. Младшенькая подрастает.
— Очень хорошо! А ты, вижу, возмужал. Настоящий Рейнбах. — Зигмунд потрепал сына по волосам.
Тем временем на опушку леса высыпали остальные охотники и с умилением смотрели на эту сцену.
— Домой! — скомандовал молодой хозяин. Со свистом, с собачьим лаем и воем рогов они отправились в замок. Генрих ехал подле сына, и на ум ему пришла странная мысль. Разве он не заслужил одну, одну-единственную спокойную жизнь, после того как принял на себя такое бремя? Всего одну. Чтобы увидеть свадьбу сына и дочери. И умереть, не истекая кровью, а в своей постели, в окружении домочадцев. Наверное, заслужил. Ведь рождаться и умирать ему теперь придется очень долго. Пока он не выполнит долг Посланника. А пока он увидит, как сын возьмет первый приз на турнире и дочь выберет себе самого лучшего кавалера в округе. Все это будет потом. А пока... Пока домой.

Антон. Выбор наблюдателя

После того как я отправил работодателям очередной доклад, в котором говорилось, как Олег беседовал с несуществующим объектом, коего называл вестник, мое начальство поднялось на уши. Такая суета была разве что когда Посланник сражался со своим врагом, и мне даже удалось очень близко познакомиться с бессмертным.
Теперь же мне приходилось дежурить на лестничной клетке Олега постоянно с перерывом в несколько часов на сон. Так велело начальство. Это все из-за того, что «день передачи полномочий» был не назван. Олег, конечно, ходил на работу, и мне приходилось торчать под окнами его конторы от начала и до конца рабочего дня. Пару раз приходилось воспользоваться ксивой ФСБ, особенно в доме, когда бдительные старушки замечали меня сидящим на лестнице чуть ли не сутки напролет.
Такие вот дела. Но все разрешилось после встречи Олега с Игорем и потом его звонка. Значит, все будет завтра. Я плюнул на все инструкции и пошел отсыпаться. Завтра должен быть тяжелый день. И мне казалось, что я что-то должен сделать. Будто это все книга, а я в ней один из героев. Что ж, может, так оно и есть.
Утро выдалось хмурым. Накрапывал мелкий дождик. Я вышел на балкон покурить и поежился от холода. Настроение было неважное. Как сейчас помню, очень хотелось залезть в постель и вздремнуть часок-другой. Но я тут же отогнал эти мысли и поспешил к квартире Олега.
Когда я устроился поудобнее на лестничной клетке, в моих наушниках зазвучала музыка, которая служила Олегу будильником. На часах было начало девятого. А в десять Олегу уже надо было быть на метро «Бауманская». Я ломал голову: с чего бы им встречаться именно там? Место очень людное. Ладно, посмотрим. Судя по грохоту на кухне, Олег спешил. Когда он выходил на лестничную клетку, я уже стоял пролетом выше. Зазвенели ключи, послышались шаги. Олег, по своему обыкновению, спускался пешком. Я неторопливо последовал за ним.
По-прежнему моросил дождик. Мы с Олегом почти одновременно раскрыли зонты. В этот раз мой объект наблюдения вырядился во все черное. Черные брюки, черный плащ, черные ботинки. Еще не хватало черной широкополой шляпы. Но Олег, как я уже давно заметил, не любил головных уборов.
В метро я ехал с ним в одном вагоне. Не стал рисковать. Мало ли что взбредет в голову бессмертному. На «Бауманской» в центре зала царило оживление. Я сразу насчитал троих наблюдателей с наушниками в ушах. Один из них мне был известен — наблюдатель Игоря. Еще двое, скорее всего, наша страховка. А может, кто рангом повыше решил самолично посмотреть на редчайшее событие?
Бессмертных тоже было очень много. Я это чувствовал, хотя не видел ни одного из них. Вероятно, они просто скрывались где-то поблизости. Видать, тоже пришли поглазеть. Хотя, может, у них обязанность такая? Не знаю. Игорь стоял, прислонившись к стенке, и читал газету. Когда подошел Олег, он улыбнулся и спросил:
— Все нормально?
— Да.
— Зачем ты позвал меня сюда?
— Надо соблюсти ритуал.
— Не люблю формальностей.
— Мы идем в Елоховский собор.
— О нет! — состроил гримасу Игорь. — Это ж такой намеленный храм, сюда даже в советское время приходило полно народу. У меня голова разболится.
— Не ворчи.
Они поднялись на поверхность и пошли по направлению к храму.
Я не ошибся. Бессмертных вокруг было очень много: Светлых, Темных, Серых. И конечно же наблюдателей. Куда же без них! Поэтому в храм мы шли чуть ли не толпой. Впереди Олег с Игорем. Сзади я с наблюдателем Игоря. Позади, держась друг от друга на некотором расстоянии, шли человек двадцать. Да уж, странная процессия, ничего не скажешь. Что ж, событие того стоит.
Возле входа в храм произошла заминка. Все-таки Игорю не очень-то хотелось посещать дом Господа Бога.
— Может, обойдемся?
— Ритуал, — бесстрастно ответил Олег.
— Ты же знаешь, как нам, Темным, плохо в на-моленных, действующих храмах Творца.
— Знаю. Но ты ведь уже согласился?
— Да.
— Тогда вперед.
— Меня словно что-то держит.
— Тень тебя держит. Чем могущественней слуга, тем он более слаб перед своим хозяином.
— Кто так сказал?
— Одэнер, предыдущий Посланник.
— И Мастер Бездны прошлой Игры.
— Пусть так. Давай, Мэрдак, всего лишь одно движение.
Я видел! Я видел истинным зрением, как подошвы Игоря завязли в какой-то черной субстанции, похожей на мазут. Но стоило ему сделать шаг, как земля с густой субстанцией стала гореть под ним. Земля горела под ногами бессмертного.
У самых дверей Олег перекрестился и велел сделать то же самое Игорю. Игорь нехотя осенил себя крестом. Они вошли в храм. Мы с наблюдателем Игоря переглянулись. Он как-то вяло улыбнулся мне, и мы последовали за бессмертными.
В будний день и в такое раннее время народу в храме немного. Службы не было. Олег купил свечку, самую дешевую и маленькую, и вручил Игорю.
— Поставь около алтаря.
— Может, сам поставишь? У меня и так голова кругом идет и тошнить начинает. Не люблю я попов. И все с ними связанное.
— Иди делай, что говорят.
В это время в храм вошли все остальные, однако дальше входа не продвинулись. Игорь сделал один шаг. Из-под его подошв в поле истинного зрения вылетали черно-серебристые искры. Самым обыкновенным обонянием я почувствовал запах серы. Ох, не зря про это столько рассказывали.
Игорь шел, искры сыпались из-под его ботинок, и каждый шаг давался ему с огромным трудом. Он подошел к алтарю на самое близкое для прихожанина расстояние. Поставил свечку к празднику. Какой был праздник, я не помню. Но если вам интересно, то это было первое октября. Первое октября 2001 года.
Едва его рука поставила свечку, как что-то вдруг переменилось. Во-первых, я видел все окружающее истинным зрением и не мог, как раньше, переключиться на обычное. Лики святых светились. Блестела позолота. И вообще храм сиял, хотя словами не выразить всех чувств, которые я тогда испытал.
Руки Игоря дрожали. Он оглядывался по сторонам, будто ожидая чего-то, но не уходил. Когда он ставил свечу, рядом были два человека. Теперь они, будто чувствуя что-то интуитивно, отошли. А на Игоря упал широкий поток ослепительно яркого белого пламени. Столп огненный! Игорь словно горел в огне. Я обернулся и посмотрел на остолбеневшего наблюдателя Игоря. Наверное, у меня самого было такое же лицо.
Игорь стоял неподвижно. Голова запрокинута вверх. Казалось, он что-то шептал. Чудо чудом, а работа работой. Я засек время, После того как огненный столп рассеялся, прошло ровно десять минут.
Игорь стал медленно отходить от алтаря. Он шел удивительно спокойно и уверенно. Даже улыбался. Я обернулся. Олег тоже улыбался. Видно, он понимал во всем этом гораздо больше меня.
— Ну что тебе сказал Хозяин? — усмехнулся Олег.
— Этого не скажешь на русском языке. — И Игорь произнес целый монолог на языке Первых. Для меня, естественно, никто не переводил.
— Тогда понятно, — ответил Олег. — Что ж, можно тебя поздравить.
— Слушай, неужели правда, что ты спас тех несчастных из заколдованного леса?
— Да.
Недалеко от собора стояла пожарная машина и еще навороченный «мерс», у которого толпились люди в штатском.
— Боятся, — усмехнулся Игорь.
— Просто люди, — ответил Олег.
Тучи расступились. Выглянуло солнце. Даже на душе стало как-то приятно. Олег и Игорь шли по улице. Откуда ни возьмись над ними появилась стая белых голубей. Я протер глаза. Нет, голуби были самые настоящие. Олег и Игорь остановились. Два голубя спикировали и уселись впереди них.
— Добрый знак, — сказал Олег.
— Может, наблюдатели их специально выпустили или кто-то из наших?
— Может. Но, согласись, все равно приятно.
— Это да. Куда мы теперь?
— Место нужно выбрать глухое. Слишком большой выход энергии. Думаю, что Царицынский парк подойдет. Ты как? На целый день отпросился?
— Да.
— Я тоже.
В метро никаких неприятностей не было. Только когда мы подъезжали к станции «Орехово», меня охватило странное беспокойство. Будто кто-то подталкивал: иди быстрее, нет, беги!
Я выбежал из вагона и мгновенно запрыгнул на эскалатор. Сверху я увидел, как Олег с Игорем остановились у эскалатора и о чем-то стали Переговариваться.
Я чувствовал: время еще было. Заметил, что снова все вижу только истинным зрением. Люди, люди. Разные. Плохие, хорошие. Нет, не то слово. Немного хорошие, немного плохие. Одним словом, люди, такие же как я. Но разглядывать их у меня не было времени. Я мчался по эскалатору. У самого выхода остановился. В поле истинного зрения передо мной парило существо, сотканное из Света. Оно имело очертания человека, только не поймешь — мужчины или женщины. Позади трепетали огромные крылья.
— Выбор, — сказало существо и исчезло.
Мне некогда было задумываться над этим. Но едва я вышел на поверхность, как понял, в чем дело. У самого выхода стояли пятеро. На вид бандиты. Высокие, бритоголовые. Истинное зрение снова отступило. От бесконечных перемен истинного и обычного зрения у меня рябило в глазах. Но я снова включил истинное и увидел лишь призрачные человеческие очертания. Так и есть, прозрачные! И еще. В них была Сила, но не Тени или Света и даже не Знания. Мрачная Сила, враждебная всему живому. Древняя, изначальная. И меня словно по голове стукнуло. В одно мгновение я понял, кто такие прозрачные. В истинном зрении предстает душа. У них же ее не было. Это были слуги той Силы, которую бессмертные называют Бездной. Они кого-то ждали, и я знал — кого. Надо было что-то делать. Решение пришло практически мгновенно.
Я вытащил деньги. В кармане у меня было что-то около пяти тысяч пятисотенными бумажками. Я стал сосредоточенно считать, не обращая внимания на странную пятерку, краем глаза видя, что они засекли мои манипуляции. Затем все так же, держа деньги в руках, пошел за угол. Район метро «Орехово» я знал очень хорошо: за углом было довольно глухое место.
Кому бы они ни служили, прежде всего они были людьми. Причем гопниками и бандюганами. И уж наколоть лоха для них было приоритетно. Не удержались. Люди — тут никакая Бездна ничего не могла сделать. Едва я зашел за выход из станции метро, как меня окликнули:
— Эй, закурить не найдется?
— Не курю, — соврал я.
Они приближались. Если честно, то мне было очень страшно.
— Я же сказал, нет у меня сигарет. — Я попытался неловко засунуть деньги обратно в карман.
— Подожди, пацан. Поговорить надо. — Они обступили меня полукругом, и я прижался к стенке.
— Деньги давай!
— Нет у меня денег.
— Давай-давай, не жидись!
— Говорю же, нет.
Меня ударили в челюсть. Надо сказать, не очень сильно.
— Э, ребята, зря вы так. Ладно, отдам.
Они заухмылялись, переглядываясь. Я сделал вид, что достаю деньги, и сам вмазал ногой тому, кто ударил меня по лицу. Я метил в пах, но, к несчастью, промахнулся. Попал по ноге. Но и этого было достаточно. Парень взвыл. Не теряя даром времени, я начал громко орать: «Милиция! Грабят!» Дальнейшие события развивались совершенно непредсказуемым образом.
К нам бежали аж три мента. Парни, похоже, тоже их заметили. Щелкнул выкидной нож. А дальше все происходило словно в замедленной съемке. Я снова все увидел истинным зрением. Рядом со мной мельтешили полупрозрачные тени, через которые было все видно. Как-то разом я видел все: улицу, остановившихся прохожих, бегущих к нам плавно и медленно, как в воде, ментов, а также чью-то руку, отводившую нож от меня.
Я упал.
Надо мной склонилась уже знакомая фигура, сотканная из Света. Я смог разглядеть лицо. Оно улыбалось. Затем в моих глазах все померкло.
Меня растормошил мент. Неужели я от страха потерял сознание?
— Что случилось?
— Да вот грабануть меня хотели. Где они?
— Двое за ними побежали. Протокол будем составлять?
— Нет. — Я без лишних слов протянул менту две пятисотки.
— Ты что, в розыске?
— Нет. Как вас зовут?
— Сержант Васильев. — И, взяв деньги, добавил: — Игорь.
— Игорь, тут очень крутая разборка. Если бы не вы, мне не жить. Но мне надо бежать. Я не в розыске. Я просто студент. Случайно ввязался в эту передрягу. Вот и все. Вот...
Я полез в карман, чтобы достать еще денег.
— Хорош. Я пять лет здесь. Вранье сразу вижу. Как чувствуешь себя?
— Все нормально. Но мне бежать надо. Я посмотрел на мента истинным зрением. Он был самым обычным человеком.
— Слушай, парень, ты скажи, что здесь происходит-то? Я чую: левое это дело.
— Смена эпох, дядя милиционер.
— Шутишь?
— Да уж какие шутки!.
— Тогда беги.

Предыдущая страница 21 Следующая страница


Злая сказка 22

И я побежал. Я даже не знал направления. Словно бы меня кто-то вел. Они шли в парк через пустырь. Их фигуры вдалеке я распознал сразу. Наблюдателя Игоря поблизости не было видно. Что с ним случилось, я так никогда и не узнал.
Погода снова испортилась. Заморосил дождик, и на душе стало как-то погано. Игорь и Олег углубились в парк.
— Здесь, — сказал Олег. Игорь пожал плечами.
— Начнем ритуал.
— Знаешь, у меня такое чувство, — сказал Игорь, — что здесь была битва.
— Может быть, когда-то очень давно здесь и было какое-то сражение. Просто с ритуалом это все чувствуется особенно остро. Наверное, в этом мире нет ни одного места, где когда-нибудь кто-нибудь кого-нибудь не убивал.
— Ну, ты загнул.
— Начнем. Стань напротив меня. Да, вот так.
Олег поставил Игоря прямо перед собой, секунду помолчал и начал говорить довольно громко и, как это ни странно, на русском:
— Слушайте все, во всех мирах сущего. В сей день я ломаю свой Меч и передаю титул Посланника избранному. Да будет так.
Олег опустился на одно колено. Я включил истинное зрение.
— Я разламываю свой Меч. Я больше не Посланник. Я больше не Посланник. Я больше не Посланник.
Он вынул из ножен Меч и разломил о колено, легко, словно тонкую сухую ветку. В поле истинного зрения брызнули серебристые искры, и я увидел, как обломки Меча истаивают на земле будто лед, светясь голубоватым светом.
— Как твое имя?
— Мэрдак.
— Ты отрекаешься от Тени?
— Да.
Все это они повторили трижды.
— Теперь ты — Посланник Абстрактного Добра.
Олег достал из кармана что-то. Скорее всего, булавку. Он уколол палец и дотронулся им до лба Игоря. Я не выдержал и подошел ближе. Теперь терять мне было нечего: мне показалось, что я уже не наблюдатель.
Я стоял буквально в трех шагах от Игоря с Олегом, которые были поглощены ритуалом. Олег помазал окровавленным пальцем лоб друга, кровь мгновенно впиталась в кожу Игоря. Затем он возложил руки на плечи преемника.
— Слушайте во всех мирах. Это новый Посланник. — Олег убрал руки с плеч Игоря. — Настало время ковать новый Меч, ибо старый сломан.
Не было никакого светопреставления. Просто два человека довольно громко разговаривающие в парке, — вот и все. Даже в поле истинного зрения это выглядело довольно буднично, не считая сломанного Меча.
— Нам надо разойтись и отдохнуть, — сказал Олег.
— Пожалуй.
Они медленно пошли к метро. Я плелся за ними, размышляя о том, как буду писать свой последний отчет. Именно последний.
Устройство подслушивания по-прежнему работало, но это вселяло мало надежды. Я так до сих пор и не понял механизма его действия, но меня не покидало чувство, что с нарушением правил я тут же лишился работы. Не знаю, почему я так решил. Может, тому причиной обостренное N35 восприятие мира, а может... Неужели есть наблюдатели за наблюдателями? Или все зафиксировал прибор? По правилам ни во что нельзя было вмешиваться. Но я отлично понимал, на что шел.
Несмотря на то что в этот день Игорь пережил немало, он все-таки поехал куда-то по своим делам. Может быть, так ему было легче. Олег же отправился домой. Я, проводив его, никак не мог смириться с мыслью, что мне предстоит написать последний отчет наблюдателя.. Но что поделаешь!
Я сел за компьютер и очень долго не мог начать писать. Самые странные мысли лезли в голову. Прежде всего мне необходимо было разобраться в самом себе. Какая сила заставила меня рвануть из метро с такой прытью? Теперь, успокоившись, я понимал, что делал все словно по заранее продуманному сценарию. Только кем продуманному и для чего? Ангел на эскалаторе, слуги Бездны у входа в метро, светящаяся рука, отводящая нож, непонятно откуда взявшаяся милиция, которая повела себя довольно дружелюбно. Слишком много совпадений. Как будто специально. И вообще, кого ждала та пятерка бандюганов? Может, вовсе не Игоря с Олегом. Теперь я этого никогда не узнаю, как не узнаю, какую роль сыграл в том, что бессмертные называют Игрой. Не зря великий Омар сказал: «Мы пешки лишь...»
Думаю, что это была моя личная проверка. Хотя, честное слово, грех так думать. Если так рассуждать, то дойдешь до мысли, что я особенный, не такой как все. А это не тот путь, которой я уже для себя выбрал.
После написания отчета я завалился на диван с книжкой. Перечитывал рассказы Брэдбери. Где-то через час снова полез в сеть. Пришел ответ:
«Уважаемый Антон Владимирович! Благодарим вас за отчет. Представленная вами информация чрезвычайно важна для нас. К сожалению, согласно правилам работы в нашей организации, мы вынуждены прекратить наше сотрудничество. В качестве компенсации вам будет выплачено единовременное пособие. Также за вами сохраняются все документы, устройство подслушивания, которое теперь отключено от сети. Мы благодарим вас за работу в нашей организации. Прием таблеток N35 можно отменить. В случае ухудшения самочувствия напишите нам, вас осмотрит наш врач. Эффект так называемого зрения бессмертного будет сохраняться от полугода до двух лет. Приносим свои извинения».
Дальше была подпись: «Руководство организации».
Ага, в чем-то я был прав. Значит, устройство подключено к какой-то сети. Теперь меня отключили, хотя возможность следить за бессмертными осталась. Странная у них логика, честное слово, странная. Но то, что эти пятеро ждали Олега с Игорем, я теперь не сомневался. Иначе мои проделки не посчитали бы за вмешательство. Что они могли сделать? Да просто сорвать переход титула в определенный день. И этого было бы достаточно. Может быть, следующий благоприятный день был бы через пару веков. Но вопрос: как бандюганы узнали про метро «Орехово»? Я этого здравым умом понять не мог. Слишком много тут было противоречий, и, возможно, поэтому-то все мне казалось до предела правдоподобным.
Однако теперь у меня были развязаны руки. Я МОГ СВОБОДНО ОБЩАТЬСЯ С БЕССМЕРТНЫМИ. Понятно, если они сами со мной захотят общаться. И я решил. Я решил поговорить с Олегом. Но это будет не сейчас. Слишком многое надо осмыслить.

Когда я на следующее утро проснулся в привычное время, чтобы идти наблюдать, то невольно усмехнулся. Однако решил все-таки выйти из дома, чтобы не нарушать привычный ритм жизни.
Я пошел в Сбербанк, где обычно снимал деньги. Подошел к банкомату. Распечатал выписку. В баксах было около десяти тысяч. Хорошее выходное пособие. Организация, видимо, понимала, что к чему.
Я снял десять тысяч рублей. Домой идти не хотелось, и я вспомнил, что очень давно не был на книжном рынке на проспекте Мира. Теперь я мог купить любую самую дорогую книгу, лишь бы потом хотелось ее читать. И я поехал на метро «Проспект Мира».
Я вышел из метро и спустился в переход, который про себя прозвал богемным. Все киоски здесь торговали предметами роскоши: статуэтками, гравюрами, изысканно сделанными шахматами. Я шел медленно, по привычке любуясь этим великолепием. С левой стороны, прямо в переходе, были выставлены на продажу картины. В основном пейзажи с морем и замками. Я прикинул — вешать такую махину в моей квартире было некуда. Я дошел до киоска с дисками. Купил себе парочку МРЗ, где на каждом было полное собрание альбомов какой-то группы. Вставил один диск себе в плеер. Один фиг, я уже не наблюдатель. Слева был ларек со всяческими прибамбасами для курильщиков. Я вдруг подумал: может, хватит «Беломора»? Перейти, что ли, на трубку? Очень дорогую я не стал покупать. Купил украинскую вишневую и две пачки разного табака, а еще ножик для чистки трубки. Выходное пособие просто отличное, отчего же не потратить некоторую сумму. Затем поднялся наверх. Было пасмурно и свежо. Таблетки я сегодня не пил, да и дел не было. Можно запросто пивка. Только вот почему-то не хотелось.
Вместо этого я опробовал трубку. Курить ее было непривычно. Табак был крепкий, как беломоровский, но не в пример ему приятный. Я прочистил трубку и убрал в карман рюкзака. Здорово! Все, прощай «Беломор»!
Я шел по пасмурной улице просыпающегося центра Москвы. Дождя не было. И это меня радовало. У кассы уже была очередь. Впрочем, как всегда, она двигалась очень быстро. Здесь я был свой человек, впрочем, как и на Горбушке, на Митинском и Царицынском рынках.
Мало кто знает, что книжная ярмарка в Олимпийском — это необычное место. Кроме того что здесь бывают люди, увлеченные книгами, а это уже своя энергетика, в Москве это единственное место, где наиболее близко расположены православный храм и мечеть. Причем главная мечеть Москвы. По пятницам здесь бывает много мусульман. Мне кажется, это здорово. Когда Игорь в разговоре с Олегом сказал, что очень хотел бы увидеть храмы множества конфессий, мирно соседствующие на одной улице, я с ним мысленно согласился. Будучи православным, я уважаю всех. Даже язычников, с которыми на Эгладоре встречался нередко и общался довольно весело.
Я прошвырнулся по рынку. Зашел к знакомым перекупщикам. Книг накупил немерено. Даже и не знаю, когда их все прочитаю. Разве что на пенсии. Впрочем, я сейчас потихоньку дочитываю свою и родительскую библиотеки, да еще новые книги покупаю. Много времени отнимает это повествование и конечно же работа.
После книжного я напился. Правда культурно. Без всяких объяснений собрал своих самых разных друзей и проставился. Меня долго пытали: мол, чего такое, не в армию ли уходишь? Я говорил, что провернул хорошее дельце, вот и все. Впрочем, когда уже хорошенько приняли, всем, включая меня, стало глубоко по фигу, на чьи деньги и по какому поводу мы пьем.
Домой вернулся поздно. Наврал про день рождения в институте и бухнулся спать. Утро вечера мудренее, и наутро было, как водится, плохо. Но опохмеляться тоже не хотелось. Я лишь хорошенько отоспался.
Начиналась прежняя жизнь. Мои статьи снова охотно брали в разных издательствах. Я подвизался снова вести нулевые фирмы. Еще и учился. В общем, все по-старому. Изредка, когда выдавалось свободное время, приходил с прибором и слушал Олега. С Игорем у них был какой-то разлад. Я даже не мог понять, в чем суть. Да и вообще, это теперь не мое дело. Главное — есть новый Посланник. Пусть он и разгребает.
Решил я и проблему с отцом. Он-то догадался, что я больше не работаю на наблюдателей. Как-то в пятницу я взял бутылку виски. Знал, что отец еще с Египта этот напиток очень уважает. Заказал пиццу на дом как раз к его приходу. Моя мама, директор школы, была в то время в командировке. Момент идеальный.
Отец пришел к накрытому столу и очень был рад.
— Пап, поговорить пора.
— Давно пора. Мне на два пальца и содовой. Льда не забудь. Пиццу сам бы сделал. У тебя лучше покупной получается.
Я все сделал, как он сказал.
— Так поговорим?
— А когда мы с тобой не разговаривали? Я рассказал ему все. Правда, в более сжатом виде. Отец хмурился. Пил очень мало, больше ел.
Задавал вопросы. Надо сказать, очень сложные. После разговора я удалился к себе. Вскрыл тайник под ковром и вернулся.
— Вот, — я демонстративно взял из стопки стобаксовую купюру и засунул в карман штанов. — Это мне, а это все вам.
— Сколько здесь?
Я ответил. Отец приподнял брови.
— Жалеешь, что ушел с этой работы? — спросил он, глотнув виски.
— Нет.
— Ну и правильно! У тебя, Антон, есть самая важная, самая главная работа в жизни — служить Богу. А это ты можешь делать везде. Остальное все преходящее, — он пролистнул пачку баксов. — Преходящее. Да, преходящее. И еще что хочу сказать тебе. Напиши роман. Пусть люди знают. А у тебя получится.
Я промолчал.
После этого разговора мы никогда не возвращались к теме моей прошлой работы. Однако хороший ремонт в квартире сделали, мебель обновили и дачу привели в порядок. Так что свой вклад в бюджет семьи я внес.
Наступила поздняя осень. Вот-вот должен выпасть первый снег, и я решился. Пора было поговорить с Олегом.

ЭПИЛОГ

В Москве пошел первый снег. Белоснежные хлопья падали на асфальт, оставляя мокрые лужицы. Снег шел как сплошная завеса, и казалось, что ты тонешь в этой густой белой кисее. Я стоял на углу дома и смотрел за знакомым до боли подъездом. Олег и Игорь вышли не спеша. Олег вынул из кармана трубку и набил табаком. Игорь достал пачку сигарет и закурил. Я вставил наушник в ухо. Послышался привычный треск, а затем я услышал голос Игоря:
— Давай, Олег, я пойду.
— Счастливо тебе, до встречи.
— Не знаю насчет встречи. Я устал. Очень устал от всего этого. Бессмертные... Бездна... Как бы мне хотелось не верить во все это. Как бы хотелось... Ты говорил, что у Посланника есть право на одну спокойную жизнь...
— Говорил...
— Я ухожу, Олег, понимаешь, совсем ухожу. Я хочу жениться и иметь детей, работать в своей конторе и не думать о том, что впереди меня ждет только Битва. Я ухожу, так как считаю, что мое обучение окончено.
— Так и есть. Помнишь, я тебе говорил, что смысл твоего ученичества — это найти свой собственный путь, каким бы он ни был.
— Посланник за себя решает сам.
— Ты это хорошо усвоил. Прощай.
— Прощай.
Игорь медленно растворялся в белой кисее. Олег смотрел ему вслед и курил трубку. Издали мне трудно было разглядеть выражение его лица, но я готов был поклясться, что он улыбается.
Я решил... Нет, я вправду решил подойти. Коль меня выперли из наблюдателей, то я ничего уже не теряю. Да и потом, мне просто интересно. Интересно узнать, ради чего я угробил столько времени. Ради надменных придурков, которым выпал счастливый билет, и они могут жить столько, сколько сами захотят, или же все-таки в этом есть какой-то тайный смысл, а такие, как Олег, глубоко несчастны. Ведь не зря профессор Толкин писал, что смерть человека — это именно дар Творца.
Я подошел. Как глупо я, наверное, смотрелся со стороны. В своей черной рокерской кожанке и армейских ботинках подходить к Олегу, который, даже выходя проводить из подъезда друга, одевается, по моим меркам, как на праздник. Впрочем... А что — впрочем? Это все дело бессмертных. А я теперь самый обычный человек. Обычный, если когда-нибудь пройдет действие этих чертовых таблеток.
— Извините, у вас не будет зажигалки? Олег порылся в кармане пальто и протянул мне зажигалку.
— Спасибо. — Я прикурил.
— Не за что, наблюдатель. — Олег усмехнулся, я тоже ответил ему ухмылкой.
— Поговорим, бессмертный?
— Поговорим... Только что ты хочешь услышать? Я молчал. Действительно — что?
— Хочешь, я расскажу тебе, каково это — быть бессмертным? Расскажу про столетия одиночества и непонятной тоски. Про то, как в Египте появился странный философ-бродяга, который стал святым Антонием. Про короля Артура и рыцарей Круглого стола. Ведь это все было на самом деле. Почти, — Олег усмехнулся, — как у Марка Твена. Хочешь, расскажу, как стоял за спиной Аттилы Гунна и смотрел на горящий Рим. И про жаркое солнце Палестины, и про то, как я хоронил в пустыне своего друга. Расскажу про развевающееся на ветру знамя крестоносцев и как был потерян Иерусалим... Хочешь, расскажу о других мирах, где все почти так же, как здесь, разве что другой рисунок горит на ночном небе.
— Я хотел бы услышать историю с самого начала.
— Что ж, пошли со мной, и ты ее услышишь. Только это будет сказка. Злая сказка.
— Но у этой сказки хороший конец?
— Думаю, что да, но сказка от этого не станет добрее. Тем более что ей еще далеко до конца.
Я промолчал и зашел вслед за Олегом в подъезд его дома.
Знакомый подъезд. Я шел словно к себе домой. И это не укрылось от взгляда Олега, Он улыбнулся.
— Трудно было быть Посланником? — спросил я небрежно.
— Как наблюдателем, — ответил он в тон мне.
Мы вошли в его квартиру. Все было знакомо. Картины и статуэтки, щиты и мечи на стене в спальне Олега. Было так же уютно и хорошо.
— Вы, бессмертные, любите уют.
— Ты был у кого-то еще на квартире?
— Был. Перед Битвой.
— Все это оттого, что у нас нет дома.
— Я уже понял.
— Что будешь пить? Водку, вино?
— А пиво есть?
— Есть. Все-таки, может, что покрепче?
— Нет, пиво.
— Ну тогда пошли на кухню.
— Слушай, а для чего это тебе? Я понимаю, выговориться и все такое...
— Нет, есть более прозаическая цель. Ты парень молодой. Силы в тебе есть. Напиши про меня, просто напиши.
— Ты бы лучше хорошего писателя нанял. Я-то полный профан.
— Зато ты все видел своими глазами, а что не видел, я тебе расскажу.
— С самого начала?
— С самого начала.
— Еще вопрос. Я тут трубку купил. Научишь курить?
— Научу.
— Хорошо, я готов записать сказку. Злую или добрую, хорошую или так себе?
— Это уже зависит от тебя.
— Но все равно это останется сказкой для читателей.
— Кто знает. Может, правы древние легенды, которые говорят о том, что сказочные существа живут, пока в них верят.
— Может быть. Начинай, я слушаю.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Антон. Странное письмо (Страница 1)
  • Послушник. (Страница 2)
  • Антон. N35 (Страница 2)
  • Послушник (Страница 3)
  • Антон. Не смотри в глаза дракону (Страница 3)
  • Круг земной. Святой (Страница 3)
  • Олег. Обычный день (Страница 3)
  • Послушник (Страница 4)
  • Антон. Некоторые выводы и работа, работа... (Страница 5)
  • Послушник (Страница 5)
  • Антон. Перекресток миров (Страница 6)
  • Стихи Дениса Полковникова (Страница 7)
  • Круг земной. Телохранитель (Страница 7)
  • Олег. Встреча выпускников (Страница 7)
  • Послушник (Страница 8)
  • Антон. Заметки наблюдателя (Страница 9)
  • Послушник (Страница 9)
  • Олег. Чужак (Страница 10)
  • Круг земной. Халиф (Страница 11)
  • Антон. Лед тронулся (Страница 11)
  • Черный маг (Страница 11)
  • Олег. Пробуждение мага (Страница 12)
  • Черный маг (Страница 12)
  • Антон. Багровая луна и маленькая битва (Страница 13)
  • Черный маг (Страница 14)
  • Антон. Фея Моргана (Страница 14)
  • Круг земной. Беглец (Страница 14)
  • Олег. Вестник Битвы (Страница 14)
  • Меч Бездны (Страница 15)
  • Антон. Битва (Страница 15)
  • Меч Бездны (Страница 17)
  • Олег. После Битвы (Страница 17)
  • Меч Бездны (Страница 17)
  • Антон. Год спустя (Страница 18)
  • Игорь. Как он есть (Страница 18)
  • Круг земной. Грешник (Страница 19)
  • Антон. Сказка (Страница 19)
  • Олег. Преемник (Страница 20)
  • Меч Бездны (Страница 21)
  • Антон. Выбор наблюдателя (Страница 21)
  • ЭПИЛОГ (Страница 22)


Антон Соловьев

Злая сказка

 Читать книгу

Аннотация

Начало XXI века. Выполняя задание могущественной организации, студент Антон Стрельцов ведет слежку на улицах Москвы за бессмертным — пришельцем из глубины веков и неизвестных миров. Оказывается, таких существ очень много (среди них есть Первые, Вторые и Третьи, служащие разным Силам — Света, Тени и Бездны), и совсем не случайно они явились в мир людей. Собственно, они и творили этот мир, как и множество других. В памяти бессмертных живут времена короля Артура и рыцарей Круглого стола, Древнего Рима и крестовых походов, инквизиции (причем не только на Земле) и российской Гражданской войны. Из этой памяти и современности сплетается причудливая ткань злой и доброй сказки, где главная роль отведена великой Битве между Посланником Абстрактного Добра, за которым наблюдает Антон, и порождением Бездны.

Содержание

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel