Антон Соловьев - Восставший против Неба

1 Антон Соловьев

О небо! К подлецам щедра твоя рука:
Им — бани, мельницы и влага родника;
А кто душою чист, тому лишь корка хлеба.
Такое небо — тьфу! Не стоит и плевка.
Омар Хайям (Перевод О. Румбера)

На каменной стене заплясал солнечный зайчик. Сидящий за столом человек улыбнулся. В этом странном месте все было не так, как в нормальном мире. Над одиноко стоящей башней днем светило солнце, а вечером появлялась луна в окружении звезд. Здесь все было не так, как под Небом. При мысли о Небе улыбка пропала с лица человека. Он тряхнул гривой пепельных волос и поплотнее закутался в темно-зеленый плащ.
Солнечный зайчик продолжал плясать на стене. В окно влетел ворон и уселся перед человеком. Птица стала важно прохаживаться по столу.
— Поди прочь! — сказал человек и взмахом прогнал птицу.
Презрительно каркнув, ворон вылетел в окно башни.
Человек с пепельными волосами продолжал наблюдать за солнечным зайчиком. Зайчик то на время исчезал, то снова появлялся. Затем он увеличился в размерах и стал при обретать очертания человека.
— Помоги мне! — в комнате еле слышно прозвучал голос.
— Я и так стараюсь! — вздохнул человек.
Его кулаки сжались, он весь напрягся. Губы зашептали что-то на странном певучем и одновременно шипящем языке. Солнечный зайчик, похожий очертаниями на человека, на секунду пропал, а затем… Затем на стуле появилось странное существо. Внешне оно было похоже на человека. Только кожа его светилась неярким белым светом, а за его спиной были огромные белые крылья.
— Еле прорвался!
— Я ждал тебя, вестник. Долго. — Человек с пепельными волосами вздохнул.
— Ты знал, что тебя не оставят без помощи.
— Я верил.
— Помощь близка.
— Чтобы снаружи прорвать завесу Неба, не хватит и целой армии бессмертных, — человек с пепельными волосами усмехнулся.
— Иногда все может изменить один человек. — Голос вестника был похож на звон стекла.
— Человек?
— И да и нет.
— Что это значит?
— Ты поймешь, когда увидишь его. Он уже родился под Небом. Когда он вырастет, то должен прийти к тебе.
— Но как он найдет меня?
— Найди человека, который долго не уходит с одного места, и перепоручи родившегося его заботам. Он и укажет дорогу к тебе.
— Ты же знаешь, что я не могу покинуть башню. Я сдерживаю здесь Небо.
— Я думаю, что ничего страшного не случится, если ты покинешь башню на несколько часов.
— Может, и не случится. А может…
— Дело того стоит. Я сообщу тебе приметы, по которым его можно будет в будущем узнать.
Голос вестника еще долго звенел в башне. Человек с пепельными волосами молча слушал. Затем вестник исчез, а на стене еще несколько мгновений играл солнечный зайчик.
Человек с пепельными волосами вздохнул, поднялся со стула, прошел несколько шагов по комнате и исчез.

ГЛАВА I

Тильво спустился с холма и побрел к хутору. Хуторяне народ зажиточный, не то что деревенские. На ночлег пустить скорее всего пустят, но ведь петь до упаду запросто могут заставить. Хотя кто их под Небом разберет, этих хозяев? Каждый волен пускать или нет по своему усмотрению, и нет никакой поблажки для бродячего люда.
Тильво прошел вдоль забора и постучался в калитку.
— Кто здесь? — спросил женский голос.
— Я Тильво, странствующий рыцарь и певец.
— И что же вам здесь надо, сударь?
— Я ищу ночлег.
— Моя родня еще не вернулась, а без них я не могу решать.
Тильво ударил по струнам. По округе разнесся призывный звон дайлы. Затем зазвучал пронзительный голос певца.
— Я вас пушу, сударь. Только успокою собак.
Певец продолжал играть.
— А вот и я, — снова раздался женский голосок. Сейчас отодвину щеколду.
Девушка впустила незнакомца внутрь.
— Вы можете завести своего коня.
— У меня нет коня, я путешествую пешком.
— Но вы же рыцарь.
— Да, я рыцарь, но коня у меня нет. Только дайла и меч. Хотя это тоже немало.
— О сударь, как бы мне хотелось на вас взглянуть. На меч, на дайлу, заглянуть в ваше лицо.
— Так кто же вам мешает?
— Я от рождения слепа.

Небо давно уже покрылось вечерними багрово-фиолетовыми разводами и начало темнеть, когда Гильен вместе с тремя своими сыновьями вернулся домой с дальнего покоса… Дома что-то было не так. Дочка обычно со всех ног кидалась, чтобы отпереть дверной засов. А нынче она даже не торопится. Может, прикорнула за своей пряжей? Гильен постучал еще раз. Скрипнула дверь, раздались легкие шаги, и он услышал самые необычные в его доме звуки — веселый смех дочери и треньканье струн дайлы.
По дому разносились слова старой как Небо песни: «Служанку рыцарь полюбил».
— Папа, у нас дома певец, — радостно улыбалась Лайла, дочь Гильена.
— Дочка, я же тебя неоднократно предупреждал, чтобы ты не открывала дверь кому попало. По округе то и дело шатаются всякие разгильдяи и оборванцы, которым дай только срок…
— Ах, папочка, это не просто обычный певец, а странствующий рыцарь. Тем более меня могли защитить собаки.
— Он рыцарь? — Гильен не выдержал и заглянул из сеней в гостиную. — Если этот оборванец рыцарь, то я сам Сын Неба.
В углу гостиной сидел худощавый длинноволосый парень и наигрывал нехитрый мотив на дайле. На певце были латаные-перелатаные штаны и рубаха, застиранная до того, что было трудно определить, какого она была первоначально цвета. На ногах он носил сбитые, давно потерявшие первозданный блеск сапоги.
— Тильво Лаэрн к вашим услугам, — сказал певец, привстав со скамейки и тряхнув гривой нечесаных волос.
— Рыцарь, говоришь. По мне, так ты больше похож на бродячего музыканта, чем на благородного господина.
Тильво демонстративно взял с лавки свою перевязь с мечом.
— И можешь не трясти здесь своим клинком. Оружие носят не только господа, но и всякий сброд с большой дороги. И у меня нет уверенности, что ты…
— Папа, прекрати! — Лицо Лайлы стала пунцовым, она моргала своими не видящими с самого рождения глазами, губы превратились в тоненькую ниточку. Лайла была готова расплакаться. — Не обижай певца. Он и так уже охрип от песен, пытаясь меня хоть чуть-чуть развеселить.
— Ладно, дочка, будь по-твоему. Эй, как там тебя, есть будешь?
— Ваша дочка была так щедра, что угостила меня краюхой хлеба.
— Да, не скажешь, что тебе всегда удается досыта поесть. Мы люди простые, И еда у нас простая. Бобы да кусок солонины. Но ты, наверное, и этому будешь рад.
Тем временем младший из трех сыновей уже вовсю гремел горшками на кухне. Певец отложил в сторону дайлу и стал внимательно разглядывать своих новых знакомых.
Гильен был коренаст и широкоплеч. Длинная окладистая борода мешала определить его возраст. Однако, судя по закравшейся в бороду седине, было ему никак не меньше пятидесяти. Сыновья были под стать отцу, коренастые и широкоплечие. Старший носил небольшую бородку, а у среднего был юношеский пушок. Самый младший из сыновей, тот самый, что отправился на кухню, и вовсе был безбород.
Когда хуторяне сели за стол в гостиной, певец решил тоже устроиться на скамье, однако с опаской поглядел на главу семьи.
— Садись, садись, Тильво, мы люди небогатые, зато не жадные. Раздели с нами трапезу.
Перед тем как усесться за стол, все, включая Тильво и даже слепую Лайлу, проделали нехитрый ритуал: подняли раскрытые ладони на уровень лица и трижды нестройным хором провозгласили: «Хвала Небу!» — после чего все принялись за еду.
Если бы Лайла могла видеть, как ест Тильво, то она поразилась бы его отнюдь не рыцарским манерам. Тем временем Гильен задавал певцу вопросы.
— Расскажи нам, Тильво, где ты бывал и что видал.
— Бывал я в разных местах, гостил во многих городах. По дороге голодал, иногда и бит бывал. Что заработал песней, сразу проедал.
— Складно врешь, — усмехнулся Гильен.
— А куда же ты теперь? — совершенно серьезным тоном спросила Лайла.
— Известно куда, в Терик. Самое хлебное место наша столица.
— И тебе не страшно путешествовать в одиночку? не унималась Лайла.
— Со мной мой верный меч, — Тильво погладил рукоять лежащего рядом на лавке меча.
— А ты хоть обращаться с ним умеешь? — спросил средний сын.
— Ясное дело, — гордо ответил Тильво. — Я же рыцарь.
— Тебя небось по пьяни какой-нибудь господин посвятил в рыцари, ты теперь и хвалишься всем, — усмехнулся старший сын.
— Дело было не совсем так, — начал запинаться Тильво. — Меня посвятили в рыцари за песню.
— Эх, Тильво, Тильво, — покачал головой Гильен. — Иной раз без меча безопасней путешествовать, да тебе виднее. Лучше спой.
Тильво взял в руки дайлу, и полилась музыка, то спокойная, как маленький ручеек, то резвая, как горный поток. Тильво знал наизусть десятки песен, которые с успехом мог распевать как в таверне, так и в замке благородного господина. Хозяин слушал, чуть посмеиваясь, сыновья больше с вниманием, а Лайла улыбалась.
Наконец Гильен жестом остановил музыканта и сказал, что пора спать. Завтра снова придется ни свет ни заря вставать.
— Хозяйки в доме нет, — сокрушался Гильен. Умерла моя женушка, когда по округе мор ходил. А девчушка моя, вишь, слепая уродилась. Я на Небо не ропщу, как оно рассудило, так и есть. А посему давай спать. Ты уж не обижайся, дом у меня небольшой, в сарае положу. Но там сено, не замерзнешь, поди. Пошли, что ли.
И Гильен повел Тильво в сарай.
— А все-таки ты молодец, что дочку отвлек, она хоть заулыбалась чуть-чуть. А то сидит одна-одинешенька целый день со своей пряжей. Так что спасибо тебе, певец.

Разбудили Тильво, когда Небо едва начало светлеть.
С трудом продрав глаза, он обнаружил, что спит в сухом и относительно теплом месте, и это сразу прибавило сил.
— Вот что. Мы на работу идем, а ты ступай своей дорогой. Вот тебе краюха хлеба, вот тебе яблок.
— И еще заглянешь к нам? — спросила Лайла.
— Непременно, — соврал певец.
Тильво стоял на пороге дома вместе с хозяином. Небо сегодня было явно не в духе. Оно светилось то темно-фиолетовым, то темно-зеленым, и по нему, словно в омуте пруда от легкого ветерка, пробегала рябь. В некоторых местах оно вздыбливалось, а потом расходилось и вновь становилось гладким.
Тильво быстро зашагал по дороге, и хутор, плавно отдаляясь, вскоре превратился в маленькую точку. Тильво спешил не потому, что ему хотелось поскорее покинуть это место, просто впереди лежала долгая дорога в никуда. Ближайшая цель у него, конечно, была. Он хотел добраться до Терика и, если повезет, немного подзаработать. Город большой, и богатых людей с их многочисленными пирами там немало.
Тильво шагал вперед. Дорога вилась вдоль холмов, заросших негустым подлеском. Погода с утра была теплой, певец скоро снял плащ и, аккуратно сложив, убрал в заплечный мешок. Было очень тихо, только где-то в подлеске робко щебетали птицы. Дорога впереди и позади выглядела абсолютно пустой. Но Тильво постоянно чувствовал чье-то незримое присутствие. И он уже давно догадывался, кто за ним наблюдал. Небо страшное и безмолвное чудовище — всегда было с ним, куда бы он ни шел, и что бы ни делал. Оно внимательно приглядывало за ним, думало, строило какие-то непостижимые для человеческого ума планы. Яркие, кричащие цвета над головой, иногда странным образом складывающиеся в зловещие образы, затмевали собой красоту природы. Но помимо Неба за Тильво следил кое-кто еще. На пороге своего дома стояла девушка и смотрела своими незрячими глазами вслед певцу.
Тильво остановился и погрозил Небу кулаком, но оно пока осталось равнодушным к этому жесту.
Следующую ночь Тильво встретил у маленького костерка, кутаясь в плащ. Огонь не столько согревал, сколько давал свет и какое-то подобие уюта. С рассветом пришел туман, И плащ Тильво отяжелел от сырости. Все вокруг было серым: серый туман, серо-черные очертания деревьев и серое с красными проблесками Небо.
К тому времени как Небо в очередной раз стало темнеть, Тильво добрался до какой-то небольшой деревушки. Постучавшись в два-три дома, здесь можно было найти себе приют на ночь. Но недалеко от деревушки возвышались стены замка. А это, если повезет, означало не только еду и ночлег, но еще и какую-нибудь плату.
Мост был опущен, но дверь караулки заперта. Тильво постучал в смотровое окно. Ему тут же открыл стражник.
— Тебе чего, оборванец?
— Я певец, — несколько обиженным тоном сказал Тильво.
— Певец — другое дело, — ухмыльнулся стражник. — Наш хозяин страсть как любит всяких бродячих циркачей и певцов. Но чем ты докажешь, что певец?
Тильво устало сбросил с плеча упрятанную в чехол дайлу. А дайла у Тильво была просто замечательная. Ее сделали из черного дерева, а таких деревьев, говорят, уже больше не осталось в мире. Может быть, даже эта дайла была сделана из последнего черного дерева. Когда Тильво увидел ее в руках старого мастера, то он полюбил ее с первого взгляда. Инструмент выглядел явно ему не по карману. Тогда он взял дайлу и решил хоть один раз в жизни сыграть на ней. Но старика так восхитила игра Тильво, что он просто подарил ее певцу. А свою первую дайлу, которая была у него до этого, Тильво подарил бедному мальчишке в том же городе. «Пусть на этой земле будет на одного певца больше», решил тогда он.
Тильво заиграл незамысловатую мелодию, и тут же лязгнул железный засов на калитке.
— Проходи, певец, — сказал седоусый стражник Тильво. — А ты, — обратился к молодому напарнику, сбегай доложи. Присядь пока, отдохни, — старый стражник изобразил подобие доброй улыбки. — Сыграл бы еще что-нибудь. Я тоже страсть как люблю песни.
— Что сыграть то?
— «Служанку рыцарь полюбил».
— Ох, — вздохнул Тильво, коснувшись пальцами струн.
Не успел он допеть последний куплет песни, как вернулся второй стражник и жестом пригласил певца следовать за ним.
Тильво в сопровождении стражника прошел по внутреннему двору, поднялся по ступенькам и прошел длинным коридором-галереей, стены которого покрывали выцветшие от времени знамена и гобелены. Чем ближе они приближались к пиршественному залу, тем громче становились смех и голоса. Стражник остановился у входа в зал и сказал:
— Ну, входи, чего стоишь.
Зал был освещен множеством факелов. Отблески пламени переливались на развешанных по стенам доспехах и оружии. Когда певец вошел в круг света, пирующие немного поутихли.
Тильво сразу распознал хозяина замка. Он сидел в конце длинного стола, заставленного огромным количеством блюд и кувшинов. Увидев такое обилие еды, певец сглотнул голодную слюну и обратился взором к хозяину. Не разрешит ли он при соединиться к трапезе? Но хозяин, который своим круглым лицом больше походил на булочника, лишь небрежно махнул рукой:
— Можешь начинать, певец.
И Тильво заиграл. Он сразу почувствовал, что хотят услышать собравшиеся в зале. Сначала он спел несколько известных везде кабацких песен. Затем затянул длинную и очень нудную, как ему самому казалось, балладу «Рыцарь Освольд и волшебный кубок». Пирующие хорошо знали ее и слушали вполуха, переговариваясь друг с другом. Наконец хозяин жестом остановил певца и, подозвав слугу, велел подать певцу чашу вина.
Тильво ничего не ел с самого утра, когда дожевал остатки краюхи хлеба и последнее яблоко, поэтому вино мгновенно ударило ему в голову. Осушив внушительных размеров серебряную чашу, он поклонился и по обычаю произнес: «Спасибо хозяину за вино, за кров над головой и что не выгнал меня долой». Хозяин улыбнулся, что тоже было частью ритуала. А затем Тильво совершенно не к месту сказал: «И за чашу спасибо». Улыбка мгновенно пропала с лица хозяина, потому как после таких слов чашу он больше не увидит. Зал окутала тишина; пока чей-то пьяный голос не произнес: «За щедрость хозяина пьем!»
Пирующие ответили восторженными возгласами, и лишь хозяин улыбался через силу, жалея о чаше.
Тильво счел за лучшее убраться из замка. Господа такие шутки редко забывают. Так что пока не отняли подарок, нужно было искать ночлег в другом месте.
Уже почти стемнело, когда Тильво вышел из ворот замка и побрел вдоль опушки леса куда глаза глядят. Неожиданно среди деревьев певец заметил отблески костра. Кто-то, так же как и он, не нашел себе приюта в эту ночь.

У костра мог сидеть кто угодно, начиная от таких же, как Тильво, бродяг, циркачей или певцов и кончая разбойниками. Поэтому Тильво решил не идти к костру напрямик, а зайти со стороны и посмотреть на тех, кто сидит у огня. Он забрал влево, немного углубился в лес и, прячась среди деревьев, стал тихо подкрадываться к костру. У костра сидело двое. «Что ж, даже если это разбойники, то двое — это не так страшно», — подумал Тильво. Свет от костра освещал силуэты людей, и, судя по всему, между ними шла оживленная дискуссия. Но до певца долетали лишь обрывки слов, и он решил подобраться совсем близко. Затаившись невдалеке, он разглядел двоих не молодых мужчин в просторных балахонах. При первом же взгляде Тильво стало ясно, что это посвященные. Тут ему стало совсем интересно: никто, кроме самих посвященных, не знал, о чем они говорят между собой. Тильво выпала поистине уникальная возможность. Он затаился за толстым стволом и стал слушать.
— …А ночь была тогда очень теплая, не то что сегодня. И мы, прижимаясь к друг другу в страстных объятиях, пошли с ней на сеновал. Если бы ты знал, какие у нее… — Посвященный от удовольствия пригладил свою роскошную бороду.
— Ну, продолжай, чего замолчал, — раздался нетерпеливый голос второго посвященного.
Тильво зажал ладонью рот, едва сдерживаясь от смеха. «Так вот, оказывается, на какие философские темы беседуют самые мудрые этого мира». В этот момент тот посвященный, что рассказывал о своих любовных похождениях, словно уловил мысли Тильво. Он насторожился и начал озираться по сторонам.
— Иеронимус, рассказывай дальше!
— Подожди, светлый, мне кажется, что мы здесь не одни и нашу, так сказать, конфиденциальную беседу кто-то подслушивает.
— Да что ты! Кому, кроме диких зверей, взяться в этом лесу?
— Нет, я явно чувствую чье-то присутствие.
При этом Иеронимус сделал плавный жест рукой, и у него на ладони засветился маленький, но очень яркий белый огонек Он слегка дунул на него, и огонек легко, словно пушинка, полетел и остановился возле дерева, за которым стоял Тильво. Это был очень умный ход: огонек расположился таким манером, что сразу стала видна тень певца.
— Вот видишь, а ты мне не верил. Выходи, кто бы ты ни был, незнакомец.
Тильво покорно, правда без лишней робости, вышел к костру. Про посвященных в то время ходило множество всяких ужасных слухов. Кто-то утверждал, что они проводят жуткие опыты над детьми, а кто-то полушепотом рассказывал своему собутыльнику, будто бы для того, чтобы стать одним из посвященных, необходимо выпить кровь десяти девственниц. Но Тильво никогда серьезно не воспринимал подобные разговоры. Как можно рассуждать о подобных вещах, когда у тебя над головой все время висит чудовище? С другой стороны, посвященные действительно были народом беспринципным и несколько вспыльчивым. И шуток, чужих, они тоже, как правило, не понимали. Поэтому Тильво постарался скорчить самую серьезную мину, на которую только был способен, и почтительно поклонился.
— А! Певец! — улыбнулись оба, заметив на плече Тильво чехол с дайлой. — Это совсем другое дело.
— Музыка — это тоже своего рода Сила, только гораздо тоньше и прекраснее, — проговорил тот, что рассказывал о своих любовных похождениях. — Что ж, добро пожаловать в нашу компанию. Только зачем нужно было стоять и подслушивать наш философский диспут? Ты и так, наверное, ничего не понял, — сказал посвященный и гордо задрал свой длинный нос.
— Отчего же, кое-что я понял, про сеновал, например. — При этих словах Тильво ехидно ухмыльнулся. Почему-то ему совершенно не было страшно.
Если бы был день, то Тильво без труда смог бы рассмотреть легкий румянец на щеках посвященных.
— Но, простите, я вовсе не хотел подслушивать вашу сверхмудрую беседу. Просто я не знал, кто может меня ожидать у костра, и поэтому решил сначала приглядеться.
— Да что уж теперь. Ты ведь, наверное, не из того рода темной деревенщины, которая по кабакам распускает про нас всякие немыслимые слухи. Да, в не котором роде мы действительно странные люди. Хотя это все из-за нашего чрезмерного увлечения своим ремеслом. Не можем мы без Силы, как ты без музыки. Но иногда, признаться, и нам хочется поговорить о чем-нибудь совсем уж простом. Ведь мы такие же, как и все остальные, только с талантом, как ты, например, с музыкальным. А у нас талант — чувствовать и управлять Силой. А все человеческое, как и тебе, нам не чуждо. Однако пора пред ставиться: меня зовут, — Иеронимус, я посвященный круга тени, а мой молчаливый друг — Бротемериус — он, наоборот, посвященный круга света. А как зовут тебя?
— Меня зовут Тильво. Просто Тильво И больше ничего. Я бродячий певец.
Посвященные почтительно закивали своими бородатыми головами. При ярком свете костра Тильво теперь смог гораздо лучше рассмотреть своих новых знакомых. Из-за длинных бород определить их возраст было достаточно сложно. Однако у Бротемериуса была основательно тронутая сединой борода, тогда как у Иеронимуса седина имелась только на самом кончике бороды. Хотя седина далеко не показатель, но все же видно, что светлый старше. У него под глазами залегли целыми горстями морщины, а кожа на лице напоминала смятый кусок пергамента, так что темный казался по сравнению с ним моложе. У этого почти не было морщин, а глаза, в отличие от грустных и глубоких глаз Бротемериуса, будто бы все время чему-то улыбались. Хотя возраст у посвященных — не то, что у людей. С помощью Силы они могут поддерживать в себе жизнь аж до трехсот лет. По крайней мере так говорят обычные люди.
Одеты они были довольно просто: облачены в просторные балахоны с капюшонами черного и белого цветов.
— Присаживайся и раздели с нами трапезу.

1 Следующая страница


Восставший против Неба 2

Тильво благодарно кивнул и присел к костру.
— Вина хочешь? — спросил Иеронимус, доставая бурдюк.
— Пожалуй, не откажусь, — ответил Тильво, роясь в своем заплечном мешке. — Я выпью вина из чаши, которую мне подарили за мое мастерство.
— Кого же ты так развеселил, что он расщедрился на чашу? — усмехнулся Иеронимус.
— Не насмешил, а растрогал сердце древней балладой, — с набитым едой ртом проговорил Тильво.
— И кого ты так растрогал?
— Хозяина вон того замка.
— Ну ты и враль, Тильво! Я знаю хозяина этого замка. Это на редкость скупой и глупый мужлан. Мы сами не захотели останавливаться в его замке.
— Наверное, потому, что боялись: вдруг хозяин не пустит посвященных на порог.
— А ты, оказывается, остер на язык, Тильво, — усмехнулся Иеронимус.
— Надеюсь, твой язык так же остер, как твой меч? поддержал Иеронимуса Бротемериус.
— Оставьте в покое хотя бы меч, — вздохнул Тильво.
— Небось раздобыл его там же, где и чашу. Стащил под шумок у пьяного рыцаря в каком-нибудь кабаке. Или про меч у тебя тоже заготовлена байка?
— Я так и обидеться могу, — ответил Тильво. — Хотите верьте, хотите нет, а его мне подарили, когда посвятили в рыцари. Я спас одному человеку жизнь.
— Наверное, помог не захлебнуться в чаше с вином, — продолжал подначивать Иеронимус.
— Никто мне не верит.
— А ты ври более правдоподобно, — улыбнулся Бротемериус. — И не обижайся на нас. Лучше сыграй что-нибудь.
— Ладно, вы сами напросились, — проворчал певец, доставая из чехла дайлу.
Тильво заиграл. Это была странная музыка, хотя мелодия показалась двум посвященным знакомой. Но было в ней нечто необычное, что заставляло сосредоточиться. А потом Тильво запел. Это был странный язык, не похожий ни на острую речь северян, ни на текущий, как ручеек, язык южан. Диковинные шипящие слова попадали в ритм с музыкой, унося слушателя куда-то в необозримую даль. А затем исчезло Небо. У посвященных было такое чувство, будто их неожиданно толкнули в круг света. Они прищурили глаза и уставились на Небо. Вместо него ночь была испещрена миллиардами маленьких колючих огоньков. Но свет исходил не только от них. В небесах сиял абсолютно ровный желтый диск. Его тусклые лучи казались пожаром после вечного мрака, который приносит с собой ночное Небо.
Внезапно музыка оборвалась, и реальность снова нахлынула на поляну. Была глубокая непроглядная ночь, отблески костра освещали застывшие в изумлении лица посвященных.
— Ну как, понравилось? — усмехнулся Тильво.
— Прости нас, бессмертный. Прости, один из учителей. Мы не признали тебя сначала.
— О чем вы говорите? — удивился Тильво. — Я и сам не понимаю смысла этих слов, они просто исходят из глубины моего сердца. Для меня этот язык так же незнаком, как и для вас.
— Ошибаешься, певец, этот язык слишком хорошо нам знаком. Это язык наших бессмертных учителей, которые давным-давно создали ордена посвященных. Посвященных в тайны бессмертных.
— Но я ведь обычный человек. Мне всего двадцать лет.
— Ты готов по клясться в этом? — не унимался Иеронимус.
— Да сколько угодно. Клянусь Небом, я самый обычный человек.
— Обычный, — усмехнулся Бротемериус. — Знаешь ли, обычные люди не поют на языке бессмертных, из которого даже посвященным известно лишь небольшое количество слов.
— Давно у тебя открылся Дар? — спросил Иеронимус.
— Дар? В смысле когда я начал петь? Ну, этого я не помню. Может, лет в пять.
— Нет, Дар открывать завесу. Давать людям возможность видеть сквозь Небо.
— Не знаю. Впервые я спел подобную песню в таверне «Бешеный кабан». Это было три года назад.
— Много народу слышало, как ты поешь?
— Какой-то старый пьяница да дочь кабатчика. Вот и все. Я пел еще несколько раз, когда было плохо на душе или я обижался на кого-то, как сейчас. Но в моем, как вы говорите Даре, нет ничего интересного. По крайней мере ничего полезного, кроме как полюбоваться огнями в Небе. Но за это денег не дадут. Больше того, Слуги Неба могут запросто сжечь. Я живу с бесполезной забавной способностью.
— Мальчик, ты даже представить себе не можешь, каким сокровищем владеешь; — Бротемериус был весьма взволнован.
— И куда только смотрят Слуги Неба? — усмехнулся в который раз Иеронимус, хотя в его улыбке теперь было намного больше тепла.

Дальнейшую дорогу до Терика Тильво разделил с двумя посвященными, которые направлялись в этот же город на ежегодный Большой совет. После того как Тильво спел им странную песню, их отношение к певцу в корне изменилось. Помимо того, что они всю дорогу кормили Тильво за свой счет, они как зеницу ока охраняли его от любых посягательств. Правда, единственным случаем, когда Тильво действительно угрожала опасность, оказалась склока с пьяным рыцарем, который придрался к мечу Тильво. Оружие было вытащено из ножен, и могла пролиться кровь, если бы Тильво перед началом вооруженной схватки не съездил кичливому рыцарю кулаком про меж глаз. В кабацких драках Тильво был завсегдатаем, поэтому поспешил сразу воспользоваться своим мастерством, потому что мечом он действительно владеть не умел. Этот случай еще больше поднял авторитет Тильво в глазах посвященных, и все бы продолжало складываться хорошо, если бы не другой печальный инцидент.
Тильво и его спутники сидели в таверне «Старый пес» на краю небольшого городка. Ночь давно вступила в свои законные права, но спать никому не хотелось.
— Расскажите еще что-нибудь про бессмертных, упрашивал Тильво своих спутников.
— Видишь ли, друг, с этими бессмертными не все Так просто. Говорят, раньше их жило в мире так много, что запросто можно было повстречать их в самой обычной таверне. А потом они ушли. По крайней мере никто их больше не встречал. Люди поначалу смеялись: проживем и без них. И только посвященные, те, что были у них вроде подмастерий, огорчились.
— Да, это уж точно, — перебил Иеронимуса Бротемериус. — Сначала наша Сила стала таять, а затем пришло Небо, и Силы стало хватать только на самое простое. Из могущественных мира сего мы постепенно превращаемся в нечто вроде бродячих циркачей.
— Кстати, знаешь, почему посвященные путешествуют только пешком?
— Почему? — спросил Тильво.
— Просто раньше мы могли мгновенно перемещаться из одного города в другой. А потом Сила истаяла, но обычай остался. Вот и ходим мы только пешком. — Это все очень печально.
— Не то слово, — вздохнул Иеронимус. — Сыграл бы ты, что ли, Тильво. Народу в таверне не осталось. Сыграй и спой ту песню.
— Хорошо, — не стал возражать Тильво и потянулся за своей дайлой.
Ночь зажглась яркими огнями. Ущербный желтый диск стал виден сквозь мутное окно таверны. Посвященные наслаждались зрелищем. А по опустевшему залу разносились забытые почти всеми в этом мире слова языка бессмертных.
— Я устал, давайте спать, — проговорил, зевая, Тильво, едва закончив играть.
— Что ж, давайте расходиться по своим комнатам.

Наутро Тильво и посвященные узнали ошеломляющую новость. Хозяин таверны рассказал, что один из местных Слуг Неба сошел с ума. Прибежав ночью к настоятелю храма Неба, он начал сбивчиво рассказывать о том, что Небо исчезло, а в вышине появилось множество огней и желтый круг. При последних словах кабатчика внутри Тильво все похолодело. Не долго думая, настоятель храма сдал сошедшего с ума Слугу Неба Воинам Неба. Говорили, что дознание длилось всю ночь, причем под самыми страшными пытками Слуга Неба повторил все то же самое. Наутро его решили сжечь как нераскаявшегося еретика.
— Мы пойдем смотреть казнь, — твердо сказал Тильво своим попутчикам. — Мне почему-то кажется, что здесь есть и моя вина.
— Но таверна была пуста.
— Возможно, он подслушивал за дверью или шел мимо таверны.
— Лучше нам отсюда поскорее убраться, — проворчал Иеронимус. — Может быть, — этот Слуга Неба догадался о том, что увидел все благодаря твоей песне. Не ровен час, придут за тобой Воины Неба, тогда нам будет очень сложно тебе помочь.
— Мы пойдем смотреть казнь, — упорствовал Тильво.
Народ постепенно стекался к храму Неба, где и должна была состояться казнь. Люди шли, понурив головы, И лишь изредка перешептывались. Но страх неудержимо гнал их вперед. Мысль о том, что другие могут подумать о них, если они не придут посмотреть на казнь, а также извечное любопытство неудержимо толкали их вперед, и они ничего не могли с собой поделать.
Посвященные и певец стали проталкиваться в первый ряд. Напротив входа в храм был водружен столб, к которому и привяжут жертву. Вокруг столба цепочкой Стояли Воины Неба.
Воины Неба носили просторные балахоны оранжевого цвета. По обыкновению, они были вооружены короткими мечами. Как и у всех Служителей Неба, головы выбриты налысо, что еще больше придавало свирепости внешнему виду.
Двери храма растворились и к столбу проследовала небольшая процессия. Впереди шел человек, облаченный в фиолетовый балахон. Так ходили посвяшенные-ренегаты, которые отреклись от света и тени и теперь служили Небу. За ним в сопровождении двух стражников шел осужденный. А замыкал процессию Служитель Неба весьма преклонного возраста с внушительным свитком под мышкой. Видимо, это был настоятель местного храма. По обычаю именно он зачитывал приговор. Все внимание зрителей было приковано к подсудимому, примерно ровеснику Тильво. На нем болталась разорванная во многих местах ряса Служителя Неба. Вид у него был изможденный, на лице виднелись синяки и кровоподтеки. Он шел, высоко подняв голову, а его затуманенный взгляд был направлен куда-то вдаль.
Тем временем на площади полным ходом шла подготовка к казни. Юношу крепко привязали к столбу и стали обкладывать хворостом. А пожилой служитель Неба, развернув свиток, начал зачитывать приговор, перечисляя многочисленные преступления осужденного: «За клевету против Служителей Неба, а также смущение добропорядочных граждан лживыми речами в святая святых — храме Неба…»
Внимание же посвященных целиком и полностью было приковано к ренегату, стоявшему рядом с настоятелем. Иеронимус и Бротемериус проницательными взглядами изучали человека, облаченного в фиолетовый балахон. На вид ему было около пятидесяти лет. Как и обычный Служитель Неба, налысо выбрит, что считалось совершенно оскорбительным для посвященных. По напряженному лицу читалось, что он собирается с силами. По-видимому, для пущей яркости зрелища должно было произойти какое-нибудь эффектное «чудо», которое подтвердило бы священную волю Неба и оправдало все происходящее на площади.
Тем временем настоятель уже дочитал обвинительный приговор и, воздев руки к Небу, собирался произнести финальную фразу. Тильво невольно посмотрел на Небо и в ужасе вздрогнул. Небо над площадью было темно-фиолетовое, почти черное. Словно гигантская глазница мертвеца, оно смотрело на происходящее внизу. На площади царила гробовая тишина, и только скрипучий голос настоятеля звучал словно бы издалека: «Небо, услышь нас! Дай знамение грешным своим детям. Подтверди свою священную волю на происходящее у стен твоего храма».
И при этих словах в окончательно сделавшемся черным Небе стали проступать багровые пятна. Пятна постепенно сплетались в спиралевидные вихри, и немыслимый сверкающий водоворот медленно завращался в Небе. На площади было совсем темно, лишь багровые отблески сверкали на испуганных лицах. Тильво посмотрел на стоящего рядом Иеронимуса и поразился переменам в нем. Он заметно осунулся и выглядел значительно старше, складки и морщины на лице стали видны более отчетливо. Иеронимус до хруста в суставах сжал кулаки и прошептал сквозь зубы: «Убью мерзавца!» Эти слова предназначались ренегату. Бротемериус держался более сдержанно, но видно было, что он тоже сильно взволнован. Он еле заметно коснулся плеча Иеронимуса, и Тильво прочитал в его взгляде: «Не надо».
Тем временем с ренегатом тоже произошли некоторые перемены. Лицо его перекосила жуткая гримаса. Он стоял, вскинув руки к Небу, голова слегка покачивалась в трансе. Вдруг яркий свет ударил людям в глаза это сам собой запылал костер. Он вспыхнул почти мгновенно, ярким голубоватым пламенем, и тут же по площади про катился полный отчаяния и животного ужаса крик осужденного. Пламя объяло его почти мгновенно, подняв столб ярких синих искр высоко в Небо. Столб сиял, словно немыслимых размеров восковая свеча. В мгновение ока Небо стало прежним. Оно приобрело свой обычный цвет, и лишь на месте столба лежала маленькая кучка пепла. «Свершилось!» — громко провозгласил настоятель, и народ стал медленно разбредаться с площади. Лишь только трое: посвященные и певец — в молчании стояли у храма. Настоятель вместе с ренегатом удалились внутрь храма, а затем и Воины Неба последовали вслед за ними. На сегодня спектакль был окончен. Пугать тоже нужно в меру.
Они ушли из города сразу же после казни. Иногда бывает, что из какого-то места уходишь с сожалением и надеждой на то, что еще когда-нибудь сюда вернешься. Бывают и такие места, выбравшись из которых чувствуешь себя самым счастливым человеком и даже в кошмарном сне не можешь себе представить возвращение туда снова. Примерно то же самое впечатление сложилось об этом городе у Тильво.

Посвященные и Тильво сидели за дальним столиком в одной из таверн, каких они уже видели немало за время своего пути. В закопченном канделябре тускло горели свечи. В таверне было, как всегда в вечерние часы, шумно. Народ собрался разнообразный. Здесь были местные крестьяне, пришедшие после тяжелого трудового дня пропустить стаканчик-другои в компании друзей, угрюмая компания не то наемников, не то разбойников, двое купцов, шумно обсуждающих условия возможной сделки, и даже странствующий рыцарь, который, икая, поглощал, по-видимому, не первый за сегодняшний вечер кувшин вина. Друзья не обращали на шум никакого внимания, будто, кроме них, в таверне никого и не было. Они, насупившись, глядели на свои полупустые кружки с элем и молчали. На душе у каждого скребли кошки. Появилась дородная хозяйка и, поставив перед каждым тарелки с дымящимся ужином, тут же удалилась. Есть тоже никому особенно не хотелось.
Первым молчание нарушил рассеянно ковыряющий ложкой в своей тарелке Бротемериус:
— Да, скверно сегодня утром получилось, ничего не скажешь.
— Да уж, — пробурчал Иеронимус, — хорошенькие дела. На наших глазах какой-то выскочка творит совершенно чудовищные вещи, а два могущественных посвященных стоят в полном бездействии.
— А что мы могли сделать, уважаемый? — неожиданно взорвался Бротемериус. — Может быть, ты знаешь природу взаимодействия ренегата с Небом? Может быть, ты хочешь нарушить нейтралитет, не считаясь с решением Совета?
— Нет, — смущенно пробормотал Иеронимус, ничего такого я, конечно же, не хочу. Но у меня просто руки чесались проучить этого вражеского прихвостня. Хотя ты, конечно, прав, мы пока что не знаем ни природу его взаимодействия с Небом, ни реальных возможностей служащих Небу посвященных, и, безусловно, без решения Совета предпринимать открытое противодействие не стоит.
— Яя не удивлюсь, если узнаю, что на службе у Сына Неба находятся и более могущественные посвященные. Возможно, они служили Небу и раньше, но я впервые вижу, чтобы они действовали в открытую.
— Да, не каждый устоит перед искушением получить Силу могущественнее, чем имеет.
— Но иена?
— А что иена? Не забывай, что после смерти мы все попадем в одну и ту же тюрьму. Будь ты верной служкой Неба или же приверженцем старого мира, как мы. Так что подобный аспект даже не обсуждается. А что касается моральных устоев, кодекса чести посвященного, так ты сам прекрасно понимаешь, что это все чушь собачья. Кто из нас когда-нибудь эти идеалистические законы соблюдал? Тут и светлые и темные в равной степени плели интриги и подсиживали друг друга, чтобы занять пост главы ордена или просто устранить нежелательного свидетеля своих мрачных делишек. Небо — это ведь и наша кара тоже.
— Я всегда говорил, что люди никогда не станут даже отдаленно похожими на учителей, — угрюмо ответил Иеронимус.
— Конечно, если будут так говорить. Ты когда-нибудь жалел посвященного, который имел неосторожность влезть в сокровенные дела, скажем, какого-нибудь главы ордена?
— Нет, дело тут совсем не в этом, — вступил в разговор Тильво, до этого внимательно слушавший спор посвященных.
— А в чем же? — поинтересовался Иеронимус.
— Это предупреждение, — ответил Тильво.
— Кому?
— Мне, конечно же. «Пой песенки про любовь и не рыпайся, а то с тобой будет то же самое».
— И что ты решил? — поинтересовался Бротемериус.
— Ничего. А что тут можно решать? Судьба неизбежна, вопрос в том, хватит ли сил встретить ее достойно.
— И хватит?
— Не знаю, — задумчиво ответил Тильво. — Но я чувствую, что я должен что-то сделать. Пока еще сам толком не знаю что, но последнее время меня не покидает чувство, что грядут перемены. И даже если этот бедный человек умер из-за меня, не стоит забывать эти песни.
Сказать было легче, чем сделать. На самом деле Тильво боялся. Он боялся не столько пыток и мучительной казни, сколько того, что дорога, по которой его упорно ведет судьба, не будет пройдена до конца. А это было гораздо страшнее, чем Воины Неба и даже то, что он больше никогда не сможет взять аккорд на своей черной дайле.

ГЛАВА II

На столе горели свечи. Их крохотные огоньки утопали в полумраке огромного зала. Уютно трещали дрова в камине. Человек с пепельными волосами в одиночестве сидел за столом.
Было тихо. Лишь где-то вдалеке слышалось унылое завывание ветра. Человек молча смотрел на колеблющееся пламя свечи. Затем он вздохнул и трижды хлопнул в ладоши. В зале еле слышно заиграла музыка. Безмолвные тени плавно заскользили по залу. В свете пламени они казались темно-синими. На столе появился кувшин, до краев наполненный элем, и серебряная чаша. Звуки музыки еле слышно скользили под сводами огромного зала. Человек взял со стола кувшин и налил себе полную чашу. Он сделал большой глоток и поставил чашу на стол. Из недр его старого темно-зеленого плаща появилась трубка. Человек закурил. Колечки фиолетового дыма стали медленно подниматься к потолку.
Сегодня был один из дней поворотного года. Человек выпустил очередное колечко дыма и улыбнулся. Если то, что сказал вестник, свершится, то он вскоре вновь обретет долгожданную свободу. Человек прикрыл глаза. Перед его мысленным взором предстала картина: юноша, идущий по полю. За спиной у него дайла, а на поясе меч. Впереди и позади юноши благоухающие зеленью и жизнью поля и леса. А вверху… Человек поморщился. Он сразу же ощутил острую боль во всем теле. Это было очень знакомое ощущение. Когда он мысленным взором обращался к тому, что в этом мире назвали Небом, он ощущал непомерную тяжесть. Словно на его плечи взвалили огромный камень и он не в силах был его сбросить на землю. Он мог на какое-то время притупить это чувство, но когда думал о Небе, тяжесть обострялась с новой силой. Даже спустя долгие годы он не смог смириться с этим чувством.
Человек поднялся со скамьи и расправил плечи, Боль немного отступила. Темно-синие тени плавно двигались по залу в такт еле слышной мелодии. В камине языки пламени лизали догорающие поленья. Человек взял со стола чащу и выпил ее до дна. Шум крыльев. Хриплое карканье. На стол приземлился ворон. Он сложил свои черные крылья и уставился на человека темными глазами. В зрачках птицы плясали отблески свечей. Человек еле заметно взмахнул рукой, и ворон, вспорхнув со стола, опустился ему плечо. Человек еле слышно произнес: «Телья, телья най хараш!»

Вечер, как всегда, подкрался совершенно незаметно.
Небо приобрело зловещий фиолетово-бордовый цвет и постепенно начало темнеть. Мост через крепостной ров был пока еще опущен, но люди, стремившиеся попасть этим вечером в Терик, торопились. Времена были не очень-то спокойные, в лесах полно разбойников. Да и просто оставаться в одиночестве под зловещим Небом никому не улыбалось.
Хотя мост и был довольно широким, перед воротами образовался небольшой затор. Посвященные и певец терпеливо ждали своей очереди у моста. Перед ними стояла телега с сеном, в которую была запряжена старая, но все же довольно упитанная лошадка. Пожилой человек, хозяин повозки, усердно ковырял щепкой в зубах и нетерпеливо озирался по сторонам.
— Ну, сколько можно? Целый час уже стоим, а сдвигу никакого, — проворчал он неизвестно кому.
Стоявшие впереди него двое конных с большими луками за плечами, судя по одежде, скорее всего вольные охотники, оглянулись на старика и, состроив недовольные рожи, стали опять смотреть на ворота. Видимо, дед их окончательно достал своей болтовней. Посвященные и Тильво стояли последними в очереди. К воротам они подошли совсем недавно и поэтому не успели еще основательно заскучать. Тильво стоял, тупо уставившись в ров. Даже несмотря на то что уже было совсем темно и на крепостных стенах давно зажгли факелы, все равно можно было увидеть, что вода во рву очень грязная и мутная. Запах, конечно же, от нее шел омерзительный.
Очередь наконец-то стала потихоньку двигаться. По всей видимости, стража производила досмотр какого-нибудь бродячего торговца. И в этом была вполне понятная цель — выбить побольше денежек и отобрать контрабанду, чтобы потом самим продать ее скупщикам. Конные впереди надолго не задержались, и наконец в ворота заехал воз с сеном. Трое стражников, один лет пятидесяти, с длинными поседевшими усами и двое молодых, видимо, только недавно поступивших на службу, стали усердно шуровать копьями в стогу сена и, убедившись, что там ничего нет, пропустили деда в город.
Стражники хотели было придраться к Тильво, потому как у всех стражников во всех городах была патологическая ненависть к циркачам, комедиантам и певцам. Но, увидев, что Тильво путешествует в обществе двух посвященных, решили не связываться с ним, а лишь взяли положенную плату за вход: один медяк за вход и два, как водится, в пользу храма Неба. Последний был формально добровольным взносом, но не платить его настоятельно не рекомендовалось никому.
Стоило друзьям немного отойти от городских ворот, как они услышали у себя за спиной скрип вращающейся шестерни, которая приводила в движение подъемный механизм. Они были последними путниками, которых этим вечером пустили в город.
Тильво уверенно вел своих друзей по узким извилистым улочкам Терика. Уже совсем стемнело, и Иеронимус с помощью Силы зажег на ладони огонек. Тильво не раз бывал в городе и хорошо ориентировался в лабиринте улиц даже ночью. Не раз и не два ему приходилось возвращаться за полночь, а то и под утро в гостиницу подобными запутанными маршрутами от очередной подружки, нередко в сильном хмелю. Поэтому ориентировался он почти машинально.
— Сейчас, еще два квартала, и мы наконец будем на месте, — подбодрил он друзей.
— А что за гостиница? — спросил Бротемериус.
— Так себе, конечно, но зато стоит в тихом месте и не очень дорогая. А вот мы и пришли.
Они остановились у двери небольшого двухэтажного каменного здания. Перед массивной деревянной дверью, обитой снаружи железом, висел человеческий череп. Тусклый свет падал из глазниц, освещая зловещую вывеску: «Гостиница «Пропащая душа».
— Куда ты нас привел, Тильво? — усмехнулся Бротемериус. — Сам говорил, что приличная, а больше походит на разбойничий притон.
— Нет, подобные названия, наоборот, привлекают большое количество людей, в особенности романтиков. Здесь часто останавливаются бродячие артисты и музыканты. Хотя название этому городу подходит. — При этих словах Тильво криво улыбнулся.
— Кстати, череп ненастоящий, — резонно подметил Иеронимус, — дешевая побрякушка.
Хозяин не сразу ответил на стук, вероятно, уже отправился спать. Но после настойчивых ударов мощного кулака Иеронимуса за дверью наконец-то раздались шаркающие шаги.
— Кто ломится на ночь глядя? Пошли вон! Заведение откроется завтра, — раздался писклявый голос хозяина.
— Бромир, это Я, Тильво.
— Кто? — спросил сонный голос хозяина. — Какой такой Тильво?
— Ну, Тильво, певец. Я у тебя останавливался уже несколько раз. Неужели забыл меня, старый ворчун?
За дверью раздалось нечленораздельное не то хмыканье, не то покашливание, а затем заскрипел отодвигаемый засов. На пороге появился высокий худощавый человек лет сорока. Он был одет в длинную ночную рубашку, а на голове у него был смешной ночной колпак с кисточкой. В руках он держал подсвечник с зажженным огарком.
— Тильво? Неужто в самом деле ты? Принесла же тебя нелегкая на ночь глядя. Но постоянным клиентам в «Пропащей душе» рады в любое время суток. А это кто тут с тобой?
— Это мои друзья, мы вместе путешествуем. Они оба посвященные.
— Против посвященных я тоже ничего не имею, тем более это твои друзья. Ну, что же мы стоим на пороге? Проходите…
Путники зашли в темную залу, освещаемую лишь свечой в руках хозяина гостиницы.
— Сейчас найду свечи, подождите, а то вы мне все стулья впотьмах переломаете.
Хозяин вернулся с большим подсвечником на несколько свечей и поставил его на один из столов.
— Что ж вы так на ночь глядя-то? Все порядочные люди уже спят давно.
— Да задержались у ворот.
— А, ну это понятно. Наверное, проголодались с дороги? — скорее констатировал, нежели спросил, хозяин. — Горячего ужина не обещаю, а кое-что из холодной закуски и эля сейчас принесу. Да, совсем забыл. Меня зовут Бромир. — Эти слова были обращены к спутникам Тильво.
— Иеронимус и Бротемериус к вашим услугам, хозяин, — почти хором ответили посвященные.
— Сейчас, — сказал Бромир и зашаркал в своих шлепанцах на кухню.
Через несколько минут он вернулся с подносом, на котором был внушительных размеров кувшин эля, тарелка с холодным окороком и солидный ломоть черного хлеба.
— Уж не обижайтесь, на ночь глядя я печь растапливать не буду.
— Спасибо большое и за это. Прошу покорнейше нас извинить за столь позднее вторжение, — своим изысканным тоном ответил Иеронимус.
— Сразу видно благородного господина, — хозяин почтительно поклонился. — Сейчас у меня постояльцев нет. А хотя нет, в самой дальней комнате парочка не то бродячих циркачей, не то комедиантов поселилась. Остальные же комнаты свободны, селитесь в любую. Первые две, как по лестнице подниметесь, по левой и одна по правой стороне коридора. Там меньше всего дует. Комнатки у меня маленькие, едва двое поместятся. Сейчас вам постели пойду застелю. А вы кушайте, господа, да спать ложитесь. Только задуть свечи не забудьте.
Тильво и посвященные уселись за стол. Разлился по кружкам эль. Друзья выпили и закусили. Свечи отбрасывали на полутемный зал причудливые тени. Тильво подпер подбородок кулаком и, посмотрев на посвященных, вздохнул.
— О чем задумался, Тильво? Сочиняешь очередную песню? — усмехнулся себе в бороду Иеронимус.
— Я вот смотрю на вас и думаю… Хотя, впрочем, это не важно.
— Важно, Тильво. Любая мысль важна, — подбодрил певца Бротемериус.
— Ты, Бротемериус, говорил, что ты посвященный круга света, а Иеронимус круга тени. Это как день и ночь? Тьма и свет? Или я все неправильно понимаю?
— Правильно, Тильво. Мы с Бротемериусом служим разным силам. Не знаю, к добру это или ко злу, ответил Иеронимус, прихлебывая из кружки эль.
— Тогда почему вы вместе?
— Как тебе объяснить, Тильво… — начал Бротемериус. — Как гласят наши предания, в давние времена, когда еще учителя бродили по земле, темные и светлые посвященные враждовали.
— Да не только посвященные, уважаемый Бротемериус. Говорят, сами учителя воевали друг с другом, и называлось все это Великой Игрой. Что это была за Игра, доподлинно теперь неизвестно. Но не будь Неба, Мы бы были точно в большой вражде с Иеронимусом, а теперь спокойно пьем вместе эль.
— Получается, Небо все исказило, — задумчиво произнес Тильво. — Оно не только скрыло от людей настоящее небо и яркие огни в нем, но и изменило миропорядок. Мир держался на борьбе противоположностей. Что же будет с ним дальше?
— Он существует так уже столетия.
Тильво вздохнул.
— Надо сыграть. Сыграть перед большим количеством народа. Тогда все увидят и поймут.
— Но стоит тебе замолчать, как над головой снова возникнет Небо. Тебя сожгут на костре, а люди забудут все, что видели, как дурной сон. Понимаешь, Тильво, люди стали слишком слабы под Небом. И самое страшное, Тильво… — Иеронимус замолчал.
— В чем? — спросил Тильво.

Предыдущая страница 2 Следующая страница


3 Антон Соловьев

— В том, что людей устраивает Небо и переубедить их очень сложно, — закончил за Иеронимуса Бротемериус.
Тильво взял в руки дайлу.
— Я спою. — В его глазах читалась такая отчаянная решимость, что Бротемериус, посмотревший в них невольно, отвел взгляд.
Тильво взял первый аккорд, с его губ сорвались слова на странном языке. Полилась музыка. И тут же зал осветился бледным серебристым светом. В окне виднелся бледно-желтый полукруг. Иеронимус подошел к двери, приоткрыл ее и, убедившись, что на улице никого, вышел наружу. За ним последовал второй посвященный. Следом вышел Тильво, не переставая тихо играть на дайле и напевать.
— Лучше тебе было оставаться внутри… — начал Бротемериус.
— Тише, смотрите. Нет, вы только посмотрите. Взгляды посвященных утопали в черном полотне Неба, усеянного тысячами ярких разноцветных огоньков. Бротемериусу показалось, что он буквально тонет в этом безбрежном море огней. Он посмотрел на Иеронимуса и прочитал то же самое в его взгляде.
— Я чувствую себя ребенком, прячущим от других великолепную яркую игрушку, — сказал Иеронимус.
— Может быть, другие дети пока не готовы ее увидеть, — ответил другой посвященный.
— Может быть.
Внезапно музыка оборвалась, и темнота стремительно обрушилась на головы посвященных. Мир снова стал унылым и пустым.
— Скажите, а что это за огни? Откуда они? — спросил Тильво.
— Древние говорили, что это свет других миров.
— Миров? — удивленно переспросил Тильво.
— Да, наш мир не единственный. По крайней мере так говорили учителя, — ответил Иеронимус.
— Тогда я хотел бы посмотреть, что там, вдалеке среди темноты. Так бы хотел посмотреть.
— Кто знает, может, именно туда раньше уходили души людей, пока не пришло Небо. Кто знает… А сейчас пора спать, Тильво. Нам с Иеронимусом надо рано вставать. Мы как раз пришли вовремя. Завтра начинается Большой совет посвященных.
Они еще какое-то время постояли на улице, а затем разошлись по комнатам. Засыпая, Тильво представил, как поднимается все вверх и вверх и летит навстречу разноцветным огням в небе.

ГЛАВА III

«Целый день сегодня прошел совершенно бездарно, — размышлял вслух Сын Неба. — Если так будет продолжаться и дальше, то я никогда не смогу написать эту проклятую книгу».
Он сидел за массивным дубовым столом, и перед ним лежал чистый лист пергамента. Сын Неба задумчиво кусал кончик пера. Настроение у него было омерзительное. Все началось еще со вчерашнего совета. По дороге в зал совещаний он уже заранее представлял ненавистные взгляды, которые будут бросать друг на друга самые высшие чины Небесной обители. Каждый стремился урвать кусок побольше и пожирнее. И у многих из них, а в этом Сын Неба был уверен наверняка, не раз уже возникало желание подсидеть его самого. Он всегда удивлялся их глупости и мелочности. Неужели, пройдя по трупам на самый верх, они решили, что теперь наконец-то можно расслабиться? Нет уж, когда он был на их месте, то на подобных советах постоянно следил не только за каждым своим словом, но и за каждым жестом, за каждым движением своих бровей. Чтобы никто не смог догадаться, что же на самом деле у него на уме. А эти.
Их лица можно было читать, словно открытые книги. Глупо, очень глупо. И потом, с чего они решили, что, играя по правилам «каждый сам за себя», можно в этой жизни чего-нибудь добиться. Но, с другой стороны, так ими легче всего управлять. Хотя мысль о том, что дело всей его жизни не на кого будет оставить, внушала ему постоянные опасения. Но это все потом. Успеть бы книгу написать, может, еще не хуже Ранде получится.
«Сегодня целый день пробегал как белка в колесе. Туда-сюда. Пир у одного, рождение у другого, похороны у третьего. И как назло все мероприятия важные и без присутствия самого Сына Неба ну никак. Эх, Небо побери всех этих господ да и самого нашего сиятельного короля. Делами Небесной обители заняться некогда. Все, в следующий раз буду кого-нибудь по моложе посылать. Мне скоро шестьдесят, и я не хочу угробить здоровье на бесконечных пьянках».
Он не считал себя особенно старым, даже смотря по утрам в зеркало на свое осунувшееся от бессонницы лицо, испещренное морщинами. Он старался не думать, что вскоре ему настанет пора отправляться на Небо, которому он так долго служил. Сын Неба… У него теперь даже нет нормального имени, хотя это беспокоило меньше всего. Пожилой мужчина с усталым лицом, облаченный в оранжевую тунику, отороченную золотом, горестно вздохнул и хотел уже обмакнусь перо в чернильницу, когда в дверь раздался еле слышный стук.
— Войдите! — проворчал Сын Неба.
Дверь бесшумно приоткрылась. В кабинет к Сыну Неба вошел невысокий человек. На вошедшем был серый плащ. Да и весь он был какой-то неприметный. Волосы коротко острижены, небольшая бородка и усы. Если такого встретишь в городе, то не обратишь на него особого внимания.
Взгляд вошедшего встретился со взглядом Сына Неба. Не многие могли выдержать этот взгляд. Вошедший мог. Он смотрел в глаза Сыну Неба, кривя губы в усмешке.
— Все узнал, Рандис?
— А как же иначе?
— Все так, как ты и говорил?
— Да. Он может пронзать Небо.
— Ты видел сам?
— Видел. — Рандис перестал улыбаться.
— И на что это похоже? — Сын Неба потер гладко выбритый подбородок.
— Страшно, — прошептал Рандис.
— Мечу Неба… Воину моей тайной гвардии было страшно? Ты не преувеличиваешь? А, Рандис?
— Нет Неба. Словно сотни маленьких костров горят во тьме. И еще желтый полукруг.
— Ты же читал древние книги и знаешь, что так было раньше.
— Умом я понимаю, а чувствами нет.
— Тебя же учили, Рандис, что у Меча Неба не должно быть никаких чувств.
Рандис поморщился.
— Что он делал? Этот певец произносил какие-то заклинания или что-нибудь в этом роде?
— Все было, как и в прошлый раз. Он просто пел на неведомом языке.
— Ты уверен, что он вообще человек?
— Я же докладывал вам, ваше святейшество.
— Знаю. Ты был в доме, где он родился?
— Был. Я одного понять не могу, ваше святейшество…
— Что? Убил бы его давно, да я не позволяю.
— Читаете мои мысли.
— А что тут читать? Мечам Неба должно следить за безопасностью, что вы и делаете. Я думал, Рандис. Много думал. Видно, то, что он пришел в Терик, — это судьба. Певец должен умереть здесь.
— У нас было столько возможностей…
— Знаю я, — Сын Неба раздраженно махнул рукой, — зло нельзя изучать, иначе можно слишком сильно им проникнуться. Его надо уничтожать. Теперь с ним посвященные, и это осложнило задачу. Я пока не могу тебе всего открыть, но мне сейчас очень невыгодно лишний раз провоцировать посвященных. В смерти певца Небесную обитель не должны заподозрить. Не мне тебя учить, как это сделать.
— Я лично займусь этим.
— Иди, Рандис, иди.
Сын Неба вздохнул. Он с тоской посмотрел на чистый лист пергамента. Глупо, очень глупо себя обманывать: когда ты полностью слился с Небом, то уже ничего не сможешь сотворить. А в душе чувствуется страшная гнетущая пустота и полная апатия ко всему. Видимо, Небо уже заждалось.

Проснувшись, Тильво тут же встал с постели и, посмотрев в окно, грустно вздохнул. На улице уже давно был день. Посвященные говорили, что уйдут на Совет чуть только начнет светлеть. Тильво зевнул, потянулся и стал не спеша одеваться. Комнатка ему досталась очень маленькая. В ней умещалась лишь кровать да большой сундук, на котором запросто можно было тоже кому-нибудь лечь.
Вещей у Тильво имелось немного. Дайла стояла прислоненной к кровати, тут же валялся заплечный мешок с нехитрыми пожитками, одежда небрежно кинута на сундук, а на спинке кровати висела перевязь с мечом. Тильво прошлепал по холодному полу к сундуку и Увидел клочок пергамента, лежавший поверх одежды. По его лицу невольно пробежала улыбка. «Все-таки не забыли прийти попрощаться». Посвященные с их вечной корректностью не стали будить друга, а лишь оставили ему записку. Впрочем, и в этом не было уж такой большой необходимости. Но кто знает, чем кончится новый день? Тильво взял записку и, присев на кровать, Начал ее читать. Каждая буква была выведена с поразительной тщательностью и изяществом. Певец в который раз восхитился своими друзьями…

«Тильво! Мы не хотели будить тебя ранним утром, потому что ты очень крепко спал. Но тем не менее считаем своим долгом уведомить тебя, что мы уходим на Совет. Если в наших судьбах ничего не успеет кардинально поменяться, то предлагаю встретиться в этой гостинице вечером и выпить эля, который нам вчера так пришелся по душе. с уважением,
Иеронимус и Бротемериус.

P.S. Иеронимус подал мне весьма здравую идею. Похоже, его доводы звучат не слишком убедительно, но у меня на душе тоже какое-то странное предчувствие. В кармане своего плаща найдешь небольшой флакончик. Это средство от всех наиболее распространенных ядов. Срок действия — половина суток. В это время любой яд, попавший в организм, уничтожается. Применяй по своему усмотрению.
Бротемериус».

Тильво, не долго думая, залез в карман плаща и действительно нашел там совсем маленький стеклянный пузырек с изумрудного цвета жидкостью. Ему уже приходилось слышать об этом почти легендарном средстве. Секрет его изготовления знали только посвященные. И цена соответственно была высока даже для весьма состоятельных людей. Но благородные господа не скупились на это средство, потому как отравления на пиру были делом частым.
Конечно же, очень просто незаметно повернуть камень в перстне и высыпать яд в кубок весьма захмелевшего соседа. Особенно же актуальным снадобье становилось тогда, когда тебя из подозрения первым просили выпить из кубка. Но все же это было полулегендой, и не все верили в чудодейственность снадобья, продолжая скоропостижно умирать на пирах. Да и не так просто было его купить, для этого необходимо было сделать заказ за десять лет. Ибо делался эликсир на основе пыльцы цветка, который рос высоко в горах на севере острова, а чтобы снадобье действительно сработало, пыльцу нужно было собирать ночью в точно определенное число, которое выпадало один раз в десять лет.
Подарок был действительно весьма щедрым. Видимо, Бротемериус отдал свой личный пузырек, рискуя собственной жизнью. Но подарки посвященных категорически нельзя возвращать, поскольку для них это всегда было смертельной обидой. Тильво долго крутил в руках пузырек, затем, не выдержав, отвинтил крышку и понюхал. Тягучая, словно кисель, жидкость изумрудного цвета ничем не пахла. Тильво завинтил крышку и убрал пузырек, но не туда, куда положили его сначала посвященные, а в потайной карман, сделанный в подкладке плаща. Затем он оделся, нацепил перевязь с мечом, закинул за спину чехол с дайлой и вышел из комнаты.
Спускаясь по лестнице вниз, Тильво уже почувствовал запах яичницы с ветчиной. Это было одно из фирменных блюд «Пропащей души» яичница с двумя желтками в форме глаз и белок в форме черепа, с множеством вкраплений маленьких кусочков ветчины. Как удавалось Бромиру поджарить яичницу таким способом, было не важно. Главное заключалось в том, что сало на зажарку он никогда не жалел. Причем далеко не самое плохое. Вкус получался просто отменный, если же добавить горбушку свежеиспеченного хлеба и подрумяненный в масле зеленый горошек, то блюдо становилось просто изумительным. А уж запах можно было учуять даже на соседней улице.
За столиками сидело только двое. Оно и понятно: завсегдатаи сейчас на работе. Основной контингент «Пропащей души» — это ремесленники и мелкие купцы из соседних кварталов. Всяческие творческие личности, о которых упоминал Тильво прошлым вечером, появлялись, как правило, глубокой ночью, остальное время проводя на пирах и представлениях, развлекая публику. Хлеб у них был тяжелый. Может быть, даже и похлеще, чем в кузне молотом стучать, поэтому, приходя в гостиницу, они, особенно не засиживаясь в зале, брели к себе спать. А всяческим ремесленникам после не менее тяжелого денька только языком почесать, да и то недолго, потому как вставать рано и снова за работу. Ну а ранним утром точно уж редко кого встретишь даже из постояльцев. Актеры и певцы обычно спят до позднего утра, восстанавливая силы перед новым ночным представлением.
Тильво взглянул на девушку и молодого человека, сидящих как раз за тем столиком, за которым вчера он ужинал с друзьями. И тут же вспомнил про двух не то циркачей, не то комедиантов, о которых вчера болтал Бромир. На вид им обоим было не больше двадцати пяти. На первый взгляд трудно было сказать, кто перед ним: муж и жена или брат с сестрою, поскольку в их внешности была некоторая схожесть. Что-то неуловимое в красивых чертах лица, в движениях говорило в пользу того, что они брат и сестра. Однако смотрела парочка друг на друга отнюдь не по-родственному. Казалось, что они могут вот- вот испепелить друг друга своими взглядами, но вместе с пылким чувством в них читалась нежность, искренность и понимание. Они завтракали и о чем-то тихо беседовали, постоянно улыбаясь. Тильво сначала не хотел нарушать идиллию, но потом ему вдруг отчего-то захотелось с ними познакомиться.
Конечно же, причина была довольно проста. За долгое время путешествия с посвященными он почти полностью отвык от одиночества. Певец подошел к столику, но пара его, казалось бы, не замечала. Тогда Тильво решил честно спросить:
— Извините, могу ли я составить вам компанию?
— Да, пожалуйста, — улыбнулась девушка.
— Конечно же, — с той же совершенно неподдельной искренностью ответил молодой человек.
Тильво взял табурет от соседнего столика и присел рядом с ними.
— Позвольте представиться, — начал он разговор, — меня зовут Тильво, Я бродячий певец.
— Я Тэли, — все так же добродушно улыбаясь, сказала девушка, — а это мой муж — Эльвин, а вместе мы бродячий кукольный театр. Вообще-то нас было трое, но мой отец умер. — При этих словах девушка тихо вздохнула. Но тут же улыбка снова вернулась на ее лицо. — Однако не будем о грустном. Мы с мужем в какой-то степени ваши коллеги.
— Давай перейдем на «ты». А то, что мы коллеги, это точно, и общее у нас хотя бы дорога.
— Хорошо сказано, — вступил в разговор Эльвин.
— Да, по долгу нашего нелегкого ремесла приходится скитаться из города в город, чтобы хоть как-то свести концы с концами. Я пою, вы с помощью своих марионеток рассказываете людям сказки. А вместе мы делаем одно общее дело: пытаемся сделать людей добрее.
— Это трудно, — вздохнул Эльвин, — трудно найти среди толпы тех, кто бы понимал тебя. Но все же посеянные семена когда-нибудь взойдут.
— Я вижу, вы нашли друг друга, — звонко засмеялась девушка. — Мой муж очень любит философствовать.
— Да, однако не так уж легко это делать на голодный желудок, — пытаясь состроить грустную мину, сообщил Тильво. — Хозяин! — закричал певец.
— Не глухой, — раздался ворчливый голос Бромира у него прямо за спиной. — Вот твой завтрак, Тильво.
Голос у хозяина был совершенно заспанный. Видимо, певец и посвященные своей затянувшейся ночной трапезой так и не дали ему нормально поспать. Он поставил перед Тильво тарелку и удалился. Троица проводила его серьезными взглядами, а потом прыснула от смеха.
— Вы давно в городе? — решил продолжить разговор Тильво.
— Мы только вчера вечером приехали и так устали с дороги, что сразу же без сил повалились спать.
— Мы тоже только вчера за полночь добрались до гостиницы.
— Ты был не один? А где сейчас твои друзья? — спросила девушка.
— Не будь такой любопытной, Тэли, — стараясь выглядеть суровым, сказал Эльвин.
— Секретов у меня нет. Пришел я с двумя своими друзьями. Они оба посвященные. Сегодня у них начался Совет. Они ушли на него рано утром.
— Ой, как интересно! — восхитилась Тэли.
— Ничего интересного, — проворчал Эльвин. — Вот превратят тебя во что-нибудь за излишнее любопытство, тогда будешь знать.
Девушка чуть-чуть обиженно посмотрела на него исподлобья, и Эльвин смущенно потупился. «Ведут себя совсем как дети, — промелькнуло в голове у Тильво, — а может, это и хорошо?»
— На самом деле посвященные очень милые люди и просто так никого ни во что не превращают.
— Да, мы-то понимаем, что это все байки: про то, как они кровь младенцев пьют. У нас даже есть марионетка злого колдуна, который похищает прекрасную принцессу… — Эльвин осекся на полуслове и вопросительно посмотрел на жену.
Тэли, видимо, поняла, о чем хотел сказать ее супруг, и продолжила за него:
— Понимаешь, Тильво, когда умер мой отец, все пошло как-то не так. Дело в том, что он очень любил импровизировать и даже самая банальная сказка заканчивалась у него не совсем обычно. И никто, даже мы, не знали, чем все кончится на этот раз. Он был великий мастер своего дела, — Тэли глубоко вздохнула, но мы были тогда поглощены любовью и почти ничего не замечали, ничему у него не учились.
Эльвин обнял ее за плечи и прижал к себе. Она уткнулась ему лицом в грудь. Тильво вдруг почувствовал, что он здесь лишний, и хотел было уйти.
— Вот видишь, цветочек, мы смущаем нашего нового друга, успокойся, — сказал Эльвин. — Тильво, если ты не сильно спешишь, то прошу, посиди еще с нами. — Так, значит, у вас проблема с импровизацией?
— В не котором роде да. Хотя народу в принципе все равно, на что глазеть, но нам самим уже надоело, когда храбрый рыцарь вечно освобождает от колдуна или дракона принцессу.
— А что, если все поменять местами? — спросил Тильво, сам удивляясь, откуда у него появилась подобная мысль. — Марионеток у вас немного, но у них могут меняться характеры.
— Рыцарь — ведь он везде рыцарь, а колдун, он же Не настоящий, а сказочный. А в сказках колдуны всегда злые. Да, насчет новых кукол стоит подумать, Тэлин отец… — Он вдруг осекся, понимая, что может опять огорчить девушку.
— А как вам идея о капризной принцессе, которая так достала злого колдуна, что он чуть ли не сам отдает ее рыцарю?
— А рыцарь вообще не ее шел спасать, а за сокровищами, — продолжил Эльвин.
— Фи, — скривилась Тэли, — это какая-то злая сказка получается.
— Все наша жизнь — это злая сказка, чудеса есть, но мало кого они делают счастливыми, — усмехнулся Тильво.
— Мы попробуем, как ты говоришь, изменить характеры героев, может, что и выйдет из этого, спасибо тебе за совет, Тильво. Приходи на наше представление сегодня вечером.
— Да, мы были бы очень рады, — ласково улыбнулась Тэли. — Мы даем его сегодня вечером на рыночной площади. Даже у храма официальное разрешение получили.
— Дав взятку, — добавил Эльвин, — хотя в нашем репертуаре нет ничего предосудительного.
— А когда вы уезжаете из города?
— Завтра утром, наверное. Мы вообще-то хотим податься в Итарк, там у Эльвина тетка живет, и мы планировали у нее какое-то время погостить.
— Ну что ж, думаю, до вашего отъезда мы еще увидимся.
— Надеюсь, — улыбнулся Эльвин.
— На самом деле мне пора, у меня есть кое-какие дела в городе.
— Что ж, удачи, Тильво, — сказали муж и жена почти в один голос.
Он шел по улице, стараясь внимательно смотреть по сторонам. Даже нечаянно брошенный взгляд на Небо мог запросто испортить отличное после знакомства с этой милой парочкой настроение. Город уже давно очнулся ото сна и кипел своей обыденной жизнью. Неподалеку от гостиницы располагался квартал кузнецов, и оттуда уже раздавались громкие звуки ударов молота о наковальню и звон металла. По улице туда-сюда сновали ватаги мальчишек, еще не доросших до того, чтобы стать чьими-нибудь подмастерьями. Повсюду были слышны голоса и ругань.
Город постепенно расправлял затекшие ото сна конечности, и его веселый гул постоянно нарастал. Вот по улице прошлепала старая, уже согнутая жизнью торговка рыбой с пустой корзиной. Догадаться, что она торгует именно рыбой, было совсем несложно. Словно шлейф, за ней волочился уже безнадежно въевшийся ей в одежду, волосы и кожу запах рыбы. Она направлялась в порт, чтобы купить у рыбаков утренний улов, а затем чуть дороже продать его на рынке.
Много разнообразного народа встречал Тильво на своем пути, и чем ближе он подходил к центру города, тем гуще становилась толпа. Мелкие торговцы с большими коробами, важные толстые купцы с юга в снежно-белых чалмах, напыщенные рыцари, ревущие на каждом шагу: «Расступись!» Вот в толпе промелькнул важно задирающий нос подмастерье в латаном-перелатаном фартучке, видимо, посланный мастером на рынок за вином, чтобы лучше спорилась работа. А этот юноша, нервно озирающийся по сторонам, явно местный воришка, присматривающий очередную жертву, а вернее — ее кошелек. Встретился певцу даже северянин. Вот уж действительно загадочные люди! Он был одет в кожаный доспех с нашитыми на него металлическими пластинами, а на поясе у него висел широкий одноручный меч. Длинные рыжие волосы, заплетенные в толстую косу, свисали до пояса. Северянин старался напустить на себя свирепый вид, но, видимо, уже успел забежать в какую-нибудь таверну и пропустить несколько кружек знаменитого терикского эля. Потому взгляд у него был веселый, особенно когда он засматривался на какую-нибудь хорошенькую служанку, которая, потупив глазки, с корзинкой в руках спешила на рынок.
Тильво улыбнулся.
Пройдя через рыночную площадь, Тильво вышел к храму Неба. Обойти его не представлялось никакой возможности, поскольку путь в кварталы богачей лежал через Храмовую площадь. Проходя мимо, Тильво В который уже раз в свое и жизни взглянул на эту поражающую воображение махину. Перед глазами словно ожила та страшная сказка, которую он так боялся в детстве: огромный великан вступил в город, просто перешагнув через крепостную стену.
Он шел, оставляя за собой руины, и люди в ужасе разбегались в разные стороны. Храм действительно напоминал гигантских размеров чудовище: мраморные стены были его плечами, а огромный позолоченный купол походил на шлем. Вход же напоминал ненасытный зев, ведущий в вечно голодную утробу. Храм возвышался над городом, показывая всем своим видом, что он здесь хозяин и каждый, кто смотрит на него снизу, в его власти. Видимо, архитектор всеми силами старался, чтобы его творение внушало неподдельный ужас каждому, стоящему рядом с ним. Никакого благоговения и радости, только безумный непередаваемый ужас от мысли, что великан может в любой момент обрушить на тебя свою гигантскую стопу.
Тильво невольно поежился и ускорил шаг, стараясь как можно быстрее пройти мима храма. Наконец, миновав Храмовую площадь, Тильво вошел в богатый квартал. Улицы здесь были не в пример чище. Иметь дом в столице могли себе позволить немногие. Поэтому особняки щеголяли друг перед другом размерами и помпезностью. Тильво уже собирался постучаться в ближайший особняк, как вдруг почувствовал, как за ним кто-то наблюдает. Оглядевшись по сторонам, певец никого не обнаружил.
Тильво собрался было идти дальше, когда услышал у себя над головой карканье. Задрав голову, певец увидел сидящего на перилах балкона ворона. Казалось, птица пристально изучает стоящего внизу человека. Тильво усмехнулся и хотел было идти дальше. Но, едва сделав шаг, он тут же опять услышал громкое карканье. Певец остановился.
Что-то в этом вороне было не так. Тильво думал об этом, разглядывая птицу. Во-первых, ворон был намного больше своих сородичей. К тому же певцу очень сильно не нравилось, как птица смотрит на него. Взгляд ворона буквально обжигал. Однако Тильво чувствовал, что птица не настроена враждебно.
— Ну, и что ты хочешь от меня? — спросил Тильво.
— Кар! — ответил ворон и забил крыльями.
Тильво пожал плечами.
— Если бы я знал язык птиц, то обязательно ответил бы тебе.
— Кар! — ответил ворон и, взмахнув крыльями, спланировал на мостовую.
Теперь Тильво отделяло от птицы всего два шага.
Ворон был действительно огромных размеров. «Старый, наверно, — подумал Тильво. — Вороны, говорят, по сто лет живут». Тильво сделал шаг в сторону птицы, ворон не улетал. Он подошел вплотную и, при сев на корточки, посмотрел на птицу. Ворон склонил голову набок.
— Может быть, ты ручной? — сказал Тильво и, встав, вытянул перед собой руку. Ворон проигнорировал движение певца и, отвернувшись, начал чистить перья.
— Ну и ладно, — проворчал Тильво и сделал попытку обойти птицу.
Ворон взлетел и приземлился шагах в пяти от певца. Тильво подошел поближе. Ворон снова отлетел на несколько шагов и приземлился.
— Послушай, у меня нет времени играть с тобой. Проваливай!
— Кар!
Тильво наклонился, ища на земле подходящий камень. Он хотел лишь напугать птицу. Заметив его движение, ворон взлетел и стал кружить над головой Тильво.
Что-то здесь было не так. Тильво решил не мучить себе догадками, а идти дальше. Тем временем ворон перестал кружить и снова уселся на мостовую. К Тильво закралась весьма странная мысль: «Что, если это не простой ворон? В жизни существует множество вещей, о которых даже не подозреваешь».
— Может, ты меня о чем-то хочешь предупредить? — спросил Тильво у птицы.
Ворон захлопал крыльями и начал каркать.
— Подожди, дай я угадаю. Ты мне что-то хочешь показать?
Ворон взлетел и, описав круг над головой Тильво, не торопясь, полетел вперед. Тильво ничего не оставалось, как идти вслед за вороном. Певец прошел два квартала вслед за птицей. Здесь улица разветвлялась. Тильво хотел идти прямо, но ворон, недовольно каркнув, покружил над головой Тильво и полетел вправо. Певец пожал плечами и последовал за птицей.
Идя вслед за вороном, Тильво прошел несколько богатых кварталов, а затем здание терикского университета. Затем птица повернула налево и, пролетев еще один квартал, уселась на мостовую. Отдышавшись от быстрой ходьбы, Тильво огляделся. Слева был особняк, принадлежавший купеческой гильдии, а напротив, на другой стороне улице, высилось трехэтажное здание библиотеки.
— Ну и куда дальше? — спросил Тильво у ворона.
Ворон взлетел и приземлился на ступеньках около дверей библиотеки. Тильво подошел ближе.
— И чего я здесь забыл?
— Кар!

Предыдущая страница 3 Следующая страница


Восставший против Неба 4

Ворон взлетел и ударил клювом по колокольчику, висевшему около входа в библиотеку. Затем птица опустилась на ступеньки. Заинтересованный странным поведением ворона, Тильво подошел еще ближе.
Заскрипела дверь, и на пороге библиотеки появился человек. Увидев ворона, он вздрогнул. Оглядевшись по сторонам, человек заметил Тильво. Внимательно оглядев певца, он поманил его рукой. Тильво приблизился.
— Я вовсе не хотел вас беспокоить. Это все птица, — начал оправдываться Тильво…
— Я знаю, — человек улыбнулся. — Наконец-то! Заходи.
Тильво сделал несколько неуверенных шагов. Когда певец начал подниматься по ступенькам крыльца, ворон сорвался с места и, громко каркая, унесся ввысь.
— Я тебя долго ждал, — сказал вышедший из библиотеки. — Альтаро, хранитель библиотеки, к твоим услугам, — человек склонил голову.
— Тильво, — поклонился в ответ певец. — Может, объясните мне, что происходит?
— Не торопись. Всему свое время. Следуй за мной.
Библиотекарь зашел внутрь и поманил за собой Тильво. Певец последовал за ним.

ГЛАВА IV

В прихожей царил полумрак. Тильво в растерянности остановился, не зная, куда идти дальше.
— Сюда, молодой человек, — раздался впереди голос Альтаро.
Тильво пошел на голос. Выйдя из прихожей, певец оказался в лабиринте стеллажей с книгами и свитками. Было очень пыльно. Тильво чихнул.
— Ну и пылища здесь! — еще раз громко чихнув, сказал он.
— Это пыль веков! — Альтаро остановился у одного из стеллажей, что-то разглядывая.
— Я по-прежнему не понимаю, что здесь происходит. Сначала эта дурацкая птица, затем вы с какими-то полунамеками.
— Пойдемте в мой кабинет, там и поговорим.
— Только вы не так быстро идите, а то я боюсь заблудиться среди книг.
Петляя среди стеллажей, они выбрались к широкой лестнице, ведущей наверх. Альтаро стал неторопливо подниматься. Тильво последовал за ним. Они миновали второй этаж и оказались на самом верхнем. Здесь тоже было полно книг, а пыли еще больше.
— Мне кажется, что я насквозь пропитан пылью.
— Это еще ничего, вот поживешь здесь с мое… — усмехнулся Альтаро.
— Вот уж не горю желанием.
Альтаро свернул за один из стеллажей и остановился около малоприметной двери.
— Прошу! — он открыл перед певцом дверь. Кабинет на деле оказался маленькой комнаткой со столом, заваленным книгами и свитками, и кроватью в углу. Через окно лился дневной свет, и Тильво наконец мог рассмотреть библиотекаря. На вид ему было лет сорок или, быть может, чуть больше. Альтаро был невысокого роста и широкоплеч. Длинные седые волосы зачесаны назад, лицо чисто выбрито. Альтаро был совсем не похож на согбенного старичка, каким по идее и должен быть хранитель библиотеки. Глаза у него и вовсе казались глазами юноши, серо-зеленые, с задорным блеском.
— Присаживайтесь, молодой человек! — Альтаро отодвинул один из стульев. — Можете повесить на спинку свою дайлу. Разговор будет долгим.
— Спасибо. — Тильво повесил на спинку стула чехол с дайлои, сам же садиться не торопился.
Он стоял и смотрел на Альтаро, пытаясь понять, чего от него хочет этот человек.
— В первую очередь, позвольте задать вам несколько вопросов. — Альтаро уселся на стул и забарабанил по столу пальцами.
— Может, все-таки объясните… — Тильво в который раз попытался поменять русло разговора, но библиотекарь был неумолим.
— Вас зовут Тильво?
— Да.
— Вы родились около двадцати лет назад. В деревушке Большой Погост, недалеко от Наира.
— Да, откуда вы знаете?
Альтаро привстал со стула и изучающе посмотрел на Тильво.
— Давно вы носите с собой меч?
— Года полтора. А что?
— Вы умеете с ним обращаться?
— Разумеется, в совершенстве. — Тильво улыбнулся.
— Не врите!
— Ну, хорошо, — неожиданно быстро сдался Тильво, — более или менее.
— Все совпадает. Когда вы в последний раз видели звезды? — Взгляд Альтаро буквально ожег Тильво.
— Что видел?
— Так раньше называли огни в небе. Они зажигались ночью.
— Я что, похож на сумасшедшего? Какие огни? В Небе? — Внутри у Тильво все похолодело. Неужели Воины Неба прознали о его даре? А этот библиотекарь не кто иной, как их прихвостень.
— Ладно. Если я вам скажу, что меня не подсылали Воины Неба, то вы мне вряд ли поверите.
— Я не понимаю, о чем вы говорите. И вообще, засиделся я тут. Мне еще договориться о вечернем выступлении надо.
Тильво торопливо снял со спинки стула чехол с дайлои, закинул инструмент на плечо и сделал несколько шагов в сторону двери.
— Тильво, аль-яр-х хаш нель-я иль тай-а нар-ре? Альтаро старательно выговаривал слова на непонятном языке, будто бы заучил их наизусть, не догадываясь о том, что они на самом деле обозначают.
Тильво остановился как вкопанный. Он резко обернулся и посмотрел на Альтаро. Лицо библиотекаря было напряжено. Казалось, он чего-то ждал.
— Ну, Тильво. Ну, же!
— Что? — рассеянно пробормотал певец.
— Отвечайте. Сосредоточьтесь на заданном вопросе.
— Хаш эмарья лаишь эмме, — на одном дыхании произнес Тильво.
Его забила крупная дрожь, он сделал два неуверенных шага и плюхнулся на стул.
— Откуда это? — Язык не слушался Тильво. — Откуда вы знаете этот язык?
— Я не знаю его, — Альтаро как-то странно улыбнулся, — просто я заучил эту фразу специально для вас. А произнес ее некто, пришедший однажды ко мне. Альтаро вздохнул и начал рассказывать.

Он пришел ранним утром. На нем был темно-зеленый плащ и высокие сапоги, заляпанные грязью. Волосы были пепельного цвета. Нет, не седые. Просто цвет у них был такой.
Библиотекарь долго не хотел пускать бродягу в библиотеку. И тогда он впервые заговорил на этом странном языке. Глаза незнакомца исчезли, а вместо них в глазницах засверкало ослепительно ярко-белое пламя. И Альтаро чуть не потерял сознание от страха.
Библиотекарь и пришедший долго говорили. Человек с пепельными волосами подробно рассказал, по каким при метам можно узнать Тильво. Альтаро был не слишком доволен тем, что на него внезапно обрушилось обязательство, которое он должен был выполнить.

— Обязательство?
— Ну, да. Ведь я ждал вас. Очень долго ждал. Еще он заставил меня выучить эту фразу. Это что-то вроде последней проверки для вас.
— И что дальше?
— Он ждет вас.
— Меня? Зачем?
— Ведь вы хотите узнать, откуда этот язык? Почему вы стали петь на нем? Что такое Небо, наконец?
Тильво промолчал.
— Он приходил ко мне двадцать лет назад. Двадцать долгих лет я ждал вас, каждый день повторяя заученную наизусть фразу на чужом языке.
— Я не знаю. Я просто хочу жить… — Губы Тильво дрожали.
— Если ехать от Терика на север несколько дней, то где-то в глубине лесов можно отыскать озеро. Если очень долго смотреть в отражение на водной глади, то можно увидеть башню, которой на самом деле нет.
— Как я найду туда дорогу?
— Этого он мне не сказал.
— Пойди туда не знаю куда. К кому — непонятно… — у Тильво начиналась истерика.
— Успокойтесь… — Альтаро встал со стула и открыл окно. Заскрипели ржавые петли, и в маленькую комнатку ворвался свежий воздух. Послышался шелест крыльев, и на подоконник сел тот самый ворон, который привел Тильво в библиотеку.
— Это его ворон. Он должен указать путь.
— Кар! — словно бы подтвердил ворон.
— Мне что, все сейчас бросить и бежать вслед за птицей?
Борон склонил голову набок и осуждающе каркнул.
— Не обязательно сейчас. Но чем раньше, тем лучше. Вы непременно должны встретиться с ним.
— Да кто он такой? Вы говорите «он», «он»… Кто он, Небо меня побери?
— Бессмертный. Как говорят посвященные, один из учителей.
— Их же нет. Они ушли. Мне сами посвященные об этом сказали.
— Ты можешь верить Мне, можешь нет, — неожиданно Альтаро стал само равнодушие, — но только мучиться от незнания буду не я, а ты. И еще… — голос Альтаро сделался елейным, — если ты не поймешь, что к чему, то твой не до конца разбуженный Дар может запросто тебя убить.
— Пугаете?
— Предупреждаю.
— Тоже мне, пообщались с бессмертным, так теперь думаете, что сами его друг и соратник. А я вот возьму и никуда не пойду. Сегодня мне на пиру петь. Делать мне больше нечего, как шляться по лесам и с бессмертными общаться.
Неожиданно Тильво дернулся и, обхватив голову руками, застонал.
— Ммм… — только и смог он сказать.
— Что, голова болит? Давно был последний приступ?
— С месяц назад. Ммм… Больно.
— Я же говорил, что будет только хуже, если…
Тем временем ворон, который и не собирался улетать, а преспокойно сидел на подоконнике, замахал крыльями и, влетев в комнату, уселся на стол напротив Тильво.
— Кар! — осуждающе сказала птица.
— Отвали! И без тебя тошно! Ммм… Как болит! Сейчас должно отпустить.
— Приступы С каждым разом все сильнее и сильнее, — назидательно произнес Альтаро.
— Сейчас должно отпустить… Все, уже легче.
— Так вы подумаете насчет того, что я вам сказал?
— Подумаю, — буркнул Тильво, все еще держась за голову. — Мне пора. А ты… — Тильво грозно посмотрел на птицу, — кыш!
Ворон взмахнул крыльями и вылетел в окно.
Тильво вышел из библиотеки в полном смятении чувств. Лучше всего было просто забыть и жить как раньше. Только если приступы станут сильнее и происходить будут чаще, то жизнь превратится в кошмар. «Наверное, придется идти к этому дурацкому бессмертному. И выяснять все, что да как», — думал Тильво, потирая переставший болеть затылок. Он машинально оглянулся по сторонам, ища порядком уже надоевшую птицу, но ворона нигде не было видно.
От всего пережитого у Тильво разыгрался аппетит.
Он решил вернуться в «Пропащую душу», чтобы пообедать и заодно немного полежать. После приступа на него всегда накатывала жуткая апатия ко всему, кроме разве что еды.
Народу в «Пропащей душе» было немного. Сидело несколько ремесленников, да еще какой-то тип, одеждой и манерами похожий на камердинера. Проходя мимо него, Тильво заметил, что он облачен в синее с алым, а на груди у него вышит герб: кабан и секира. Тильво напряг память, вспоминая, какому дому принадлежит этот герб, но вспомнить так и не смог.
Камердинер наверняка был в «Пропащей душе» неслучайным гостем. Всему городу было известно, что здесь можно легко нанять комедиантов. Нередко слуги из богатых домов приходили сюда, чтобы нанять кого-нибудь. Тильво обвел зал «Пропавшей души» опытным взглядом. К счастью, никого из его братии в зале не было. Не тратя времени даром, Тильво тут же подсел к человеку с гербом на груди.
— Хозяин! Эль нам обоим!
— Сейчас, Тильво! — откликнулся откуда-то справа Бромир.
Подошел слуга и поставил перед Тильво и его соседом две кружки.
— Будем знакомы, — Тильво бесцеремонно хлопнул по плечу камердинера.
Как общаться с подобными людьми, Тильво прекрасно знал. Чем наглее с ними себя ведешь, тем лучше.
— За знакомство! — камердинер стукнул своей кружкой о кружку Тильво и сделал большой глоток.
— Меня Тильво зовут.
— А меня Дарим.
— Я что-то запамятовал, чей это герб? — Тильво ткнул пальцем в кабана на груди.
— Сиятельного господина Райманда Таринского, конечно же, — улыбнулся Дарим.
— А господин твой в ближайшее время не собирается пир закатить?
То, что благородный собирается устроить пир, было и так понятно. Иначе не ошивался бы здесь его камердинер. Но ритуал требовал, чтобы все было честь по чести, по крайней мере так считал Тильво.
— Да, сегодня у хозяина будет много гостей.
— И ты, Дарим, пришел сюда в надежде встретить певца?
— Не только, — Дарим улыбнулся, но Тильво эта улыбка почему-то не понравилась, — еще и выпить замечательного эля.
— Я бы смог спеть и сыграть на пиру.
— А хорошо ли ты поешь? — поинтересовался Дарим.
— Спеть? — спросил Тильво, отхлебывая из кружки.
— Ну, спой! — ответил Дарим.
— Чего спеть-то? — спросил Тильво, доставая из чехла дайлу.
— А что хочешь.
— Ладно.
Тильво взял в руки дайлу и заиграл веселую кабацкую песню, припев которой в этом городе знали практически все.
— Неплохо, — усмехнулся Дарим. — Голос у тебя звонкий. А посерьезнее можешь что-нибудь?
— Я знаю десятки баллад, — гордо задрав нос, ответил Тильво. — Вот например…
— Ладно. Верю. Особняк почтенного господина Райманда Таринского недалеко от университета. Свернешь с Храмовой налево, пройдешь два квартла. Там спросишь. Приходи, едва начнет темнеть.
— А что с оплатой?
— Два золотых.
— Ну и жадный у тебя хозяин. — Тильво поморщился.
— Найди, где платят больше, и пой себе на здоровье.
— Ладно, приду. — Тильво отчаянно делал вид, что это предложение его мало заинтересовало. Очень хорошо, если бы его еще немного поуговаривали. Он это очень любил.
— Договорились. Я пошел.
После ухода Дарима Тильво заказал обед и с аппетитом поел. Пообедав, певец сразу же отправился к себе в комнату, чтобы как следует выспаться перед торжеством. Утро выдалось тяжелое, да еще этот приступ. Стоит понервничать, и на тебе! Поэтому, придя к себе, Тильво снял плащ, перевязь с мечом, скинул сапоги и, устроившись на кровати, туг же заснул.
Проснулся он уже тогда, когда за окном почти стемнело. Вспомнив о приглашении, Тильво вскочил с кровати и стал спешно собираться. Он кое-как расчесал длинные спутанные волосы, достал из своего дорожного мешка единственную более-менее нарядную рубаху. Затем взял дайлу и, быстро пробежав рукой по струнам, проверил, как настроен инструмент. Для солидности он надел перевязь с мечом, чтобы собравшиеся на пир не думали, что перед ними какой-то бродяга. К тому же меч вообще никогда не помешает…
Уже в дверях Тильво вспомнил про эликсир, который ему оставили посвященные. Он нащупал пузырек в потайном кармане плаща, вытащил ею, отвинтил крышку и, сделав глубокий вдох, выпил снадобье. Как ни странно, на вкус эликсир оказался довольно приятным. Теперь можно быть совершенно спокойным, что его никто не отравит. Пока никакого подвоха в том, что его пригласили на пир, не наблюдалось. Но посвященные, как известно, плохих советов не дают. К тому же Тильво овладело то странное чувство, которое обычно бывает после приступа головной боли: он не чувствовал, а именно знал — эликсир надо выпить.
Забросив на плечо дайлу, Тильво отправился на торжество. Нужный дом он нашел очень быстро, Дарим хорошо объяснил дорогу.
Тильво опоздал. Торжество было в полном разгаре.
Десятки свечей освещали просторный зал, блики света играли на покрасневших лицах пирующих. Все гости уже изрядно выпили и шумно переговаривались между собой. Во главе стола сидел сам Райманд Таринский. На вид ему было около шестидесяти лет, но, несмотря на возраст, в нем все еще без труда можно было узнать бывалого вояку. Он был высок и широк в плечах. Длинные седые волосы ниспадали до плеч, их стягивал золотой обруч. Из под густых бровей смотрели суровые карие глаза. Хозяин поднял руку вверх, и тут же все гости замолчали.
— Дамы и господа, певец, именующий себя Тильво, любезно откликнулся на наше приглашение и согласился усладить наш слух своими песнями.
Тильво почтительно поклонился. В Терике уважать певцов, по крайней мере на словах, было в давней традиции. Отчего так повелось, не знал уже никто. Однако было принято, чтобы хозяин лично привечал певца.
— Садись, Тильво, отдыхай, ешь и пей, а потом сыграй нам что-нибудь веселое.
Тильво снова поклонился и направился к противоположному от места, где сидел хозяин, концу стола. Конечно же, поесть не мешало бы, но на сытый желудок Тильво не начинал выступление принципиально. Это было что-то вроде странного суеверия, бытовавшего у поющего люда. Слуга поставил перед ним кубок и налил вина. Певец обратил внимание, что вино ему налили из кувшина, уже стоящего на столе. Значит, отравлять его пока не собирались. Что ж, хоть что-то радует. Отпив вина, Тильво стал оглядываться по сторонам. После того как его представили, гости снова принялись шуметь, не забывая при этом налегать на еду и вино.
Рядом с Тильво сидел молодой человек приблизительно такого же возраста. Одет он был значительно богаче: белая рубаха расшита серебряными нитями и бисером, длинные светлые волосы стягивал серебряный обруч. Очень красив собой. Можно даже было сказать, что в его тонких чертах лица имелось что-то женское. Он, как и Тильво, ничего не ел, а только пил вино маленькими глотками. Рядом с юношей стояла прислоненная к скамье дайлу. «Все понятно», — подумал Тильво. Он бросил на юношу такой свирепый взгляд, что тот тут же поперхнулся вином. Сделав вид, что не обращает на Тильво абсолютно никакого внимания, он поспешил начать разговор со своим соседом справа, весьма подвыпившим толстым господином.

Предыдущая страница 4 Следующая страница


5 Антон Соловьев

Реакция Тильво была вполне понятна. Подобных своему соседу коллег по ремеслу он называл «прикормышами». Это были не свободные певцы, которые, как Тильво, бродили по миру, исполняя что хотят и где хотят, а музыканты, поющие при дворе какого-нибудь знатного вельможи. Как правило, их репертуар был строго регламентирован вкусами господина.
Конечно же, они всегда сыты и нарядно одеты. Ведь певец — это одна из достопримечательностей, как красивая жена или породистый скакун. На подобное могли пойти только абсолютно беспринципные люди, для которых доход гораздо важнее творчества. Бродяги, подобные Тильво, мало сказать, не любили таких. Бывали случаи, что прикормышам здорово доставалось в каком-нибудь кабачке, где пьянствовали вольные певцы. Истинной причиной была зависть. Потому как сам Тильво, если бы ему предложили теплое место у очага господина, навряд ли долго бы думал.
Выпив третий кубок вина, Тильво понял, что если не остановится, то пойдет выяснять отношения с этим проходимцем. Делать этого, конечно же, не стоило, и поэтому он сделал еще один-единственный глоток и стал ждать. Ожидание продлилось недолго: хозяин сделал повелительный жест рукой, призывая гостей к тишине.
— Дамы и господа, нам сегодня крайне повезло, громким повелительным голосом начал хозяин. — По счастливому стечению обстоятельств у меня сегодня в гостях целых два певца. Так попросим же их усладить наш слух своими песнями.
После этих слов последовали аплодисменты. Затем на середину залы вышел камердинер с церемониальным жезлом и, трижды стукнув им об пол, продекламировал: «Первым выступает достопочтенный Алрон Терикский».
Алрон встал из-за стола, взял свою дайлу и вышел на середину залы. Он церемонно поклонился: сначала в сторону хозяина, а потом и гостям. Когда слуга поднес ему табурет, Алрон уселся и стал подстраивать дайлу. Гости при этом затихли и лишь изредка перешептывались между собой. Наконец певец начал играть. Как и ожидал Тильво, это была довольно пафосная баллада. Звонкий голос разносился под сводами пиршественной залы. Только вот слова песни никак не соответствовали прекрасному голосу. Алрон пел о том, как хорошо живется людям под Небом, о том, какой в стране справедливый и мудрый король. Он пел о щедром хозяине и о том, какие умные и благородные гости собрались на пир. Что и говорить, рифмой певец владел неплохо. Только вот Небо трогать не стоило. Для Тильво это была больная тема.
Нельзя было сердиться на Алрона. Ведь на самом деле он не знал истинного положения вещей. Не знал он и об ярких огнях в ночном небе. Только вот мало что это бы изменило. Тильво слушал Алрона, и ему казалось, что прикормыш будто бы смеется над ним.
Раздумья Тильво нарушил шквал аплодисментов, Люди хлопали в ладоши и восторженно кричали. Трудно сказать, понравилась ли им эта песня на самом деле или же им абсолютно все равно. Тильво смотрел на лица своих ближайших соседей. В их глазах действительно читался восторг. Но это не было то радостное, щемящее чувство, которое испытывает человек, когда слышит или видит что-то очень близкое его сердцу.
Это лишь пьяная радость от полученного зрелища. Не важно какого. Будь на месте Алрона акробат, фокусник или мим — реакция была бы той же. Людям нужно было зрелище, и они его получили. В какой-то момент Тильво даже стало в чем-то жалко Алрона. Но только лишь на мгновение. Хмель постепенно брал силу над его волей, и в душе у Тильво закипала ярость на окружающих его людей. Ярость от того, что этим людям все равно. Или все же нет? Тильво взял со стола кубок и осушил его до дна.
Райманд Таринский поднялся со своего места. Слуга подал ему золотую чашу, наполненную вином, и хозяин поднес ее Алрону. Певец поклонился господину и, приняв чашу, осушил ее. Затем он поклонился публике и сел на свое место.
Снова камердинер трижды стукнул жезлом об пол: «Дамы и господа, а теперь перед вами выступит достопочтенный певец Тильво». «Тильво Лаэрн», — захотелось добавить Тильво. Но он вспомнил, что никогда не именовал себя так и мало кто знал, что он посвящен в рыцари. Хотя это было не важно. Главное заключалось в том, как ему сейчас поступить. Можно было бы просто спеть любовную балладу и не навлекать на себя неприятностей. Или же все-таки что-нибудь особенное?
Тильво думал об этом, поднимаясь со скамьи, он думал об этом, садясь на стул и беря в руки свою дайлу. В последний раз перед тем, как прикоснуться к струнам, он оглядел гостей. Господа и благородные дамы — в их лицах зияла пустота. Та самая, которая каждый день смотрела на него с Неба. Почему он решил так? Да потому, что в их глазах не отражалось ничего, кроме праздного интереса. Разве так слушают песни?
Быть может, он слишком опьянел, и все, что накопилось за долгие месяцы скитаний, теперь выходит наружу. Ведь так просто: взять аккорд и сыграть любовную балладу, историю со счастливым концом, затем получить из рук хозяина чашу, а после пира оплату и спокойно уйти из города.
Между тем пора было начинать петь. Голова немного кружилась от выпитого вина. Зачем он столько пил? Тильво попытался сосредоточиться. Но тут сознание сыграло с ним странную штуку: все произошло точно так же, как и в библиотеке, когда он ответил на вопрос, заданный на языке, который он знал и в то же время не знал. Когда он взял первый аккорд, то понял, что не может себя контролировать. Словно со стороны, как один из зрителей, он следил, как рука перебирает струны дайлы. Затем легкие набрали побольше воздуху. И…
«Нет, не надо!» — забилась в сознании отчаянная мысль. А затем вспомнились слова библиотекаря: «Твой дар может убить тебя». Но было уже поздно, зал наполнил странный певучий и в то же время шипящий язык. Сквозь окна стали видны мерцающие огни и желтый полукруг. Некоторые, не выдержав, повскакивали со своих мест. Люди ошарашено глядели в окна. Одной даме стало плохо, и она лишилась чувств. Тильво ожидал, что ему велят прекратить пение. Но люди заворожено слушали. «Значит, не все потеряно. Им нужны… Эти… Как говорил библиотекарь, звезды».
Когда струны дайлы смолкли, Тильво ответила гробовая тишина пиршественного зала. Певец сидел в ожидании, не зная, что будет дальше. Он смотрел на лица своих слушателей. В их глазах отражался страх. Никто, почти никто, не ожидал такой песни. Конечно же, эта песня могла бы безнаказанно прозвучать в какой-нибудь захудалой таверне, да и то навряд ли. Но в доме знатного и всеми уважаемого господина — это было просто неслыханным. В сознании Тильво уже маячили Воины Неба в своих оранжевых одеяниях.
Люди молчали. Никому не хотелось быть замешанным в этой истории даже в качестве свидетеля. Тильво посмотрел на хозяина. В глазах Райманда читался животный ужас, но хозяин молчал. Неожиданно со своего места поднялся один из гостей. Неторопливой походкой он направился в сторону певца. Когда он уже находился на расстоянии одного шага от Тильво, к нему подошел слуга с кубком в руках. Тильво заметил, что это был не тот слуга, который подал чашу хозяину, когда тот наградил ею Алрона. И скорее всего никто из гостей, да и сам хозяин, никогда не видел прежде этого слугу.
— Странны твои песни, Тильво, но хорошо ты играешь на дайле и прекрасен твой голос. Так прими же от незнакомца эту чашу с вином, раз хозяин не хочет тебя вознаградить.
«Так, теперь главное не нервничать, — подумал Тильво, — ни одним своим движением не выдать волнения. Если получится, то я буду жить. Если получится…» Тильво поклонился незнакомцу, взял из его рук чашу и не спеша начал пить. Когда певец полностью осушил ее, он посмотрел на незнакомца. Тот с искренним интересом наблюдал за Тильво.
— Спасибо тебе, незнакомец, за то, что ценишь мой талант, и за… — Тильво не успел закончить фразу.
Рука, держащая чашу, ослабла, и она со звоном покатилась по полу. Певец судорожно схватился за горло и стал задыхаться. Глаза его при этом бешено вращались. Затем он начал медленно оседать. Он попытался удержаться рукой за стул, но рука была слишком слабой. Тильво упал на живот, судорожно дыша, его дыхание становилось все реже и реже.

ГЛАВА V

Тильво лежал на холодном полу лицом вниз и прислушивался к каждому шороху. Те двое, что притащили его в комнату, давно ушли. Интересно, получилось ли у него обмануть Слуг Неба? А кто же еще мог покушаться на его жизнь? Кому еще мог понадобиться певец, который может приоткрывать завесу Неба? Один раз он уже получил предупреждение. Или это не было предупреждением, а пробой сил? Сколько вопросов! Тильво искренне надеялся, что ему удалось изобразить отравленного. Любопытно, как подействовал бы яд, если бы он не выпил эликсир, который дали ему посвященные? Должен ли он был умереть сразу или же через какое-то время?
Тильво осторожно перевернулся на спину и чуть приоткрыл глаза. Он лежал в небольшой комнате без окон. Вероятно, это было подвальное помещение того дома, в который его пригласили на торжество. Кроме нескольких бочек и факела на стене, который, по-видимому, забыли притащившие его сюда Слуги Неба, в комнате больше ничего не было. Певец осторожно приподнялся и посмотрел на дверь. Дверь была деревянной. Никаких окошек в ней не наблюдалось, и поэтому опасаться за то, что за ним кто-то подглядывает, не стоило. Хотя кто знает этих Слуг Неба? Может быть, они оказались хитрее и лишь создали видимость того, что у него все получилось. А, собственно, что получилось? Он находится в неизвестном месте, к тому же у него отобрали меч и, главное, дайлу.
Видать, дело серьезное, если его просто не потащили на костер. Возможно, здесь замешана история, которую он услышал от Альтаро. Хотя можно найти и более простое объяснение: он находится под покровительством посвященных, и убрать его надо было каким-то изощренным способом. Нет, все равно логику Слуг Неба понять очень сложно.
К тому же у Тильво сейчас существовала более актуальная проблема: необходимо выбраться отсюда. Стараясь ступать бесшумно, он подошел к двери и приложил ухо. За дверью была тишина. Если кто-то и остался его сторожить, то он ничем не выдавал своего присутствия. Открывать дверь было делом опасным. Если она даже не на замке, то существовал, серьезный риск сразу же попасться стражу. Самым логичным в подобной ситуации было просто ждать.
Но не успел Тильво додумать эту мысль, как за дверью послышались шаги. Певец мгновенно метнулся к тому месту, где лежал, занял ту же самую позу, в которой его оставили, и стал прислушиваться к звукам за дверью.
Шаги приближались, Тильво услышал скрип открывающейся двери. Судя по звукам, в комнату вошли двое. Они подошли к певцу очень близко, и Тильво показалось, что на него пристально смотрят.
— Мертв? — спросил чуть хрипловатый незнакомый голос.
— Скажем, почти мертв, — ответил другой.
Тильво показалось, что он уже где-то слышал его. И слышал его совсем недавно. Ну, конечно же, это был тот самый незнакомец, который подал ему чашу.
— Что с ним делать? — спросил первый голос.
— Подождем еще полчаса, пока он окончательно умрет.
— Может быть, ему помочь?
— Ни В коем случае. Или ты забыл о плане? На теле не должно быть никаких следов насилия. Певца отравили на пиру.
— Посвященные не дураки. Мне кажется, что они все-таки могут догадаться о том, что здесь замешаны мы.
— Кто-то из гостей обязательно проболтается о странной песне, и посвященные решат, что его отравил испугавшийся хозяин. Кстати, где вещи певца?
Шаги направились к двери, послышался скрип, а затем еле слышный шепот. Значит, за дверью все же кто-то был. Или же он пришел вместе с этими двумя? Хотя даже если они считали его полумертвым, то нужно было оградить тело от посторонних глаз. Интересно, как они все объяснили хозяину?
Тем временем второй из пришедших, вероятно, отдав какие-то указания, вернулся в комнату.
— Хорошо было бы его к нашим ренегатам в лабораторию, чтобы вскрыли его да посмотрели, кто он такой или что он такое на самом деле.
— Говорю же тебе, этого делать нельзя. Тем более, что это было бы абсолютно бесполезным. Он такой же человек, как и мы. Мы были в доме, где он вырос, и шли за ним по пятам до самого Терика.
— Ты хочешь сказать, что не веришь в то, что он из этих… — обладатель хрипловатого голоса перешел совсем на шепот, будто бы догадываясь, что их подслушивают, — из бессмертных.
— Не верю, — гораздо громче ответил знакомый Тильво голос. — Это противоречит всем описаниям. Но в том, что он как-то с этим связан, я уверен.
— А что сказал Сын Неба?
— А что Сын Неба? Он разве когда-нибудь говорил о чем-нибудь конкретно? Тем более этого не дождешься от Рандиса. Хотя он и намекнул, что старик поволновался малость.
— Еще бы ему не волноваться. Тут враз можно всего лишиться, если сбудется предсказание.
— Какое еще предсказание?
— Я говорю о записях Ранде: «Если в мире останется хоть один бессмертный…»
— Слишком ты много знаешь.
— Так ведь положено мне. Я — Меч Неба.
— А вот об этом даже полумертвый или мертвый не должен знать. Так что заткнись. Понял? Где вещи это певуна?
— Сейчас принесут.
— Чтобы ни одной не пропало и все в целости и сохранности отнесли в «Пропащую душу». Ренегаты их смотрели?
— Да.
— И что?
— Конечно, ничего.
— Надо думать.
В дверь раздался легкий стук.
— А вот и вещи.
Снова шаги, чуть тренькнула струна дайлы. «Ага, вот она, родимая», — подумал Тильво.
— Как видишь, ничего хитрого в его вещах нет: поношенный плащ, меч, дайла.
— Где этот бродяга раздобыл такую прелесть? — Человек с чуть хриплым голосом взял дайлу и провел по струнам. При этом Тильво мучительно захотелось вскочить и надавать ему как следует. Никому в своей жизни он не разрешал притрагиваться к инструменту.
— Кто его знает? Может, украл где? По крайней мере, когда мы за ним установили слежку, инструмент уже был с ним.
— Любопытно.
— Однако давай его перевернем и рассмотрим повнимательнее. Может, у него при себе какие вещи есть или, скажем, на шее медальон.
Услышав эти слова, Тильво внутренне напрягся и постарался сделать вдох чуть побольше. И без того дышать приходилось еле-еле, но, когда его перевернут, он хотя бы первое время не должен дышать. Что ж, провести их до конца не получилось.
Тильво почувствовал, как его начали медленно переворачивать на спину.
— Так, посмотрим, — послышался хриплый голос. Певец почувствовал на лице чужое дыхание и в этот самый момент открыл глаза. Перед ним, склонившись на корточках, сидел человек лет тридцати. Наверное, это и был тот самый обладатель хриплого голоса. Его глаза расширились от удивления. Он попытался что-то сказать другому человеку, который, к счастью, отвернулся от Тильво, разглядывая дайлу.
Но сказать он ничего успел: кулак певца пришелся точно в кадык. Человек схватился за горло и тут же упал. На шум развернулся второй. Тильво, вскочив на ноги, съездил ему ногой в пах. Затем он схватил ножны, выдернул меч и с размаху отрубил голову согнувшемуся в три погибели Мечу Неба. Затем подскочил к первому человеку, который, скорчившись, задыхался на полу, и вонзил меч ему в сердце. Все эти события произошли в считанные мгновения, так что сам Тильво толком не успел понять, что же произошло. Конечно же, он умел драться, но чтобы в считанные мгновения убить двух Слуг Неба… Да, с ним действительно происходят какие-то изменения. Когда он срубал голову одному и вонзал в сердце другому меч, он не чувствовал ни страха, ни сожаления. Он не чувствовал вообще ничего. Словно был наемным убийцей, а это не первые его жертвы. Тильво ошалелыми глазами оглядел два трупа.
Ладно, сейчас не время рассуждать, нужно поскорее убираться из города. Тильво вытер об одежду одного из трупов меч, затем вложил его в ножны и нацепил перевязь. Потом надел плащ, закинул на плечо дайлу и приблизился к двери. Приоткрыв ее, Тильво обнаружил, что коридор пуст. Конечно, если бы за дверью кто-то был, то он наверняка бы услышал звуки борьбы и пришел на помощь. Вероятнее всего, эти двое отослали всю охрану, чтобы без лишних свидетелей осмотреть тело певца.
Тильво вышел из комнаты и закрыл за собою дверь.
В коридоре царил полумрак, только где-то в дальнем конце виднелся факел. Откуда-то сверху доносились звуки дайлы и пьяные возгласы. Пир еще продолжался. Тильво накинул на голову капюшон плаща на случай, если ему все же не повезет и он наткнется на кого-нибудь, когда будет выбираться из дома. Не исключено, что третий Слуга Неба, которому человек с хриплым голосом давал поручение принести вещи Тильво; еще не покинул дом. Стараясь ступать как можно тише, певец шел на свет. Там, где висел на стене факел, коридор поворачивал. Тильво остановился у поворота и осторожно выглянул — никого. За поворотом была лестница, которая вела наверх из подвальных помещений.
За дверью, ведущей из подвала, Тильво ожидал неприятный сюрприз. Когда он открыл дверь и выбрался наружу, то туг же нос к носу столкнулся с третьим Слугой Неба. Это был тот самый человек, который принес чашу для Тильво. За считанные мгновения тот справился с удивлением и, достав из-за пояса кинжал, ринулся на певца. Первых секунд замешательства хватило Тильво лишь на то, чтобы занять более- менее удобную позицию, но от первого выпада он ушел. Певец пожалел о том, что убрал меч в ножны, потому как сейчас ему хватало времени только на то, чтобы уворачиваться. Долго так продолжаться не могло. Рано или поздно противник все равно его достанет.
Наконец, Тильво при очередном выпаде противника попытался ногой ударить по кинжалу, враг ловко отпрыгнул, и в этот момент певец попытался достать из ножен меч. Тильво почувствовал, как ему обожгло плечо, но меч все же успел вытащить. Первый удар враг отбил кинжалом, а второй пришелся ему точно в сердце. В глазах на миг проскользнуло недоумение, а затем он рухнул на пол.
Тильво еще раз изумился своей ловкости. Он справился с тремя врагами, которые владеют оружием не первый день. Он мог застать их врасплох. или же тут что-то другое? Разбираться не было времени. Певец быстро осмотрел рану. Кинжал только слегка полоснул по плечу, но кровь все-таки шла. Тильво оторвал кусок от одежды убитого и кое-как замотал рану. Нельзя было допустить, чтобы его нашли по кровавому следу.
Так, в гостиницу теперь возвращаться нельзя. А жаль, там остались кое-какие вещи. Ну и Небо с ними. Нужно как можно быстрее выбираться из города и лучше всего через Северные ворота. Они как раз ведут на тракт, по которому ему нужно идти дальше. Тильво пошел дальше по коридору, моля судьбу, чтобы больше никто не встретился. На этот раз Тильво повезло. Кроме старого слуги, который спал у самой двери, обняв кувшин, больше никто не попался. «Хозяева пируют, и собакам перепадает», — подумал Тильво, брезгливо переступая через спящего старика. А вот и дверь. Закрыто. Так, ключи должны быть у этого пьяницы. Везение, чистое везение и ничего больше.
Тильво открыл дверь и вышел на улицу. За дверью царила темнота. Певец какое-то время стоял на пороге, оглядываясь по сторонам. Улица была пуста. Тильво быстро зашагал прочь от дома, где едва не погиб. Плечо болело не очень сильно. Вероятно, это была всего лишь небольшая царапина. Певец изо всех сил надеялся на то, что нож был не смазан ядом. Но, вспомнив про выпитый эликсир, сразу же успокоился.
Несмотря на то что Тильво шел по богатому кварталу, улица была освещена плохо. Фонари у домов давали очень мало света. Вероятность того, что он кого-нибудь встретит, была очень маленькой, в такое время люди обычно сидят дома или в многочисленных тавернах города. Лишь изредка можно встретить патруль стражи, но обычно стража обходит город уже ночью, когда закрываются последние таверны. В такое время проще встретить припозднившегося гуляку и обобрать его до нитки.
Мысли в голове Тильво неслись стремительным галопом, сердце, казалось, могло в любую минуту выпрыгнуть из груди. Но певец изо всех сил старался идти спокойно, чтобы не выдать себя. Он без приключений выбрался из богатого квартала, затем практически на ощупь прошел несколько ремесленных улочек. Люди здесь жили бедные и поэтому масло для фонарей экономили. Тильво с большим сожалением вспомнил о волшебном огоньке его друзей. Изрядно поплутав по кривым терикским улочкам, певец наконец-то вышел к Северным воротам. Теперь предстояла самая сложная задача: выбраться из города.
Проникнуть через ворота, не вызвав подозрения, певцу было бы очень сложно. Во-первых, какой нормальный человек в одиночку на ночь глядя захочет уходить из города? Во-вторых, Тильво был ранен, что само по себе могло вызывать подозрение. Рана его не сильно беспокоила, но плащ и рубаха весьма заметно испачкались кровью. При всех этих сложностях также не стоило забывать патологическую ненависть городской стражи ко всякого рода комедиантам и певцам. Подкупить стражу тоже не представлялось возможным. Правда, у Тильво было с собой немного денег, но это ему все равно не помогло бы. Стража возьмет деньги, а затем со спокойной совестью сдаст его Слугам Неба, получив вознаграждение. Так что Тильво находился практически в безвыходном положении, помочь мог только счастливый случай. Но на сегодня, похоже, везение закончилось.
От ворот Тильво отделяло всего десять шагов. Певец стоял, спрятавшись за угол дома, и наблюдал. Ворота были уже закрыты, один стражник стоял около них. Из приоткрытой двери караулки падала тоненькая полоска света. О том, чтобы попытаться выбраться до утра, не могло быть и речи. Конечно, можно было дождаться, пока стражники потеряют бдительность, по обыкновению отметив выпивкой очередное дежурство, и убить их. Но в случае неудачи поднимется жуткий переполох, и тогда Тильво обречен. С другой стороны, к утру, если не раньше, найдут трупы Слуг Неба, убитых певцом, и тогда ему из города не выбраться никогда. За убийство Слуг Неба любого ранга полагалась смертная казнь, и тут даже посвященные ничем не смогут помочь Тильво. Положение было практически безвыходное.
Тильво присел на корточки, облокотившись о стену дома. «Как жаль, что я не курю, — подумал он. — самое время достать трубочку, забить ее ароматным табачком и закурить». Это единственное, что оставалось беглецу. Но Тильво не курил, ибо считал, что вредная привычка может отрицательно сказаться на вокальных данных. Поэтому он просто присел у стены, вытянул ноги и закрыл глаза, пытаясь немного поспать. Другого выхода он пока не видел.
Тильво успел сомкнуть глаза и начать погружаться в призрачную дремоту, когда его слуха коснулся отдаленный стук копыт по каменной мостовой. Сначала ему показалось, что это всего лишь сон. Но, открыв глаза и прислушавшись, он понял, что ему не померещилось. Причем к цокоту копыт примешивается еще кое-что: звук деревянных колес, стучащих о каменную мостовую.
Тильво встал на ноги, протирая глаза. Услышанному верилось с трудом. Он прислушался еще раз: звуки не прекращались. Колеса повозки дребезжали по мостовой. Тильво выглянул за угол. Улица была пуста. Он разочарованно вздохнул, решив, что ему все-таки померещилось от усталости. Но звуки становились все громче и громче.
Певец выглядывал из-за угла, пытаясь понять, что происходит. Из-за поворота появился старый фургон, ведомый двойкой лошадей. В темноте Тильво было трудно разглядеть, кого это нелегкая принесла на ночь глядя, но он почему-то ни на секунду не сомневался, что фургон движется к городским воротам. Он не ошибся: фургон остановился около Северных ворот. От волнения у Тильво начало чаще биться сердце. Возница слез с козел и направился к полусонному охраннику. Страж ворот был удивлен не меньше, чем Тильво. Какому нормальному человеку пришло бы в голову ночью уезжать из города?
Тильво старался выхватить из темноты обрывки разговора, но, как назло, двое разговаривали не слишком громко, будто боясь кого-нибудь разбудить. Сомнений не было, что владелец фургона намеревается выехать из города, не дожидаясь утра. Что же касается стража, то он был явно доволен тем, что хоть что-то разнообразило его дежурство, и вступил в спор с хозяином фургона. Разговор продолжался недолго, затем стражник указал на дверь караулки. Оба направились туда.
Из фургона послышался заспанный женский голос. Темный силуэт вылез из-под навеса и взобрался на козлы, о чем-то спрашивая того, кто стоял вместе со стражем ворот. Тот что-то коротко ответил обладательнице заспанного голоса, и темный силуэт убрался обратно в повозку. Стражник приоткрыл дверь, от чего полоска тусклого света сделалась намного шире, приглашая владельца фургона внутрь. Он, немного поколебавшись, вошел, а следом за ним проследовал стражник, плотно притворив за собой дверь.
Для Тильво это был шанс. Он не думал ни о том, кто является владельцем фургона и куда он направляется, он не думал о том, что где-то в глубине, под навесом фургона, спит какая-то женщина, он просто сорвался с места и побежал. Все это заняло считанные мгновения. Он вскарабкался внутрь, стараясь не греметь ножнами и по возможности не сломать дайлу, снятую с плеча.
Внутри фургона было полным-полно всяких тряпок, и Тильво тут же захотелось зарыться в них с головой, что и попытался сделать. Ошарашенный внезапно подвернувшейся удачей, он даже забыл про женщину, находившуюся внутри фургона. Но, к счастью, ничего страшного не произошло. Когда Тильво начал закапываться в кучу тряпок, он услышал шевеление в противоположной стороне. Его туг же бросило в пот. Но некто, возившийся в повозке, только перевернулся на другой бок.
Когда Тильво уже окончательно зарылся в тряпки и постарался затаить дыхание, он услышал со стороны караулки шаги. Затем почувствовал, как кто-то взбирается на козлы. Потом послышались шаги другого человека. После небольшой паузы лязгнул массивный запор на воротах, закрутились ржавые шестеренки подъемного механизма. Человек, сидящий на козлах, тронул поводья, и фургон нехотя двинулся. Тильво с облегчением вздохнул.
Певец не догадывался, кем являются его нежданные спасители и куда направляется их фургон, но одно знал точно: он выбрался из Терика. И это было самым главным, остальное его не сильно волновало. Утром, когда рассветет, он попытается разобраться, но не сейчас. Страх миновал, и Тильво прислушался к своим ощущениям: немного ныло плечо. Но даже несмотря на это, певец был очень доволен. В особенности удачным исходом сегодняшнего тяжелого вечера. Поэтому, стараясь создавать как можно меньше шума, Тильво устроился среди тряпок и попытался уснуть. Завтра ему будут нужны силы.

Рандиса разбудил громкий стук в дверь. Впрочем, его мог бы разбудить и еле уловимый шорох. Что ж поделать? Работа у него была такая. За годы нелегкой службы Мечом Неба учишься и не такому. Хотя его прошлая профессия, наемный убийца, тоже требовала предельной собранности. Но с Меча Неба особый спрос. Самая что ни на есть секретная организация Небесной обители. Сюда не берут просто так. Тем более что от службы в Мечах может освободить только смерть. Но Рандис давно уже к этому привык, ведь его всегда привлекал не конечный результат, а сам процесс. Даже деньги для него очень мало значили. Хотя на жалованье Меча можно жить не хуже, чем господину, Рандис был очень скромен. Роскошь он не любил, да и не имел возможности где-нибудь ей блеснуть. Мечи Неба всегда находились в тени.
По долгу службы ему приходилось ездить по всему острову и даже нередко бывать за его пределами, поэтому постоянного места проживания он не имел. Останавливался обычно в неприметных гостиницах. В Терике Рандис бывал довольно часто, в основном с докладами к Сыну Неба. В подобных случаях он останавливался в «Оленьем роге», прочно закрепившем за собой славу борделя и притона для воров. Это место он облюбовал еще до того, как его завербовали в Мечи Неба. Среди воровского мира Рандиса знали хорошо. Менять свои привычки — значит вызвать подозрение. К тому же место это ему всегда нравилось, в особенности девочки.
Рандис являлся редким исключением из своей среды: он не пил. Дело было не в здоровье или каких бы то ни было моральных принципах. Просто, по его глубокому убеждению, Меч Неба всегда должен быть настороже: в любое время дня и ночи его могли поднять с постели. А принимать глобальные решения, выслушивать сверхсекретные донесения и решать судьбы людей на пьяную голову было просто невозможно. Поэтому Рандис не пил и не поощрял это пагубное увлечение среди подчиненных. Что же касается женщин, то Рандис был большим охотником до слабого пола и частым гостем многих самых известных борделей, где хорошо платил и нередко делал щедрые подарки своим подругам. Семьи у него не было, и заводить ее он не собирался. Какой в этом смысл? Завтра тебя могут убить или даже казнить, если чем-то не угодишь Сыну Неба.
Рандис проснулся с первым же стуком, но пока что не спешил открывать дверь, пытаясь понять, кому же он понадобился среди ночи. Еще с вечера его не покидало нехорошее предчувствие, и он даже собирался самолично присутствовать на операции «Певец», но по некоторым только ему понятным соображениям отказался от личного участия.
Стук в дверь стал более настойчивым. Девушка, лежавшая с ним в постели, перевернулась на другой бок, пробормотав что-то сквозь сон. Рандис достал из-под подушки ножны с кинжалом и, стараясь ступать как можно тише, направился к двери.
— Кого это принесло среди ночи? Пошли прочь! У Рандиса очень хорошо получилось изобразить сонный подвыпивший голос. Хотя он после нескольких минут бодрствования чувствовал себя так, словно спал всю ночь.
— Это я, Вили, зашел пожелать тебе спокойной ночи, — в тон голосу Рандиса ответили за дверью.
Рандис похолодел. Он ожидал всего, что угодно, только не этого. Вили — это условный сигнал, предупреждающий о больших проблемах. У Мечей Неба даже была поговорка «Вили придет, беду принесет».
— Что, Вили, не спится?
— Сна ни в одном глазу, — ответил за дверью веселый голос.
— Тогда пошли пропустим еще по кружечке эля на сон грядущий. Подожди меня внизу.
Агент, разбудивший Рандиса среди ночи, был молод. Рандис мог бы ему дать от силы лет двадцать. Какими судьбами его занесло в Мечи Неба — непонятно, да и не представляло сейчас особой важности. Ночь, как и все ночи под Небом, была темной. Единственным источником света на заднем дворе «Оленьего рога» осталась тоненькая полоска света, выбивавшаяся из-за приоткрытой двери. В таверне было шумно, веселье здесь обычно не прекращалось до самого утра. Это к лучшему: чем больше шума, тем меньше вероятность, что тебя подслушают.
Молодой агент явно волновался, но, рассказывая, тем не менее не повторялся и ни разу не сбился. Рандис молча слушал, теребя свою маленькую бородку. Если бы эта беседа происходила при свете дня, то молодой агент был бы весьма удивлен, заметив, как отхлынула краска с лица Рандиса. Когда при шедший закончил свой монолог, Рандис некоторое время просто молчал, продолжая терзать подбородок, а затем, без лишних слов, зашагал по улице. Молодой агент, обождав, пошел в противоположном направлении: свою задачу он выполнил.
Рандис прекрасно ориентировался практически в любом из городов острова даже ночью. Что уж говорить о столице? Он шел, стараясь не ускорять свой шаг, хотя мучительно хотел сорваться и побежать. Но выигранные бегом мгновения ничего не решали. Тем более все нужные распоряжения были отданы и без него. Такого провала один из ведущих агентов Меча Неба еще не знал за всю свою жизнь. Он был не из тех, кто в подобных ситуациях в ярости начинает рубить головы направо и налево, — люди для него были слишком ценным материалом. Также он не привык задаваться вопросами типа «Почему это случилось?» и «Кто виноват?». Как это получилось, он уже знал, а «почему?» был сейчас несвоевременным вопросом. Что же касается того, кто виноват, то прямых виновных теперь не было в живых. Но если копать глубже, то они — всего лишь исполнители, агенты, девствовавшие по его точным инструкциям. Он не предусмотрел всех вариантов, и ответственность за происшедшее целиком и полностью лежала на нем. Насчет того, что сейчас нужно делать, у Рандиса твердых планов пока не было. Все зависело от того, успел ли певец выбраться из города. Но Рандис, будучи человеком здравомыслящим, понимал, что перекрывать все выходы из города бесполезно: если он справился с тремя агентами, то и в Терике певца давно уже нет. В случайности Рандис не верил.

Тильво проснулся от ноющей боли в раненом плече. Последнее, что он помнил из событий прошлого вечера: куча грязного тряпья в фургоне и бесконечная тряска. Не открывая глаз, Тильво прислушался к своим ощущениям. Ощущения же в свою очередь подсказали ему, что то место, где он сейчас находится, вот уже долгое время остается неподвижным. Тильво тут же открыл глаза и увидел грязный матерчатый потолок фургона. Повернув голову и оглядевшись по сторонам, певец окончательно убедился в том, что он действительно до сих пор находится внутри фургона. Женщины, которая спала в другом углу, он не увидел. Прислушавшись, Тильво сделал вывод, что находится далеко за пределами города.
Утренний ветер разносил запахи цветущей зелени, слышались голоса птиц. Также к звукам пробуждающейся природы примешивался стук топора. Тильво попытался встать, тут же сморщился от ударившей в плечо боли. Странно, вчера рана казалась ему пустяковой и совсем не беспокоила. Очевидно, эликсир, которым его снабдили посвященные, помимо своей основной функции, нейтрализации ядов, также обладал обезболивающим действием. Теперь действие эликсира закончилось, и вместе с этим Тильво стал ощущать боль в плече. Помогая себе здоровой рукой, Тильво приподнялся и сел. Повязка, которую он второпях сделал в подвале дома Райманда, развязалась. На том месте, где была рана, на одежде он увидел внушительных размеров кровавое пятно. Кроме того, кровью была пропита и огромная тряпка, в которую он завернулся ночью. Снимать плащ и рубаху Тильво пока не решился: это подождет. Перед ним стояла более важная задача: выяснить, кем же являются его спасители и почему они не разбудили его, чтобы выяснить, как он оказался в их фургоне.
Морщась от боли, Тильво вылез из фургона. Снаружи было позднее утро. Трудно сказать, сколько проспал певец. Тильво сделал несколько шагов и сразу почувствовал легкое головокружение: сказывалось ранение и потеря крови. Тильво не знал, что если бы не все тот же эликсир, то крови он потерял бы гораздо больше. Фургон стоял на обочине широкого, наезженного тракта. Вероятно, они ехали всю ночь, потому что Терика не было видно даже на горизонте. С правой стороны от дороги тянулась опушка леса, а с левой, сколько хватало взгляда, холмистая равнина, поросшая травой и полевыми цветами. Невдалеке паслись лошади. Около фургона какой-то человек рубил валежник, готовясь разжечь костер, к Тильво он стоял спиной. Певец подошел чуть ближе и, не придумав ничего более удачного, пожелал доброго утра.
Человек даже не вздрогнул. Он обернулся к Тильво и, широко улыбнувшись, ответил:
— И тебе того же. Надеюсь, что ты выспался.
— Да, — сказал несколько ошарашенный певец.
Во-первых, само по себе было удивительно, что хозяин фургона относился к присутствию Тильво, как к чему-то само собой разумеющемуся. Во-вторых, и это было большой удачей, хозяином фургона оказался тот самый бродячий кукольник, с которым он накануне познакомился за завтраком в «Пропащей душе». Этот факт несказанно обрадовал Тильво, так как молодая чета, составляющая труппу бродячего кукольного театра, с первых же мгновений приглянулась певцу. У Тильво сразу же появилась куча вопросов, и он, переминаясь с ноги на ногу, стоял, не зная, с чего начать. Не дожидаясь ответа, Эльвин продолжил заниматься костром.
— Я прошу прошения, что так бесцеремонно влез в ваш фургон вчерашним вечером.
— Не стоит извиняться. Все мы рано или поздно можем оказаться в подобной ситуации, — Эльвин отвлекся от работы и стал разглядывать Тильво. — Когда моя супруга проснулась и увидела тебя в крови, она хотела тут же обработать рану, но я убедил ее, что лучше всего дождаться момента, когда ты проснешься.
— А где же сейчас Тэли? — полюбопытствовал Тильво.
— Тэли пошла за водой. За этим холмом, — Эльвин показал пальцем, — протекает небольшая речушка. Это недалеко. А я вот пока принес дрова и занялся костром. Ты голоден?
— Как волк, — ответил Тильво, приветливо улыбнувшись.
— Если хочешь, то потом расскажешь мне о своих приключениях.
— Это невеселая история.

— Надо думать. — Эльвин посмотрел на кровь, засохшую на одежде.
— А что это тебя вместе с Тэли вдруг ни с того ни с сего по несло ночью из города?
— Это тоже не очень веселая история. Хочешь послушать, пока еще не готов завтрак?
— Было бы любопытно. — Тильво присел у начавшего разгораться костра.
— В тот день, когда мы с тобой познакомились в «Пропащей душе», — начал Эльвин, — у нас должно было состояться представление на площади. Номер у нас уже был готов, но, послушавшись твоего совета, мы решили немного изменить сказку, благо до вечера еще оставалось много времени. И вот, когда стало вечереть, мы отправились на площадь. Ведь кукольный спектакль лучше всего смотреть, когда смеркается — тогда кажется, что фигурки действительно живые…
Мы натянули ширму, развесили несколько фонарей и начали готовиться к спектаклю. Постепенно собралась толпа зевак. И вот представление началось. Прекрасный рыцарь, сделанный из тряпок и кусочков блестящей бумаги, отправился освобождать принцессу.
Много всего он встретил на своем пути: доброго великана, который не съел рыцаря, а помог выбраться из глубокой трясины. Честного разбойника, который хотел увести у рыцаря коня, но, узнав, что тот идет освобождать свою любимую, показал ему самую короткую дорогу.
Много еще чего приключилось с рыцарем, только все же он наконец добрался до замка злобного колдуна. И что же? Бедный колдун не знал, куда деваться от капризной принцессы. Он уже давно пожалел о том, что похитил ее. Она все время кричала, топала ногами и требовала от колдуна то одного, то другого. А если он не успевал выполнять ее прихоти, то она так сильно начинала реветь, что сотрясались стены колдовского замка. Когда же приехал доблестный рыцарь, то колдун чуть ли не на коленях умолял его поскорее забрать принцессу у него. Он сулил рыцарю горы золота и самоцветов. Когда же принцесса узнала, какие сокровища прячет от нее колдун, то она пришла в такую ярость, что превратилась в ужасного огнедышащего дракона, так что рыцарю вместе с колдуном пришлось поскорее уносить из замка ноги.
Эльвин настолько увлекся рассказом, что совсем забыл о том, что находится не на представлении, а на обочине тракта. Его руки беспрестанно двигались, пытаясь изобразить то рыцаря, то великана, то превратившуюся в дракона принцессу. Эльвин говорил на разные голоса и постоянно менял выражение лица, стараясь изобразить того или иного героя сказки. Тильво заворожено слушал, стараясь даже не шелохнуться, чтобы не сбить Эльвина. Певец настолько был увлечен разыгравшимся перед ним действом, что даже забыл о боли в раненом плече. Когда же сказка кончилась, Тильво заметил, как Эльвин смотрит чуть выше плеча сидевшего на траве Тильво. Оглянувшись, певец увидел Тэли, которая давно уже принесла воды и, встав за спиной Тильво, слушала своего мужа.
— Доброе утро, — поздоровался с девушкой Тильво.
— Здравствуй… — Тэли улыбнулась, и певцу вдруг показалось, что все его проблемы отступают на задний план. Тэли была просто прекрасна: у нее были длинные, цвета меда волосы и пронзительные голубые глаза. Ничего не скажешь, повезло Эльвину.
— Эх ты, — сказала Тэли, теперь уже смотря на мужа. — Не видишь, что ли? Человек ранен и к тому же, наверное, очень голоден.
— Я костер уже разжег, — виноватым голосом ответил Эльвин.
— Извини. — Тэли снова улыбнулась.
Тильво тут вспомнилась мысль, которая впервые посетила его в «Пропащей душе». Эти двое были взрослыми детьми. Они относились друг к другу с искренней теплотой и старались не омрачать жизнь даже бытовыми спорами. Это было большой редкостью. Но Тильво стало почему-то грустно: доверчивым и добрым людям нелегко будет прожить под Небом среди человеческой жестокости и равнодушия. Тем более, что они избрали для себя нелегкий хлеб бродячих актеров. Тэли поставила котелок с водой на огонь и уселась рядом с мужем и Тильво около костра. Она с сочувствием посмотрела на рану певца и вздохнула.
— Сейчас вода вскипит, И я тебе ее обработаю, не вздумай отказываться, — сказала она Тильво.
Певец улыбнулся и кивнул в ответ.
— Я сразу поняла, что это ты к нам в фургон залез.
— Как? — спросил Тильво.
— Очень просто, дайла тренькнула, И меч в ножнах звякнул.
— Мало ли кто по ночам бродит с мечом и дайлой? — возразил Тильво.
— Ты сам нам говорил, что ты певец. Правильно?
Тильво согласно кивнул.
— Когда же мы тебя видели, то на поясе у тебя висел меч. Согласись, не так уж часто можно встретить певцов с мечом. К тому же, — Тэли хитро прищурилась, — не забывай про женскую интуицию.
Эльвин и Тильво рассмеялись. С первых минут общения с этой парочкой Тильво чувствовал себя легко и непринужденно в их обществе. Так же как и с посвященными, только посвященные более серьезно относились к жизни и смеялись не так уж часто.
— Когда мы стояли у ворот, — продолжила Тэли, я не решилась сказать мужу о тебе, потому что рядом была стража. Если бы с тобой не приключилось ничего страшного, — при этих словах Тэли нахмурилась, — то ты не стал бы незаметно залезать в наш фургон. А когда мы достаточно далеко отъехали от ворот, то я и сама не заметила, как уснула под стук колес. Рано утром меня разбудил муж, чтобы я его сменила на козлах. При свете мы убедились, что это действительно ты, и решили не будить. Тем более ты так крепко спал, завернувшись в ширму. Хотя мне очень хотелось поскорее обработать рану.

Предыдущая страница 5 Следующая страница


Восставший против Неба 6

При этих словах Тильво смущенно опустил глаза:
— Простите, я испачкал ширму кровью.
— Ничего страшного, у нас есть запасная, — ответил Эльвин.
— Но что побудило вас на ночь глядя уезжать из города? Эльвин мне начал рассказывать о представлении…
— Так вот, — продолжил комедиант, — когда мы за кончили наш спектакль, толпа долго стояла в оцепенении. Вероятно, никому из них никогда не приходилось Видеть подобного представления. Всем знакомая с детства сказка была перевернута с ног на голову. Люди в изумлении молчали. Наконец, кто-то из толпы крикнул: «Позор! Это не спектакль, а издевательство!» — и все в таком же духе. Толпа, не знавшая, как ей реагировать, услышав призыв, тут же подхватила его.
— Сначала раздались возмущенные крики, сказала Тэли, — а затем в нас полетели тухлые яйца и раздался злой смех. Я плакала…
Эльвин подсел поближе к жене и обнял ее за плечи:
— Все уже прошло, все прошло, любимая. — Он поцеловал Тэли.
— И вы решили ни минуты больше не оставаться в Терике?
— Именно так, Тильво.
— Мне знакомо это. Порою зрители бывают неблагодарны. Но чаще всего ими движет страх. И потом, это страшно, когда люди становятся частью толпы, которая за них решает, что хорошо, а что плохо.
— А что случилось с тобой, Тильво? — спросил Эльвин.
— Подожди, Эльвин, не видишь, вода закипела в котелке.
Тэли зачерпнула ковшиком немного воды из котелка, а в оставшуюся насыпала крупы.
— Снимай рубаху, — не терпящим возражения тоном сказала она певцу.
Тильво снял перевязь с мечом, нехотя стянул плащ, а затем начал аккуратно снимать рубаху. В том месте, где была рана, ткань прилипла. Отдирая прилипшую рубаху, Тильво поморщился.
— Сейчас тебе станет полегче. — Тэли бросила в ковшик с горячей водой какие-то сушеные травы и начала размешивать ложкой.
В воздухе распространился терпкий запах. Тэли смочила в отваре тряпицу и начала аккуратно протирать плечо Тильво. Рана была не очень глубокой, но немного воспалилась. Отвар жег невыносимо, но Тильво мужественно терпел, не проронив ни звука. Затем Тэли перевязала плечо пропитанной в отваре тряпицей. После этого Тильво снова надел рубаху и плащ.
— Может быть, тебе дать чистую одежду? — спросил Эльвин.
— Нет, спасибо, — улыбнулся Тильво, — пятно не очень большое. Тем более рана какое-то время все равно будет кровоточить.
— Не будет, — с уверенностью сказала Тэли.
— Так что же с тобой приключилось? — не унимался Эльвин.
— Как тебе не стыдно, — укоризненно посмотрела на мужа Тэли, — может быть, Тильво не хочется об этом вспоминать.
— Я подумал, может быть, ему нужна наша помощь? — смущенно ответил Эльвин.
— Спасибо, вы и так помогли мне, чем смогли, — поблагодарил супругов Тильво. — История, что со мной произошла, действительно неприятная. Но началась она гораздо раньше, чем я имел счастье познакомиться с вами. Я не могу всего вам рассказать, поскольку это знание слишком опасно. Могу только сказать, что чудом спасся из Терика.
— И куда же ты теперь? — спросил Эльвин.
— Мне нужно встретиться с одним человеком…
— Это по дороге с нами? — спросил Эльвин.
— Вообще-то да, но… — Тильво замялся. — Мне необходимо как можно быстрее покинуть вас, чтобы не подвергать опасности.
— Но куда же ты пойдешь — вокруг только поля да леса? — возразил Эльвин.
— Ты ранен, — добавила Тэли. — Сам посуди: откуда твоим врагам знать, из каких ворот ты вышел? К тому же, возможно, они еще ищут тебя в городе.
— Все равно я подвергаю вас большой опасности.
— Вот что, Тильво, — сказал Эльвин, — давай мы довезем тебя до ближайшего селения. Согласен?
Немного подумав, певец согласился. Тем более, что, по словам хозяина фургона, до ближайшего постоялого двора было не так уж и далеко. Позавтракав, Тильво и чета бродячих актеров собрали вещи и тронулись в путь, но на душе у певца все равно скребли кошки. Он чувствовал: так просто его в покое не оставят — и поэтому твердо решил, что когда доберется до ближайшего селения, как можно быстрее расстанется со своими новыми друзьями, чтобы не подвергать их опасности.

ГЛАВА VI

Терик медленно погружался во тьму. В зале горели десятки свечей, освещая усталые лица посвященных.
Совет шел с раннего утра, лишь на короткое время прервавшись на обеденный перерыв. Иеронимус сидел со скучающим видом и с большой неохотой слушал выступление очередного докладчика. Посвященный Догариус, глава одного из светлых орденов, сокрушался о внутренних междоусобицах, которые, по его мнению, и являются основной причиной сложившейся ситуации.
Два предыдущих докладчика говорили приблизительно о том же, только немного другими словами. Как и следовало ожидать, Совет не пришел ни к какому конструктивному решению. Безусловно, все до единого члены Совета считали, что необходимо как можно скорее принять меры против все разрастающегося могущества Слуг Неба, но, к сожалению, ни у кого не было четкого плана. Все понимали, что посвященные слишком слабы, чтобы в открытую выступить против Сына Неба. Тем более что с каждым днем их Сила становилась все менее могущественной.
Единственную здравую мысль высказал посвященный Тириариус. Это был давний друг Иеронимуса. Во время обеденного перерыва Иеронимус и Бротемериус успели с ним поговорить. Они вкратце пересказали Тириариусу историю о казни. В свою очередь, Тириариус выступил с докладом после перерыва. Посвященный обладал гораздо большей информацией, нежели многие другие. Он подробно изложил Совету о ренегатах и природе их Силы. Безусловно, многие посвященные давно уже знали о своих коллегах, перешедших на сторону Служителей Неба. Темные и светлые посвященные равно относились к подобным перебежчикам с презрением, хотя некоторые втайне завидовали вновь обретенному могуществу ренегатов. После доклада Тириариуса Иеронимус выступил с ответным словом. Он предложил объявить негласную войну ренегатам. Для открытой борьбы, конечно же, сил не хватит, но если уничтожать предателей поодиночке, то власть Слуг Неба значительно уменьшится.
Затем выступил друг Иеронимуса, светлый посвященный Бротемериус. Со свойственной старому посвященному последовательностью и неторопливостью он говорил о причинах появления ренегатов. По мнению Бротемериуса, ренегаты появляются из-за противоречий внутри самих орденов. Светлый посвященный настаивал на внедрении специальных воспитательных мер, направленных на формирование устойчивых взглядов у юных соискателей их ремесла. Как впоследствии понял сам докладчик, эти слова были серьезной ошибкой. Тут же вспомнились старые обиды между посвященными. Кто-то кого-то когда-то оскорбил, кто-то у кого-то переманил ученика, и так далее и тому подобное.
Первый день Совета подходил к концу, но не принес никаких результатов. Звук гонга возвестил о конце заседания, и посвященные стали медленно расходиться. В коридоре Бротемериус и Иеронимус подождали Тириариуса. Посвященный Тириариус вышел из зала последним. Рыжая борода была всклокочена, а в голубых глазах сверкали искорки гнева.
— Безумцы, — проворчал посвященный, — нашли время выяснять между собой отношения.
— Ты ожидал чего-нибудь другого? — усмехнувшись, ответил Иеронимус.
— Нет, — вздохнул Тириариус.
Тириариус считался одним из самых могущественных и авторитетных посвященных на острове. Про него ходило множество разных противоречивых слухов. Многие посвященные старались избегать его общества. Но Бротемериусу и Иеронимусу Тириариус был явно по душе. Он отличался рассудительным нравом, излагал свои мысли обстоятельно и никогда не повышал голоса, даже если был сильно рассержен. Несмотря на высокое положение в Совете, собственной школы или ордена у него не было. По слухам, у него занималось всего лишь несколько учеников. Еще одной странной чертой его поведения было то, что он всегда носил серый балахон. Другие посвященные обычно носили либо черный, либо белый цвет, в зависимости от того к какой Силе они прибегают. Нередко также они носили цвета своих орденов. Но серый цвет не носил никто. Конечно же, это была всего лишь традиция, которая не имела особого значения, и такой уважаемый посвященный, как Тириариус, мог позволить себе носить балахон любого цвета. Тем не менее для многих поведение их уважаемого коллеги оставалось непонятным.
Что же касается Иеронимуса и Бротемериуса, то они никогда не придавали значения подобным вещам. Сам факт того, что они являлись адептами двух враждебных друг другу начал, уже говорил о многом. Под властью Неба многие старые ценности утратили первоначальный смысл.
Утомленные Советом посвященные стали разбредаться по многочисленным тавернам Терика, чтобы за кружкой эля, не торопясь, обдумать полученную информацию. Иеронимус и Бротемериус пригласили Тириариуса отужинать вместе с ними в «Пропащей душе». Посвященный с радостью принял это предложение.
Зала «Пропащей души» была полна людьми. Торговцы и ремесленники из соседних домов, а также бродячие актеры наполнили таверну громкими разговорами и звоном кружек. Посвященные уселись за самый дальний от двери стол. Обслужить их пришел сам Бромир. Он считал большой честью, что сразу три уважаемых посвященных решили отужинать в его скромном заведении. Остальные посетители бросали на посвященных косые взгляды, но никто не смел ни словом, ни действием выказать им свое неуважение. Люди посвященных пока еще побаивались.
— А где наш друг? — спросил Иеронимус, имея в виду Тильво.
— Он ушел, как стемнело, — ответил Бромир, — наверное, отправился выступать на пир к какому-нибудь господину.
— Понятно. Будем надеяться, что его выступление пройдет успешно, — сказал Бротемериус. При этих словах в его памяти тут же всплыл эликсир.
— Хозяин, еще эля! — прозвучал пьяный голос с противоположной стороны зала.
— Господа, если что-нибудь нужно, то я к вашим услугам. — Бромир удалился.
— А кто это самый Тильво? — спросил Тириариус.
— О-о-о, — улыбаясь, протянул Иеронимус. — Тильво замечательный молодой человек.
— Он посвященный? — недоверчиво спросил Тириариус.
— Он певец. — На лице Бротемериуса тоже появилась добрая улыбка. — Если бы ты только слышал, какие песни он поет. — Бротемериус поймал хитро прищуренный взгляд Иеронимуса.
— Буду счастлив познакомиться с вашим другом, кивнул Тириариус.
— Правда, у нас есть некоторые опасения за него. Иеронимус давно знал Тириариуса и поэтому не считал нужным скрывать от него что-либо. — Мы даже дали ему эликсир.
— Эликсир? — Тириариус удивленно посмотрел на темного.
— Это очень долгая история… — Бротемериус отхлебнул из кружки.
— Так расскажите мне ее, — в глазах Тириариуса читалось любопытство, — хотел бы я знать, что это за человек, которому посвященные отдают свои эликсир.
— Понимаешь, — Иеронимус дотронулся рукой до плеча Тириариуса, — он может пронзать Небо.
— Пронзать Небо?
— Именно так, — подтвердил Иеронимус.
— Как это?
— Боюсь, что тебе трудно будет в это поверить, но он поет на языке учителей, правда, при этом не понимает слов. И когда это происходит, Небо исчезает, и мы видим сверкающие огни в вышине.
— Поразительно. И он не боится Слуг Неба?
— Все мы чего-нибудь боимся. Но он может преодолевать свой страх. Конечно же, он скрывает свой Дар. Но иногда его способности выходят из-под контроля и становятся неуправляемыми.
— Но откуда у него этот Дар? Язык учителей… Его же невозможно выучить, — не унимался Тириариус.
— Вот это и есть самая большая загадка. — Иеронимус допил остатки эля. — Он… Он ведь человек. Но у него есть Сила, я это чувствовал на протяжении всего пребывания с ним. Я посвященный и такие веши ощущаю остро. Это Сила Света.
— Я чувствовал то же самое. — Бротемериус начал немного волноваться. — Однако мне кажется, что парню явно грозит опасность. Не могу ничего объяснить, просто чувствую, и все тут.
— Успокойся. Пока ничего страшного не случилось, — стал успокаивать его Тириариус. — Так что вы там говорили об эликсире?
— Когда мы вместе с Иеронимусом собирались утром на Совет, то решили оставить Тильво эликсир. Да, ты не ослышался. Я могу понять твое удивление. Но если отбросить в сторону смутные предчувствия, то все равно нашему другу может угрожать опасность от Слуг Неба.
— Тогда почему же они еще раньше не прикончили его? — спросил Тириариус.
— Мы все время были рядом с ним. — Иеронимус нахмурил брови.
— Да, не отходили ни на шаг, — добавил Бротемериус. — Но все равно мы постоянно чувствовали, что за нами следят. Мы, конечно же, не хотели пугать нашего юного друга. Посвященный, а тем более если он посвященный высокого ранга, может сам за себя постоять. А эликсир… Безусловно, это очень полезная вещь, но сейчас она гораздо нужнее нашему другу, и не спрашивайте меня почему.

Десять всадников во весь опор мчались по большаку. Оранжевые одеяния Воинов Неба развевались на ветру. По чисто выбритым головам скатывались капельки пота. Но всадники, казалось, не замечали этого. Они гнали лошадей во весь опор. Впереди Воинов Неба скакал человек в сером плаще. Несмотря на то, что всадники скакали уже очень долго, они едва поспевали за лидером. Рандис не жалел лошади: чувствовал, что осталось совсем немного. Далеко он уйти не мог.
Меч Неба не мог вспомнить, когда он в последний раз был так зол. Да это, собственно, и не было особенно важным для него. Самое главное: он допустил ошибку. И какую… Столько лет он был Мечом Неба. За это время он десятки раз изъездил остров вдоль и поперек. Множество человеческих судеб было в его руках, и он, не задумываясь, использовал их по своему усмотрению. Таковы были приказы, и он их всегда выполнял. Но на этот раз приказ не выполнен, и само осознание это факта приводило Рандиса в бешенство. Несмотря на бессонную ночь и бешеную скачку, ход его мыслей оставался по-прежнему ясным.
Снова и снова, прокручивая в памяти происшедшие события, он силился понять: как такое вообще могло случиться? На первый взгляд дело не стоило и сгоревшей свечки: молодой человек, посягнувший на самое святое — миропорядок, должен был умереть. Безусловно, как и в любом деле, порученном Мечам Неба, здесь имелись определенные сложности. Во-первых, этот самый певец путешествовал вместе с двумя влиятельными посвященными, а во-вторых, по некоторым данным, он был каким-то образом связан с легендой о бессмертных. Но, несмотря на это, певец был самым обычным человеком из плоти и крови. К тому же, что существенно облегчало выполнение задачи, он был юноша, не имеющим весомого жизненного опыта, а значит, подверженным многим желаниям и страстям. А страсти и эмоции, как известно, губят в человеке здравый смысл. План был предельно прост. Все должно было случиться, как в старой, всеми давно забытой легенде. Добренький музыкантишко, приглашенный на пир, не выдержав лжи и фальши, должен спеть «правдивую песню», а затем злой хозяин дома должен одарить его чашей с отравленным вином.
Один из Мечей Неба отлично справился со своей задачей, сыграв роль прикормыша. Это должно было разозлить певца и вынудить его исполнить что-нибудь эдакое. Ведь Тильво, так звали певца, в сущности еще мальчишка. К тому же, как и все бродячие актеры и певцы, воображает о себе невесть что. Кто из нас не мечтал в молодости о героической смерти? Рандис не мечтал, но он не в счет. Но не это было главным. Главное — произвести должный эффект на публику. Терик — большой город, и убить музыканта не представляло большого труда. Но, как назло, в это время в Терике проходил Совет посвященных, и двое его влиятельных членов были друзьями певца. В их глазах все должно выглядеть предельно ясно: их дружок сам нарвался на неприятности, и Служители Неба к этому не имеют никакого отношения. Конечно же, посвященные не дураки. Только вот доказательств у них никаких не будет.
Рандис вздохнул. Пока что еще рано было думать об уничтожении посвященных. Но скоро, так скоро, что сами посвященные об этом не догадываются, их власти придет конец. По крайней мере так считал Сын Неба, и у Рандиса не было оснований ему не верить.
Так что же необычного было в этом происшествии?
В чем состояла главная ошибка? Рандис не мог сказать, что его план был лишен оригинальности, но ведь это теперь не важно. Операция провалена. Быть Мечом Неба — это не значит виртуозно владеть оружием и разбираться в политических интригах. Меч Неба должен на шаг предвидеть действия своего противника. Про эликсир посвященных известно немного. Но то, что он существовал, не вызывало никаких сомнений. Сам Рандис видел его у одного из ренегатов.
Рандис покрепче сжал поводья. Он нарушил одно из основных правил Меча Неба: думай так, как думает твой противник. Забыв это простое правило, Рандис тут же потерпел неудачу. Но как подобное вообще могло случиться? Посвященный отдает чрезвычайно дорогое снадобье какому-то проходимцу. Рандис не верил ни в дружбу, ни в любовь. Это слова придумали глупые поэты. Миром руководят выгода и здравый смысл. И если посвященные решились отдать певцу эликсир, то у них на то были веские причины. Рандис голову дал бы на отсечение, если это как-то не было связано с бессмертными. Он не знал, он чуял это, словно собака, взявшая след волка.
Восстановить происшедшие события не составило большого труда. Тем более большую часть работы сделали уже до него. Если бы те трое Мечей Неба остались в живых, то Рандис убил бы их собственноручно. Безусловно, тут сразу же возникало много вопросов. Много ли узнал этот самый певец о делах Мечей Неба? И главное — каким образом он умудрился убить аж трех агентов? Когда Рандис услышал это в первый раз, то чуть не присвистнул от удивления. Какой-то музыкантишко убил троих Мечей Неба! Причем убил профессионально. Вопрос о том, как и где зеленый парнишка научился так фехтовать, остается открытым.
Рандис метнул короткий взгляд на скакавших вслед за ним Воинов Неба. Как назло, кроме него, в Терике было всего лишь двое живых Мечей Неба. Один из них разбудил среди ночи его самого, а другой в это время уже занимался поисками певца. Мечей Неба было не так уже много, и все они находились в разных частях не только острова, но и всего известного мира. Трое из них этой ночью погибли в столице.
Рандис не был уверен, что версии Гериана можно верить на все сто. Безусловно, он был опытным агентом, но, учитывая последние события, можно было ожидать всего, что угодно. Головы двух пьяных стражников давно уже были выставлены на всеобщее обозрение у тех самых ворот. Пусть другим не будет повадно нарушать приказы. Всем стражникам были даны предельно четкие инструкции: из города по ночам никого не выпускать. Эх, ведь нельзя же на каждом углу поставить преданных людей…
Оставив двух Мечей Неба в городе, Рандис кинулся вслед за фургоном циркачей. Это были единственные люди, покинувшие город за последние сутки. После того как стало известно об инциденте, из города вообще никого не выпускали даже днем. Безусловно, Терик огромен и затаиться в нем до поры до времени не представляло труда, но Рандис почему-то был уверен, что певец попытается тут же выскользнуть из города. По крайней мере он сам бы так сделал на его месте.
Слишком много времени потеряно. Пока нашли сменившийся караул, пока допросили с пристрастием.
За это время могло произойти все, что угодно. Но, с другой стороны, дорога из Северных ворот была только одна, а до ближайшей развилки, по расчетам Рандиса, фургон не успел еще добраться. Рандис еще сильнее пришпорил своего коня.

Тильво проснулся от того, что фургон стал двигаться значительно быстрее, чем обычно. Певец успел привыкнуть к мерному постукиванию колес. Благодаря заботам Тэли рана болела гораздо меньше. Тильво лежал внутри фургона и дремал под мерный стук колес.
Певец услышал удары кнута. Эльвин нещадно гнал Лошадей. Нехорошее предчувствие, мгновенно возникшее у Тильво, тут же прочно укрепилось у него в мозгу. Приподнявшись, он посмотрел на сидевшую рядом с ним Тэли.
— Что происходит? — спросил Тильво.
— Кто-то скачет вслед за нами.
Злость мгновенно завладела разумом Тильво.
— Я же предупреждал вас! Я же говорил! — в гневе прошипел певец.
— Мы увидели клубящуюся позади нас пыль. По-видимому, скачут несколько всадников.
— Остановите фургон.
— Ты собираешь им сдаться?
— Я успею спрятаться в лесу.
— Это ничего не изменит. Они все равно будут гнаться за фургоном.
— Но если они никого не найдут, то оставят вас в покое.
— Я так не думаю. — Тэли вздохнула.
Тильво сел, тут же ощутив жжение в плече. Он подобрался к краю фургона и отодвинул полог. Всадники были не так уж и далеко. Сквозь поднявшуюся пыль можно было разглядеть их силуэты. Их было не меньше десятка.
— Они приближаются, — сказал Тильво, обернувшись к Тэли.
— Если мы остановим фургон, то они тут же догонят нас. Тем более не исключено, что они заметят, как ты выскочишь из фургона. Если мы доберемся до города, то у нас будет гораздо больше шансов на спасение.
— В любом городе острова хватает Воинов Неба.
— Мы высадим тебя в каком-нибудь глухом переулке.
— Ладно, — Тильво обреченно махнул рукой. Он взялся за рукоять меча и проверил, хорошо ли он выходит из ножен. — Мне очень жаль, что я втравил вас в эту историю.
— Все в порядке, — Тэли улыбнулась и провела ладонью по взлохмаченной шевелюре Тильво. — Эльвин, мы можем ехать быстрее?
— Дорогая, я и так гоню во весь опор. Так быстро мне еще никогда не приходилось ездить.
— Все будет хорошо, Тильво, — Тэли ободряюще улыбнулась певцу.

ГЛАВА VII

Всадники были уже совсем близко. Тильво даже смог рассмотреть их оранжевые одеяния. Теперь у него не оставалось никаких сомнений: погоня была именно за ними.
— Эльвин, гони быстрее! — крикнул певец.
— Я делаю, что могу, — отозвался Эльвин.
— Будь проклято Небо, они нас нагоняют.
Тэли забилась в дальний угол повозки и сидела молча. Тильво напряженно наблюдал за всадниками.
— Эх, если бы у меня был лук!
— Ты умеешь стрелять? — еле слышно отозвалась Тэли…
— Нет.
Когда певец повернулся к ней, то девушка не могла не заметить произошедших с Тильво перемен. Глаза его сверкали безумием, вместо лица была бесчувственная маска.
— Тэли, у вас есть ножи?
— Ножи? — с удивлением переспросила девушка.
— Да, ножи.
Тэли, порывшись в вещах, достала два небольших ножа.
— Отлично, — Тильво по очереди взвесил ножи в руке. — Конечно, не метательные, но тоже подойдут.
— Ты что, и ножи умеешь кидать?
— Послушай. — Тэли никогда не видела у Тильво такого выражения лица. Теперь он напоминал ей не юношу, а сурового старого воина. — Сейчас не время обсуждать, что я могу, а что нет. Делай только то, что я тебе скажу.
Тэли молча кивнула.
Между тем всадники были уже совсем близко. Тильво разглядел, что один из них одет в обычную одежду и не выбрит налысо. Вероятно, это один из тайных агентов, а значит — самый опасный противник. Всадники разделились: часть из них поскакала за повозкой, а остальные отклонились в стороны.
— Тэли, ляг. Возможно, что они буду стрелять.
Девушка послушно легла на дощатое дно фургона. Тут же в воздухе просвистела стрела и, пробив ткань, застряла в навесе. Тильво осторожно приоткрыл полог и выглянул. Еще одна стрела чуть не задела ему ухо. Нож лег в руку так, будто он умел его метать всю жизнь. Конечно же, он не был как следует уравновешен, но выбирать не приходилось. Тильво метнул. Один из всадников в оранжевом свалился с лошади. Певец даже не удивился тому, что так хорошо владеет оружием. Было не до того. Тильво хотелось попасть в того, что был в обычной одежде. Он перекатился на другую сторону и прицелился получше. Всадники приближались все быстрее и быстрее. Часть из них стала заходить по бокам фургона. Человек, в которого хотел попасть Тильво, по-прежнему скакал за повозкой. Не мешкая, певец метнул нож. Всадник уклонился в самый последний момент, когда нож почти достиг его головы. Тильво выругался, проклиная всеми ему известными словами Небо.
Он откатился от полога и взглянул на Тэли. Она по- прежнему лежала на полу лицом вниз.
— Тэли, все нормально? — спросил Тильво.
— Да, — еле слышно прошептала девушка.
— Эльвин, что у тебя?
— Тильво, они обходят нас сбоку, — крикнул Эльвин. — Они… — Он хотел сказать что-то еще, но вдруг коротко вскрикнул и замолчал.
Повозку сильно тряхнуло.
— Эльвин! — закричала Тэли и попыталась встать.
— Лежать! — крикнул Тильво.
Повозку тряхнуло еще раз, и она остановилась.
— Проклятие и еще раз проклятие! — выругался Тильво.

Предыдущая страница 6 Следующая страница


7 Антон Соловьев

— Эй, кто есть в повозке, выходите, — раздался на редкость спокойный голос.
Тильво наклонился к самому уху Тэли. Девушку сотрясали беззвучные рыдания.
— Тэли, лежи здесь и не высовывайся. — Тильво провел рукой по ее плечу.
Тильво сжал ладонь на рукояти меча, а затем стал выбираться из фургона. Всадники уже спешились. Теперь их было восемь. Они стояли, окружив фургон. У каждого был наготове лук. Когда Тильво вылез из фургона, двое, стоявших к Тильво ближе всех, вскинули луки и направили их на певца.
Тильво огляделся по сторонам. Справа от дороги тянулась полоса леса, а слева, на сколько хватало взгляда, холмистая равнина. На помощь рассчитывать было нечего. Да и кто захотел бы ему помочь? Лица Воинов Неба казались высеченными из камня. Они молча стояли и следили за каждым движением Тильво.
— Опустите луки, — человек, одетый в обычную одежду, улыбнулся, у него не было лука. Только на поясе у него висел длинный кинжал, а на бедре короткий меч.
— Только без глупостей, Тильво. Иначе тебя ждет участь твоего приятеля.
Человек указал на лежащего на земле. Не обращая внимания на Воинов Неба, Тильво подбежал к телу.
Эльвин лежал лицом вниз. Из шеи острием вверх торчал обломок стрелы. Тильво закрыл лицо руками и присел на корточки.
— Зачем, зачем вы это сделали? — Тильво хотел крикнуть, но голос не слушался его.
Певец вскочил на ноги и обернулся к своим преследователям. Воины Неба по-прежнему сохраняли на лицах маски равнодушия, а человек в обычной одежде улыбался.
— Он вам не сделал ничего плохого! — Тильво справился с голосом и теперь кричал. — Зачем вы убили его?
— Это твоя вина, певец. Ты, вероятно, догадывался, что мы будем преследовать тебя. Так почему же ты связался с этим человеком?
— Вы просто циничные ублюдки и ищете себе оправдания. — Тильво вытащил из ножен меч. В то же мгновение Воины Неба вскинули луки.
— Полегче. — Человек в обычной одежде перестал улыбаться. — Убери свою железку обратно в ножны.
Тильво послушался.
Из повозки выбралась Тэли. Она ошарашено смотрела на Воинов Неба и Тильво.
— Я же говорил тебе оставаться в повозке! — Тильво свирепо посмотрел на девушку.
Тэли увидела труп мужа и пронзительно завизжала.
Тильво смотрел то на нее, то на Воинов Неба. Его гнев мгновенно сменился отчаянием. Он сделал шаг по направлению к Тэли.
— Стой, где стоишь! — приказал человек в сером плаще.
Пронзительный крик Тэли сменился рыданиями. Она побежала к Эльвину. Склонившись над ним, она попыталась перевернуть его на спину.
Человек, приказавший Тильво оставаться на месте, сделал едва заметный знак рукой. Один из Воинов Неба вскинул лук. Тильво даже не успел закричать. Стрела вонзилась точно в горло девушке, и она замертво, упала рядом с Эльвином.
— Нам не нужны лишние свидетели, — проговорил все тот же человек. — Ты сам виноват, Тильво. Не надо было впутывать их в эту историю.
Тильво молча посмотрел на Тэли и снова присел на корточки.
— Меня зовут Рандис. Хотя это вряд ли о чем-нибудь тебе говорит.
— Мне плевать, как тебя зовут. Я знаю только, что ты циничный ублюдок, для которого люди просто мусор под ногами.
— Каждый в этом мире идет к своей цели. У тебя одна цель, Тильво, а у меня совсем другая. Я, так же как и ты, выполняю свою миссию. Эти люди слишком много знали.
— У меня нет никакой цели. Я просто хочу нормально жить. Вот и все.
— О твоей цели мы поговорим позже. Ты проиграл. Как бы ты ни прикрывался другими людьми, мы все равно тебя достали. У Слуг Неба длинные руки.
— Что вы от меня хотите?
— Правды. — Рандис широко улыбнулся. — Правды и ничего кроме правды. Как? Зачем? Почему? Поверь мне, певец, мы знаем о тебе гораздо больше, чем ты можешь себе представить. Раз Небу было угодно, чтобы ты остался жить после того пира в Терике, значит, в этом есть какой-то сокровенный смысл.
— Плевать мне на твое Небо. Если хотите меня убить, то делайте это. Я приму свою смерть достойно.
— Ой-ой, как смело. Не будь дураком, Тильво. Твоя жизнь в наших руках. И только от тебя зависит, сколько ты проживешь под Небом.
Тильво счел за лучшее про молчать.
— Тебе не в чем нас упрекать, — продолжал Рандис. — Тот Воин Неба тоже тебе ничего плохого не хотел. Он просто выполнял приказ, а ты всадил в него нож. Я уже не говорю о резне, которую ты учинил в Терике.
— Я защищался, — сквозь зубы прошипел Тильво.
— Я тоже. Ты защищаешь себя, а я всех истинно верующих в Небо. У меня накопилось много вопросов. Где ты научился владеть оружием? Что ты делал в библиотеке? Что ты знаешь о бессмертных? Мы с удовольствием поговорим об этом и о многом другом, когда вернемся обратно в Терик.
— Я с вами никуда не поеду. — Тильво обнажил клинок. — Вы можете только убить меня.
— Ты все-таки еще совсем мальчишка. — Рандис засмеялся.
— Мне все равно, кем ты меня считаешь! — Тильво покрепче сжал рукоять меча. — Но живым я не дамся.
— Глупо, очень глупо. — Рандис обнажил свой короткий меч.
Вслед за ним мечи обнажили и все Воины Неба. Они стали медленно передвигаться, окружая Тильво.
— Ты прав. Убить мы тебя не убьем. Но покалечить можем. В конце концов, ты и с отрубленными конечностями можешь отвечать на наши вопросы.
Тильво усмехнулся. В глазах у него зажегся тот же безумный огонек, который так напугал Тэли.
— Что ж, попробуйте. На моем счету уже четыре ублюдка, служивших Небу. Когда мы закончим, то их будет двенадцать.
— Посмотрим. — Рандис пере кинул меч в левую руку, а правой снял с пояса кинжал.
Тильво так сильно сжал зубы, что они заскрипели. Он был готов умереть. Воины Неба взяли певца в кольцо и медленно приближались.
Тонкий свист стрелы. Вскрик. Один из Воинов Не ба замертво упал со стрелой в горле. Нападающие в изумлении огляделись по сторонам. Рандис бросил взгляд на стрелу, пронзившую одного из Воинов Неба. У стрелы было выкрашенное в зеленый цвет оперение.
— Люди Леса! — вскрикнул один из Воинов Неба.
Он тоже увидел цвет оперения стрелы.
— Проклятие! — прошипел Рандис. — Тебе необыкновенно везет.
Он бросился на Тильво. Певец парировал удар. Рандис немного отступил. Еще один Воин Неба упал, сраженный стрелой.
— Уходим, иначе нам не спасти свои шкуры! — в ужасе закричал кто-то из Воинов Неба.
— Сначала нам надо прикончить этого певуна. Иначе Сын Неба заживо сдерет шкуры со всех нас, — прошипел Рандис.
Он снова сделал выпад, и Тильво снова отразил его.
— Все разом, — крикнул Рандис. — Убейте певца!
Еще двое Воинов Неба упали пронзенные стрелами.
Оставшиеся Воины Неба вместе навалились на Тильво. Поскольку круг был нарушен, Тильво смог отступить назад. Он отбил выпад одного из Воинов Неба и сделал несколько шагов в сторону. За это время еще один из Воинов упал замертво. Нападающих оставалось всего лишь трое. Рандис и оставшиеся два Воина с удвоенной яростью навалились на Тильво. В воздухе снова раздался свист летящих стрел. Рандис успел увернуться от стрелы, и сразу два Воина Неба упали замертво. Рандис остался один на один с Тильво.
— Тебе везет, певец, — прошипел Меч Неба.
Он сделал еще одну безуспешную попытку напасть на Тильво, а затем ретировался к лошадям. Вслед за ним летели стрелы, но Рандис каким-то непостижимым образом ухитрялся избежать их смертоносных жал. Едва он успел вскочить на лошадь, как сразу же несколько стрел вонзились в животное. Рандис успел соскочить с умирающей лошади и покатился в дорожную пыль.
Только он успел подняться, как тут же несколько стрел с зеленым оперением воткнулось в землю у самых его ног. Из леса появилось несколько человек, одетых в зеленые плащи. На головы были надеты капюшоны.
— Стой спокойно, Меч Неба! — сказал один из людей, одетых в зеленое.
Рандис выхватил кинжал, но метко пущенная стрела выбила у него из рук оружие.
— Не пытайся свести счеты с жизнью. Люди Леса обещают тебе, что быстро ты не умрешь, — ответил все тот же человек.
Тильво ошарашен но наблюдал за происходящим. События, происшедшие за последние несколько мгновений, никак не хотели укладываться у певца в голове.
Тильво по-прежнему сжимал меч, но не знал теперь, от кого защищаться. Если эти люди убили Воинов Неба, то, возможно, они друзья. Хотя наверняка сказать было сложно. Певец ничего не знал о Людях Леса.
Людей в зеленых плащах было пятеро. С надетыми на голову капюшонами они казались одинаковыми. Четверо остановились около Рандиса, а один подошел к Тильво.
— Ты кто? — спросил он.
— Я Тильво, бродячий певец.
— Чего служкам Неба от тебя было надо?
— Они хотели меня убить еще в Терике, но я смог убежать.
— Мм-да, — незнакомец усмехнулся. — Тут дело сурьезное, если за тобой погнался Меч Неба.
— Да уж, — улыбнулся Тильво. — Видать, я им здорово насолил.
Человек в зеленом плаще посмотрел на лежащие около фургона тела Тэли и Эльвина.
— Это были твои друзья?
— Да, — вздохнул Тильво.
— Вот ублюдки эти служки Неба.
— А вы-то кто такие?
— Мы? — человек в зеленом плаще откинул капюшон. У него были не очень длинные черные волосы, чуть тронутые сединой, усы и борода. По виду можно дать не больше сорока, высок и очень хорошо сложен.
Человек посмотрел на своих товарищей. Двое держали на прицеле Меча Неба, а двое других связывали Рандису руки. — Мы, брат, разбойники. — Человек весело рассмеялся. — Но ты нас не бойся. Нищих мы не грабим. А коли кто от Слуг Неба пострадал, то нам товарищ и брат.
— Сегодня я убил только одного, — Тильво попытался улыбнуться.
— Вот это уже сурьезный разговор. — Разбойник дружески хлопнул Тильво по плечу так, что певец едва не свалился на землю. — Марэн, — разбойник пожал руку Тильво. — Ребята, вы закончили?
— Да, — отозвался один из Людей Леса.
— Марэн, — Тильво посмотрел в глаза своему новому знакомому. — Дело очень серьезное. Они давно за мной следят, — певец быстрым взглядом окинул мертвые тела Воинов Неба. — Двое моих друзей уже погибли. Я не хочу подвергать вас опасности.
— Ерунда, — Марэн рассмеялся, — жизнь была бы Слишком скучной, не будь в ней опасностей.
— Нет, я серьезно. Слуги Неба не оставят меня в покое, пока не убьют.
— То же самое они думают о каждом из нас. Но, как видишь, удача пока на нашей стороне.
Тильво вздохнул.
Тем временем остальные разбойники подвели Рандиса к Марэну. Двое держали Меча Неба под руки, а один приставил нож к его горлу.
— Так-так. Кого мы здесь видим? — Марэн был явно доволен. — Мы здесь видим живого Меча Неба. Пока живого, — добавил он.
— Я не знаю, о чем вы говорите. Я просто знал этого человека в лицо, и Воины Неба взяли меня с собой.
— Не заговаривай мне зубы. Если бы ты не был Мечом Неба, то давно валялся бы со стрелой в горле. Я уж знаю, что вас на совесть учат.
— Это случайность. — Рандис осклабился.
— Случайностей, брат, в этом мире я покамест не встречал, — ответил Марэн. — Я думаю, что нам навряд ли удастся тебя разговорить, но уж позабавимся вы с тобой на славу. — Марэн отвернулся от Рандиса и посмотрел на Тильво: — Чего же нам с тобой делать?
— Не знаю, — честно признался певец.
Марэн огляделся по сторонам. Вокруг лежали трупы Воинов Неба.
— Зато я знаю. Скидывай одежку.
— Что? — Тильво с удивлением посмотрел на Марэна.
— Раздевайся, говорю. — Марэн скинул висевший у него за спиной мешок. — Благодари судьбу, что я взял с собой запасную одежу. В лесу всяко случается. — Он подмигнул певцу.
Тильво по-прежнему удивленно смотрел на разбойника.
— Эх, — сплюнул Марэн, — все тебе объясни да расскажи. Ты хочешь, чтобы от тебя наконец отстали эти уроды? — он кинул взгляд на Рандиса.
Тильво кивнул.
— Единственный способ отвязаться от них — это заставить поверить Слуг Неба в то, что ты мертв. Вижу, что не понимаешь. Сейчас объясню.
Марэн подошел к одному из убитых Воинов Неба.
— Погляди, — он указал на мертвое тело.
Молодой воин был приблизительно такого же роста, что и Тильво.
— Тебе бы в Мечи Неба пойти — цены не было, прокомментировал Рандис.
Марэн подошел к Рандису и, не замахиваясь, дал ему под дых.
— Я хоть и не безгрешен, но в дерьмо лезть не собираюсь.
— А как же волосы? — спросил Тильво.
— Ты, как я вижу, сообразительный малый. Фургон видишь? Так его поджечь невелика забота. А к полуобгоревшему трупу и присматриваться никто не будет. Так что переодевайся, и двигаем отседова.
Куда именно идти, Марэн, правда, не уточнил. Но Тильво было это и не очень-то важно. Он чувствовал, что от этих людей опасности ему ждать не придется.
— Если стесняешься, то можешь зайти в лесок, усмехнулся Марэн.
Тильво молча снял перевязь, затем ремень и начал стягивать рубаху. Ему было не до стеснения. Скинув рубаху, он бросил ее прямо на дорогу и, усевшись на нее, начал стягивать сапоги. Вскоре он уже был облачен во все зеленое и ничем не отличался от Людей Леса. Тильво уже хотел надеть перевязь с мечом, как Марэн жестом остановил его.
— Э нет, дорогой! — усмехнулся разбойник. — Так дело не пойдет. Коли взялся помирать, то делай это до конца. Меч ты должен оставить. Наверняка по нему и опознают твой труп.
— Но это мой любимый меч! — возмутился Тильво.
— Что тебе дороже: какая-то железка или собственная шкура? — урезонил певца Марэн.
Тильво молча кивнул.
Таким образом, хитроумный план Марэна был приведен в исполнение. Мертвого Эльвина посадили на козлы, а тела Тэли и Воина Неба в одежде Тильво переложили внутрь фургона. Марэн был не очень доволен и считал, что тело одного из двух бродячих артистов нужно оставить вне фургона, иначе это может вызвать подозрения. Но Тильво уговорил Марэна сжечь тела. Певцу очень не хотелось, чтобы их съели дикие звери.
— Эх, лошадки хорошие! Жаль, что в лес их не возьмешь, — сокрушался один из разбойников, распрягая лошадей из фургона.
— Разбойника губит жадность, — назидательным тоном ответил ему Марэн.
Они уходили по едва заметной лесной тропинке. Позади оставался большак с горящим фургоном и трупами. А впереди ждала неизвестность. Но все же это было несомненно лучше, чем попасть в лапы к Слугам Неба.

Тропинка была узкой. По краям свешивались мохнатые лапы огромных елеи и то и дело цеплялись за одежду певца. Марэн шел первым, вслед за ним Тильво, а позади остальные разбойника и Рандис со связанными за спиной руками. Вокруг Меча Неба были разбойники. На шею Рандиса была надета удавка, и шедший сзади разбойник не выпускал ее из рук. Рандис знал, что при малейшей попытке сделать лишнее движение его задушат. Однако такая возможность не исключена и если он просто оступится. Но разбойники шли медленно, торопиться им было некуда.
— Кстати, а куда мы идем? — после долгого молчания спросил Тильво.
— Как куда? — удивился Марэн. — В Укрывище, ясное дело.
— А.что такое Укрывище? — тут же спросил певец.
— Ну, Укрывище — это Укрывище, — разбойник хмыкнул. — В общем, это место, где мы живем.
— А! Теперь понятно. И далеко до него идти?
— Думаю, что дотемна не успеем. Придется сделать, привал.
— Ясно.
Еще какое-то время все шли молча. Марэн изредка останавливался в поисках только ему понятных примет. Затем он довольно хмыкал и вел остальных дальше. Чем дальше они заходили в лес, тем темнее становилось вокруг. Вековые деревья смыкали свои высокие кроны над головой, и было непонятно, вечер сейчас или утро. Через какое-то время густая чаща сменялась более-менее светлым подлеском. Судя по тому, что еще не начало темнеть, Тильво понял, что идут они не очень долго. Хотя с непривычки ему казалось, что они блуждают по лесу целую вечность.
Несмотря на то что большую часть своей сознательной жизни Тильво провел в странствиях, он смело мог считать себя городским жителем. Нет, леса он, конечно же, не боялся. Что его бояться? По крайней мере мощные кроны деревьев скрывают от неусыпного взора Неба. Тильво был просто мало знаком с законами этого отдельного замкнутого зеленого мира и искренне завидовал хмурым молчаливым людям, которые чувствовали себя здесь, словно певец на пиру. Вспомнив о пире, Тильво досадливо усмехнулся. Тоже мне, нашел сравнение.
— Устал? — неожиданно спросил Марэн через неопределенный промежуток времени.
— Да не то чтобы очень. Но немного есть.
— Ты, я вижу, нехилый малый. — Марэн повернулся и широко улыбнулся певцу. Только сейчас Тильво заметил, что у разбойника не хватало нескольких передних зубов.
— Да, я привык к долгим переходам. Странствую от города к городу со своей дайлой… — От внезапно пришедшей мысли Тильво прошибло потом. — Дайла!!!
Шедший за певцом разбойник от неожиданности врезался Тильво в спину. Певец сошел с тропы и с отрешенным видом уселся под деревом.
— В чем дело, приятель? — спросил шедший за Тильво разбойник.
— Моя дайла осталась в повозке. Это был самый лучший инструмент, который я видел.
Тильво склонил голову, И длинные спутанные волосы закрыли его лицо. Если бы Тильво мог, то непременно бы расплакался. Все одно к одному. Ведь жил, не зная забот. А тут за последние дни столько произошло. А теперь еще и дайла… Черное лакированное дерево, струны. Тильво с досады ударил кулаком о ствол сосны.
— А дерево-то чем провинилось? — Марэн тоже сошел с тропы и присел рядом с Тильво.
Тот поднял голову и откинул назад волосы. Ощутив на себе взгляд певца, разбойник невольно поежился. За всю его довольно долгую жизнь под Небом таких пронзительных зеленых глаз ему еще не приходилось видеть. Что и говорить, прав был шаман, как никогда прав! «Остерегайся юношу с огнем в глазах. Остерегайся, но помоги». Поди попробуй понять этого старого безумца.
Марэн пододвинулся поближе к певцу. Остальные разбойники, пользуясь нежданно выдавшейся передышкой, расселись неподалеку. Рандиса тоже заставили сесть на землю. Несмотря на внешнюю невозмутимость, в глазах Меча Неба читался страх. Среди Слуг Неба о Людях Леса ходили самые страшные истории. Но на Рандиса никто особо не обращал внимания. Его лишь молча дернули за удавку, заставляя присесть. Все разбойники не сводили взгляда с Марэна и Тильво.
— Послушай, Тильво, — Марэн хотел по-дружески хлопнуть певца по плечу, но тот отпрянул, — эта жизнь состоит из сплошных потерь. Вот сегодня двух твоих приятелей убили. А дайла? Что дайла? Так, кусок дерева с натянутыми струнами. Я понимаю, конечно, что для тебя эта штука, как для нас лук хороший. Без него не выживешь. Но лук-то всегда можно новый сделать.
— Такой второй дайлы больше под Небом нет.
— У-у-у, брат, — протянул Марэн. — Ты где-нибудь дальше этих краев был? В Тэрге Южном был?
Тильво отрицательно помотал головой.
— В Хранде был? На Северных островах? На Большой земле? Вижу, что не был. А я вот был. И скажу тебе: есть веши пострашнее, чем дайлу в горящей повозке забыть. Скажи спасибо, что ноги унес.

Предыдущая страница 7 Следующая страница


Восставший против Неба 8

— Спасибо, — пробурчал Тильво.
— Вот и славно, а теперь поднимайся, и пошли. Нам до наступления темноты еще ой сколько топать придется.
Тильво молча встал и пошел вслед за Марэном. На душе у него стало еще гаже.
Уже начало темнеть, когда путники вышли на большую прогалину. Небо темнело, и багровые, переливающиеся фиолетовым и темно-синим отблески зловеще двигались над вершинами деревьев.
— Небо явно чем-то недовольно, — сказал один из разбойников.
— Конечно, недовольно, — усмехнулся Рандис. Сколько его верных слуг погибло от рук злодеев. Рандис улыбался, явно довольный своей шуткой.
Один из разбойников ткнул Меча Неба кулаком под ребра. Рандис согнулся. Улыбка пропала с его лица.
— Поговори мне еще, — пригрозил ударивший его разбойник. — До утра не доживешь.
— Так, народ, кончай ерундой заниматься, — скомандовал Марэн. — Пока не стемнело, костер раскладывайте. Пожрать, однако, не мешало бы. Только не забудьте этого, — он указал пальцем на Рандиса, — к дереву покрепче привязать. Из леса-то он никуда не денется, только искать его недосуг потом. Других забот хватает.
Разбойники действовали на удивление слаженно.
Одни очищали место для кострища, другие собирали хворост. Кто-то взял котелок и пошел разыскивать ближайший ручей. Тильво хотел было помочь собирать хворост, но Марэн жестом подозвал его к себе.
— Они и без тебя справятся. Чай не первая ночевка в лесу. Давай-ка лучше присядем да поговорим промеж собой. Я ж про тебя ничего не знаю, однако домой к себе веду. А та дорога чужакам заказана, паче чем служкам Неба.
Тильво с подозрением посмотрел на Марэна.
— Ладно, — примирительно улыбнулся Марэн. — Не тебя имел в виду. Ну, давай рассказывай.
— О чем?
— Да о житье своем. Как дошел до жизни такой, что за тобой кортеж посылают? Чем прогневал ты Великое Небо? — Марэн демонстративно показал Небу фигу, а потом сплюнул.
Тильво улыбнулся, но промолчал.
— Вижу, парень, досталось тебе на орехи. Не веришь ты особо никому. И правильно, надо сказать, делаешь. Людишки, они ведь злобные существа.
— И ты, стало быть? — спросил Тильво.
— И я тоже. Даже позлее некоторых буду. А что делать прикажешь? Раньше времени на Небо уходить не хочется.
— Да уж, — согласился Тильво.
— Куришь? — Марэн достал из кошеля на поясе трубку.
— Нет, голос хриплый будет.
— Как хочешь, — Марэн набил трубку и закурил.
Ночь внезапно обрушилась на лес. Единственным источником света был костер. Один из разбойников зачерпнул каши из котелка и осторожно попробовал.
— Готово, — констатировал он.
— Так снимай с огня, — нетерпеливо пробурчали остальные.
Стоило Тильво почувствовать запах еды, как он понял, насколько проголодался. Несмотря на то что каша была очень горячей, Тильво уплетал ее за обе щеки. По кругу стала ходить фляга. Разбойники делали несколько больших глотков и передавали флягу следующему.
— Осторожнее, это очень крепкая штука, — предупредил сидящий рядом Марэн.
Тильво принюхался. Напиток источал запах пряных трав. Певец выдохнул и сделал несколько больших глотков.
— Ух! — только и смог произнести Тильво. Разбойники одобрительно посмеивались. Певец даже не знал, как кого из них зовут. Единственный человек, который с ним разговаривал, был Марэн. Остальные, казалось, не обращали на Тильво особого внимания. Правда, и между собой они были не особо многословны, чего и следовало ожидать от людей, столько времени проводивших в лесу.
— Не увлекайся, — усмехнулся Марэн, глядя, как разом затуманился взгляд у Тильво.
— Мне и этого хватит. — Певец почувствовал, что язык его стал заплетаться, а очертания окружающего мира стали медленно расплываться.
— Тильво пойло больше не предлагать, — рассмеялся Марэн.
Разбойники довольно загоготали.

— А что, пленного вы кормить не будете? — ни с того ни с сего спросил Тильво.
Лица разбойников сразу же стали серьезными. Кто-то витиевато выругался, поминая Небо.
— Простим нашего нового знакомого. Похоже, он мало что еще понимает в жизни, — сказал Марэн, обращаясь к остальным разбойникам.
— Я, да я… — Тильво понял, что вдребезги пьян.
— Ты еще не видевший жизни юнец. Вот этот ублюдок, — Марэн указал рукой в темноту, — сегодня двоих твоих друзей убил, а ты его кормить собрался?
— Пленных полагается кормить, — упорствовал пьяный певец.
— Это когда война. А тут дело совсем другое. Если бы ты попал к этим уродам, то они бы тебя накормили… — Марэн сделал паузу, — раскаленным железом.
— И кожу с тебя заживо содрали, — добавил другой разбойник. — У меня братишка младший был, тебя лет на пять моложе. Так у него Дар был. Этот самый. Ну, Силы. К посвященным хотел идти. Сожгли его в родном селе, прямо у храма их проклятого. И никто пикнуть не успел. Ты даже в кошмарном сне не можешь себе представить, что они с людьми творят.
— Особенно Мечи Неба, — добавил другой. — Это те, которые налысо не бреются и в оранжевом не ходят. Этим только дай кого-нибудь замучить. Давно мы хотели хотя бы одного поймать.
— Приходилось мне с этими Мечами иметь дело, ответил Тильво. — Троих убил.
Кто-то из разбойников присвистнул.
— Да, крепко на тебя наше пойло подействовало, усмехнулся Марэн.
— Нет, правда!
Марэн только рукой махнул. Между тем разбойники продолжали разговор про Слуг Неба. После крепкого напитка они были гораздо разговорчивее. Из беседы Тильво понял, что У каждого имелись серьезные счеты со Слугами Неба. Но больше всего они ненавидели именно Мечей, потому что Мечи Неба уже давно охотились за Людьми Леса. Если им удавалось захватить хотя бы одного из разбойников, то его изуродованный труп выставляли на перекрестках дорог и тщательно охраняли, чтобы товарищи его не сняли.
Тильво поразило, с каким удовольствием разбойники обсуждают различные способы пыток и умертвления пленного Меча Неба. Судя по всему, быстро Рандису умереть не дадут.
— У меня волосы дыбом встают от таких разговоров, — прошептал певец на ухо сидящему рядом Марэну.
— А что ты хочешь? Как они к нам, так и мы к ним. Такова жизнь. Его дружков будет долго выворачивать наизнанку, когда они найдут его труп.
— Но это же не по-человечески. Да, у вас с ними вражда. Казните его. Ну, отрубите голову.
— Не, меня остальные не поймут. Вот придем в Укрывище, там народ решит.
— А ты, кстати, у них за атамана?
— Не-а, нами наибольший командует. Послушай, Тильво. Мы же не такие звери, как, например, в Тэрге Южном, где живому человеку крысу в живот зашивают. Так, может, конечности отрежем, железом каленым побалуемся. Но мы же не изверги какие-нибудь.
Тильво вздохнул.
— Я понимаю, ты певец, человек утонченный. А я вот десять лет наемником под Небом бродил. Многое повидал. И понял тоже многое. Если тебя бояться не будут, то и уважать тоже. А слабинку проявишь, тут тебя и убьют сразу. Миром правят страх и насилие, а по-другому и не будет. Будь там Небо или еще чего. Просто эти ублюдки мало того, что своей чушью мозги людям забивают, так еще и делают что хотят. От хорошей, что ли, жизни мы в леса ушли? Я домой вернулся, а девушку, которую я любил, Слуги Неба в храм забрали. «Такова воля Неба». Знаю я, рассказывали. Там она у них по кругу будет ходить, пока старой не станет. Я знал, она невинной была, меня ждала. Я хотел деньжат подзаработать, да вот пришел… — Марэн сплюнул. — Дайте выпить!
Марэн принял у одного из разбойников флягу, отхлебнул и вернул обратно.
— Ты не думай, — продолжил он. — Мы не благородные защитники справедливости. Даже не смей так думать. Мы и купчишек проезжих грабим. Не все, конечно, забираем, кое-чего оставляем. Там, портки, например, — Марэн рассмеялся. — А к служкам Неба у меня отдельный счет, и не расплатиться им никогда. И у тебя, я вижу, тоже с ними проблемы. Ну теперь, правда, тебя за мертвого считают. Хочешь, с нами оставайся. Но это как сам решишь. Вообще у меня к тебе разговор сурьезный есть. Только он на трезвую голову будет. Думаешь, случайно мы тебя отбили?
— Думаю, что нет.
— То-то. Иди спать. Завтра еще поговорим.
— Дай мне еще глотнуть. А то не засну.
— Голова болеть будет. Но дело твое.
Тильво принял флягу:
— За упокой моей грешной души. Да не примет меня Небо. Никогда и во веки веков.
Тильво сделал большой глоток и поплелся спать. Тильво лежал на спине и смотрел в начинающее светлеть Небо. Сквозь просветы в кронах высоких елей периодически вспыхивали алые и фиолетовые отблески. Причудливые изгибы разноцветных линий на сером полотне утреннего Неба пугали и завораживали одновременно. Такое светопреставление случалось не так уж и часто.
Беспокойный сон не принес Тильво желанного отдыха. В лесу было холодно, и от озноба не спасал даже теплый плащ Людей Леса. К тому же каждый шорох, то и дело раздававшийся в темноте, тут же будил певца. Да еще плечо продолжало противно ныть. Тильво встал, разминая затекшие конечности. Разбойники спали вокруг потухшего костра. Похоже, их совсем не волновала окружающая обстановка. Здесь, в глубине леса, они чувствовали себя как дома. Безусловно, в такой глуши Слугам Неба до них было не добраться. В лесу водились и дикие звери, но кого-кого, а зверей разбойники не боялись.
Ночью Тильво несколько раз слышал звериный вой и хруст веток. Но сколько он ни вглядывался в непроглядную темноту ночи, ни разу не видел чьих-нибудь горящих глаз. Звери, как это ни покажется странным, держались на почтительном расстоянии от лагеря разбойников, даже когда потухли последние угольки в костре.
Тильво внимательно смотрел на спящих разбойников. Можно ли поручиться, что они действительно спят? Певец очень плохо знал этих странных людей. Живя в лесу, они, вероятно, умели очень многое из того, что не было подвластно обычным людям. Возможно, даже во сне они были способны воспринимать окружающий мир. Если, конечно, они вообще сейчас спят. Один из разбойников перевернулся на другой бок и что-то пробормотал сквозь сон.
Тильво подошел поближе к предводителю. Марэн лежал на спине, глаза его были закрыты, грудь вздымалась равномерно. Похоже, что он действительно спал.
Но если все-таки нет? Риск был огромен, но попытаться все-таки стоило. Сам не зная почему, Тильво чувствовал: то, что он собирается сделать, очень важно. Будто незримый советчик стоял у него за спиной и твердил об этом. Конечно, нормальному человеку такое просто не могло прийти в голову.
Мысль о том, чтобы освободить своего врага, поначалу казалась полным безумием. Но вчерашний разговор с разбойниками никак не выходил у Тильво из головы. Жестокость порождает только жестокость. И нет ничего удивительного в том, что Слуги Неба беспощадно расправляются с разбойниками. Каждый из них знает, что если он попадет в руки Людей Леса, то его ждет то же самое. Круг замыкается, и разорвать его нет никакой возможности. Разбойники будут жестоко пытать Рандиса, а затем убьют его. А Слуги Неба, в свою очередь, будут мстить за убийство Меча Неба.
Рандис был врагом, и он убил двух его друзей. Убил цинично и хладнокровно. Конечно, отчасти в этом был виноват и сам Тильво, впутавший Эльвина и Тэли в эту мерзкую историю. Как ни крути, их кровь все равно на руках Слуг Неба. Но тогда зачем отпускать Рандиса? Какой в этом смысл? Если Мечу Неба удастся выбраться из леса, то скорее всего он продолжит погоню за ним. Но, несмотря на все доводы здравого смысла, Тильво было жалко пленника. Когда он лежал на земле и всматривался в светлеющее Небо, перед его мысленным взором проносились сцены ужасных пыток, которые обещали Рандису Люди Леса. Певец ничего не мог поделать с собой: ему было жалко своего врага.
Когда Тильво подошел к дереву, к которому разбойники привязали Рандиса, то он был немало удивлен. Будучи привязанным к дереву, Рандис спал, склонив голову на грудь. Были ли причиной подобного спокойствия многолетние тренировки или же необычайно крепкие нервы, Тильво не знал. Но увиденное настолько поразило певца, что он несколько минут стоял в нерешительности. Затем, вспомнив, что у него не так уж много времени, наконец-то решил действовать.
Тильво осторожно прикоснулся рукой к щеке Рандиса. Меч Неба тут же вскинул голову и посмотрел на певца. В глазах у него отчетливо читались спокойствие и ясность рассудка. Будто бы он и не спал всю ночь, привязанный к дереву. Губы Рандиса тронула легкая усмешка.
— Доброе утро, Тильво. — Голос у Рандиса был совершенно спокойным.
— Говори тише, — прошептал певец, — разбойники могут проснуться.
— Ладно, — улыбка пропала с лица Рандиса, — что тебе нужно?
— Я пришел освободить тебя.
— Все ясно, — лицо Рандиса приобрело необыкновенную твердость, — с твоей стороны будет очень благородным облегчить мои мучения.
— Нет, — Тильво был поражен циничностью Меча Неба, — ты меня неправильно понял. Я пришел не для Того, чтобы тебя убить, а для того, чтобы освободить тебя… — Тильво сделал небольшую паузу. — Ну, чтобы ты смог уйти отсюда живым.
Глаза Рандиса округлились.
— Не смотри на меня так, — продолжил Тильво. Я и сам не знаю, что на меня вдруг нашло. Просто эти… Хм… Люди Леса. Они вчера с таким наслаждением обсуждали всевозможные пытки, которым тебя собирались подвергнуть.
— И тебе стало меня жалко? — Губы Рандиса тронула злобная усмешка. — Тильво, ты слишком молод, чтобы судить о подобных вещах. Подумай, я твой враг, и я собирался тебя убить.
— Ты же говорил, что всего лишь собирался доставить меня обратно в Терик.
— Это я так решил. И в этом была самая главная ошибка. Сын Неба, мой непосредственный начальник, приказал найти и убить тебя. Если бы я не медлил, то ты давно уже был бы на Небе.
— Но почему? Почему вы, Служители Неба, охотитесь за мною? Неужели мои песни представляют такую уж серьезную угрозу?
— Это долгая история, певец. Слишком долгая, чтобы рассказывать ее, будучи привязанным к дереву.
— Извини, я увлекся, — смущенно прошептал Тильво. — Пора тебя освобождать, пока не проснулись Люди Леса.
— Ты, конечно же, в обмен за мою свободу хочешь, чтобы я обещал тебе, что не буду больше тебя преследовать?
— Нет, я просто хочу тебя освободить.
Рандис брезгливо скривился и зло посмотрел на Тильво.
— Не кривись. Ты ведь и сам прекрасно знаешь, что в подобных условиях любая клятва ничего не стоит. Преследовать или не преследовать меня, решать тебе самому. В любом случае я пока что нахожусь под охраной Людей Леса, и мне ничего не угрожает.
— Да уж, — хмыкнул Рандис. — Люди Леса всегда были для нас серьезным противником.
— Не будем тратить время. — Тильво обошел дерево и попытался развязать узел. — Ничего не выходит, произнес певец:
— Надо думать, — усмехнулся Рандис. — Если бы это был самый обычный узел, то меня бы здесь давно уже не было. У тебя есть нож?
Тильво машинально потянулся к несуществующей рукояти меча и вспомнил, что меча у него больше нет. Кинжал Тильво никогда не носил. А походный нож вместе с большей частью вещей остался в гостинице «Пропащая душа».
— Нет, — смущенно пробормотал Тильво.
— Ох, горе-спаситель, — Рандис усмехнулся. — И он еще собирается меня освободить?
— Я… — Тильво замялся.
— Ты должен достать какой-нибудь острый предмет. Разбойники забрали у меня все оружие.
— Подожди здесь.
— Да куда ж я денусь?! — Похоже, что происходящее начало веселить Меча Неба.
Тильво кинулся к потухшему кострищу. К счастью, разбойники по-прежнему спали. Тильво шарил по земле глазами в поисках какого- нибудь острого предмета. На мгновение у него в голове возникла идея вынуть кинжал из ножен у кого-нибудь из разбойников, но певец тут же отбросил эту безумную мысль.
Тем не менее необходимо было что-нибудь срочно предпринять. С каждой минутой Небо становилось все светлее, и пробуждения разбойников можно было ожидать в любой момент. Стараясь не шуметь, Тильво стал медленно обходить лагерь. Рядом с одним из спящих Людей Леса Тильво увидел небольшой мешок. Вытянутая рука спящего разбойника почти касалась его. Присев на корточки, Тильво стал осторожно подбираться к мешку.
К счастью, мешок был завязан не очень туго, и Тильво смог развязать веревку, не сдвигая мешка с места. Засунув руку внутрь мешка, Тильво стал вслепую изучать его содержимое. Нащупав что-то продолговатое и прохладное на ощупь, певец тут же вытащил предмет наружу. Тильво не смог поверить своему счастью: в руках у него был кинжал, вложенный в украшенные чеканкой и драгоценными камнями ножны. Стараясь не создавать шума, Тильво вернулся к дереву.
— Молодец! Ты нашел мой кинжал, — обрадовался Рандис. — Теперь слушай меня внимательно. Ты должен перерезать веревку как можно ближе к моему запястью. Когда разбойники обнаружат мой побег, то они решат, что в потайном кармане моей рубахи был спрятан маленький нож. Тогда Люди Леса скорее всего не будут тебя подозревать.
— Ты думаешь, что разбойники поверят в то, что, будучи связанным, ты смог освободиться с помощью маленького ножа, спрятанного в потайном кармане?
— Поверь мне, Тильво, если бы у меня действительно был в потайном кармане нож, то я бы давно уже был на свободе. В арсенале Мечей Неба есть еще более хитрые приспособления. Я очень спешил и к тому же рассчитывал, что вскоре вернусь в Терик. Поэтому я не взял ничего подобного с собою. — Рандис усмехнулся. Снова ошибка. Нет мне теперь места среди Мечей Неба.
Тильво аккуратно перерезал веревку около запястья Рандиса. Затем еще в нескольких местах, на которые указал Меч Неба. Наконец, Рандис смог освободиться от пут. Он стоял около дерева, к которому совсем недавно был привязан, и разминал затекшие конечности. Тильво, не выпуская из рук кинжала, внимательно следил за ним.
Размявшись и одернув одежду, Рандис приблизился на шаг к Тильво. Певец тут же сделал шаг назад и выставил вперед кинжал.
— Боишься? Правильно делаешь. — Лицо Рандиса оставалось серьезным, но в глазах сверкали задорные искорки. — Как говорят жители Северных островов, только глупец презирает опасность.
— И только мудрый не теряет при опасности голову, — закончил за Рандиса Тильво.
— Ты, я вижу, неплохо подкован, — ухмыльнулся Рандис.
— Так, — ответил ему улыбкой Тильво, — нахватался по кабакам. Чего только не услышишь, странствуя.
— Такого наболтают! — в тон ему ответил Рандис. — И что на востоке по утрам огненный шар когда-то всходил.
— А на западе опускался за горизонт. Ты, я вижу, тоже кое о чем осведомлен.
— Мне положено. Я Меч Неба. Ох, Тильво, ты даже не представляешь, как мне было бы интересно с тобой пообщаться, — Рандис сказал это таким тоном, что Тильво тут же представил подвал и жаровню с раскаленными углями, — но, к сожалению, ни место, ни время не располагают к продолжительной беседе. До скорой встречи, певец. А она, уж поверь мне, будет очень скорой. Отдыхай пока и наслаждайся жизнью. — Рандис повернулся к Тильво спиной и сделал несколько шагов. Но в последний момент остановился и, не поворачиваясь, прошептал: — Не забудь положить на место кинжал.
— Разберусь, — проворчал Тильво, желая, чтобы Рандис побыстрее ушел.
— И еще, — Меч Неба сделал небольшую паузу, — я еще ни разу в жизни не встречал человека, ответившего на зло добром.
— Это хорошо?
— Не знаю, — Рандис пожал плечами, — просто мне кажется, что с такими качествами долго не живут.
— Посмотрим, — Тильво начинал нервничать, — а тебе лучше уматывать, пока не проснулись разбойники.
Не успел Тильво произнести до конца слово «разбойники», как Рандис уже скрылся из виду. Двигался он почти так же бесшумно, как и Люди Леса. Тильво какое-то время смотрел в ту сторону, где в последний раз видел Рандиса, а затем, вспомнив о разбойниках, вернулся к стоянке. Люди Леса до сих пор спали.
Стараясь ступать как можно тише, Тильво положил на место кинжал, а затем вернулся на то место, где спал, и, закутавшись в плащ, постарался изобразить спящего. Но стоило Тильво сомкнуть глаза, как он тут же про валился в глубокий сон без сновидений.

ГЛАВА VIII

Тильво проснулся от того, что кто-то тряс его за плечо. Он открыл глаза и увидел Марэна. Лицо разбойника было на редкость спокойным.
— Меч Неба сбежал, — будто о чем-то совершенно обычном, сказал он.
— Так он же привязан был! — Тильво изо всех сил попытался изобразить удивление.
— Тем не менее ему это удалось. Мы просто недооценили противника. Надо было выставить стражу. Я уже отрядил пару человек на его поиски, но чувствую, что это гиблое дело.
Тильво встал, размял затекшие конечности и огляделся по сторонам. Действительно, двое из отряда отсутствовали.
— Сегодня мы дойдем до вашего Укрывища? спросил Тильво Марэна.
— Должны.
Позавтракав, отряд продолжил свой поход по лесу. Тильво шел вслед за Марэном, остальные шли сзади.
— Марэн! Так о чем ты хотел со мной поговорить?
— Да так, хотел про твое житье-бытье расспросить.
— А что житье? Как у всех, так и у меня. Брожу из города в город, зарабатываю себе на хлеб игрой на дайле. — Тильво снова вспомнил про дайлу и расстроился.
— А чего тогда за тобой погоня была? — Марэн повернулся к Тильво и улыбнулся. Улыбка без нескольких передних зубов была зловещей, и певец невольно поежился.
— Это все из-за Дара. — Тильво сам от себя не ожидал, что скажет это первому встречному. Хотя если разобраться… Какой Марэн ему теперь первый встречный?
— Дара? В смысле песенки про Небо не те пел?
— Да нет, — вздохнул Тильво. — Выследили они меня. Как, сам не пойму.
— И не поймешь никогда. Не забивай этим себе голову, парень. Ты лучше про этот Дар про свой расскажи.
— Про него рассказывать сложно. Легче показать. Вот будет привал…
— Лады. Покажешь на привале.
— Эх, с дайлой оно легче бы вышло.
— Да что ты как маленький нюни распускаешь! — возмутился Марэн. — Игрушку у него забрали. Велика беда! Придем в Укрывише, я тебе новый инструмент подарю. Хошь дайлу, хошь цинтрес или даже айолу.

Предыдущая страница 8 Следующая страница


9 Антон Соловьев

— Откуда у тебя в лесу столько инструментов? изумился Тильво.
— Да грабанули мы как-то купчишку, что в Терик на ярмарку ехал. А он спецом инструментами торгует. Начал причитать: бедный я, несчастный. Ну, мы пожалели его. Взяли самые лучше инструменты, деньги отняли и отпустили с миром. Пусть его. У нас кое-кто по струнам лабать умеет. Вот развлекаемся в свободное время.
— Правда подаришь? — обрадовался Тильво.
— Подарю! — Марэн остановился и хлопнул Тильво по плечу. — Нравишься ты мне, парень. Простой, добродушный.
Тильво стало стыдно. Ведь он отпустил злейшего врага этих людей. А они ему доверяли. Тильво не стал Отвечать Марэну, и какое-то время они шли молча. Затем Тильво вспомнились слова разбойника о том, что его спасение отнюдь не случайное.
— Марэн! Ты говорил, что меня вы не случайно спасли. Расскажи мне об этом.
— Да что туг рассказывать, Тильво. Рассказывать-то особенно нечего. Наш шаман…
— Шаман — это кто? — Это слово Тильво слышал впервые.
— Знающего нашего мы так зовем. Древнее это слово. Еще до Неба.
— До Неба? — изумился Тильво.
— Ты думаешь, что мы совсем дикий народ, коли в лесу живем. Есть у нас один книжник знатный. Еле вырвали его из лап Воинов Неба. Так он нам все и растолковал, оно, мол, Небо-то не всегда было. Умный он парень. Познакомлю тебя с ним. Дык, отвлекся я, однако. О чем бишь я? А о том, как мы тебя спасали, значит. Так вот. Шаман, значит, наш опять напился своего травяного зелья и, как обычно, сидел с отсутствующим взглядом около дома своего. Как вдруг ворон прилетел. Здоровый такой. Вот такущий, — Марэн повернулся к Тильво и показал руками. — Сел ворон на землю рядом с шаманом нашим и давай таращиться на него. Так они: ворон да наш шаман — сидели и друг на дружку смотрели. Потом ворон улетел.
Внутри у Тильво все похолодело. Опять эта дурацкая птица. И здесь она появилась. Такое впечатление, будто с помощью нее его да и других людей куда-то направляют. Да знать бы куда? Впрочем, не важно это все. Спасли, и ладно.
— А шаман наш, — тем временем продолжал Марэн, — как вскочит, как завопит. Идите, кричит, туда-то, туда-то. В общем, все рассказал, где нам тебя ждать и что будет. Мы собрались и пошли. А он еще мне прошептал: «Берегись, мол, юношу того, берегись, но помоги».
— А чего меня беречься?
— Да и я вот не знаю, — усмехнулся Марэн. — Ты вообще парень безобидный.
— Это как еще посмотреть, — обиделся Тильво. Я вот трех Мечей Неба убил и одного Воина Неба.
— Хорош брехать, парень! — рассмеялся Марэн. Ты еще скажи, целую армию можешь победить. Врать надо складно.
— Но я…
— Ладно, проехали. Ты вот что мне скажи… Куда ты собирался от Слуг Неба бежать?
— Да я сам толком не знаю. В принципе есть одно место, куда мне позарез надо. Говорят, оно где-то в лесах. Озеро такое странное.
— Озер в наших лесах полно. Ты поточнее сказать можешь?
— Тот человек, что мне про него рассказал, говорил, что в нем башня отражается, которой на самом деле нет.
— Башня, говоришь? Которой нет. Так-так… К Черному озеру идешь, значит.
— К Черному? — переспросил Тильво.
— Ну да! Место и впрямь нехорошее. Туда без лишней надобности соваться нечего.
— Мне туда надо, — упрямо сказал Тильво.
— Ладно, не буду пытать. Надо, так надо.
Какое-то время все шли молча, пока Марэн не скомандовал привал. Расселись. Кто-то закурил. Тильво просто наслаждался отдыхом. В лесу ему нравилось. Он даже пожалел, что ему раньше не приходилось бродить по лесам.
— Ну что, Тильво, покажешь свой Дар, коли не секрет это большой?
— Обещал, значит, покажу. Скажи всем, чтобы шли сюда.
— Эй, народ! Тащитесь сюда. Ща Тильво будет фокусы показывать.
Когда все разбойники расселись возле Тильво, он запел. Петь без дайлы. было сначала очень тяжело. К тому же Тильво боялся, что без инструмента ничего не получится. Однако получилось. Сквозь сомкнутые ветки деревьев стал литься желтый свет. Кто-то из разбойников вскрикнул, закрывая рукой глаза от непривычно яркого света, кто-то просто сидел, открывши рот. Один Марэн казался невозмутимым. Он смотрел на Тильво, ловя каждое движение его губ. По лицу разбойника блуждало какое-то странное выражение: не то восторга, не то глубокой задумчивости. Песня оборвалась, и в лесу снова стал царить полумрак.
Без яркого света лес сразу сделался каким-то скучным. Разбойники сидели в молчании, ошарашено таращась на Тильво. Молчание нарушил Марэн.
— Ну и удивил ты нас, парень. Значит, все, что нам наш книжник болтал, правда? Не было раньше никакого Неба. Да и быть его не должно. Вон спел ты, и все как раньше. Теперь я понимаю, почему за тобой Слуги Неба охотятся. Они ведь говорят, что Небо было всегда.
— Я не знаю… Я просто пою, и все.
— А что за язык такой странный? Чем-то он похож на наречие Тэрга Южного. Но то наречие я знаю, а тут ни слова непонятно.
— Я и сам не понимаю. Слова приходят из… В общем, не знаю, как сказать. Будто бы знал я этот язык раньше.
— Не бери все это в голову. Главное, что ты можешь. Как сказать? Можешь Небо рассеивать. Вот.
— А толку-то от этого что? На площади эти песни не споешь.
— Ну и что? Ты можешь. Это главное. — Марэн одобряюще похлопал Тильво по плечу. Остальные разбойники заулыбались. — Так, народ! Чего расселись? Так мы до Укрывища не дойдем сегодня, — туг же сменил тему Марэн. — Ноги в руки и вперед.
Идти пришлось не очень долго. С Марэном Тильво больше не разговаривал. Разбойник углубился в свои мысли и всю дорогу молчал.
Вдруг откуда-то неподалеку раздался тихий свист. Мэрен остановил отряд и ответил таким же свистом. В ответ ему тоже просвистели, но уже немного по-другому.
— Все в порядке. — Марэн повернулся к Тильво и улыбнулся: — Добро пожаловать в Укрывище.
Тильво ожидал увидеть несколько землянок, однако глазам певца предстал довольно большой поселок. Прямо посреди леса стояли добротные деревянные дома, туда-сюда ходили люди. К своему удивлению, Тильво заметил и довольно много женщин. Все жители поселка были одеты в простую одежду, в основном зеленого цвета.
— Нравится? — сзади подошел Марэн и положил свою тяжелую ладонь ему на плечо.
— Да, неплохо вы тут устроились. Хотя Я бы на вашем месте не стал обустраивать Укрывище так близко от Терика.
— Близко, говоришь. В том-то все и дело, брат, что здесь нас искать никому и в голову не придет.
— У вас даже нет частокола. Вы разве не боитесь диких зверей?
— Не, Тильво. Слуги Неба — вот настоящие звери. А здесь даже волки нам братья.
Тильво с недоумением посмотрел на Марэна, но промолчал.
Разбойники, которые шли вместе с Марэном, разошлись по Укрывищу. Марэн же стоял рядом с Тильво, по-хозяйски все осматривая. Через некоторое время к нему подошел человек, приблизительно ровесник Марэна, и поприветствовал:
— Здрав будь, наибольший.
— И тебе здорово, Игвар. Что нового?
— Да ничего, — пожал плечами Игвар.
Был он не по годам сед, носил усы и короткую бородку. Тильво почему-то показалось, что Игвар северянин.
— Вот познакомься. Этот тот самый парень, которого мы пошли спасать, — Марэн повернулся к Тильво.
— Привет! — улыбнулся Игвар и протянул руку. Ладонь Игвара на ощупь была похожа на камень.
Тильво сразу подумал, что рука могла так затвердеть от долгого обращения с оружием.
— Меня Тильво зовут!
— Меня, как ты слышал, Игвар. Я с Северных островов.
— И как же тебя сюда занесло?
— Долго рассказывать… — Игвар практически все время улыбался.
— Пойдем, Тильво, попробуем найти чего пожевать.
Распрощавшись с Игваром, Тильво и Марэн пошли к небольшому домику, стоящему в отдалении от других.
— Так ты, значит, наибольший. Здесь всем командуешь. А что сразу не сказал?
— А какая разница? Мы тут все, брат, равны. Наибольший не главарь шайки. Он просто за всех и за все отвечает, вот и все.
Тильво глубокомысленно промолчал.
— Эй, Кильха! — Марэн окликнул дородную женщину, проходившую мимо. — Сообрази нам с парнем чего-нибудь пожрать и притащи в мой дом. Да побыстрее. Я голоден, как волк.
— Да, наибольший, — Кильха улыбнулась.
Тильво и Марэн зашли в небольшой по сравнению с другими дом.
— Будь гостем, рассеивающий Небо! — Марэн пропустил вперед Тильво.
Домик был обустроен очень просто. Посередине комнаты стоял стол, в углу кровать. В очаге потрескивали поленья. Видимо, за домом все время следили. Единственным украшением были перевязь с мечом и щит на стене. Тильво подошел поближе, чтобы рассмотреть. Щит круглый, на нем неумело изображен волк, множество зазубрин от меча.
— Вот оно, богатство наемника, — прокомментировал Марэн. — Располагайся, парень. Ща пожрать принесут, а мы с тобой пока вот чего сделаем.
Марэн полез под кровать, стоящую в углу, выдвинул из-под нее сундук и стал в нем копаться. Через некоторое время он вынул из сундука кувшин.
— Хислунское, 15-летней выдержки. Такое только господа пьют. Ну и мы с тобой, Тильво.
Певец не мог не заметить, что и прежде хорошее отношение Марэна после того, как он продемонстрировал свой Дар, улучшилось. Тем временем Марэн достал из того же сундука два серебряных кубка.
— Ща жахнем с тобой. Хислунское — забористая вещь.
Темно-красное вино полилось в кубки. Разбойник и певец молча чокнулись и выпили до дна. Марэн достал из кошеля на поясе трубку и кисет и закурил.
— Расскажи мне про Черное озеро, — после недолгого молчания попросил Тильво.
— Что про него рассказывать? Ну, есть оно, Черное озеро. Сам туда хаживал. Место не очень приятное. Все время там какую-то тревогу непонятную чувствуешь. И хочется уйти поскорее.
— А что за башня, та, которой нет?
— А это так, байка. Говорят, что некоторые в отражении озера башню видят. Но это все брехня. Я лично ничего не видел.
Когда Кильха принесла поесть, Тильво и Марэн успели выпить еще по кубку вина. Голова от него делалась совсем легкой, но думалось тяжелее. Еда была простой, но весьма обильной. Тильво не помнил, когда он в последний раз так вкусно ел.
— Хорошо вам тут живется.
— Вольно, — Марэн улыбнулся своим щербатым ртом. — Сейчас пожуем, и я пойду тебя с народом знакомить. Сначала с книжником нашим Сиаром, потом к шаману пойдем.
Тильво кивнул.
Сиар, как и Марэн, жил в отдельном доме, только еще более маленьком, чем у наибольшего. Когда Тильво и Марэн вошли к нему, он сидел за столом и что-то писал.
— Привет, книгочей! — Марэн подошел к столу, за которым сидел Сиар, и посмотрел, что он там пишет.
— Что смотришь, наибольший? Все равно грамоте не обучен.
— Да мне всегда было любопытно, как ты ухитряешься эти закорючки выводить. — Похоже, Марэн ничуть не обиделся.
— Я вот пишу обо всех нас. Вроде как история складная получается.
— Давай, давай. Смотри, кого я тебе привел. Тильво этого парня зовут. Ты не представляешь, что он может.
— Что? — заинтересовался Сиар.
— Небо раздвигать.
Сиар зажмурил глаза и помотал головой. Получилось у него это довольно смешно. Тильво отметил про себя, что Сиар был старше его всего года на два, на три.
— Пойдем с нами, кое-чего покажем тебе. Тильво, ТЫ можешь Сиару показать Дар?
— Ты обещал мне инструмент.
— Ах, да. Свое слово я крепко держу.
Вместе с книжником они пошли в длинный дом. Это оказался склад. Чего там только не было: оружие, посуда, ткани, золотые и серебряные монеты.
— Неплохо вы народ торговый пообчистили.
— Да уж, — довольно процедил Марэн. — Ну, выбирай певец.
Прислоненными к стене стояли музыкальные инструменты. Два цинтреса, причем очень хорошей работы, айола, дарким, а в самом углу нашлась дайла. Тильво взял привычный для себя инструмент, пробежался пальцами по струнам… Дайла была очень даже неплоха, хоть и не чета его прежней.
— Сгодится? — спросил Марэн.
— Ага, — Тильво довольно улыбнулся.
— Может, цинтрес возьмешь?
— Не, я хоть на цинтресе играть и умею, дайлу больше люблю.
— Как хошь, — развел руками Марэн. — Ну теперь выберем место поглуше, и ты нам покажешь Дар.
Тильво согласно кивнул.
Они втроем немного удалились от поселка и остановились на поляне. Марэн посмотрел на Небо. На нем были фиолетовые отблески. Сиар тоже глянул вверх и поморщился.
— Ну, давай, Тильво! — Певцу показалось, что Марэну снова не терпелось увидеть то, что скрывало ото всех Небо.
Тильво сел, подстроил дайлу и запел. Тут же сверху полился желтый свет. Марэн довольно заулыбался, видя, как Сиар в удивлении раскрыл рот. Когда Тильво кончил играть и петь, Марэн и Сиар долго молчали. Тильво взглянул на лицо книжника. На нем были слезы.
— Я видел солнце, — сказал он. — Я думал, что никогда его не увижу.
— Как ты сказал? — спросил Тильво. — Солнце?
— Да, — чуть отрешенно сказал Сиар. — Я читал древнюю книгу. Она еще до Неба была написана. Там все сказано про солнце, про звезды, про луну.
Сиар подошел к Тильво и приклонил колено:
— С возвращением, бессмертный. Я думал, вы никогда не вернетесь.
— Ты чего, Сиар? Какие бессмертные? — изумился Марэн. Однако в его голосе не было прежней уверенности.
— Он говорит на языке бессмертных. Он один из них, — прошептал Сиар, не подымаясь с колена.
— Я человек, Сиар. — Тильво поднял книжника с земли.
— Но ты…
— Я не знаю, откуда этот Дар у меня. Я знаю не больше, чем ты.
Сиар изумленно смотрел на Тильво.
— Как думаешь, книжник, стоит это показывать всем остальным?
— Стоит. — В глазах Сиара не было ни тени сомнения.
— Тогда вечером всех соберем. А ты пока молчи. Я и остальным, кто видел, велел помалкивать.
— Вечером я увижу звезды. — Сиар мечтательно улыбнулся.
— Ты только подтвердил мои мысли. Люди Леса достойны видеть сквозь Небо, будь оно проклято.
Дальше Марэн витиевато выругался на каком-то чужом языке, коих, будучи наемником, знал немало.
— Пошли к шаману, Тильво.
Дом шамана Тильво узнал легко. Над дверью висел волчий череп. Даже на пороге пахло какими-то травами. Тильво поморщился и чихнул. Постучавшись, Тильво и Марэн зашли внутрь.
Шаман сидел на полу, скрестив ноги. Рядом стояла дымящаяся глиняная чаша. На стенах были развешаны пучки трав. От пряного запаха кружилась голова. Шаман был очень стар. Тильво затруднялся даже сказать, сколько ему лет. Лицо все сморщено, под глазами залегли синие круги. Шаман поднял взгляд, прежде устремленный в пол, посмотрел на Тильво и улыбнулся. Улыбка эта певцу совсем не понравилась.
— Ты привел его, наибольший. Молодец! Теперь дай нам с ним поговорить наедине.
— Как скажешь, знающий. Как скажешь. Я подожду тебя за дверью, Тильво. — Марэн вышел из дома шамана.
Старик долго буравил Тильво взглядом, прежде чем заговорить.
— Великий бессмертный из башни послал птицу, чтобы предупредить меня, — начал старик. — Тебе нужно идти к нему, он ждет тебя.
— Это что, ворон тебе сказал? — усмехнулся Тильво. Шаман нахмурился, взял с пола глиняную чашу и сделал несколько глотков. Взор его тут же затуманился. Зрачки расширились.
— Птица принесла на своих крыльях мысли бессмертного. Я вижу башню, отраженную в черной воде. Тебе надо идти туда.
— А где сама башня? — спросил Тильво.
— Далеко и близко. Вижу, как руками держат Небо в этой башне, чтобы оно не обрушилось и не поглотило мир.
— Разве Небо может рухнуть?
— Если его не держать, то оно упадет и мир погибнет. Навсегда.
— Как же мне найти башню?
— Иди к черной воде.
— Может, ты пойдешь со мной?
— Я стар, чтобы идти. Но мой дух будет с тобой.
— Расскажи, каково это: быть шаманом? — неожиданно для себя спросил Тильво.
— Я слышу травы, говорю со зверьми, я знаю, о чем шепчет ветер. И знаю, что Небо не вечно. Дед моего деда знал это. Слушай…
Шаман, кряхтя, поднялся с пола, подошел к стене и снял с нее огромный бубен. Затем он снова сел на прежнее место и стал мерно ударять в бубен и нараспев читать странные стихи.

Мир листьями осыпая.

Предыдущая страница 9 Следующая страница


Восставший против Неба 10

Играй, ветерок, играй.
Безумца ведет слепая
До края или за край.

Немногое могут розно,
Но вместе им равных нет —
И к людям вернутся звезды,
И солнце, и лунный свет.

Расколется Неба купол,
Тюремная дверь слетит —
И души вспорхнут, ликуя,
Свои отыскав пути.

[Стихи С. Дильдиной]
— И что это значит? — спросил Тильво после того, как шаман замолчал.
— Думай сам! — Шаман снова отпил своего зелья, поморщился и добавил: — Иди. Я буду снова говорить с землей и травами.
— Прекратил бы ты свое пойло хлестать! — возмутился Тильво. — Совсем ничего после него не соображаешь.
— Иди! — отмахнулся шаман.
Тильво вышел из дома и тут же натолкнулся на вопросительный взгляд Марэна.
— Странный старик. К тому же я думаю, что это пойло его угробит.
— Я ему тоже говорил.
— А он что?
— Одно и то же. Дед моего деда пил.
— У него дети есть?
— Нет больше его детей, и внуков нет.
— Слуги Неба?
— Нет, черный мор. Он из Дарама. Слышал, там почти все вымерли?
— Да.
— Он бродил по дорогам, стучал в свой бубен и пугал людей странными словами. Его даже Слуги Неба боялись трогать. Мол, безумный он. А что с такого возьмешь? Потом мы его подобрали. К себе в Укрывище привели. Ты не думай, он полезный старик. Погоду может предсказывать, зубную боль заговаривает, мази, настои всякие делать умеет.
— И что, неужели ему некому передать свои знания?
— Да мы ему говорили, что пусть хоть того же Сиара поучит, а он ни в какую. От отца к сыну, и все тут.
— Мда… — Тильво вздохнул. — Старик мне тоже Сказал, что мне к озеру идти надо.
— Надо так надо. Я сам тебя провожу.
— Спасибо, Марэн. А ты правда думаешь, что мне стоит спеть перед всеми Людьми Леса?
— А как же ж. Ты в долгу перед нашей братией. Да к Тому же людям, помимо хлеба да бабы, что еще нужно?
— Что?
— Надежда, Тильво. Коли ты можешь через Небо видеть, то его и вовсе можно разогнать.
— Как разогнать?
— Рассеять. Как ветер рассеивает утренний туман.
— Не знаю.
— Все ты узнаешь, все поймешь, Тильво. Мне так кажется.
Тильво вопросительно посмотрел на Марэна. Разбойник в ответ лишь рассмеялся и хлопнул его по плечу.

Вечером все лесное поселение собралось на той самой поляне, где днем Тильво пел для Марэна и Сиара. Люди хотели запалить большой костер, но Марэн не разрешил. Все с недоверием поглядывали на Тильво, сидящего в центре и подстраивающего дайлу.
— Мы чего тут, песни будем слушать? — спросил кто-то из Людей Леса.
— Может, и песни. Потерпи, Карим, сейчас все увидишь, — ответил Марэн..
Среди пришедших Тильво увидел и тех разбойников, для которых пел по дороге в Укрывише. Они сидели особняком и смотрели на Небо. Тильво улыбнулся.
— Начинать, Марэн? — спросил Тильво у наибольшего.
— Давай. Всем тихо! Слушать и смотреть на Небо.
Полилась музыка, зазвучал голос Тильво. Певец старался петь как можно громче. Странный шипящий и одновременно певучий язык разносился по лесу. Все прочие звуки стихли. Казалось, что сам лес внимательно слушает песню Тильво.
Багрово-фиолетовые разводы на вечернем Небе неожиданно пропали. Небо осветилось мириадами ярких огней, а посреди них серебристым светом сиял желтый полукруг. Люди, открыв рты, смотрели вверх. Тильво продолжал петь. Его голос то повышался, то становился тихим.
Он перебирал струны дайлы и думал о том, что более благодарных слушателей ему было не найти. Каждый из этих людей настрадался от Неба, и сейчас они получили заслуженную награду. Тильво пел, пока не почувствовал, что голосовые связки до предела напряглись. Тогда он взял последний аккорд на дайле и замолчал. Лес снова погрузился в полумрак под багрово-фиолетовыми разводами вечернего Неба. Тильво услышал огорченный гул людей. Многие тыкали в Небо пальцами и оживленно переговаривались между собой.
— Как ты это делаешь, певец?
— Так книжник наш прав был. Выходит, он не рехнувшийся.
— Небо прячет от нас волшебные огни и золотой полукруг.
Голоса раздавались отовсюду, пока не перешли в едва различимый гвалт. Тильво сидел полностью вымотанный песней. Странный язык, язык бессмертных, как его называли посвященные и книжник Сиар, забирал много сил. И тут на Тильво накатилась головная боль. Она всегда приходила неожиданно. В самый неподходящий момент. Тильво сморщился от боли.
— Что с тобой? — первым заметив, как резко поменялся в лице певец, спросил Марэн.
— Голова… Голова опять разболелась…
— Эй! Кто-нибудь дайте певцу вина.
Тильво передали бурдюк с вином. Он сделал несколько больших глотков. Голова уже начала потихоньку проходить.
— Эй, певец! Спой еще. Больно охота огоньки эти красивые еще раз увидеть. — Тильво оглянулся. Это был один из разбойников, что отбил его у Слуг Неба вместе с Марэном.
— Спою.
Тильво пел до рассвета. В перерывах, когда Тильво замолкал и прочищал свое уставшее горло вином, Сиар рассказывал изумленным людям про то, что когда-то огни в небе, которые называются звездами, можно было видеть просто так. Люди удивлялись, женщины охали и вздыхали. Потом Тильво снова пел.
Огоньки постепенно потухали в небе, желтый диск бледнел. Небо окрасилось алыми цветами, а потом через ветви деревьев стало проглядывать ослепительно-красное солнце. Некоторые люди не выдерживали и с непривычки прикрывали глаза руками, но потом снова смотрели. Любопытство было сильнее. И на их глаза наворачивались слезы. Не то от переизбытка чувств, не то от непривычно яркого света.
— Все, больше не могу, — наконец сдался Тильво.
— Еще, еще пой, — послышались возмущенные голоса.
— Ладно, пожалейте певца, — возвысил над всеми голос Марэн. — Тильво действительно устал.
Тильво не помнил, как дотащился до Укрывища.
Глаза слипались. Ему казалось, что он вот-вот заснет прямо на ходу. А народ, похоже, спать вовсе не собирался. Все оживленно обсуждали увиденное. Многие подходили к Тильво, старались хлопнуть его по плечу и сказать что-нибудь ободряющее.
— Марэн! Где мне можно прилечь? — спросил Тильво.
— Ща, Тильво. Не переживай. Устроим тебя наилучшим образом.
— Марэн!
— Чего Тильво?
— Как только я высплюсь, сразу же пойдем к Черному озеру.
— Хорошо. Иди спать.
Тильво устало кивнул головой.

ГЛАВА IX

Провожать Тильво вышло все лесное поселение. Люди молча смотрели на певца, и в их глазах Тильво читал смесь восхищения и страха, с каким, наверное, смотрели первые люди на только что добытый огонь. Но помимо этого он был проводником между миром старым и нынешним. И это было самое главное.
Среди провожавших Тильво заметил шамана. Тот, неторопливо ковыляя, подошел к певцу и заглянул ему в глаза. Глаза у старика были стеклянные. Видимо, он уже с утра принял своего дурманящего напитка.
— Да благословят твой путь деревья и травы, птицы и звери! — громко, немного надрывно сказал шаман. Да будет легок твой путь под Небом.
— Спасибо! — Тильво пожал руку шаману.
Подошел книжник. Он смущенно улыбнулся и тоже пожал руку Тильво.
— Ты всем нам открыл глаза, певец.
— Я… я не знаю. — Почему-то эти слова буквально ошарашили Тильво. — Я просто пел, и все.
В мгновение ока все его смелые мысли о том, что он является проводником, мостом из прошлого в настоящее, по казались ему самонадеянной глупостью.
— Хей-я, певец! Хей! — неожиданно завопил кто-то из толпы.
— Хей! Хей! — дружно подхватили другие голоса, разнося далеко окрест эхо.
Тильво совсем засмущался. Он спокойно относился к благодарственным речам на пиру. Здесь все было совсем по-другому. Почему? Тильво не мог ответить на этот вопрос. Просто по-другому. Он с огромным трудом нашел в себе силы поднять руку и приветственно помахать людям.
— Люди! — крикнул он, но голос его подвел, и он долго собирался с силами, чтобы еще что-нибудь сказать. — Люди! Знайте! Солнце еще взойдет над лесом. Я верю в это.
Люди молчали.
— Я почему-то это знаю, — прошептал Тильво так, чтобы это больше никто не услышал. — Я почему-то знаю.

К Черному озеру всех вел Марэн, хотя Тильво показалось, что и остальным разбойникам известна эта дорога. На привалах Марэн просил Тильво петь. Правда, не те песни, что рассеивали Небо, а обычные кабацкие или длинные нудные баллады, которые исполнялись в замках. Тильво с охотой исполнял, заодно приноравливаясь к новому инструменту.
Теперь с певцом не было никакого оружия. Только дайла и заплечный мешок. И может быть, так было правильней? Тильво не знал ответа на этот вопрос, упрямо одолевая переход за переходом.
Наконец Марэн сказал Тильво, что до Черного озера остался один переход.
— Что ты ждешь от этого похода? — спросил наибольший Людей Леса у певца.
— Не знаю. — Тильво хотелось как можно беспечней пожать плечами, но у него получилось какое-то дерганое движение, словно у марионетки в руках кукольника.
— Я вот тоже не знаю, на кой ляд мы тащимся к этому проклятому месту. — Марэн поморщился. Ладно, народ, подымайтесь. Впереди еще один переход.
Последний переход дался как-то слишком уж тяжело, словно впереди предстояло что-то совсем ужасное. По крайней мере так подумалось Тильво.
Наконец тройка разбойников и певец вышли к Черному озеру. Тильво поразили размеры водоема. В лесу он уже успел привыкнуть только к родничкам и небольшим речушкам. Черное озеро действительно впечатляло. Было непонятно, каким образом оно вообще возникло посреди глухой чащобы.
— Ну, вот и пришли. — Марэн улыбнулся, но улыбка его не предвещала ничего хорошего. — Давай, Тильво.
— А вы что, со мной не пойдете? — удивился Тильво.
— Не, мы тебя здесь подождем.
— А если…
— А коли не придешь к темноте, мы обратно двинемся. — Марэн постарался как можно беспечней пожать плечами, но получилось у него плохо.
— Да куда я деться-то могу? — удивился Тильво.
— А Небо его знает.
— Здесь что, люди часто пропадали? — в Тильво начала расти тревога.
— Не, дураков нет, чтобы тут подолгу шляться.
Тильво посмотрел на двоих других разбойников. Они тоже заметно нервничали.
— Ладно! Коли правда до того, как Небо стемнеет, не приду, то не ждите меня.
Тильво закинул дайлу на плечо и медленно пошел к Черному озеру. Сделав несколько шагов, он обернулся. Разбойники смотрели вслед певцу.
— Чего стоишь? — подбодрил Марэн. — Собрался, так иди давай.
Тильво сделал еще несколько шагов в сторону озера. Внезапно он почувствовал чей-то взгляд. И он, как тут же показалось Тильво, был очень враждебным. Певец остановился и огляделся. Никого, кроме стоящих неподалеку разбойников, он не увидел. И тогда певец совершенно неожиданно для себя посмотрел на Небо. Привычные дневные цвета Неба стали меняться. Небо покрыли желто-сиреневые и оранжево-голубые разводы. Таких странных цветов на Небе Тильво еще никогда не приходилось видеть. Певцу стало страшно. Захотелось поскорее спрятаться под кронами деревьев. Но он упрямо продолжал идти вперед.
Подойдя к воде, он остановился и еще раз посмотрел на Небо. Оно снова изменилось: теперь там главенствовали ярко-зеленый и розовый цвета. Кривые линии и цветовые пятна медленно двигались по кругу, в центре которого был огромный темно-синий, почти что совсем черный овал.
Тильво присел около берега и, зачерпнув ладонью воды, поднес к губам. Вода была ледяной и приятной на вкус. Тильво стал всматриваться в гладь воды, но ничего, кроме склонившихся над водой ветвей деревьев, не увидел. В воде не отражалось никакой башни. Тильво еще раз посмотрел на Небо. Яркие цвета стали тускнеть, а темно-синий овал увеличивался в размерах. Словно в Небе было свое Черное озеро, которое стремилось превзойти в размерах то, что находилось на земле.
Стало совсем темно. Тильво повернулся к разбойникам. Они тоже таращились на Небо, но пока не спешили уходить. Певец не знал, что ему предпринять. Вот он у цели. А что делать дальше? Куда идти? Между тем Небо продолжало изменяться. Краски вокруг темного овала светлели. Что-то это Тильво напоминало. Но он пока не мог понять, что.
Стало необыкновенно тихо. Словно перед дождем.
Тильво еще раз пристально посмотрел в воду. Никакой башни там не было. Он снова задрал голову вверх и вздрогнул. Сверху на него уставился огромный глаз. Зрелище это настолько испугало певца, что ему тут же захотелось ретироваться в лес. Но он собрал последние силы, зажмурился и… запел. Продолжая петь, он снова посмотрел на Небо. Как ни странно, оно не исчезло, только стало каким-то зыбким, полупрозрачным. Однако глаз продолжал смотреть на Тильво.
Певец поднял с земли дайлу и, быстро расчехлив ее, заиграл. Все это он проделал, не переставая петь. Постепенно глаз стал исчезать. На глади озера заиграли желтые блики. И тогда в центре озера, словно призрак, возник остров, а на нем высокая каменная башня. Она казалась какой-то нереальной. Если приглядеться, то можно было увидеть сквозь нее растущие на другом берегу озера деревья.
От изумления Тильво прекратил петь и играть.
Башня пропала, и тут же снова возникло Небо со зловещим глазом. Тильво растерялся и не знал, что предпринять дальше. И вдруг посреди абсолютной тишины раздалось карканье ворона. Птица возникла словно бы из ниоткуда. Она появилась над озером и, громко крича, полетела к Тильво.
Сомнений не было. Это был тот самый ворон, которого Тильво видел в Терике. Птица стала кружить над головой певца и громко кричать.
— Что? Что ты хочешь мне сказать?
— Кар!
— Веди меня к тому, кто тебя послал.
Птица замолчала и полетела вдоль берега озера.
Тильво, схватив дорожный мешок и дайлу, побежал вслед за ней. Мельком взглянув на Небо, он увидел, что глаз увеличился в размерах. Певца охватил неописуемый страх, ноги подкашивались, бежать было очень тяжело.
Между тем птица вела Тильво вокруг озера. Тильво бежал, стараясь не отставать. Птица летела очень низко и все время надрывно кричала. Между тем с окружающим миром стало про исходить что-то странное. Подул ледяной, обжигающий лицо ветер. Тильво попытался закрыться от него рукой. Ветер с каждым мгновением крепчал, едва не сбивая певца с ног. Хотя ворону он был не помеха: птица как ни в чем не бывало продолжала лететь вперед. Немного отдышавшись, Тильво снова побежал.
Невольно Тильво взглянул на воду. В центре снова начал вырисовываться остров с башней — причем их очертания казались уже менее призрачными. Каждое движение давалось огромными усилиями. Тильво снова остановился, чтобы перевести дух. Остров с башней опять стали таять. Кое-что смутно понимая, Тильво продолжил свой бег. Птица надрывно кричала и звала вперед. Внезапно стало светло. Глаза ослепил яркий свет. Неба не стало. Тильво опять остановился и посмотрел вверх. В небе висел желтый диск и ярко светил. Певец удивился, ведь он не пел. Но стоило ему задержаться на месте, как Небо стало темнеть. Вверху стали снова проступать очертания зловещего глаза. Тильво опять побежал. Ветер жег лицо, надрывно кричала птица. Началась страшная круговерть. Вокруг то становилось светло, то сумрачно, как под Небом. Остров с башней то становились призрачными, то вполне реальными. В глазах у певца зарябило, но он продолжал упрямо бежать. Хотя это трудно было назвать бегом. Ветер сделался настолько сильным, что Тильво едва мог быстро идти. Птица же как ни в чем не бывало летела вперед.
Тильво уже находился на противоположном берегу озера, когда у него случился очередной приступ головной боли. На этот раз приступ превзошел все когда-либо с ним случавшиеся. Голову сдавило так, что у Тильво потемнело в глазах, но он продолжал упрямо двигаться против ветра. Боль не унималась, и Тильво застонал. Небо то исчезало, то снова появлялось, однако остров с башней уже не исчезали. Тильво стало совсем плохо, он споткнулся и упал. Он почему-то чувствовал, что надо все-таки двигаться дальше, но ноги уже не слушались его. Он встал и снова упал.
— Вставай! — услышал он чей-то незнакомый голос. — Вставай! Еще немного.
Тильво, сжав зубы, поднялся и сделал несколько шагов. Воздух стал густым, словно кисель. Очертания окружающих предметов сделались размытыми. Тильво посмотрел на свою руку: она стала прозрачной. Однако тело налилось такой огромной тяжестью, что певец едва мог переставлять ноги. Ворон куда-то исчез, а Тильво тонул в этом непонятном густом киселе под оглушающую головную боль.
— Руку! Руку протяни! — снова раздался тот же незнакомый голос.
Тильво послушно протянул вперед руку и тут же по чувствовал чье-то прикосновение. Затем его руку кто-то схватил за запястье и резко дернул. Мир померк. В глазах была сплошная чернота, словно он неожиданно оказался в комнате без окон. Голова раскалывалась от боли, а его продолжали тянуть за руку, и тут Тильво потерял сознание.

Тильво очнулся от того, что кто-то легонько толкал его в плечо. Певец лежал лицом вниз, уткнувшись в свои руки. Голова вроде бы отпустила. Это уже хорошо.
— Вставай! Ну, вставай же! Все хорошо. Ты молодец. Вставай. — Это был тот самый голос, который звал его, когда он бежал вслед за вороном вокруг озера.
— Сейчас. — Тильво продолжал лежать, прислушиваясь к своим ощущением. Ощущения же были очень странными. Тильво не мог это себе объяснить. Будто… Будто бы гора свалилась с плеч.
Тильво поднялся с земли, открыл глаза и тут же зажмурился от слишком яркого света. Неба не было. Это первое, о чем он подумал. Как же так? Он не пел, и тем не менее Небо бесследно исчезло, а вверху сиял золотистый диск.
Певец огляделся по сторонам. Он сидел на берегу озера, в центре которого был остров с башней. Теперь они выглядели вполне реально. Невдалеке лежала вытащенная на берег лодка. А рядом с ним стоял высокий человек и улыбался. Что первое бросилось в глаза певцу, так это волосы. Не седые, а именно пепельные. Волосы были длинные и на кончиках завивались в колечки. Человеку на вид было лет тридцать с небольшим. Хотя, возможно, он выглядел бы старше, если бы носил усы и бороду. Одет он был довольно просто. Высокие сапоги начищены до зеркального блеска. На плечи накинут видавший виды темно-зеленый плащ.
— Очухался? — спросил человек с пепельными волосами.
— Где я? — спросил Тильво, ошарашено оглядываясь вокруг.
— У меня в гостях. Значит, вот ты какой… — Светло-серые глаза незнакомца пристально изучали певца.
— Какой есть, — Тильво улыбнулся. — А ты кто такой?
— Мое имя Одэнер. — Он протянул руку, помогая Тильво встать.
Тильво еще раз огляделся по сторонам. Лес был прежним. Вот на том месте стояли Марэн с товарищами. Теперь их не было видно. Певец посмотрел вверх, где сиял желты и диск.

Предыдущая страница 10 Следующая страница


11 Антон Соловьев

— А где Небо?
— В этом месте его нет.
— А что это за место?
— Долго объяснять. Пошли.
— Куда?
— В башню. Там и поговорим.
— Что ж, раз уж ты так упорно зазывал к себе в гости, то нам, наверное, есть о чем поговорить. Только я хотел бы предупредить друзей.
Тильво сделал несколько шагов от озера, но его тут же нагнал Одэнер и схватил за плечо.
— Стой! Дальше нельзя, иначе вернешься обратно. А я тебя с таким трудом сюда вытащил.
Тильво пожал плечами и остановился.

Едва Небо окрасилось утренними кричащими красками, как с крепостной стены славного города Тарбана стал виден путник, приближающийся к городу. Он старался идти быстро, хотя по всему было видно, что он не переставая шел всю ночь, а может быть, и весь предыдущий день. Путник был одет в разорванную во многих местах рубаху и такого же вида штаны. Никакого оружия при нем не было. У него даже не было дорожного посоха, который является незаменимым спутником любого бродяги. Путник приближался к воротам города.
Стук кольца в окованную железом калитку главных ворот нарушил такую приятную особенно на рассвете дрему стражи. Начальник караула некий Редуга Лысый вздрогнул и, пробормотав все полагающиеся при таком случае ругательства, послал младшего по званию узнать, в чем дело.
— Там путник. Он требует начальника караула. Глаза молодого стражника округлились не то от страха, не то от удивления.
— А Сына Неба он случайно не требует? — поинтересовался Редуга, ощущая, как с остатками сна голова наливается свинцом похмелья.
— Хоть он и оборван, но по всему видно, что это очень важный господин.
— С чего ты взял? — зевая, спросил Редуга.
— Ну, это, он говорит очень правильно и глазами так и сверкает. — Молодой стражник не умело попытался передать на своем лице мимику желающего войти в город. — Может, его того, разбойники на дороге ограбили?
— Ща узнаем. — Редуга поднялся с лежанки и неторопливо пошел вслед за молодым стражником.
Внимательно осмотрев желающего войти в город оборванца, Редуга сделал неутешительный для путника вывод: таких в славном городе Тарбане ненадобно.
— Ну и чего тебе, рвань? — стал он сверлить глазами незнакомца.
Незнакомец улыбнулся. Затем полез за пазуху своей драной рубахи, которая даже не была как полагается подпоясана ремнем. Он достал что-то круглое, висевшее на простои веревочке, и, сняв с шеи, сунул под нос Редуге.
Беглого взгляда на медальон хватило Радуге, чтобы его лысую голову тут же покрыли бисеринки пота. «Неужели сам?!» — пронеслось у него в голове. Такой медальон он видел до этого всего лишь раз в жизни, но и этого ему хватило. Он не знал, кто же на самом деле носители круглой монеты с выгравированным на ней мечом. Но еще с тех далеких пор, как он поступил в стражу, Редуга вместе с тычками старших по званию всосал в кровь, что носителям этого знака МОЖНО ВСЕ. И содействовать им надо точно так же, как если бы об этом попросил сам Сын Неба.
— Гос-по-дин! — заплетающимся языком проговорил Редуга. — Что случилось? Вам не нужен лекарь?
— Лекарь мне не нужен, — улыбнулся носитель медальона. — Мне нужны ренегаты, и как можно быстрее. У них есть Дом в этом городе?
— Ккк-конечно, господин. Я немедленно провожу вас туда. Лично.
— Благодарю, — бросил носитель власти.
И Редуга Лысый почувствовал в этих словах самое главное: гнев сильных мира сего на этот раз миновал его.

Рандис шел по просыпающимся улицам города. Дома, рынок, мастерские, храм Неба — все постепенно стряхивало утреннюю дремоту и настраивалось на новый день.
Впереди, пыхтя и звеня кольчугой, шел начальник караула. Не вооруженным взглядом было видно, что он очень волнуется. И это было понятно: медальон Меча Неба должна была опознавать стража в любом из городов острова и «оказывать наибольший почет и содействие». Стражнику даже не пришла в голову мысль о том, что носителем медальона мог быть самозванец, потому что очень трудно было представить такого самозванца, который посмел бы надеть такой медальон.
Голова была свинцовой от марша длиной в весь прошлый день и ночь. Но дело того стоило. Он должен был ЗНАТЬ. И как можно быстрее. В этом ему могли помочь только ренегаты, по сути, те же самые посвященные, только теперь черпающие свою силу у Неба.
Мысль о том, чтобы поднять на ноги всех Слуг Неба, устроить засады на всех дорогах, сразу же отпала как совершенно не нужная еще тогда, когда кинжал в руках певца по имени Тильво коснулся веревок, державших его в плену у Людей Леса.
Дальше был бег. Бег сквозь стремящиеся схватить за руки и за ноги ветви деревьев. Он был уверен в том, что за ним будет погоня. Он также не сомневался в том, что смог бы запросто убить в одиночку нескольких Людей Леса, если бы это было в городе, его стихии. Но лес — мрачное и недоступное для его разума место. Наверное, даже само Небо редко обращает туда свой взор. Его, конечно же, учили ориентироваться в лесу, это входило в подготовку Меча Неба. Тем более, когда его вели в лагерь Людей Леса, слава Небу, не завязывали глаза, будучи абсолютно уверенными, что Меч Неба в первый и последний раз осквернил своим присутствием их родную землю.
Тем не менее он выиграл маленькое сражение с Людьми Леса. Он не питал тщеславных иллюзий по поводу того, что Небо сохранило жизнь своему слуге. Нет. Это была целиком и полностью его заслуга. И Люди Леса, преследовавшие его, остались на поживу зверям. А он пошел дальше. Он не был ранен, но лес оставил незаживающую рану в его душе. И у этой раны даже было имя. Ее звали певец Тильво.
На протяжении всей долгой, изнуряющей тело, но отнюдь не.душу дороги до этого городка, где должен был быть Дом ренегатов, он не переставая думал о певце. Он, Рандис, на глазах Тильво убил его друзей. Причем, судя по тому, как убивался над ними певец, эти люди были действительно ему дороги. К тому же Тильво был одиночкой. Одиночество стало его жизнью. И это странным образом роднило его с самим Рандисом.
Если на пути Меча Неба появлялся хоть кто-то, кто готов был пускай и не на долгое время пустить его в свою душу, он ценил его больше, чем самого себя. Возможно, что именно этим объяснялась безумная страсть Рандиса к женщинам, которых он буквально осыпал подарками за одно, всего лишь одно ласковое слово. Пусть за золото, за драгоценные побрякушки, но его любили, любили, а не просто боялись.
Рандис понимал, что был олицетворением власти Неба на земле. Пусть и власти тайной. Но Тильво тоже был олицетворением власти, странной, непонятной власти, которая смела противопоставить себя Небу. Рандис сам видел, как действует Дар Тильво, и он никогда не забудет глаза окончательно спятившего Слуги Неба, который тоже видел вверху тысячи сверкающих костров. Слугу Неба сожгли на костре на глазах певца.
Рандис не знал, понял ли певец, что служка, который, в общем-то, ни в чем не был виноват, казнен именно благодаря Тильво.
Впрочем, Рандис отвлекся. Он думал о друзьях. Да, он убил друзей Тильво, зная, как тяжело было завоевывать их тому, кто стоит ВНЕ ОБЩЕСТВА. И тем не менее он сделал это. Почему? Просто он не должен был оставлять свидетелей. Можно и так сказать. Но на самом деле он всего лишь хотел заглянуть в глаза Тильво, охваченного горем. Он не понимал этого тогда, на пыльной дороге у опушки леса. Он понял это только сейчас. И он посмотрел в эти глаза. И увидел там себя. Увы, это было действительно так.
Рандис привык делить людей на избранных и простых смертных. Себя он, естественно, причислял к избранным и даже не стеснялся в этом признаться самому себе. Что в этом плохого? Что плохого в том, что он из обычного наемного убийцы перешел на элитную службу Меча Неба? Впрочем, скорее всего он всегда был избранным. Только не Небом, как об этом любят талдычить Слуги Неба. Он сам себя сделал таким.
А Тильво? Кто он или даже что он без своего Дара?
Так, обычный певец-оборванец. НЕТ, остановил сам себя Рандис. Тильво просто другой. Люди злопамятны, жестоки и эгоистичны. И даже не потому, что Слуги Неба учат тому, что, лишь отрешившись от бед земных, от страданий родных и близких, можно достичь Неба. Просто такова природа людей. Их таковыми сделали боги еще до Неба, если предания посвященных не врут. А в том, что они не врут, Рандис практически не сомневался. Людям дарована была свобода. А когда кому-то дают свободу, он выбирает наиболее легкий путь к достижению своей цели.
А Тильво, он другой. Он умеет сострадать. Сострадать, как люди в полузабытых легендах доне бес ной эпохи. Может, он пришел прямо оттуда? Из того далекого времени, когда над миром каждое утро восходил огненный диск, освещая землю.
Впрочем, наверняка под Небом ходит много людей, которые могут сострадать своим друзьям и родичам. Но Рандис поймал себя на мысли, что мало кто будет сострадать своему врагу, каким бы хорошим при этом сам себя ни считал человек. Враг есть враг. И тут ничего нельзя поделать. А Тильво просто стало жалко его, Рандиса, Меча Неба. Он ужаснулся, наслушавшись, каким страшным пыткам могут предать его врага. И скорее всего поставил себя на его место. Он пожалел. Причем не так, как сначала подумал Рандис, когда Тильво подошел к нему ночью. Нет, он не предал его быстрой и легкой смерти. Он отпустил его. Отпустил, даже зная, что враг скорее всего его не пожалеет.
— Пришли, господин! — Голос начальника караула вырвал Рандиса из тревожных размышлений.
— Спасибо, ты свободен. Благодарю за службу.
Начальник караула, имени которого Рандис так и не запомнил, попытался вытянуться по стоике «смирно».
Мечу Неба очень захотелось подойти и легонько стукнуть толстого стражника по животу, но он удержался.

Дом ренегатов в городе Тарбане представлял собой длинное двухэтажное каменное здание. Рандис постучал металлическим кольцом в деревянную дверь. Меч Неба обратил внимание, что дверь, в отличие от многих городских домов, даже не была обита железными полосами. Кому придет в голову соваться в Дом ренегатов?
Дверь открыли сразу же. И впустили безо всяких предварительных расспросов. Рандиса проводили в небольшую комнату на первом этаже. За столом сидел по обычаю абсолютно лысый ренегат средних лет и что-то старательно выводил на листе пергамента.
— Что привело тебя в наш Дом, Меч Неба? — сразу перешел к делу ренегат.
Едва Рандис пере шагнул порог Дома, он почувствовал огромную Силу. Это была Сила сродни той, что он чувствовал, находясь в храме Неба. Но все-таки эта Сила была немного иной.
— Так что привело тебя сюда? — повторил вопрос ренегат, при этом не переставая что-то писать.
— Мне нужно найти человека…
— Так ищи его. Это твоя работа. На то ты и Меч Неба, — пожал плечами ренегат.
— Все не так просто. — Рандис поймал себя на мысли, что немного заискивает перед этим человеком, который даже не посмотрел на него. И эта мысль ему очень не понравилась. — Сын Неба сказал, что в любое время… — начал Рандис, чуть повысив голос.
— Да знаю, — отмахнулся, словно от назойливой мухи, ренегат, который даже не удосужился представиться. — И как бы ни была сложна задача… А она действительно сложна, Меч Неба, раз ты обратился к нам?
— Кстати, а как вы узнали, что я Меч Неба?
— Медальон. В нем есть частичка и нашей Силы. Так что за задача такая непосильная?
— Я мог бы поднять на уши весь остров. Но я этого не хочу делать. Этот человек нужен лично мне и только мне. У меня с ним свои счеты. Его увели Люди Леса.
— И что ты хочешь?
— Мне нужно какое-нибудь средство, чтобы я мог узнать, где он сейчас находится.
— А… Путеводный камень?
— Путеводный камень? — переспросил Рандис.
— Ну да, — пожал плечами ренегат, наконец-то оторвавшись от своих записей. — Если объяснять доступным языком, то все проще простого. Ты смотришь в камень и знаешь, где искать человека.
— И все?
— Все, — улыбнулся ренегат.
— Вы звали меня? — в комнату вошел гораздо более молодой ренегат. Тому, кто беседовал с Рандисом, было уже далеко за пятьдесят, а вошедшему можно было дать от силы тридцать лет. Каким образом тому, кто беседовал с Рандисом, удалось беззвучно позвать своего коллегу, для Меча Неба так и осталось загадкой.
— Принеси кристалл восьмой пробы, — приказал сидящий за столом ренегат.
— Слушаюсь, господин Арчеус.
Пока безымянный ренегат нес кристалл восьмой пробы, в комнате царило молчание. Ренегат ни о чем больше не спрашивал Рандиса, а Рандис ренегата. Каждый делал свою работу во имя Неба. Они помогали друг другу потому, что этого требовала необходимость. В остальном они были друг другу неинтересны.
Молодой ренегат вернулся очень быстро. Он принес небольших размеров простой деревянный ларец, поставил его на стол и удалился. Пожилой ренегат, сидевший за столом, раскрыл ларец, достал оттуда прозрачный ограненный кристалл и стал его вертеть в руках.
— Ну, собственно, вот он.
— На вид обычный кристалл.
— Он таковым и был, пока с помощью Силы, дарованной Небом, он не стал Путеводным камнем.
— Я воин и ничего не понимаю в Силе. Смогу ли я им пользоваться самостоятельно?
— Безусловно! — улыбнулся ренегат. — Сейчас я все расскажу…
Он положил кристалл обратно в ларец и, посмотрев на Рандиса, улыбнулся. Эта улыбка Мечу Неба не очень понравилась. С таким выражением лица смотрят на тех, кто несоизмеримо ниже. Впрочем, обижаться не стоило. Ренегаты стояли намного выше обычных людей, потому что знали и умели гораздо больше них. К тому же сам Рандис точно так же смотрел на простых людей.
— И так, — начал наставления ренегат, — принцип действия Путеводного камня построен на взаимодействии кристалла с разумом того, кто им пользуется. Для того чтобы найти местоположение какого-либо человека, необходимо четко, со всеми возможными деталями, представить искомый объект. Причем чем меньше был промежуток с вашей последней встречи, тем более точно кристалл покажет его местоположение.
— Я увижу нужного мне человека в самом кристалле?
— Нет. Я же сказал, взаимодействие с Путеводным камнем происходит на уровне сознания. Ты, так скажем, просто поймешь, где именно его нужно искать.
— Можно попробовать прямо сейчас?
— Отчего же нет? Только лучше сядь, может голова закружиться, — ренегат кивнул на табурет, стоявший в углу комнаты.
Рандис взял табурет, перенес его поближе к столу ренегата.
— Возьми, — ренегат протянул Рандису Путеводный камень.
Рандис взвесил на руке кристалл. Он оказался довольно легким и холодным на ощупь.
— Зажми его в кулаке и как можно четче представь того, кто тебе нужен, — наставлял ренегат.
Рандис сжал кристалл и закрыл в u лаза. Он постарался мыслями вернуться в тот день, когда стоял на дороге и смотрел, как Тильво оплакивает убитых друзей.
Он вспоминал мельчайшие детали, брошенные слова. И вдруг то, что он представлял, окуталось какой-то странной дымкой, а кристалл ритмично запульсировал в сжатом кулаке. И мгновенно перед мысленным взором Рандиса предстала совсем другая картина. Причем видел он ее настолько ярко, что казалось, он сам находится в этом месте.
Тильво стоял на опушке леса среди Людей Леса, которых он легко узнал по одежде. Затем он пошел по направлению к озеру. Рандису туг же захотелось узнать, где находится это самое лесное озеро. И мгновенно он увидел это же место, только с огромной высоты. Внезапная догадка посетила Меча Неба. Он смотрел на это место с Неба. От этой догадки все внутри похолодело. Через некоторое время он уже мог увеличивать или удалять видение по своему желанию. Он даже мог охватить взглядом весь остров, где Тильво был крохотной точкой, затерянной где-то в лесах к северу от Терика.
Рандис мысленно постарался снова приблизить изображение. Теперь он видел, как певец медленно подходит к лесному озеру все ближе и ближе, изредка озираясь на стоящих на опушке людей. И вдруг произошло что-то очень странное. Изображение в сознании Рандиса стало тускнеть. И чем ближе Тильво приближался к озеру, тем более мутным становилось изображение. И в тот момент, когда Тильво подошел к кромке воды, изображение сменила кромешная тьма.
Рандис открыл глаза и втянул в себя воздух, словно он долгое время находился под водой.
— Что случилось? — удивленно спросил ренегат.
— Сначала все было нормально, а потом пришла темнота. Я больше не могу его видеть.
— Дай сюда кристалл.
Рандис протянул Путеводный камень ренегату. Тот повертел его в руках, сжал его в кулаке и на мгновение закрыл глаза.
— Кристалл работает нормально. — В голосе ренегата было некоторое удивление.
— Я вижу только тьму. Может, тот, кого я видел, неожиданно погиб?
— Если бы он погиб, то ты бы увидел его смерть. А затем… Затем ты бы просто каждый раз видел Небо. Ведь все, кто умирает, не уходят из этого мира, а остаются на Небе.
— Но я видел только тьму, — упорствовал Рандис.
— Хочешь, посмотрим вместе? — В голосе ренегата чувствовался неподдельный интерес. Похоже, что и он с таким сталкивался впервые.
— А это возможно?
— Да. Делай то, что я буду говорить, и мы вместе сможем смотреть в Путеводный камень.
Ренегат попросил Рандиса пододвинуть табурет поближе к его столу, а затем положить на стол руку с зажатым в кулаке кристаллом.
— Сейчас я положу свою ладонь на твою, наши сознания совместятся, и я попытаюсь увидеть и, главное, понять то, что видел ты.
— Ты будешь вторгаться в мое сознание? — От одной мысли, что кто-то увидит его внутренний мир, Рандису стало не по себе.
— Не бойся, — попытался успокоить Рандиса ренегат. — Никому не под силу прочитать чужие мысли. Говорят, что этого не могли даже ушедшие боги донебесной эпохи. Наша с тобой связь будет исключительно через Путеводный камень.
— Да я ничего и не боюсь. Просто не люблю, когда копаются в моей душе, — Рандис попытался изобразить невозмутимость, но это у него получилось плохо.
Меч Неба зажал в руке кристалл и закрыл глаза. Затем он почувствовал, как сверху легла рука ренегата. Самая обычная, теплая человеческая рука. И все равно, едва рука ренегата коснулась его руки, Рандис почувствовал чужую, но много более могущественную, чем его, волю. Ему вдруг почудилось, что само Небо на мгновение заглянуло ему в душу.
— Сосредоточься на том человеке, которого ищешь, — шепотом сказал ренегат.
Рандис сосредоточился. Казалось, что он снова на мгновение увидел Тильво, и вдруг в его сознание хлынула беспросветная тьма.
— Потерпи еще немного. Постарайся удержать в сознании образ того, кого ищешь, — словно откуда-то издалека, прошелестел голос ренегата.
Рандису было несложно удержать в голове образ Тильво. Но он видел только тьму, ту черноту, какая бывает лишь ночью, где не горит свет от людских селении.
— Все. Можешь открывать глаза.
Рандис почувствовал, как ренегат убрал руку с зажатой в кулак его руки, и, открыв глаза, встретился со странным выражением лица перешедшего на сторону Неба посвященного.
— Его нет под Небом, — стараясь говорить как можно спокойнее, произнес ренегат.
Однако Рандис умел четко улавливать настроение собеседника, этому тоже учили Мечей Неба. И он понял, что ренегат пребывает в полной растерянности.
— Что значит нет? Он все-таки умер?
— Нет, он не умер. Он просто ушел из-под взора Неба.
— Куда?
— Этого я не знаю. Но я почувствовал, что все-таки… — ренегат сделал паузу, — я почувствовал, что его связь с этим миром не оборвалась. А значит…
— Он может вернуться?
— Все может быть… — вздохнул ренегат.
Сейчас он показался Рандису еще более старым, чем сначала. Какое-то время оба сидели в полном молчании, смотря на лежащий на столе Путеводный камень. Молчание нарушил ренегат:
— Кто он? Что Мечам Неба известно об этом человеке? И вообще человек ли он? Может, он из…
— Из ушедших богов? — перебил Рандис. — Нет, он родился под Небом так же, как и мы все.
— Но что Мечам Неба известно о нем?
— Мечи Неба располагают кое- какой информацией об этом человеке. — Рандис почувствовал в голосе собеседника некую растерянность, а это означало, что теперь последнее слово будет за ним. И только так. — Это слишком важное дело. Оно касается только Мечей Неба и Сына Неба.
— Но я, — ренегат чуть повысил голос, но туг же опять перешел на более спокойный тон, — но я Арчеус, глава Дома посвященных Небу города Тарбана, — сказал ренегат, а потом еще тише добавил: — И потом… Я же помог тебе.
— Я боюсь, что и сам не располагаю всей информацией. — У Рандиса не было причин не доверять этому человеку. В конце концов, чем больше он будет знать, тем более эффективней он сможет помочь.
Немного поколебавшись, Рандис рассказал Арчеусу о том, что этот человек мог с помощью своих песен видеть сквозь Небо и более того, его песни могли помочь видеть сквозь Небо другим.
— Он очень опасен, — после некоторого раздумья над словами Рандиса сказал глава Дома.
— я тоже так думаю. Но у меня к нему и личный счет.
— Какой?
А действительно? Какой у него счет к Тильво? Это у певца должен быть счет к Мечу Неба.
— Это не важно. А вот что важно, Арчеус: о певце знают немногие. Их количество каждый раз уменьшается, как только певец сталкивается с кем-нибудь из них, — Рандис тут же вспомнил и пир в Терике, и стычку с Людьми Леса. — Может, в этом есть какое-то провидение. Не знаю. Важно, чтобы информация о певце никуда больше не пошла.
— Но тебе может пригодиться помощь ренегатов.
— Нет. Мне, пожалуй, хватит и Путеводного камня. И не забывай, это уже только моя битва.
— Я дам тебе кристалл. И, может быть, это действительно мудрое решение: не поднимать суматохи. Пусть певец и дальше думает, что сумел скрыться. А ты отыщи его. Отыщи и убей.
— Так и будет. Спасибо за Путеводный камень.
— У тебя не важный вид. Отдохнешь в Доме? Деньгами и всем необходимым мы готовы тебя обеспечить.
— Не стоит. — Рандис улыбнулся и, взяв со стола кристалл, вышел из комнаты.

ГЛАВА X

Тильво наблюдал за солнечными бликами на воде, а Одэнер греб к острову, расположенному по середине Черного озера. Ни о чем пока разговаривать обоим не хотелось. Достигнув острова, оба соскочили в воду и вытащили лодку на берег.
— Что дальше? — спросил Тильво.
— Добро пожаловать ко мне домой. — Одэнер улыбнулся, и в этой улыбке Тильво показалось что-то удивительно знакомое.

Предыдущая страница 11 Следующая страница


Восставший против Неба 12

Они подошли к башне. Перед ними была обитая железом дверь. Одэнер сделал несколько едва уловимых движений руками, и створки бесшумно распахнулись. Одэнер жестом пригласил Тильво внутрь башни. Певец зашел и огляделся по сторонам. Он находился в большом зале. Через узкие окна-бойницы лился свет. На середине зала стоял внушительных размеров круглый стол, а вокруг него стулья. По стенам тянулись стеллажи. Тильво подошел к одному из них. На нем покоились книги, свитки, шкатулки и маленькие сундучки, на нижней полке было самое разнообразное оружие.
— Это память прежнего мира, — сказал Одэнер, подойдя к Тильво.
— Прежнего?
— Ну, да. Мира без Неба.
— Это было давно?
— Давно, — Одэнер вздохнул, — пойдем к столу. Сначала поедим, а потом уже о делах.
— Да какая еда? У меня кусок в горло не полезет, пока я не узнаю, что тут вообще происходит.
— Будь терпелив. — Одэнер улыбнулся.
— Терикский библиотекарь сказал, что мне надо идти к Черному озеру, затем шаман Людей Леса. Я как-то сам не стремился сюда. — Тильво усмехнулся.
— Тебя вел сюда даже не я, а рок.
— Ну да, рассказывай. Ворон-то небось твой?
— Ворон принадлежит башне. Он часть ее.
— Не понял? — Часть башни.
— И ты часть башни?
— Нет. Я всего лишь бессмертный. Бессмертный, Как и ты.
— Ну да. Рассказывай. Может, ты и действительно бессмертный, а я родился от обычных людей. Я помню своих родителей, хотя умерли они у меня очень рано. Тильво вздохнул.
— А ты помнишь, что было раньше?
— Так раньше и меня не было.
— Ты был. Только э… В общем, ты существовал в некой иной форме.
— Ну да! Ты можешь это доказать?
— Могу. Скажи, часто у тебя бывают приступы головной боли?
— Редко, но они бывают очень сильными. Последний случился как раз, когда я шел к тебе.
— Это твоя память рвется наружу.
— Память?
— Да, тысячи прожитых лет. Ты должен научиться контролировать ее. Со временем, думаю, ты сможешь это сделать.
Тильво нахмурился. Данная тема разговора ему абсолютно не нравилась. Какой он к Небу бессмертный. Что за ерунда?
— Допустим, я тебе поверил и…
Одэнер не дал ему закончить. Он хлопнул в ладоши, и по залу заскользили полупрозрачные фиолетовые фигуры, своими очертаниями напоминающие человеческие. На столе появились дымящиеся блюда с едой и кувшины, а перед Одэнером и Тильво — тарелки и столовые приборы. Когда стол был полностью сервирован, Одэнер хлопнул в ладоши, и странные фигуры исчезли.
— Это что было? — удивленно оглядываясь вокруг в поисках слуг, спросил Тильво.
— Это тоже часть башни, — ответил Одэнер, разливая содержимое одного из кувшинов по кубкам. — Твое здоровье, Тильво! — он поднял кубок вверх.
— И твое, — пробурчал певец, не дождавшись ответа на заданный вопрос.
Они выпили. Это было вино. На вкус Тильво, вполне приличное. Даже можно сказать, что очень приличное. Не в каждом замке такое подают к столу.
— Откуда у тебя запасы вина и еды?
— Это часть башни, — опять ответил Одэнер. — В языке твоей страны нет иных слов, чтобы выразить это.
— А ты попробуй!
— Не хочу, — еле разборчиво пробормотал Одэнер, вгрызаясь в кусок мяса.
— Ну вот, — обиженно сказал Тильво, — сам пригласил сюда и ничего не говоришь.
— Пока не разбужу тебя, это все бесполезно. — Одэнер снова наполнил кубки.
— Да не коснется Небо крыши твоей башни! вдруг неожиданно для себя произнес Тильво.
— Хорошо сказано. За это стоит выпить. Потому как если Небо действительно коснется крыши этой башни, то всему этому миру придет конец.
— Неужели? — изумился Тильво.
— А что ты думал? Я за просто так здесь штаны протираю? — нахмурил брови Одэнер.
— Ну я… — смущенно потупился Тильво, а затем резко взглянул в светло-серые глаза Одэнера.
Глаза певца и хозяина башни встретились. Тильво смотрел в глаза Одэнера и не мог отвести взгляда. Таких глаз он не видел ни у кого. Вернее, он видел, серые, карие, голубые. Нет! Дело было не в цвете. В глазах хозяина башни было такое спокойствие, такое умиротворение. Словно бы он смотрел в глаза кому-то очень, очень близкому. Родственнику, брату. Он чувствовал понимание, даже какую-то заботу, но в то же время он чувствовал, что от него чего-то ждут.
— Довольно, — Одэнер прервал поединок взглядов. — я и так с лихвой насмотрелся в глаза другим бессмертным. Зачем ты выбрал путь человека? Зачем?
— Я… Я не знаю…
— Ты не помнишь, но ты знаешь. Я уверен в этом.
— Так как, Небо побери, мне вспомнить? — Тильво вскочил из-за стола и опрокинул свой стул. — Я пою на языке, который не понимаю, и Небо расходится перед ним. Мне твердят, что это язык бессмертных. Неожиданно на меня что-то находит, и я начинаю владеть оружием, как заправский воин. Лучше… Даже лучше, чем Мечи Неба. Что это, Одэнер?
Одэнер молча разлил содержимое кувшинов по кубкам.
— Пей, — сказал хозяин башни.
Они молча выпили. Причем Тильво заметил, что в его голове все так же ясно, будто он и не пил вина. Видать, он сильно поволновался. Обычно хмель ударяет ему в голову с первых глотков.
Одэнер достал из недр своего плаща трубку, кисет и какой-то странный металлический квадратик. Он набил трубку, что-то нажал, крыша откинулась, и появился огонек. Одэнер прикурил.
— Что это за штука?
— А! Иногда хочется просто по-человечески прикурить, не используя Силу, — махнул рукой Одэнер. Это из другого мира. Ты куришь?
— Нет, это голосу вредит. Может, раньше, тысячи лет назад, — Тильво усмехнулся. — А ты, бессмертный, можешь память мою вернуть?
— А что ее возвращать? Она и так при тебе. Ее просто нужно разбудить.
— Разбудить?
— Ну да, — пожал плечами Одэнер. — Тогда все встанет на свои места. Ты — это будешь именно ты, а не бродяга, который приперся сюда с кучей вопросов и огромным самомнением.
— Полегче! — Тильво сжал кулаки.
— Я шучу, — Одэнер усмехнулся. — Ладно, верну твою память. Тогда все и прояснится. Пошли.
— Куда?
— Наверх. Тебе после отдохнуть некоторое время придется.
— Ладно, пошли, — пожал плечами Тильво.
Башня имела несколько ярусов. Тильво и Одэнер поднялись на третий. Там располагалась череда комнат. Одэнер завел Тильво в одну из них. Здесь не было ничего, кроме большой кровати, застеленной огромным шерстяным одеялом.
— Ложись! — приказал Одэнер.
Тильво скинул сапоги, повесил на спинку плащ и улегся на кровать.
— Готов? — Одэнер усмехнулся.
— К чему? — спросил Тильво.
— К пробуждению своей истинной личности.
— Хочешь сказать, после этого я пойму суть всех вещей и все такое?
— Этого и я не знаю, но восстановление памяти гарантирую.
— Ты когда-нибудь занимался подобными вещами?
— Нет. Мне впервые за долгие века попадается бессмертный, который променял вечность на жизнь человека.
— Хочешь сказать, что ты не знаешь, что делать?
— Ты расслабься, расслабься. Думай о чем-нибудь приятном. Остальное — не твоя забота.
— Как скажешь. — Тильво прикрыл глаза и улыбнулся.
— О чем думаешь? — осведомился Одэнер.
— Так, вспоминаю одну вдовушку из деревни, где останавливался.
Одэнер хмыкнул.
— Ладно, я приступаю.

Сначала ничего особенного не происходило. Тильво лежал, закрыв глаза, и представлял ту самую вдовушку и как он с ней весело провел время. Затем он услышал голос Одэнера. Причем говорил он на том самом языке, на котором Тильво исполнял свои песни, рассеивающие Небо. Ничего из того, что говорил Одэнер, Тильво, конечно же, не понял. А хозяин башни между тем продолжал говорить на этом странном шипящем языке. И туг Тильво повело. Образ гостеприимной вдовушки растаял. Голова закружилась. Будто бы он невзначай посмотрел с огромной высоты вниз. Однако в глазах была сплошная чернота. И вдруг все бешено завертелось.
Тильво понесся по огромному черному туннелю вниз. Он хотел открыть глаза и понял, что не может. Тильво падал в бездонную черную пропасть. Он закричал, но не услышал собственного голоса. Ему было очень страшно, но в то же время к нему откуда-то, вероятно, из самых глубин подсознания, пришло чувство: это надо пережить. И он падал, падал. Бесконечно долго падал. А потом на него внезапно нахлынули воспоминания.
Сначала он думал, что это всего лишь колдовской морок, навеянный хозяином башни. Но вскоре он понял, что это не так. Это действительно были ЕГО ВОСПОМИНАНИЯ. Бесконечная череда сражений и странствий, странствий и сражений во множестве миров. Да, теперь он вспомнил. Мир под Небом был не единственным. Было множество других. И он вспомнил, что служил свету и сражался с теми бессмертными, которые служили тени. И это называлось Игрой. Великой Игрой. И так было с начала времен. Бессмертные строили миры, а затем превращали их в арену для своих битв. И они были богами для людей и вели свои воинства на битвы. И так было всегда и пребудет до конца времен.
Но это было далеко не все. Тильво вспоминал своих друзей и врагов. Вспоминал пиры и любовные похождения. Но все-таки главным воспоминанием была война. Стоп! Было еще что-то. Тильво пытался сосредоточиться. Он снова несся вниз по черному туннелю. И он вспомнил.
Были миры, которые становились равнодушными к свету и тени. Они тянулись к Бездне, к первозданному хаосу, из которого и была рождена Великая Игра. И эти миры вносили в Игру диссонанс. Тогда Дай-мэ-рак, Творец Великой Игры, наделил четырех бессмертных, сражающихся на стороне света, Силой, способной уничтожать миры, равнодушные к Великой Игре. Тильво вспоминал…
Дай-мэ-рак назвал их Черными Всадниками. И одним из них, Мастером Бездны, тем, кто открывает Врата Бездны, куда низвергался падший мир, был тот, кого теперь звали Тильво. Он снова несся вниз по черному туннелю, и он увидел… Увидел последний мир, который видел глазами бессмертного, которым был раньше.
Это был старый мир. По крайней мере он был намного древнее, чем тот, в котором родился певец u Тильво. Здесь люди построили огромные дома, проложили ровные дороги из города в город, по которым ездили самодвижущиеся быстроходные повозки. Мечи заменили металлические трубки, которые плевались раскаленным железом, более смертоносным, чем стрелы лука. Люди одевались по-другому. Но у них были те же интересы. Они прозябали в огромных городах, где даже под землей ездили скоростные экипажи. И им не нужны были ни свет, ни тень. И вообще, кроме еды и выпивки, было ничего не нужно. В том мире давно уже не сочиняли красивых песен, не отливали из бронзы фигур, не рисовали портретов. Все было в прошлом. Мир изжил сам себя.
И явились Черные Всадники, чтобы уничтожить этот мир. Вернее сказать, сначала явился один, Мастер Бездны, которым и был в прошлом Тильво. Он бродил по улочкам города, разговаривал с местными жителями. Даже подружился с одним из них, если это можно так назвать. И он решил. Решил не разрушать этот мир. Но остальные трое Черных Всадников не согласились с этим. И тогда в месте Силы, где стояли четверо Черных Всадников, Мастер Бездны низверг троих своих соратников в Бездну.
А после был Суд. Суд перед ликом Дай-мэ-рака, Творца Великой Игры. Суд, на который Мастер Бездны явился сам. Явился и признался в содеянном. Но не жалел о случившемся, ибо по-прежнему считал, что тот мир заслужил пощады. И слушал его Творец Великой Игры, и сказал так: «Все было в замысле Моем». И сказал он Мастеру Бездны, что исполнит любое его желание. Такой будет его награда за понимание Великой Игры и замыслов ее Творца. И Мастер Бездны попросил Творца сделать его человеком. Но Творец не выполнил просьбу Мастера Бездны до конца, поскольку Мастер Бездны был бессмертен от природы, а люди умирали и уходили на иные пути. Повелел Дай-мэ-рак, Творец Великой Игры, Мастеру Бездны: отныне он будет рождаться в теле человеческом, стареть и умирать, как смертные, а затем рождаться, вновь стареть и умирать и так до скончания Великой Игры. Творец забрал прежнее имя Мастера Бездны и дал ему новое: Шай-Ама, что на языке бессмертных значит Изгой.
И эта жизнь в странном мире, где вместо светил было только Небо, стала первой жизнью Шай-Ама в человеческом теле.

Тильво открыл глаза. Он лежал на кровати в пустой комнате. И теперь он был не только Тильво, еще он был бессмертным Шай-Ама, бывшим Мастером Бездны. И на его плечах теперь практически неподъемным грузом повисли тысячелетия. Тильво стало на мгновение очень страшно, а затем он подумал: «Я жив и теперь знаю, что даже не могу умереть. Разве это плохо?» Затем он встал с кровати. Во всем теле была необыкновенная легкость. Настроение, несмотря на навалившийся объем знаний, было хорошим. Тильво подошел к окну. За окнами был день. Чего-то очень сильно хотелось. Не то просто поговорить с кем-то, не то что-то делать. Тильво еще раз оглядел комнату и стал спускаться вниз.
Одэнер сидел за столом на самом нижнем ярусе и читал какой-то огромный фолиант.
— Привет тебе, Одэнер, хозяин башни! — Тильво удивился только тогда, когда произнес эту фразу.
Он говорил на языке, который раньше не понимал. Он лишь пел на нем, рассеивая Небо. Теперь же он отлично понимал этот язык и мог говорить на нем. Это был язык бессмертных.
— И тебе привет! — Одэнер оторвался от чтения книги и посмотрел на Тильво. — Вижу, что ты проснулся. Рад, рад тебя снова видеть, — все это Одэнер говорил на языке бессмертных.
— Мое имя Шай-Ама, но мне приятнее будет, если ты будешь называть меня тем именем, что дали мне здесь. Спасибо, что разбудил меня.
— Как ты себя чувствуешь?
— Чувствую неплохо. Есть хочется. Сколько я спал?
— Двое суток.
— Тогда действительно подкрепиться не мешало бы.
Одэнер отложил книгу в сторону. Затем он хлопнул в ладоши, и по залу заскользили полупрозрачные фиолетовые фигуры, в руках у которых были блюда и кувшины.
— Из какого мира вы сюда притащили эту башню? — спросил Тильво.
— Аршаз. Слышал о таком?
— Да. Его потом в итоге темные отбили. Там люди достигли высоких технологий, но победила тень. Так и не удалось светлым тот мир отвоевать?
— Не удалось, — покачал головой Одэнер.
Тильво зажмурился. Башню пронзали провода. Множество проводов. Они были везде: в полу, в столе, на потолке. Невидимые для глаза, они обвивали всю башню. И эти фиолетовые фигуры были тоже частью башни. И блюда и напитки… Тильво поморщился. Несмотря на то что синтетическая еда ничем не отличалась от обычной, Тильво не любил ее.
— Здесь было что-то вроде общего места сбора бессмертных?
— Одно из. Есть еще одна башня, но она пустует.
— Понятно. Давай поедим, что ли. И не думай, что с обретением памяти у меня уменьшилось количество вопросов.
— Чего и следовало ожидать, — Одэнер усмехнулся. Тильво ел за двоих. Такого жуткого аппетита у него не было никогда. Одэнер, глядя на него, посмеивался. Тильво лишь презрительно фыркал в ответ и продолжал налегать на еду. После трапезы Одэнер по привычке достал трубку, кисет и зажигалку. Теперь-то Тильво знал, как назывался тот странный металлический квадратик, из которого можно было извлекать огонь.
— Я тоже курил раньше, — сказал Тильво, прихлебывая из кубка вино.
— Тебе сейчас хочется курить?
— Физически нет. А так… — Тильво прислушался к себе и так и не смог понять, хочет он курить или нет.
Одэнер порылся в кармане своего плаща и извлек оттуда вторую трубку.
— Будешь курить?
— Ладно, давай. Что у тебя там? Табак?
— Табак. Не бойся. Всякую наркотическую дрянь я не курю. Но табак хороший, ты не думай. Из мира Кейрга.
— О! — восхитился Тильво. — Тогда давай.
Одэнер набил трубку и протянул ее Тильво вместе с зажигалкой. Раскурив трубку и как следует затянувшись, певец закашлялся. Организм был не привычен к никотину.
— Кхе-кхе! — откашлялся Тильво. — Табак хорош, да горло не принимает.
Он отложил в сторону трубку и посмотрел на Одэнера.
— Расскажи мне, что здесь, в конце концов, происходит.
Одэнер выпустил колечко дыма, отхлебнул из кубка и начал рассказ.

За этот мир боролись очень долго. Впрочем, как и за многие другие миры Великой Игры. Боролись ожесточенно. Было много войн, которые теперь уж никто и не вспомнит. А потом как-то все немного успокоилось. Хотя это был не мир. Так, отсутствие войны. Некоторые бессмертные стали подыскивать себе учеников среди людей, которые могли чувствовать Силу. Так появились посвященные круга тени и круга света. Снова начались войны. А потом пришел вестник. Вестник Творца. Он сказал, что в этом мире скоро будет пришествие Его Сына. Все знали правила. На время пришествия Сына Творца Великой Игры бессмертные должны уйти из мира, даже если Великая Игра в этом мире еще не окончена. Большинство ушло сразу. Зачем зря тратить силы? После пришествия Сына Творца все будет немного по-другому. Будет другая Игра.
Остались только двое. Одэнер от светлых и Альрахи от темных. Они остались до того момента, когда родится Святой Младенец u. Тогда они уйдут. Оба жили в башнях. Те башни были перенесены в этот мир из другого, более продвинутого, еще в незапамятные времена. Одна служила местом сборищ темных, другая светлых. Войн между собой они не затевали. Оба ждали…
И тут что-то случилось. Одэнер до сих пор не мог понять что. Альрахи исчез. Сначала он перестал приходить на ежегодную встречу. Одэнер сначала подумал, что темный просто ушел из этого мира. Но нет, он был здесь, и в то же время его словно бы и не было. А потом появилось Небо, которое распростерлось над всем миром. Единственное место, которое оно не затронуло, башни темных и светлых бессмертных. Башни были из мира высоких технологии, и, вероятно, по этой причине Небо было не властно над ними. Оно питалось страхом и болью людей. И Одэнер чувствовал, что Альрахи приложил руку к появлению этого чудовища.
Умирая под Небом, люди не могли уйти своими путями. Их души попадали в тюрьму, которая звалась Небом. И это была Бездна. Бездна, желающая поглотить этот мир. А Альрахи скорее всего был тем, кто заключил с ней сделку.

— Что же могла обещать Альрахи Бездна?
— Ну, — протянул Одэнер. — Не знаю. Может быть, роль Творца Великой Игры?
— Любой бессмертный знает, что любая сделка с Бездной…
— Любой маленький ребенок знает, что воровать, убивать и насиловать — это плохо. Так что из этого?
— Да ничего. Думаю, что мы никогда не узнаем правды. — Тильво встал из-за стола и с кубком в руке стал прохаживаться вдоль стеллажей. Внезапно он остановился и произнес: — О! Вот и ворон.
— Киборг с ментальными способностями, — усмехнулся Одэнер.
— Ты давно наблюдаешь за мной?
— С самого рождения, благо средства башни позволяют.
— К чему такая честь? Ну, бессмертный. Ну, человек. Дальше-то что?
— Вестник у меня был. Говорил, что ты поможешь. Другие-то бессмертные не могут пройти сквозь Небо. А без тебя я не справлюсь. Я и так… — Одэнер вздохнул, и Тильво вдруг показалось, что на этом пепельноволосом бессмертном лежит вся тяжесть этого мира под Небом.
Тильво вдруг совершенно некстати вспомнилась та странная легенда в стихах, рассказанная шаманом.
— Ты знаешь легенду о безумце, которого поведет слепая?
— Да, это очень старая легенда. Чуть ли не со дня прихода Неба.
— Неужели?
— Представь себе.
— Слушай, у меня сейчас возникло такое чувство, что это про меня все. Сначала, когда я услышал ее у шамана Людей Леса, я не понял. Но сейчас, когда ко Мне вернулась память… Как такое могло получиться?
— Кто знает, как и откуда берутся легенды? — вопросил в огромный зал Одэнер.
На некоторое время в зале воцарилась тишина.
— Так что с легендой? — наконец не выдержал Тильво. — Говоришь, она давно появилась. Не будем ломать голову, как и каким образом. Есть безумец, который должен расправиться с Небом. Допустим, это я. Есть слепая, которая ему поможет. — Тильво призадумался. — Встречал я одну слепую девушку, и достаточно недавно. Пусть так. Слепая. Хорошо.

Предыдущая страница 12 Следующая страница


13 Антон Соловьев

— Ты помнишь это стихотворение? — спросил Одэнер.
— Сейчас. — Тильво напрягся, и вдруг все строчки пророчества всплыли у него в памяти, и он тут же процитировал их хозяину башни…
— Здесь не хватает еще нескольких строк. — Одэнер задумчиво вертел в руках трубку.
— Каких?
— О том, куда безумцу надо идти.
— И как они звучат?
— Не помню точно. В этом варианте я слышал стихотворение всего лишь один раз, и это было еще в самом начале эпохи Неба. Там… Там, кажется, было, что они должны идти в Дом Ушедших, где сказка еще жива. Кажется, так. Жаль, не записал. Но тогда под Небом много безумных ходило, пока Слуги Неба не появились.
— Где сказка еще жива?
— Именно. Думаю, что это вторая башня.
— Почему ты так решил?
— Когда бессмертные творили этот мир, они населяли его разными духами: воды, огня, леса, гор.
— Я сам этим занимался, будучи бессмертным. И что?
— Духам было противно Небо. Оно давило на них. Они начинали истаивать под ним. Они искали выход. В эту башню я не смог их впустить. Это место только для меня. Я же здесь держу Небо. Как могу, сдерживаю прорыв Бездны. Думаю, что духи, во всяком случае, те, кто выжил под Небом, укрылись в другой башне. Для мира под Небом их нет. Они Ушедшие, а башня теперь их Дом.
— Ясно. Если я соберу силу духов и мы вместе ударим из двух башен, как ты думаешь, получится?
— У тебя будет сила духов. А я соберу людей.
— Как?
— Это уже моя проблема. Тем более много мне не требуется. Всего трое. Связь между башнями есть. Мы скоординируем действия.
— А кстати, где вторая башня?
— Сейчас, — Одэнер встал из-за стола, подошел к одному из стеллажей и взял с него свиток, — вот гляди. Башня здесь.
— Не слишком близко, но и не другой конец острова, — пожал плечами Тильво. — Вы специально, что ли, их так близко поставили?
— Ну да, чтобы связь была. На большем расстоянии связь ослабевает. Воевать воюем, но и общаться надо.
— А мне туда тащиться лишь ради того, чтобы следовать глупой легенде, которую неизвестно кто придумал.
— Как хочешь, — пожал плечами Одэнер. — Умрешь и, как все другие люди, попадешь на Небо.
— Ну, нет. Ладно, пусть легенда. Пусть. И слепая. Ладно. В этом безумном мире можно и легендам верить.
— Тогда вперед.
— Легко сказать… Слепая, как я тебе уже сказал, у меня на примете есть. Вот, — Тильво показал на карте, — примерно здесь она живет. На хуторе. Опять же вопрос, как я оттуда ее заберу. Выкраду, что ли?
— Это уже твои проблемы. Не рассуждай, как смертный. Хоть ты только что и проснулся, но пора и самому думать. Главное — доберись до башни. А там разберемся. — Случайно телепортера в башне нет? А то идти на своих двоих до хутора, где живет та самая слепая, мне не хочется.
— Телепортера в башне нет. — Одэнер улыбнулся. — Но я же бессмертный, могу, конечно же, тебя попробовать перебросить. Но за результат не ручаюсь. Можешь запросто на Северных островах очутиться. Небо искажает Силу. Да что мне тебе рассказывать.
— Может, все-таки попробуем?
— Как хочешь… Когда?
— Да хоть сейчас!
— Ладно. Но я думал, что, может быть, мы с тобой еще поговорим. Знаешь, одиноко в этой башне сидеть. Уже десятки лет проходят. А ты все сидишь, перечитываешь старые никому не нужные хроники.
— Выберешься! И из мира этого дурного тоже.
— Завидую твоему оптимизму. Оружие какое-нибудь хочешь взять? Не думай, что от тебя так просто отвязались Слуги Неба.
— Ну, вроде мы с Людьми Леса неплохо все подстроили на дороге.
— Ты забываешь о Мече Неба, которого ты отпустил. Кстати, зачем ты это сделал?
— Захотел, — пожал плечами Тильво.
— Так ты оружие брать будешь? Не забывай, что ты теперь человек. Почти. И еще есть те, кто посильнее Мечей Неба. Но о них и я знаю мало. Их убежище моему взору недоступно. Их Небо охраняет. Но я чувствую, что они тоже могут быть серьезной угрозой.
Тильво покосился на стеллажи. Потом перевел взгляд на свою дайлу, которая висела на спинке стула.
— Да нет. Мне и дайлы хватит.
— Ну, знаешь, только человек может быть таким беспечным. Возьми хотя бы меч.
— Зачем?
— Ладно, — махнул рукой Одэнер. — Хотя из-за твоей беспечности может случиться непоправимая беда. Где еще взять человека, который был бессмертным?
— Все будет хорошо. — Тильво улыбнулся. — Давай, отправляй меня поскорее.
— Да уже поздно. Скоро темнеть начнет. Куда ты на ночь глядя? Давай лучше утром.
— Мне почему-то кажется, что самое время именно сейчас. А ночевать в поле мне не впервой. Ты за меня не волнуйся.
— Как хочешь, — пожал плечами Одэнер.
Они вышли из башни. Солнце садилось за лесом. И Тильво с удовольствием наблюдал за светилом. Скоро он опять окажется в мире под Небом, где тех, кто считает реальными солнце и луну, убивают.
— Готов? — спросил Одэнер.
— А чего мне готовиться?
— Тогда вот тебе последнее напутствие. Башня темных стоит в долине, окруженной горами. Путь туда по земле только один — через предгорья, дальше будет проход в горах и спуск в долину. С тех времен, когда еще только появилось Небо, туда уходили люди. Это были те, кто продолжал верить в старых богов. Они назвали себя Верными. Я появлялся там один раз, еще перед первым поколением, и наказал им сторожить проход ко второй башне. Они это и делают из года в год. Сам еще тогда не знал, зачем это нужно. Но Слугам Неба там делать нечего. Да, в общем, Верных и не трогает никто. Слугам Неба пастухи предгорий не очень любопытны как паства, а местные жители торгуют с ними помаленьку. А те, знай себе, сторожат проход.
— Меня-то они пропустят?
— С твоим Даром это уж точно, — Одэнер улыбнулся. — Но все ж будь с ними аккуратен. Они народ дикий и недружелюбный. И бойся той силы, которая скрыта даже от меня. Ну, все. Раз решил идти, давай, иди.
Одэнер подошел к Тильво, положил ему руки на плечи, и тут же мир закружился в неописуемой круговерти. Тильво зажмурил глаза, а когда открыл их, то обнаружил себя стоящим в поле. Он огляделся по сторонам. Сзади чернела полоса леса, впереди светились огоньки какого-то селения. А над головой… Над головой снова было Небо, с яркими кричащими красками уходящего дня. Но теперь на него смотрел другой человек. Не беспечный певец Тильво, а бессмертный. Но так ли это было на самом деле? Тильво, не мучая себя странными вопросами, зашагал к селению.

ГЛАВА XI

Зал была освещен десятками факелов. Тени плясали на покрытых странными рисунками стенах пещеры. Люди стояли полукругом. Каждый держал в руках по факелу. Все они были одеты в длинные черные одеяния. Лица скрывали надвинутые на лоб капюшоны. у всех на поясе висели мечи. Откуда-то издалека послышался стук барабана. Люди стояли неподвижно. Когда звуки барабана стали громче, в узком проходе, ведущем в вырубленный в скале зал, показалась закутанная в черный балахон фигура. Судя по походке и согнутой спине, человек был уже изрядно стар и горбат. Лицо скрывал капюшон. Человек вышел на середину зала и поднял вверх руки. Барабан затих. Люди, стоявшие в зале, опустились на колени.
— Встаньте, Дети Великой Матери, — прошипел старческий женский голос.
Все молча поднялись с колен. Снова раздались звуки барабана. Женщина повернулась лицом к проему. В зал вошли три человека в черных одеждах и капюшонах. Один из них бил в барабан, еще двое вели обнаженного юношу. Спутанные черные волосы закрывали глаза, но юноша не мог их убрать: с двух сторон его руки держали люди в черных одеждах. Звуки барабана смолкли.
— Выйди на середину, дитя! — проскрежетала старуха.
Юношу отпустили, и он сделал несколько нерешительных шагов в сторону горбатой женщины. Старуха снова воздела руки вверх.
— Дети Великой Матери! Сегодня у нас появится новый брат. Этот человек изъявил добровольное желание стать сыном нашей Великой Матери. Но, как вам известно, чтобы занять место среди нас, он должен убить одного из братьев.
Пронесся шепот. Люди стали переглядываться, гадая, кто должен будет отстаивать свое место среди Детей Великой Матери. Старуха обвела взглядом собравшихся и указала на одного из стоящих.
— Ты! — прошипел а она.
Выбранный человек вышел на середину. Он откинул свой капюшон. У него были длинные седые волосы. Лицо избороздили морщины. Человеку было около шестидесяти.
— Ты должен доказать своим братьям, что еще способен держать в руках меч.
Старик вынул из ножен меч. Затем он снял перевязь с ножнами и балахон. Теперь он, как и юноша, был обнажен. Старуха подошла к одному из стоявших полукругом людей и, вынув из его ножен меч, поднесла обнаженному юноше.
— Докажи, что достоин зваться Ее сыном. Докажи, что ты воин. — Юноша взял меч и принял боевую стойку.
Какое-то время юноша и старик кружили по залу, как бы примериваясь друг к другу. Первым ударил юноша. Старик с легкостью парировал удар и тут же сам нанес свой. Звон стали эхом разносился по просторному залу. На каменный пол сыпались искры. Мастерство двух бойцов было настолько высоко, что со стороны могло показаться, что они не бьются на смерть, а выполняют какой-то ритуальный танец. Капли пота блестели на телах. Оба сражались молча, сберегая свои силы. Но как ни был искусен старик, годы брали свое. Спустя какое-то время он начал выдыхаться, его движения потеряли первоначальную плавность и быстроту. Он перешел в глухую оборону и еле успевал отражать удары юноши. Молодой воин тоже был утомлен, но бился все так же умело, как и в первые мгновения поединка. Наконец, он сделал обманный выпад, а потом нанес удар прямо в сердце старику. Вновь послышались удары барабана. В узком проеме появилась еще одна фигура в черных одеждах. В одной руке она держала факел, а в другой золотой кубок. Фигура приблизилась к юноше и протянула ему кубок. Молодой человек подошел к телу старика. Наклонившись, он перерезал ему артерию и подставил кубок.
— Испей же кровь брата своего и стань сыном Вечной Матери, — приказала старуха.
Юноша залпом выпил кубок и оттер тыльной стороной руки кровь с губ.
Горбатая старуха скинула свой черный балахон, обнажив худое морщинистое тело. Редкие седые волосы свисали безобразными патлами. В темно-карих глазах отражался свет факелов. Юноша сделал шаг по направлению к старухе.
— Теперь докажи, что достоин зваться мужчиной. Войди в меня, и ты станешь одним из Детей Великой Матери.
Снова раздались звуки барабана, а люди в черных балахонах стали беспрерывно повторять одну и ту же фразу: «О, Великая Мать, мы все сольемся с тобой!»

Селение светилось огоньками. Идти до него было недалеко. В голове еще гулял хмель от выпитого в башне вина, но это только бодрило. Над головой кричащими красками полыхало вечернее Небо. Но Тильво уже не было так страшно, как в те дни, когда он оставался наедине с ним. Теперь он многое знал и понимал, хотя полностью страх перед Небом не прошел.
Селение оказалось довольно большим. Значит, и шансов, что его пустят на ночлег, гораздо больше. Тильво выбрал дом подобротнее и постучался в ворота. Залаяли собаки, послышался скрип открываемой двери и шаги.
— Кого там Небо на ночь глядя принесло? — спросил хриплый мужской голос.
— Я странствующий певец, ищу ночлега.
— Певец, говоришь? — удивленно спросил голос.
— Ну да! — Тильво улыбнулся.
— А музыкальный инструмент у тебя какой-нибудь есть?
— Дайла.
— Это хорошо, — пробормотал голос за калиткой. — Погоди, я собак на цепь посажу.
Тильво улыбнулся. Кажется, ему повезло. Когда удача приходит, нужно ловить ее обеими руками за хвост и не отпускать.
— Сейчас, сейчас, — проворчал голос за калиткой, и послышался скрип отодвигающегося засова.
Тильво открыл здоровенный бородатый мужик. Одет, правда, он был довольно хорошо. Возраст из-за практически полностью заросшего лица определить было очень сложно.
— Действительно певец! — хмыкнул мужик, покосившись на висевший на плече Тильво чехол с дайлой. — Видно, Небо решило расщедриться. Понимаешь, свадьба у старшего сына. У нас в деревне один певец, Альвар Хромоногий. Он на цинтресе лабает хорошо. Да только вот беда: захворал он сильно. Как назло. Лежит, горячка у него. А больше играть на свадьбе и некому. И тут ты вдруг точно с Неба свалился! Меня Далар зовут.
— Меня Тильво, — певец поклонился.
— Значит, можешь сыграть на свадьбе-то?
— А когда свадьба?
— Послезавтра.
— Да почему бы не сыграть? — пожал плечами Тильво.
— Проходи, проходи.
Тильво и Далар зашли во двор. Собаки, посаженные хозяином на цепь, перестали лаять и лишь поскуливали, обиженные тем, что их лишили вожделенной ночной прогулки.
— Проходи в дом, — пригласил Далар Тильво. Домочадцы как раз собирались трапезничать. За большим столом собралась вся семья: хозяйка дома и двое сыновей. Младшему лет десять, а старший был ровесником Тильво, только в отличие от певца уже обзавелся довольно приличной бородкой. К тому же он весь пошел в отца: здоровый, широкоплечий детина.
— Это Тильво, — Далар представил семье гостя, странствующий певец. Будет у тебя, Нарак, на свадьбе играть. Альвар неизвестно еще оправится ли к свадьбе.
— А ты хоть слышал, как он играет? — с сомнением спросил Нарак.
— Сначала гостя накормить надо, а потом он нам покажет свое умение.
— Как скажешь, отец, — пробурчал сын.
Далар и Тильво сели за стол, произнесли молитву Небу и принялись за еду. Тильво был не очень голоден. В башне он наелся до отвала. Поэтому ел, не торопясь, стараясь сохранить достоинство.
— Ты не стесняйся! — улыбнулся хозяин. — Ешь, пей. — Он налил в глиняную кружку Тильво эля.
Тильво улыбнулся. Хозяев обижать не стоило. После еды певец сам предложил что-нибудь сыграть. На деревенских праздниках ему приходилось выступать не раз, а песен он знал много. Некоторые даже и сам сочинял дорогой, когда делать было особо нечего, кроме как мерить шагами дорогу.
Игра на дайле и песни пришлись хозяевам дома по вкусу. Уже после третьей песни малость подвыпивший хозяин хлопал в ладоши.
— Молодец, Тильво! — Далар дружески хлопнул певца по плечу. Рука у хозяина была тяжелой. Тильво поморщился И кисло улыбнулся в ответ.
С ночлегом, похоже, ему необыкновенно повезло. Да и подзаработает он малость. На свадьбу даже деревенский народ обычно не скупился. Конечно, деревенские медяки не чета господскому серебру. Но ему предстоит неблизкий путь, так что деньги будут очень кстати. Стоп! Тильво вдруг ошарашила довольно неприятная мысль. А собственно, где он? Ну, то, что в своей родной стране, это понятно. Люди в этом доме одевались и говорили так же, как на всем острове. Только вот куда именно его занесло? Спрашивать было глупо. Да и потом, могут чего доброго подумать что-нибудь не то. Но Тильво все-таки решился кое-что узнать.
— Скажи, Далар, а нету ли где поблизости хутора?
— Есть. А что?
— Да вот смотрю, места вроде как знакомые, — соврал Тильво. — Гостил я тут недавно на хуторе. Забыл, правда, как хозяина звать.
— Гильен его звать.
Тильво еле сдержал улыбку. Значит, все складывается более чем удачно. Одэнер перебросил его почти до самой цели.
— Нелюдимый этот Гильен. И сыновей своих в строгости держит. А так мужик работящий, — продолжал тем временем Далар. — Дочку его жалко. Слепая бедолажка уродилась. Кто такую в жены возьмет?
— А далеко до хутора?
— Не. Как из деревни выйдешь, севернее возьмешь, потом через большой ручей переберешься и хутор сразу увидишь.
— Надо бы наведаться к нему.
— Ну, что ж, наведайся. Только не забудь. Послезавтра тебе на свадьбе играть. Жить пока можешь у нас. Только не серчай, что на сеновале. У нас и так народу в доме полно. Еще невеста сыновняя жить будет. Что и говорить, новый дом ставить надо. Ладно. Спать пора.
Заснул Тильво не сразу. Спать на сене ему было не привыкать, но в голове так и не разложилось на надлежащие полочки случившееся в башне Одэнера. Тильво прокручивал в голове вечер в компании хозяина дома и его семьи. Вроде все было так же, как и в те многочисленные разы, когда он так же искал себе ночлега. Вся его огромная память вроде бы оказалась где-то очень далеко. Словно услышанная от кого-то история жизни, причем рассказанная во всех подробностях. Но все-таки история. Пусть он и хорошо знал, что история эта приключилась именно с ним. Но он чувствовал и думал, а значит, и действовал как человек по имени Тильво, а не как бессмертный. Видно, его чувствам необходимо было какое-то время, чтобы свыкнуться с памятью. Ведь он живет всего лишь первую жизнь человека.
Страшно подумать. Ему века. Куча лет. Тело не старело, но он выбрал путь человека. Тильво понимал, зачем это сделал. Понимал разумом. Но тело его протестовало. Оно не хотело стариться и умирать. Однако это будет очень и очень не скоро, а пока надо избавиться от Неба. «Какой же гад, — думал Тильво, — придумал это пророчество про слепую? Хорошо, если мне удастся вытащить ее на свадьбу. А если нет? Что мне, красть ее, что ли? Да потом тащить к этой дурацкой башне». Тильво вздохнул и перевернулся на другой бок. С этими невеселыми мыслями он и заснул.
Разбудил его младший сын хозяина. Тильво встал, потянулся, позевал и поплелся завтракать. После завтрака он уже нацелился пойти на хутор к Гильену, но сообразил, что хозяин хутора вместе с сыновьями поутру наверняка ушел в поле. Соваться раньше, чем начнет темнеть, не было смысла. Делать было нечего.
Между тем в доме царила суета. Начинались приготовления всяческих блюд, украшение дома и все то, что должно происходить в последний день перед свадьбой. На Тильво просто не обращали никакого внимания. Все ходили мимо него. Он было решил предложить свою помощь, но, похоже, деревенские и без него со всем прекрасно справлялись.
Тогда Тильво побрел в сарай, подложил под голову свой дорожный мешок и попытался заснуть. Поворочавшись с боку на бок, певец понял, что заснуть ему не суждено. Тогда он сел, расчехлил свою дайлу и стал рассеянно перебирать струны. Инструмент, подаренный Людьми Леса, был, конечно, во много раз хуже, чем его сгоревшая черная дайла, но все-таки весьма приличным. Тильво взял высокий аккорд, и ему вдруг неожиданно захотелось петь на родном языке. Языке бессмертных. Теперь он понимал слова тех песен, которые пел. Это были песни на его стихи, которые он сочинял во времена своих тысячелетних странствий и битв. И они могли рассеивать Небо, но лишь на время.
Тильво отложил в сторону инструмент и задумался. Может, пока нет хозяев, просто пойти и увести девушку с хутора? Как ее звали? Лайла, кажется. Все-таки почему он выбрал именно ее? Просто потому, что это была единственная слепая девушка, которую он встречал за последнее время? Возможно. Или все-таки рука провидения? Тильво не стал гадать. Он поднялся с сухой травы, положил дайлу в чехол и вышел на улицу. Найдя хозяина, он сказал, что идет на хутор к Гильену и его следует ждать или сегодня вечером, или завтра утром. Хозяин, раздававший в это время поручения своим домочадцам, лишь нехотя отмахнулся.
Хутор Гильена Тильво узнал сразу. Правда, в прошлый раз он приближался к нему с другой стороны. Тильво подошел к калитке в воротах и постучал. Он уже однажды стучал в эти ворота, но это был совсем другой человек. Или все-таки тот же? Залаяли собаки. Послышался скрип открывающейся двери дома и звонкий девичий голос, успокаивающий собак.
— Кто там?
— Это я, Лайла. Певец Тильво.
— Тильво!!! — воскликнула девушка. — Откуда ты в наших краях?
— Ну, я же обещал вернуться. Шел мимо, вот и решил тебя навестить.
— Подожди, я сейчас открою.
Тильво терпеливо ждал, пока Лайла откроет дверь.
Наконец послышался скрип отодвигаемого засова, и Тильво увидел девушку. Она была все такая же, как и в день их встречи. Длинные прямые черные волосы распущены и ниспадают до плеч, чуть заостренный носик и остренький подбородок. Вообще, если бы она не была одета в деревенский сарафан, то ее можно было бы принять за благородную. Может, так оно и было? И она вовсе не дочка хозяина хутора, а какого-нибудь заезжего рыцаря. Этого теперь никто не узнает.
Тильво боялся смотреть Лайле в глаза. У слепых они действительно были страшными. Но певец набрался храбрости и посмотрел. Посмотрел и не отвел взгляд: у Лайлы были самые обычные глаза. Казалось даже, что они внимательно изучали Тильво. Певца даже на минуту посетила сумасшедшая мысль: может, она и не слепая вовсе? Тильво поднял ладонь и быстро помахал перед глазами девушки. Зрачки никак не отреагировали.
— Что вы стоите на пороге, сударь?
— Нет. Ничего. Все нормально.
— Тогда проходите в дом.
Тильво заметил, что Лайла прекрасно обходится без палки, просто идет, чуть выставив руки вперед. Они вошли в горницу. Лайла присела на скамью. Тильво при мостился рядом.
— Вы не голодны, сударь?
— Слушай, называй меня просто Тильво. Я уже жалею, что в прошлый раз рыцарем назвался.
— Ладно, Тильво. Так где ты был все это время?
— Так, странствовал, — пожал плечами Тильво, — пел.
— Расскажи мне о других краях, а то я сижу дома и нигде не бываю.
— Ну, этому горю легко помочь. Тут деревня недалеко. Я подрядился там на свадьбе петь. Хочешь, мы вместе пойдем, а потом я тебя обратно домой отведу?
— Не знаю даже, — видно было, что Лайла немного заволновалась, — мне бы очень хотелось пойти. Да вот отец, боюсь, не отпустит…
— Со мной-то? — усмехнулся Тильво, а сам подумал, что девушка права.
Какое-то время они просто сидели молча. Лайла думала о своем, Тильво о своем.
— Но тебе хочется пойти?
— Хочется, — вздохнула девушка. — Я вообще никуда, кроме двора, не выхожу. И замуж меня никто не возьмет. Кому нужна слепая?
— Ну, ты очень милая девушка, — пробормотал Тильво.
— Я не видела себя никогда. Поэтому мне даже трудно судить, врешь ты или нет. Вдруг к тому, что я слепая, я еще и уродина.
— Нет, — Тильво положил руку на плечо девушке, — поверь, я много видел девушек и женщин. Благородных и простых. Ты очень симпатичная.

Предыдущая страница 13 Следующая страница


Восставший против Неба 14

— Правда?
— Конечно. — Тильво был рад, что хоть в этом ему не пришлось врать.
— Но я ничего не умею делать по дому. Кому я такая нужна?
Тильво поморщился. Он не знал, как бы сам себя вел в подобной ситуации, если бы был слепой от рождения, а значит, живущий лишь из сострадания ближних.
— Кто-то кому-то обязательно нужен. Человек это половинка скорлупки ореха. Он ищет другую половинку скорлупки, а когда они соединяются, внутри начинает зреть ядро. Это ядро — новая жизнь.
— Хочешь сказать, что я встречу кого-нибудь, кто сможет меня полюбить, и я смогу от него зачать дитя?
— Кто знает, может, все так и будет.
— Нет! — Лайла неожиданно вскочила с лавки. Кулачки ее были сжаты, губы превратились в тонкую ниточку. — Ты обманываешь меня, певец.
По лицу девушки покатились слезы.
— Не плачь. — Тильво встал и, подойдя к девушке, обнял ее за плечи. — Я не хотел тебя обидеть.
— Ты не виноват, — всхлипывая, сказала Лайла. — - Видно, мои родители чем-то прогневались перед Небом, а я их грех своей слепотой и искупаю. Так говорил один странствующий Слуга Неба, когда был у нас в доме.
Теперь настала очередь сжать кулаки Тильво. «Ублюдки! Никто не несет ответственности за чужие грехи. Никто! Только сам человек. И отвечает он не перед каким-то чудовищем, возомнившим себя всесильным, а перед Дай-мэ-раком, Творцом Великой Игры». Сделав несколько глубоких вдохов и выдохов, Тильво успокоился. Он подошел к всхлипывающей девушке и положил руку ей на плечо.
— Не плачь. Хочешь, я тебе что-нибудь спою?
— Хочу.
— Только ты не плачь.
— Хорошо.
Тильво расчехлил инструмент. Затем присел на скамью и стал его подстраивать. Лайла тоже уселась рядом с певцом.
— Не плачь, — еще раз сказал Тильво, взяв первый аккорд.
Затем он сыграл веселую кабацкую песенку, которую обычно исполнял под стук кружек с элем. Но девушка не повеселела. Правда, плакать она перестала.
— Вот еще. Слушай, — Тильво заиграл, затем вдохнул полной грудью и запел. Запел на своем родном языке.
Это было глупо. Все равно слепая девушка ничего не увидит. Но, повинуясь какому-то странному наитию, Тильво пел на языке бессмертных.
— Что это за язык? — спросила Лайла.
Тильво продолжал играть и петь. В мутные окна, затянутые бычьем пузырем, стал проникать тусклый свет. «Жаль, что этого не видит Лайла. С другой стороны, она и Неба-то этого проклятого никогда не увидит».
— Тильво! — Крик был настолько громким, что Тильво тут же замолчал. — Я вижу, Тильво! Стол! Скамьи! Пол! Я вижу!!!
Тильво вскочил с места, будто его укололи иглой, и тут же подбежал к Лайле.
— Правда? Видишь? И меня?
— Да! Тебя вижу! Ты симпатичный, — Лайла улыбнулась.
— Как ты можешь судить? Я же первый мужчина, которого ты увидела, — усмехнулся Тильво.
— Действительно, — нахмурилась Лайла. — Пошли на улицу. Я хочу посмотреть на Небо.
— Чего на него смотреть? — пробурчал Тильво.
— Пошли, — Лайла улыбнулась. Глаза у нее сияли.
Они вышли во двор. Небо темнело. Его расчертили фиолетово-багровые разводы. Надвигался ночной мрак.
— Ой! — воскликнула. девушка. — А мои родичи мне не так Небо описывали. Оно совсем не страшное. Красивое!
— Да уж, — пробурчал Тильво.
— А что это за огонь в Небе? Такой яркий, и он вроде как опускается вниз за лес. Ведь это лес?
— Лес. — Тильво побледнел. — Ну-ка опиши еще раз, что ты видишь?
— Вижу светлое. Дальше за лесом чуть темнее. Там огонь горит. Такой яркий. Он за лес опускается.
Тильво побледнел. Она видела. Слепая видела! Она теперь видит, даже когда он не поет. Певец сам мог наблюдать только багрово-фиолетовые кривые линии на чернеющем Небе, а Лайле улыбалось заходящее солнце.
— Невероятно! — только и мог сказать Тильво.
— Я вижу! Ура! Теперь меня возьмут замуж!
Тильво одолевали смешанные чувства. С одной стороны, он вернул девушке зрение. В этом был какой-то знак проведения. Не иначе. Но теперь она не слепая и безумца никуда не поведет. Это ясно. Теперь она выйдет замуж за какого-нибудь деревенского парня и нарожает кучу детей.
— Пошли в дом, Тильво! Я хочу все осмотреть. Я ощупывала здесь каждый шаг, но не видела. Очень интересно посмотреть.
Они вошли в дом. Лайла стала бегать вокруг, все разглядывать и ощупывать.
— Как здорово! Ты, наверное, послан мне самим Небом!
— Нет! — словно отрезал, сказал Тильво. — Я послал не Небом. Я послан против Неба.
— Против! Как это?
— Все это трудно объяснить. Давай сядем. — Тильво уселся на лавку, Лайла села рядом с ним, заглядывая ему в глаза.
Взгляд бывшей слепой девушки был настолько пронзителен, что Тильво опустил глаза. «Странно, подумалось ему. — Я бессмертный и боюсь смотреть в глаза обычной девушке».
— Так что ты мне скажешь, певец Тильво?
— Понимаешь, то, что ты видишь, — это не Небо.
— Как это?
— Вернее, это небо, только настоящее небо. Понимаешь, там есть светила. Солнце, луна, звезды. Есть восход и закат. Небо пришло потом. Ты видишь мир таким, какой он был до Неба.
— Разве Небо не было всегда?
— Нет.
— Странно. А ведь Слуга Неба говорил: «Сначала было Небо вечное и предвечное…»
— Он врал.
— Ты откуда знаешь?
— Знаю. Верь мне.
— Верю, Тильво. Ты дал мне зрение. А что это за язык, на котором ты пел?
— Это вечный язык. На нем говорят те, кто построил этот мир. Их звали боги, или учителя.
— Учи-те-ля… — Лайла произнесла это слово нараспев. — А разве не Небо создало людей?
— Нет.
— А откуда ты знаешь язык учителей?
— Я знал одного из них. Последнего, кто остался в этом мире. — Тильво не хотелось говорить, что он сам бессмертный. Но и врать тоже не хотелось. Особенно глядя в эти пронзительные серые глаза Лайлы.
— Значит, то, что я вижу, — это не Небо?
— Да.
— А какое оно, Небо?
— Страшное. Я сам его боюсь. — В этом Тильво опять же не лгал.
— Но почему я вижу не как все?
— Этого я не знаю.
Лайла ошалело оглядывала все по сторонам, спрашивая, правильно ли она называет предметы. Тильво как мог помогал ей. Затем она снова вышла во двор, чтобы рассмотреть своих собак. Тильво не пошел за ней. Теперь она самостоятельная. Пусть при выкает.
Во дворе раздался крик. Тильво тут же выбежал наружу. Лайла стояла посреди двора, хватая воздух руками.
— Что с тобой? — Тильво подбежал к девушке.
— Я снова слепа! — закричала девушка. — Я слепа!
— Успокойся. — Тильво подошел и обнял ее за плечи.
— Я рядом.
— Я не вижу!
Тильво тихонько запел на родном языке. Немного шипящая мелодичная песня разлилась по двору. Даже собаки, потревоженные криками Лайлы, замолчали.
— Вижу! — прошептала Лайла.
— Я рад, — Тильво вздохнул.
Кажется, он начал кое-что понимать. Да, слепая. Но слепая, которая видит сквозь Небо, когда он поет. Пусть какое-то время, но все же. Так идти будет намного легче. Но как ей сказать? Впрочем, может быть, она и согласится. Ведь без его песен она не сможет видеть.
Они вернулись в дом. Лайла немного успокоилась. Слепота и снова прозрение как будто бы примирили ее с окружающим миром. Она начала спрашивать Тильво о его странствиях, Тильво рассказывал, однако получалось у него не очень красочно. Лайла все время перебивала, задавая кучу вопросов. И все время судорожно озиралась, будто боялась, что вновь потеряет неожиданно приобретенную способность. И действительно, так и произошло. Девушка снова ослепла. Но, как заметил Тильво, она видела намного дольше, чем в прошлый раз.
Эксперимент повторили. На третий раз девушка видела еще дольше. Когда Тильво заглядывал ей в глаза, то читал в них надежду. Надежду полностью вернуть зрение. Когда в очередной раз она ослепла, то попросила его спеть еще раз.
— Не могу, — ответил Тильво.
— Почему?
— Понимаешь, в чем дело. Когда я пою, то другие люди тоже начинают видеть сквозь Небо. И это по-разному на них отражается. Они не всегда правильно все понимают. А то, что они увидят… Понимаешь, это под запретом. Об этом нельзя говорить. Сама знаешь: «Есть предвечное Небо».
— Я понимаю. Знание, настоящее знание, опасно, если им не уметь правильно пользоваться.
— Молодец, Лайла!
— Спасибо! Спасибо тебе за то, что хоть на время дал мне побыть нормальной, не калекой.
— Это песня, музыка. Она живет хоть и близко от человека, но существует сама по себе.
— Это трудно понять.
— Да. Мне самому трудно. Так ты пойдешь со мной в деревню на свадьбу?
— Пойду.
— Не переживай. Ты еще…
В ворота постучали. Раздался лай собак.
— Не говори никому, что ты могла видеть. Слышишь! Не говори! Во-первых, они не поверят. Во-вторых… Во-вторых, ни в коем случае никогда и ни при каких обстоятельствах не говори, что видела огненный шар в небе.
— Хорошо! — Лайла улыбнулась и пошла открывать калитку.
Гильен, казалось бы, не очень удивился. Увидев Тильво, он лишь ухмыльнулся и пробасил:
— А, певец! Опять в наших краях, и опять негде ночевать?
— Вообще-то я просто повидаться зашел. Я в соседней деревеньке остановился. Там свадьба завтра будет. Вот играть там буду.
— Подзаработаешь, — улыбнулся Гильен. — Как сам-то?
— Да ничего. Жив пока.
— И то хорошо. Если хочешь, то у нас до утра оставайся. Уже вечереет. Поедим. Потом сыграешь нам что- нибудь. Ты как?
— Я согласен.
После еды все расположились в горнице. Тильво играл для Гильена, его сыновей и, конечно же, Лайлы. Играя, он так и сяк прикидывал, как бы уговорить хозяина дома отпустить завтра Лайлу вместе с ним на свадьбу. После хорошего ужина и выпитого эля хозяин излучал само благодушие. Что ж, шансы были достаточно высоки.
— Гильен! — обратился Тильво к хозяину. — Отпусти завтра свою дочку со мной на свадьбу. А то мне жаль смотреть, как красивая девушка дома все время сидит. Хоть с людьми побудет.
— Даже и не знаю, — почесал бороду Гильен. — Кабы она не такая беспомощная была, то отпустил бы. А так тебе мороки с ней будет много.
— Да какая там морока? — махнул рукой Тильво. тут идти-то всего ничего. А после свадьбы я ее тебе обратно приведу.
— Да нужна она тебе, странствующему человеку? засмеялся Гильен. — Мороки больше. Конечно, приведешь. Ты вроде хоть и из комедиантов, а вроде человек хороший.
— Он рыцарь, — вмешалась Лайла.
— А кстати, Тильво. Где твой меч? Да и дайла, кажись, у тебя другая была.
— С разбойниками повстречался.
— Да, разбойников нынче много расплодилось. Теперь и бродячих певцов обирают. Вот гады, Небо их побери. Ладно, отпущу ее с тобой на свадьбу. Только смотри, приглядывай за ней. Чтоб не ровен час кто по пьяному делу не пристал, не обидел нашу Лайлу.
— Так, может, мы тоже пойдем? — встрял старший сын.
— А, на дармовщинку эля захотели попить? Не, вы мне завтра позарез нужны. Работы прорва, а они, глядишь ты, на свадьбу собрались. Парень тоже туда чай не пироги есть идет, — Гильен уважительно посмотрел на Тильво, — работать он там будет. Думаешь, петь песни такое занятие простое? Ладно, давай, Тильво, еще что-нибудь сыграй напоследок, и спать пойдем.
Довольный тем, что все так гладко вышло, Тильво пошел спать. Мысли же водили хоровод. Странные способности Лайлы давали повод для размышлений. По всей видимости, она была та самая слепая. В этих дурацких легендах все надо иносказательно понимать. Если уж он не безумец, то и она вроде как не совсем слепая. С другой стороны, не стоило верить совпадениям. Остров не так мал. И возможно, здесь еще полно слепых женского пола. Но он почему-то вышел именно к хутору Гильена, и именно эта девушка глянулась ему и запала в душу. Не иначе, все уже где-то записано и решено. Стоп! Глянулась. А нравилась ли Лайла ему или нет? Тут Тильво серьезно призадумался. Вроде девушка не глупая. Хороша собой. Да, впрочем, какая к Небу разница? Даже если бы она была уродиной, ее пришлось бы тащить к этой треклятой башне. С этими мыслями Тильво и заснул.
Разбудил его сам Гильен. После завтрака Тильво засобирался в деревню. Хозяин тоже стал готовить дочку. Дал ей в дорогу теплый плащ, ночи все же холодные были. К тому же отыскался и посох Лайлы. Правда, девушка им никогда не пользовалась, но отец давным-давно выстругал его для дочки.
— Ну что, страшно за порог собственного дома выходить? — спросил Тильво, когда они прошли шагов десять.
— Да нет! Вот только бы видеть все. Ужасно видеть хочется.
— Подожди, давай подальше отойдем. Сила моей песни действует лишь на тех, кто ее непосредственно слышит. Но не ровен час донесет ее ветер до дома. Так что потерпи немного.
— Хорошо, — вздохнула девушка.
Отойдя на довольно приличное расстояние от хутора, Тильво тихо запел. Он даже не доставал из чехла дайлу. Просто пел на своем родном языке, и все.
— Вижу! — воскликнула Лайла.
— Вот и отлично. Если до того, как в деревню придем, зрение не потеряешь, то делай вид, что слепая. Про тебя в деревне, наверное, знают.
— Ладно.
Когда Тильво и Лайла пришли в деревню, то свадебные торжества только начинались. Праздновали по обычаю на улице. Из домов повытаскивали столы и составили их вместе. Так что получился огромный стол, во главе которого восседали жених и невеста. Жениха Тильво уже видел. Невеста была, на взгляд Тильво, вполне себе обычной, ничем не примечательной девушкой. Даже слегка полноватой.
— А! Певец пожаловал! — провозгласил отец жениха. Тильво вздохнул. Начиналась привычная работа.
Прежде всего Тильво усадил Лайлу за стол рядом с дородной теткой и попросил позаботиться о слепой девушке. Затем Тильво расчехлил дайлу…
Свадьба была веселой. Впрочем, как и большинство деревенских свадеб, на которых приходилось играть Тильво. К приятному удивлению Тильво, на свадьбе был паренек, довольно сносно играющий на свирели, так что у них с Тильво получился неплохой дуэт. Развлекая народ, Тильво не забывал и про Лайлу. Но с ней вроде бы все было в порядке. Подсели две девушки чуть моложе ее и стали перешептываться, то и дело смеяться. Не обошлось, конечно, и без пьяной драки, которую, впрочем, довольно быстро утихомирили.
Когда молодые удалились в дом, а пьяный народ стал медленно разбредаться, Тильво зачехлил свой инструмент и подошел к Лайле.
— Ты хорошо играл.
— Спасибо. Тебе понравилось?
— Конечно, если бы я могла видеть, то было бы намного лучше. Но и так было весело.
— Я рад. Ну что, пойдем? Сейчас я только с отцом жениха поговорю.
Отец жениха был вдребезги пьян и предложил Тильво рассчитаться завтра утром. Певца такое предложение явно не устраивало. Сейчас мужик был навеселе, а завтра будет злой с похмелья. Значит, деньги следовало брать именно сейчас. Сославшись на то, что он должен проводить дочь Гильена и ночевать будет на хуторе, а в деревню больше не вернется, Тильво уговорил-таки папашу жениха заплатить сейчас. Денег он отвалил прилично. Если их использовать с умом, то хватит на довольно длительное время. Даже с учетом того, что он будет путешествовать не один.
Когда Тильво и Лайла отошли на порядочное расстояние от деревни, Тильво запел на родном языке. Лайла даже не просила его. Просто он почувствовал, что так надо.

— Ой, сколько огоньков наверху! — изумленно воскликнула Лайла.
— Они называются звездами, — сказал Тильво, всматриваясь в темное Небо, на котором он ничего не видел.
— А это? Такое почти круглое. Светит не очень ярко.
— Это луна.
— Как красиво! Тильво, ты настоящий волшебник.
— Нет, я не волшебник, — Тильво как-то грустно улыбнулся, — просто я другой.
— Другой?
— Лайла!
— Что?
— Я хочу предложить тебе идти со мной.
— С тобой? — изумилась девушка.
— Да.
— А куда?

Предыдущая страница 14 Следующая страница


15 Антон Соловьев

— Это очень долгая история. Я тебе ее обязательно расскажу.
— Но куда мы идем?
— Не куда, а зачем. Мы пойдем для того, чтобы все могли видеть то, что ты видишь сейчас. Да и это не так важно. Важно, чтобы мир стал снова нормальным, чтобы люди после смерти не попадали в тюрьму под названием Небо, а уходили положенными Творцом путями.
— А как же мои отец и братья? Они будут волноваться. — Лайла, нахмурилась. — Может быть, мы сначала зайдем к ним?
— Расскажем, что ты можешь видеть сквозь Небо, когда я пою? Это все глупо. Они не поймут.
— Я не знаю, Тильво, — девушка потупила глаза.
— Что ты не знаешь? — Тильво повысил голос и сам этому удивился. — Я тоже не знаю. Не знаю, что нас с тобой дальше ждет. Но у нас есть шанс. Шанс освободить людей. И его надо использовать. Думаешь, мне охота тащиться Небо знает куда? Тоже нет. Я не обещаю тебе легкой и безопасной дороги. Более того, я не обещаю тебе, что смогу уберечь тебя ото всех неприятностей, хотя я всеми силами постараюсь. И дорога это все же лучше, чем целыми днями торчать дома, ожидая отца с братьями. И потом, ты будешь видеть. Не постоянно. Но довольно часто.
— Я… — девушка волновалась, — я пойду с тобой, рыцарь Тильво.
— Я рад. Только не называй меня больше рыцарем. Хорошо?
Им пришлось сделать большой крюк, чтобы обогнуть хутор Гильена. Лайла с тоской посмотрела на свой дом, но Тильво ничего говорить не стала. Затем они выбрались на тракт и пошли вперед. Тильво боялся, что их будут искать, и поэтому предложил идти всю ночь. Было очень тихо. Только трещали насекомые в траве, да перекликались между собой ночные птицы.
— Спой, Тильво! Я хочу снова видеть луну и звезды.
— Ладно. — Тильво запел.
Язык бессмертных разносился над травой и над пыльным трактом. Свет звезд и луны лился с небес. И Тильво почему-то совсем не чувствовал усталости. Ему шагалось легко и свободно. Рядом шла Лайла, опираясь на бесполезный сейчас посох и то и дело задирая голову и любуясь ночным небом. Тильво вдруг подумал, что эта девушка единственная, кто был рожден под Небом, но ни разу его не видел и не увидит. Значит, она, по меркам этого мира, слепа. Или, может быть, единственная зрячая в целом мире. Поняв, что Лайла теперь снова видит, Тильво хотел было прекратить петь, но ему не хотелось идти под давлением черного ночного Неба, и он просто понизил голос и продолжал тихо напевать. Они шли всю ночь, пока не стало светать, и только тогда они решились передохнуть.

ГЛАВА XII

— Ты еще поплатишься, тварь небесная! — рычал посвященный, но сделать ничего не мог, поскольку помимо обычных оков его держали путы Силы, накинутые стоящими рядом ренегатами.
— Уведите! — равнодушно бросил Сын Неба и вздохнул.
Допросы были штукой неприятной, но, увы, неизбежной. Особенно неприятно было допрашивать последнего посвященного. Сын Неба заглянул в свои бумаги. Иеронимус, посвященный круга тени. Ну да, конечно, даже до Неба эти посвященные с и темным богам, что ж с них взять. Хотя Сын Неба и надеялся, что темный пойдет на уступки быстрее. Впрочем, в Зале Советов все слишком быстро произошло. Сын Неба прикрыл глаза, в который раз вспоминая то, что случилось накануне.

Оратор остановился на полуслове, когда дверь открылась и в Зал Советов, ничуть не стесняясь, вошел ренегат. Фиолетовый балахон, бритая голова. И главное — Сила… Сила Неба. Не было никаких сомнений, что это именно ренегат, а не пожелавший разыграть своих коллег какой-нибудь излишне остроумный посвященный.
На некоторое время в зале воцарилась гробовая тишина.
— Не помешаю? — довольно спокойно осведомился ренегат и улыбнулся.
— Святотатство! Как ты посмел войти в зал? — раздался голос кого-то из посвященных, и тут же по залу разнесся гул многих голосов. — Вон отсюда, прихвостень Неба!
Оратор, стоящий на подиуме, наконец-то сориентировался и, подняв руку вверх, призвал остальных к спокойствию.
— Здесь идет совещание высших посвященных, и мы попросили бы вас покинуть зал, — стараясь говорить как можно спокойнее, сказал стоящий на подиуме. С ренегатами не стоило ссориться. Пока не стоило.
— Братья посвященные, я несу к вам слово мира. Продолжая улыбаться, ренегат сделал несколько уверенных шагов в сторону подиума.
— Сын Неба тебе брат, — раздался тот же голос, что обвинял вошедшего в зал ренегата в святотатстве.
— Он нам всем брат и отец. — Лицо ренегата сделалось серьезным. — Так я могу донести до вас слово мира?
— Я все-таки попросил бы вас удалиться, — сказал посвященный с подиума, чуть повысив голос. — Отрекшись от своего круга, вы теперь не имеете права говорить среди посвященных.
— Право? — усмехнулся ренегат. — Право — понятие субъективное. А вы, братья, посмотрите в окна для начала.
Некоторые особо любопытные посвященные тут же подошли к окнам. Улица перед зданием, где заседали посвященные, была заполнена людьми в фиолетовых балахонах. Слуг Неба среди них не было. Но то, что ренегаты действуют при поддержке, а возможно, даже и по прямому указанию Сына Неба, было и так понятно.
— Итак, вы видите, — выдержав паузу, продолжил ренегат, — что силы Совета и силы ренегатов, собравшихся около здания, а смею заверить вас, что здесь собрались лучше из лучших, не равны.
— И что вы хотите от нас? — спросил кто-то из членов Совета в абсолютной Тишине.
Ренегат смерил взглядом посвященных. Никто из присутствующих здесь не знал, что он является первым помощником главы всех посвященных Небу. Тем лучше. Да и какая, собственно, разница? На его глазах эта кучка надменных людей превратилась в блеющее стадо баранов. Сила. Для посвященных она является главным мерилом всего. И посвященные круга тени и круга света прекрасно знали, что за ренегатами реальная Сила, а за ними лишь тень былого могущества. Всего лишь тень.
— Я же сказал, что принес к вам слово мира от ваших братьев. Время настало. Братья, в отличие от глупой черни мы все знаем, что Небо было не всегда. Были и иные времена. Но те времена давно прошли. Таков неумолимый ход истории. Наш большой и прекрасный остров — это центр всего Мира. Здесь родился и проповедовал Ранде, первый Сын Неба, здесь зародилась новая вера. Вера во всемогущее Небо. Отсюда она распространилась на север и восток, на юг и на запад, на Северные острова и на Большую землю. Но остров — это и место, где наиболее сильно влияние посвященных…
— Ближе к делу!
Ренегат тут же отметил, что это тот самый человек, который так нехорошо обозвал его в самом начале. Надо запомнить эту противную рожу в черном балахоне.
— Вы нетерпеливы, братья!
— Будешь тут нетерпелив, когда сидишь в окружении! — нисколько не стесняясь столь шаткого положения, продолжил посвященный.
— Так вот. Остров — это центр. А вы, подобно острову, — центр, сосредоточие всей Силы, всего могущества, накопленного веками опыта посвященных. Но — время света и тени прошло. И не мне говорить, что могущество этих двух начал угасает с каждым днем. На что вы способны? На что? Сможете ли вы, подобно легендарным отцам-основателям, лишь силой мысли сокрушить крепостные стены? Можете ли вы пере носить свое тело через весь остров и за его пределы? У вас теперь едва хватает Силы, чтобы поддерживать свое долголетие. Да и то… Разве сравнится теперь ваша жизнь с жизнью отцов-основателей? На все эти вопросы существует только один ответ — НЕТ! Да, Силы света и тени безвозвратно ушли из нашего мира. Но есть Сила Неба. И эта Сила дает гораздо большее могущество. Да, да, поверьте мне, братья. Несоизмеримо большее.
— Ты что, предлагаешь нам в ренегаты перейти? Это был все тот же неугомонный посвященный.
— Да. Я предлагаю сделать это прямо здесь и сейчас.
— Возможно, что нам понадобится время на размышление, — наконец-то нашел в себе силы хоть что-то еще сказать продолжавший стоять на подиуме посвященный.
— У вас было достаточно времени, чтобы сделать выбор. И, поверьте мне, не худшие из посвященных его уже давно сделали. Они находятся в этом зале. Посвященный Небу Тараиниус, посвященный Небу Лараниус, посвященный Небу Калариус.
— Ах вы, подонки! — воскликнул все тот же возмущенный голос. — Вы еще смели в Совет входить после этого! Брейте головы и бороды и вон отсюда!
— Успокойтесь, почтеннейший, как вас там…
— Иеронимус, посвященный круга тени.
Он, похоже, был единственным, кто в сложившейся ситуации не потерял от удивления дара речи.
— Так вот, почтеннейший Иеронимус. Бороды и волосы брить теперь не обязательно. Даже структуры ваших орденов и школ останутся прежними. Изменится только одно: вы будете служить Небу, а за это пользоваться его безграничной властью и, главное, Силой.
— Продаться Небу? Да ты что? Спятил? Что же с нами будет после смерти?
— Да, собственно, то, что и со всеми остальными. Мы все когда-нибудь сольемся с великим Небом. Но вы, благодаря служению Небу, сможете намного дольше задержаться на земле.
— А если мы не захотим? — продолжал буйствовать Иеронимус.
— Тогда вы поступите весьма необдуманно. Ну, смелее, братья. И прошу внимательно посмотреть на меня, прежде чем окончательно принять решение.
Ренегат усмехнулся. Да, посмотреть было на что.
Сейчас ренегаты, стоящие вокруг здания, на время объединили все свои усилия и передали все свою Силу ему. Одного, едва заметного движения ему бы хватило, чтобы в буквальном смысле размазать по стенке любого, кто решился бы сопротивляться. И посвященные круга света и тени прекрасно видели эту огромную, неимоверную мощь. Видели и ощущали настолько хорошо, что даже демонстрация Силы была бы излишней.
— Я Оренариус, посвященный круга света, при ношу клятву служить Небу.
«Вот и первый доброволец, — усмехнулся про себя ренегат. — Однако же быстро они сдались. Хотя к чему ломать комедию? Или смерть, или клятва Небу. А о том, что нас ждет после смерти, я уже им напомнил».
— Я принимаю твою клятву. Иди и воссоединись с твоими истинными братьями.
Стараясь ни на кого не смотреть, бывший посвященный крута света вышел из зала Советов. Следом за ним на верность Небу присягнул посвященный крута тени, затем еще двое крута света. Клятвы про износились одна за другой, а ренегат лишь благосклонно смотрел на все это представление.
Слова посвященных были не просто набором произнесенных звуков. В каждом их слове тоже была Сила. Тем более в клятве. Ренегат видел своим внутренним зрением, как крохотная тень или же, наоборот, лучик света отходят от посвященных, а их место занимает яркая, могущественная, всепоглощающая Сила Неба.
По их каменным лицам было не понять, что они думают на самом деле. Но их жизнь с этого момента раз и навсегда изменилась. И они скорее всего осознавали это, но принимали как должное.
Сменилось бы еще одно поколение посвященных, И уже никто бы не приходил учиться у посвященных круга тени и крута света. Ибо их Сила истаивала с каждым днем. Но этого слишком долго ждать. У посвященных Небу было достаточно Силы, но они нуждались в людях.
В зале помимо ренегата осталось всего лишь трое. Тот самый посвященный крута тени Иеронимус, который имел неосторожность ему хамить, посвященный круга света и еще один посвященный в сером балахоне.
— Ну, господа посвященные! Надеюсь, что пример ваших коллег возымел на вас должное действие.
— Возымел, — как-то нехорошо улыбнулся посвященный в сером.
— И что же вы решили? — Ренегат сразу догадался, что эти трое были друзьями или по крайней мере очень хорошо друг к другу относились.
— Я, посвященный круга знания Тириариус… — начал посвященный в сером, и у ренегата глаза полезли на лоб от удивления.
«Знания? Разве есть такие посвященные на острове, да что на острове, вообще под Небом?» — изумился про себя ренегат.
Еще когда Ардибиус, помощник главы всех посвященных Небу, служил тени, он мало что слышал о слугах знания. Да, говорят, в донебесную эпоху были боги равновесия. Но это было давно, и не сильно-то они брали себе в ученики смертных, поскольку особо не нуждались в помощниках. Тем временем Тириариус закончил говорить, и только тогда его слова в полной мере отразились в сознании ренегата.
— Я, посвященный круга знания Тириариус, отрекаюсь от служения Небу.
— Это твое право, — стараясь быть спокойным, ответил ренегат. Со слугами этого самого знания лучше всего разобраться потом. — А что решили достойные члены Совета, посвященные круга тени и света?
— Я, посвященный круга тени Иеронимус, отрекаюсь от служения Небу.
— С тобой-то с самого начала все уже ясно было. А что скажет достопочтенный…
— Бротемериус, — ответил седой посвященный, до этого не проронивший ни слова.
— Он тоже отрекается от служения Небу?
— Да, я отрекаюсь. — В словах светлого была какая-то затаенная печаль. — Скажи, ренегат, а если бы ты знал, что власти Неба когда-нибудь придет конец, а те, кто служил ему, получат наказание, ты бы продолжал ему служить?
— Если… Возможно… Сила любит точность. Небо любит покорность.
— Но все-таки?
Ренегат промолчал. Конечно, разве бы он служил Небу, если бы свет и тень давали достаточно Силы? Разве не боялся бы он воздаяния, если бы душа освобождалась из этого мира и летела своими путями?
— Ну не хотим мы служить Небу, — нарушил молчание Иеронимус. — И что?
— Да ничего, — пожал плечами ренегат, — идите с миром. Небо да простит вас.
— Так это была всего лишь демонстрация Силы? — спросил посвященный круга знания.
— Ну да. Я же сказал, что пришел с миром.
— Тогда пошли отсюда, коллеги. Видеть не могу теперь ни этого места, ни ренегатов, — бросив презрительный взгляд на ренегата, сказал Иеронимус.
Трое посвященных медленно, стараясь сохранять достоинство, вышли из зала.
Ардибиус подошел к окну. Бывшие посвященные круга света и круга тени стояли возле дома, где проходил Совет, не зная; куда им теперь идти. К ренегатам, теперь уже своим коллегам, они подходить то ли боялись. То ли презрение к отступникам пока не ушло из их голов. Что ж, сейчас им будет на что посмотреть. Остальные посвященные Небу по-прежнему мысленно соединяли свои усилия, передавая ему всю свою Силу.
Когда трое не пожелавших служить Небу посвященных вышли на улицу, то обнаружили там толпу так и не разошедшихся бывших коллег. Ренегаты тоже не торопились уходить.
— Что-то мне все это не нравится, — поморщился Иеронимус.
Едва он это произнес, как всех троих накрыла волна Силы. Будто бы гигантская ладонь схватила сразу всех троих, бросила на землю, а затем прижала.
Иеронимус чувствовал, что задыхается. Его словно окунули в чан с водой и не давали вынырнуть. Огромным усилием воли он повернул голову и скосил взгляд. С его друзьями происходило то же самое. И самое ужасное в этой ситуации было не то, что все происходило на глазах его бывших коллег, которые неподвижно глазели на их мучения. Нет. Самое ужасное заключалось в том, что он не мог ответить. А он всегда умел отвечать на оскорбления.
И тут прижимавшая их Сила наконец сжалилась и отпустила. Словно поднявшись из глубины, трое посвященных стали жадно глотать воздух. Но тут же к горлу подошел комок тошноты, и нутро стало выворачивать наизнанку. Встать не было никаких сил. Ладонь Силы перестала давить, но при этом продолжала держать их на земле.
Ардибиус наблюдал, как трое некогда могущественных посвященных, словно пьяницы из ближайшей таверны; валяются в собственной блевотине на глазах у своих недавних коллег. Пожалуй, будь он на их месте, то счел бы за лучшее уступить. Но эти были не таковы. Что ж, у Сына Неба есть много времени для ожидания. А ему пора на улицу. После такого наглядного примера стоило произнести речь перед новообращенными.
Выходя на улицу и в который раз повторяя про себя речь для новообращенных, помощник главы всех посвященных Небу даже не догадывался, что за всем случившимся наблюдал некто сидящий в древней башне, перенесенной из другого мира. Башне, над которой, как и в прежние времена, днем светило солнце, а ночью сияли звезды.

Сын Неба вздохнул. Настроение у него было неважным, даже несмотря на то что все так блестяще получилось с верховными посвященными.
Заранее о том, что должно было произойти в Зале Советов, не знал никто из Слуг Неба. Да что Слуг Неба! Об этом не знали даже Мечи Неба и рядовые ренегаты, участвовавшие в блокировании Зала Советов.
Во всех подробностях о пред стоящем знали только трое: он, Сын Неба, глава ренегатов Алариус и его ближайший помощник Ардибиус, который и сыграл главную роль в этом блестящем спектакле.
Самые сильные ренегаты со всего острова тайно прибывали в окрестности Терика, но в город по соображениям секретности не входили.
Выждав несколько дней после начала Совета и позволив посвященным полностью забыться в дележе власти и внутренних междоусобицах, Сын Неба дал команду стягивать в город ударные силы. Честно говоря, он даже и не мог предположить, что последователи тех, кто в незапамятные времена служил богам, проявят такую трусость. Или, может быть, все-таки предусмотрительность? Трудно теперь сказать. Главное — дело сделано. Лидеры посвященных круга света и круга тени произнесли клятву и присоединились к ренегатам. Это самое главное. Остальное — самая обычная работа Слуг Неба.
Члены Совета были главами школ и орденов посвященных и определяли их политику. Теперь, когда они стали посвященными Небу, их подчиненные должны последовать за ними. Нет, не должны, а просто обязаны.
На столе Сына Неба лежал указ, подписанный им лично и скрепленный большой королевской печатью. Этот указ ставил всех посвященных, не служащих Небу, вне закона. Не принесший клятву посвященный признавался виновным в преступлениях против королевства и Неба и подлежал немедленному взятию под стражу и последующей передаче Воинам Неба.
Однако сделать еще предстояло очень и очень многое. Подготовить народное мнение о том, что ренегаты — истинные дети Неба, а также друзья и помощники простого народа. Показательные излечения больных, демонстрация чудес и знамений Неба станут этому отличным подспорьем. Благо Силы у ренегатов было действительно много.
Правда, в этом заключалась и опасность, которая серьезно беспокоила Сына Неба. Пока ренегаты были немногочисленны и им противостояли, пусть даже не явно, посвященные, им как воздух нужна была поддержка Слуг Неба. Но совсем скоро они станут гораздо более серьезной силой. Поэтому их стоит разделить, посеять в некоторых из них недоверие друг к другу, противопоставить их обычным Слугам Неба. И потом не стоит забывать про Мечей Неба, которые за одну ночь могут перерезать немало е количество несогласных с волей и планами Сына Неба. Да, намечалась интересная игра.
Но все равно настроение у Сына Неба было плохим. Подпортил его и допрос трех членов Совета, не пожелавших принести клятву Небу. После того как указ о запрете посвященных круга света и круга тени прокричат королевские герольды на всех площадях городов острова, троих непокорных можно было, на радость толпе, предать какой-нибудь жуткой публичной казни. Но делать этого ни в коем случае не стоило, поскольку для не согласившихся принять клятву посвященных они тут же бы стали знаменем борьбы со Слугами Неба.
Тем более не стоило забывать, что за ними стояли их школы и ордена. А это привело бы к открытому столкновению, что, в общем-то, было бы нежелательно. Так что пусть себе посидят в каземате под терикским храмом Неба и подумают о жизни. Хотя, если честно, мерзкое хамло Иеронимуса Сын Неба с радостью удавил бы собственными руками. Он раздражал не столько непокорностью, сколько отсутствием элементарного почтения к главе всех верующих в Небо.
Но все-таки главной причиной плохого настроения Сына Неба были события, произошедшие еще до захвата Зала Советов. Его надежда, человек, которому он мог доверить дело любой сложности, Меч Неба Рандис допустил ошибку, благодаря которой весьма опасный певец по имени Тильво смог бежать. Хотя, по сути, Рандис и не был виноват. Кто мог даже на мгновение вообразить, что посвященные отдадут свой уникальный эликсир, блокирующий действие практически всех известных ядов, какому-то бродяге? А иначе как объяснить тот факт, что зелье, которое должно было на пиру убить певца, никак на него не подействовало. Видимо, певец околдовал-таки посвященных своими жуткими песнопениями, которые могут разрывать ткань великого Неба. Уж если даже Рандис ежился при одном упоминании об этих песнях.
Ах, бедный Рандис. Почему Небо забрало его к себе так рано? А ведь он мог даже стать следующим Сыном Неба. У него бы получилось. Получилось бы, если бы он не бросился как безумный в погоню за певцом. И тут судьба настигла их обоих.
Люди Леса давно были гнойной опухолью на теле острова. И сейчас они вмешались в игру, как всегда, в самый неподходящий момент. Их стрелы бьют в Слуг Неба без промаха. Но и попутчики певца, какие-то безвестные комедианты, и сам Тильво стали жертвой их нападения. Правда, тело Рандиса так и не нашли. Меч Неба всегда был лакомой добычей для этих лесных изгоев и бандитов. Так что в скором времени стоило искать его изуродованное, не приведи Небо увидеть как, тело подвешенным на столбе близ перекрестка дорог.
О том, какие муки примет Меч Неба, не стоило даже и думать. Таких не могут причинить даже самые жестокие палачи из числа Слуг Неба. Что ж, остается только надеяться, что Небо не забудет его заслуг после смерти. Впрочем, у всех живущих под Небом конец один, будь ты сражавшимся за правое дело или таким, как этот проклятый певец, которого покарало Небо. Пусть и руками врагов.
Кстати, ведь именно те двое посвященных, что сидят у него в подземелье, и были друзьями певца. Что ж, это очень хороший способ лишний раз попробовать сломить их волю. Скажем, показать им меч убитого друга. Кстати, и врать не придется. Убит он не Слугами Неба, а даже наоборот. Сын Неба улыбнулся собственному остроумному решению. Но улыбка тут же пропала с его губ.
В этой истории с певцом еще не все до конца было ясно. Как, например, мальчишке, который толком-то не умел обращаться с оружием, а меч носил исключительно из-за глупого юношеского апломба, удалось убить трех Мечей Неба? Хотя Сын Неба был бы немало удивлен, даже если бы это были обычные Воины Неба, которые тоже умели держать в руках оружие. А тут ТРИ Меча Неба. И потом, этот его странный Дар с помощью песен рассеивать Небо. Да, очень жаль, что он теперь мертв. И не к чему вопрошать мертвых. Мало ли в этом мире неразгаданных загадок. У Сына Неба и так хватало вполне реальных проблем. А пока…
Пока он выдвинул ящик стола, вынул из него чистый лист, взял перо и задумался. Казалось, у него было множество мыслей, причем таких, которым позавидовал бы сам Сольдорус Ранде, первый Сын Неба. Однако когда у нынешнего Сына Неба находилось совсем немного свободного времени и он садился писать, то у него ничего не выходило. Сын Неба вздохнул и положил перо на стол, так и не обмакнув в чернила. «Неужели скоро на Небо?» — в который раз подумал он и вздохнул.

ГЛАВА XII

Рандис проснулся в это утро необычно поздно. Он открыл глаза и огляделся по сторонам. Комната, в общем-то, была неплохой, хотя и небольшой по размерам. Однако здесь никогда не водились клопы и блохи. Гостиница «Белый волк» всегда держала свою марку. Из Тарбана Рандис уехал почти сразу же после разговора с ренегатами. Уехал на коне, при оружии и с приличной суммой денег. Еще в свою бытность наемным убийцей он, не пожалев ни сил, ни средств, договорился с Гильдией наемных убийц, чье влияние давно вышло за пределы острова. Суть договоренности заключалась в том, что Гильдия окажет ему помощь в любое время и практически в любом месте острова и даже за его приделами. Деньги тогда были заплачены немалые, и вот отдача. Вообще-то просто удивительно, как Гильдия существует под прессом Слуг Неба. Хотя удивительного, если разобраться, мало. Гильдия, как поговаривали, платила изрядную мзду в виде добровольных пожертвований на нужды Небесной обители, к тому же с завидным упорством уничтожала одиночек, не желающих с ней сотрудничать.
Конечно, все можно было устроить гораздо проще.
Например, принять помощь ренегатов или, войдя в любой храм Неба, всего лишь показать медальон с мечом. Но Рандис не хотел этого делать по многим причинам.
Основная из них заключалась в том, что он уже скорее всего официально признан мертвым. Слуги Неба наверняка уже нашли остатки повозки и трупы. Хотя его труп и не нашли, но не надо быть великим мудрецом, чтобы понять: если Меч Неба попал к Людям Леса, то его смерть лишь вопрос времени.
А быть мертвым очень даже неплохо. Тебя никто не ищет и ничего не требует. Тем более что за провал операции в Терике с него запросто могли спустить шкуру. Хорошо, что он вовремя пустился в погоню. Хотя по большому счету ничего хорошего в этом не было, и если бы не Тильво, то ждала бы его смерть, страшная и мучительная. Рандис сам не заметил, как мысли, в какое бы русло он их ни пускал, плавно возвращались к певцу.
Меч Неба тут же вспомнил о Путеводном камне.
Вчера вечером он настолько был измотан дорогой, что не стал его снова проверять. Ощущение полной всеобъемлющей тьмы при взгляде в кристалл было не из приятных. Но он на самом краю подсознания чувствовал, что Тильво обязательно выберется из того места, что лежит за границей мира под Небом. Он пришел в этот мир для какой-то определенной цели. Он словно меч, созданный для убийства, или дайла, призванная веселить пьяных посетителей таверны. А Тильво и то и другое. И еще что-то третье. Но что — Рандис так и не мог понять. Это следовало обязательно выяснить. А потом он или убьет певца, или… А что или? Пока другого выхода Рандис не видел.
Он стоял за порядок, установленный в этом мире Слугами Неба. Если кто-то попытается этот порядок уничтожить, то может случиться все, что угодно. Крестьяне перестанут выращивать хлеб, ремесленники делать горшки и подковы. Что тогда станет с островом? Да что с островом! Со всем миром под Небом. Нельзя, ни в коем случае нельзя показывать простым людям, что есть другой путь, другая жизнь. Пусть это будет мир без Неба, да что угодно. Тогда хозяин таверны возомнит себя Слугой Неба, а крестьянин — хозяином соседнего замка. Нужен всего лишь повод. И тогда все недовольство, копившееся в человеческих душах, выйдет наружу, и само Небо ужаснется. Нет, во всем нужен порядок, и только так и никак по-другому.
Рандис не спеша оделся, умылся из кувшина, заботливо оставленного хозяином, и спустился вниз, чтобы позавтракать. Привычный зверский аппетит куда-то испарился. Рандис решил, что тому виной нервотрепка последних дней. Если внешне в плену у Людей Леса он оставался спокоен и невозмутим, то внутри все кричало от страха. Да и кто бы не дрожал на его месте, зная, что на самом деле представляют собой эти чудовища, не признающие ни закона, ни Неба.
Покончив с завтраком, Рандис вернулся в свою комнату. Он тут же достал из мешочка Путеводный камень, зажал его в руке и сосредоточился. Рандис снова ожидал увидеть беспросветную темноту, но на этот раз ему повезло. Его внутреннему взору предстала вполне обычная картина.
Двое брели по дороге. В одном из них Рандис тут же узнал Тильво. С ним была дайла, и одет он был в зеленый плащ. А рядом с ним, опираясь на посох, шла молодая девушка. На вкус Рандиса, весьма симпатичная. Только что-то было с нею не так. Понаблюдав за ними еще какое-то время, Рандис понял: девушка была либо слепа, либо очень плохо видела. Изумлению Меча Неба не было предела. Зачем певцу понадобилось тащить с собой увечную? Нет, этого он решительно не понимал.
Стоп! Какая разница, зачем и почему? Ему был нужен только певец. Рандис сосредоточился и через мгновение увидел остров с высоты птичьего полета. Некоторое усилие воли, и он смог с очень высокой точностью определить, где сейчас находится певец. Вот только от того места, где они в последний раз встретились, его отделяло изрядное расстояние. Рандис прикинул: даже если скакать день и ночь, то он не смог бы так быстро перемещаться. Отсюда следовал весьма странный вывод. Какая-то сила смогла перенести его на много поприщ. Возможно, что это как-то связано с тем местом, где побывал Тильво. Скорее всего так оно и было.
Как ни странно, Рандис двигался в том же направлении. Да, предстояло покрыть немалое расстояние. Но что делать? Он должен был найти певца, прежде чем он… Рандис в который раз поймал себя на странной мысли: певец, несомненно, что-то должен был сделать, и слепая девушка, вероятнее всего, тоже нужна была ему для определенных целей.
Рандис оторвался от Путеводного камня. Сделать предстояло очень многое. Да, певец двигается пеше, к тому же у него есть обуза — слепая девушка. Но его от Рандиса отделяет немалое расстояние. Значит, скакать придется день и ночь. Но у него теперь был Путеводный камень, и догнать Тильво — лишь вопрос времени.

В келью к Матери-предстательнице заглянули. Она почувствовала взгляд вошедшего еще до того, как он решился заговорить.
— Я вся внимание, Тарис, — сказала она и повернулась к вошедшему.
Тариса передернуло от взгляда Матери. Может, так великая наша мать Бездна, пришедшая К нам через Небо, смотрит на людей сверху.
— Я слушаю тебя, Тарис. — Голос предстательницы был сух и скрипуч.
— Так ведь ты звала меня, Мать.
— Да, — улыбнулась она, и от этой улыбки лоб Тариса покрылся потом.
Хотя он и встречался с Матерью каждый день, но все равно чувствовал огромную Силу, заключенную в ней. Ей, наверное, можно было бы двигать горы. Но Мать предпочитала двигать не горы, а людей. А это иногда было гораздо труднее.
— Я снова говорила с Небом, — сказала старуха.
— И что же оно поведало тебе?
— Беда, огромная беда грозит всем нам.
У Тариса глаза полезли на лоб. Что может случиться под вечным Небом такого, что всегда спокойная Мать вдруг всполошилась?
— Боги вернулись! — попыталась крикнуть старуха, но получилось у нее лишь злобное шипение.
— Так мы же знаем, что один бессмертный до сих пор живет под Небом в башне к северу от Терика.
— Да, он изрядно мешает нам, хотя Великое Небо и сдерживает его Силу. Но теперь появился второй.
— Второй? — удивленно воскликнул Тарис. — Как же он мог пройти сквозь Небо?
— А он и не проходил, — старуха улыбнулась. — Ты присядь, Тарис, — сказала она вконец побледневшему сыну Великой Матери.
Тарис послушно опустился на табурет и стал тупо смотреть на пламя чадящих сальных свечей, освещавших келью.
— Он родился под Небом.
— Как это? Ведь боги, они же бессмертные, они не рождаются и не умирают. Они просто есть, и все.

Предыдущая страница 15 Следующая страница


Восставший против Неба 16

— В том-то и дело. Это особенный бог. Он дал клятву самому Творцу.
— Врагу нашей Великой Матери? — ужаснулся Тарис.
— Ему самому. Небо не дало мне знать, что произошло. Оно поведало лишь, что некий бессмертный бог пожелал стать человеком. И было так: он родился в нашем мире в теле простого смертного. Конечно, он теперь не обладает той Силой, что и бессмертный, сидящий в башне. Но его Сила в другом.
— Сколько ему лет?
— Он уже прожил под Небом два десятка.
— Так почему же раньше, когда он еще был младенцем, Небо не дало приказ уничтожить его?
— Ты сомневаешься в мудрости Неба? — Старуха так зыркнула на Тариса, что тот чуть не упал с табурета.
— Нет, Мать, не сомневаюсь!
— То-то же, — усмехнулась она. — Небо давно следило за ним. Ты знаешь, что оно действует через людей, преданных ему. Все дело в самом человеке, если бы он сам не открыл в себе Дара, то Небо оставило бы его в покое. Его тело состарилось бы, и он, как и все, попал бы на Небо. Повзрослевшим он был бы более ценной добычей.
— Так в чем его сила? — спросил Тарис.
— Он с помощью песни может показывать людям мир за Небом. Вот в чем его Дар. И люди могут усомниться в том, что Небо вечно.
— Этот человек очень опасен.
— Несомненно. Но Небо понадеялось на своих Слуг, дав им понимание случившегося. И певец должен был погибнуть. Так решило Небо.
— И что же?
— В эту историю вмешалось провидение, а быть может, сам Творец, что гораздо страшнее. Певец остался жив, хотя дважды побывал в руках у Слуг Неба.
Тарис замер, жадно ловя каждое слово.
— Более того, певец попытался проникнусь в башню последнего бессмертного. И это ему удалось. Что случилось в башне, Небу неведомо, ибо, как ты знаешь, башня стоит за пределами власти Неба. Но певец вышел оттуда другим. Нет, он не обрел новую Силу, случилось более страшное. Он понял, кто он есть на самом деле. Он осознал в себе бессмертного.
— И что же он теперь намерен делать? — спросил Тарис.
— Он идет ко второй башне.
— Зачем?
— Это одному Небу ведомо. Но было мне откровение, что он не должен в нее войти. И воспрепятствовать этому должны Дети Великой Матери.
— Если ты говоришь, что он один из богов, пусть даже и в человеческом обличье, то не лучше ли нам обратиться за помощью к Сыну Неба?
— К Сыну Неба? — прошамкала старуха. — Тарис, ведь восьмой Сын Неба практически уничтожил нас. Помнишь, я не раз рассказывала всем об этом?
— Я помню это, — вздохнул Тарис. — Но времена изменились.
— Но не изменилась суть. Лишь только мы истинные дети Неба, Дети Великой Матери Бездны. Остальные — это ничто. Они думали, что мы хотим власти над миром. Глупцы, — старуха усмехнулась, — мы хотим места на Небе. Но места иного, чем получит даже Сын Неба. Нам даровано знание, которое не было ведомо Ранде, первому Сыну Неба. Чья душа, чье сердце бьется в такт помыслам Неба, тот не просто сольется с Великой Матерью. Нет! Он получит иную жизнь как часть Бездны. В ином мире, в ином времени. И будет могуч, могуч и силен, как боги. Ты знаешь это.
— А ренегаты? — пытался возразить Тарис. — Они пока не слишком сильно зависят от Сына Неба, мы могли бы воспользоваться их Силой.
— Ренегаты — глупцы. Они поливают свои головы из кувшина Силы. Они упиваются своим могуществом, но они всего лишь обычные люди. А мы, мы с тобой, Тарис, знаем больше, и в этом наша Сила. Дети Великой Матери обладают не только силой меча, но и Силой Неба. Разве этого мало? А, Тарис? Мы победим и без них.
— Это рискованно, — попытался возразить Тарис.
— Ты же мой ближайший помощник, — старуха схватила его за плечо, — ты и никто другой будешь иметь право назначить следующую Мать-предстательницу. Разве ты не понимаешь, что нам нельзя пользоваться ни Силой ренегатов, ни Силой Слуг Неба?
— Но почему?
— Провидение, Тарис, провидение. Если Слуги Неба ошиблись дважды, то они могут помешать исполнению планов Неба и еще раз. Мы все сделаем сами. У меня уже готов план. Жаль, очень жаль, что нас не так много. Ты и еще четверо пойдете навстречу певцу. Ты ведь справишься? А, Тарис?
— Думаю, что да. Нам всего лишь надо будет убить певца.
— Да, и тогда он будет во власти Бездны. Как обычный смертный, он попадет на Небо. Ведь он сейчас практически человек. Вы выходите сегодня же. Возьми, кстати, с собой и Ранама, того мальчишку, что убил при посвящении Олева.
— Хорошо. Теперь и вся Сила Олева перешла к нему.
— Именно так. Хотя Олева мне жаль. Но он уж слишком был стар.
Мать- предстательница вспомнила обряд посвящения и облизнула сухие, сморщенные губы. По обычаю новообращенный должен был слиться с Великой Матерью через нее. Это было прекрасно! Да и сам новообращенный видел и ощущал руками не горбатую сморщенную старуху, а прекрасную Великую Мать Бездну. И она на это время становилась ею, пусть, кроме нее и новообращенного, этого никто не видел. Но все смотревшие знали, ибо уже проходили этот обряд.
— Так вот, за певцом отряд поведешь ты, Тарис. Я же выведу всех остальных Детей на поверхность, мы оденемся как обычные люди и небольшими группами пойдем ко второй башне. Ведь самое интересное заключается в том, что путь к ней не так далек. Даже пешими мы одолеем его за несколько дней. Ты же иди навстречу певцу и не думай, что за тобой все Дети Великой Матери. Мы лишь последнее препятствие. Ты должен победить.
— Да, Мать. Но как я узнаю этого певца?
— В нем Сила, противоположная нашей. Подойди ближе.
Тарис сделал несколько нерешительных шагов и остановился в локте от Матери-предстательницы.
— Закрой глаза, — приказала старуха.
Тарис почувствовал, как на его плечи опустились ее руки. Через мгновение голова пошла кругом, ему захотелось сесть, но цепкие руки Матери-предстательницы держали его за плечи. Перед ним пронеслась череда образов и видении, каждое из которых навсегда отпечаталось в его памяти. А вместе с видениями в его разум вливалось понимание. Понимание всего того, о чем говорила Мать-предстательница. И теперь он знал, где и как ему искать певца, посмевшего восстать против Неба, а значит, и против Великой Матери Бездны. Но ничего, скоро он будет на Небе.
— Я пойду собирать Детей Великой Матери, что пойдут со мной, — открыв глаза, произнес Тарис.
— Иди. И пусть Бездна хранит тебя.
Она осталась одна. В голове у нее было множество мыслей, но они никак не складывались во что-то конкретное. Ей казалась, что разговор с ее ближайшим помощником лишь пустая трата времени, что все будет именно так, как должно быть, и не иначе. Пусть Небо действует через преданных ему людей. Но и оно должно как-то покарать того, кто встал на его пути. Эта странная и простая мысль пришла на ум Матери-предстательнице. Но оно почему-то действует через людей. Неужели Небо, истинное воплощение Бездны в этом мире, не всесильно? Но ведь и всемогущий Творец, как его называли бессмертные боги, Дай-мэ-рак, до сих пор не разорвал плоть Неба. Значит, и он действует через бессмертных или даже людей. Что ж, получается, что это игра на равных? Тогда у Детей Великой Матери есть реальный шанс победить.

На Небе стали проявляться яркие, кричащие краски. Значит, совсем скоро стемнеет. Тильво подумал, что опять ночевать в поле ему почему-то не хочется. Но его порядком уставшая спутница едва переставляла ноги. Ей слишком долго пришлось идти вслепую, опираясь на посох и его плечо. Сначала они прошли небольшую деревеньку, затем хутор, а теперь впереди показались башни замка. Поэтому петь, чтобы ускорить путь, он не стал. Люди были слишком близко.
Да и вообще, лучше бы они заночевали в деревне.
Денег у Тильво даже прибавилось. В городе, который они проходили два дня назад, ему удалось немного подзаработать, спев на свадьбе у главы гильдии кузнецов. Конечно же, слепая, странствующая с бродячим певцом, привлекала всеобщее внимание. Но вместе с Лайлой они придумали легенду о том, что Лайла его двоюродная сестра, чей дом сгорел вместе с родичами. И теперь она вынуждена странствовать вместе с Тильво.
Силу песни на языке бессмертных Тильво больше на людях не являл. Он лишь пел для Лайлы, чтобы она могла хоть изредка видеть и радоваться этому. К тому же это значительно сокращало дорогу, а им надо было как можно быстрее добраться до второй башни. А там будь что будет.
Ему на редкость повезло со спутницей. Она просто шла, смиренно перенося время слепоты. После того разговора на хуторе, где жила Лайла, речь о природе песен Тильво ни разу не заходила. Его спутница просто радовалась тому, что может хоть изредка видеть, и все. Хотя Тильво чувствовал, что ей очень хочется рассмотреть обстановку пусть даже самого захудалого городишки, в котором они останавливались. Ведь она всю жизнь прожила на хуторе отца. Но, к большому сожалению, Лайла обретала способность видеть только в местах, очень далеких от городов и деревень. И Тильво очень сильно мучился из-за этого. Он чувствовал себя ответственным за этого маленького человечка, который, не будь на то его воли, спокойно бы жил у себя дома.
— Я чувствую, что скоро стемнеет, — сказала Лайла.
— Да, на Небе сейчас расцвели вечерние краски.
— Это красиво? — в который раз задала этот вопрос Лайла.
— По мне, так все, связанное с Небом, безобразно. — усмехнулся Тильво. — Но если говорить честно, то в этом что-то есть.
— Что?
— Что-то страшное и одновременно завораживающее.
— Я хотела бы взглянуть на это.
— Ты же знаешь, что никогда не увидишь Неба.
— Да, но это так странно. Может, я единственная, кто видит мир таким, каким он должен быть, а Неба не видит.
— Может. Похоже, нам придется скоро остановиться на ночлег.
— А впереди есть какое-нибудь селение?
— Впереди замок. — Тильво поморщился.
Будучи бессмертным, он редко останавливался в домах простых людей. А останавливаясь, вел себя гордо и надменно, почти никогда не скрывая, что он бог. Но уж если на его пути попадался замок, то он буквально ставил его вверх ногами. Да, он никогда не унижал людей, подчеркивая этим свое превосходство. Но он всегда считал себя одним из хозяев мира, где велась Великая Игра между бессмертными.
Так было до определенного времени. До тех пор, пока он не поставил один мир и живущих в нем людей выше великого замысла. И тогда он стал человеком. Так человек он или бессмертный? Память прожитых веков теперь стала для него обузой. Он уже не мог думать, а главное, действовать как бессмертный Шай-Ама. Теперь он был Тильво, нищим певцом, а не вечным участником Великой Игры. Хотя он и чувствовал, что память иной жизни никогда не даст ему покоя.
Размышления Тильво нарушил стук копыт, донесшийся откуда-то позади. Певец остановился и оглянулся назад. К ним приближалось несколько всадников. У Тильво тут же возникло нехорошее предчувствие. Однако, приглядевшись к одежде всадников, певец понял, что это не Слуги Неба, а скорее всего хозяин замка и его свита.
— Кто там скачет? — спросила Лайла.
— Похоже, что хозяин замка со своей свитой. Давай отойдем с дороги. Может быть, они проскачут мимо и не обратят на нас внимания.
Однако всадники, едва увидев путников, плетущихся по обочине дороги, осадили лошадей. Хозяина замка Тильво узнал сразу. Это был молодой человек лет двадцати пяти. В нем чувствовалась порода. Это было видно сразу. Узкие скулы, орлиный нос. Длинные светлые волосы перехвачены серебряным обручем, украшенным драгоценными камнями. Да и свита была под стать хозяину, все были добротно одеты и неплохо вооружены.
— Кто ты такой и что делаешь вблизи моего замка? — спросил хозяин.
Голос у него был еще совсем юношеский. Но держал он себя спокойно и надменно, как и подобает человеку его происхождения.
— Я бродячий певец. Зовут меня Тильво. Я странствую из города в город и пою песни. Этим и зарабатываю себе на жизнь.
— А это кто с тобой? — перевел хозяин замка взгляд на Лайлу.
— Это моя родственница. Она слепа от рождения, родители ее погибли, и теперь о ней забочусь я.
— Благие дела не забываются Небом, — улыбнулся благородный, но эта улыбка не понравилась Тильво. Будешь услаждать мой слух песнями за вечерней трапезой, — добавил он и, пришпорив коня, поскакал в сторону замка. Свита отправилась вслед за ним.
— Вот так, — поморщился Тильво. — Господа никогда не спросят тебя о том, хочешь ты чего-то или нет. у них есть только такие доводы, как «будешь» и «должен».
— Зато у нас будет ночлег, — Лайла улыбнулась. А замок, он большой?
— Да, не маленький, — проворчал Тильво, по-прежнему озабоченный приглашением «радушного» хозяина. — Видать, столько людей угробили свою жизнь на его строительстве.
— Он красивый?
— Он величественный. Замки нужны, чтобы вселять страх в подданных, а не вызывать мысли о красоте.
— Ох, — вздохнула Лайла. — А что ты думаешь петь для господина?
— И пришел певец с волшебной дайлой, и спел он для господина. Раскрылись тогда глаза его, и увидел он все, как было прежде, и сердце его наполнилось добротой и надеждой, что когда-нибудь прежний мир под луной и звездами вернется, — стараясь придать своему голосу возвышенны и тон, на одном дыхании сказал Тильво.
— Ты собираешься петь хозяину замка песни, пронзающие Небо? — удивилась Лайла.
— Нет, что ты, — рассмеялся Тильво, — я же не самоубийца. Я просто хотел сказать, что так бывает только в сказках. Понимаешь?
— Нет.
— Ну, там все благородно и красиво. А в жизни грязь, — сказал Тильво и поморщился.
— Теперь ясно. Но, Тильво, не стоит видеть во всем только плохое. Ты ведь даже не знаешь этого человека. И потом, неприятности у нас могут возникнуть только потому, что человек просто-напросто может испугаться.
— Знаю ли хозяина замка? Может, и знаю, — вздохнул Тильво.
Когда к нему вернулась память, то вместе с ней постепенно стали просыпаться и прежние способности. Вернее сказать, они были не совсем прежними. Они менялись. Вековой опыт владения оружием, который впервые проявился еще тогда, когда прежняя личность спала, должен был скоро уйти. Тильво это чувствовал, чувствовал настолько остро, что даже иногда думал, что просто всегда знал это. Но другие способности должны возвратиться к нему в полной мере. Одна из них: практически безошибочно определять настроение людей. Даже не так. Не просто настроение, а сущность человека. Молодой господин был надменен и тщеславен. И упивался абсолютной властью над своими слугами. А разве, будучи бессмертным, Тильво не вел себя так по отношению ко всем людям?
— Что ты вдруг замолчал? — Лайла тронула певца за плечо.
— Да так, задумался.
— О чем?
— Неважно. Пошли в замок, коль приглашают.
По дороге к замку, как и перед любым другим выступлением, Тильво обдумывал репертуар. Местный землевладелец был птицей невысокого полета, несмотря даже на то что изо всех сил пытался изобразить из себя терикского вельможу. Но до столичной знати он явно не дотягивал. Та хоть внешне была любезна с певцами.
Замок был довольно старым. Однако было видно, что за ним следят. Кое-где была даже обновлена кладка. Мост через крепостной ров был опущен. Вероятно, хозяин сказал страже, что ждет гостей.
— Вы, значица, комедианты будете? — спросил стражник у ворот.
Тильво, прищурившись, поглядел на стража. Кольчуга и шлем начищены до блеска. Да и перегаром от него не несло. Рачительный, видно, хозяин. И замок в порядке, и стража во всеоружии.
— Мы, — ответила за Тильво Лайла.
— Тогда проходь. Оружия с собой чай нету?
— Оружия нет, — улыбнулся Тильво.
И тут же ему в голову пришла мысль о том, как бы к нему отнесся хозяин замка, если бы при нем был меч и он назвался бы рыцарем. Или, например, как бы повел себя хозяин замка, приди к нему Тильво такой, каким он был до того, как стал человеком. Лебезил бы небось…
— Чего встали? Проходь, я сказал, — пробурчал стражник и легонько подтолкнул Тильво в спину.
Оказавшись во внутреннем дворике замка, Тильво услышал, как заработал подъемный механизм моста. Удивительно, но он даже не заскрипел. Почему-то Тильво вдруг неожиданно подумал, что бежать из замка будет очень не просто. Но тут же отогнал эту мысль. Главное, ничем не злить хозяина и побыстрее удалиться куда-нибудь в людскую, когда господа окончательно захмелеют.
Пиршественный зал поразил великолепием даже Тильво. Во-первых, он был очень ярко освещен. Помимо факелов на стенах, на длинном столе в серебряных канделябрах горели не сальные, а восковые свечи. Стены, как водится, были увешаны оружием, доспехами и охотничьими трофеями. Но в украшении зала не было обычной аляповатой безвкусицы, особенно свойственной провинциальным господам. Все было расположено со знанием дела и, главное, с большой любовью к пышности. Так, например, оленьи рога и клыки на кабаньих мордах были позолочены. А возле места хозяина над столом прямо на стене было нарисовано древо, на котором вместо плодов были, пусть и грубовато выполненные, портреты предков господина с соответствующими подписями. Такого Тильво еще в этом мире не видел, но достаточно встречал в других мирах. Как показывал его опыт, эта мода быстро будет перенята другими благородными.
Тильво стоял посреди зала и ощущал на себе внимательные, изучающие взгляды пирующих. А позади него, опираясь на посох, стояла Лайла. Тильво чуть ли не силком пытался заставить ее подождать в людской, но девушка уперлась. Хоть она и по десять раз слышала все песни Тильво, но ей не хотелось ни на минуту остаться одной с незнакомыми людьми. И после недолгих уговоров Тильво все-таки сдался.
— Привет тебе, бродячий певец. Я, Арэн Варэн, сын Атейрана Варэна, хозяин и полноправный владелец замка и прилежащих охотничьих угодий и земель! улыбаясь, сказал хозяин. Тильво заметил, что к трапезе он переоделся и выглядел еще более пышно.
— Привет и вам, радушный Арэн Варэн. Я бродячий певец. И мое имя Тильво. Могу я посметь скрасить этот вечер старинными песнями и балладами?
— Мы будем рады их слышать.
Что ж, по крайней мере на людях он блюдет полагающийся в таких случаях этикет.
— Твоя спутница может присесть за наш стол, Арэн сделал едва заметный жест, и кто-то из слуг, подойдя к Лайле и взяв ее под руку, помог дойти до стола.
При этом хозяин замка проводил Лайлу каким-то очень уж странным взглядом, который не понравился Тильво. Не то чтобы он приревновал к какому-то захудалому землевладельцу. Нет, Небо побери, дело было совсем в другом. Он, Тильво, ввязал ее в эту историю и поэтому отвечал за нее.
В это время другой слуга принес Тильво табурет. Тильво сел и прокашлялся.
— Вина певцу! — сказал кто-то из гостей. И все тут же подхватили: — Вина! Вина!
«Ясно, намек они поняли хорошо», — усмехнулся про себя Тильво.
Слуга поднес Тильво золотой кубок. Певец поклонился хозяину и принял его. Кубок был действительно хорош. Певец вдруг вспомнил, как хитростью выманил у одного хозяина замка серебряную чашу. Как раз в эту Ночь он и познакомился с посвященными. Тильво вдруг стало невообразимо грустно. Там, в Терике, в гостинице «Пропащая душа», осталась та самая чаша, а еще вся его прежняя, хоть и взбалмошная, но привычная жизнь простого бродяги, свободного как ветер. А теперь он идет незнамо куда, и груз воспоминаний о прожитых веках отяготил душу. И нет ни покоя, ни исцеления души. Тильво до дна выпил кубок и отдал слуге. Он провел пальцами по струнам дайлы. Пора было начинать выступление.
— Я рад, что меня удостоили чести петь перед Арэном Варэном. Проходя его земли, я видел, что крестьяне живут в достатке, увидев его древний замок, я поразился, с какой заботой он относится к цитадели, доставшейся от древних предков. Но едва я вошел в этот зал, как меня буквально ослепило великолепие его убранства.
Произнося эти слава, Тильво практически не покривил душой. Певец лишь сделал свою речь немного напыщенней. Расположить к себе слушателя тоже было искусством певца. И глядя на хозяина замка, Тильво понял, что он этого добился. Другой хозяин замка прервал бы его на полуслове и пробурчал: «Кончай стелиться, пой давай!». Но только не молодой Арэн. Он был весь внимание, и Тильво предвкушал неплохой заработок. Теперь можно было петь о чем угодно и как угодно. Но певец в этот раз решил отработать на совесть и по всем канонам ремесла. И он начал. Сначала он спел: «Пусть горит огонь в очаге», как бы приветствуя кров, который на время обрел. Затем; когда гости выпили по первому кубку вина, он затянул: «Наполним кубки, господа». Господа не заставили себя ждать. Затем Тильво исполнил: «Храбрый рыцарь собирался в край далекий». Искусству распознать настроение публики бродячие певцы учились под ругань господ и нередко даже их тумаки. Так что опытный певец всегда слушал не себя, а зал.
Длинные баллады сегодня не намерен был слушать никто. Тем более это касалось молодого господина. Поэтому, исполнив еще две не очень длинные песни и дождавшись, пока гости окончательно захмелеют, Тильво запел: «Рыцарь и колдунья». Песня эта ему очень не нравилась, в особенности потому, что рыцарю справиться с колдовством помогло Небо.
— А ты благочестив, Тильво! — сказал после этой песни Арэн. — Давай продолжай, мы тебя все внимательно слушаем.
Тильво вздохнул. Нет, господам никогда не понять, как урчит в желудке у голодного певца. Он лишь скосил взгляд на Лайлу, проверяя, все ли с ней в порядке. Но с девушкой, похоже, все было хорошо. Она сидела и улыбалась. Ее слепые глаза были неподвижны, но Тильво вдруг на мгновение показалось, что они смотрят на него. Всего лишь на мгновение.
Тильво спел еще две баллады и, увидев, что пирующие созрели, перешел на веселые кабацкие песни, которые на острове не чуралась петь и знать. И когда чей-то пьяный голос заорал: «Певец, давай «Служанку рыцарь полюбил»!, — Тильво понял, что публика созрела. Это была, безусловно, самая известная и любимая песня как простого люда, так и господ. Тильво заиграл, и песню тут же подхватили пьяные голоса. Певец бросил взгляд на хозяина. Внешне он казался всем доволен. Но что-то таилось в его смеющихся глазах и еще юношеском лице. Тильво понял, что Арэн что-то замышляет, и поэтому решил быть настороже.
— Достаточно! Пусть певец отдохнет, — сказал хозяин. — Садись за стол рядом со своей спутницей и угощайся. Вина певцу!
Угощаться, в общем-то, было особенно нечем. Пока певец развлекал публику, пирующие практически все съели. Но кое-чем все-таки поживиться было можно. Тильво не ожидал, что его пригласят за стол. Обычно это случалось в замках крайне редко. Но, видно, Арэн хотел показать всем, какой он великодушный. «Интересно, кончится ли его щедрость на приглашении за стол господ», — подумал Тильво, отхлебнув из кубка вина.
Тем временем пирующие окончательно перепились.
В зале звучал громкий хохот. Кто-то изредка пытался завести песню, но без помощи певца тут же путался в словах. Тильво посмотрел на хозяина и столкнулся с его холодными глазами. Арэн был практически трезв. Увидев, что певец смотрит на него, он сделал еле заметный жест, приглашающий подойти. Тильво улыбнулся в ответ. Видимо, хозяин соизволил-таки его отблагодарить. Тильво подошел к Арэну и поклонился.
— Ты хорошо поешь. Тебе бы в придворные певцы податься.
— Я люблю странствовать.
— Бродяжничаешь, значит, — Арэн улыбнулся. — Присядь со мной.
Тильво еще раз поклонился и присел рядом с хозяином замка. Он огляделся по сторонам. Все были увлечены беседой и окончательным уничтожением выпивки, и того, что певец оказался в такой близости от хозяина, практически никто не заметил.
— Нравишься ты мне, певец, поэтому я хочу тебя как следует отблагодарить.
— Я с радостью приму любую награду за свои сегодняшние труды.
— Ты не понял, — поморщился Арэн. — Конечно, за сегодняшнее выступление ты получишь хорошее вознаграждение, но я хочу для тебя сделать еще более щедрый подарок.
В голову Тильво тут же закралось нехорошее предчувствие. Господа просто так никому ничего не делают.
— Я вижу, как ты мучаешься со своей спутницей. Ведь ты не можешь усидеть на одном месте, ты все время в дороге. А она… Как ее зовут?
— Лайла, господин, — ответил Тильво, уже начиная понимать, о чем идет речь.
— Так вот, Лайла слишком хрупкая для жизни странствующего комедианта.
— Но ей нравится со мной путешествовать. Когда она жила со своими родичами, то сидела целыми днями дома.
— Все равно, — непререкаемым тоном ответил Арэн. — Я думаю, ей будет лучше здесь.
— Где?
— В моем замке. Она ни в чем не будет знать нужды.
— Но зачем вам слепая девушка? Вокруг столько красивых благородных дам.
— Понимаешь, приглянулась она мне. Там, еще на дороге, когда я вас в первый раз увидел. Ну что? Отдашь ее мне?
— Вы хотите на ней жениться?
— Что ты такое несешь? — повысил тон Арэн. — Где это видано, чтобы Варэны женились на увечной простолюдинке.
— Тогда зачем? — Тильво тоже чуть повысил голос.
— Ну, ты же тоже мужчина. Не понимаешь? Я же говорю: нравится она мне. Да я понимаю, что с убогой легче найти приют в ненастную погоду, и потом, она хоть и родственница, но все-таки дальняя. Тоже небось согревает тебе место холодными ночами. Да ты не бойся' — Арэн похлопал по плечу остолбеневшего Тильво. — Я щедро тебе заплачу. Серебром.
Но молодой хозяин замка неверно истолковал поведение Тильво. Певец остолбенел не от страха или смущения, он застыл от ярости. Тильво чувствовал, что входит в то самое состояние, которое испытал, убивая Слуг Неба в Терике, а затем и на большаке, где погибли его друзья. Но пока он мог держать себя под контролем. Пока.
— Вы хотите, чтобы я продал вам своего друга? — На лице Тильво появилась странная улыбка, которая на мгновение даже напугала Арэна.
— Да как ты смеешь, щенок? Скажи спасибо, что я тебя вообще спрашиваю. Нет, правильно мне говорил покойный папаша, нельзя говорить с чернью на равных. Она сразу наглеет. Ты на моей земле, а значит, и в моей власти. Бери деньги, пока даю, и убирайся.
То странное чувство, что уже дважды одолевало Тильво, когда его память бессмертного еще спала, теперь возвратилось. Гнев и желание убивать все и вся захлестнули его. И ни опыт бессмертного, ни тысячелетняя память тут никак не могли помочь. В голове пронеслось, что все еще можно решить миром. Но холодный рассудок бессмертного отступил, оставил смертному лишь свою силу и опыт владения оружием.

Предыдущая страница 16 Следующая страница


17 Антон Соловьев

Арэн полетел на пол от сильного удара. На его лице отразилось удивление. Он никак не ожидал, что простолюдин поднимет на него руку, да к тому же в его собственном замке. Но удивление мгновенно сменилось яростью, он вскочил и, выхватив из ножен меч, кинулся на Тильво.
Едва уловимым для взгляда движением Тильво перехватил руку с мечом за запястье и выкрутил ее так, что хватка ослабла, и певец свободной рукой тут же взял оружие. Между тем увидевшие потасовку пирующие мгновенно повыхватывали мечи. На певца нацелилось больше десятка клинков. Отступив на шаг, Тильво поудобнее перехватил меч, отнятый у Арэна, и приготовился зачищаться.
— Стойте! — раздался громкий женский голос. На мгновение все забыли о драке и обернулись. — Остановитесь! — прозвучало еще громче.
Тильво не ожидал, что в голосе его хрупкой и безобидной Лайлы нашлось столько властности. Она могла слышать, как зазвенело оружие, но как она догадалась, что в драке замешан он?
— Это все из-за тебя, девчонка! — потирая ушибленную скулу, прошипел Арэн. — Я попросил Тильво, чтобы ты осталась у меня погостить, но ему, видно, вино ударило в голову, и он ни с того ни с сего накинулся на меня.
По-видимому, Арэн еще не терял надежды завоевать расположение Лайлы.
— Нападение на господина на его земле, в его замке, — процедил Арэн. — Все знают, что за это полагается по королевским законам. Да и законы Неба он тоже нарушил. Ибо сказано, что власть высшая, Небом определенная, священна и непререкаема.
— Арэн, отпусти нас по-хорошему. Иначе я выстелю себе дорогу трупами твоих людей.
— Да что ты можешь, певец? — В голосе хозяина замка на миг проскользнуло сомнение. Воспоминание о том, что его, с детства тренировавшегося с оружием, обставил какой-то комедиант, обожгло сердце обидой. — Ну-ка взять его!
Дружинники Арэна стали медленно надвигаться на Тильво. Но в бой пока никто не бросался. Все видели, как певец легко справился с хозяином. Тильво отступил на пару шагов. Одно дело — убивать Слуг Неба, его личных врагов. Другое дело — дружинников хозяина замка, чья вина лишь в том, что они подчиняются приказу своего господина. В остальном же это были обычные люди. И из-за таких, как они, он и идет в башню Темных.
— Стойте! — крикнула Лайла.
— Ладно! Подождите! — поднял руку Арэн. — Я взываю к твоему благоразумию — как бы ни был искусен твой друг во владении мечом, ему все равно не справиться сразу со всеми моими дружинниками. Но я готов отпустить его, если ты…
— Держишь ли ты слово, хозяин замка? — Тильво еще раз поразился той властности, которая вдруг неожиданно обнаружилась в Лайле.
— Ну да, — пожал плечами Арэн. — Варэны всегда были верны слову, королю и Сыну Неба. — Я могу отпустить его, если…
— Достаточно ли сильны твои воины? — Лайла будто не слушала его и находилась в каком-то необъяснимом трансе.
— Не сказал бы, что они самые лучшие на острове, но в округе им нет равных.
— Если я спою песню и твои воины при этом удержат в руках мечи, то мы беспрепятственно уйдем из замка. Ты готов пойти на такое условие?
— Отчего же нет?
— Ты готов поклясться В этом?
— Я, Арэн Варэн, сын Атейрана Варэна, клянусь, — хозяин замка поднял вверх правую руку с зажатой в кулак ладонью, — что если после песни Лайлы мои воины не будут в силах держать в руках оружие, то я не буду чинить препятствий к вашему уходу. А также не буду посылать погони за вами. И если я нарушу эту клятву, то пусть Небо покарает меня.
— В свою очередь я, Лайла, дочь Гильена, клянусь тебе, что если после моей песни твои воины все еще будут крепко держать в руках оружие, то я останусь в твоем замке. Останусь, если Тильво спокойно сможет уйти.
— Идет! — усмехнулся Арэн.
И едва он это сказал, как Лайла начала петь. С первых звуков Тильво пронзило какое-то странное чувство. Вся его ярость, напряжение перед будущей схваткой куда-то ушли. Будто на него вылили ушат воды, чтобы он немного остыл. Между тем песня разносилась по залу. Хотя песней эти звуки было сложно назвать. Таких человек просто не мог издавать. Так гудит ветер в каминной трубе холодными вечерами, так шумит трава в поле, так шепчут волны, облизывая берег острова. Треск насекомых в поле, шелест листвы, капли дождя, барабанящие по крыше, шорох шагов по дороге и пение птиц. В этой песне были все звуки мира под Небом. И одновременно это была песня. Тильво пытался уловить в ней слова, но слов не было, только звуки. Странные завораживающие и будоражащие сознание. В этой песне Тильво чудилось что-то очень знакомое. Но он никак не мог вспомнить, что. Память бессмертного отказывала ему в помощи, и он лишь заворожено слушал.
Пение на мгновение нарушил звон меча, упавшего из разжавшейся ладони, затем второго, третьего. Мечи падали на каменный пол. А затем люди, стоявшие в оцепенении, стали медленно оседать на пол. Дружинники падали на пол и застывали в неестественных позах. А Лайла все продолжала петь. И Тильво тоже стало овладевать некое удивительное спокойствие. Но спать ему почему-то не хотелось. Наоборот, его рассудок сделался необыкновенно ясным, даже детали пиршественного зала стали какими-то слишком уж яркими и четкими. А потом зал куда-то исчез. Тильво парил в безбрежном море сверкающих в черноте огней, а самой яркой из них была зелено- голубая точка.
Видение, возникшее лишь на миг, исчезло. Тильво снова был в пиршественном зале. Вокруг валялись спящие люди. А в центре зала стояла Лайла. Ее незрячие глаза были широко распахнуты, и она улыбалась. Такой улыбки у своей спутницы Тильво не видел никогда. Так могут улыбаться лишь бессмертные.
— Что это было, Лайла?
— Это была колыбельная этого мира. — Голос у Лайлы изменился. Она словно бы произносила уже ранее заученную речь. — Идем, пусть спят. Во сне приходит очищение души.
— Идем, — пробормотал Тильво.
Весь замок спал. Спали слуги и стражники у ворот. Даже собаки валялись на земле и даже не скулили во сне.
— И как мы выйдем? — спросил Тильво. — Я боюсь, что мне в одиночку не осилить подъемный механизм.
— Доверься мне, — Лайла улыбнулась, и эта улыбка напугала Тильво.
Когда они подошли к воротам, Лайла попросила подвести ее к спящим стражникам. Подойдя к ним, она присела и легонько дотронулась до каждого. Стражники медленно встали, но глаза у них были по-прежнему закрыты.
— Откройте ворота! — очень тихо сказала Лайла. Стражники медленно, словно во сне, подошли к подъемному механизму и стали его вращать.
Когда Тильво и Лайла вышли за ворота, то они оказались в непроглядной темноте. Но к привычной беспросветной ночи под Небом добавилась еще одна странность. Не было слышно ни единого ночного звука. Замолкли насекомые, перестали петь ночные птицы.
— Как будто все умерло, — прошептал Тильво.
— Они спят, — прошептала Лайла, словно стараясь не потревожить их сон.
— И долго они будут спать?
— Я не знаю.
— Тогда нам надо поторапливаться. Не верю я в слово хозяина замка. Проснувшись, он объявит тебя ведьмой и пошлет погоню.
— Не пошлет. Наш приход в замок будет для него сном.
— Кто ты, Лайла?
— А кто ты? Ты сейчас можешь точно сказать, кто ты есть?
— Нет, — тут же ответил певец.
— Вот и я тоже. До этого вечера, до этой песни я была Лайлой, дочерью Гильена. Теперь я не знаю, кто я.
— Но как к тебе это пришло?
— Я просто почувствовала, что тебе нужна моя помощь. Вот и все. А слова, сказанные в замке, и песня, они пришли сами. Будто кто-то нашептал их мне на ухо.
— Темень-то какая! Фу ты, Небо побери, — выругался Тильво, споткнувшись обо что-то в темноте.
— Так ты спой. Пускай нам святят звезды и луна.
— Действительно. Все равно все спят. А не нарушит ли моя песня силу твоей?
— Думаю, что нет.
— Ладно.
Тильво запел на языке бессмертных, и Лайла тут же начала видеть. Луна светила с небес, а вокруг все застыло в странном колдовском сне, вызванном песней слепой девушки.

ГЛАВА XIV

Бротемериус, посвященный круга света, а ныне личный заключенный Сына Неба, поежился. Его содержали где-то в нижних ярусах под храмом Неба. Здесь было холодно и очень сыро. Сама камера, в которой он сидел, была очень маленькой: три шага в длину и три в ширину. Этих самых шагов посвященный проделал уже великое множество. В камере не было ничего. Каменный пол, каменные стены. И дыра для отправления естественных надобностей. В своих домах посвященные привыкли к роскоши и всевозможным удобствам. Хотя это было не самым ужасным лишением.
Ужасней всего была тишина. Абсолютная тишина. Бротемериус не только не мог слышать звуков из коридора, даже собственные шаги, как бы громко он ни старался стучать сапогами о каменный пол, не были слышны. Конечно же, и произнесенные вслух слова тоже отзывались пустотой. Посвященный был бы даже рад звуку падающей капли или окрикам стражи. Но и этого он был лишен. Кроме неестественной для человека тишины, была и тишина посвященного. Светлый не мог дотянуться ни до своих друзей, ни тем более до соратников, находившихся за много поприщ от Терика. Не было никакой возможности предупредить о произошедшей в столице измене.
Безусловно, в неестественной тишине и резкой утрате способностей были виноваты ренегаты. Вот их-то он чувствовал очень четко. Пожалуй, это была единственная способность посвященного, которая не была ими отнята. Но от этого легче не было. Он был под колпаком, помощи ждать неоткуда.
Его не пытали, если не считать этой выматывающей неестественной тишины. Он просто был похож на рыбу, выброшенную на берег. Да, к тому, чтобы он перешел на сторону Неба, подошли основательно. Иногда даже у него проскальзывала предательская мысль: а может быть, все-таки уступить? Все равно никакого воздаяния не будет. У всех один конец. И у Сына Неба, и у посвященного круга света Бротемериуса. Все попадем на Небо.
Да, став на путь служения Небу, можно было увеличить свои годы на земле, получить возможности, о которых ты даже никогда и не задумывался. И казалось бы, за это не надо было платить. Только сказать: «Я присягаю Небу» — и все. Все просто. Гибельно просто. Но, лишь прожив жизнь, как завещали ушедшие бессмертные, можно было надеяться на спасение. Хотя оно недостижимо и нереально. Но надежда есть. Вернее, была.
Бротемериус вспомнил последний допрос. На него обрушился шквал звуков, ощущений, но в то же время ренегаты продолжали сдерживать его Силу. Сын Неба в который раз сказал, что двое его друзей давно уже присягнули Небу. Ха! Если бы это было действительно так, то им дали бы возможность увидеться. Но поскольку встречу им не устраивали, то его друзья скорее всего также упорствуют. И поэтому светлый улыбался и спокойно смотрел в глаза Сыну Неба. Он односложно отвечал на его вопросы, и ему было все равно.
Однако Сын Неба сделал еле заметный знак, и один из его слуг куда-то удалился. Затем он вернулся и молча развернул прямо на столе у Сына Неба полотняный сверток.
— Узнаешь? — спросил Сын Неба.
Светлый присмотрелся к разложенным на столе вещам. Среди них был покрытый копотью меч и обломки музыкального инструмента, тоже побывавшего в огне. Лишь мгновение нужно было Бротемериусу, чтобы все понять. Броситься на Сына Неба он не мог, его держала Сила ренегатов, поэтому он лишь вздохнул и сказал:
— Вы его все-таки убили.
— Не мы. Слуги Неба как раз пытались отбить его у разбойников, которые называют себя Людьми Леса. Многие, в том числе один из вернейших моих слуг, погибли, защищая певца. Но силы были неравны.
— Врешь!
— Пусть Небо будет мне свидетелем! — воздел руки вверх Сын Неба. — Так оно и было. Хочешь, я попрошу ренегатов ослабить твои путы? Ты, конечно же, не сможешь прочитать мои мысли. Но узнать, лгу я или нет, тебе под силу.
— Допустим, я поверю тебе. И что?
— Небо по карало певца. Любой восставший против абсолютной Силы рано или поздно проигрывает. Небо контролирует наш мир, за ним могущество и власть. Наконец, за Небом люди. Все простые люди верят в Небо и только в него одно. А ваши боги ушли. Ты же светлый. Подумай, скольких людей ты мог бы излечить Силой Неба. Скольким помочь.
— «Вставшему на первую ступень лестницы в Небо должно думать только о себе и своем спасении. Никакие мирские дела, ни родичи, ни друзья не должны волновать его. Он должен неустанно молиться Небу и ждать момент, когда оно призовет его к себе», — процитировал Бротемериус.
— Ты хорошо знаешь «Дорогу в поднебесье» нашего великого Ранде, первого Сына Неба.
— Я обязан хорошо знать своего врага, — улыбнулся Бротемериус. — Слуги Неба думают лишь о власти и о себе. Им нет дела до низших.
— Ты заблуждаешься, — улыбнулся Сын Неба. — Низшие — наша паства. О ней надо думать.
— Только как лучше ей задурманить голову.
— Любая вера преподносится пастве так, как он сможет ее понять. Вот и все. А понимания у них… Сын Неба постучал себя по голове.
Этот нелепый жест почему-то развеселил светлого, и он улыбнулся.
— А разве посвященные не считают себя особенными, избранными богами из числа обычных людей? спросил Сын Неба.
— Поэтому мы и проиграли.
— Видишь! Тебе не за что цепляться, не на что надеяться. Не бывает восставших против Неба. Их просто не может быть. Даже если твой певец что-то мог, знал и умел. Если его каким-то образом послали в наш мир ушедшие боги, то теперь он поет песни на Небе. Я не буду больше тебя уговаривать. Ты разумный человек, Бротемериус, и в следующий раз ты сам скажешь мне «да».
И все-таки, несмотря на то что последняя надежда была потеряна, несмотря на то что его коллеги предали свои ордена и школы, Бротемериус решил не сдаваться. Он уже ни на что не надеялся и знал, что конец его будет неутешителен: он просто рано или поздно сойдет с ума от этой тишины. Тишина. Что в этом может быть страшного? Об этом может сказать только тот, кто это пережил.
Ничего не осталось. Но все-таки. Он присягал на верность бессмертным. И эту клятву не в силах был у него отнять никто. Только он сам мог ее забрать обратно. Пусть бессмертные по каким-то неведомым причинам ушли из их мира. Но, может быть, они когда-нибудь вернутся. «Бессмертные… Во имя завета людей с вами помогите мне…» Бротемериус почувствовал, как погружается в чуткий, но все-таки сон. А во сне есть звуки, есть его Сила. Пусть это и сон.

Яркий, непривычно яркий свет ослепил его. Свет исходил из узких, похожих на бойницы окон. Хотя окна и были маленькими, но светлому показалось, что снаружи пожар. Даже днем не бывает такого яркого света.
— Это солнечный свет! — сказал голос у него за спиной.
— Что? — переспросил Бротемериус.
— Сол-неч-ный, — по слогам повторил все тот же голос. — Ты в окно погляди! — предложили посвященному.
Бротемериус подошел к окну и, при щурив глаза, посмотрел наружу. Обычная картина: лес, озеро. Только вот небо ярко-синего цвета, а на нем полыхает огонь. Бротемериус рассмеялся. Это же сон. Он сейчас в заточении, а это всего лишь игра его измученного разума.
— Да, ты сейчас не находишься в башне, но то, что ты видишь, существует на самом деле.
— Кто ты? — Как ни старался Бротемериус, он не мог увидеть своего собеседника. Он все время находился на самом краю зрения. Лишь очертания мощной человеческой фигуры да грива пепельных волос — вот и все, что он мог увидеть.
«Так иногда бывает во сне. Смотришь на кого-то и не можешь увидеть», — подумал светлый.
— Кто я? — между тем ответил его неуловимый для взгляда собеседник. — Я один из тех, кому ты давал клятву. Я бессмертный, Фигура Света. Мое имя Одэнер.
— Ты услышал мой зов из другого мира?
— Из этого. Я в вашем мире, светлый Бротемериус.
— Тогда почему ты не борешься с Небом?
— А как, по-твоему, должна выглядеть борьба?
«Действительно», — подумал Бротемериус.
— Я и так делаю все, чтобы Бездна, благодаря которой в этот мир пришло Небо, окончательно не поглотила этот мир.
— А надежда? Надежда у нашего мира есть?
— Ты мне нравишься, посвященный. Ты сидишь в узилище и спрашиваешь о судьбе мира. — Бессмертный рассмеялся, но абсолютно беззлобно.
— Но все-таки?
— Надежда на победу всегда есть. В надежде мы живы. Разве не этому вас учили бессмертные?
— Знания искажаются под гнетом времени. Многое меняется. Увы, мы уже не те, кем были первые ученики бессмертных.
— Но вы остались верными клятве.
— Вы?
— Да, двое твоих друзей тоже не изменили клятве. Слуга тени Иеронимус и слуга знания Тириариус. В прежние времена вы с Иеронимусом стояли бы по разные стороны, посередине Тириариус, как слуга судей, Фигур Знания Великой Игры. Но мир, как ты правильно заметил, меняется. Теперь у вас есть общий враг — Небо. Светлые и темные стоят за порядок, но видят этот порядок по-разному. Небо же порождение Бездны, первозданного хаоса, из которого Творец Великой Игры и создал миры. Игра в этом мире остановилась, наша общая задача вернуть Игру в этот мир.
— И тогда мы с Иеронимусом сделаемся врагами?
— Иногда дружба бывает сильнее, чем принадлежность к какой-нибудь Силе. Но твой друг умеет любить, он непреклонен и неподкупен. Из него мог бы получиться хороший слуга Света.
— Ты можешь нам помочь?
— Как ты это себе представляешь? Огромный могущественный бог верхом на крылатом чудовище врывается в Терик, раскидывает, словно ветер, врагов и спасает друзей. Так?
— Не знаю, но ты бы не стал откликаться на мою, пусть и бессознательную, просьбу о помощи, если бы не мог нам чем-нибудь помочь.
— Не стал бы. Я даже скажу больше, пусть эти слова и могут расстроить или даже рассердить тебя. Я мог бы помочь вам и раньше, и вы бы избежали многих лишений. Но я испытывал вас. Для исполнения моего замысла мне нужны Верные. Верные среди посвященных, что когда-то заключили завет с бессмертными.
— Это справедливо. Я бы тоже не стал помогать потенциальным предателям. Но все-таки ты чем-то можешь помочь?
— Башню, где ныне пребывает твоя душа, я сейчас не могу покинуть. Но вы нужны мне. Нужны все трое в этой башне. Поэтому я помогу вам выбраться из заточения. Моей Силы хватит, чтобы передать вам это.
Одэнер положил что-то на стол, стоящий посередине комнаты, и отошел.
— Что это?
— Ты когда-нибудь слышал о накопителях Силы?
— Это же почти легенда. У нас на всех светлых посвященных он один, да и то полностью разряженный. Всю его Силу исчерпали, как говорят, еще в самом начале небесной эпохи.
— Накопители были созданы бессмертными. И заряжали они их своей Силой, данной Творцом. Здесь три накопителя, специально предназначенные для светлого, темного и посвященного знанию. Каждый из них заряжен полностью. Но в мире под Небом Сила расходуется по-другому. Очень много ее тратится на противодействие Небу. Я настроил накопители, таким образом, чтобы они помогли вам перенестись сюда, ко мне. Будьте с ними осторожны, не расходуйте их Силу понапрасну, иначе не сможете до меня добраться. А других накопителей у меня больше нет. Это ваш единственный шанс. Бери накопители. Я вас жду в башне.
«Какой странный сон, — подумал Бротемериус. Или все-таки не сон?»
Бротемериус подошел к столу и взял в руки накопители. Несмотря на огромную мощь, заложенную в них бессмертными, накопители были маленькими камнями на цепочках и все три умещались на ладони. Едва светлый взял их в руки, как окружающая обстановка начала таять.
Он очнулся в своей камере, и его снова оглушила тишина.
«Ничего не скажешь, — странный сон», — подумал Бротемериус, но тут же ощутил, что в зажатом кулаке правой руки у него что-то было. Он мгновенно разжал ладонь и тут же понял, что случившееся с ним не было сном. Его душа действительно общалась с бессмертным, который смог каким-то непостижимым образом передать ему накопители. Светлый улыбнулся.
Внешне все три накопителя не представляли собой ничего особенного. Обычные украшения. Камни белого, черного и серого цветов в серебряной оправе. Для удобства ношения к каждому камню была приделана цепочка. Но посвященный знал, что стоит надеть эту цепочку на шею, как ты тут же обретешь огромное могущество. Черный и серый камни предназначались для его друзей. А белый камень был его. Бротемериус колебался. Дары бессмертных опасны. Но он заключил с ними завет, дал клятву. К тому же накопители были созданы специально для посвященных. Даже сами бессмертные могли лишь зарядить их, но не могли ими пользоваться. Эта вещь по праву должна при надлежать тем, кто остался верен бессмертным.
Первое, что почувствовал Бротемериус, как только надел цепочку на шею, — к нему вернулся слух. Он услышал, как где-то за стеной капает вода, услышал шаги за дверью. Но это было только начало. Он чувствовал себя, словно усталый, изнывающий от жажды путник, обнаруживший колодец с водой. А рядом с этим колодцем было ведро. Оставалось лишь зачерпнуть воду и напиться. Сила казалась настолько огромной, что в первые минуты у светлого даже закружилась голова. Но в месте с Силой пришло и понимание того, как ей воспользоваться. Безусловно, без тех знаний, которые он получил за долгие годы обучения, даже накопитель ему бы не помог. Но он чувствовал себя ювелиром, которому дали на огранку прекраснейший самоцвет. Сила билась внутри посвященного, но это была Сила контролируемая, такая близкая и родная Сила света.
Бротемериус решил действовать тут же. Он подошел к двери, сделал едва заметное движение рукой и услышал, как лязгнул снаружи железный засов. Ему было по силам просто разнести двери в клочья. Но он решил действовать осторожно. К тому же он не забывал о словах бессмертного, говорившего о том, что Сила, заключенная в накопителях, не беспредельна.
Выйдя из камеры, Бротемериус нос к носу столкнулся со Слугой Неба, который прибежал на шум. С прислужником Неба пришлось повозиться. Он попытался оказать сопротивление. Но не физическое. Сторожить посвященных были приставлены далеко не рядовые Слуги Неба. Некоторое усилие, несколько едва уловимых жестов руками, и Слуга Неба сидел на полу, обездвиженный Силой. Возможность говорить Бротемериус ему оставил, но изъясняться Слуга Неба мог только шепотом. Вопросов хотелось задать очень много. Но светлый спросил только о главном. Его интересовало, много ли Слуг Неба и ренегатов охраняют тюрьму и где держат его друзей.
Получив всю необходимую информацию, Бротемериус резко сжал кулак и тут же разжал. Послышался хруст ломаемых позвонков, и Слуга Неба упал замертво. Если бы на его месте был обычный стражник, пусть даже из королевской гвардии, то Бротемериус его пощадил бы. Но Слуги Неба, по его мнению, пощады не заслуживали. Им самое место было на Небе.
Не успел Бротемериус сделать и нескольких шагов, как увидел в конце коридора троих ренегатов. Хотя светлый и старался действовать как можно тише, он прекрасно понимал, что ренегаты не могли не почувствовать неожиданное появление такого могущественного источника Силы, каким были накопители. Тем более, что один из них был активирован.
Ренегаты ударили без предупреждения, сделали это четко и слаженно. Если бы не накопитель, то Бротемериуса от такого удара отбросило бы в другой конец коридора, и парой переломов он бы точно не отделался.
Но накопитель был отличным оружием не только нападения, но и зашиты. Он полностью поглотил удар врагов. И только пронесшийся по коридору ледяной ветер был отголоском ударной мощи ренегатов. Ответный выпад светлого не заставил себя ждать. Поток Силы, по мощи равный десятку кузнечных молотов, обрушился на ренегатов. Удар был настолько быстр, что они даже не успели издать предсмертных криков.
От ренегатов не осталось практически ничего. Коридор был красным, словно неизвестный маляр пожелал разукрасить это мрачное место. На полу лежали куски мяса вперемешку с переломанными, словно побывавшими в жерновах, костями. На тела людей это совсем не было похоже. Бротемериус шел дальше.
Подземелья под храмом Неба были обширными. Его друзей держали довольно далеко от того места, где была его камера. Попадавшихся навстречу Слуг Неба и ренегатов посвященный давил, словно мух. Не заблудиться в подземном лабиринте ему помогала Сила. С помощью нее Бротемериус чувствовал своих друзей и шел самым коротким путем. Проходя многочисленные камеры, светлый думал о том, сколько же людей погибло здесь без надежды на спасение. Ужас безнадежности он ощутил на себе и знал, как это на самом деле страшно. Светлый решил открывать все камеры подряд. Он так и сделал в одном из коридоров. Большинство из камер были пусты, а выпущенным наружу, заросшим с ног до головы, истощавшим и обезумевшим людям он вряд ли мог чем-то помочь. Это были лишь тени людей.
Поэтому, стараясь больше не отвлекаться, он шел к своим друзьям. Времени было мало, наверняка о появлении загадочной и могущественной Силы уже знали в городе, и к храму Неба спешным порядком стяги вались все возможные силы.
Самое страшное, чего боялся Бротемериус, не подтвердилось. Ища друзей, он всерьез опасался, что их могут просто убить. Но, к счастью, о заключенных забыли, вначале стараясь нейтрализовать неведомую Силу, а потом просто спасаясь бегством.
Оба посвященных выглядели измученными и весьма удивленными нежданной встречей с другом. Поведав вкратце историю обретения могущественных накопителей, Бротемериус тут же заставил посвященных тени и знания надеть их.
— Словно тень самого противника Творца в Великой Игре легла мне на плечи, — закрыв глаза и чувствуя, как в него вливается Сила из накопителя, прошептал Иеронимус. — А мне Сын Неба твердил, что ты, мол, давно им продался. Только я не верил во все это. Тенью клянусь, ни на вот сколько. — Иеронимус продемонстрировал ноготь на мизинце левой руки. — И Тильво, нашего певца, они убили, твари небесные.
— Нам нужно поскорее перемещаться, — казалось, что Тириариус относится к произошедшему спокойнее всех.
— Переместиться мы всегда успеем, — злорадно улыбаясь, сказал Иеронимус. — Сначала нам стоит поквитаться с ренегатами и Слугами Неба, а затем кое-что останется для наших бывших коллег. Идемте, друзья! Разворошим муравейник под названием Терик!
— Сила накопителей не безгранична. Бессмертный предупреждал, чтобы мы берегли ее для перемещения, — стал урезонивать его серый.
— Ну хотя бы убьем Сына Неба. Вдруг он не успел покинуть свою резиденцию. Или оказался слишком глуп и самоуверен и из принципа не сделал этого, продолжал упорствовать Иеронимус.
— Давайте быстро поднимемся в покои Сына Неба и оттуда сразу же переместимся, — предложил Бротемериус.
— Это неразумно, — проворчал Тириариус, но подчинился мнению большинства.
Сына Неба в его покоях не оказалось. Вообще в жилой части храма не было ни единой души. В кабинете Сына Неба все выглядело так, будто глава всех верующих в Небо лишь совсем недавно отлучился. На столе были разложены бумаги. Там же стоял кувшин с молоком и так и не допитая Сыном Неба кружка.
— Убежал! — возмущенно шипел Иеронимус. Скрылся!
— Идите скорее сюда! — сказал Тириариус, стоящий у окна.
Такого количества ренегатов и Слуг Неба посвященные не видели никогда. Здесь были все, кого смогли найти в Терике. От седых старцев до совсем еще мальчишек.
— Объединяются! — прошептал посвященный знания.
— Что? — переспросил Бротемериус.
— Они делают самое разумное в этом случае. Они отдают все свои силы самому сильному и опытному, чтобы он нанес удар. Причем свои силы соединяют вместе не только ренегаты, но и Слуги Неба.

Предыдущая страница 17 Следующая страница


Восставший против Неба 18

— Надо уходить. И как можно… — Бротемериус не успел договорить.
Волна враждебной Силы захлестнула всех троих. Но накопители выдержали удар, хотя у посвященных и кружилась голова. А у самого молодого из троих, Иеронимуса, пошла носом кровь.
— А ты говорил, что город на уши поставим! — усмехнулся Тириариус.
— Уходить надо! Мы так долго не выдержим, — озабоченно пробормотал Бротемериус.
— Как, Небо меня побери, к этому бессмертному переместиться? Ты знаешь, Бротемериус?
— Кажется, да! — ответил светлый. — Вот что, коллеги. Возьмите меня за руки и будьте готовы потратить всю Силу накопителей.
Через несколько мгновений в кабинете Сына Неба уже никого не было. А удивленные ренегаты и Слуги Неба терялись в догадках и строили различные гипотезы о происшедшем. Сын Неба, не пожелавший уйти на безопасное расстояние и лично руководивший штурмом собственной резиденции, облегченно вздохнул и утер с лысого лба обильно выступивший пот.

Трое посвященных стояли на берегу лесного озера.
— Здесь нет никакой башни! — оглядываясь по сторонам, проворчал Иеронимус.
— Действительно, — согласился с темным Тириариус. — Да и солнца никакого нет. Обычное Небо.
— Даже краски какие-то слишком зловещие, — недовольно хмыкнул Иеронимус.
Бротемериусу нечего было ответить своим друзьям.
Он представлял башню, в которой побывал во сне, но переместились они непонятно куда. Хотя… Бротемериус присмотрелся повнимательнее. Места были все-таки похожие. Вид на те деревья и озеро открывался из окна башни. Значит, башня должна быть посередине озера.
— Вы у цели, — раздался негромкий голос у них за спинами.
Все трое тут же обернулись. Перед тремя посвященными стоял человек средних лет с длинными пепельными волосами. Одет он был довольно просто. Даже плащ его выглядел отнюдь не новым. На плече человека сидел внушительных размеров ворон. Человек критически оглядел посвященных и покачал головой.
— Люди, что с них взять! — развел он руками. — Им всегда всего мало. Полностью разрядили накопители. Наверняка в драку полезли. За правое дело! Как же не полезть?
Пока Иеронимус и Тириариус, открывши рот, слушали, Бротемериус опустился на одно колено и сказал:
— Мы пришли по твоему зову, бессмертный.
— Он и есть один из учителей? — с сомнением спросил Иеронимус.
— А ты хотел видеть меня в сверкающих латах, с огненным мечом в руке? Если хочешь, то специально для тебя я могу показаться в таком виде.
Иеронимус прислушался к своим внутренним ощущениям. Хотя Сила накопителя была полностью израсходована, у него остались свои собственные Силы посвященного круга тени. И чувства сказали ему, пусть и не сразу: перед ним был один из бессмертных.
— Возьмите друг друга за руки, и пусть Бротемериус даст руку мне, — сказал бессмертный.
В Небе раздался грохот. Когда Бротемериус задрал голову вверх, то увидел на нем такие ослепительно яркие и зловещие краски, что ему стало совсем не по себе. А потом Небо стало стремительно чернеть. Подул сильный ветер.
— Торопитесь! — крикнул бессмертный. Посвященные соединили руки, Бротемериус сжал руку Одэнера. И в ту же секунду ветер стих. И стало светло. Посвященные ошарашено смотрели по сторонам. Посередине озера непонятно откуда взялся остров со стоящей на нем башней. А в небе светило солнце. И это было еще более поразительным.

ГЛАВА XV

Тильво и Лайла сидели за столиком в зале гостиницы «Кружка эля», которая находилась в небольшой, но довольно зажиточной деревушке. Нельзя сказать, что дорога далась им без особых приключений. Вспомнить хотя бы тот случай, когда в замке некого Арэна Варэна Тильво чуть не убили. Хотя, как считал сам Тильво, все, что ни делается в этом мире, для чего-нибудь обязательно сгодится. В тот момент, когда едва не началась поножовщина, у Лайлы открылся необычный Дар, который по странному совпадению, как и у Тильво, заключился в силе песни. И слепая девушка смогла тогда усыпить всю округу.
Однако, чтобы больше не нарываться на неприятности, Тильво поклялся, что десятой дорогой будет обходить замки благородных господ. И обещание он свое сдержал. Простой народ был более расположен к бродячему люду. Если Тильво не удавалось заработать, то по крайней мере они с Лайлой всегда были сыты и ночевали в поле только лишь в крайней необходимости, когда непроглядная ночь под Небом заставала их далеко от людских селений.
До башни темных оставалось совсем немного. И слишком уж все было гладко и хорошо. Это видимое спокойствие очень не нравилось Тильво. Даже несмотря на то что Слуги Неба считали его мертвым, все равно тревога не покидала певца. Он ни на минуту не забывал ни о неизвестной угрозе, о которой его предупреждал Одэнер, ни о Мече Неба, которого по странному велению сердца он отпустил на свободу. Хотя если бы Меч Неба хотел их схватить, то он давно бы переполошил весь остров. Весть голубиной почтой мгновенно бы разошлась по городам и селениям, и их бы поймали. Скорее всего Меч Неба просто сообщил своему начальству, что певца убили Люди Леса, а он едва от них спасся. Так ему было намного проще. По крайней мере не надо было продолжать поиски певца.
— О чем думаешь, Тильво? — спросила Лайла, уплетая еду за обе щеки.
Жизнерадостности этой слепой девушки мог бы позавидовать любой. Ее сарафан был изношен, а ноги, непривычные к долгой ходьбе, стоптаны в кровь. И тем не менее она сидела и улыбалась, смотря на мир своими незрячими глазами: Впрочем, незрячими только под Небом.
— Да обо всем понемногу, — отхлебнув из кружки эля, ответил Тильво. — Видишь, Я даже не стал сегодня вечером петь, просто заплатил хозяину за еду и ночлег. Хорошо, что за дорогу я смог скопить кое-какие деньги. Мне необходим отдых, не столько от дороги, сколько от самого себя.
— Но ты же ни на минуту не расстаешься с самим собой, — хихикнула Лайла.
— Хм… — Тильво подавился элем и тут же рассмеялся. — Мы уже близко к нашей цели, и мне необходимо привести свои мысли в порядок.
— Ты странный, Тильво. Но ты хороший.
— Спасибо, — буркнул Тильво. — Очень хороший. Потащил тебя неизвестно куда и неизвестно зачем.
— Но ты же знаешь, зачем и куда, — Лайла улыбнулась. И в этой улыбке Тильво угадал незаданный вопрос. Вопрос, который Лайла никогда не задаст.
— Я поражаюсь тебе, Лайла. Идти с первым встречным неизвестно куда.
— Я не знаю, но я чувствую. Это пришло ко мне после того случая. Ну, помнишь, в замке.
— И?
С тех пор, как случились странные события в замке Арэна Варэна, пусть его поглотит Небо, его спутница ни разу не возвращалась к ним.
— Я чувствую, — Лайла нахмурила брови, — я чувствую, что в этом месте ко мне навсегда вернется зрение.
— Будь уверена, что так оно и будет.
— Но место это плохое. Вернее, было когда-то очень плохим. Там жили темные люди или даже не люди, — словно во сне проговорила Лайла.
— Там жили боги, Лайла. Еще до Неба там жили боги. Но это были боги ночи.
— Но зачем нам туда, Тильво? Нет, не подумай, что я не верю тебе. Но почему именно туда?
— Так мне сказал последний из оставшихся в этом мире богов.
— Ты говоришь неправду.
Тильво вздрогнул. Как он мог забыть? Еще одной странной способностью его спутницы было практически идеальное чутье на ложь. Бывало, что хозяин какой — нибудь таверны говорил, что щедро заплатит за выступление, а Лайла толкала его локтем в бок и шептала на ухо, что здесь их в лучшем случае накормят.
Иногда ради развлечения Тильво придумывал для Лайлы байки о своих прошлых странствиях по острову. Причем старался, чтобы они звучали как можно правдоподобней, но Лайла, выслушав очередную историю до конца, лишь улыбалась и говорила: «Как ты все здорово придумал, Тильво». Но с певцом происходили и реальные передряги. И звучали эти истории нередко гораздо менее правдоподобней, чем придуманные, но и Лайла говорила тогда по-другому: «Бедняжка, как же ты выпутался?» Может быть, острый слух и умение чувствовать малейшее изменение в интонации собеседника и помогали Лайле определять, где выдумка, а где правда. Но почему-то в это Тильво не очень верилось. Тем более чувствительность ко лжи он стал замечать у Лайлы как раз после того случая в замке, где она всех усыпила.
Понять природу Лайлы для Тильво не представлялось возможным. Сначала, еще по дороге из замка, когда они шли под звездами в абсолютной тишине певец решил, что она — одна из бессмертных, подобно Тильво принявшая путь людей. Но как ни изучал Тильво ее внутренним взглядом, как ни старался проникнуть в ее душу, он ничего не видел. Это была самая обыкновенная девушка. Да и кому из бессмертных, кроме него, пришло бы в голову становиться человеком? Для него это была цена. Цена жизни одного из миров Великой Игры бессмертных. Но, с другой стороны, Тильво помнил строчки странного пророчества: «Немногое могут розно, но, вместе им равных нет». Получается, она ему равна по Силе? Ему, бессмертному. Нет, все это было слишком запутанно. Наверное, когда они наконец-то дойдут до башни, все само собой разрешится.
— Так в чем я солгал? — после некоторых раздумий спросил Тильво. — Ведь в башню мне действительно сказал идти бог.
— Теперь ты говоришь правду!
— Так в чем же неправда? — Тильво нахмурился.
— Неправдой было «последний из оставшихся».
«Она знает», — пронеслось в голове у Тильво. — Все про меня знает, только виду не подает. Да откуда? — тут же опровергнул себя Тильво. — Просто девочка остро чувствует ложь».
— Если я соврал, то нечаянно, — пожал плечами певец. — Откуда мне знать, может, в этом мире еще есть боги.
— Ты это знаешь, — нахмурилась Лайла. — Послушай, Тильво, если ты что-то не хочешь мне говорить, то не говори. Но не обижай меня враньем.
— Хорошо, — как-то растерянно проговорил Тильво. Неожиданно певца посетило какое-то тревожное чувство, и ему уже не было дела до препирательств со спутницей по поводу правды и лжи. И через мгновение Тильво понял, в чем заключалась причина его беспокойства.
В зал таверны вошел человек. Одет он был очень хорошо. Кожаные штаны, в каких обычно господа ездят верхом, расшитая рубаха с широким воротом, на плечи накинут синий дорожный плащ. В таком виде обычно путешествуют господа средней руки или купцы. На боку у вошедшего висел меч, а на поясе кинжал.
— Рандис, — прошептал Тильво и тут же весь напрягся. — Лайла, — обратился он к девушке, — будь готова по единственному моему слову запеть. Ну, ту самую песню. Помнишь?
— Конечно! — закивала головой Лайла. — А что случилось?
— К нам приближается мой старый враг.
— Враг? — изумилась Лайла.
— Да. Будь настороже и старайся вести себя как можно естественней. Наше преимущество лишь в неожиданности.
— Я поняла, — кивнула Лайла. — Не бойся, Тильво. Все будет хорошо.
— А я и не боюсь, — пожал плечами певец. — К тому же я не думаю, что он кинется на нас с оружием прямо в зале таверны.
Между тем Рандис, оглядев зал и увидев Тильво, улыбнулся ему, как старому знакомому. Подойдя к столику, он взял от соседнего табурет и уселся аккурат между Тильво и Лайлой.
— Вот мы и встретились, певец. — Рандис продолжал улыбаться.
Он был действительно рад, что его поиски наконец-то увенчались успехом. Если бы не Путеводный камень, то без помощи Слуг Неба он никогда бы не нашел Тильво. Но тогда поговорить с певцом вот так просто, в зале этой задрипанной таверны, ему бы не удалось. Рандис пока сам не знал, чего он хотел от Тильво. Убить его он мог еще сутки назад. Причем убить быстро и незаметно. Но, понаблюдав за певцом и его спутницей, Меч Неба решил, что с певцом стоит сыграть в открытую. По крайней мере попытаться сыграть.
— Привет, Меч Неба! Надеюсь, что ты легко выбрался из той передряги в лесу.
— Как видишь, — пожал плечами Рандис. — Сейчас я при коне, оружии и деньгах.
— Такие, как ты, просто так не пропадают, — поморщившись, ответил Тильво.
— Эй, хозяин! — Рандис поманил кабатчика. Принеси мне поесть.
— Что будете пить, господин? — спросил грузный усатый кабатчик, который в своем заведении предпочитал обходиться без подавальщиков. — Есть эль, есть отличное вино.
— Принеси кувшин молока.
— Как скажете, господин, — пожал плечами хозяин и удалился.
— Ну что? Убивать меня будешь? — поинтересовался Тильво.
— Нет, сначала поем, — улыбнувшись, ответил Рандис. — Не люблю убивать на голодный желудок.
Тильво скосил взгляд на Лайлу. Девушка сидела и напряженно слушала их беседу, готовясь в любой момент применить свой странный Дар.
— Ты сам меня нашел, без помощи Слуг Неба? спросил певец.
— В общем, да, но пришлось воспользоваться помощью ренегатов.
Рандис полез в кошель, висевший у него на поясе, и достал оттуда небольших размеров камень.
— Вот эта штука мне и помогла тебя найти, — подкинув в руке камень, сказал Рандис. — Если ты знаешь, кого искать, то камень укажет его точное положение на острове.
— Любопытно, — процедил Тильво. — Так ты все-таки искал меня, чтобы поблагодарить или чтобы убить?
— Я сначала хочу кое-что узнать. От этого и будет зависеть мое решение. А вот и ужин! — Рандис бросил взгляд на кабатчика. — Так вот, давай раскроем карты, Тильво. Будем играть в открытую.
— Зачем мне с тобой играть в открытую? — Тильво нахмурился.
— Может быть, просто ради того, чтобы попытаться сохранить свою жизнь.
— Рандис, — Тильво пристально посмотрел в глаза Мечу Неба, но тот не отвел взгляда, — тот человек, который спас тебя в лесу, и тот, кто сейчас сидит перед тобой, не совсем одно и то же.
— Разве? — поднял брови Рандис.
— Именно так. Может случиться и так, что ты просто не успеешь выхватить меч.
— Рискнем? — прищурился Меч Неба.
— Мой спутник говорит правду, — в разговор неожиданно вступила Лайла. — Едва ты попытаешься сделать что-нибудь плохое, как тут же упадешь без сознания. — Это все Лайла сказала совершенно спокойным будничным тоном, и Тильво лишний раз поразился ее хладнокровию.
— Может, представишь свою спутницу? — предложил Меч Неба.
— Это Лайла, просто Лайла, — сказал Тильво.
— Ясно, — Рандис вздохнул, — ну что ж, вижу, у нас постепенно складывается беседа.
Дальнейшие события произошли в считанные мгновения. Рандис выхватил кинжал и резко воткнул его в поверхность деревянного стола рядом с тарелкой певца. Рука Тильво застыла в защитном жесте. Но, когда нож еще не коснулся дерева, Тильво каким-то образом уже знал, что выпад Рандиса не несет в себе угрозы.
— Этот нож мог быть уже в твоем горле, Тильво, — усмехнулся Рандис.
— Мог бы, — согласился Тильво. — Я вообще не могу понять, чего ты добиваешься. Да, ты мог бы убить нас раньше, мог попытаться убить и сейчас. К чему эта бравада? Скажи мне, Меч Неба.
— Я пытаюсь расшевелить тебя. Но ты закрылся и не хочешь пускать меня к себе.
— А почему я должен доверять человеку, который на моих глазах убил друзей?
— Ну, ты же спас меня тогда от Людей Леса. Разве не так?
— И что? Я спас бы от них любого. Это несчастные люди, готовые убить всех, кто хоть как-то связан со Слугами Неба. Пойми. Они не держат зла именно на тебя, Рандис. У них счеты к Мечу Неба.
— Но ты во мне увидел человека! Вот что меня поразило. Ты увидел во мне именно человека, а не Меча Неба. Я уверен, что любой другой на твоем месте в лучшем случае просто облегчил бы страдания, перерезав мне горло.
— Ты считаешь, что люди уже не способны на добродетель?
— Люди способны на благородные поступки только по отношению к тем, кого они любят. Но не к врагам. Люди самые безжалостные хищники в этом мире под Небом. Я просто хочу понять смысл твоего поступка. Я, может быть, уснуть иногда не могу из-за этой ночи в лесу.
— Тильво, он правду говорит, — сказала Лайла. Тильво тут же подумал, что в их разговоре с Мечом Неба участие Лайлы будет весьма кстати, поскольку она чувствует ложь. Таким образом, он легко распознает все уловки Меча Неба. А чего этот Рандис на самом деле хочет, Тильво пока понять не мог.
— Откуда ты знаешь, что я говорю правду? — усмехнулся Рандис.
— Ты когда-нибудь слышал о том, что незрячие лучше слышат и у них пальцы более чуткие? — спросил Тильво.
— Слышал, конечно.
— Так вот. А у этой девушки зрячее сердце. Она чувствует не правду…
— Проверим. Знаешь, как гласит одна из заповедей Мечей Неба? Непроверенная информация — это ложь.
— Если хочешь, проверь! — Лайла улыбнулась.
— Вчера вечером я выпил две кружки эля.
— Ты говоришь не правду.
— Ладно, сдаюсь, я выпил целых три.
— Ты снова говоришь неправду.
— Как тебе это удается? — изумился Рандис. — Ведь мои учителя столько сил потратили на то, чтобы научить меня скрывать свои чувства.
— Я просто знаю, и все.
— Ладно, давай тогда что-нибудь посложнее. Возможно, что ты слышала, как я сказал кабатчику принести молока, и догадалась, что я не пью. Слушай внимательно.
— Слушаю.
Тильво наблюдал за этой странной игрой и улыбался. Он теперь видел в Рандисе совсем другого человека. Не беспощадного и жестокого, как на большаке, и не испуганного, как это было в плену. Перед ним сидел вполне обычный человек. Человек, который никак не мог разобраться в своих чувствах.
— Так, слушай внимательно. В городе Терике у меня есть две любовницы. Одной из них двадцать три года, а другой тридцать. Старшая из них сирота, а у младшей есть брат, которому четырнадцать лет. Ну, соврал я? Рандис выжидающе посмотрел на Лайлу.
— Соврал, конечно, — усмехнулась Лайла.
— Э, ну так каждый может. Ты мне лучше скажи, в чем именно я соврал.
— Ты соврал про брата, которому четырнадцать лет.
— Действительно, — изумился Рандис. — У этой девушки правда есть младший брат, но ему не четырнадцать, а пятнадцать лет. На допросах тебе бы иены не было.
— Как же, будет Лайла связываться со Слугами Неба, — рассмеялся Тильво. — Слушай, Меч Неба, может, оно и к лучшему, что у нас теперь появился такой посредник. В твоей идее о том, чтобы раскрыть карты, все-таки что-то есть. Давай попросим Лайлу внимательно слушать наш с тобой разговор, и если кто-то из нас соврет, то пусть она скажет об этом.
— Идет, — согласился Рандис.
— Тогда твой ход!
— Хорошо, Тильво. Все очень просто. Есть крестьяне, они пашут землю. Есть господа, они владеют землей. Есть Слуги Неба, они стоят выше крестьян и господ. Они молятся Небу и являются символом спокойствия. Остров вот уже много лет живет без войны. Если какой — нибудь взбалмошный господин захочет отхватить себе кусок чужой земли, то его могут тут же обвинить в измене Небу и заключить в узилище. Король нужен лишь для того, чтобы ставить свою большую королевскую печать да устраивать пышные выезды и парады своей гвардии. За всем на острове сейчас следят Слуги Неба. Да и на Большой земле почти то же самое. Там, правда, влияние королевской власти гораздо сильнее, отсюда и их бесконечные междоусобицы. В более дальних краях все немного по-другому, но там тоже поклоняются Небу и вера держит людей в узде. Вера в Небо это источник спокойствия.
— А какое место ты отводишь себе? — спросил Тильво.
— Пред ставь себе пирамиду сложенную из камней, где каждый камень — это человек. Когда он находится на надлежащем месте, то все в порядке. Пирамида устойчива. Но если он захочет поменяться местами с другим камнем или, того хуже, выпасть из пирамиды, то вся пирамида развалится. Воины Неба держат в узде весь народ. Но их ума хватает лишь на то, чтобы хватать и казнить откровенных дураков, которые вздумали тягаться с Небом. Мы же, Мечи Неба, ищем скрытых смутьянов, которые хотят нарушить миропорядок изнутри. В первые сто лет небесной эпохи таких было много. Мир тогда еще никак не мог смириться с тем, что он раз и навсегда изменился. Всюду ходили безумные пророки, которые проповедовали о том, что луна и звезды вернутся, создавались тайные общества. Но с ними быстро разобрались. Сейчас уже мало кто сомневается в том, что Небо было всегда. Разве что посвященные. Но они отдельная замкнутая община, и они не встревают в дела Слуг Неба, хотя я думаю, что и с ними Сын Неба скоро разберется. С каждым годом они становятся все слабее и слабее. Благодаря Мечам Неба, Небесная обитель два раза избежала серьезного раскола. Ведь находятся умники, которые хотят по-другому толковать труды Ранде. Так что, Тильво, я стою на страже порядка. Я раствор, который скрепляет все камешки пирамиды и не дает им распасться.
— А какое место в этой самой пирамиде занимаю я?
— Ты похож на камень, который не просто хочет из нее выпасть, но и стремится потянуть за собой другие. Ты возмутитель спокойствия, восставший против Неба.
— Ни против кого я не восставал! — бросил Тильво. — Тем более мне нет никакого дела ни до Слуг Неба. ни тем более до их власти. Я просто иду своим путем. Вот и все. Я даже никогда прилюдно не исполнял песни, рассеивающие Небо.
— Ты соврал, Тильво, — бесстрастно откликнулась Лайла.
— Думаю, что Людей Леса мы брать в счет не будем.
— Отчего же? — усмехнулся Рандис. — Ты еще сильнее укрепил их во мнении, что Небо — это сплошное надувательство. Ты сам не понимаешь, Тильво, какой страшной силой обладаешь. Возможно, ты сам не виноват в том, что стал обладателем уникальных способностей. Но тебя могут использовать другие как знамя борьбы. Начнется война. И не важно, кто победит. Важно другое. На время войны мир погрузится в хаос, источником которого будешь ты. Совсем молодой Слуга Неба, даже младше тебя, случайно услышал твою колдовскую песню и увидел звезды. Его сожгли. Сожгли практически сразу. Ты знаешь, люди на острове попадают на костер не так уж и редко. Но за луну и звезды человек был казнен впервые за много десятков лет. Ты хочешь еще жертв?
— Жертвы будут всегда. В любой борьбе, — Тильво вздохнул, — но я не хочу свергнуть власть, установить другой культ на острове. Нет. Я просто хочу уничтожить Небо.
Рандис выжидающе посмотрел на Лайлу. Девушка молчала.
— Ты безумец, — усмехнулся Рандис. — С Небом под силу совладать только богам.
— А я и есть бог. — Тильво улыбнулся, и Рандис вздрогнул.
— Я бы поверил тебе, Тильво. Поверил бы, если бы точно не знал, что ты был рожден от обычной женщины.
— Так и есть. Но тем не менее я бессмертный.
Рандис снова посмотрел на слепую девушку. Она молчала.
— Да, я бессмертный. Бессмертный, который теперь будет вечно умирать и возрождаться в человеческом теле, — продолжил Тильво. — А этот мир по праву принадлежит богам. Они в нем являются наместниками Творца. Ты знаешь, кто такой Творец, Рандис?
— Я что-то такое читал в книгах посвященных. Это что-то вроде самого главного бога.

Предыдущая страница 18 Следующая страница


19 Антон Соловьев

— Это нельзя объяснить в двух словах. В других мирах на тему природы Творца писались многотомные трактаты. Об этом спорили мудрецы. Но даже мы, бессмертные, не можем точно сказать, кто он на самом деле. Одно могу тебе сказать: именно Творец создал бессмертных и людей. И еще, Творец наделил людей бесценным даром — бессмертной душой, которая после смерти человека отправляется в странствие. Но куда, этого не знают даже бессмертные.
— Все души попадают на Небо, — усмехнулся Рандис. — Это и ребенку известно.
— Ты прав, — вздохнул Тильво. — Но Небо — это всего лишь ловушка, тюрьма, где души находятся временно. Они томятся там в ожидании освобождения, а Небо питается их страхом и мучениями. Чем больше людей попадает на Небо, тем сильнее становится его могущество. Вот почему в последнее время так ослабла Сила посвященных и так увеличилась Сила ренегатов. Скорее всего Небо достигло пика своей Силы. И что будет дальше, даже мне страшно подумать.
— А что может быть дальше? — Рандис нахмурился.
— Небо — это порождение первородного хаоса, Бездны, как ее называют бессмертные. Единственной ее целью является вырваться на свободу и затмить собой все миры. И для этого она ищет разные способы. В этом мире она хочет прорваться через Небо. Молитвы и страх перед Небом, а также заточенные в Небе души дают Бездне силу. И если она прорвется, то не будет ничего. Ни тех, кто пашет, ни тех, кто молится. Не будет ни травы, ни деревьев, ни птиц. Только пустота.
Рандис вспомнил ту страшную всеобъемлющую черноту, которую он видел в Путеводном камне.
— Ты служишь не порядку, а хаосу. И за эту службу ты ничего не получишь. Твоя душа так же будет томиться на Небе, как и души всех остальных умерших людей. Мне нет никакого дела ни до Сына Неба, ни до его слуг. Боги правят миром, а не земными королевствами.
— А что я могу получить, служа богу? — хитро прищурился Рандис.
— Свободу, хоть это и звучит банально. После смерти твоя душа сможет идти путем, предназначенным ей Творцом.
Рандис снял с шеи медальон Меча Неба и положил на левую ладонь, рядом с ней он вытянул правую и стал изображать качающиеся чаши весов.
— Свобода неощутима! — наконец сказал он.
— В том-то и дело, — усмехнулся Тильво. — Душа тоже неощутима, но страдать на Небе она может гораздо сильнее, чем тело.
— Наверное, ты прав, — произнес Рандис, задумчиво крутя в руках медальон Меча Неба. — А если ты победишь, то на свободе окажутся все души? Все умершие в небесную эпоху?
— Да, — ответил Тильво.
— Значит, и мои умершие родичи тоже избавятся от вечных мук на Небе. — Рандис положил медальон на стол. — Что ж, это хорошая цена за службу. Ты, бог Тильво, взял бы меня к себе на службу?
— Боги дают возможность искупить людям их грехи. Правда, очень редко.
— Так взял бы?
— Не знаю даже, зачем ты мне нужен, — Тильво попытался изобразить равнодушие. — Может, и взял бы. Но за смерть моих попутчиков, которых ты убил, ты все равно будешь отвечать.
— И за других убитых мною людей. И нет гарантии в том, что я не угожу в другую тюрьму, еще более страшную, чем Небо.
— Творец милостив. Он часто прощает людей. А вот Небо никогда никого не прощает. На Небе у тебя шансов нет, а в дальнейшем путешествии души они есть всегда.
— Но ведь если мир изменится, то на земле все равно наступит хаос. — Рандис поскреб ногтем подбородок.
— Наступил ли хаос после того, как пришло Небо?
— Нет. Пришел великий пророк Сольдорус Ранде, первый Сын Неба.
— Вот и я о том же. Найдется новый пророк, будет новая религия. И снова будут те, кто пашет, и те, кто молится. Только с одним большим отличием от мира под Небом. Люди будут свободны. Да, их мирское существование будут ограничивать законы и обычаи. Но их души смогут уходить своими путями. Я уже не говорю о том, что мир просто останется цел и от него отступит Бездна. Ведь ты же за порядок, а Рандис? — усмехнулся Тильво.
Рандис некоторое время сидел нахмурившись, смотря попеременно то на Тильво, то на Лайлу.
— Ты думаешь, что бывший наемный убийца, а ныне Меч Неба годится на роль одного из спасителей мира?
— А я не прошу тебя становиться одним из спасителей мира. Иди своей дорогой и не мешай мне. В этом и будет твоя помощь.
— Знаешь, почему я ушел из наемных убийц и стал Мечом Неба? — спросил Рандис.
— Почему?
— Просто я понял, что убивать за деньги — это не совсем то, что мне нужно. Я хочу принимать участие в судьбах мира. Когда я был наемным убийцей, то думал, что дергаю людей за нитки, как кукольник марионетки. А оказалось, что дергают как раз меня. А вот став Мечом Неба, я оказался в центре жизни всего острова, стал соучастником истории, которая происходит прямо на моих глазах. Мало кто может похвастаться тем, что ходит на доклад к самому Сыну Неба.
— Теперь еще можешь хвастаться, что общался с живым богом.
— Таким сильно не похвастаешься, — рассмеялся Рандис.
Лайла тоже улыбнулась. Тильво посмотрел на свою спутницу. Ему было немного стыдно от того, что он рассказал всю правду о себе своему врагу, а с ней до этого времени ничем не делился.
— Знаешь, Тильво, теперь я по-другому на тебя смотрю. Все становится на свои места. Ты совсем не похож на камешек из пирамиды, который стремится выпасть из нее, тем самым вызвав лавину. Ты вовсе не бунтарь.
— Я рад, что ты понял это. Я тоже не люблю бунтарей. Во всех мирах они кончали плохо. Чаще всего умирали от дурманящих зелий или кончали жизнь самоубийством.
— Или их убивали слуги власти, такие, как я. Слушай, а ведь это правда, что написано в книгах посвященных?
— Я их не читал.
— Ну, я имею в виду, что есть другие миры и там тоже живут люди.
— Конечно, правда. Творец настолько велик, что одного мира ему, конечно же, было мало.
— А как там, в других мирах?
— Да так же, — вздохнул Тильво. — Время течет в каждом по-разному, да и создавались они не одновременно. В некоторых есть огромные города, по сравнению с которыми Терик покажется провинциальной деревушкой. В других еще ходят в шкурах. Но везде живут люди. Плохие и хорошие, жестокие и великодушные. Люди везде похожи.
— А ты после того, как наведешь порядок в этом мире, отправишься странствовать по другим?
— Это очень сложно, Рандис. Творец заключил со мной некий договор. Я лишился нестареющего тела, и скорее всего я теперь не смогу свободно перемещаться по мирам. Это моя первая жизнь в смертном теле, и я пока еще не знаю, что будет дальше.
— Я это к тому говорю, что, может, взял бы меня попутешествовать по мирам. Я бы тебе пригодился.
Тильво рассмеялся, тем самым немало озадачив Меча Неба.
— Я что-то не то сказал?
— По мирам ходят только бессмертные. Люди живут только там, где родились.
— Жаль. Тогда, может, возьмешь меня с собой с Небом сражаться? Лишний меч никогда не помешает.
— Я буду драться с Небом незримым мечом, мечом своего духа.
— Но ты ведь куда-то идешь для этого.
— Ты прав. Я иду в одну из двух бывших обителей богов.
— А где она находится?
— У тебя есть с собой карта острова?
— Зачем? Я и так знаю остров как свои пять пальцев.
— К югу отсюда начинаются предгорья, затем горный хребет Крыло Чайки, в самом начале есть старая дорога в горах, она ведет в долину.
— Знаю, там еще горцы такие странные живут. Ни с кем не общаются, денег не признают, только натуральный обмен.
— Вот туда нам и надо.
— Тогда нам осталось совсем недалеко.
— Кому это нам? — усмехнулся Тильво.
— Ну, тебе, мне и нашей очаровательной спутнице.
— Ты все-таки хочешь навязаться в нашу компанию?
— А ты как думал? Я для себя давно все решил. Еще тогда, когда выбрался из леса. Или я убью этого человека, или пойду вслед за ним.
— Тильво, путь он идет с нами. Этот человек ни разу не соврал в разговоре. Хотя бы за это он достоин уважения.
— И ты туда же! — вздохнул Тильво. — Ладно, пусть идет.
— Рандис, а ты не слышал, как поет Тильво? — спросила Лайла.
— Слышал, и много раз.
— Ты не понял. Я говорю о тех песнях, которые могут пронзать Небо.
— Эти я тоже слышал. Честно говоря, мне было страшно смотреть на мир без Неба.
— Это потому, что Небо для тебя означало порядок в этом мире. Теперь ты знаешь истинное положение вещей. Возможно, что теперь ты посмотришь на луну и звезды по-другому, — сказала Лайла.
Тильво лишний раз поразился тому, как девушка может здраво рассуждать. Послушать ее, так она провела свое детство среди посвященных, а не среди хуторян.
— Возможно, — согласился Рандис.
— К тому же и мне на тебя очень хочется посмотреть.
Рандис непонимающе уставился на Лайлу.
— Все дело в том, что Лайла во время песен, которые пронзают Небо, начинает видеть. Более того, эта способность сохраняется у нее еще какое-то время после того, как я закончу петь. При этом она видит сквозь Небо.
— Единственный человек в мире под Небом, который никогда не сможет увидеть Небо. Да. Я подозревал, что ты неспроста взял с собой Лайлу.
— Все дело в глупом пророчестве, которое я впервые услышал у Людей Леса.
— Каком?
Тильво нараспев прочитал стихи.
— Это очень старые стихи. Еще первых веков поднебесной эпохи. Тогда ходило множество таких. Честно говоря, мне даже в голову не приходило, что они могут касаться тебя. Гораздо больше Сына Неба пугало пророчество Ранде о том, что эпоха Неба рано или поздно придет к концу, если в мире останется хоть один бессмертный.
— Один бессмертный и так все время находился в этом мире.
— Я, кажется, начинаю догадываться. Ты был у него тогда, когда мой Путеводный камень не мог тебя найти. Все ясно. Значит, вас двое.
— Не забивай себе понапрасну голову, Рандис. ответил Тильво. — У тебя сегодня и так переизбыток впечатлении.
— Это уж точно, — усмехнулся Меч Неба. — Ну так ты будешь сегодня петь?
— Только не здесь, — сказал Тильво. — Давай отойдем от деревеньки на приличное расстояние.
— Разумно, — похвалил Рандис. — Эй, хозяин! Приготовь для меня комнату получше.
— Слушаюсь, господин, — ответил кабатчик.
— Ну что, пойдем смотреть на звезды? — спросила Лайла.
— Пойдем, — Тильво поднялся из-за стола и взял дайлу.

Они уселись на холме. В низине светилась огоньками деревенька. По большому счету так далеко отходить и не стоило. Сила песни действовала лишь на тех, кто ее слышал. А отсюда до деревни не долетел бы ни один звук. Но в последнее время Тильво стал особенно острожным. И поэтому решил устроить концерт подальше от посторонних ушей.
Он долго сидел и рассеянно перебирал пальцами струны дайлы, прежде чем решил запеть. Наконец песня на языке бессмертных полилась с холма. И небо для двоих слушателей расцвело тысячами огней. Серебристый месяц встал в вышине молчаливым стражем, а девушка Лайла пускай и на время, но обрела возможность видеть.
Рандис смотрел на сверкающие огни в небе. И в его душе не было того суеверного страха, который его посетил, когда он впервые услышал колдовскую песню Тильво. Может быть, там, среди этих холодных сверкающих огней, его душа когда-нибудь найдет свое последнее пристанище? Рандис также думал о том, что с него наконец-то сняли груз сомнений. И сделал это простой улыбчивый парень, который будет умирать и снова возрождаться, подобно огню в очаге.
Меч Неба не чувствовал себя предателем дела Неба, потому что теперь знал его истинную природу. Да и вообще, что изменилось? Он ведь по-прежнему борется за порядок в этом мире. К тому же, если Тильво победит, то для тех, кто раньше служил Небу, тех же Мечей, будет очень много работы. Необходимо будет сдерживать народ, которому только дай повод, чтобы не работать, а бунтовать. Не исключено даже, что он станет одним из тех, кто будет стоять у истоков новой религии. Ведь он вместе с богом идет преображать этот мир. Рандис прекрасно понимал, что он тщеславен, но не считал это таким уж страшным пороком. Некоторыми людьми владели страсти и похуже. Еще Рандис подумал о том, что очень жаль, что он не родился богом. Тогда бы он мог странствовать по мирам, вершить судьбы целых народов. Ведь для такого человека, как он, один мир — это слишком мало. Но каждому свое место. Это Меч Неба твердо усвоил за свою жизнь. Размышляя, он не заметил, как Тильво перестал петь и играть на дайле и окружающий мир снова погрузился во тьму.
— Ты симпатичный, Рандис, — хихикнула Лайла.
— Будто ты меня хорошо рассмотрела при свете звезд и луны.
— Не совсем, — ответила Лайла. — Тильво, давай поскорее вернемся в таверну, пока я снова не утратила способность видеть.
— Пошли, — буркнул Тильво.
Ему не очень понравилось излишнее внимание, которое Лайла оказывала Мечу Неба. Не то чтобы Тильво ревновал. Просто Лайла… Несмотря на то что она иногда очень здраво рассуждала, она все-таки оставалась ребенком. И Тильво не мог и даже не хотел видеть в ней женщину. Да, Лайла была очень симпатичной, даже можно сказать, что красивой. Не зря хозяин того злополучного замка положил на нее глаз. Но Тильво относился к ней, как к младшей сестре. И даже несмотря на то что они довольно часто засыпали вдвоем в поле под одним плащом, он не хотел близости с ней. Почему так происходит, Тильво никак не мог для себя понять. Может быть, в глубине души Тильво желал для Лайлы совсем иного будущего. Если у них все получится, то Лайла сможет видеть и перестанет быть калекой и тогда Тильво вернет ее родичам, и она выйдет замуж за какого- нибудь деревенского парня.
Хотя он видел, что девушка явно симпатизировала ему, он не хотел пользоваться тем, что фактически был единственным мужчиной, с которым она могла общаться, будучи зрячей. Тильво не хотел лишать девушку права выбора.
Нельзя сказать, что певец был всегда таким благородным. Нет. Если хорошенько поискать, то на острове были десятки соблазненных им девушек, и не исключено, что где-то даже подрастали его дети. Но к Лайле он испытывал какое-то странное благоговение и в то же время некое отторжение как к женщине.
— Тильво, что ты отстал? Догоняй! — донеслось из темноты.
Тильво прибавил шагу, догоняя Рандиса и Лайлу и вполуха слушая, как весело переговариваются между собой зрячая-слепая и бывший наемный убийца.

ГЛАВА XVI

Гэлен проснулся. Лоб его был в поту, и он, часто дыша, сел на постели. Тот странный сон снова повторился. И вождь Верных подозревал, а быть может, даже и прозревал, что это как-то связано с последними событиями, произошедшими в округе.
До этого ему тоже снились сны. Но это были самые обычные сновидения: картины из его жизни и лица его людей. Такие сны снятся каждому и являются отражением реальных событий. Но этот сон был особенным. Таких четких и ярких образов Гэлен во сне не видел. Никогда.
Сначала он увидел свою крепость. К ее воротам приближался человек. Одет он был обычно, да и вообще ничем не отличался от любого другого пришельца из внешнего мира. Оружия при нем не было, только дайла. Он скинул ее с плеча, и тут же Небо начало темнеть. На нем появились такие зловещие краски, каких Гэлен не видел никогда в жизни. Но пришелец не обратил на это никакого внимания. Он присел на камень, взял в руки дайлу и стал играть. Затем пришелец запел, и язык, на котором он пел, был непонятен для Гэлена, хотя чудилось владыке горной крепости, что в нем заключена огромная сила, способная тягаться с самим Небом. И понял Гэлен, что пел пришелец на языке богов.
И неожиданно певец стал преображаться. Одежды его стали ослепительно белыми, и сам он увеличился в размерах, превратившись из человека в могучего великана. Вместо дайлы в руках у него был сияющий серебром лук. Он наложил на тетиву золотую стрелу и пустил ее прямо в Небо. Через мгновение с Неба раздался душераздирающий стон, будто стрела попала в какого-то жуткого зверя. Стон оборвался, а после него Небо преобразилось. Это уже было не Небо. Это были небеса из древних легенд, передаваемых из поколения в поколение среди Верных. В вышине засветились сотни ярких разноцветных огней, и над крепостью встал серебристо-желтый круг.
Гэлен любовался этой картиной, а сон все не кончался. Внезапно он почувствовал чье-то присутствие. Кто-то, как и он, смотрел в вышину на разноцветные огни. Но Гэлен никого не видел. Странный пришелец, стрелявший в Небо, исчез, и он видел только стены родной крепости и огни над нею. И тогда он услышал голос:
— Время пришло, Гэлен! Для тебя и для всех Верных настало время доказать преданность ушедшим богам. Потому что боги вернулись, и они вступят в противоборство с Небом. Один из нас вскоре придет сюда. И вы должны сделать для него все, о чем бы он ни по просил.
— Я сделаю так, — ответил Гэлен. — Мой народ помнит древнюю клятву, данную ушедшим богам. И мы ждем освобождения от власти Неба.
— Освобождение близко. И души умерших Верных получат свободу, а над горами будут сиять звезды. Это говорю тебе я, светлый бог Одэнер.
На этом сон заканчивался. И на утро после этого странного сна Гэлен по праву владыки крепости Арш-дэн-Хэлет, что на языке богов значило Обитель Верных, собрал Большой совет.
Гэлен подробно рассказал о своем странном сне. Большинство туг же сошлось на мнении, что это был не сон, а откровение, посланное богами. Верные помнили из легенд своих предков, что имя одного из ушедших богов действительно было Одэнер. Тогда спросил Гэлен своих людей, что же им надлежит делать. Но на этот вопрос владыки Арш-дэн-Хэлет никто не мог вразумительно ответить. Одни полагали, что следует снарядить отряд воинов и встретить бога внизу. Другие полагали, что ждать его нужно именно в крепости и при этом усилить стражу на стенах и не позволять никому по кидать Обитель Верных. Второе мнение Гэлену показалось наиболее разумным, тем более во сне он видел, что чужестранец подошел к крепости сам, без всяких провожатых. На том и поре шили. Стражу на стенах крепости удвоили, а по ночам на стенах стали зажигать больше факелов. Вдруг бог придет ночью, кто его знает, обладают боги ночным зрением или нет. Во всяком случае, в легендах об этом ничего не говорилось.
В тот же вечер внизу с горной дороги, ведущей к Обители Верных, дозорные увидали огни костров. Это донесение очень обеспокоило Гэлена. Хотя это вполне могли быть купцы, которые нередко приезжали к Верным для обмена. Во внешнем мире очень ценились шерстяные одеяла из овечьей шерсти, расшитые женщинами Верных, а также искусные поделки из камня, подобных которым на острове больше нигде не делали.
Но купцы обычно приезжали в назначенное время, и сейчас их никто не ждал.
«Быть может, это свита бога?» — решили некоторые из людей Гэлена. Но прошел день, настал вечер, внизу снова зажглись костры, а К воротом Арш-дэн-Хэлет никто так и не пришел.
Тогда хозяин крепости и вождь Верных решил послать к незваным гостям человека, чтобы узнать, кто они такие и чего хотят. Было решено, что пойдет он к ним безоружным. Ведь пока еще никто не приходил со злыми намерениями в Арш-дэн-Хэлет. Даже Слуги Неба, являвшиеся к ним раз в несколько лет, лишь интересовались: верят ли обитатели в могущество Великого Неба. И обитатели Арш-дэн-Хэлет отвечали, что верят в могущество Неба. Довольные Слуги Неба возвращались во внешний мир.
Врать не было в обычае у Верных. Да и правду отвечал народ Гэлена, ибо в величии Неба никто из Верных не сомневался, но верившие в ушедших богов никогда не поклонялись Небу, не возносили ему молитв и не приносили жертвы. Так что, не сказав ни слова лжи Слугам Неба, Верные продолжали жить спокойно и мирно, но в стороне от внешнего мира.
В горной долине, вход в которую преграждал Арш-дэн-Хэлет, они сеяли пшеницу, выращивали овощи и пасли своих овец. И лишь в заповедный лес никто из них не заходил, как было велено их предкам.
Человек, посланный к обосновавшимся внизу людям, не вернулся. Его ждали день и потом еще ночь, но он так и не пришел. Тогда было решено отправить еще одного. Вдруг первого посланца сразила болезнь. Да мало ли что могло еще случиться. Но и второй посланец не вернулся обратно. А внизу по-прежнему каждую ночь зажигались костры. И решено было не посылать больше никого во внешний мир и ждать прихода бога.
Обо всем этом думал Гэлен, сидя на постели. Сон повторился, как бы подтверждая, что он и его люди приняли правильное решение. Им оставалось только сидеть в крепости и ждать прихода бога. А там будь что будет.
Рядом мирно посапывала жена, за стеной во всю мощь храпел его наследник, будущий вождь Верных Гаррэт. Оставалось только ждать. Но мысли о том, кто были эти люди внизу, что им было надо и куда подевалось двое его людей, по-прежнему не давали покоя Гэлену. Он снова лег, закрыл глаза и попытался уснуть, но сон не желал смежить ему веки.

Вечером, когда на Небе зажглись багровые краски, из дверей гостиницы «Бездонный бочонок эля» вышла странная троица: бродячий певец с дайлой на плече, молодая девушка, опирающаяся на посох, и человек средних лет при оружии. Выйдя из гостиницы, они неторопливо зашагали по кривым улочкам небольшого городка.
— Это последний городок на нашем пути. Дальше уже начинаются предгорья, там никто не живет, — заговорил первым Рандис.
— Значит, мы уже близко к цели, — Тильво посмотрел на Меча Неба.
— Я думаю, что через неделю мы уже будем на месте. Надо только запастись припасами на дорогу и как следует отдохнуть.
— Ты прав, Рандис. Думаю, что все будет хорошо.
— Зря мы отказались от лошадей, — поморщился Меч Неба.
— Да зачем они? Я не умею ездить верхом, Лайла тоже.
— А разве у тебя не должны были сохраниться в памяти навыки верховой езды из твоей… — Рандис замялся, — жизни богом.
— Может быть, — пожал плечами Тильво, — и сохранились. Только в горы лошадей все равно не возьмешь, а оставлять их жалко.
— Тоже резон. Экий ты бережливый, Тильво. Однако там действительно на лошадях не проедешь.
— Ты знаешь, как пройти к тому месту, о котором я тебе говорил? — удивленно спросил певец.
— Мне ли не знать? Да я сам туда под видом обычного Слуги Неба ходил. Мы все хотели в их долину попасть, посмотреть, что там и как.
— Ты мне об этом не говорил.
— А ты и не спрашивал, — усмехнулся Рандис. — Очень нам было интересно знать, что внутри долины происходит.
— Ну и как, узнали?
— Да нет, — пожал плечами Рандис. — Сколько туда ни ходили, горцы нас дальше ворот своей крепости не пускали. А в долину эту горную можно только так попасть. Лезть напролом — это чистое самоубийство. Дорога, ведущая к их крепости, очень узкая, два человека едва разминутся. Перед крепостью небольшая площадка, там только человек десять поместиться сразу могут. А горцы луки повытаскивают да перебьют всех, если что. Стоит ли тратить силы ради какой-то долины в горах, где эти дикари овец своих пасут. Надеюсь, нас-то они пропустят?
— Будь уверен, — ответил Тильво. — Они моего прихода уже много поколений ждут.
— Значит, эти гады все-таки надули Слуг Неба. Сами-то говорили, что признают могущество Неба и боятся его.
— Но это не мешает им верить в ушедших богов.
— Ой, а как же я в горах? — в разговор вступила до этого молчавшая Лайла.
— Не переживай, — ответил Рандис. — Тильво тебе зрение вернет. Там можно петь спокойно, никто не подслушает. И мы запрос… — Рандис остановился на полуслове и тронул Тильво за плечо: — Кажется, это по наши души.
Из-за поворота показалось трое людей. Они встали, пере городив улицу, и молча смотрели на Тильво и его компанию.
— Дай я с ними поговорю, — предложил Рандис. — Никакой грабитель, хоть сколько-нибудь дорожащий своей шкурой, не будет грабить Слугу Неба.
— Попробуй, — буркнул Тильво.
Певец пытался сосредоточиться. Он чувствовал, что это не обычные грабители. Видимо, пришло время повстречаться с той странной силой, о которой предупреждал Одэнер. А Рандис между тем начал переговоры с незнакомцами.

Предыдущая страница 19 Следующая страница


Восставший против Неба 20

— Эй, вы! — сделав шаг вперед, начал Меч Неба. Вы, ребята, неудачно выбрали себе жертву. Я Слуга Неба высокого ранга, и эти люди находятся под моей защитой. Пусть меня покарает Небо, если я лгу.
Это была почти ритуальная фраза. Любой грабитель на острове знал, что связываться со Слугами Неба не стоит. За причинение вреда Слуге Неба по законам королевства полагалась смерть. Однако и за присвоение себе священного сана Слуги Неба тоже полагалась смерть, только медленная. Так что у бандитов были все основания поверить словам Рандиса и убраться восвояси. Но трое стояли на месте, не двигаясь и не произнеся ни единого слова.
— Странно, — озадаченно произнес Рандис.
— Это не разбойники, и они тебя не послушают, прошептал Тильво.
— Что? — переспросил Рандис.
И в этот же момент троица незнакомцев стала медленно приближаться. Их движения были удивительно плавными. Они будто бы не шли, а перетекали, как вода.
— Лайла! Пой! — крикнул певец.
Лайла, слышавшая разговор между Тильво и Рандисом, тут же запела. Но первые же звуки ее песни захлебнулись кашлем. Тильво уже знал, что это не случайно. Он чувствовал, как вместе с нападающими на них идет волна Силы. И эта Сила была слишком знакома певцу по его оставшейся в прошлом бессмертной жизни. Это была даже не Сила Неба. Нападавшие были Слугами Бездны, первородного хаоса, из которого и была создана Великая Игра бессмертных.
Рандис вытащил меч и решительно шагнул вперед.
— Назад, Рандис, ты будешь защищать Лайлу.
— Но их трое! — крикнул Рандис.
— Выполняй, что я сказал. — Тильво интуитивно понял, что только так сможет заставить Меча Неба послушать его.
Нападавшие не торопились. Они, словно хищники, увидевшие беззащитную добычу, смаковали само действо. Они продолжали плавно скользить по улице, в руках заблестели мечи. И страшная, опустошающая волна Силы шла вместе с ними. По улице пронесся обжигающий ветер, и Тильво чувствовал, что враги готовят удар Силой. Где-то за спиной утробно кашляла Лайла.
Тильво сделал несколько шагов навстречу, быстро взметнул вверх правую руку и начертал в воздухе знак. Этот знак был ровесником Великой Игры, и назывался он Руна Ключ или Руна Врат Бездны. В прошлой, казавшейся такой далекой жизни Тильво был Мастером Бездны, одним из четырех бессмертных, которые разрушали обреченные миры. И эта руна одновременно являлась ключом, который запирал незримые Врата, за которыми Творец повелел оставаться Бездне после того, как сотворил сущее.
Тильво не знал, как подействует этот знак на местных Слуг Бездны, но предполагал, что он должен был лишить их Силы, и тогда бой пошел бы на обычных мечах. Словно наткнувшись на незримую преграду, слуги бездны остановились. Один из троих сделал какое-то еле уловимое глазом движение левой рукой. Снова подул обжигающий ветер, но он будто натолкнулся на невидимую стену и ринулся обратно. Мощным ударом троих швырнуло на землю. Их ударило собственной же Силой, отраженной от знака, начертанного Тильво.
Прежде чем ринуться в атаку на Слуг Бездны, Тильво быстро обернулся назад, где оставались Рандис и Лайла. Мгновенного взгляда было достаточно, чтобы понять: дела их плохи. С противоположной стороны улицы надвигались двое. И Рандис уже стоял, обнажив меч и заслонив собою Лайлу.
Воспользовавшись замешательством врагов, отброшенных волной Силы, Тильво развернулся к Рандису и еще раз начертал Руну Ключ. Тратить время на какую-то другую помощь у Тильво уже не было времени. Он лишил Слуг Бездны Силы, и теперь у Рандиса появился пусть маленький, но шанс.
Тем временем Слуги Бездны стали подниматься с земли, а Тильво вызывал из самых глубин своей сущности боевую ярость. Ту самую, что так хорошо помогала ему до этого выживать в мире под Небом.
Они кинулись все сразу, но в то же время каждый из нападавших не мешал другому, как это обычно бывает, когда несколько человек нападают на одного. Эти люди знали, как нужно нападать. Вернее, даже не так: эти люди знали, как нужно убивать.
Все произошло в считанные мгновения. Тильво инстинктивно выделил самого слабого из нападавших. Несколько практически неуловимых для человеческого глаза движении, и вот поверженный враг хрипит в предсмертных муках на земле, а Тильво вовсю орудует вражеским мечом. Клинок Слуги Бездны в руках певца выписывал невероятные финты. Сыпались искры от столкновения с другими мечами.
Его враги бились ожесточенно. Но их глаза были нечеловечески спокойными. Для них враг даже не был человеком. а всего лишь досадным препятствием на их пути. Такие враги были наиболее опасными, поскольку в битве их не отвлекали никакие эмоции.
Но ни ловкость, ни умение Слуг Бездны все-таки не смогли сравниться с вековым опытом бессмертного. Еще один Слуга Бездны упал замертво. Тильво ожидал, что оставшийся в живых нападавший обратится в бегство. Но он по-прежнему продолжал неистово биться. И в его взгляде нельзя было прочесть ничего. Когда и он упал мертвым, сраженный точно в сердце, Тильво тут же поспешил на помощь Рандису.
Он успел как раз вовремя. Один Слуга Бездны валялся убитым на земле, другой же наседал на Меча Неба, который, зажимая одной рукой рассеченное предплечье, отбивался из последних сил.
— Рандис, назад! — крикнул Тильво, вступая в схватку.
С этим Слугой Неба пришлось повозиться. Он оказался крепким орешком. Сражаясь с ним, Тильво не переставал удивляться тому, как Меч Неба вообще мог против него выстоять, хоть и знал, что Рандис был далеко не рядовым Мечом Неба.
Сложность поединка заключалась еще и в том что Тильво хотелось лишь обезвредить противника, а потом допросить его. Но Слуга Бездны защищался настолько ожесточенно, что его можно было только убить.
Наконец Тильво удалось ранить его в живот. Слуга Бездны выронил меч и, согнувшись пополам, тщетно пытался удержать вываливающиеся из живота внутренности.
— Великая Мать еще покарает вас, — прохрипел он из последних сил и упал замертво.
Когда все закончилось, Тильво стал искать взглядом Лайлу. Девушка сидела, сжавшись в комок и закрыв лицо руками.
— С тобой все в порядке, Лайла? — склонился над ней Тильво. — Ты не ранена?
— Все в порядке! — прошептала Лайла. — Только я не могу говорить громко, что-то случилось, когда я пыталась запеть. Словно кто-то ударил меня в горло.
— Ничего. Все пройдет.
— А где Рандис? — спросила Лайла.
— Я здесь, — раздался сзади голос Меча Неба.
На Рандиса было страшно смотреть. Он был весь в крови и шатался. Трудно было представить, каких колоссальных усилии давалось ему удержаться на ногах. Но и его силы были не беспредельными.
— Я, кажется, умираю.
На лице у Меча Неба появилось какой-то виноватое выражение. Он пошатнулся и упал.
— Нет! Рандис! — прошептал Тильво. — Ты не можешь…
— Тильво, скорее подведи меня к нему. Да скорее же.
— Что ты можешь сделать, Лайла?
— Тильво! — девушка нахмурилась. — Скорее! Еще мгновение, и будет поздно.
Тильво послушался и подвел девушку к умирающему Мечу Неба. Она присела на корточки и стала водить руками над ним.
— Разорви на нем рубаху! — не терпящим возражений тоном приказала Лайла.
Тильво послушался. Рана действительно была очень глубокой, к тому же Меч Неба потерял много крови и уже был без сознания. Лайла начала водить руками над раной. При этом Тильво удивлялся тому, как девушка точно чувствует ее расположение.
— Мне что-то мешает, Тильво, — озабоченно пробормотала Лайла.
— Что? — недоуменно спросил певец.
— Какая -то вещь.
— Вещь? — удивился Тильво.
Мгновенная догадка туг же пришла ему в голову, и он сорвал с шеи Меча Неба медальон.
— Теперь лучше, — улыбнулась Лайла.
Стало происходить что-то странное, и Тильво не сразу смог понять, что. Сначала в воздухе запахло цветами. Запах этот был настолько сильным, что перепутать его с каким-нибудь другим было просто невозможно. Откуда он мог появиться на городской улице, насквозь пропахшей помоями и крысами, было неясно.
Затем Тильво послышались странные звуки. Будто бы где-то совсем далеко запели птицы, потом к этому звуку прибавился шелест листвы и журчание ручья.
Тильво внимательно смотрел на Лайлу, стараясь внутренним взором бессмертного заметить что-нибудь необычное. И лишь на единственное мгновение он смог уловить что-то. Этому не было слов на языке людей, да и в языке бессмертных трудно было подобрать подходящие слова. Словно какая-то огромная непонятная Сила на миг промелькнула перед взглядом Тильво. Но это была не Сила света и не Сила тени. Что-то совсем другое, но в то же время очень знакомое. Но главное, что смог понять Тильво: эта Сила была враждебна Небу.
Тильво смотрел, как Лайла водит руками над раной Рандиса, и на миг ему почудилось, что он видит вокруг рук девушки слабое зеленоватое свечение.
— Все, Тильво!
Голос Лайлы вырвал певца из омута размышлений. Мгновенно куда-то исчезли и странные запахи, и звуки.
— Что все? — озадаченно спросил Тильво.
— Посмотри, — предложила девушка. — Я-то не вижу.
Тильво взглянул на рану и поразился. Ее просто-напросто не было. В место глубокой раны на теле Меча Неба был только еле заметный рубец.
— Это ты сделала? — удивленно спросил Тильво. И опять не знаешь как?
— Я снова почувствовала, что нужна моя помощь, и странная сила пробудилась во мне.
— Ладно. Оставим это, — махнул рукой Тильво. Что с Рандисом?
— А что со мной может быть? — Рандис открыл глаза и улыбнулся.
— Как ты себя чувствуешь? — спросила Лайла.
— Да вроде ничего. Хотя помнится мне, что еще совсем недавно я умирал. Это твоя работа, певец? Ты меня с Неба вытащил?
— Благодари Лайлу, — буркнул Тильво.
После боя у него было ужасное настроение. Он переволновался за Лайлу и, как это ни странно, за Рандиса. И теперь, когда уже все было позади, на него навалилась усталость и апатия.
Между тем Рандис поднялся с земли и критически осмотрел себя.
— Такое, пожалуй, и ренегатам не под силу. Человека буквально с Неба вернули.
— Я же сказал, благодари Лайлу.
Рандис наклонился к Лайле. Девушка по-прежнему сидела на земле. Ее лицо сразу выражало множество эмоций. Это была и тень страха, и радость от того, что она смогла спасти Меча Неба от смерти. Было еще что-то сродни тому, что Тильво почувствовал, когда Лайла лечила Рандиса.
Между тем Меч Неба помог девушке подняться с земли. Затем он взял в свои, испачканные кровью руки хрупкую ладонь девушки и поднес к своим губам. Причем сделал он это так тонко и изящно, будто все это происходило на пиру, а не на грязной улице, усеянной трупами и залитой кровью.
В полумраке было плохо видно, но Тильво готов был поклясться, что на щеках девушки проступил румянец. Ведь Рандис был первым, кто поцеловал ей руку. Что и говорить, Меч Неба разбирался в отношениях с женщинами не хуже, чем обращался с мечом.
Спустя некоторое время Тильво, Рандис и Лайла сидели все в том же «Бездонном бочонке эля». Рандис кое-как отмылся от крови и надел запасную рубаху. Меч Неба выглядел довольным и даже пробовал шутить. Хотя юмор у него был сплошь черный и не всегда понятный остальным.
— Может, все-таки выпьешь за свое второе рождение? — решил подколоть Тильво Рандиса, зная, что тот не пьет хмельных напитков.
— В сложившейся ситуации хоть кто-то должен оставаться трезвым, — усмехнулся Рандис, отхлебнув из кружки так любимого им молока. — Я вообще предлагаю теперь спать по очереди.
— Согласен, — кивнул головой Тильво. — Хотя у меня нет уверенности, что они сунутся к нам еще раз.
— Будь уверен, — поморщился Рандис. — Тем более если один из них перед смертью упомянул Великую Мать.
— Ты что-то про это знаешь? — насторожился Тильво. — Тебе уже приходилось с ними встречаться?
— Мне нет, но я хорошо знаю историю Небесной обители.
— Расскажи подробнее, — попросил Тильво.
— Очень давно, еще при восьмом Сыне Неба, начала стремительно набирать силу секта так называемых Детей Великой Матери, которые считали себя последователями той Силы, которая якобы и породила Небо.
— И как Сын Неба отреагировал на это?
— Понятно как, — улыбнулся Рандис. — Согласно учению Ранде, Небо вечно и предвечно и никто его не порождал. Учение этой секты было ересью, которую следовало истребить. Но сделать это было не так-то просто. Как ты уже понял, секта эта была воинственной. Все ее члены в обязательном порядке проходили обучение владению оружием. Так что дело это было очень хлопотным, и довольно много Мечей Неба да и обычных Воинов Неба было убито сектантами.
— Но получается, что секту так и не уничтожили и она благополучно про существовала столько времени. Плохо вы работаете, Мечи Неба, — Тильво улыбнулся.
— Тогда думали, что убили всех. Но, видишь ли, Тильво, это была такая зараза, что ее не так просто было уничтожить. На острове еще полно мест, где можно спокойно укрыться.
— Что ты еще о них знаешь? — продолжал расспрашивать певец.
— На допросах они, даже несмотря на пытки, были немногословны. Из того, что я читал, могу тебе сказать, что главой у них избирается женщина. Неофит, чтобы стать полноправным членом секты, должен убить кого-то из действительных членов в поединке на мечах. Еще, впрочем, как и все еретики, они верят, что им уготовано особое место на Небе.
— Не густо, — поморщился Тильво. — Кстати, если бы я не начертал один знак, ведомый лишь бессмертным, то нам вообще пришлось бы худо. Они могут орудовать не только мечом, но еще и Силой.
— И я, — в разговор вмешалась Лайла, — я не смогла спеть. У меня и сейчас голос не полностью восстановился.
— Лайла хотела усыпить их своей песней.
— Что еще за песня?
Тильво коротко рассказал о том, что произошло в замке Арэна Варэна.
— Редкие сволочи эти Варэны, — прокомментировал рассказ певца Рандис. — Его папаша, говорят, свою жену задушил. А сынок, ходят такие слухи, папашу отравил. Никак не мог дождаться, пока тот сам на Небо отправится. Хотя у Слуг Неба к ним претензий никаких. Исправно платят налоги, в храм ходят и деньги жертвуют. А так, мерзавцы мерзавцами.
— Все-то ты знаешь, Рандис! — Тильво улыбнулся.
— Ну, так мне и положено все про всех знать. Я же Меч Неба. Правда, теперь уже бывший. Как говорят у наемных убийц, мы теперь, брат, кровью с тобой повязаны.
— Возьми, — Тильво протянул Рандису медальон, который он снял с него по просьбе Лайлы.
— Да зачем он теперь мне? — спросил Меч Неба.
— Возьми! — не терпящим возражений тоном сказал Тильво.
Меч Неба взял медальон и с сомнением покрутил его в руках. А затем надел его себе на шею.
— Что теперь делать будем? — вдруг неожиданно спросила Лайла. — Они ведь наверняка около того места, куда мы идем, засаду могут устроить.
— Дело, девочка, говоришь, — похвалил Рандис. А ведь и правда. Тильво, там нас скорее всего ждать и будут. К крепости этих проклятых горцев ведет только одна дорога.
— И никак больше не обойти? Может, есть какие-то тайные тропы? — спросил Тильво.
— Может, и есть. Небо его знает. Одно радует, на дороге они засаду вряд ли сделают. Там и спрятаться особо негде. Слишком мало места. А вот у самого начала они вполне могут затаиться.
— И что ты предлагаешь?
— Пока не знаю. Дойдем, понаблюдаем. В общем, разберемся. А сейчас спать давайте. Мне еще караулить полночи.
— Я тоже устала, — Лайла сладко зевнула.
Тильво тоже чувствовал себя совершенно опустошенным. Хотя теперь его постоянный страх перед неизвестной опасностью приобрел реальные очертания. А когда знаешь, кто твой враг, сражаться гораздо легче.

ГЛАВА XVII

Бротемериус, удобно устроившись в кресле, курил трубку и выпускал из ноздрей и рта дым. Затем взглядом заставлял дым принимать форму различных предметов и животных. Силы здесь было предостаточно, и можно было себе позволить расходовать ее на всякую ерунду. Превратив очередной клуб дыма в красивый двухмачтовый корабль, светлый взял со стола кубок с вином и сделал маленький глоток. Затем он посмотрел на своих друзей. Тириариус углубился в чтение какого-то огромного фолианта, коих в библиотеке бессмертного было великое множество. А Иеронимус возился с одним из диковинных приборов, названия которому в языке жителей острова просто не было. Внешне прибор представлял собой раскрытую книгу, одна половина которой была стеклянной, а на другой были расположены десятки кнопок. Темный пристально вглядывался в экран, осторожно нажимал на кнопки и что-то бурчал себе в бороду.
— Хороший табак! — решил нарушить молчание светлый. — Умеют же в других мирах выращивать. Не чета нашему. После такого «Терикский особый» и в трубку забивать не захочется.
— Угу, — отозвался, не отрываясь от книги, Тириариус.
— Гмм… — пробурчал Иеронимус.
Бротемериус махнул рукой на своих друзей. Пусть забавляются. Даже бессмертный сказал, что после того, что с ними приключилось в Терике, действительно необходим хороший отдых. Бессмертный. Одэнер. Светлый учитель посвященных. Трудно было поверить, что живая легенда находится в непосредственной близости от тебя. Да еще и снисходит до разговоров c о смертными. Впрочем, Одэнер, если бы не Сила, которой он буквально светился, ничем не отличался от обычных людей. Одевался он очень просто, вместе с ними ел и пил. И главное, разговаривал с ними, как с равными. Это было просто поразительно. Ведь в книгах посвященных бессмертные превозносились выше земных правителей. А какой нынешний правитель будет вот так запросто разговаривать пусть даже и с посвященным?
Впрочем, помимо самого бессмертного в этом странном месте удивительным было буквально все. Начать с того, что, как и в древние времена, здесь двигались по небу светила. Днем солнце, а ночью луна. Ночь вообще была особенным временем, потому как здесь можно было наблюдать звезды. О звездных картах в книгах посвященных лишь упоминалось. Сами звездные карты, к сожалению, не сохранились. Но в башне бессмертного такая карта имелась. Причем с названиями всех созвездий. И составили ее посвященные еще донебесной эпохи. В правом нижнем углу была даже соответствующая надпись: «Составил сию карту звездную посвященный круга знания Ларимариус».
Другим поразительным явлением было обретение всеми тремя друзьями могущества посвященных древних времен. Как объяснил Одэнер, на самом деле Сила никуда не ушла из мира под Небом. Просто большую ее часть не пропускало Небо. А здесь была маленькая частичка прежнего мира, куда Сила проникала без всяких препятствий. И первые несколько дней посвященные, словно дети, играли с Силой, то возводя призрачные замки на воде, то пуская огненные шары. Жаль, места было мало. Ведь кусок древнего мира ограничивался озером и маленьким островком, посередине которого стояла башня. Кстати, эта самая башня и была причиной того, что Небо не в силах было сюда дотянуться, поскольку она была перенесена из другого мира. В более детальные подробности Одэнер не вдавался.
Башня. Сколько же здесь было удивительных вещей! Ворон, который на самом деле был не живым существом, а хитрым механизмом. Еда и напитки, которые получали не из семян и овощей, а буквально из воздуха, хотя по вкусу они были даже лучше настоящих. Было чудесное зеркало, которое показывало спектакли, где могли принимать участие сразу десятки актеров. Жаль, понять, о чем там шла речь, было нельзя, поскольку люди, участвовавшие в действах, говорили на языке другого мира. Да еще много чего интересного! Взять хотя бы машину, с которой сейчас возился Иеронимус. Она сама могла считать, причем сразу во много действий, и оперировать с числами любой величины. Еще она могла играть в странные игры и думала не хуже человека.
— Ах, ты! — раздался возмущенный вопль Иеронимуса. — Опять меня переиграла эта машина бессмертных.
— Я же тебе говорил, Иеронимус, что эту машину сделали люди из другого мира. — Никто не заметил, как Одэнер спустился с верхних уровней башни.
— Да не может быть, чтобы такую умную машину изобрели люди! — продолжал возмущаться Иеронимус.
Все посвященные давно привыкли, что с бессмертным можно было запросто спорить, как с обычным человеком. И он на это ничуть не сердился.
— Может, может, — Одэнер улыбнулся.
— Тогда почему люди нашего мира до сих пор до нее не додумались?
— Это очень сложный вопрос, темный. — Одэнер присел за стол вместе с посвященными, достал из кармана своего плаща трубку, кисет с табаком и закурил. — Видишь ли, в чем дело, Иеронимус, — продолжил бессмертный, раскурив трубку. — Развитие мира проходит по очень сложным законам и зависит от множества факторов. Здесь очень важную роль играет климат, продолжительность жизни людей, воины и многое другое. Возможно, что основная причина того, что техническое развитие вашего мира идет очень медленно, заключается в том, что Слуги Неба прилагают максимальные усилия к тому, чтобы мир под Небом всегда оставался таким, какой он есть сейчас.
— Но разве самим Слугам Неба не пригодились бы все эти полезные изобретения? — оторвавшись от чтения книги, спросил Тириариус.
— Мне кажется, что им достаточно того, что они имеют. К тому же те, кто стоит на самом верху Небесной обители, понимают, что невежественным народом гораздо легче управлять. Если у людей нет изобретений, облегчающих их труд, то у них остается слишком мало времени, чтобы размышлять о своей душе, природе Неба и тому подобных вещах. В других мирах некоторые вероучения потерпели крах из-за того, что люди благодаря изобретениям стали лучше понимать Мир, в котором они живут, и засомневались в догмах священнослужителей. И тогда вероучения были вынуждены подстраиваться под стремительно изменяющийся мир и терять реальную власть над людьми.
— Получается, что Слуги Неба похожи на занозу, благодаря который наш мир не бежит, а хромает.
— Весьма остроумное сравнение, темный. Ладно. Оставим пока философию. У меня хорошие вести. Тильво очень скоро доберется до нужного места.
При упоминании о певце Иеронимус и Бротемериус заулыбались. Ведь никто из них, будучи в застенках Сына Неба, так и не поверил до конца в его смерть. Они жадно слушали историю о приключениях певца и очень жалели о том, что не застали его в башне. Однако Одэнер обещал, что когда Тильво доберется до другой башни, то с помощью хитроумных устройств они смогут с ним поговорить.
— Кроме того, — продолжил бессмертный, — сбылись некоторые мои предположения относительно его спутницы. Хотя о каких-то конкретных вещах говорить пока рано, но мне становятся теперь понятными некоторые слова пророчества, о котором я уже говорил.
Рассказ о том, что Тильво на самом деле один из бессмертных, пришедший на выручку Одэнеру, посвященных особенно не удивил. Такие мысли приходили в голову и Бротемериусу и Иеронимусу, которые довольно долго общались с певцом. Единственной загвоздкой в их рассуждениях было то, что Тильво рожден смертной женщиной. Однако Одэнер объяснил посвященным, что родиться в смертном теле было единственным способом для бессмертного проникнуть сквозь Небо.
— Мы рады, что у Тильво все хорошо, — ответил за всех Бротемериус. — Он, как я понимаю, единственная надежда на нашу победу.
— Да, от Тильво многое зависит, но не только от него одного. — Одэнер пристально посмотрел на светлого, и тот смущенно отвел глаза. — Сегодня вечером у нас с вами будет очень серьезный разговор. Готовьтесь.
Затем Одэнер поднялся из-за стола и, не говоря больше ни слова, отправился в верхние комнаты башни.
— Я так и думал! — воскликнул Иеронимус. — Эти бессмертные ничего просто так не делают. Даже своих слуг из застенков за здорово живешь не вытаскивают.
— Ты ожидал другого? — спросил Тириариус. — Ты хотел, чтобы он дал нам еще штук пять накопителей, еще каких-нибудь чудесных вещиц и отпустил на все четыре стороны?
— Ничего я не хотел, — проворчал Иеронимус. Хотя я согласен, что за все в этом мире надо платить.
— Но какова будет цена? — спросил Бротемериус.
— Давайте подождем вечера, — предложил Тириариус, — другого нам просто не остается.

После ужина трое посвященных и бессмертный расселись в большом зале башни, расположенном на первом уровне. Задымились трубки, полилось в кубки вино. Даже где-то на заднем плане совсем тихо зазвучала приятная музыка. Одэнер старался, чтобы обстановка была как можно более непринужденной. Ведь самые важные решения чаще всего принимаются как бы между прочим. А посвященным предстоял нелегкий для смертных выбор.
— Ученики бессмертных!
Одэнер выдержал паузу и взглянул на посвященных. Они, не отрываясь, смотрели на него.
— В этот вечер вами должно быть принято очень важное решение, от которого будет зависеть как ваша дальнейшая судьба, так и судьба мира под Небом.
«Нет. Не то и не так, — подумал про себя Одэнер. — Слишком торжественно, слишком высокопарно. Это совсем другие посвященные. Они воспитывались не бессмертными, а такими же людьми, как и они сами. Надо по-другому».
— Что это за решение? — не выдержав долгого молчания всех остальных, спросил Иеронимус. — Если ты хочешь знать, будем ли мы сражаться с Небом вместе с тобой и Тильво, то мы готовы это сделать. Мы повторили свою клятву бессмертным и в застенках Сына Неба.
— Решение будет не простое, — вздохнул Одэнер. Это связано с тем способом, которым мы хотим покончить с Небом. Удар мы нанесем одновременно. Я из этой башни, Тильво из башни, в которой когда-то жили темные бессмертные. Но я боюсь, что наших с ним Сил будет мало.
— Мы тоже можем помочь. Мы входили в Совет, и на острове очень мало посвященных, равных нам по Силе, — заявил Иеронимус.

Предыдущая страница 20 Следующая страница


21 Антон Соловьев

— Не хвались, — одернул его Бротемериус. — Что значит наша Сила по сравнению с Силой бессмертных?
— Кое-что значит, — улыбнулся Одэнер. — Вы плоть от плоти этого мира. Вы в нем рождены. Это наделяет вас особой Силой в борьбе против Неба. Но даже всех ваших Сил и опыта будет мало. Нужно нечто большее.
Одэнер замолчал. Дальше предстояло сказать самое страшное для посвященных. Если бы это нужно было для победы над Небом, то он мог бы околдовать этих троих. Но в данном случае нужна добровольная жертва. Их душевный порыв.
— Мы готовы на все, — сказал Тириариус.
— На все ли? — прищурился Одэнер. — Боюсь, что я попрошу вас заплатить слишком большую цену.
— Какую? Не томи, бессмертный, — не выдержал Иеронимус.
— Ваши жизни. Если добровольно уйдут из жизни сразу трое могущественных посвященных, это высвободит колоссальную энергию. Другими словами, ваши души будут на острие копья, которое я пошлю в Небо.
— Мы должны будем сами себя убить? — очень тихо спросил Иеронимус.
— Нет, я же сказал, что это не самоубийство, а добровольный уход. Жертва, необходимая для победы. Вам не придется вскрывать себе вены. Просто во время битвы с Небом вы потратите все свои жизненные Силы и умрете от истощения. Жизнь человеку дается всего лишь один раз. Так что подумайте. Битвы бессмертных для отдельно взятого человека не сравнимы с его собственной жизнью. Я предлагаю вам право выбора. Вы вольны уйти из башни. Более того, вы даже можете забрать отсюда некоторые книги и вещи, которые вам могут пригодиться.
— А кто мы теперь такие? — спросил сам себя Бротемериус. — Мы теперь вне закона. Ты же нас из тюрьмы вытащил, Одэнер. И как мы теперь будем жить без Силы? Мы ощутили на себе, что значит истинная Сила, которой может владеть посвященный. Если мы вернемся в мир под Небом, то без Силы, доступной здесь, будем считать себя ущербными. Верно я говорю, друзья?
Остальные посвященные закивали головами.
— Нам нет места в мире под Небом. Но нашлось бы место в мире без Неба, — сказал Тириариус. — Раз это невозможно, то я готов умереть.
— Я тоже, — поддержал друга Бротемериус. — Мы и так, по меркам обычных людей,. прожили долгую жизнь.
— Жаль только, что мы пусть даже и на небольшой срок окажемся на Небе, — вздохнул Иеронимус.
— Этого не будет. Я же сказал, что ваши души будут на острие копья Силы, которое я пущу в Небо. Вы будете первыми людьми в этом мире, которые после смерти попадут не на Небо, а уйдут своими путями.
— А что там, Одэнер? — спросил Тириариус. — Что нас ждет после смерти?
— Я не знаю, — вздохнул бессмертный. — И никто из моего народа не знает. Но я уверен, что там что-то есть.
— А что там может хорошего ждать меня? — усмехнулся Иеронимус. — Я ведь служу владыке тени, противнику Творца в Великой Игре.
— Творец судит людей не по тому, какой цвет одежды они носят, а по их делам. То, что ты делал в жизни, было так отвратительно?
— Не знаю, — задумчиво произнес темный. — Иногда мне кажется, что от нашего служения тени осталось одно лишь название. За последнее столетие посвященные круга тени и круга света фактически объединились, чтобы противостоять Слугам Неба.
— Ты сам ответил на свой вопрос, — усмехнулся Одэнер. — Так вы согласны добровольно отдать свои жизни?
— Да, — ответил Бротемериус.
— Согласны, — усмехнулся Иеронимус.
— Я готов, — сказал Тириариус.
— Тогда я начну вас учить. Боюсь, тех знаний, что вам достались от поколений посвященных, будет мало. Но времени у нас с вами не так много. Поэтому обучение начнем прямо сейчас.
Одэнер щелкнул пальцами, и через некоторое время полупрозрачная фигура принесла бессмертному чистый лист и стило. Бессмертный что-то очень быстро начертал на листке и показал посвященным.
— Думаю, что вам незнаком этот символ, — сказал он.
— Ни в одной из книг я не встречал его, — сказал посвященный круга знания.
— Этот знак называется Руна Ключ или по-другому Руна Врат Бездны. Это один из четырех знаков разрушителей…
— А кто такие разрушители? — спросил Иеронимус.
— Это четверо бессмертных, которые уничтожают миры, предавшиеся Бездне. В этой Великой Игре трое из них погибли, и остался только один. Это, как вам ни покажется странным, Тильво.
— Тильво? — изумились посвященные.
— Да, собственно, он и стал человеком из-за своего бремени разрушителя.
— Ты сказал «в этой Великой Игре»? — спросил въедливый посвященный знания. — Значит, была и другая? Об этом в наших книгах ничего нет.
— И не должно быть. О том, что была другая Игра, знают лишь те, кто в ней участвовал. Например, я. И я тоже был разрушителем, но в прошлой Игре. И моя роль была та же, что и у Тильво. Мы С ним оба Мастера Бездны, носители Руны Ключ. Может, поэтому Творец и сделал так, чтобы именно Тильво родился в мире под Небом. Этот знак имеет огромную силу в борьбе с порождением Бездны, одним из которых и является Небо.
— Но что он означает? — спросил Тириариус, разглядывая листок с нарисованным на нем знаком.
На вид знак был незамысловатым. Вертикальный овал, похожий, на зрачок кошки, и три дуги, расходящиеся от него в разные стороны. Две были расположены вверху овала, и одна внизу.
— Все очень просто. Три дуги означают три Силы Великой Игры: свет, тень и знание.
— А что означает овал? — спросил Тириариус.
— Он означает мироздание, саму Великую Игру. Руна нам будет очень полезна. Дело в том, что она имеет Силу только в том случае, если ее использует сам Мастер Бездны. Перед битвой я нарисую этот знак на полу башни, а вы займете места на конце дуг. Иеронимус на дуге вверху слева, Бротемериус на дуге вверху справа, а Тириариус на нижней дуге. Я же встану в центр овала. Таким образом, я буду своеобразным накопителем вашей Силы. А вы в этот момент должны сделать следующее…
Они просидели до глубокой ночи, и если бы кто-то из обычных людей услышал разговор посвященных и бессмертного, то ничего бы из него не понял. Ведь Одэнер и ученики бессмертных говорили о Силе и о том, как они будут совместно действовать во время битвы с Небом. А когда за окнами едва забрезжил рассвет, бессмертный отпустил посвященных отдохнуть. Сам же он набил трубку, налил себе в кубок вина и вздохнул. Ему искренне нравились эти люди, и он не хотел, чтобы они погибли. Но другого пути он не видел.

ГЛАВА XVIII

— Ну что? — спросил Тильво, дав Рандису отдышаться.
Рандис присел на траву, вытер ладонью вспотевший лоб и усмехнулся.
— Плохо, Тильво, — сказал он. — Они стоят лагерем прямо перед началом подъема, дежурят и днем и ночью. Там мышь не проскочит.
— Их много? — спросил Тильво.
— Я насчитал четыре десятка.
— Для Слуг Бездны — это очень много. Мы и с пятью еле справились.
— Да уж, — Рандис поморщился, потирая рукой то место, куда его ранили, — помню.
На некоторое время воцарилось молчание. Лайла, слушавшая разговор, сидела, нахмурив брови. Рандис сорвал травинку и рассеянно крутил ее в руках.
— Точно нигде больше не пройти? — спросил Тильво, уже заранее зная ответ.
— Нигде, — покачал головой Рандис. — Это вообще дурацкое место. Глупее и не придумаешь. Будто этот подъем и вход в долину созданы искусственно. Ну, да я тебе уже рассказывал, как туда ходил.
— Он богами создан. Так что ничего удивительного нет. А вот попасть нам туда очень надо. Я думаю, что…
— Тильво, — вмешалась в разговор Лайла, — может, я их усыплю, и мы пройдем?
— Усыпишь? — Тильво с сомнением посмотрел на девушку. — Но вспомни, что получилось, когда ты пыталась запеть в их присутствии?
Девушка поморщилась и кашлянула.
— Вот то-то и оно. Чуть вообще голоса не лишилась. Хотя. Дай подумать… — Тильво взъерошил руками свои длинные волосы.
Рандис с надеждой посмотрел на певца, но говорить ничего не стал. А Тильво между тем лихорадочно соображал. Песня Лайлы действительно могла усыпить смертных. Судя по тому, что тогда случилось в замке, заснуть должна будет вся округа. Так что близкий контакт со Слугами Бездны необязателен. Это хорошо. Однако помимо обычных дозоров Слуги Бездны могут быть начеку и в плане проявления Силы. Но тут имелся достаточно простой выход. Руна Ключ. В том столкновении со Слугами Бездны она помогла нейтрализовать Силу врагов. Сейчас же она послужит прикрытием Лайлы и ее дара.
— Кажется, есть выход, — сообщил всем Тильво. Лайла будет петь, но петь под защитой моей Силы. Вся округа должна погрузиться в сон, и мы благополучно пройдем.
— Постой. А как же я? — поинтересовался Рандис. — Как я понял, на тебя эта песня не действует. Но я-то вместе с нашими врагами могу благополучно захрапеть.
— Это проблема. — Едва появившаяся улыбка сползла с лица Тильво. — Может, мы тебя просто оставим в безопасном месте и дальше пойдем сами?
— Э… нет! Так не пойдет! — начал возмущаться Рандис. — Я уже, можно сказать, стал главным помощником восставшего против Неба. И на самом интересном месте я усну?
Тильво не мог понять, то ли Рандис действительно возмущается, то ли у него на нервной почве появилась такая своеобразная манера шутить. Главный помощник. Много же о себе думает Меч Неба.
— Я, кажется, могу помочь, — вновь вмешалась в разговор двух мужчин девушка. — Когда я пыталась лечить Рандиса, то на его теле была какая-то вещь, которая мешала мне. Пока она была с ним, то мой дар был бесполезен.
— Медальон! — воскликнул Тильво. — Я как чувствовал, что он нам еще пригодится. Ну-ка, Рандис, дай мне его.
Меч Неба пожал плечами и, сняв с шеи медальон, протянул его Тильво. Певец зажал в ладони знак Меча Неба.
— Подождите. Сейчас я попытаюсь выяснить, что с этим медальоном не так.
Тильво закрыл глаза и попытался отрешиться от окружающего мира. В его сознании должен существовать только этот медальон. И неожиданно певец почувствовал, как медальон стал еле ощутимо пульсировать у него в руке. Тильво всем своим сознанием ухватился за эту пульсацию и попытался ее усилить. Медальон начал вибрировать чаще и гораздо сильнее. Рука певца стала невольно подрагивать. И тогда Тильво понял. Медальон говорит с ним на единственно доступном ему языке. И едва певец понял это, как на него накатилась череда ярких видений.
Лица. В них, безусловно, было что-то общее. И Тильво очень быстро понял, что. Все эти люди чем-то неуловимо были похожи на Рандиса. Такая же неприметная внешность, такой же цепкий взгляд наблюдательных глаз. Веками этот медальон копил в себе их чувства, их абсолютную преданность Небу и ненависть к его врагам. Мечи Неба, носившие медальон, словно бы оживили его, сделали самостоятельной и могущественной Силой. Ведь все они были людьми незаурядными. Сила их душ, служащих Небу, изо дня в день делала медальон все более могущественным.
Но помимо этого в медальон что-то вложили и иные люди. Тильво почему-то сразу же вспомнилась площадь, где сжигали какого-то несчастного, человека в фиолетовом балахоне. Ренегаты. Они тоже что-то делали с медальоном, причем произошло это не так давно по сравнению с возрастом вещи. И после этого медальон стал абсолютным средоточием власти Неба на земле.
— Теперь мне все ясно, — сказал Тильво, открыв глаза.
— Что ясно? — спросил Рандис.
— Насчет твоего медальона. Держи, — Тильво протянул медальон Мечу Неба, — эта штука очень древняя.
— Это я и без тебя знаю, — ухмыльнулся Рандис. Когда умирает или погибает Меч Неба, то медальон переходит к его преемнику.
— К тому же над этой штукой поработали посвященные, служащие Небу.
— И про ренегатов я знаю, — Рандис вспомнил, как в Доме ренегатов в нем безошибочно распознали Меча Неба, — но вот поможет ли мне эта штука не уснуть от песен нашей очаровательной Лайлы?
— Думаю, да, — с серьезным видом ответил Тильво. — Так что все складывается удачно. Вот как мы поступим…
Они подобрались к лагерю Слуг Бездны на расстояние, когда возле костров в полумраке можно было уже различить человеческие силуэты. Все трое сильно волновались. Ведь от того, сумеют ли они проскользнуть мимо Слуг Бездны, зависело очень многое.
— Ну, начнем, — сказал Тильво, подымаясь с земли. Лайла стояла на небольшой площадке, тщательно очищенной от травы Рандисом. Тильво начал медленно обходить ее по кругу и чертить кинжалом на земле руну Ключ. Он начертил на земле ровно двенадцать знаков, затем уколол кинжалом палец и капнул кровью на каждый знак.
— Пой, Лайла! — тихо сказал Тильво, и девушка тут же запела.
В этот раз Тильво постарался отрешиться ото всех собственных ощущений, связанных с песней Лайлы. Он наблюдал за Рандисом и к тому же готовился отразить возможную атаку Силой Слуг Бездны. Меч Неба с открытым ртом смотрел на Лайлу, но засыпать, похоже, не собирался. Тильво слышал, как постепенно затихают все окружающие звуки природы. И когда девушка закончила петь, все вокруг было окутано тишиной. Было даже слышно, как трещат поленья в кострах в лагере Слуг Бездны.
— Это песня. Песня… — Рандис был возбужден и впервые на памяти певца едва мог подобрать подходящие слова. — Я вдруг вспомнил мать.
Сила медальона защитила лишь тело Рандиса, но песня действовала и на душу. Впрочем, обо всем этом сейчас было не время рассуждать.
— Рандис! Быстро на разведку к лагерю.
— Я мигом.
Несмотря на то что Рандис вернулся довольно быстро, Тильво показалось, что в этой оглушающей тишине прошла целая вечность.
— Ну что? — спросил Тильво.
— Спят! — довольно заявил Меч Неба.
— Как именно спят?
— Ну, как? — изумился Рандис. — Обычно. Кто на боку, кто на спине. Некоторые храпят во сне или даже что-то бормочут.
— Плохо, — прошептал Тильво, вспомнив, как беззвучно, в неестественных позах лежали обитатели замка, где впервые испробовала свой Дар Лайла.
— Что плохо-то? — встревожено спросил Меч Неба.
— Да, видно, их не до конца проняло песней, — проворчал Тильво. — Ладно, надо двигаться. Только…
— Что? — в один голос спросили Рандис и Лайла.
— Мне придется спеть, чтобы Лайла могла видеть, когда будет идти по лагерю.
— А эти не проснутся от твоей песни? — с подозрением спросил Рандис.
— Моя песня действует только на тех, кто ее непосредственно слышит. Я постараюсь петь как можно тише.

Стараясь как можно бесшумней ступать, трое шли по спящему лагерю Слуг Бездны. Пламя костров освещало лица спящих. С виду это были самые обычные люди. Но Тильво чувствовал, что это уже совсем не люди. Это были пустышки. Тела, наполненные Бездной, первородным хаосом, в которых уже не осталось ничего человеческого. Слуги Неба все-таки были людьми, людьми, обманутыми безжалостной машиной, которую создали много веков назад другие люди. Слуги Бездны же понимали, на что идут, и позволяли выпить свою душу до дна.
— Перерезать бы сейчас их всех, — зашептал на ухо Тильво Рандис.
Как ни странно, точно такая же мысль посетила и Тильво. Отражая пламя костров, в темноте засверкала сталь. У Тильво тоже теперь был меч, тот самый, что он захватил в поединке со Слугами Бездны.
— Нет! — громко зашептала Лайла. — Не трогайте их.
— Почему? — спросил Рандис.
— Они спят, но все-таки не так, как должны. Моя песня подействовала на них не в полную силу. Это больше похоже на обычный очень крепкий сон.
— Ладно, — принял решение Тильво. — Пошли лучше побыстрее.
— Эх, — вздохнул Рандис, убирая в ножны меч.

Поначалу подъем был очень крутым, и Тильво приходилось все время напевать вполголоса, чтобы луна и звезды не скрылись и окружающий мир не погрузился во тьму ночного Неба. Но шедший впереди Рандис все равно зажег факел, предусмотрительно купленный им в последней деревушке, которую они проходили. Меч Неба уверенно вел девушку и певца за собой. Наконец крутой подъем закончился, и все трое оказались на узкой постепенно поднимающейся вверх тропе.
— Не приближайтесь к краю и не смотрите вниз, постоянно повторял Рандис.
Они шли всю ночь. Сил хватало, поскольку перед этим броском в гору все трое хорошенько отдохнули. Останавливались они всего лишь трижды, но и то на очень короткое время.
— За этим поворотом мы увидим крепость горцев, — сказал Рандис. — Я никогда не видел, как восходит солнце. Красиво. Тильво, ты не устал петь?
Тильво не ответил, боясь сбиться с ритма песни. Он лишь похлопал по плечу идущего впереди Меча Неба, давая понять, что он все понял. Наконец путники остановились на плоской каменной площадке перед возвышавшейся впереди крепостью.
— Все, не могу больше. Я, конечно, человек тренированный. Не раз всю ночь напролет пел. Но все-таки надо поберечь силы.
— Жаль, я так и не досмотрел восход солнца, вздохнул Рандис, увидев, как мгновенно исчезли с камней алые отсветы.
— Еще увидишь, и не один раз, — подбодрил Меча Неба Тильво. — Тем более я сейчас буду петь перед горцами.
— Я хотел посмотреть восход от начала и до конца, без перерывов, — как-то слишком уж задумчиво произнес Рандис. — Видно, мне такая судьба — все смотреть урывками.
Крепость горцев выглядела внушительно. Яркие краски светлеющего Неба придавали ей некое зловещее величие. Стены были сложены из камней различной величины и, по всей видимости, скреплены каким-то раствором. Простота, с которой она была построена, придавала ей непередаваемую словами суровую красоту. Словно эта сооружение было не создано руками людей, а стояло здесь всегда, вместе со скальной породой.
На стенах горели факелы и виднелись фигуры людей, которые, похоже, уже давно заметили подошедших к крепости.
— Теперь мой выход, — сказал Тильво, снимая с плеча дайлу.
— На! Промочи горло, — Рандис протянул Тильво флягу с водой.
— Спасибо. Ну, я пошел.
— Надеюсь, что у этих горцев хватит мозгов, чтобы признать в тебе бога.
— Посмотрим, — ответил Тильво, и Рандису показалось, что голос певца на мгновение дрогнул.
Тильво сделал несколько шагов по направлению к крепости, на ходу расчехляя свой инструмент. Фигуры на стенах застыли, пристально следя за каждым его движением. Тильво присел на один из камней, провел пальцами по струнам дайлы, набрал в легкие побольше воздуха и запел. Звуки языка бессмертных отражались от скал и крепости и уносились в пропасть. Удивленные стражи на стене смотрели, как над их головами мгновенно исчезли яркие краски утреннего Неба. Теперь небо было бледно-голубым, а на востоке восходил ярко-красный огненный шар, отбрасывая на камни алые отсветы.
Когда голос певца затих, замолчали струны дайлы, а Небо вновь стало совсем обычным, со скрипом открылась массивная дверь в крепостной стене, и из нее вышел всего лишь один человек.
По тому, как он медленно шел, гордо подняв вверх голову, стало сразу ясно, что это предводитель. Правда, одет он был довольно просто. Длинная рубаха, а поверх нее хитрым образом обмотан кусок шерстяной ткани, так что она закрывала ноги почти до колен. Единственным отличительным знаком, по которому можно было догадаться о его положении, был массивный золотой кулон. Тильво зажмурил глаза и снова открыл. Кулон был сделан в виде солнца с расходящимися во все стороны лучами.
Между тем человек подошел на расстояние нескольких шагов, и Тильво смог рассмотреть его получше. У него были длинные седые волосы, скрепленные кожаным шнурком, лицо избороздили глубокие морщины. Ему можно было дать как сорок, так и все шестьдесят лет. Выражение лица у него было каменным, и Тильво показалось, что он изо всех сил пытается не выражать никаких эмоций. Человек остановился в одном шаге от Тильво и встал на одно колено. В руке у него был кубок, сделанный из рога.
— Меня зовут Гэлен, — голос у него был хрипловатый, но довольно громкий, — я вождь Верных. Верных ушедшим богам. Из поколения в поколение мы ждали возвращения богов и стерегли вход в долину. Как нами было обещано, ни один смертный, который не принадлежит Верным, не вошел туда. Мы рады твоему возвращению. Скажи, как нам называть тебя? Мы бережно храним легенды о богах, но не можем распознать в тебе никого из них. Ты не похож ни на Альраши, ни на Одэнера, ни на Альмараха, ни на других богов. Но мы знаем, что ты бог, так было явлено мне во сне. Ведь только богам под силу вернуть, пусть и ненадолго, светила на небеса.
— Встань, Гэлен. Нечего передо мной кланяться. Я сам много в этой жизни кланялся перед господами, поэтому не люблю этого.
Вождь поднялся с колена и с удивлением посмотрел на Тильво. Было видно, что он ждал совсем другого ответа. Тильво подошел совсем близко к Гэлену и улыбнулся.
— Ты мне принес выпить? — спросил Тильво, показав пальцем на рог.
Сказав это, певец тут же подумал, что поступает абсолютно неправильно. Эти люди веками ждали появления бога, а он ведет с ним так, будто познакомился в кабаке.
— Вот, — растерянно произнес Гэлен, протянув Тильво рог. — Это наш самый лучший мед.
Тильво принял из рук вождя рог и сделал несколько глотков. Напиток был очень приятным на вкус, но в то же время достаточно крепким. Осушив рог, Тильво тут же вернул его Гэлену. Вождь так бережно принял его в свои руки, словно это была драгоценная реликвия.
— Отличный напиток, — похвалил Тильво, вытирая рукавом губы. — Я понимаю твое замешательство, Гэлен. Но и ты пойми меня. Мне не нужны те, кто мне поклоняется. Я просто хочу пройти через вашу крепость, ибо я иду уничтожать Небо.
Глаза Гэлена округлились.
— Да, я бог, — продолжил Тильво, не обращая внимания на реакцию вождя. — Но я бог из другого мира. Ведь звезды, что зажигались в вышине в донебесную эпоху, — это огни других, очень далеких земель за кругами вашего мира. Поэтому мое имя и неизвестно Верным. Можете звать меня тем именем, что дали мне люди этого мира. Тильво. Боги покинули этот мир и не могут вернуться. Остался лишь один. Его имя Одэнер. Ему я и пришел на выручку. Но, чтобы пройти сквозь Небо, мне пришлось расстаться с моим бессмертным телом и родиться в облике человека.
Тильво перевел дух. Конечно, сказанное вождю горцев не совсем было правдой, но и не было откровенным враньем. Это единственное, что можно было сказать человеку, который ждал богов, а дождался невесть кого. Во всяком случае, так считал Тильво. Конечно, перед вождем Верных можно было произнести напыщенную речь. Но это было выше сил Тильво. Он устал от дороги, от волнении, связанных с появлением поблизости от крепости Слуг Бездны, и к тому же врать этому гордому человеку, с восторгом смотрящему ему в глаза, было выше сил певца.
Между тем слова Тильво подействовали на вождя совсем не так, как ожидал певец. Гэлен бухнулся на колени, воздел руки вверх.
— О бог далекой, неведомой земли. Ты пришел в мир в облике смертного ради людей, — запричитал вождь. — Ты согласился ради людей терпеть нужду, голод и невзгоды.
— Да, это так, — сказал Тильво. — Но при этом не обязательно снова бухаться на карачки.
Тильво подошел к Гэлену и помог ему подняться с коленей.
— Веди меня и моих спутников к себе в крепость, сказал Тильво, чтобы наконец покончить с этим глупым ритуалом приветствия бога.
— А твои спутники тоже боги из далеких земель, пришедшие вслед за тобой?
— Нет, это обычные люди, которые добровольно вызвались мне помогать.
— Они уже не обычные люди, а слуги богов.
Тильво улыбнулся, вспомнив, как Рандис назвал себя главным помощником восставшего против Неба.
— Ладно, веди меня в крепость. — Тильво махнул рукой Лайле и Рандису, ждавшим на почтительном расстоянии, пока он поговорит с вождем, и пошел вслед за Гэленом.

Предыдущая страница 21 Следующая страница


Восставший против Неба 22

Внутренний двор крепости был полон людьми. В основном это были вооруженные мужчины, но были и женщины, и даже несколько стариков и детей. Все они внимательно рассматривали Тильво и его спутников.
— Свершилось! — торжественно провозгласил Гэлен. — Боги вернулись, чтобы избавить нас от Неба.
Люди опустились на колени. И Тильво подумал, что эти преклонения ему уже стоят поперек горла. Но поделать он с этим ничего не мог.
— Закройте ворота! И поставьте лучников на стены, — неожиданно произнес Рандис. — Враги недалеко от крепости, а вы тут ниц падаете.
Тильво с благодарностью посмотрел на Рандиса. Там, в прошлой жизни бессмертного воителя, он командовал целыми армиями. Но сейчас от этого остались лишь воспоминания, больше похожие на придуманные образы из услышанной где-то древней легенды. В этой жизни певец сам кланялся и лебезил ради монеты или куска хлеба, и эти два десятка лет оставили в его душе гораздо больший след, чем тысячелетия бессмертного. В этой ситуации Рандис, как никто другой, смог бы обуздать этих людей, потерявших разум от того, что цель многих поколении их племени наконец-то достигнута.
Гэлен словно опомнился ото сна. Слова слуги богов для него были равнозначны приказу, поскольку он считал, что спутники Тильво полностью подчинены его воле. Он стал быстро отдавать людям приказы. Возникла суета.
— Никакого порядка, — проворчал стоявший рядом с Тильво Рандис.
Отдав распоряжения, Гэлен возвратился к Тильво и его спутникам.
— О каких врагах говорит твой слуга? — спросил вождь Верных.
— Внизу лагерем стоят слуги той Силы, что была всегда враждебна богам.
— Теперь я кое-что начинаю понимать, — пробормотал Гэлен.
Затем он довольно пугано рассказал о своем странном сне, благодаря которому он признал в Тильво бога, о совете племени и о не вернувшихся обратно посланцах в лагерь Слуг Бездны. Тильво внимательно слушал рассказ, то и дело поглядывая на Рандиса и Лайлу. Лайла все еще видела, поскольку Тильво совсем недавно пел. Она с жадностью озиралась вокруг, стараясь все осмотреть и запомнить, пока зрение снова не пропадет. Рандис морщился. Было видно, что горцы ему не очень нравились, и он в душе смеялся над их простотой и диковатостью.
— Из твоего рассказа мне многое стало ясно, — сказал Тильво после того, как вождь закончил говорить. С помощью моей Силы нам удалось незаметно проскользнуть через лагерь врагов, но мне кажется, что они это скоро обнаружат. Поэтому прикажи всем женщинам, старикам и детям покинуть крепость и уходить в долину.
— Как скажешь.. Но… — Гэлен замолчал, поняв, что он возражает богу.
— Продолжай, — увидев замешательство вождя, разрешил Тильво.
— Это очень надежная крепость. И перед ней не поместится сразу много воинов. К тому же дорога к крепости слишком узкая, чтобы по ней могли пронести осадные орудия. Крепость сложена из камня, и ее нельзя поджечь. Тебе нечего бояться, бог Тильво.
Тильво И Рандис переглянулись. На липе Меча Неба можно было прочитать многое. Это было и удивление от того, что горцы что-то понимают в осаде крепостей, и усмешка — что эти горцы знают о Детях Великой Матери?
— Не думай, что мы ничего не понимаем в военном деле, — словно угадав мысли Рандиса, сказал вождь. Среди первых Верных, что пришли сюда, были люди разных ремесел. Строители, воины, книжники, лекари. Каждый выбирал себе ученика, и его знания передавались потомкам. Крепость надежна, и нам нечего бояться.
— Ты будешь перечить богу? — спросил Рандис, глядя прямо в глаза Гэлену. — Бог сказал уводить всех, кто не умеет держать в руках оружие. Значит, делай так.
— Я просто… — залепетал вождь.
— Что ты просто?
Тильво подумал, что Рандис снова оказался в своей стихии. И надо признать, что вся его гордость и опыт Меча Неба оказались не лишними.
— Да знаешь ли ты, почтенный вождь, — продолжал меж тем Рандис, и этот спокойный холодный тон заставил Гэлена задрожать, — кто стоит лагерем под стенами твоей крепости? Думаешь, что это обычные люди, которые служат врагу богов? Нет. Это не люди, а чудовища из первозданной тьмы, лишь на время принявшие облик людей. И помимо мечей у них имеется Сила, которая запросто может обрушить стены твоей крепости.
Тильво про себя похвалил Рандиса. С горцами надо было говорить на их языке, оперируя только понятными им символами. И Меч Неба нашел правильные слова. Впрочем, кого попало в Мечи Неба не берут. А Рандис меж тем продолжал стращать вождя, в глазах которого восторг от созерцания живого бога сменился страхом за собственную жизнь и жизнь своих соплеменников. Хотя, к сожалению, большая часть из того, что говорил Рандис, была правдой. Если Слуги Бездны захватят крепость, то и в долине от них не спастись. Но…
— Гэлен, есть ли в долине место, куда вам запрещено ходить?
— Конечно, есть, — с готовностью отозвался вождь. Похоже, что Тильво он боялся гораздо меньше, чем Рандиса. — Это заповедный лес.
— Расскажи мне о нем, — попросил Тильво.
— Мы не заходим дальше лесной опушки. Но и оттуда можно изредка увидеть странных созданий: полулюдей, полузверей.
Тильво сразу же стало ясно, о ком говорит Гэлен. Это были духи, которыми бессмертные обычно населяли леса, поля, реки и озера. Одэнер говорил, что все они теперь держатся в непосредственной близости от башни, поскольку Небо давит на них. Возможно, они помогут людям, ведь враждебность не была их основной чертой. Да, они абсолютно не были похожи на смертных, но теперь у них появился общий с людьми враг. Слуг Бездны духи почувствуют даже с довольно большого расстояния. Они должны помочь Верным.
— Вот что, Гэлен, — сказал Тильво, — слушай меня внимательно.
— Слушай волю бога, — тут же вставил Рандис.
— Пошли гонцов в долину и скажи, чтобы женщины и дети шли в лес, а мужчины брали оружие и двигались к крепости.
— Все наши мужчины сейчас в крепости, — прошептал Гэлен. — Как только я увидел тот сон, то приказал им явиться сюда.
— Очень хорошо. Тогда пусть они готовятся к битве. А всех остальных в лес.
— Но лес запретен. Люди побоятся туда идти.
— Ты слышал, что сказал бог? — вновь встрял в разговор Рандис. — Ты вождь или нет? Скажи им, что боги повелели. И все. Шли гонцов немедленно. Служить богам — это не только великое счастье, но и великая скорбь. Скажу тебе честно. Сила наших врагов велика, и многие могут погибнуть, защищая крепость. Но если бог дойдет до заповедного леса, то ваши души не сгинут на Небе, а уйдут в страну вечного блаженства в награду за ваши земные труды. Ты понял?
— Да, — закивал вождь и принялся отдавать распоряжения.
Воспользовавшись тем, что Гэлен отвлекся, Рандис отозвал Тильво в сторону.
— Послушай, Тильво, — зашептал Меч Неба, шансы у нас невелики. Ты это сам понимаешь. А тебе во что бы то ни стало нужно дойти до башни. Иначе все пропало.
— К чему ты клонишь?
— Понятно к чему. Вы с Лайлой должны поскорее уйти из крепости.
— Вместе с детьми и стариками? — возмутился Тильво.
— Я думал, что ты умный, певец, а ты, оказывается, у нас дурак. Или в тебе вдруг проснулась гордость древнего воина, не знающего поражений? Ты же сам говорил, что речь идет о том, будет ли наш мир существовать дальше или нет. А ты пытаешься защищать каких-то дикарей, которые только и знают, что кланяться в ноги. Да потомки этих горцев тебе спасибо скажут, что их предки не на Небе томятся, а ушли положенными им путями.
— Со мной у них будет больше шансов победить.
— Сомневаюсь, — усмехнулся Рандис. — Да, в бою ты можешь сражаться против нескольких Детей Великой Матери. Но их же несколько десятков. Любой риск должен быть оправдан. В противном случае это просто детское геройство.
— Но без меня они не смогут защититься от Силы Бездны, — возразил Тильво.
— Твоя защита лишь в каком-то знаке. Я правильно понял?
— Да.
— Так нарисуй этот знак на стене крепости и иди со спокойной совестью.
— Возможно, что и песня, пронзающая Небо, может помочь.
— Ты уверен?
Тильво мотнул головой.
— Вот и я тоже. В общем, решили.
— Ты так говоришь, будто хочешь остаться.
— Я и остаюсь, — Рандис улыбнулся. — Что бы эти горцы ни говорили, а никакого понятия в военном деле у них сроду не было. Должен же хоть кто-то ими командовать. Иначе крепость долго не продержится.
— А тебе что за дело до горцев?
— Ты прав, мне до них никакого дела нет. И мне глубоко наплевать, все они здесь полягут или нет. Другое дело, что Дети Великой Матери могут нагрянуть сюда в любой момент. А тебе нужно успеть дойти до башни. Туда, как я понял, нашим врагам не так просто попасть.
— Ты прав, — вздохнул Тильво, — но что обо мне подумают эти люди? Решат, что бог, которого они ждали, бежит от врагов.
— Тебе-то какая разница, что о тебе подумают. Ты лучше о мире подумай, да и о себе. Ведь ты тоже запросто можешь на Небо попасть, если твое смертное тело погибнет.
— Рандис, я не… — Тильво замялся, — спасибо тебе, друг.
Краска схлынула с лица Меча Неба. И на нем появилась растерянность.
— Что ты сказал?
— Я сказал, спасибо тебе, друг.
— Теперь мне и умереть не страшно, — Рандис еле заметно улыбнулся, — за всю мою жизнь меня мало кто считал своим другом. И может, это правильно? Не заслужил я этого. Сам знаю. Но вот считаться другом бессмертного бога — это действительно почетно. За это и умереть не жалко. Я же говорил этому дикарю, что служить богам — это великая радость и великая скорбь одновременно.
— Нет, отец! Я же воин!
Тильво и Рандис обернулись. Рядом с Гэленом стоял какой-то паренек лет пятнадцати и что-то ожесточенно доказывал вождю.
— Еще один дурак, — усмехнулся Рандис. — Папаша ему жизнь хочет сохранить, чтобы он род вождей продолжил. А он туда же, как и ты. Умереть геройски хочет. Пошли, Тильво, объявим Гэлену волю бога.
Когда певец и Меч Неба подошли к вождю и его сыну, то они тут же замолчали.
— Слушай, вождь, волю бога, — сказал Рандис, и Тильво на секунду показалось, что на самом деле бессмертный не он, а Меч Неба.
Вождь и его сын застыли, словно истуканы, и уставились на Рандиса.
— Битва с Небом не терпит отлагательства. Поэтому бог Тильво вместе с одной из своих слуг уходит из крепости. Меня же он оставляет в крепости своим наместником и командующим над твоими воинами. Для тебя, вождь, это не позор, а великая честь. Ибо на службе у бога мне стало ведомо многое о военном искусстве, чего не знают простые смертные. Ты же, вождь, будешь моим ближайшим помощником. Кстати, ты послал гонцов в долину?
Вождь кивнул.
— Вот и хорошо. Чтобы нам уберечься от колдовства наших врагов, бог начертит на стенах крепости знаки Силы и скрепит их своей кровью. Так что у нас есть все шансы на победу. А своего сына ты правильно отсылаешь. Если случится так, что ты погибнешь в битве, твой сын продолжит род вождей.
— Мой вернейший из слуг донес до тебя мою волю, Гэлен, — тихо сказал Тильво.
Певец почему-то решил посмотреть на мальчика и увидел, что у того от обиды текут по щекам слезы. Тильво был очень близок к такому же состоянию. Сейчас он, как трус, бежит с поля боя, обрекая своего спутника на верную смерть. Но, как ни крути, Рандис был прав, и ему придется оставить крепость и идти к башне.
— Как твое имя? — обратился певец к мальчику.
— Гаррэт, — прошептал он.
Тильво подошел к вождю и снял у него с шеи цепочку с массивным кулоном в виде солнца.
— На время, пока твой отец будет помогать моему слуге, ты будешь вождем всех Верных. Такова моя воля. — С этими словами Тильво надел цепочку с кулоном на шею Гаррэта.
Мальчик смотрел на певца, и на его лице было нетрудно прочитать неописуемый восторг. Как же, сам бог сделал его вождем. Пускай и на время.
— Тебе нужно торопиться, — прошептал Рандис Тильво в самое ухо. — Кончай играть в детские игры.
Тильво согласно кивнул.
— В крепости есть краска? — спросил певец у Гэлена.
— Да, — ответил вождь.
— Прикажи принести краску и кисть, Я буду рисовать на стене знаки, которые помогут защитить крепость от врагов. А сейчас позволь мне наедине поговорить со своим слугой.
Вождь и его сын тут же отошли, оставив Рандиса и Тильво наедине.
— Не люблю я этих всех прощаний, — проворчал Меч Неба. — Рисуй знаки да уходи. Может, еще и встретимся.
— Самое главное, чтобы это не произошло на Небе, — попытался пошутить Тильво.
— Да уж. Ладно, я пойду заниматься обороной. Времени у нас мало. А ты поскорее уходи. — Сказав это, Рандис повернулся к Тильво спиной и пошел догонять вождя.

ГЛАВА XIX

Мать-предстательница проснулась. Все ее тело сковывало какое-то странное сонное оцепенение. Она открыла глаза и с трудом приподнялась с земли. Было раннее утро. Небо едва начало наливаться яркими красками. Костры давно потухли. А вокруг спали Дети. Это рыло очень странным. Матери-предстательнице даже показалось, что увиденное не что иное, как обычный, лишенный всякой логики сон. Ведь не может быть, чтобы абсолютно все Дети Великой Матери, половина из которых всегда должна бодрствовать по ее приказу, спали. Мать больно ущипнула себя за руку и вскрикнула. Нет, это был не сон.
Старуха попыталась вспомнить события, предшествующие сну. Кажется, она сидела недалеко от походного шатра и разговаривала с кем-то из Детей. Она огляделась по сторонам. Так и есть. Она заснула на том месте, где и сидела. И что самое удивительное, те двое, с кем она вела беседу, лежали рядом и мирно сопели. От внезапной догадки старуха вздрогнула. Неужели?
Ее ближайший помощник, посланный для того, чтобы убить врага Великой Матери, не вернулся в назначенный срок и не подавал никаких вестей о себе. Тщетно Мать-предстательница пыталась обратиться к нему мыслями. Его не было под Небом. Теперь ее ближайший соратник мог быть только на Небе. И им оставалось только ждать врага, который рано или поздно должен был сюда прийти, как и было явлено в откровении, ниспосланном Небом.
Они охраняли подъем в горы и днем и ночью. Ни одна живая тварь не могла пройти мимо них. Дважды из крепости приходили дикари, живущие там. Но Детям Великой Матери не о чем было с ними разговаривать. Их без всяких расспросов просто-напросто убили.
Но с противоположной от гор стороны никто не приближался. И Дети Великой Матери продолжали день за днем ждать врага. Теперь же случилось странное. Мать-предстательница не сомневалась, что спали абсолютно все, даже выставленная стража. И это могло означать только одно: враг прошел через их лагерь.
Мать-предстательница мысленно обратилась к Небу, воплощению в этом мире Бездны, с просьбой помочь. Она представила, как от нее к Небу тянется тонкая, почти незримая нить. Нить становится все длиннее и длиннее и с огромной скоростью уходит в вышину. Прошло совсем немного времени, и Мать-предстательница почувствовала, как незримая нить связала ее и Небо. И тогда в ее сознании с поразительной четкостью отразилась картина: ночь, яркие отсветы костров, замершие во сне люди и трое людей, пробирающихся через лагерь. В одном из них Мать-предстательница сразу же узнала врага, образ которого был явлен ей в откровении.
Старуха открыла глаза. Теперь ей все было ясно. Вернее, почти все. Враг применил Силу и с помощью нее погрузил весь лагерь в сон. Но как ему это удалось? Ведь вокруг лагеря были тщательно начертаны охранные знаки, да и Сила Бездны, жившая в душах ее Детей, тоже была начеку и почувствовала бы вмешательство врага. Как? Ответа не было.
— Вставайте, вставайте! — заверещала она на весь лагерь, вкладывая в свой голос Силу, так что он многократно усилился.
И лагерь тут же ожил от сонного оцепенения. Люди повыскакивали, словно ужаленные, с недоумением оглядываясь вокруг.
— Враг навел на нас колдовской морок и незамеченным прошел через лагерь, — надрываясь, кричала старуха. — Вооружайтесь, мы немедленно выступаем.
Сборы были недолгими. Не успели еще утренние краски Неба плавно перетечь в дневные, как Дети Великой Матери начали подъем. Путь был знакомым, поскольку несколько Детей по поручению Матери-предстательницы не один раз ходили к крепости и обратно и теперь шли впереди, ведя всех остальных.
Отряд шел очень быстро, не позволяя себе делать даже коротких передышек. Если бы было возможно, то они бы бежали. Но дорога и так была очень тяжелой.
Сама Мать-предстательница ехала на закорках у своих Детей, которые поочередно менялись. Такой бешеный темп ходьбы она в свои годы позволить себе не могла. Но тем не менее от других она постоянно требовала невозможного, крича и подгоняя их. Старуха чувствовала, что враг сейчас очень близок к своей цели, еще совсем немного, и будет поздно. Но вот посланные разведчики доложили, что за следующим поворотом крепость и горцы встречают врага во всеоружии. На стенах лучники.
Площадка перед крепостью была так мала, что на ней не смогли бы поместиться все Дети Великой Матери. К тому же у них не было никаких осадных орудий, а массивные ворота были наверняка заложены камнями. Мать-предстательница размышляла. Крепость можно было взять только с помощью Силы. Причем объединенной Силы всех Детей Великой Матери.
— Взяться за руки! — стал передаваться приказ по растянувшейся по узкой горной дороге цепочке людей.
— Сосредоточиться!
— Отдать всю свою Силу Матери-предстательнице.
Старуха чувствовала, как в нее постепенно вливается Сила всех Детей Великой Матери. И когда Мать-предстательница поняла, что Силы достаточно, она мысленно представил а огромных размеров кулак. Она занесла его для удара и направила в воображаемые ворота. Но когда кулак почти достиг цели он столкнулся с каким-то препятствием. В сознании Матери-предстательницы эта преграда почему-то отобразилась в виде ладони, на которой был начертан странный знак, которого она никогда прежде не видела. Кулак и раскрытая ладонь встретились. В реальном мире раздался оглушительный звук. Казалось, будто горы содрогнулись до самого основания. Сверху на головы Детям Великой Матери посыпалась каменная крошка, а Мать- предстательница скорчилась от боли. Боль на мгновение затмила все ее сознание, но, к счастью, быстро отпустила.
Безусловно, это было дело рук врага. С одной стороны, это добавляло лишних проблем, но с другой не могло не радовать. Беспечный враг вместо того, чтобы идти к своей цели, остался защищать крепость.
Решение нашлось очень быстро. Орден Детей Великой Матери был очень древним. Он существовал чуть ли не с самого начала небесной эпохи. И каждая Мать-предстательница передавала своей будущей преемнице все накопленные предыдущими поколениями знания. Нынешняя Мать-предстательница знала какой ценой им все-таки удалось сохранить последние остатки Детей Великой Матери, когда сам Сын Неба начал на них охоту.
— Олер, Каллет и Шамар, — крикнула старуха. Вам выпало великое счастье умереть за Мать Бездну. Очень скоро вы увидите ее. Достаньте ножи и перережьте себе вены на руках.
Мать-предстательница закрыла глаза. Она представила свои руки. По ее ладоням текла кровь. Кровь умирающих, добровольно уходящих в Бездну. С каждой ее каплей в Мать-предстательницу вливалась все новая и новая Сила. Сила, которая будет способна сокрушить незримый барьер, поставленный врагом. И снова в воображении старухи предстал огромный кулак. Но на этот раз он был окрашен кровью. И вновь на пути кулака встала ладонь с начертанным на нем непонятным знаком. Но когда кулак ударил в ладонь, то она, словно кувшин, опрокинутый на пол, стала разламываться на сотни маленьких осколков. А кулак двигался все дальше и дальше. Наконец он достиг ворот и со всей вложенной в него Силой ударил в них. В реальном мире прозвучал звук еще более оглушительный, чем в первый раз. Сверху снова посыпалась каменная крошка.
Вернувшийся разведчик доложил, что от ворот ничего не осталось. Сила, ударившая в них, словно могучий поток воды, смела со своего пути даже камни, которыми изнутри крепости были заложены ворота.
— Вперед! — закричала старуха.
Бой был долгим. Мать-предстательница рассчитывала взять крепость гораздо быстрее. Но горцы оборонялись очень грамотно, будто бы ими руководил не их вождь, а какой-нибудь начальник городской стражи крупного города. Если бы не быстрота и ловкость, с которыми могли двигаться Дети Великой Матери, а также умение на лету отбивать мечом стрелы, то им вообще никогда бы не добраться до пусть и сорванных с петель ворот. Каждый маленький клочок своей земли горцы защищали с яростным ожесточением, но все равно были обречены.

Старуха медленно шла по двору крепости, внимательно осматривая трупы врагов, которые снесли сюда отовсюду. Задерживая на мгновение взгляд на залитом кровью лице, Мать-предстательница подходила к следующему. «Нет. Тоже нет. Не он», — бормотала она себе под нос. И тут ее взгляд остановился на одном из мертвых врагов. Он был одет не как прочие. На нем была одежда, в которую одевались благородные господа. Что-то смутно знакомое было в этом мертвом лице, на котором застыло странное выражение. Мертвый улыбался. И тут Мать-предстательницу посетило озарение. Это был тот самый человек, который, точно вор, прокрался по их спящему лагерю вместе с ее главным врагом.
Подчиняясь странному наитию, Мать-предстательница наклонилась к убитому и рванула ворот забрызганной кровью рубахи. На шее у убитого что-то висело. Это оказался медальон. Очень простенький, даже не золотой. Но при виде его у старухи от удивления расширились глаза. Это был медальон Меча Неба. Что общего могло быть у врага Бездны и преданного пса Неба? Какая сила помогла соединить их вместе в походе к башне бессмертных? И что заставило Меча Неба отдать жизнь за врага той Силы, которой он верно служил? На эти вопросы у Матери — предстательницы не было ответа. Да и не нужны были они. Хотя теперь стало понятно, кто руководил обороной крепости и из-за кого погибло столько Детей Великой Матери.
— Мать- предстательница!
К ней подошел один из Детей. Одежда его почти полностью была забрызгана кровью, но сам он не был ранен.
— Что тебе?
— Алатар обнаружил на стенах странные знаки. Мы бы на них не обратили внимания. Мало ли что эти горцы намалюют. Но если на них пристально смотреть, то от них начинает веять враждебной Силой.
— Веди меня к ним.
Знаки были точь-в-точь похожи на тот, что был на незримой ладони, в которую ударялся кулак Силы. И от этих знаков действительно веяло чем-то враждебным. Если пристально смотреть на знак, то начинало казаться, что он высасывает из тебя силы. Мать-предстательница начинала понимать. Главного врага не было среди убитых. Он ушел, начертав защитные знаки и оставив командовать горцами Меча Неба.
Враг наверняка уже добрался до башни. Но Мать-предстательница не знала такого слова, как «поражение». Если надо, то она найдет врага и в башне, а для того, чтобы войти в нее, заставит всех Детей перерезать себе вены. Однако эту башню еще надо было найти.
— Приведите пленных, — приказала Мать-предстательница.
Брать пленных было не в обычае у Детей Великой Матери. Но, видимо, предчувствие того, что кто-то из местных все-таки может понадобиться, заставило ее отдать приказ о том, что двоих-троих врагов нужно взять живыми.
К Матери-предстательнице привели троих пленных горцев. Все они были изранены и еле стояли на ногах. Старуха смерила каждого из них пронзительным взглядом, но, к ее удивлению, горцы не опускали глаз, как это обычно делали ее Дети, когда она пристально смотрела на них. Один дикарь даже усмехнулся.
— Куда ушел человек, который недавно пришел в вашу крепость?
Горцы молчали.
— Повторяю вопрос, — вздохнув, произнесла Мать- предстательница. — Где тот человек, что недавно пришел к вам в крепость вместе с двумя спутниками?
— К нам приходил только бог со своими слугами. Людей мы дальше ворот крепости не пропускаем, наконец ответил тот, что улыбался.
— Ну и куда пошел бог?
— Не твое дело, старуха.
— Как раз мое. Из-за этого человека мы и были вынуждены напасть на вашу крепость.
— Значит, вы его враги. А враги бога — это наши враги.
— Очень хорошо. — Мать-предстательница улыбнулась. — Если вы не поможете мне его схватить, то я прикажу своим слугам убивать всех, кого мы встретим в долине.
— У тебя ничего не выйдет, — горец улыбнулся во весь рот, — они ушли под защиту заповедного леса, и там им ничего не грозит.
— Очень хорошо, — старуха тоже улыбнулась в ответ горцу. — Перережьте им глотки! — приказала Мать-предстательница Детям, которые охраняли пленников.
Глупых дикарей даже не пришлось пытать.. Они сами все с готовностью рассказали. Надо было лишь суметь повернуть беседу в нужное русло. Конечно, башня находится в том самом заповедном лесу. Найти его довольно просто, горная долина отлично просматривалась со стен крепости. На ней зеленело всего лишь одно большое пятно, это и был тот самый лес. Не было никаких сомнений, что башня именно там. Ведь добренький бессмертный наверняка повел туда женщин и детей горцев; потому что считал, что башня сможет их защитить в случае, если крепость падет.
— Собирайтесь! — начала отдавать распоряжения Мать-предстательница. — Мы выступаем прямо сейчас.
Детям. требовался отдых после битвы. Но о каком отдыхе может идти речь, когда враг в двух шагах от башни, если вообще уже не вошел в нее. Нужно было спешить. Мать-предстательница оглядела свой поредевший отряд. Люди в забрызганных кровью одеждах, уставшие и голодные. Но глаза полны решимости. Их не надо ни уговаривать, ни пугать. Они просто пойдут по первому слову своей Матери-предстательницы. Так их воспитали. Ведь они уже не люди, они Дети Бездны.
Отряд бежал по долине. Мать-предстательница снова сидела на закорках у одного из Детей и от нетерпения все время верещала: «Быстрее! Быстрее! Быстрее!» Во время бешеного бега по долине им не встретилось ни одного человека. Видимо, все, кто мог, ушли в этот проклятый лес.
На берегу небольшого озерца все-таки пришлось сделать остановку. Силы Детей хоть и были велики по сравнению с обычными человеческими, но все-таки не беспредельны. К тому же, возможно, им предстояло еще одно сражение. Дети пили воду, переводили дух. Потом снова начался бешеный бег по долине.
И вот Дети остановились около опушки леса. Конечно же, их врага и след давно простыл. Мать-предстательница стала внимательно разглядывать деревья, однако дальше опушки идти пока не решалась. Лес на первый взгляд был совершенно обычным. От легкого ветерка шелестели листья на ветвях, где-то в глубине густых крон перекликались птицы. Но что-то в этом лесу Матери-предстательнице определенно не нравилось, и она никак не могла понять, что именно. «Это все башня. Это она делает лес таким странным, — пыталась убедить себя Мать-предстательница. — К тому же деревья слишком старые. А старый лес всегда кажется мрачным и зловещим».
— Каковы будут твои приказания, Мать-предстательница? — обратился к ней один из Детей.
— Илмар, ты не чувствуешь в этом лесу чего-нибудь необычного? — спросила у подошедшего старуха.

Предыдущая страница 22 Следующая страница


23 Антон Соловьев

— Лес как лес, — пожал плечами Илмар. — Только мрачный уж слишком.
— Мне он тоже не по душе, — задумчиво ответила старуха.
— Может быть, вышлем разведчиков? — предложил Илмар.
— Вот ты и пойдешь на разведку.
— Я? — Илмар вздрогнул.
— Ты, ты. И еще возьми Миркла. Пройдите в глубь леса, все хорошенько осмотрите и возвращайтесь.
Двое Детей ушли, а отряд получил вожделенный отдых. Однако Мать- предстательница тратить свое время на отдых не собиралась. Разведка разведкой, но неплохо было бы посмотреть на лес и внутренним зрением. Старуха закрыла глаза. Вновь тоненькая ниточка стремительно потянулась к Небу. Жаль, что способность видеть глазами Неба можно было использовать лишь относительно того места, где сейчас находишься. Иначе можно было бы все время следить за передвижениями врага. Но Бездна дает каждому по способностям, и надо довольствоваться тем, что есть. Воображаемая ниточка достигла Неба, и старуха стала смотреть.
На опушке леса стояли люди. Врага старуха узнала сразу. Это был высокий парень с дайлой на плече, рядом с ним стояла девушка. Враг о чем-то говорил с людьми, но слов старуха, к сожалению, услышать не могла. По всему было видно, что люди боялись войти в лес. Наконец, устав препираться с горцами, враг первым шагнул под лесной полог. Затем в лес вошла спутница врага. Люди, немного постояв на опушке, тоже стали один за другим входить в лес, каждый, прежде чем войти, низко кланялся. Мать-предстательница усмехнулась про себя. Дикари. Будто от того, поклонятся они лесу или нет, что-то будет зависеть. Все дело в башне, а не в каких-то обрядах и суевериях. Но вот все находившиеся на поляне люди исчезли в лесу. Что ж, даже если дикари смогли войти в лес, то и с ее отрядом ничего не случится.
— Мать-предстательница, мы вернулись! — отвлек старуху голос из реального мира.
— Ну что там? — спросила старуха, открыв глаза.
— Да ничего особенного, — пожал плечами Илмар. — Лес как лес, только мрачный слишком.
— Вы не встречали там людей?
— Нет, Мать. Никаких людей мы не видели. Мы дошли до самой чаши. Там, в глубине леса, есть озеро. Мы хотели подойти к нему поближе. Но какая-то странная Сила не пускала нас. Вроде хочется пройти, а ноги не идут.
— Все ясно. Где-то поблизости от этого озера и стоит башня. Подымайтесь, Дети! Илмар, веди всех к озеру.
Опасаться было особо нечего. Вместе с врагом в лес вошли лишь женщины и старики, а они вряд ли нападут на Детей Великой Матери. Но все равно Мать-предстательница приказала всем вынуть из ножен мечи и быть начеку. Ведомые Илмаром, они стали медленно продвигаться в лес. Пять шагов, десять, пятнадцать, двадцать. Вот и лесная опушка скрылась из виду. Мать-предстательница совсем было уверилась, что лес не таит в себе ничего опасного, как вдруг все вокруг наполнилось странными звуками. Сначала Матери-предстательнице отчетливо послышался совсем близко детский плач. «Может, В суматохе бегства в лесу потерялся кто-то из детей горцев?» — подумала она. Но едва это ей пришло на ум, как плач тут же оборвался и совсем из другого конца леса послышался смех. Этот смех очень не понравился старухе. Было в нем что-то зловещее, и казалось, будто смеющийся издевается именно над ней. Смех затих так же внезапно, как и плач, и его место заняли звуки свирели. Затем к свирели добавился ритмичный стук. Будто кто-то очень сильно стучит по дереву. Этому звуку стал вторить точно такой же, но совсем с другой стороны. Затем к ним присоединился третий неведомый барабанщик.
— Кто здесь? — крикнула Мать-предстательница.
— Здесь, здесь! — подражая эху, ответил мелодичный женский голос.
— Не прячьтесь!
— Прячьтесь, прячьтесь. — На этот раз эху подражал детский голосок.
Неожиданно за спиной Матери-предстательницы раздался душераздирающий крик. Но, обернувшись, старуха успела лишь заметить, как что-то очень огромное и лохматое схватило одного из Детей и словно тряпичную куклу разорвало пополам. Едва другие Дети кинулись на чудовище с обнаженными мечами, как это нечто с огромной быстротой взобралось на дерево и исчезло в густой кроне.
Первой мыслью Матери-предстательницы было поскорее уйти из леса, но она тут же подавила ее. Неужели Дети Матери Бездны испугались какой-то волосатой твари?
— Держаться как можно ближе друг к другу! Не расходиться! — скомандовала старуха.
— Расходиться, расходиться, — вновь передразнил Мать- предстательницу голос. На этот раз это был мужской бас.
— Бежать, бежать, — ответил ему откуда-то сверху детский голосок.
Но тут же все странные звуки стихли. Отряд Детей Великой Матери на мгновение остановился, оглушенный абсолютной тишиной. Даже птицы перестали петь.
— Не останавливаться, мы едем дальше, — крикнула Мать- предстательница.
— Бежать, бежать, — снова раздался откуда-то сверху голос ребенка.
— Вперед! Нас не испугаешь какими-то лесными тварями, — начала подбадривать Детей старуха.
И едва она произнесла это, как лес наполнился таким количеством одновременно звучащих голосов и звуков, что захотелось заткнуть чем-нибудь уши. И тут же со всех сторон на отряд набросились чудовища. Они спускались вниз по стволам деревьев, выбегали и вылетали из чащи и даже лезли из-под земли. Крылья, копыта, лапы, хвосты, рога — все смешалось, превратившись в огромное немыслимое существо. Дети Великой Матери сгрудились вокруг старухи и стали яростно защищаться. Мать-предстательница даже почувствовала, как кто-то из Детей пытается применить Силу. Но все было тщетно. Тварей было во много раз больше, чем Детей. И на месте убитого чудовища появлялось сразу несколько новых.
Старуха с ужасом смотрела, как один за другим падают ее Дети, брызжет кровь и летят в разные стороны оторванные конечности. Возле нее оставалось трое Детей, затем двое. И когда упал последний защитник, старуха закричала от страха, но ее крик тут же захлебнулся в крови.

ГЛАВА XX

Тильво шел по лесу в сопровождении двух духов. Один из них был в облике мужчины огромного роста с оленьей головой на плечах, а другой был похож на человека лишь отдаленно. Этот дух тоже был очень высокого роста, с ног до головы его тело покрывала густая бурая шерсть. Вместо двух верхних конечностей у него росло целых четыре. Конечности оканчивались шестипалыми ладонями.
— Скоро еще? — спросил Тильво.
— Сейчас, бессмертный, — отозвался заросший шерстью дух. — Они даже углубиться в лес как следует не успели.
— Вы точно уверены, что никто не спасся?
— Точно, — отозвался дух с оленьей головой.
Несмотря на мощное телосложение, у духа был тонкий детский голосок.
— Мы их чувствуем, — продолжил он. — Это уже не люди. На вид так, обычные смертные. А в душе пустота.
— Точно, — отозвался мохнатый дух. — Все. Пришли.
Перед глазами Тильво предстала страшная картина, и он в который раз похвалил себя за то, что не взял с собой Лайлу, которая рвалась посмотреть на мертвых врагов. Впрочем, и привыкшим к довольно примитивной и грубой жизни горцам тоже не стоило смотреть на это.
Небольшой участок леса был полностью залит кровью. Ноги, руки и головы валялись вперемешку так, что было не разобрать, какая конечность кому принадлежит. Из разорванных туловищ торчали наружу кишки. Тильво сделал шаг и на что-то наступил. Это оказался глаз с прилипшим к нему куском окровавленной кожи. У певца закружилась голова, и он почувствовал, как к горлу подступает тошнота. Он взялся рукой за ствол дерева и начал глубоко дышать.
— А можно было их просто убить? — спросил Тильво, когда ему стало немного лучше.
— Эти — порождения Неба, которые лишили духов их домов. Мы бы совсем погибли, если бы однажды кто-то из нас не наткнулся на эту долину и башню. Сегодня духи были отомщены. И их ярость была сильна.
— Но все-таки. — Тильво поморщился и сплюнул подступившую к горлу желчь.
— Мы сделали это как могли, — ответил лохматый дух.
— Лучше бы вы пришли на помощь защитникам крепости.
— Мы не могли. — Тильво показалось, что лохматый дух огорчился. — Сотни лет мы бок о бок жили с людьми, помнящими наших прежних бессмертных хозяев. И мы были рады прийти к ним на помощь. Но Небо за последнее время стало слишком сильным. Нам нельзя далеко отходить от башни. Иначе мы тут же истаем.
— Но мы же отомстили за смертных? — спросил дух с оленьей головой.
— Думаю, что тем, кто попал на Небо, уже все равно, — вздохнул Тильво. — Остается надеяться на то, что они пробудут там не очень долго.
Тильво вдруг вспомнил последний разговор с Рандисом и их какое-то неправильное, скомканное прощание. Он назвал его другом. Но был ли ему на самом деле другом недавний враг, который на его глазах убил двух людей, которые были ни в чем не виноваты? Самому себе было в этом трудно признаться. Если бы об этом его спросила Лайла, то он, наверное, сказал бы «да», потому что врать девушке было бесполезно.
Но самое поразительное заключалось не в том, что враг, желавший его смерти, сделался другом. Нет. Просто Рандис очень сильно напоминал ему Мастера Бездны. Того, кем Тильво был до того, как принял путь людей. Да, теперь в это сложно поверить. И никто из знающих ныне Тильво не мог бы даже себе вообразить, что он с холодным равнодушием отправлял на смерть целые армии, пусть и ради победы света в Великой Игре бессмертных. А что будет с ним дальше? В следующей жизни он может стать кем угодно. Ведь на это будет влиять и то, в какой семье он снова родится, и множество других причин. Одно Тильво знал точно: он не застынет в едином неизменном миропонимании, в котором пребывал, будучи бессмертным. Он будет меняться. И это одновременно пугало и манило его вперед.
— О чем думаешь, бессмертный? — спросил лохматый дух.
— Тебе не понять, сотворенный, — ответил Тильво. — Надеюсь, вы уберете все это?
— Уберем, — ответил дух с оленьей головой.
— Вот что, — начал Тильво. — Пусть кто-нибудь из вас выведет из леса людей. Только про ведите их так, чтобы они не увидели этой кучи мяса. Затем возвращайтесь обратно к озеру. Я буду всех вас ждать.
— Хорошо, мы будем рады говорить с тобой и с хозяйкой.
«Вот еще одна загадка», — подумал певец. Если в нем духи, даже несмотря на то, что он был в человеческой плоти, сразу же признали бессмертного, то Лайлу по неясной для Тильво причине они называли хозяйкой. Когда Тильво спросил у Лайлы, что это значит, девушка лишь улыбнулась. Сами же духи толком не могли объяснить, что они вкладывают в слово «хозяйка». Хозяйка — и все тут. Хотя в душу Тильво закралось подозрение, что духи намеренно что-то умалчивали. И это было вдвойне странно. Потому что у духов, сотворенных бессмертными, не должно быть от него никаких секретов. Впрочем, Тильво не был одним из создателей этого мира, и, возможно, причина была именно в этом.
— Да, — спохватился Тильво, когда он и оба духа подошли к озеру. — Вы уж не обижайтесь, но определите в проводники для людей кого-нибудь менее страшного с точки зрения смертных. Там же все-таки дети.
— Что значит страшного? — возмутился лохматый дух.
— Я хотел сказать, более похожего обликом на смертного.
— А! Теперь понятно, — усмехнулся четырехрукий дух. — Ладно, найдем кого-нибудь.
Тильво вышел к лесному озеру. На него снова нахлынули воспоминания о том, как возле точно такого же озера он повстречал Одэнера. И эта встреча изменила всю его жизнь. Может быть, именно поэтому певец и не хотел пока входить в башню, хотя чувствовал, что сделать это он может в любой момент. Тысячелетняя память подсказывала ему, как надо обращаться с такими сооружениями.
У озера Тильво ждали люди. Женщины, дети, старики. Все те, кто остался от племени Верных. Они еще не знали о том, что Слуги Бездны пришли в долину, а значит, их крепость пала и все ее защитники убиты. Впереди всех стоял Гэррет, теперь уже полноправный вождь Верных. Он выжидающе посмотрел на певца. И Тильво решил, что этим людям нужно все сказать прямо, без обиняков и пафосного вступления.
— Верные! — начал Тильво. — Ваша крепость пала, и все ваши братья и отцы погибли. Боги теперь в долгу перед вами.
Люди молчали, погрузившись в странное оцепенение. Они никогда не видели войны. Они упражнялись с оружием, зная лишь по рассказам старших, что им можно убивать. Это была часть их культуры, их жизни. Спокойной и размеренной. Тихой, как и их благословенная долина, затерянная в горах.
Тильво ждал, что на него обрушатся упреки: «Это ты во всем виноват! Пока тебя не было, все у нас было хорошо. И почему, если ты бог, то не защитил нас?». Но люди молчали. И певцу вдруг подумалось, что эти люди не просто не хотят это ему говорить. Нет! Им просто не пришло бы в голову, что такое можно сказать богу, которого они так долго ждали. Другим людям они бы могли показаться фанатиками, а их ожидание возвращения на землю бессмертных — безумной верой, которую каждый рожденный в горах впитывал в себя вместе с молоком матери. Но они не были фанатиками, они были Верными.
Тильво не боялся смотреть в глаза женщин, стариков и детей. Потому что знал, он все равно ничем бы не смог помочь их родным, ведь теперь он такой же человек, как и они. Но он также понимал, что может помочь душам многих поколении людей, живших и умиравших в долине, потому что он все еще был бессмертным. Это понимали и он, и Верные.
— Духи выведут вас из леса! — сказал Тильво, нарушив долгое молчание.
Он сделал едва заметный знак, и показался дух. Внешне он напоминал совсем молоденькую девушку. Только при ближайшем рассмотрении можно было увидеть, что у девушки по-звериному заостренные уши, а зрачки глаз вертикальные.
— Верные! В час скорби и испытаний, выпавших на нашу долю, вы понадобитесь мне в крепости все. Надо достойно похоронить погибших и еще… — это начал говорить Гаррэт.
Тильво смотрел на молодого вождя. Мальчик менялся буквально на глазах. Из сопляка, готового заплакать от обиды, он в считанные мгновения превратился в того, кто будет вести и наставлять остатки горного племени. Жестами, манерой говорить мальчик невольно копировал своего погибшего отца. Люди, туг же забыв о присутствии бога, слушали своего маленького предводителя. А когда он закончил говорить, Верные последовали за улыбающейся красивой девушкой с вертикальными зрачками. Гаррэт уходил последним. Когда он поравнялся с Тильво, то остановился и пристально посмотрел на певца.
— Ты освободишь души моих родичей? — спросил он, и Тильво на миг узнал в нем того мальчишку в крепости, готового разреветься от досады.
— Освобожу.
Гаррэт повернулся и хотел было догнать остальных.
— Вождь, постой! — Мальчик вздрогнул. Он еще пока не привык так именоваться. — Там, в крепости, лежит тело моего погибшего слуги. Как вы поступаете с умершими?
— Мы их сжигаем, — ответил мальчик.
— А его закопайте в землю, только вместе с оружием.
— Так делают во внешнем мире? — поинтересовался молодой вождь.
— Не везде, — ответил Тильво. — Но на острове в большинстве своем людей хоронят так.
— Я обещаю позаботиться о теле твоего слуги и похороню его с большим почетом и согласно обычаю внешнего мира, — серьезно пообещал вождь.
— Спасибо. Иди, тебя ждут люди!
— Хорошо. — Мальчик поклонился Тильво и побежал догонять своих.
Певец не знал, почему ему вдруг взбрело в голову позаботиться о похоронах Рандиса. Его душе, мучившейся на Небе, теперь все равно. Или все-таки нет?
— Тильво! — раздался голос со стороны озера. Тильво вздрогнул. С этими горцами он совсем забыл о Лайле.
Девушка сидела, прислонившись к дереву, и смотрела на озеро. Именно смотрела! За время пути Тильво научился безошибочно определять по глазам Лайлы, когда девушка видит, а когда нет. Его спутница действительно видела. И это было очень странным. Ведь последний раз Тильво пел очень давно, когда они вместе с горцами уходили из крепости. Тильво просто не мог одновременно бежать и петь, да еще и на языке бессмертных. Поэтому, чтобы девушка могла двигаться вместе со всеми, ее поочередно везли на спине подростки-горцы, которые были не в пример сильнее и выносливее певца.
— Ты видишь? — спросил Тильво.
— Да, но окружающие предметы видятся мне немного размытыми. Не так четко, как после твоей песни.
— Это потому, что мы находимся очень близко к башне, но все-таки не в ней самой.
— Она ведь на острове посередине озера, — непонятно, то ли вопросительно, то ли утвердительно сказала Лайла.
— Да, откуда ты знаешь? — удивился певец.
— Я ее вижу. Вот она. — Лайла показала пальцем в сторону озера.
Тильво вздрогнул. Сейчас даже он не видел башню, хотя она действительно была посередине озера. Нет, что-то с Лайлой было действительно не так. И чем ближе они находились к башне, тем более ясной становилась для Тильво странность его спутницы.
— О чем задумался? — спросила Лайла, когда певец надолго замолчал.
— Я хочу понять, Лайла, просто понять. Кто ты? Почему духи зовут тебя хозяйкой? Откуда у тебя Дар? И почему о тебе говорится в предсказании?
— Ой, Тильво, так много вопросов сразу. — Лайла опустила глаза. — Просто предсказание придумала я.
— Ты? — Тильво вскочил с земли как ужаленный. — Как? Когда? Ты бессмертная?
— Нет, я не бессмертная. Всему сотворенному положено начало и конец. Тебе ли не знать это бывший Черный Всадник, разрушавший миры.
Внезапная догадка озарила Тильво. Но от этого ему легче не стало. Он схватился обеими руками за голову и присел на корточки. «Неужели?» — пронеслось у него в голове. А ведь, если предположить, что это действительно так, то все странности в поведении Лайлы можно объяснить только так и никак иначе.
— Как же я, старый дурак, не смог догадаться? вслух спросил Тильво самого себя. — Тебе ли не знать, как успокоить и погрузить в сон тех, кто плоть от плоти твоей. — начал вслух рассуждать Тильво. — Тебе ли не чувствовать ложь, если, произнося каждое слово люди дышат тобой. И ты слепа, так как Небо, сомкнувшись над тобой, не дает тебе видеть. И та маленькая зелено-голубая точка, которую я видел, когда ты в первый раз пела. Это тоже ты. Правильно духи называют тебя хозяйкой. Ведь ты… — Тильво замолчал, не решаясь произнести это вслух.
— Я душа этого мира, Тильво. Вернее, ее воплощение в смертном теле.
— Душа, которую Творец вложил в плоть, созданную бессмертными?
— Да. — Лайла поднялась с земли, подошла к певцу и обняла его за плечи.
— Но почему? Почему ты не сказала мне об этом сразу? — Тильво дотронулся до руки Лайлы, лежащей у него на плече.
— Небо, — ответила девушка. — Все дело в нем. Оно все видит и слышит и вкладывает свои мысли в головы верных ему людей.
— Думаешь, оно не догадалось, когда ты впервые использовала свой Дар?
— Но ведь ты тоже не догадался, — усмехнулась Лайла.
— А предсказание? Мне не совсем ясно с предсказанием.
— Когда-то в этом мире предсказателей было много. Их называли шаманами. Они общались со мной и с духами, которые жили повсюду. Они ближе всех мне, и поэтому я вложила в разум одного из них свою мечту, надежду на спасение.
— А его дальний потомок передал ее мне. Теперь мне все ясно. Думаю, что наши шансы на победу увеличиваются. — Тильво обнял Лайлу.
Когда певец понял, кто же на самом деле его спутница, странное отторжение к ней почему-то исчезло.
Он не мог любить того, кому не доверял до конца. Тильво не хотел признаваться себе в этом, но это было действительно так. До самого последнего момента он боялся, что… Впрочем, даже себе самому Тильво не мог объяснить того, чего же он все-таки боялся. Скорее всего он боялся неизвестности. А это самый большой и ужасный страх.
— Мы не помешали? — раздался голос из-за спины Тильво.
Когда певец обернулся, то увидел, что все окружающее пространство между озером и лесом заполнено духами.
Даже у Тильво, видевшего духов во многих других мирах, глаза полезли на лоб от удивления. Здесь собрались духи не только со всего острова, но и со всего мира под Небом. Духи болот и пустошей, пустынь и гор, лесов и рек. Похожие на людей, отдаленно людей напоминающие и вовсе не имеющие ничего общего с человеческим обликом. Для того, чтобы поместиться на поляне, многие из них уменьшились в размерах.
— Позволь мне говорить с ними, — попросила Лайла.
— Говори, ведь это твои подданные.
— Но ведь они созданы твоим народом, — возразила девушка. — Поэтому я и прошу у тебя позволения говорить по праву старшинства.
— Говори. — Тильво взял ладонь Лайлы в свою и тут же отпустил.
— Дети земли, созданные хранить леса, поля, пустыни, болота и другие земли. Слушайте, что скажу я вам, ваша земля.
— Мы слушаем тебя, — раздался нестройный хор разных по тембру голосов.
— Я нуждаюсь в вас, нуждаюсь во всей вашей Силе без остатка. Она нужна мне, чтобы помочь бессмертному в битве с Небом.
— Но ведь если мы отдадим тебе всю нашу Силу, то мы истаем, умалимся, — сказал дух, похожи и на птицу с человеческой головой.
— Мы потеряем видимый облик, а потом и вовсе исчезнем, — стали вторить ему другие духи.
— Вы и так исчезнете. Бессмертными был положен вам срок жизни до прихода Сына Творца. После Его прихода полновластными хозяевами земли должны стать люди. Знаете ли вы это?
— Знаем, — на разные голоса ответили духи.
— Сын Творца не пришел в этот мир по вине Неба, так что вы и так прожили сверх меры. А Сила башни бессмертных помогла вам не исчезнуть под Небом. Так послужите мне, людям и бессмертным в последний раз. Отдайте мне всю свою Силу во время битвы с Небом.
— Мы отдадим тебе нашу Силу, — ответили голоса духов.
— Я и не ждала от вас иного ответа, — улыбнувшись, сказала Лайла. — Теперь идите. И будьте готовы, когда я призову вас.
Не успел Тильво и глазом моргнуть, как все духи исчезли с поляны.
— Теперь и духи прибавились к нашей армии, — усмехнулся Тильво.
— Да, это так. — Лайла улыбнулась, и в этой улыбке Тильво одновременно показалась еще детская наивность девушки и усталая грусть умудренной годами женщины.
— Ну что, пойдем в башню? — предложил Тильво.
— Пошли, — кивнула Лайла.
— Тогда держи меня за руку и ничему не удивляйся.
Они подошли к берегу озера. Тильво в который раз за сегодняшний день посмотрел на Небо. Небо выглядело вполне обычно. Тогда певец закрыл глаза и попытался мысленно дотянуться до башни. Он почувствовал легкое головокружение. Лайла сильно сжала его руку. И тут певец открыт глаза.
На середине озера появился остров, на котором высилась башня. Тильво задрал вверх голову. В вышине светило солнце.
— Вот мы и на месте. Ты хорошо видишь, Лайла?
— Да, намного лучше. А как мы переберемся на остров? Я же не умею плавать, — спросила девушка.
Тильво стал оглядываться по сторонам. И тут же наткнулся взглядом на лодку. Он готов был поклясться, что лодка появилась здесь вместе с башней.
— Вот лодка. Давай поторопимся. Мне не терпится поговорить с Одэнером.
— Ты же говорил, что он в другой башне живет.
— Так и есть. Просто, находясь в этой башне, я могу поговорить с тем, кто находится в другой.
— Поняла, — рассеянно проговорила девушка.
Едва Тильво вступил на остров, как тут же почувствовал, как все механизмы башни начали просыпаться от сна. Певец вспомнил собственные чувства, которые его посетили в башне Одэнера. Башня была сплошь напичкана различными проводами и механизмами. В ней не было ни одного кирпичика, который бы не содержал их. И все эти провода тянулись к центральному механизму, который находился в основании башни.
Певец представил этот механизм и попытался коснуться его своим сознанием. «Просыпайся!» — про себя сказал Тильво.
— Добро пожаловать, хозяин! — раздался у него в голове негромкий мужской голос.
«Проверка всех устройств», — мысленно приказал Тильво.
— Все устройства работают нормально, — через некоторое время ответила машина, управляющая башней. «Открой двери!»

Предыдущая страница 23 Следующая страница


Восставший против Неба 24

— Смотри, Тильво, дверь в башне сама открывается! — прошептала Лайла.
Тильво показалась, что в голосе девушки был страх и даже какая-то враждебность. И певец мог объяснить это только тем, что природе всегда были враждебны любые механизмы.
— Не бойся, башня полностью под моим контролем. — Тильво ободряюще улыбнулся Лайле.
— Я и не боюсь, — с обидой ответила Лайла.
— Тогда пошли внутрь.
— Пошли. — Лайла взяла Тильво за руку.
Внутренним убранством башня очень походила на свою сестру-близнеца, в которой жил Одэнер. Первый уровень башни занимала огромная комната, посередине которой стоял внушительных размеров стол. По стенам тянулись стеллажи с различными вещами, книгами и оружием. Если бы в башню каким-то недостижимым образом попал обычный человек и ему бы сказали, что здесь многие века обитали темные боги, то он ни за что в жизни не поверил бы в это. Хотя это действительно было так. Это на людях как темные, так и светлые бессмертные сверкали глазами, произносили высокие речи и вели на бой целые армии. Здесь же им просто хотелось отдохнуть. Кому хотелось посидеть за столом с книжкой, а кому поваляться на мягкой и удобной кровати в одной из спален верхних ярусов башни.
— Бессмертные ушли отсюда очень давно, а кажется, будто это случилось только что. — Лайла провела пальцем по столу. — Даже пыли нет.
— Понимаешь, как тебе лучше объяснить… — Тильво на миг задумался.
Язык людей острова не знал многих понятий, оперируя которыми можно было объяснить девушке устройство башни. Они были в языке бессмертных, но Лайла, даже будучи воплощенной душой мира, не понимала его. А между тем девушка с нетерпением ждала объяснений.
— Ну, в общем, это очень сложное устройство. Оно даже имеет свой разум, ему подчинены другие, более простые устройства, которыми оно командует. До нашего прихода башня находилась как бы в состоянии сна. Но при этом устройства башни поддерживали чистоту и порядок. Вот смотри. — Тильво хлопнул в ладоши.
Прямо из воздуха в зале возникли две полупрозрачные фиолетовые фигуры, своим телосложением напоминающие человеческие. Фигуры замерли, ожидая приказа.
— Здравствуйте! — поздоровалась Лайла, принявшая их за какое-то подобие духов.
— Это механизмы. Понимаешь, они не живые.
— Понимаю, — ответила Лайла. — Ты уж совсем меня глупой не считай. Понастроили бессмертные всяких механизмов и думают, что самые мудрые.
— Эту башню построили люди. Обычные смертные, только из другого мира. — Тильво подошел к Лайле и обнял ее за плечи. — Понимаешь, в чем дело… Люди приходят в этот мир слабыми и болезненными. И поэтому они всегда будут стремиться защитить себя и сделать свою жизнь проще.
— Но ведь это можно сделать, живя в мире с природой, а не строя эти огромные башни, — возразила Лайла.
— Уу… — протянул Тильво. — Ты не видела по-настоящему огромных башен.
— Наверное, они при этом вырубают леса, осушают реки.
— Не без этого. Иногда даже бывает, что с лица мира навсегда исчезают целые виды растении и животных.
— Неблагодарные, — процедила Лайла. — Им все это достается даром. Бери и пользуйся, а они это уничтожают.
— Таковы люди, — пожал плечами Тильво. — Но со временем они начинают ценить мир, в котором живут.
— Наверное, это происходит тогда, когда мир находится на краю гибели.
— Может, и так.
— Башня светлых вызывает. Башня светлых вызывает, — начал раздаваться отовсюду монотонный голос.
— Принимай вызов, — ответил Тильво.
— Вывести изображение? — деловито поинтересовался голос.
— Выводи, — разрешил певец.
Большое зеркало, стоявшее между стеллажами, начало мерцать разными цветами, по нему пошли полосы.
— Связь установлена, — раздался голос, и на поверхности зеркала появилось изображение.
— Идем, — Тильво потянул за руку Лайлу. — Я познакомлю тебя с Одэнером.
Однако Тильво ожидал сюрприз: вместо Одэнера на экране зеркала он увидел двух очень хорошо знакомых ему посвященных и еще одного незнакомого.
— Мы очень рады тебя видеть, Тильво, — сказал за всех посвященных Иеронимус.
— Я тоже.
— Нам-то Слуги Неба говорили, что ты погиб. Даже меч твой показывали.
— Дался я им, как же! — усмехнулся певец. — Вы-то чего в башне делаете?
— А мы будем помогать тебе и Одэнеру сражаться с Небом, — сказал Бротемериус, и Тильво туг же почувствовал в его голосе грустные нотки.
— Что-то не так? — туг же спросил он.
— Все нормально, — ответил Бротемериус и постарался улыбнуться. — Кстати, познакомься с Тириариусом, посвященным круга знания.
— Очень приятно.
— А что это за красивая дама с тобой? — поинтересовался Иеронимус.
— Это Лайла. — Тильво повернулся к девушке и увидел, как на ее щеках выступил румянец. Ей не так уж часто приходилось слышать комплементы в свои адрес.
— Ну-ка, отойдите от устройства, — раздался веселый бас Одэнера, и посвященные уступили бессмертному место.
— Рад тебя видеть живым, Тильво, — поприветствовал певца Одэнер. — И тебя, душа мира, я тоже рад видеть.
— Ты знаешь?! — почти выкрикнул Тильво.
— Теперь знаю. — Одэнер вздохнул. — Башня позволяет мне слышать и видеть все, что происходит на острове. Однако вмешаться я не могу. Увы. Иначе бы я сказал тебе о своих подозрениях раньше.
— И давно они у тебя появились? — спросил певец.
— Сейчас мне трудно сказать, когда именно, — задумчиво произнес Одэнер. — Да теперь это и неважно. Давайте лучше держать военный совет.
— Согласен, — ответил Тильво.
Обсуждение совместных действий против Неба было долгим и, как показалась Тильво, слишком муторным. Тильво только сейчас вспомнил, что не спал всю прошлую ночь и ничего сегодня не ел. Однако необходимо было обсудить все детали взаимодействия Одэнера, Тильво и Лайлы. Трое очень много спорили. У Тильво возникло чувство, что он совсем не знает Лайлу. Он со скрытым восхищением смотрел, как она на равных говорит с Одэнером. Наконец все трое пришли к полному согласию. Взяться за Небо решили завтра: Лайла и Тильво все-таки слишком сильно устали физически, и им жизненно важно было восстановить свои силы.
— Значит, завтра люди смогут увидеть солнце? спросила Лайла у двоих бессмертных.
— Если нам повезет, — ответил Одэнер. — А теперь отдыхаете, завтра на рассвете начинаем.
— Хорошо, — ответил Тильво. — Мы, пожалуй, поедим чего-нибудь да пойдем спать.
— Отдыхайте, — сказал Одэнер, и экран погас.

— Твой друг — настоящая, зануда, — сказала Лайла, отправляя в рот вилку с маленьким кусочком мяса. — А вот эти бородатые дядьки очень милы. Один даже похвалил меня.
Тильво посмотрел на Лайлу и улыбнулся. Девушка выглядела просто великолепно. Обходя перед ужином комнаты башни, Тильво и Лайла наткнулись на шкаф, полный женских нарядов, которые, по-видимому, принадлежали одной из бессмертных. К неописуемой радости Лайлы, она и неизвестная бессмертная оказались одного роста, и наряды ей были впору.
Тильво не один раз пожалел об этом, когда Лайла, запершись в комнате, не хотела выходить к ужину. Голодный певец просил, умолял и даже угрожал, что будет есть один. Но все было тщетно. Лайла мерила платья. Наконец Тильво смирился. Ведь девушка, пусть и являвшаяся воплощением души мира, никогда за всю свою жизнь не видела такого великолепия. И уж тем более не имела счастья все это примерить.
Наконец долгое ожидание певца было вознаграждено. Лайла появилась в коротком, облегающем фигуру платье, отливающем в зависимости от угла освещения то темно-зеленым, то темно-синим. В той же комнате Лайла обнаружила различные кремы, притирания и краски для губ и бровей. И Тильво лишний раз пришел к выводу, что всем этим девушки умеют пользоваться на инстинктивном уровне. Одним словом, Лайла была просто великолепна. И если бы она появилась в таком виде где-нибудь на пиру в Терике, то местным дамам даже не пришло бы в голову, что перед ними девушка, чей отец был простым хуторянином. А необычный для моды острова фасон платья местные модницы стали бы наперебой заказывать у самых высокооплачиваемых портных.
— Как я тебе нравлюсь? — в который раз за ужин спросила Лайла.
Тильво снова пришлось восхищаться неземной красотой девушки, беря в оборот все известные ему поэтические метафоры. Неожиданно Тильво поймал себя на мысли, что Лайла чувствует любую ложь. И замолчал на полуслове.
— Что с тобой, Тильво? — нахмурил ась Лайла.
— Я вдруг вспомнил, что ты чувствуешь неправду.
— Но ты ведь не врал? — Девушка улыбнулась.
Тильво смешно нахмурил лоб и пожал плечами. И тут Лайла рассмеялась.
— Что мы будем делать после ужина? — спросила у певца девушка.
— Спать пойдем, — стараясь придать голосу серьезность, сказал Тильво.
— А я хочу к духам, — ответила Лайла.
— Нам лучше не покидать башни.
— Мы все равно будем поблизости, так что ничего страшного не случится. Тем более я хочу показать тебе то, что ты никогда больше не увидишь.
— Что?
— Пойдем. — Лайла встала из-за стола, подошла к Тильво и взяла его за руку.
За пределами башни было уже совсем темно. Тильво работал веслами, а Лайла любовалась звездами. Однако когда они пристали к противоположному берегу и вышли из лодки, звездная ночь не сменилась мраком ночного Неба. Да, теперь не было видно звезд. Но зато весь лес был украшен разноцветными огоньками. Причем огоньки не оставались на одном месте, а постоянно двигались, перемещаясь с ветки на ветку. Помимо странного освещения лес был наполнен и множеством звуков. Играла чудная завораживающая музыка, слыша которую сердце начинало биться в такт ее ритму. Среди деревьев то и дело мелькали тени.
— Что это? — удивленно спросил Тильво.
— Это духи празднуют.
— Что?
— Как что? — изумилась Лайла. — Они празднуют свою последнюю ночь. Завтра они отдадут мне всю Силу для битвы, и их больше не станет.
— Разве это повод для праздника? — удивился певец.
— Ты же знаешь, что духи мыслят и чувствуют по-другому, чем люди или даже бессмертные.
— Ты их понимаешь?
— Да, — ответила Лайла. — Идем.
Они шли через лес, освещенный сотнями маленьких разноцветных огоньков, и слушали странную завораживающую музыку.
— Здравствуй, хозяйка! Привет, хозяйка! Присоединяйся к нам, хозяйка! -слышались со всех сторон мужские, женские и даже детские голоса. Но как ни старался Тильво рассмотреть духов, он видел лишь мелькавшие где-то на краю зрения силуэты.
— Пойдем. — Лайла тянула Тильво куда-то в глубь леса.
Наконец они оказались на ярко освещенной огнями поляне. Музыка здесь звучала просто оглушительно. А в центре поляны в странном танце кружились духи. Руки, крылья, ноги, копыта, хвосты, звериные морды и человечески лица — все смешалось, напоминая многорукое, многокрылое и многоголовое существо.
— Давай потанцуем! — попросила Лайла и тут же, не дожидаясь ответа Тильво, потащила его в центр поляны.
Духи расступились, пропуская их. Сначала Тильво чувствовал себя неловко. Ведь на пирах и свадьбах он пел, а не плясал. К тому же ему тяжело давался этот странный танец, понятный лишь духам и Лайле. Но очень быстро он уловил ритм, а еще через какое-то время уже сам забылся в бешеном ритме сумасшедшего танца духов. И ему казалось, что он пляшет здесь вместе с воплощением души мира века напролет и продлится это до конца Великой Игры бессмертных. И нет над ними никакого чудовища по имени Небо, а звезды в вышине мешают рассмотреть яркие огни, которыми была украшена поляна. А еще Тильво с невероятной остротой понял, что хочет эту девушку. И ему все равно, кем она является. Душой мира, человеком, духом, бессмертной. В танце он касался ее талии, плеч, груди и чувствовал на своем теле руки Лайлы. Ее глаза светились счастьем, и было в них что-то одновременно от детского восторга девушки, которая впервые пошла с юношей на танцы, и тихой радостью немолодой, умудренной опытом женщины, которая вновь встретилась со своим мужем после долгой разлуки.
Первый раз Тильво поцеловал Лайлу, когда они уже подошли к озеру. Девушка охотно подставила певцу свои губы и закрыла глаза. Это был странный поцелуй. С одной стороны, Тильво казалось, что девушка целуется неумело, словно бы в первый раз. Но когда Лайла начала нежно покусывать его губы и язык, Тильво изменил свое мнение. Затем девушка попыталась повлечь его за собой на траву, но Тильво предложил все-таки продолжить в башне.
В голове у него царила полная неразбериха. Он очень долго безуспешно пытался сосредоточиться, вызывая в сознании образ башни. Но наконец посередине озера появился остров, а освященный огнями лес и музыка духов исчезли. Тильво налегал на весла со всей возможной силой.
А в голове с завидным упорством повторялось только одно имя. Лайла. Лайла. Лайла. Певец и девушка сделали над собой неимоверное усилие, чтобы не заняться любовью прямо в главном зале, а пойти на большую удобную кровать в одной из спален на верхних уровнях. Зато когда они поднялись в спальню, началось неописуемое. Сорванная с тел одежда разлетелась по комнате. Тильво и Лайла полностью погрузились в водоворот своих чувств. Их тела сплелись словно силуэты духов в их безумном ночном танце. Тильво был вынужден признать, что и за много тысячелетии своей жизни не испытывал ничего подобного.
Так не любят бессмертные. Так не умеют и не могут любить люди. Так любит, так может и хочет любить только живое воплощение души мира. И когда певец касался груди, шеи, плечей Лайлы. ему чудились то шелест ветвей, то шум воды, то вой ветра. Любить живое воплощение мира, из-за Неба на долгое время забывшее про теплоту и терзаемое фанатичной жестокостью людей, было подобно тому, как можно любить женщину, которая долгое время хотела мужской близости, но не могла получить ее. И когда усталый, полностью опустошенный любовными утехами певец засыпал рядом с Лайлой, то он многократно назвал себя дураком за то, что не обратил на эту девушку внимания раньше. Глупое пренебрежение и жалость к убогой сначала, недоверие после того, как она применила свой Дар. Можно было назвать еще множество причин. Но ни одна из них не была бы уважительной. Тильво не понимал, не видел и не хотел любить живое воплощение мира, которое открывало перед ним свою душу.

ГЛАВА XXI

— Ты готова? — спросил Тильво Лайлу.
— Да, — тихо ответила она.
Певец встал со стула и посмотрел на девушку. В ее глазах полыхало ослепительно белое пламя. Из-за него у Лайлы даже не было видно зрачков. В девушке теперь сосредоточилась вся Сила, забранная ей у духов. Тильво даже казалось, что она одним движением руки может разрушить эту башню.
— Одэнер, ты готов? — спросил Тильво, зная, что с другой башней теперь держится постоянная связь.
— Я и посвященные готовы, — раздался отовсюду голос Одэнера.
— Тогда начинаем.
Тильво вновь вернулся к стулу, поставленному отдельно от стола. На нем лежала расчехленная дайла. Башня. Стул. Дайла. Неужели все так просто? И они вместе с Лайлой терпели столько лишений, чтобы он сыграл в этой башне свою главную песню. Да, с виду все выглядело именно так. Но на самом деле, едва Тильво начнет петь песню, в которую он вложит почти всю имеющуюся у него Силу, Небо атакует воплощенная душа мира и Одэнер. Но этого никто не увидит, и никто об этом не узнает. «Вздор! Все эти мысли чепуха! Надо сосредоточиться», — сказал сам себе Тильво и, сев на стул, взял в руки инструмент.
Песня, многократно усиленная башней, стала возноситься к Небу. Тильво чувствовал, что башня не только усиливает звук, но и вплетает в песню на языке бессмертных что-то свое. И было в этом что-то непонятное певцу, достижимое лишь разуму тех, кто создал башни, над которыми не могло сомкнуться Небо. А Тильво продолжал играть и петь, постепенно наполняя мелодию Силой. И когда Сила, вложенная в мелодию песни, достигла своего пика, окружающая обстановка начала стремительно таять.
Тильво словно бы стал расти. Сначала он уперся головой в потолок и с легкостью прошел сквозь него. Он чувствовал, как становится все выше и выше. Он, словно гигантский исполин, подымался над башней. Но при этом он чувствовал, что продолжает находиться на первом уровне башни. Наконец певец поднялся высоко над лесом, окружавшим озеро с башней. Он огляделся по сторонам и увидел, что солнце светит лишь здесь, остальное пространство заполнено Небом. Однако Тильво чувствовал, что где-то вдалеке, севернее Терика, под маленьким клочком истинного неба стоит такой же призрачный исполин, олицетворяющий собой Силу Одэнера.
Еще Тильво отчетливо чувствовал рядом Лайлу. Но девушку он не видел. Ее Сила не принимала никаких огромных размеров. Все равно певец понимал, что могущество девушки, объединенное вместе с Силой духов, готово в любой момент ударить по Небу.
Песня продолжала литься над лесом и озером. А в руках огромного призрачного исполина вместо дайлы появился лук. Исполин наложил на тетиву стрелу, прицелился и пустил ее в Небо. В этот самый момент в другой части острова другой исполин метнул в Небо огромное призрачное копье. Наконечником стрелы была Сила, вложенная в слова и мелодию песни, а на острие наконечника копья, которое пустил в Небо Одэнер, были три души, добровольно пожертвовавшие собой для спасения их родного мира. Сама по себе эта жертва, хоть и очень много значила, обретала Силу только в руках бессмертного. И едва копье и стрела полетели в Небо, как вслед за ними с земли устремился вверх огромный, сверкающий ослепительно зеленым светом шар.
Это воплощенная душа мира нанесла свой удар Небу.
На пути копья, стрелы и сверкающего шара то и дело вырастали разнообразные препятствия. Призрачные стены, сверкающие всеми цветами молнии, пытались остановить неумолимый полет трех Сил. На какое-то мгновение одному из заслонов, поставленных Небом, даже удалось задержать сверкающий шар, но, преодолев все, шар стал еще стремительней двигаться вверх. На пути копья, стрелы и шара вставали призрачные фигуры, то и дело пытающиеся разрубить стрелу или копье огромными, сверкающими багровым пламенем мечами и топорами. Но призрачное оружие Неба при столкновении с Силой бессмертных и души мира рассыпалось сотнями огней. Небо ставило все новые и новые преграды, но все было тщетно. И когда копье, стрела и сверкающий шар достигли его, раздался оглушительный нечеловеческий крик.
Крик был настолько громким и пронзительным, что все живое в мире под Небом на мгновение замерло. А вслед за оглушительным криком раздался звук. Будто бы огромный хрустальный бокал с силой швырнули о каменный пол — это начало рушиться Небо. Сила Бездны, вложенная в него, не могла устоять перед Силами света, тени, знания и земли. На мгновение Тильво показалось, что в Небе появилось огромное лицо с полными ужаса глазами. И когда Тильво своим мысленным взором посмотрел в эти глаза, он понял все. Он узнал, что Бездна прорвалась в этот мир из-за темного бессмертного Альрахи, который попросил у Бездны абсолютной Силы и абсолютного могущества, а стал всего лишь Небом над одним из миров, страшным и уродливым чудовищем, которое теперь умирало, навсегда уходя в Бездну.
Небо стремительно таяло. Своим внутренним зрением Тильво видел, как сверху падают осколки самых разных цветов и оттенков и сгорают на лету алым пламенем, а на их месте появляется самое обычное синее небо. Словно бы небеса после долгой болезни сбрасывали старую, ненужную, покрытую струпьями кожу, а на ее месте виднелась чистая и молодая.
А еще певец увидел, как в вышине появились миллионы ослепительно ярких огоньков, словно гигантская стая каких-то невиданных птиц поднялась в вышину. И певец понял, что это были души живших под Небом людей. Души, которые наконец-то обрели свободу и скоро отправятся в путешествие, уготованное им волей Творца. И внезапно Тильво почувствовал, как его душа на время покидает тело и устремляется в вышину, навстречу тем, кто уже закончил свое земное существование.

Певец стоял, по колено утопая в густом тумане. Со всех сторон на него смотрели лица людей, которых он никогда прежде не видел. Эти лица казались бесконечно усталыми, но на их губах были улыбки, а в глазах у некоторых стояли слезы, а губы на разных языках мира, что некогда был под властью Неба, шептали: «Спасибо!» Наконец среди толпы Тильво заметил несколько знакомых лиц.
— Рандис! — закричал Тильво.
— Я, — спокойно ответил Меч Неба. — Ты все-таки это сделал, певец. И мы, погибшие в горной крепости, не очень-то долго ждали.
— Каково это, быть на Небе? — не удержался от вопроса Тильво.
— Представь себе все, что когда-либо мучило и пугало тебя. Представил? А теперь многократно увеличь эту боль, и ты получишь душу человека на Небе. Ты был прав, Небо питалось муками людских душ, еще немного, и у него хватило бы сил, чтобы открыть дорогу Бездне. Ты был во многом прав. Единственно, чего мне по-настоящему жаль: я так и не увидел рассвет от начала и до конца. Зато посмотри, кто теперь со мной?!
Рядом с Рандисом, взявшись за руки, стояли парень и девушка. И Тильво без труда узнал в них бродячих кукольников Эльвина и Тэли.
— Мы простили его, — сказала Тэли. — Мы теперь уходим из этого мира вместе.
— Привет, певец! — раздался за спиной у Тильво слишком уж знакомый голос.
Тильво обернулся и увидел трех посвященных.
— Прости нас, Тильво, что мы тебе не сказали сразу. Мы отдали свои жизни за…
— Я понял, — оборвал их певец. — Слишком большая цена. Хотя я надеялся, что хоть вы останетесь в живых.
— Зато мы первые смертные, кто умер в этом мире, но не побывал на Небе, — Иеронимус улыбнулся. Кто знает, может быть, когда-нибудь совсем в другом месте мы засядем на целую ночь в таверне и выпьем весь имеющийся в запасе у хозяина эль.
— Только это будет совсем уже другая история, заметил Бротемериус. — Прощай, Тильво.
— Бессмертный! — перед Тильво появился Гэлен, а рядом с ним стояло несколько людей, одетых так же, как и он, и неуловимо на него похожих. — Спасибо тебе от всего нашего племени. Мы уходим все вместе. Все жившие под Небом поколения Верных.
— Вы заплатили за это немалую цену.
— Никакая цена не может быть большой, если она платится за свободу души, — сказал один из горцев, и Тильво вдруг неожиданно понял, что это самый первый вождь Верных.
— Прощай, Тильво!
— Прощай, певец!
— Прощай и спасибо тебе!
К Тильво подходили души людей и растворялись в густом тумане. Наконец странное видение померкло, и певец оказался в знакомой комнате башни. Он сидел на стуле, на коленях у него была дайла. Очень сильно болела правая рука. Тильво посмотрел на нее. Пальцы были в крови. Видимо, он с таким ожесточением играл, собирая Силу для удара по Небу, что поранил руку, словно неумелый ученик, решивший, что теперь он настоящий мастер и может сыграть мелодию любой сложности.
— Лайла! Мы победили! — выпалил певец первое, что пришло ему в голову.
— Я знаю, Тильво. — Голос У девушки как-то странно изменился.
Тильво повернулся к Лайле и вздрогнул. Девушка старела на глазах. То, что происходит с человеком за десятилетия, с Лайлой происходило за считанные мгновения. Тильво видел, как седеют ее волосы, как сморщивается кожа, как появляются на лице морщины.
— Что с тобой? — в страхе спросил Тильво.
— Я ухожу, — незнакомым для певца голосом ответила Лайла.
— Но как? Почему?
— Я выполнила свою миссию, теперь я возвращаюсь в сердце мира. А тело без души всегда преврашается в прах.
— Но почему? Почему ты просто не можешь состариться, как все обычные люди? — не мог успокоиться Тильво. — Я… Я хотел бы остаться с тобой.
— Я и так всегда буду с тобой, Тильво. В шелесте листвы, в пении птиц, в вое ветра. Ты всегда сможешь меня услышать, а я тебя. А чтобы любить мир, необязательно им обладать, — сказала Лайла уже совсем старческим голосом. — И я хочу сказать тебе спасибо, бессмертный человек Тильво. Спасибо, что дал мне познать человеческую любовь. Я теперь буду по другому относиться к людям, и может статься, что я буду любить их больше, чем зверей и птиц. Духи растворились в мире, и теперь человек мой полноправный хозяин. Прощай!
— Прощай! — прошептал певец. — Я буду помнить о тебе, душа мира.
Вскоре все было кончено. От Лайлы не осталось ничего. Лишь горстка серого праха лежала на полу башни. Тильво наклонился и просеял его сквозь пальцы. Певцу захотелось заплакать от обиды, но слезы не хотели литься из глаз. Тильво сидел и рассеянно просеивал в руках прах совсем еще недавно живой девушки.
— Тильво! — Голос Одэнера заставил вздрогнуть певца. — С победой тебя!
— Тебя тоже, — ответил певец.
Он совсем забыл, что связь с башней во время битвы не прекращалась ни на минуту.
— Башня! Дай изображение! — приказал певец. Зеркало замерцало, и на нем появилось лицо Одэнера.
— Она умерла, — только и мог сказать Одэнеру Тильво.
— Она вернулась в сердце мира! Пойми же, хоть она и казалась тебе обычной девушкой, Лайла на самом деле слишком далека как от человека, так и от бессмертного. Тебе было бы с ней тяжело.
— Но я… Я не знаю. Она ничем не отличалась от обычной девушки. Даже наряды примеряла.
— Она примеряла на себя шкуру человека. Она другая, ты должен понять это. Она даже могла бы еще на какое-то время остаться, если бы захотела.

Предыдущая страница 24 Следующая страница


25 Антон Соловьев

— Ты уверен в этом? — Тильво нахмурился. — Хочешь сказать, что этот мир просто использовал нас с тобой, чтобы не быть поглощенным Бездной?
— Не знаю, — пожал плечами Одэнер. — Мне по крайней мере так кажется. Я, как и ты, впервые столкнулся с живым воплощением души мира.
— Со мной приходили прощаться души людей, что пребывали на Небе, — сказал Тильво.
— И что они тебе сказали?
— Это слишком личное. — Тильво почему-то не хотелось рассказывать бессмертному про последний разговор с Рандисом и другими умершими людьми, хотя ничего личного на самом деле в этом не было.
— Извини, — Одэнер улыбнулся. — Куда ты теперь?
— Не знаю, — пожал плечами Тильво, — может быть; если бы Лайла осталась жива, то я бы осел в какой-нибудь тихой деревеньке. Взял бы в аренду у местного господина небольшой надел земли.
— А теперь, когда Лайлы не стало?
— Я не видел ничего, кроме острова. Остров хоть и велик, но все-таки это не целый мир. Скорее всего я отправлюсь странствовать. Хочу посмотреть и Большую землю, и Северные острова, побывать на юге и на востоке. Я умею петь и этим всегда заработаю на хлеб. А в тех краях, где песня не в большом почете, я могу пригодиться как воин. Я хоть и знаю, что мой опыт владения мечом, доставшийся мне от другой жизни, рано или поздно должен исчезнуть, все-таки надеюсь, что это случится не завтра. Интересно, как все-таки люди отнесутся к тому, что Неба не стало?
— Мне тоже интересно, — Одэнер улыбнулся. — Ты какое-то время пробудешь в башне?
— Думаю, что да.
— Тогда еще поговорим. А мне нужно сделать еще одно дело.
— Какое?
— Похоронить посвященных.
Этот день надолго запомнился Сыну Неба. Теперь уже бывшему Сыну Неба. Когда вместо привычных красок Неба вышину залил сплошной светло-голубой цвет и появился огненный шар, Сын Неба понял, что это конец. Конец прежнему миру. Его почему-то не волновало, каким образом все это произошло. Главное, что это случилось. И теперь живое воплощение отлично работающей машины, состоящее из Слуг Неба, Воинов Неба, Мечей Неба, больше не существовало. А это значит, что и существование Небесной обители теперь под угрозой. И надо что-то делать. Иначе привычный, такой спокойный мир, где каждый человек занимал строго определенное ему место, может погрузиться в хаос.

На площади толпился народ. В гуле голосов Сын Неба старался уловить настроение толпы. Люди были испуганы и ждали ответа. Сын Неба понимал, что сейчас, только сейчас и никогда больше, у него есть единственный шанс, и он должен им воспользоваться.
— Дети мои! — стоя на балконе своего кабинета, начал свою речь перед огромной толпой Сын Неба. — Это свершилось! Я и те, кто мне помогал, победили!
По толпе прокатился ропот недоумения.
— Мы готовились к этому дню долгие, долгие годы. Небо, это ужасное чудовище, наконец-то повержено!
Гул толпы стал еще громче, и Сын Неба на мгновение даже испугался, но, собрав всю свою волю в кулак, он продолжил:
— Вы спросите меня: что я такое говорю? Ведь я сам долгие годы твердил вам, что Небо вечно и предвечно, что оно благо. Я врал вам, дети мои.
Гул толпы стая медленно перерастать в рев, и Сын Неба сделал еле заметный жест рукой, который увидели окружившие со всех сторон толпу Слуги и Воины Неба.
— Замолчите! Сын Неба говорит! — послышались снизу голоса.
— Небо — это ужасное чудовище, которое пожирало души умерших людей. Но теперь свершилось чудо. Утроба чудовища разрублена, и пленные души упорхнули на свободу. Вы спросите меня, почему я столько лет обманывал вас? Да, вы вправе спросить это!
— Почему ты нам врал, Сын Неба? — стали раздаваться голоса из толпы.
Сын Неба был доволен. Специально обученные люди, которых он называл кликушами, переодетые в обычных горожан, начали играть свои роли. И роли, как считал Сын Неба, несомненно, очень важные.
— Скажите мне, можно ли говорить тяжелобольному, что он умрет? Добрый ли это поступок? Может получиться так, что он будет верить, что выживет, и действительно поправится, если не говорить ему, что он обречен. Будет ли злом такая ложь?
— Нет, — раздались голоса из толпы.
— Небо было всевидящим и всезнающим. И поэтому мы, те немногие, кто на протяжении веков тайно боролся с ним, вынуждены были до поры скрывать это. И вот час великой битвы настал. Одновременно по всему миру я и верные мне люди вознесли великую молитву, над словами которой бились лучшие мудрецы. И это был, поверьте мне, тяжкий труд. Многие молящиеся в это время со мной погибли от истощения сил, отдав свою жизнь ради победы. И я… Я!!! — закричал Сын Неба. — Я скорблю об этом и жалею, что не я был на их месте.
Сказав это, Сын Неба начал рвать на себе одежды.
Толпа снова затихла. Все шло очень хорошо. Даже слишком хорошо. Основательно порвав на себе одежду и оставшись стоять практически голым, Сын Неба продолжил свою речь:
— Я прошу у своего народа прощения, что скрывал нашу великую тайну о том, как победить Небо, от простых людей. Но пусть истинное небо и огненное светило будут мне свидетелями, что по-другому мы бы не победили. Ибо только тайная борьба смогла покончить с Небом.
Сын Неба почувствовал, что начал заговариваться и ходить по кругу. Он снова сделал еле заметный жест рукой. И в толпе раздались крики:
— Расступись! Пропустите!
Толпа пропустила к самому балкону двух людей, несших носилки с лежащим на них человеком.
— Кто вы? И что вам надо? — спросил Сын Неба, повторяя про себя: «Только бы не сплоховали. Только бы не сплоховали».
— Мы родичи этого человека. Несколько дней он лежал в лихорадке, и мы думали, что он умрет, — начал один из несших носилки. — Но когда не стало Неба, лихорадка начала отступать. Больному стало лучше, лоб его не так горит, как раньше. И во сне он все время повторяет: «Отнесите меня к Сыну Неба».
— Я сейчас спущусь к нему, — сказал Сын Неба. Толпа удивленно ахнула. Такого, чтобы Сын Неба спускался со своего балкона к простым людям, не видел еще никто.
Дальше спектакль протекал по спокойному руслу. Сын Неба излечил больного силой солнца. А вскочивший со смертного одра больной стал пророчествовать и говорить, что во сне ему явились боги и сказали, что Сын Неба за свою тайную войну заслужил великую награду, и в подтверждение тому было явлено чудо исцеления. К сожалению, боги пока не могут вернуться в наш мир и поэтому назначают Сына Неба своим наместником. И именовать его теперь надо так: Сын Солнца и наместник богов.
Вспоминая все это, Сын Неба, нет, теперь уже Сын Солнца, улыбался. Спектакль был подготовлен за очень короткое время. Пока люди в недоумении протирали глаза и таращились вверх, он уже знал, как надо действовать дальше. Власть была самой большой и единственной его любовью, и он не хотел терять ее благосклонного расположения.
Ничего, что ренегаты, на которых он возлагал большие надежды, полностью потеряли Силу. Теперь их можно со спокойной совестью обвинить во всех мыслимых и немыслимых злодеяниях и отдать на растерзание толпе. Еще предстоит как-то договориться с посвященными круга тени и круга света, если таковые еще остались. Ведь те из них, что присягнули Небу, тоже утратили свою Силу. Найти бы тех троих, что сбежали из его тюрьмы, да помириться.
И не страшно, что чудеса, которые, несомненно, надо было явить народу, пока что липовые. Может, удастся и настоящие со временем показывать. Главное, что в его распоряжении до сих пор находится отлаженный, собранный из тысяч людей-винтиков механизм, который до этого времени в управлении людьми практически не давал сбоев. А цвет одежд, атрибутику и молитвы очень легко можно изменить.
На столе Сына Солнца, как и много раз до этого, лежал чистый лист пергамента. Но в отличие ото всех прошлых неудачных попыток написать свой, собственный священный текст эта должна увенчаться успехом. Обязательно должна. И он напишет великую историю о тайном противостоянии Небу и великой победе над ним Сына Солнца и его соратников. Сын Солнца обмакнул кончик пера в чернильницу и начал писать.

ЭПИЛОГ

Площадь перед храмом Всех Светлых Богов была залита ярким солнцем. Солнце отражалось в окнах домов, бродило по пыльным улочкам и ярким огнем сверкало на куполе храма. На паперти стояла небольшая толпа людей, и еще издали были слышны звуки дайлы и голос певца.
Человек с распушенными седыми волосами, одетый в стары и темно-зеленый плащ, заинтересовавшись, подошел к толпе. Правда, если говорить честно, то волосы у человека были не седые, состаренные временем, а пепельные. Человек, извиняясь, растолкал зевак и подошел вплотную к сидящему прямо на земле певцу.
Певец был немолод, и его некогда светлые волосы местами тронула седина. На вид ему было лет пятьдесят или даже немногим больше. На смуглом от южного загара лице белело несколько шрамов. Большой шрам, видимо, оставленный кривой тэргской саблей, проходил по шее певца. Как ему удалось выжить после такого серьезного ранения, оставалось загадкой. Да и вообще, каким образом певец, судя по его чертам лица, уроженец острова, оказался в таких далеких от родины краях?
— Спасибо! Большое спасибо за внимание! И за подношения спасибо, — сказал певец, посмотрев в миску, стоявшую рядом с ним.
Раздался звон металла, и певец увидел, как золотая монета упала в миску. Цепким взглядом он тут же определил, что это была совсем старая монета без изображения солнца. Такие были в ходу лет тридцать назад, когда в вышине еще было Небо.
Певец поднял голову и встретился взглядом с пепельноволосым человеком, который только что протолкался через толпу.
— Спой для меня! — попросил пепельноволосый.
— Хорошо, — певец улыбнулся. — Эта песня посвящается щедрому господину.
Рука певца коснулась струн, зазвучала немного резковатая, но очень динамичная мелодия, и звонкий голос запел:

Это знает древний пергамент,
Это помнят дети дороги,
Это чувствуют нити созвездий,
В это верили древние боги.

И дрожит фитиль в липком воске
И бросает тень на страницы,
Где мечи и струны звенели,
Но теперь это все небылицы.

Горький вкус полыни и ветра,
Шелест листьев, звезда в небосводе
Это помнит древний пергамен
И все те, кто в легенду уходят.

Оглянувшись и смерив нас взглядом
Со страниц, что состарило время,
В тихом шорохе древних сказаний
Они стали всего лишь виденьем.

Когда певец закончил петь и замолчала его дайла, он встал и поклонился. Зрители еще какое-то время аплодировали, а затем стали медленно расходиться. Певец поднял с пола миску для пожертвований и стал неторопливо пересчитывать выручку.
— Если бы кто-нибудь тридцать лет назад сказал тебе, что ты будешь петь у главного терикского храма, упоминая в песне звезды и богов, то ты бы поверил?
— Почему бы нет? — пожал плечами Тильво. В мире всегда что-то меняется. Не меняются лишь бессмертные. Так, Одэнер?
— Бессмертные не меняются лишь внешне, — возразил Одэнер.
— Думаешь? — Тильво усмехнулся. — Я лично так не считаю. За эти пятьдесят лет, что я прожил человеком, я изменился так, как не менялся за тысячелетия.
— Вот, значит, каков путь людей, — вздохнул Одэнер.
— Да. Еще могу сказать тебе вот что. — Тильво подошел поближе к Одэнеру и зашептал: — Еще помимо бессмертных неизменной всегда остается власть. У нее такая природа. Она похожа на сказочное чудовище, которому отрубают одну голову, а взамен вырастает целых три. И власти все равно, кому поклоняться: Небу, богам или солнцу. Что произошло за тридцать лет? Да ничего не произошло. Разве что Сын Неба стал именоваться Сыном Солнца и наместником богов. Вот и все. А весь этот веками отлаженный механизм оболванивания и угнетения людей остался прежним. Да, теперь можно петь про звезды и богов, и это даже на руку власть имущим. Понимаешь, Небо не исчезло бесследно, оно продолжает незримо жить в душах некоторых людей.
— Но разве песня, которую ты только что спел, об этом? — спросил Одэнер.
— Не только. Она еще обо мне и о всех, кто отдал свои жизни ради того, чтобы души людей обретали после смерти свободу.
— Ты ведь не считаешь, что все, что ты и твои погибшие друзья сделали, было напрасным?
— Не считаю. А с властью люди пусть сами разбираются. В конце концов, раз они ее терпят, значит, она их устраивает. Не мне судить, — пожал плечами Тильво. — Кстати, ты ведь меня не просто так искал?
— Да. Ты, я вижу, — Одэнер показал пальцем на шрам на шее певца, — довольно настранствовался.
— Да уж, — вздохнул Тильво, — где я только не был. На Северных островах меня до сих пор почитают одним из великих вождей. Я пробыл там до тех пор, пока неожиданно не пропал навык владения оружием, подарочек из прошлой жизни. Причем пропал он во время жаркого боя. Но с потерей навыка владения оружием во мне стали просыпаться внутренние способности. Среди них даже есть те, что были мне недоступны, пока я был бессмертным. Наверное, так слепой начинает чувствовать пальцами лучше зрячего. Я побывал на Большой земле, на востоке и далеко на юге. Где-то меня стали почитать как пророка, где-то как великого целителя. Некоторые даже считали, что я один из вернувшихся богов, но я всегда опровергал эти слухи. — Тильво усмехнулся. — Ведь я теперь человек. И вот я решил вернуться на остров, вспомнить ремесло певца.
— Послушай, Тильво. Может, хватит странствовать. Доживешь спокойно век в моей башне.
— Тебе охота посмотреть, как умирает бессмертный, ставший человеком? — Тильво посмотрел прямо в глаза Одэнеру, и тот не выдержал его взгляда.
— И да и нет. Просто мы с тобой последние бессмертные, которые остались в этом мире. Больше сюда никто не придет. Ведь отложенный в связи с появлением Неба приход Сына Творца все-таки состоится. У меня недавно был вестник.
— Это будет скоро?
— Очень. Но мы с тобой не сможем даже увидеть его.
— На меня тоже распространяется запрет? — удивился Тильво. — Ведь я почти что человек.
— Вот именно, что почти.
— Эх, — вздохнул Тильво. — В таком случае нам с тобой ничего не остается, как пойти в ближайшую таверну и выпить.
— Неплохая идея, — улыбнулся Одэнер.
— Тогда ты угощаешь, — подмигнул ему Тильво. — Видать, деньги у тебя есть, раз золотые бродячим певцам раздаешь.
— Ты неисправим, Тильво.
— Ты не прав, я теперь все время буду меняться.

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА I (Страница 1)
  • ГЛАВА II (Страница 2)
  • ГЛАВА III (Страница 3)
  • ГЛАВА IV (Страница 4)
  • ГЛАВА V (Страница 5)
  • ГЛАВА VI (Страница 6)
  • ГЛАВА VII (Страница 6)
  • ГЛАВА VIII (Страница 8)
  • ГЛАВА IX (Страница 10)
  • ГЛАВА X (Страница 11)
  • ГЛАВА XI (Страница 13)
  • ГЛАВА XII (Страница 15)
  • ГЛАВА XII (Страница 15)
  • ГЛАВА XIV (Страница 17)
  • ГЛАВА XV (Страница 18)
  • ГЛАВА XVI (Страница 19)
  • ГЛАВА XVII (Страница 20)
  • ГЛАВА XVIII (Страница 21)
  • ГЛАВА XIX (Страница 22)
  • ГЛАВА XX (Страница 23)
  • ГЛАВА XXI (Страница 24)
  • ЭПИЛОГ (Страница 25)


Антон Соловьев

Восставший против Неба

 Читать книгу

Аннотация

В этом мире все вывернуто наизнанку. Стоит произнести слово «солнце», и тебя сожгут на костре как еретика. Здесь выражение «попадешь на небо» равносильно пожеланию адских мук. По дорогам этого странного мира бредет нищий певец, обладающий необычным даром — с помощью своих песен он может видеть истинное небо и его светила. Он живет одним днем и пока не знает, что его жизнь скоро изменится. Его враги станут друзьями, а дорогу к спасению укажет слепая девушка. Но на этом пути его ожидают смертельные опасности, встречи с разбойниками и столкновения со слугами Бездны…

Содержание

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel