Антон Первушин - Операция «Герострат»

1 Антон Первушин

Свора Герострата

ЧАСТЬ ПЕРВАЯ
МЕНЯ ЗОВУТ ГЕРОСТРАТ

Маленький мальчик нашел пулемет
Больше в квартале никто не живет.

Глава первая

Это стало сенсацией для газетчиков. Понятно, что они не упустили своего. И на следующий день развернутые сообщения о странном и страшном происшествии в Пулковском аэропорту красовались на первых полосах всех без исключения питерских и части московских газет информационно-публицистического толка.
Но я прессу читаю редко и, должно быть, при других обстоятельствах едва ли заметил бы даже столь бурно обсуждаемую сенсацию дня. Интерес мой к ней был вызван тем, что угораздило меня оказаться именно там, в Пулково, в момент главных событий, и я проходил по делу свидетелем вплоть до первого визита Мишки Мартынова, когда он пришел ко мне в длинном своем плаще до пят и с кожаной папкой под мышкой, и я с порога по его нахмуренному лбу под черными, как смоль, кустистыми бровями понял: разговор будет долгим и невеселым.
А неделю до этого, дожидаясь в аэропорту рейсовый из Москвы, а конкретнее - мою Елену, возвращавшуюся из командировки за новейшими программными продуктами для своей конторы, я и заподозрить не мог, в центре какого сложного переплетения событий, в центре какого конфликта в скором времени окажусь. И даже ни малейшее предчувствие не кольнуло - не будем лукавить - когда увидел я в зале ожидания аэропорта ссутулившуюся фигуру в дорогой отороченной мехом куртке, стоявшую почти в самом центре зала между двух рядов скамеек для встречающих, глубоко засунув руки в карманы, и в странно напряженной позе. Прогуливаясь, я прошел раза два мимо, и лицо этого человека показалось мне знакомым, но смутно, словно я где-то встречал его ранее, даже, быть может, разговаривал с ним, но по-настоящему узнать и запомнить не успел.
Потом я вышел покурить, полюбовался ранним закатом на изумительном, необыкновенно чистом для Питера этого времени года небе, на суетящихся у аэропорта таксистов и частников. Один сразу подскочил ко мне с вопросом: "Тачка до города не нужна?". Машину же другого в этот момент с осознанным интересом изучал старшина из ГАИ.
Было морозно, но дышалось легко.
Когда я докурил сигарету и щелчком отправил окурок в ближайшую урну, в голове прояснилось: я вспомнил, где видел парня в меховой куртке.
Ну конечно же! Эдик Смирнов, сослуживец Мишки Мартынова. И МММ мне его представлял, даже, кажется, не один раз, но уж слишком много у Мартынова знакомых, всех - трудно упомнить.
Я вернулся в зал:
- Здорово, Эдик!
Он поднял глаза и, не узнавая, посмотрел на меня. Лицо его показалось мне осунувшимся, а взгляд - словно подернутым дымкой. Совершенно отстраненный от мира взгляд.
- Не узнаешь? - бодро спросил я. - Борис. Орлов. Нас Мишка Мартынов друг другу представлял. Около полугода назад. Не помнишь?
- Помню, - ответил Эдик, и голос его показался мне таким же, как взгляд: отстраненным и подернутым дымкой, если можно такое сказать о голосе. - Здравствуй.
Он высвободил из бездонного кармана куртки руку и протянул ее мне. Я ответил на рукопожатие, но получилось оно вялым, и пальцы Эдика быстро выскользнули из моих, и он поспешно спрятал руку назад, словно боялся замерзнуть.
- Как дела? - поинтересовался я, чтобы поддержать разговор. - Как там Мишка? Что-то давно не заглядывал...
- Дела? - Эдик снова уставился в пол. - Нормально - дела.
И вот тут, должен сказать, я впервые почувствовал неладное. Думая об этом теперь, вспоминая ускользнувшие от внимания подробности, мне представляется, будто толчок этот произошел от того, что голос Эдика был начисто лишен интонаций: голос робота, терминатора из американского боевика, но не человека. И я насторожился: сработал инстинкт. И очень мягко, подбирая слова и уже собственную интонацию, спросил:
- Ждешь кого-нибудь?
Вопрос этот, простой и вполне естественный в зале ожидания пулковского аэропорта, поставил Эдика в тупик. Он молча уставился на меня, губы его зашевелились, но не проронили ни слова, ни ползвука. Он так и не успел ответить. В этот самый момент раздался усиленный репродукторами женский голос:
- ВНИМАНИЮ ВСТРЕЧАЮЩИХ! ПРИБЫВАЕТ РЕЙС НОМЕР 64 - МОСКВА САНКТ-ПЕТЕРБУРГ! ЗАЛ ОЖИДАНИЯ НОМЕР...
Я сразу же утратил всяческий интерес к Эдику Смирнову, стал поворачиваться в сторону выхода, откуда должны были в скором времени появиться пассажиры, но в последнюю долю мгновения умудрился заметить краем глаза, как Эдик вытаскивает из кармана куртки некий длинный черный предмет и, даже не успев разумом осознать, что это за предмет, среагировав чисто на уровне отработанного двумя годами прогулок по осыпающемуся краю пропасти рефлекса, повалился в сторону и на пол, задерживая дыхание, сгруппировавшись - все как учили. А еще через мгновение Эдик открыл огонь.
Выстрелы оглушительно загремели в пространстве зала. Стечкин, привычно определил я. Девять миллиметров калибр. Из затвора полетели, кувыркаясь, далеко отлетая по плавной параболе, горячие гильзы. Пули знакомо, ой, как знакомо! - рвали воздух над моей головой. И там, куда Эдик стрелял, разом завопило несколько голосов, а кто-то уже захрипел, захлебываясь кровью, и паника началась - дай бог.
Эдик продолжал стрелять, как в тире, хотя и не целясь, но с тем же спокойствием уверенного в полной личной своей безопасности, равнодушного к судьбе мишеней стрелка. Выражение абсолютной безмятежности застыло на его лице. И это самое выражение сбило меня с толку. Я замешкался и повел движение в подкате с непростительным запаздыванием. И Смирнов успел потому опустошить обойму - боек сухо щелкнул. А перед тем, как я дотянулся-таки до него, Эдик без проявления малейшего признака эмоций посмотрел на бесполезный теперь уже ствол и уронил его на пол. Тут же полетел на пол сам, сбитый моим ударом.
Я почти на "отлично" провел захват и удивился тому, каким податливым вдруг стало тело Смирнова. Он не проявил желания сопротивляться. Вокруг царил полнейший тартарарам: кто-то громко, навзрыд плакал; кто-то кричал, безумно подвывая; кто-то матерился. Но у меня не было возможности разбираться с пострадавшими, я продолжал фиксировать захват до той минуты, пока не явились, заметно припозднившись, храбрые блюстители:
- Встать! Руки за голову!
Голос дрожит. Я поднял глаза. Давешний гаишник целился в меня из макарова, и мне даже отсюда, с пола, было видно, что он позабыл снять пистолет с предохранителя.
- Болван, - сказал я почти ласково: находясь под прицелом, лучше говорить именно в этой интонации. - Неси наручники!
- Встать! Руки за голову!
Бесполезно. Такому не растолкуешь.
В конце концов появились возбужденные от предвкушения работы профессионалы, те, которым платят за умение быстро бегать и красиво драться. Двое легко сняли меня с неподвижного Эдика, третий его тут же перезафиксировал. Я подвергся личному досмотру и в награду за то, что не имею привычки разгуливать по родному городу вооруженным до зубов, заработал легкий тычок и по браслету на запястья. После стандартной процедуры меня поставили на ноги. Я получил возможность созерцать, как профессионалы обрабатывают Эдика. Смирнов продолжал оставаться безучастным к их стараниям, лежал, уткнувшись носом в пол.
Наконец догадались перевернуть его на спину. Один из профессионалов поискал у Смирнова пульс.
- Э-э, - только и смог сказать он, посмотрел на меня из положения на корточках снизу вверх с нехорошим интересом.
Я почувствовал беспокойство.
- Ну ты его уделал, - высказался наконец профессионал и добавил для своих:
- Этот - труп...

Глава вторая

- Ро-ота! Подъем! Форма одежды - номер один!
И снова вскочить, таращась со сна, откинуть поспешно одеяло (тут и сейчас не до удовольствия понежиться в тепле и расслабленной дреме еще полчасика), сунуть ноги в сапоги (кажется, другой обуви в мире просто не существует) и вот уже стоишь на исхоженном вдоль и поперек (ненавидимом каждой клеточкой тела) плацу и в зябких сумерках очередного утра с тоской думаешь о том, сколько еще мучительно длинных секунд, минут, часов снова отделяют тебя от традиционно смешливого: "Отбой во внутренних войсках!"
Меня разбудил звонок.
- Я открою, - сказала мама.
Я услышал, как она возится с дверным замком, потом - ее голос:
- Здравствуй, Миша. Проходи, проходи, неудобно ведь на пороге.
Я встал с дивана и, потирая щеку, вышел в прихожую. Михаил был уже там, стоял, высокий, широкоплечий, в необъятном плаще, смотрел сумрачно, хотя и пытался выдавить из себя некое подобие вежливой улыбки. Не для меня - для мамы. Мы обменялись рукопожатием.
- Давно ты к нам не захаживал, Миша, - говорила мама. - Как там у тебя? Все нормально? Анжелочка как? Разговаривает уже?
- Разговаривает, - кивнул Мишка, а мне показалось, что, произнося это слово, он чуть расслабился, словно приотпустил пружину дьявольского напряжения, которую сдерживал в себе не первый день.
- Ну давай раздевайся, - захлопотала мама. - Сейчас кофейку сварим.
Она ушла на кухню.
- Подержи, - попросил Мишка, протягивая мне кожаную папку, которую зажимал до того под мышкой.
Когда я принял ее, он стал расстегивать пуговицы и снял плащ. Я не привык видеть его таким: сосредоточенно-задумчивым, хмурым, предельно лаконичным. Да и кто привык, кто его таким видел - всеобщего любимца Мишку Михалыча Мартынова по прозвищу "МММ - нет проблем"?
Появились, значит, проблемы. И серьезные. Даже догадываюсь, какого плана. Один из близких друзей поехал по фазе и открыл стрельбу в зале ожидания пулковского аэропорта, другой близкий друг - проходит по делу главным свидетелем. Хорошо хоть не обвиняемым. Есть от чего хмуриться и впадать в лаконизм. Есть от чего.
Мишка забрал папку и молча посмотрел на меня.
- Проходите в гостиную, мальчики, - распорядилась из кухни мама. Я сейчас.
Мы уселись в кресла в гостиной (мягкую мебель покупал еще отец году, кажется, в восемьдесят пятом), и Мишка положил папку на колени, скрестил на ней руки. Он не торопился начинать разговор, понимая, что все равно не избежать предварительного скорого допроса со стороны мамы на тему семейных новостей. Я мысленно усмехнулся, думая о том, как плохо он ее, в сущности, знает, хотя знакомы они вот уже пару лет. Мама у меня - женщина чуткая, и если я сумел разглядеть в нем скрытое напряжение, она - подавно.
Так и получилось. Мама принесла нам кофе, печенье в плетеной вафельнице и, сославшись на неотложную работу, ушла к себе в комнату. Тут же мы услышали приглушенный закрытой дверью стрекот пишущей машинки.
Я искоса наблюдал за Мишкой. Он расслабился в еще большей степени, взял свою чашку, потягивал теперь кофе маленькими глоточками. Он так и молчал, глядя в сторону, пока кофе не кончился. Тогда он поставил опустевшую чашку на поднос и повернулся ко мне.
- Я пришел к тебе по делу, - заявил он.
- Понимаю, - отвечал я.
- Ты, наверное, думаешь, это связано со следствием, - МММ сделал паузу, я кивком подтвердил его предположение. - Да, это связано. Но прежде я хотел бы сообщить тебе, что сегодня утром дело Смирнова в нашем ведомстве закрыто. Гэбисты забрали все материалы, а нам, ты понимаешь, в дружелюбных тонах было указано знать свое место.
- Во-от как? - протянул я. - И есть основания?
- С какой стороны посмотреть...
Ответ этот ничего мне не объяснил, но, воспользовавшись новой паузой, я достал сигареты, прикурил одну от спички. Мишке я сигарет предлагать не стал: он никогда куревом не увлекался, даже в армии как-то обошелся без этого, в чем я ему теперь, уже как заядлый курильщик, завидую.
- Они, - продолжил Мартынов, - полагают, будто у них есть на это основания. Мы в свою очередь полагаем, ты понимаешь, что у нас есть основания им не доверять.
- В смысле?
- По всему, Боря, на этом дело Смирнова будет прекращено. Так что можешь забыть о повестках и допросах: никто тобой больше не заинтересуется. Никому теперь ты не нужен.
- М-да... - пробормотал я, несколько ошеломленный. - А я подумал, ты пришел выяснить какие-то мелкие подробности, детали. В более располагающей, так сказать, обстановке. Значит, дело закрыто?
- Взгляни на это, - предложил Мишка.
Я аккуратно положил недокуренную сигарету на край пепельницы фильтром вверх и раскрыл поданую папку.
Внутри были вырезки из самых разных газет - целая кипа. Я быстро просмотрел их, удивился: никогда бы не подумал, что Мишка увлекается коллекционированием вырезок подобного рода. Заголовки статей устрашали; тексты, по всей видимости, устрашали в еще большей степени. В глаза мне бросилось, что абзацы некоторых статей обведены красным карандашом, а на полях имелись пометки в виде вопросительных и восклицательных знаков. Я закрыл папку.
- И какой же я должен сделать вывод из прочитанного? - я затянулся почти потухшей сигаретой, раскуривая ее.
Мишка долго, почти целую минуту, с непонятным выражением на лице молча меня разглядывал.
- Зря все это... - пробормотал он.
- Зря? - переспросил я.
Он вздохнул.
- Значит, так, - сказал он, протягивая руку к папке; я ее, не колеблясь, отдал. - Вывод ты должен был сделать, но лучше, конечно, если я все расскажу тебе сам... - он полистал вырезки. - Вот смотри. Россия. Геннадий Михасевич. 47-го года рождения. В период с 1971-го по 1984 убил 36 женщин. Комплекс сексуальной неполноценности. Виктор Стороженко, Смоленск. Убил 20 женщин. Андрей Чикатило, 36-го года рождения, Новочеркасск. Известная история. С 1982-го по 1990-й годы убил свыше пятидесяти женщин и детей. Оба случая - то же самое, сексуальная неудовлетворенность. Как продолжение списка: Василий Кулик, врач "скорой помощи", Иркутск, на счету - четырнадцать изнасилованных и убитых детей; Николай Джумагалиев, Алма-Ата, семь зверских убийств, людоедство; Николай Фефилов, рабочий, Свердловск, "сезонный" убийца, за несколько лет расправился с пятью девушками. Все это, конечно, было в наших оперативных сводках, но, ты понимаешь, сюда эти документы я принести не могу. Будем довольствоваться газетами. В общем, тенденция такова: женщины, дети, старики - убийства, убийства, убийства. И страшные уже тем, что совершены они по определению ненормальными людьми.
- Ты видишь связь? - усомнился я.
- Подожди, - отмахнулся Мишка. - Это только начало. Скоро ты поймешь, что я имею в виду... Соединенные Штаты. Известный случай с моряком Ричардом Спеком. За одну ночь он убил восьмерых девушек-студенток. Причина в лишней Y-хромосоме. Следствие психопатология.
Роберт Смит, последователь дела Спека. В одно прекрасное утро застрелил из револьвера 32-го калибра несколько женщин в женском училище "Роз Мари" и спокойно сдался полиции. "Да, убийца - я, сказал он при этом. - Теперь обо мне узнает вся Америка." Дин Аллен Коррл, электрик из Хьюстона, убил на сексуальной почве сорок подростков...
Далее. Марк Дэвид Чапман застрелил Леннона, Роберт Бардо - актрису Ребекку Шеффер. Причина - инфантильно-инфернальный комплекс самоутверждения.
Теперь, извини, статистика иного рода... Цифр тут по поводу у меня предостаточно, но я приведу, ты понимаешь, наиболее характерные. Такие, к примеру, цифры. В Советском Союзе - была такая страна, если ты помнишь - в 1989-м году из 21467-ми убийств 11904 совершены людьми, находившимися в состоянии алкогольного опьянения. Это, считай, пятьдесят процентов. И поверь мне, в обновленной России удельный вес убийств "по пьянке" ничуть не меньше. Пойдем дальше. От 20ти до 25-ти процентов американских подростков-убийц при совершении преступления находятся "на взводе" под воздействием алкоголя или наркотиков типа ПСП и крэка... Здесь тоже тенденция ясна.
Обо всем об этом можно много говорить, каждый случай вполне можно было бы положить в основу для написания толстого романа, но не это суть тема нашего сегодняшнего разговора. Ты уже начинаешь понимать?
- Давай сделаю предположение, - отозвался я. - Ты утверждаешь, что Смирнов был психопат, сексуальный маньяк, да еще и в состоянии сильного алкогольного опьянения, так? Но тогда ты ошибаешься: перегаром от него не несло - точно помню, а насчет психопата... Ты что - не доверяешь собственному чутью? Да и зачем, будь он и психопат, устраивать стрельбу именно в зале ожидания пулковского аэропорта?
- Вот-вот, - Мишка поднял палец, - я хотел, чтобы ты сам пришел к данному выводу. Не укладывается Эдик в схему среднестатического сексуального маньяка, фанатика с комплексом самоутверждения и тэдэ. Не укладывается и в схему напившегося до бесчувствия и решившего пострелять развлечения ради сотрудника органов. И не может уложиться. И факты то подтверждают. За месяц до известных тебе событий он прошел самое тщательное медицинское обследование. Это было одно из условий игры, и медики поработали основательно, без халтуры. Был Эдик здоров, как бык, предрасположенности к психическим заболеваниям не имел: никаких лишних Y-хромосом и в подобном же духе. А на этой неделе, уже после известных тебе событий, была проведена экспертиза на предмет наличия у него в крови алкоголя или наркотиков. Результат отрицательный. Факты, факты - упрямая вещь.
- От чего он умер? - быстро спросил я.
- Не волнуйся, - с печалью в голосе отвечал Мишка, - твоей вины здесь нет. Когда ты свалил его, он был уже мертв. Он умер в тот самый момент, когда в пистолете кончились патроны. Просто остановилось сердце. И это та причина, если не считать самого пистолета, заставляющая по-иному взглянуть на дело Смирнова.
- А что с пистолетом?
- С виду обыкновеннейший Стечкин: 9 миллиметров, 20 патронов. Не хватает только клейм, и ствол короче на три миллиметра, ты понимаешь, - Мишка помолчал, потом снова зашуршал вырезками. - Но вернемся к нашим баранам. Видишь ли, Боря, среди случаев массовых убийств попадаются порой довольно-таки странные. Объяснения причин этих убийств более чем невнятны, и уже одно это ставит их особняком. Попросту говоря, у этих случаев вообще нет никакого объяснения, и вот о них я хочу рассказать тебе более подробно...

Глава третья

Его звали Лоуэлл Ли Эндрюз, ему было семнадцать лет, и среди родных он считался вежливым тихоней, добродушным набожным увальнем. Он учился на втором курсе биологического факультета Канзасского университета, ни в чем не испытывал недостатка, и все в его жизни было хорошо до того ноябрьского вечера пятьдесят восьмого года, когда Лоуэлл Ли дочитал до конца роман Достоевского "Братья Карамазовы", аккуратно, не спеша побрился, надел любимый костюм, взял полуавтоматическую винтовку двадцать второго калибра, подарок отца, и револьвер марки "рюгер" и спустился в гостиную. Там смотрели телевизор его домочадцы: сам отец, мать и сестра.
Первым выстрелом из винтовки он убил сестру, следующие три пули получила мать и еще две - отец. Родителей он все-таки убил не сразу. Мать еще пыталась подползти к нему, что-то сказать. Тогда Лоуэлл Ли трижды выстрелил в нее. Отца, со стонами уползающего прочь, он настиг на пороге кухни и выпустил в него семнадцать пуль из револьвера.
Считается, что целью Лоуэлла Ли было наследство - двести тысяч долларов, в которые оценивались земли, принадлежащие его отцу. Но все же этот мотив представляется хотя и возможным, но второстепенным, ибо Лоуэлл Ли должен был понимать, что такое убийство нельзя совершить, не оставив следов. Эндрюз, конечно, был арестован, судим и приговорен к смертной казни. Благодаря аппеляциям, он получил отсрочку, но в конце концов был повешен 30 ноября шестьдесят второго года.
- Это уже ближе, - заметил Мишка, откладывая статью и вынимая из папки новую. - Гораздо ближе.
Чарльз Джозеф Уайтмен, двадцатипятилетний студент архитектурного факультета университета города Остин (штат Техас), веселый голубоглазый блондин. Когда-то он служил в морской пехоте, был превосходным снайпером. Но в университете у него как-то не было возможности продемонстрировать свои навыки, что, видимо, его задевало. Впрочем, не у каждого человека есть такая возможность. Большинство с этим смиряются. Но не захотел смириться Уайтмен. Однажды вечером 14-го августа шестьдесят шестого года Чарльз Джозеф, уложив оружие (винтовки, пистолеты, нож), сел за пишущую машинку. Он отпечатал свое последнее послание: "Тем, кого это касается. Я не знаю, что толкнуло меня, чтобы написать эту записку. Но я хочу сказать вам, что этот мир не стоит того, чтобы в нем жить..." Затем он написал, что ненавидит своего отца, преуспевающего бизнесмена, разведенного с его матерью, но очень любит свою жену и именно поэтому намерен убить ее, когда она вернется с работы, - "мне не хочется, чтобы она испытывала затруднения, которые могут вызвать мои действия..."
В это время к Уайтмену заглянули его приятели-студенты, и письмо осталось неоконченным. Но свое намерение Уайтмен выполнил. Распрощавшись с друзьями, он сел в свой автомобиль, заехал за женой на ее работу и, привезя домой, без лишних эмоций убил ножом. Тело жены он положил на кровать, накрыл простыней и направился в дом к матери. Мать он убил точным выстрелом из пистолета.
Возле трупа Уайтмен оставил записку: "Я только что убил свою мать. Если есть рай, она уже направляется туда. Если рая нет, она все же избавилась от своих бед и забот. Я люблю свою мать всем сердцем". На двери он приклеил еще одну записку: "Мама нездорова, и она не сможет пойти на работу".
Вернувшись домой, Уайтмен сделал короткую приписку к неоконченному письму: "Три часа после полуночи. Жена и мать мертвы". Затем он ненадолго прилег. Неизвестно, спал он или нет, но в 7.15 утра Уайтмен уже брал напрокат в одном магазине маленькую багажную тележку, а немного погодя купил в кредит в оружейном магазине двенадцатизарядную винтовку. Мешок с оружием, припасы и тележку он положил в машину и поехал в университет. На входе его приняли за рабочего-ремонтника, что позволило Уайтмену свободно пройти в здание. На скоростном лифте он поднялся на двадцать седьмой, последний этаж университета. Оттуда он по лесенке втащил тележку с мешком на смотровую площадку.
В это время здесь наслаждалась видом на город служащая университета Эдна Тоупелли. Уайтмен хладнокровно застрелил ее и затем принялся готовить свою позицию по всем правилам снайперского искусства. Оборудовал огневые точки и пункт питания. Судя по всему, он считал, что его пребывание на крыше университета - это всерьез и надолго.
Смотровая площадка на крыше университета частенько привлекала к себе посетителей. Нынешнее утро не стало исключением. Едва Уайтмен обустроился, как семья из пяти человек - муж, жена, двое их сыновей и сестра жены - поднялась по лестнице на площадку. Первым шагнул пятнадцатилетний сын. Он и получил первую пулю. Оба сына были убиты, жена и сестра тяжело ранены, уцелел только шедший последним муж убитые и раненые свалились на него сверху с лестницы.
Прогнав таким решительным образом посетителей, Уайтмен принялся выбирать "цели" в городе и обстреливать их. Любой человек, попавший в окуляр оптического прицела, становился для него мишенью. С профессиональной точностью он поражал людей в голову или в грудь. Напуганные люди метались в поисках укрытия, не понимая, что происходит. А Уайтмен продолжал хладнокровно нажимать на курок, лишь изредка останавливаясь, чтобы заменить обойму.
Всего Уайтмен поразил насмерть пятнадцать человек и ранил тридцати трех.
Когда было обнаружено место расположения убийцы, полицейские под прикрытием дымовой завесы бросились на штурм. На двадцать седьмом этаже они встретили рыдающего над телами родственников, сходящего с ума от горя отца семейства. Полицейские вышибли забаррикадированную дверь и открыли огонь. В результате штурма снайпер был убит.
- Еще ближе, - резюмировал Мишка. - Или вот случай. Более свежий, ты понимаешь...
Январь восемьдесят девятого года. Некий Патрик Пердью расстрелял из АК-47 по группу детей во дворе начальной школы в городке Стоктон (штат Калифорния). Убив пятерых школьников и ранив еще двадцать девять, убийца тут же на месте застрелился.
- Совсем близко...
В ночь с 18-го на 19 ноября 1978-го года ушли из жизни 911 из 915 членов американской религиозной секты "Народный храм". Все члены уединенной общины жили в поселке Джонстаун, Гайана. Согласно официальной версии, члены секты добровольно покончили с собой по призыву ее главы Джима Джонсона, проповедника-евангелиста. Но в последнее время появилась новая версия, утверждающая, что затерянная в джунглях Центральной Америки секта была своего рода полигоном для проведения сверхсекретного эксперимента по подготовке людей, запрограммированных по особому сигналу совершать различные преступные акты, убийства и самоубийства.
У подопытных кроликов "стирали" нормальные человеческие нравственно-этические и правовые убеждения и установки, затем перепрограммировали на совершение того или иного криминального действия. Использовался широкий диапазон средств: бессонница, особая диета, сеансы "промывания мозгов" и многое другое.
Когда американский конгрессмен Лео Райен недопустимо близко подобрался к тайне, он был немедленно устранен, а все подопытные "кролики" уничтожены.
- Впритык, - Мишка закрыл папку и взглянул на меня. - Тут есть еще кое-что в том же духе, но мы уже подошли к сути, и, думаю, продолжать не стоит.
- Да, не стоит.
В свое время мне довелось насмотреться на смерть. На настоящую глазами, не на экране. Там была кровь, а не вишневый сок. И теперь, когда Мишка зачитывал мне свой страшный список, замелькали вдруг перед внутренним зрением непрошенные, но от того не менее яркие картинки, видения из моего совсем еще недалекого прошлого. От этого стало не по себе, захолодило в груди, и организм затребовал совершенно убийственную дозу никотина. Я курил сигареты одну за другой и, прикуривая, замечал, что кончики пальцев у меня дрожат.
- Это все, так сказать, цивилизованные страны, - продолжал Мишка. - У нас, ты понимаешь, как бы ничего подобного до сих пор не было. То ли секретили здорово, то ли всегда находилось объяснение. Но ты мог бы заметить: с каждым годом мы становимся все более "цивилизованной" страной - читал, наверное, о Белом Братстве? А вот теперь еще и этот случай. С Эдиком Смирновым.
- Не нахожу логической связи, - признался я, сосредоточенно гася в пепельнице очередной окурок. - Что из всего этого следует?
Мартынов вздохнул.
- Ты когда-нибудь слышал о психотронном оружии и программе "Зомби"?

Глава четвертая

- Понимаешь, Борис, - рассказывал МММ, вертя между пальцев опустевшую чашечку для кофе, - на сегодняшний день не придумано более страшного и более эффективного оружия. Атомная бомба способна уничтожить город со всеми обитателями. Химическая или бактериологическая война может в течении нескольких дней истребить население средних размеров страны. Но от атомной бомбы можно укрыться в бункере, или вообще не допустить ее применения, если, конечно, в твоем распоряжении имеется хорошо налаженная система ПВО. От химического и бактериологического оружия защититься труднее. Но и здесь разработан определенный комплекс мер; он позволяет свести потери к минимуму.
Кроме того перед потенциальными завоевателями, которые все же рискнут применить оружие массового поражения, сразу встанет ряд проблем по использованию захваченных территорий. Потому что вряд ли местность, испытавшая на себе воздействие ядерного удара, химической или бактериологической атаки, будет пригодна для оккупации и заселения в обозримом будущем. Подобный довод, кстати, уже не раз останавливал всевозможных "ястребов" от большой политики. И потому же развитие военных технологий всегда было нацелено на создание так называемого "абсолютного оружия". Подобное оружие по теории должно быть способно уничтожать противника без заражения окружающей среды, с сохранением материальных ценностей. Традиционные методы, ты понимаешь, здесь не проходят. И вот в поисках принципиально нового пути где-то в конце шестидесятых - начале семидесятых военно-промышленные комплексы у нас и на Западе всерьез взялись за разработку психотронного оружия...
- Существует такое определение, - МММ отставил чашку, извлек из папки очередную вырезку и зачитал, щурясь, словно близорукий: "Понятие психотронного оружия объединяет всю совокупность средст и методов, с помощью которых можно скрытно управлять психикой, сознанием и поведением человеческой личности". Представляешь, как это просто и эффективно? Нажал кнопку, и армия противника встает под твои знамена.
- Представляю, - кивнул я, вспомнив, что как-то в детстве читал книжку (Александра Беляева, кажется) где описывалось нечто подобное.
Как она называлась? Ага, "Властелин мира".
- Но реализовать подобные свойства нетрадиционного оружия на практике оказалось далеко не просто. Судя по всему, с обоих сторон в это дело было вложено неисчислимое количество средств, и в конце концов выделились три основных направления в развитии психотроники: экстрасенсорное воздействие, (оно осуществляется специально подготовленными людьми, которые имеют кроме всего прочего определенного рода способности); психотронные генераторы - это электронно-механические устройства, имитирующие на своем электронно-механическом уровне экстрасенсорное воздействие и кодирование, которое более известно под термином "зомбификация". Понятно?

1 Следующая страница


Операция «Герострат» 2

Я кивнул:
- Более-менее.
- Само собой, всякая достоверная информация, связанная с развитием трех этих направлений, засекречена. Но кое-что, благодаря успехам гласности, начинает всплывать. Оказывается, в Саратове уже проводились испытания по первому направлению; где-то в Киеве еще работает институт; там добились определенных успехов в создании психотронных генераторов; а что касается "зомбификации", то порой попадаются любопытные свидетельства на этот счет. Здесь у меня в папке, например, есть статья из "Комсомолки". Корреспондент рассказывает о скандале с арестом гражданина США Луиса Кастильо. Это произошло в Маниле второго марта шестьдесят седьмого года. Его арестовали по обвинению в подготовке заговора с целью убийства Маркоса, президента Филиппин. Потом, ты понимаешь, с ним долго работали, применяли "сыворотку правды", погружение в гипнотическое состояние. Выяснилось, что бренное тело Кастильо вмещало в себя как бы четыре разные личности, и каждая из этих личностей не подозревала о существовании другой, но была запрограммирована на выполнение тех или иных функций. Например, одна из личностей умела только нажимать на курок.
Однако, если говорить серьезно, "зомбификация" - чрезвычайно сложная процедура. Это целый комплекс средств: воздействие на мозг ультразвуковыми и микроволновыми излучениями, гипноз и внушение, даже - психохирургия и психофармакология. К тому же с каждым кодируемым необходимо работать в индивидуальном порядке...
В общем, о сложности и дороговизне "зомбификации" можно распространяться очень долго, но, понимаешь, я иногда задумываюсь, а насколько далеко зашли разработки данной методики? Ведь техника кодирования, скажем, от вредных привычек: курение, алкоголизм достигла уже в некотором роде своего совершенства: один сеанс - и все готово. Может быть, и здесь - за один сеанс...
Мишка замолчал, покашлял.
- Значит, - подвел итог я, - ты полагаешь, Эдик Смирнов стал жертвой психотронного оружия?
- Да, я так полагаю, - Мишка украдкой взглянул на меня. - Твой вывод - в точку. До сих пор нас все эти замороки с психотроникой мало волновали. Но после инцидента с Белым Братством поступило распоряжение, - Мартынов чуть приподнял брови, давая мне понять, откуда оно поступило, - всерьез заняться неформальными объединениями религиозного толка. Конечно, указано было работать с ними аккуратно, не афишировать наш к ним интерес, выявлять тихонько лидеров, брать на заметку лозунги. Чтобы не дай бог, ты понимаешь, не вылезло в один прекрасный день на свет в Питере какое-нибудь серобуро-алиновое Братство и не возжелало поджечь мэрию и самих себя заодно.
С десяток религиозных сект мы выявили достаточно быстро. Я лично имел возможность конфиденциально переговорить с несколькими лидерами. Из соображений профилактики, так сказать. И один из них, он возглавляет некую Свору Герострата, показался мне при беседе... слишком простым, что ли? Была это беседа пятая, кажется; а кое-какой опыт общения с лидерами неформальных группировок у меня поднакопился. Я привык уже видеть этаких ИДЕОЛОГОВ, если ты понимаешь, что я хочу сказать. Они из той породы людей, что никогда не упустят возможности и тебя приобщить к своей вере. А этот - нет: пришел, спокойно поздоровался, сел, выслушал мои вопросы, соображения, рекомендации, спорить не стал, без словесного поноса обошелся, спокойно покивал. На том и расстались. В общем, я не понял, как он сумел объединить в своей Своре - примечательное название, заметь, - молодых образованных ребят. И не понял, что за цели он преследовал, формируя Свору. А по нашим сведениям в ней состоит уже около сотни человек. Короче, я задумался. И решил копнуть поглубже... - Мишка снова замолчал, снова кашлянул.
- Что же было потом? - не выдержал я.
- Что было потом? - переспросил МММ отрешенно, словно раздумывая о чем-то другом; он повернулся ко мне: - Дай, пожалуйста, сигарету.
- Ты же не куришь, - удивился я, но пачку "Родопи" ему подал.
Мишка прикурил, неумело затянулся, кашлянул, выпустил дым в потолок.
- А потом, - сказал он, - потом мы внедрили в Свору Эдика Смирнова...

Глава пятая

Шел первый час лекции по сопромату. Преподаватель Марк Васильевич Гуздев, долговязый, с совершенно седыми патлами, скороговоркой что-то объяснял о тензоре напряжений в осях XYZ, торопясь закончить очередную "четвертинку". "Четвертинками" он называл пятнадцать минут учебного времени, каждые из которых венчал обстоятельно, со вкусом рассказанным анекдотом. Анекдотов он знал множество, но по природной рассеянности в них путался и часто повторялся.
Например, самым любимым у него был следующий анекдот: "Как-то раз нерадивый, но хитроумный студент сдавал своему преподавателю зачет по сопромату. Слушая его путаные объяснения, преподаватель устало замечает: "Молодой человек, у вас не голова, а пустыня.", На что студент ему немедленно: "Но ведь в каждой пустыне есть оазис, однако не всякий верблюд сумеет его найти."
Мы слышали этот анекдот раз, наверное, уже десять, но всегда он пользовался неизменным успехом, а последняя ударная фраза так вообще вошла в поговорки и цитировалась по поводу и без особого повода студентами курса.
Сидя в расслабленной позе на заднем ряду правее Веньки Скоблина, я демонстративно скучал, вместо тензоров вырисовывая в общей тетради геометрические фигуры неправильной формы. Но расслабленность моя была показной. Внутренне я держал себя собранным и искоса, самым краем глаза наблюдал за Скоблиным. Скоблин тоже скучал, вертел головой, разглядывал впереди сидящих девочек: взгляд его пробегал сверху вниз, а потом медленно, оценивающе - снизу вверх.
Я вспомнил, что говорил мне о нем Мишка всего два дня назад....
- И так на тебе все сходится, - говорил он. - Ты был в воскресенье в аэропорту, ты проходил первым свидетелем по делу Смирнова, и теперь ты же имеешь уникальную возможность напрямую, не вызывая подозрений, установить контакт с активистом Своры. Везет тебе.
- Как утопленнику, - пробурчал на это я, сам удивляясь тому, с какой быстротой впутываюсь в клубок странных для меня дел и ситуаций.
- Понимаешь, - продолжал Мишка. - Я был сначала против того, чтобы вводить тебя в игру, да и сейчас против, так что, если ты откажешься, я не обижусь - буду, наоборот, только рад. Но когда станешь принимать окончательное решение, учти: ты на данный момент самая подходящая фигура для нашего нелегального расследования. Другого такого нам долго придется искать, а дело того не терпит.
- Интересный у тебя способ уговаривать друзей на безумства, сказал я. - Очень, знаешь, оригинальный, - но, заметив, как резко и неузнаваемо изменилось вдруг Мишкино лицо, тут же спохватился:
- Извини, неудачная шутка...
И я согласился. Не стану утверждать, что с большой охотой, и интуитивно догадываясь уже, что добром это для меня не кончится, но согласился. Вспомнилось, как вместе с Мишкой мы охраняли тот дурацкий райисполком, не имея в обоймах ни единого патрона, и как страшно нам было, когда все-таки началась стрельба. Мы держались друг за друга; ближе, чем мы, не было в то время людей на свете. И в память о тех страшных днях я согласился.
Результат: сижу на лекции и внимательно наблюдаю за своим сокурсником и будущим коллегой Венькой Скоблиным.
Помнится, только заслышав от Мишки его фамилию, я вскричал:
- Скоблин?! Не может быть!
- А что здесь такого удивительного? - заинтересовался Мишка.
- Обыкновенный же парень.
- Пойми, Свора тем и сильна, что в ней состоят самые обыкновенные люди.
Скоблин действительно всегда казался мне самым обыкновенным парнем. Он в меру интересовался девочками, не избегал, но и не злоупотреблял стандартным набором холостяцких развлечений. Пути мои с ним до сей поры не пересекались, да и вряд ли пересеклись бы в обозримом будущем: не нашлось как-то ни общего интереса, ни общей компании. Правда, доходили до меня через третьих лиц слухи, что Венька занимается "коммерцией", или, попросту говоря, перевозкой определенных товаров из мест, где они стоят дешево, в места, где они стоят дорого. Но в наши благословенные времена этим промышляет половина студенчества, за счет чего количество личных автомобилей от запорожцев до иномарок на стоянке перед институтской общагой неуклонно увеличивается.
Легко вам представить поэтому, насколько сильным было мое удивление, когда я узнал, чем он занимается в свободное от учебы и коммерции время.
- Как он попал в Свору? - спросил немедленно я.
- Смирнов в свое время предположил, что это как-то связано с его коммерческими делами, - ответил Мишка. - Где-то там его ущемили, обокрали, обидели - не важно. Главное, что Свора принимает "обиженных" без исключений, и если тебе удастся подкатить к Скоблину под видом такого Обиженного - считай, дело в шляпе, ты принят.
- Не слишком ли просто? - усомнился я.
- Просто для тебя, - уверенно сказал Мишка, - и совсем не просто для кого-нибудь другого, со стороны. Именно поэтому, Борис, ты нам и нужен.
Итак, Венька Скоблин оказался активистом Своры Герострата, неформальной организации, в которую вступил когда-то со специальным заданием Эдик Смирнов, и в которую теперь предстояло вступить мне.
Я наблюдал за Венькой, а, наблюдая, выжидал, когда же он оторвется от созерцания девичих талий и обратит внимание на занятия рядом сидящих. И этот момент не замедлил наступить. Причем, получилось так внезапно, что я его едва не пропустил.
Вот только что Скоблин покачивал головой, презрительно выпятил губу, разглядывая толстушку с параллельного "потока", и вот уже его взгляд скользнул в сторону и задержался на моей открытой всем ветрам и поветриям тетради. Я с запаздыванием прямо над своими художествами в стиле Малевича стал выводить большими печатными буквами: "НАДОЕЛО ВСЕ! ВСЕ НАДОЕЛО!". Вывел и, подняв глаза, перехватил взгляд Скоблина. Тот не смутился, а дружелюбно подмигнул мне.
- Скучаем? - понимающе шепнул он.
Я кивнул, радуясь своей маленькой победе.
- Невыносимо, - тоже шепотом добавил я к своему кивку. - Сам не понимаю, как сюда залетел.
- И я, - хихикнул Венька.
- Со второго часа удеру, - сообщил я и тут же вполне непринужденно предложил Скоблину пойти в "Гангрену", выпить по кружечке пива.
"Гангреной" на жаргоне Политеха именовался в общем-то совершенно ничем не примечательный бар на Тихорецком проспекте, имевший одно несомненное преимущество перед другими барами такого рода - близость местонахождения.
Скоблин согласился. Видно, был предрасположен: в том самом настроении человек, когда хочется новых знакомств, новых бесед за кружечкой холодного пенистого напитка.
По окончании первого часа "пары" Гуздев пообещал всем присутствующим рассказать "забавный" анекдот о преподавателе сопромата, умевшем особым способом поддерживать интерес аудитории к своей лекции. Анекдот этот мы уже слышали, и он казался мне все-таки чрез меры скабрезным: не каждой девушке рискнешь его рассказать, но Марк Васильевич так, судя по всему, не считал, а присутствующие его одобрительным гулом поддержали.
Мы с Венькой ушли в "Гангрену".
В это время дня там было пусто и почти идеально чисто. Мы купили для начала по паре баночек (в наши нищие времена пивные кружки во всех известных мне барах разворовали, и теперь в той же "Гангрене" пиво разливалось в полулитровые банки с крашеным, чтобы и эти не сперли тоже, дном, которые мы называли попросту: "анализными") и уселись в дальнем углу за массивный стол.
Пиво быстро развязало Веньке язык. Я непринужденно подыгрывал ему.
Песня таких, как Скоблин, была мне давно и хорошо известна. Людей с подобными взглядами в наши развеселые времена хоть пруд пруди; различаются они лишь уровнем интеллектуального развития, и некоторые умеют петь эти песни настолько сладкоречиво, что невольно проникаешься и на какое-то время начинаешь видеть мир в сумрачно-багровых тонах.
Все ему было плохо, все ему мешали: Вселенная прогнила, цены замучили, везде - мафия, везде - коррупция, взорвать все к черту, а там - хоть трава не расти. И так далее, в том же похоронно-эсхатологическом духе.
Впрочем, Скоблин интеллектом не отличался, матерился через каждые полслова - вести его в нужном направлении доставляло мне сплошное удовольствие. Я поддакивад, сам рассказал парочку черных анекдотов из своей насыщенной "приключениями" жизни под палящим солнцем "горячих точек", и через час мы уже являлись лучшими друзьями, он пригласил меня на "вечеринку", где будут только "свои ребята", и мы вышли из "Гангрены" чуть ли не в обнимку.
Мне оставалось только как-нибудь побыстрее от него отвязаться и доложить МММ о выполнении первой части плана. Насторожила меня тогда лишь легкость, с какой мне удалось выйти на Свору. Но, как показали последующие события, вступить в Свору Герострата действительно очень легко, проще простого, а вот покинуть ее практически невозможно.
До самого конца. До самой смерти.

Глава шестая

- Молодец, - похвалил меня Мишка. - Быстро ты его. Значит, послезавтра вечером?
- Послезавтра вечером, - подтвердил я.
Мишка помолчал.
Постукивая пальцами по краю столика с телефоном, я терпеливо ждал продолжения.
- Значит, так, - сказал Мишка после паузы и снова замолчал, но теперь ненадолго. - Завтра часа в четыре приезжай ко мне. Нужно обсудить одну проблему.
- Что за "проблему"?
- Не телефонный, понимаешь, разговор. Тут все очень сложно, тонкость одна...
- Инструктаж?
- Вроде того. Ну, в общем, будь, - он положил трубку, оставив меня разочарованно недоумевать и строить предположения почти целые сутки.
Но к четырем часам следующего дня я, как и было сказано, явился к МММ на квартиру.
Теперь, вспоминая тот день, я думаю, что самым правильным для меня было бы после всех этих недомолвок, намеков: "вроде того", "тонкость одна" - послать Мартынова куда подальше и не вспоминать никогда об этом деле. Причем, с точки зрения товарищеской этики мой поступок выглядел бы правильнее некуда: что за разговор с другом, втянутым в опасную и не слишком чистоплотную акцию?
Но тогда я уже не мог действовать иначе, чем было предписано мудреными расчетами честной компании: назвался ведь уже груздем полезай-полезай...
Мишка жил в Купчино, на Каштановой аллее. И из-за удаленности его дома от центров мировой цивилизации я, как всегда, не рассчитал время и опоздал на четверть часа. Поспешно взлетел по лестнице, перепрыгивая через четыре ступеньки за раз, позвонил. Дверь в тот же самый момент распахнулась, словно хозяин дожидался меня в прихожей.
- Слава богу! - выдохнул Мартынов.
Вид он имел встрепанный: волосы дыбом, щеки красные, в глазах облегчение и радость.
Он втянул меня в прихожую.
- Опоздал. Виноват, - доложился я.
- А мы уж тут... - он запнулся.
- Ты не один?
- Проходи, проходи.
Он провел меня в гостиную, и там я увидел восседающего на роскошном кожаном диване огромного горделивой осанки незнакомца, посасывающего пустую трубку и в задумчивости разглядывающего Мишкину библиотеку, заполнявшую собой все пространство от стены до стены, от пола до потолка в противоположном конце комнаты. Там было на что полюбоваться: МММ славился не только своей страстью к хорошим историческим книгам, но и умением подбирать любимейшие из них в прекрасных изданиях одну к одной с хорошим переплетом и по сумасшедшей цене.
- Познакомьтесь, - сказал МММ весело. - Это Леонид Васильевич. Наш внештатный консультант.
Внештатный консультант медленно повернул голову и посмотрел мне в глаза. Взгляд у него был внимательный и, как я отметил, совершенно завораживающий. Отвести собственный взгляд от его взгляда сразу же показалось мне делом трудным, если вообще возможным. И только в случае, когда он сам тебе это позволит.
- Здравствуйте, Борис Анатольевич, - вынув изо рта трубку, приветствовал меня внештатный консультант. - Очень приятно мне с вами познакомиться.
- Садись, садись, Боря, - подтолкнул меня МММ как-то очень суетливо, а я удивился: это было совсем на него не похоже. - Сейчас чайку соображу.
Он убежал на кухню.
Я сел, все еще удерживаемый цепким взглядом консультанта. Но тот наконец смилостивился и отвел глаза, снова принялся изучать библиотеку. Я попытался расслабиться, но в подобной компании сделать это было тяжеловато.
Появился Мишка, неся на подносе чашки с горячим ароматным чаем, который он заваривал из разнообразных хитрых трав и рецептом приготовления которого ни с кем, на моей памяти, не делился. Сколько не проси. Установил поднос на журнальный столик, жестом приглашая нас начинать чаепитие. И сам подкатил кресло и уселся в него, поглядывая на нас с Леонидом Васильевичем поочередно.
- Ну что, будем продолжать наши игры? - буркнул я раздраженно. - В конце концов ты не чай меня сюда звал пить.
- Все помню, Игл, все помню, - МММ использовал мое школьное прозвище, полагая, видимо, что это подействует на меня умиротворяюще.
- Объясните ему, - подал голос Леонид Васильевич, как мне показалось, тоже несколько раздраженно.
Мишка кивнул и тут же без перехода начал:
- Помнишь, я рассказывал тебе о трех существующих на сегодняшний день направлениях развития психотронного оружия?
С ядом в голосе я стал перечислять, загибая пальцы:
- Экстрасенсорное воздействие, психотронные генераторы, кодирование...
- Вот-вот. Есть, понимаешь, соображение, Борис, что так называемый Герострат использует в своей деятельности как раз это самое кодирование. То есть в его распоряжении находится некий арсенал средств и методов, возможности которого нам достаточно сложно оценить, но этот арсенал позволяет ему "вкладывать" в головы общающихся с Геростратом людей разнообразные долгоживущие модули, которые запускаются при произнесении в присутствии данного конкретного человека ключевого слова или фразы. Он обращается с человеком, как со вшивым компьютером. И арсеналом он владеет действительно выдающимся. Возьми к примеру Эдика Смирнова...
- Это объяснение, - согласился я, - но замечу, что в твоем построении есть маленькая неувязачка: зачем он послал Эдика в аэропорт с бессмысленной акцией?
- В том-то вся и штука, - помрачнел МММ. - Видишь ли, один из основных элементов кодирования является гипноз, а во время гипноза человек открыт. Он не способен ничего утаить. Гипноз, ты понимаешь, лучше любого самого совершенного детектора лжи. Скорее всего, Герострат сумел расколоть Смирнова в первый же день, а потом играл с ним и с нами в кошки-мышки, развлекался - скотина - пока ему это не надоело. Он послал Эдика в аэропорт, чтобы выпендриться, продемонстрировать нам свои возможности, показать: вот, мол, ребята, что я умею, и держитесь-ка от меня на расстоянии. Понимаешь, что я хочу сказать?
- Понимаю. Только тогда вся наша затея яйца выеденного не стоит. Если он так легко расколол Смирнова, где гарантия того, что он так же мимоходом не расколет меня?
- А вот для того, чтобы он тебя не расколол, мы и подключили Леонида Васильевича.
Я похолодел. Тот самый озноб, что давал себя знать при непереносимой жаре под палящим солнцем Нагорного Карабаха, среди раскаленных камней на белой от пыли грунтовке; тот самый озноб, о котором я, казалось, забыл уже навсегда, вдруг продрал меня до костей. Затея Мартынова во всей своей полноте, четко обозначилась передо мной.
- Ну уж нет, - сказал я, поднимаясь из кресла. - На такое мы с тобой не договаривались. Извини, друг Мишка, но поищи себе другого желающего. В мозгах своих копаться я никому не позволял. И не позволю.
Помню, в детстве довелось присутствовать на сеансе заезжего гипнотизера. Вышел я оттуда совершенно потрясенный. Он делал с людьми, что хотел: заставлял их пить воду, а кричать, что пьют вино, заставлял их плыть посуху, воображая, что вокруг океан, заменял их личности другими - Петра Первого, дяди Степы-милиционера; и Петр Первый тут же начинал на потеху публике казнить, миловать и строить по ходу Санкт-Петербург, а дядя Степа свистеть в невидимый свисток, надувая щеки. Я был не просто потрясен, я был еще и напуган. И поклялся тогда сам перед собой на веки вечные не допускать, чтобы надо мной выделывали нечто подобное.
Когда я отслужил в армии, на глаза мне попалась газетная статья, в которой автор на полном серьезе излагал свою версию печально известных событий в Тбилиси. Опираясь почему-то на статистические материалы о процентном соотношении женщин среди невинно убиенных, он утверждал, что мы, солдаты внутренних войск, разгонявшие демонстрацию, находились под воздействием гипноза, который накладывали на наши предварительно одурманенные наркотиками мозги опытные специалисты, переодетые в форму рядовых. Могу сказать одно: ничего подобного не помню. Не уверен даже, был ли вообще какой-нибудь приказ из высших эшелонов власти разогнать демонстрацию. До сих пор мне кажется, что началось все с того, что за нашими спинами вдруг появился явно ушибленный запущенным из толпы камнем, а потому взбешенный майор и закричал, каждое свое слово для весомости подкрепляя трехэтажным матом: "Вперед, вперед! Дави их, мужики!". И мы пошли. Потому что сами уже давно были на взводе без всяких там наркотиков и гипноза.
Это я к тому, что тоже подвержен гипнозу. В том числе и массовому, но добровольно гипнотизировать себя не позволил бы ни там, ни здесь.
Я - это я, и точка!
Когда я встал, МММ окончательно сник. Крыть ему было нечем, и он отлично это сознавал.
- Я прощаюсь, - сказал я, стараясь говорить как можно ровнее, желаю приятно провести время.
- Не спешите, Борис Анатольевич, - вмешался тут внештатный консультант. - Нам еще есть о чем с вами поговорить.
Мишка посмотрел на него с надеждой.
- Говорить вы можете хоть весь день, - заявил я твердо, - но без меня.
- У вас какое-то неотложное дело? - поинтересовался Леонид Васильевич, и я снова встретился с ним взглядом.
Мне не нужно было этого делать, но я слишком поздно спохватился.
- Понимаете ли, уважаемый Борис Анатольевич, существует такое понятие как "психотронное эхо". Оно обозначает не до конца еще объясненное явление, когда часть воздействия - минимальная, конечно, передается от объекта непосредственного воздействия к объектам, которые находятся с ним в повседневном контакте. Скоблин состоит в Своре более двух лет. Не исключено, что просто переговорив с ним, вы уже получили определенную "дозу" психотронного воздействия на свой мозг. Поверьте мне, такое вполне возможно.
Михаил Михайлович, видимо, до конца и сам не предполагал, на какое сложное дело он вас посылает. Но неспециалисту это вполне простительно. Думаю, совместными усилиями мы сумеем исправить ситуацию. Со своей стороны обязуюсь установить вам такой защитный блок, какой не прошибут ни гипнотизеры, ни экстрасенсы, никто из всей этой компании дешевых повелителей душ...
И этот взгляд, этот завораживающий, прямой, необыкновенной силы взгляд.
Уже тогда я понял, что внештатный консультант откровенно вешает мне лапшу на уши со всем своим "психотронным эхом" - не поверил я ему, несмотря на совершенную доверительность тона, - но кто бы выстоял против этого взгляда?
Я не мог ему противиться.
Я вернулся на свое место.
Мишка заметно оживился, кашлянул, задвигался. А я сидел в каком-то оцепенении и думал, какого еще предательства мне от лучшего своего друга ждать...

Глава седьмая

Через час после ухода Бориса на квартире Мартынова началось совещание. Присутствовали трое: сам Мартынов, внештатный консультант Леонид Васильевич и еще один - высокий, плотный, с аккуратно подстриженными усами, военной выправки человек. Держался этот последний уверенно, твердо, как и полагается начальнику в присутствии своих подчиненных.
- Ну что ж, - сказал он, закуривая. - Докладывайте. Первым вот ты, Михаил.
- Все прошло идеально, Игорь Павлович. Начальный этап нами пройден. Лаговский купится.
- Идеально? - Игорь Павлович не повышал голоса, но по интонации было ясно, что он чем-то недоволен. - То же самое ты мне уже говорил. Месяц назад, помнишь?
МММ нахмурился.
- Это совсем другой случай. Орлов действительно ничего не знает о наших планах, вы понимаете. Он расскажет только то, что ему полагается рассказать.
- Идеально... - Игорю Павловичу определенно не нравился этот эпитет. - Вот расскажи мне об Орлове.
- Но...
- Расскажи еще раз.
Мартынов покорно кивнул.
- Мы познакомились с Орловым четыре года назад, - начал он свой рассказ. - Почти год я был его взводным. Нас двое было из Питера, на этой почве мы сошлись.

Предыдущая страница 2 Следующая страница


3 Антон Первушин

- Лейтенант внутренних войск Мартынов и рядовой внутренних войск Орлов, - заметил Игорь Павлович. - Что, во внутренних войсках среди офицеров принято брататься с рядовым составом? Вот очень интересная деталь.
- Уставом, насколько я помню, это не запрещается, - отвечал МММ. На самом же деле он, конечно, выдерживал определенную дистанцию: у нас с ним ко всему ощутимая разница в возрасте...
- Ну уж? Восемь лет.
- ВОСЕМЬ лет! Но потом нам повезло оказаться вместе в одной переделке. Поползали под пулями, вы понимете. Так и подружились.
- Хорошо. Подробности я помню. Обрисуй, пожалуйста, его психологический портрет.
- Орлов смел, - медленно, подбирая слова и нахмурясь еще больше, заговорил Мартынов. - Но не безрассуден. У него имеется склонность к мальчишеским выходкам, но и здесь он знает меру.
- Значит, он импульсивен?
- Как сказать... - МММ задумался. - Я бы сказал, что он достаточно уравновешенный человек. В большей степени уравновешенный человек, вы понимаете... Но иногда, особенно, если припереть Бориса к стенке, он действует по воле первого импульса. Его счастье - или талант? - в том, что обычно действия эти впоследствии оказываются наиболее эффективными в данной ситуации и как результат... Вот помню, нас бросили в прикрытие беженцев...
- Все это, безусловно, интересно, - перебил Мартынова Игорь Павлович, - но я вот о другом спрашивал. Ты можешь хотя бы приблизительно сказать, как поведет себя Орлов, если ситуация выйдет из-под контроля?
- Ситуация не выйдет из-под контроля.
Игорь Павлович хмыкнул не без раздражения.
- Вот допустим, - сказал он, выделив глагол интонацией, - что ситуация уже вышла из-под контроля.
- Ну знаете, Игорь Павлович, - возмутился МММ, - я так не могу. Что значит "вышла из-под контроля"? Мы отрабатывали различные варианты. Все продумано. Орлов и шага не сделает без контроля с нашей стороны. У него не будет необходимости проявлять инициативу. Иначе я просто не пригласил бы его участвовать в операции. Он все-таки мой друг. А что качается разного рода "допущений", то я, извините, не профессиональный психиатр... - Леонид Васильевич, с интересом наблюдавший за перепалкой из своего угла, громко рассмеялся, - не профессиональный психолог, - тут же поправился Мартынов, - чтобы предсказывать, как поведет себя Борис, если мы трое вдруг исчезнем или впадем в детство.
- Вот очень интересно ты рассуждаешь, - с сарказмом заметил Игорь Павлович. - Я, видите ли, не профессиональный психолог... Пойми, Михаил, это не просто операция, а наши противники - не просто бандиты с большой дороги. Все должно быть проведено без сучка, без задоринки. И вот положение таково, что сам я не могу работать с агентом. Единственное, что я могу себе позволить - это посмотреть на него со стороны. Это ТВОЙ агент. И мне сегодня приходится верить тебе на слово. Но в случае провала завтра отвечать буду я. И за свое доверие, в том числе.
- Все мы завтра ответим, - буркнул Мартынов, но запал его уже прошел.
- Ставка в игре высока, - продолжал Игорь Павлович. - А вот ты, извини меня, вместо спокойной разумной оценки возможной реакции Орлова на непредсказуемое обострение ситуации подсовываешь мне байку о... ну вот хотя бы такая аналогия... об Остапе Бендере, который второй раз в жизни усевшись за шахматную доску, возьмет и обыграет всех своих противников, да так, что и не придется ладью с доски воровать. "Смелый, но не безрассудный; импульсивный, но не очень; если припереть его к стенке, то тут уж кривая вывезет..." Так у нас, Михаил, дело не пойдет.
- Вы совершенно зря упрекаете Михаила Михайловича, - вмешался наконец в спор Леонид Васильевич. - Он, конечно, не профессиональный психиатр, - внештатный консультант снова рассмеялся, - но тем не менее психологический портрет Орлова нарисовал очень точно. Такие, как Орлов, редки. Это действительно талант - интуитивно, чисто на импульсе находить верное решение сложной задачи, проблемы, если угодно. Существует такое понятие: принцип дилетанта. Так вот, Орлов - это дилетант, но дилетант такого психологического склада, что он даст сто очков вперед любому профессионалу. Именно благодаря своей способности непредвзято смотреть на вещи и интуитивно находить единственно правильный путь к решению. Он именно такой Остап Бендер, который второй раз в жизни усевшись за шахматную доску, способен не только довести партию до конца, но и выиграть. Как сказали бы мы, психиатры, - новый смешок, - он гений афферентного синтеза. Кстати, в этом качестве Лаговский из той же породы.
- Ладно, - махнул рукой Игорь Павлович, - сегодня вы двое меня убедили. Будем полагать, мы нашли Герострату достойного противника, он помолчал. - Но все-таки надеюсь, что ситуация не выйдет из-под контроля, и нам не придется в срочном порядке вспоминать, где и какую мы снова допустили ошибку...

Глава восьмая

Я помню это так.
Собралось, не считая меня, пятеро.
Свора, как рассказывал мне Мишка, объединяла около сотни "обиженных", но Герострат разбил все сообщество на классические "пятерки", то ли из соображений конспирации, то ли так ему удобнее было со своей паствой работать.
В общем, собирались они обычно по пять человек в предварительно назначенный час у кого-нибудь из активистов Своры на квартире.
- Проходи, знакомься, - сказал мне Венька.
Я скользнул небрежным взглядом по компании. Трое парней, одна девушка - в стороне от этих троих.
Познакомились.
Двое парней оказались студентами Технологического. Первый, Юра, представлял из себя классический образчик флегматика: вяло со мной поздоровался, через усилие произнес свое имя, тут же отвел взгляд. Второй, Андрей, в противоположность ему был возбужден, долго и энергично тряс мне руку, без причины похохатывая.
Третий парень, Семен, тоже был более разговорчив, но казался чем-то озабоченным. Я узнал, что он-то и есть настоящий хозяин этой квартиры.
Когда-то Семен служил в Афганистане; в наследство ему достался уродующий лицо шрам. Квартиру он купил недавно на заработанные в коммерческих структурах деньги. Не знаю уж, кем он там работал. По всему, охранником или вышибалой.
Девушка представиться мне отказалась.
- Это Люда, - сказал за нее Скоблин. - Не обращай внимания. Она сегодня не в настроении...
Все гости расселись и, поглядывая на часы, стали ждать. Одному Семену скучать было некогда. Он вставил в видеомагнитофон кассету с фильмом о восточных единоборствах, чтобы как-нибудь нас занять, а сам принялся накрывать на стол. Очень быстро на столе появились бутылки шампанского, ликеры, икра, красная рыба, аккуратно порезанный и разложенный на тарелочке сервелат, ветчина и какие-то другие совершенно мне незнакомые закуски.
Я вызвался помочь, но Семен замахал на меня рукой.
- У нас это не принято, - пояснил он.
Наконец - звонок в дверь.
Семен побежал открывать. Все замерли, обратив взгляды в сторону прихожей.
Он ворвался, как вихрь.
Он двигался настолько быстро, что за ним трудно было уследить. Если не стараться, то могло возникнуть впечатление, что он не ходит, а перемещается моментальными скачками из одного пространственного положения в другое, такого темпа он придерживался.
- Ага! - закричал он с порога. - А у нас-то, ребята, сегодня шестой лишний!
Я не успел глазом моргнуть, а он уже был в комнате и, ухватив Веньку Скоблина пятерней за волосы на макушке, притянул к себе:
- Ты новичка привел? Молодец! Ты всегда хороших ребят приводишь. Хвалю-хвалю...
Он отпустил Веньку и тут же очутился рядом со мной, протягивая руку, которую я не без опаски пожал. Ладонь его была сухой и горячей.
- Здравствуй, здравствуй, сынок. Рад тебя видеть в нашей веселой компании, рад. Меня зовут Герострат, а тебя?
Он выпалил это настолько быстрой скороговоркой, что я смешался и долго не мог сообразить, что от меня требуется. Наконец спохватился:
- Борис.
- Очень хорошо.
Он отскочил от меня, как волейбольный мячик от стенки, и занялся остальными.
Похлопал чисто гитлеровским жестом Юру по щеке: "О чем задумался, моя радость?"; Обнял смущенно улыбающегося Андрея: "Ух ты какой у меня широкий!". Я же получил возможность рассмотреть его со стороны.
На мой взгляд, лет Герострату было около сорока. Тот возраст, когда признаки наступающей старости дают о себе знать лишь характерными складками вокруг рта, а признаки зрелости уже все налицо. Или на лице?
В общем, я решил, что где-то в этом году он перевалил за четвертый десяток, хотя и умудрился при этом сохранить себя в сравнительно хорошей форме: не обзавелся ни брюшком, ни отвислым задом - крепко сбитый, сильный, судя по всему, мужик.
Но другое привлекало внимание в облике Герострата. Он был лыс, как колено. Не подстрижен наголо, а именно лыс и, видно, какой-либо новой поросли на своей голове давно забыл и ждать. На голом его, продолговатом черепе хорошо были различимы округлой формы пятна более темные, чем естественный цвет кожи. Располагались они беспорядочно, и о их происхождении можно было только догадываться.
Одет Герострат был в полевую "афганку" без погон или каких-то других знаков различия. Она казалась поношенной, но чистой.
Двигался он, как я уже отмечал, порывисто, очень быстро. При этом в движениях участвовало все его тело, и в первый момент на ум приходило сходство Герострата с кукольным паяцем. Только кукольный паяц не способен передать то совершенство, с которым кроме всего прочего Герострат владел своей мимикой.
За эволюциями его лица уследить было не менее сложно, чем за перемещениями тела. Выражения этого лица сменяли друг друга с сумасшедшей, невероятной скоростью. А так как мы привыкли видеть за мимикой некое внутреннее содержание, возникало ощущение, что это эмоции - самого разного рода - выплескиваются из Герострата, да так быстро, что он сам не в состоянии уследить за сменой собственных настроений.
- А ты, дочурка, что притихла? - это Герострат говорил уже Люде, девушке, которая не захотела мне представиться.
Он присел к ней и приобнял за плечико.
- Ну, не грусти. Проблемы? Быстро решим твои проблемы.
И вот он снова на ногах, снова деятелен и подвижен. Он обежал вокруг стола, придирчиво разглядывая сервировку:
- Ай, Семен, ай, молодец! Решил порадовать старика! Спасибо! Давно закусона такого не видел.
Семен смущенно зарделся. Было видно, что похвала Герострата ему приятна.
Сумасшедший дом, подумал я. И им всем это нравится? Да, чужая душа - потемки, нечего сказать.
Герострат, на полсекунды выпущенный из поля зрения, снова очутился возле меня:
- Ну что ж, Боря, хоть ты и шестой сегодня, хоть и лишний, но прошу, не откажи - поучаствуй в трапезе. Уважь, так сказать, компанию.
- Уважу, конечно, - освоившись с ритмом, в тон ему отвечал я. Отчего не уважить?
- Давай, давай, садись за стол. Вы тоже, дети мои, присаживайтесь. Семен, убавь звук у ящика.
Семен послушно уменьшил громкость у телевизора, на экране которого до предела чем-то разобиженные азиаты организовывали новый мордобой.
- Сейчас откроем коньячок, - Герострат потирал руки, - ликерчики. Давайте, давайте. Не будем откладывать удовольствие.
Все потянулись к столу. Герострату, естественно, было выделено место во главе. Семен сел по правую руку, меня Герострат усадил по левую. Рядом со мной расположился Юра, напротив его - Андрей, далее Люда и Венька Скоблин.
Семен открыл бутылку и разлил коньяк по стопкам. Герострат на это время перестал нести околесицу и уставился на меня своими большими, чуть навыкате, светло-голубыми глазами. Я попытался выдержать его взгляд. Сначала это представлялось нетрудным делом, даже несмотря на непрерывную смену выражений его лица. Тем более, что взгляд Герострата не имел ничего общего с волевым, завораживающим взглядом моего нового знакомца Леонида Васильевича. Но когда вдруг я осознал, что разглядывает-то он меня одним глазом, а второй - направлен совершенно в другую сторону, то не выдержал и сморгнул, почувствовав острый приступ брезгливости.
Явная шиза, решил я, наблюдая это чудовищное косоглазие. Как мог Мартынов так ошибиться?
Едва Семен успел наполнить стопки, как Герострат схватил свою и немедленно вскочил, нависая над столом. При этом он умудрился не расплескать ни капли, хотя стопки были наполнены до краев. Поднимаясь привычно вслед за ним, я успел разглядеть у него на подбородке длинные сверху вниз, белые и тонкие полоски старых давно заживших шрамов. Еще одна деталь к колоритному образу.
- Дети мои, - начал Герострат. - Я спешу поздравить себя, вас, всех, кому это интересно, с тем, что наши ряды пополняются сегодня новым братом, который без принуждения, но по доброй воле решил вступить в наше сообщество, чтобы нести вместе с нами факел яркого очищающего пламени, которым мы когда-нибудь подпалим весь этот прогнивший насквозь, погрязший в мелких страстишках мир.
А сам-то ты не мелковат? - подумал я, поднимая свою стопку на уровень глаз. Идейка не нова, лозунги стары, как Вселенная. Если это все, что ты можешь им предложить, удивительно, почему они до сих пор не разбежались.
- Я не сомневаюсь, - продолжал между тем Герострат, - что, примыкая к Своре, он найдет среди нас братьев по духу, по образу мыслей и чувств. Сегодня мы пьем за тебя, Борис, сын мой. Ты сделал правильный выбор, и мы все счастливы видеть тебя среди нас.
Он выпил коньяк, не смакуя, одним большим глотком. Остальные последовали его примеру. И я в том числе.
Потом расселись по своим местам, набросились на закуску. Герострат снова на меня уставился. Я старался выглядеть невозмутимым, нацепил на вилку ломтик консервированной ветчины, прожевал, закусил хлебом.
- А теперь, - сказал Герострат после недолгой паузы, - я объясню, почему ты сделал именно ПРАВИЛЬНЫЙ выбор!
Все остальные, как по команде, перестали жевать, положили вилки и приготовились слушать с очень похожим выражением на лицах; настолько похожим, что мне стало не по себе.
- Видишь ли, Боря, - Герострат резко сбавил темп ведения разговора, теперь он говорил медленно, с расстановкой, словно бы взвешивая в уме каждое произносимое слово - не говорил, а вещал, человек порочен по самой своей природе. Это доказывает история как древнейших, так и современных цивилизаций. Все всегда повторяется, на более высоком технологическом уровне развития, но повторяется: войны, насилие, жадность, вероломство, предательство. Человек в принципе не способен вырваться из порочного круга. Это не теорема, это аксиома, которая уже не требует доказательств - слишком большой опыт за ней стоит. Потому нет смысла искать пути для улучшения положения. Улучшить его можно, лишь изменив в корне человеческую природу, а это, как уже говорилось, невозможно...
Демагог, подумал я. И они эту туфту еще слушают. Вон даже как разинув рты. В самом деле, гипноз какой-то. Но ведь на меня почему-то не действует!.....
- Но тогда теряется всякий смысл жизни, - вещал Герострат, - а тем более - смысл его поисков. Но личность - я имею в виду Личность с большой буквы - не способна существовать без этого; смысл нужен ей, как воздух, иначе - водка или петля. И вот, когда она, Личность, попав в переделку, во всей мере осознает объективную реальность порочного круга, но сама не может найти нового смысла для себя жить, она приходит ко мне, к нам, и я говорю: да, тот смысл, о котором тебе твердили всю твою жизнь учителя, родители, приятели и подружки, чушь, блеф, дерьмо, способ управлять тобой и твоими желаниями. Я же знаю другой смысл, другую цель.
Подумай, представь себя мультимиллионером. Предположим, ты заработал свои деньги честным трудом. Пахал, не разгибаясь, день и ночь. Сжег уйму физической и нервной энергии, чтобы обеспечить себя и своих детей виллой, яхтой, парком автомобилей. Ты добился, ты получил все это. Хотя и подорвал здоровье, но счастлив, потому что у тебя есть сын, который никогда не узнает слова "нужда". И вот тут приходят молодые и наглые, они похищают твоего сына и требуют в качестве выкупа за его жизнь все, что у тебя есть: яхту, виллу, парк автомобилей, твои мультимиллионы. Киднепинг - это киднепинг. Ты готов все отдать и отдаешь, ну и ответь теперь, где годы работы; куда делось все, что ты создал своим умом и своими руками, в течении целой жизни?.. В пустоту. Все - молодым подонкам.
Так или приблизительно так заканчивается любой "правильный" путь. Я же предлагаю тебе другое: жизнь, быструю, яркую, как вспышка. Будет она такова, что перед тобой склонят головы и высшие, и низшие мира людей, потому что сами они жить подобно тебе не способны. И не нужно для этого особых усилий: живи, как жил, но копи волю, энергию и в нужный момент полыхни, взорвись так, чтобы тебя запомнили. Сожги храм, как когда-то это сделал Герострат с храмом Артемиды, сожги город, как когда-то Нерон сжег Рим, сожги полмира, как когда-то это сделали Гитлер и Сталин. И не жалей ни храма, ни города, ни полмира. Сожги. Все равно человеки когда-нибудь сделают это сами, но медленно, оправдываясь лозунгом "спасения нации". И забудутся имена строителей храма и имена строителей города, и имена тех, кто пописывая статейки, в кафетериях Парижа, пытался остановить "вторжение варваров" - они уже забылись. Но имена тех, кто сознательно ставил себя, свою жизнь вопреки общепринятому смыслу; тех, кто перешагивал через него, выбирая свой собственный путь, будут помнить всегда. И везде. И давайте за это, дети мои, тоже выпьем!
Все снова чокнулись, снова опрокинули по стопке.
- А еще я добавлю, - продолжал Герострат, - что задача эта невыполнима сегодня, если ты одинок. Времена, когда отдельная Личность имела возможность изменить весь ход истории, успешно миновали. Структура цивилизации неимоверно усложнилась. Теперь только группа, стая, Свора, если угодно, Личностей способна заявить о себе так, чтобы их запомнили. И поэтому, объединенные общей идеей акта, который когда-нибудь совершим, сегодня мы должны все свои силы приложить к тому, чтобы почувствовать себя не просто неким сообществом Личностей, а единой, цельной Личностью. У нас не должно быть тайн друг перед другом, больших или малых секретов; внутри Своры мы должны быть открыты, все проблемы решать сообща. И нет здесь места ложному стыду, ложной скромности...
На скулах Герострата выступили красные пятна, то ли от воздействия выпитого коньяка, то ли от возбуждения, вызванного произнесением своей "программной" речи.
- Возьмем такой пример, Боря, сын мой, - он вернулся к прежней манере блиц-монолога. - Скажи, есть ли у тебя какие-нибудь проблемы? Сексуальные - есть?
От настолько неожиданного вопроса в лоб я растерялся. Герострат же вскочил со своего места, обежал стол и поднял на ноги Люду.
- Раздевайся, доченька, - приказал он ей.
И та, словно послушный, хорошо отлаженный и запрограммированный на определенный вид деятельности автомат, принялась раздеваться.
Быстро, без малейших признаков колебания сняла сначала блузку, потом - платье, затем - белье. И осталась голая, беззащитная под нашими взглядами.
- Ну, как она тебе, Боря? - Герострат одной рукой обнял ее за плечи, а другой - стал поглаживать и теребить сосок на ее левой груди. - Нравится? - рука его скользнула ниже, к лобку, пальцы коснулись треугольника волос внизу живота.
Девушка никак не отреагировала на его посягновения; с тем же успехом он мог обнять статую.
- Проблема, как видишь, решается мгновенно, - заявил Герострат, не сводя с меня глаз. - И так у нас во всем. Ну так как - хочешь ее?
Я наконец нашелся что ответить:
- Нет. Как раз с сексуальной проблемой у меня все в полном порядке.
- Неволить не будем, - Герострат снял руку с девушки и вернулся во главу стола. - Одевайся, милая моя.
Люда механически оделась.
Окончательно спятившая компания, мысленно подвел я итог происходящему.
- Именно так, - сказал Герострат, довольно усмехаясь, - быстро и решительно мы разбираемся с любыми проблемами. Если, предположим, у тебя нет сегодня сексуальных проблем, они могут появиться завтра приходи, не стесняйся, поможем. Или если возникнет проблема с деньгами, это чаще случается - приходи, не стесняйся, поможем. А там смотришь, и ты нам всем чем-нибудь сумеешь помочь.
И здесь ты не оригинален, подумал я. Всегда и везде так: сначала мы тебе - потом ты нам. Но нет, во второй раз я вряд ли сюда приду, даже если и появятся у меня какие-нибудь проблемы.
- Ну давайте еще по одной хряпнем, - сказал Герострат. - Без тостов. А то мне бежать пора. Дела, знаешь ли, Боря, дела. Но еще увидимся, дорогой, поговорим. Ты, главное, заходи почаще. А там уже и с твоим членством в пятерках разберемся.
В третий раз все чокнулись и выпили.
Когда Герострат ушел, никто не стал более задерживаться. Благодарили хозяина, кивали: "До встречи!" И отчаливали. Ушли и мы с Венькой.
Выпивка и закуска почти нетронутыми остались на столе.

Глава девятая

- Можете быть спокойным, - заявил Леонид Васильевич после завершения тест-сеанса. - Блок на месте. Постороннему воздействию ваш мозг, уважаемый Борис Анатольевич, не подвергался.
Вздохнул я, не спорю, с облегчением. Несмотря на то, что уже со смешанным ощущением скепсиса и недоумения относился к Мишкиному построению о предназначении Своры.
МММ выглядел обрадованным, но и немножко виноватым, что обрадовало уже меня. Все-таки не хотел я верить, что он способен предать еще раз.
- Теперь можешь рассказать о своих впечатлениях, - предложил Мишка.
- Тут и рассказывать нечего, - ответил я. - Где-то вы, ребята, перемудрили, ошиблись. А особенно ты, Михаил, - в его оценке. Герострат - это низкого полета шизик с манией величия и замашками начинающего фюрера. Ну насмотрелся человек по видаку "Бэтмена" с Николсоном в роли главного злодея, понравилось ему. Ну вообразил себя Джокером, а чтобы нескучно было, выдумал под это дело целую теорию, идеологическую базу, так сказать, подвел. Весь мир - говно, зато я молодец; тому, кто слушал, - леденец. Старая песня. Он мне по этому поводу даже нашего прапорщика напомнил. Ты-то хоть Сердюка иногда вспоминаешь? - МММ задумчиво кивнул, не поддержав моей улыбки.
- В общем, - разочарованно решил подытожить я, - цирк уехал, клоуны остались. Одного только не могу понять: что ребята в этом проходимце разглядеть сумели? Больше сотни их в Своре, говоришь?
- В том-то и дело, что больше сотни, - Мишка ненадолго замолчал. Так значит, ничего подозрительного ты при встрече не заметил?
- В рамках палаты номер шесть - совсем ничего подозрительного.
- Впрочем, - сказал медленно Мишка, - в первых докладах Смирнова тоже ничего подозрительного не было.
- А в последних? - поинтересовался я.
- А последние он написать не успел, - жестко отрезал Мартынов, потом повернулся к внештатному консультанту:
- Вы что посоветуете, Леонид Васильевич?
Внештатный консультант попыхивал трубкой, в ответ на вопрос пожал плечами:
- Продолжать наблюдение.
- Ну знаете, это слишком, - заявил я сердито. - Долго такой дурдом я переносить не смогу. Я вам не разведчик, не Штирлиц. Не собираюсь я, стиснув зубы, ходить на все эти посиделки и выслушивать каждый раз очередную порцию бредятины. А если пойду, то как-нибудь не выдержу и сорвусь - вашим же планам хуже будет.
- Дело серьезнее, чем ты думаешь, - сказал Мишка. - Мы ДОЛЖНЫ продолжать наблюдение.
- А мне кажется, вы придумали, что оно серьезное. Свора - просто банда придурков. Неужели в нашем многомиллионном городе не найдется сотня-другая шизиков?
- Вот ты говоришь: "банда придурков", "Герострат - низкого полета шизик", а между тем он умудряется возглавлять процветающую фирму по сборке и продаже IBM-совместимых компьютеров и комплектующих к ним.
- Скоблин мне тоже казался вполне нормальным парнем, - возразил я. - Это, как выяснилось, ничего не значит.
- Ну хорошо, - сказал Мишка, - я предлагаю скорректировать план.
И снова меня насторожила легкость. На этот раз - легкость, с какой МММ согласился переменить направление действий. Но, видимо, недостаточно, потому что уже более дружелюбным тоном я поинтересовался:
- Что ты имеешь в виду?
Мишка встал и прошелся по комнате, потом остановился и, чуть наклонив голову, посмотрел на меня.
- Как я только что говорил, - начал он вкрадчиво, - Герострат является владельцем небольшой фирмы по сборке и продаже персоналок всевозможных модификаций. Соответственно, у него есть офис, а в офисе установлен PENTIUM, 60 мегагерц, 128 мегабайт - оперативной памяти, один гигабайт - на жестких дисках, модем, периферия - все как положено.

Предыдущая страница 3 Следующая страница


Операция «Герострат» 4

- Богатая машина, - вставил Леонид Васильевич.
- Для меня это пустой звук, - признался я.
- Стоимость ее семь тысячи долларов, - пояснил Мартынов. - Такая цена для тебя не пустой звук?
Я пожал плечами.
- Но не это суть главное, - продолжал Мишка. - Главное, что машина подключена через модем на телефонную сеть, а значит, ты понимаешь, является составной частью какой-то другой невыявленной сети. Если за Геростратом кто-то стоит - кто-то серьезный - то самым простым способом связи между ними был бы как раз этот самый модем, обеспечивающий и скорость, и достаточную секретность при обмене информацией. Но модемы имеют и существенный недостаток: грамотный хакер (так называют компьютерных "хулиганов" и "взломщиков") вполне может обойти защиту и извлечь любую необходимую ему информацию, хранящуюся в компьютере. Но это должен быть действительно грамотный хакер. И, кажется, я одного такого знаю.
- Еще какой-нибудь "внештатный консультант"?
- Твоя Елена...
Я поперхнулся:
- Ты в своем уме?
- Надеюсь, что в своем.
- А я уже не надеюсь!
- Почему бы и нет, Игл? В конце концов, она работает в сходной конторе, на программном обеспечении. Ты сам рассказывал, что она у тебя сетевик. Елена по долгу службы, по образованию должна уметь во всем этом разбираться: в защитах и тэдэ, понимаешь?
- Ты слишком многого от меня требуешь, - разозлился я. - Сначала втянул в сомнительную игру с сомнительным раскладом, теперь туда же хочешь затащить мою девушку? Ладно, первое я тебе могу еще простить: у вас не было другой подходящей кандидатуры, да и я вроде бы калач тертый, не из последних, в игры такие научен играть, но Елену-то сюда зачем? Ей с автоматом бегать не приходилось, голову под пули подставлять - тем более...
- Постой, постой, - Мишка поднял руки, будто сдаваясь. - Ты все извращаешь. Только же сам утверждал, что дело выеденного яйца не стоит, Герострат - безобидный шизик, а теперь: автомат, пули. Я ведь не предлагаю, чтобы Елена завтра же нацепила маскировочный халат, или собралась ходить с тобой на посиделки в Свору. Я предлагаю совсем другое. Допустим, на днях мы с тобой подойдем к Елене в офис и попросим посодействовать взломом одного подозрительного компьютера. Скажем, что санкций от вышестоящих инстанций у нас на это нет - а у нас их действительно нет - но нужно выполнить эту маленькую работенку, потому что владелец компьютера - изворотливая бестия, и только таким способом можно будет попытаться вывести его на чистую воду. Елене твоей при том ничего не угрожает, я ручаюсь. При умелом подходе никаких следов взлома, а тем паче - следов хакера, который этот взлом произвел, мы не оставим. Понимаешь?
- Раз все так просто и легко, не объяснишь ли ты мне, убогому, почему вам не воспользоваться услугами очередного внештатного консультанта?
- А вот здесь та же ситуация, что и в предыдущем случае. Консультанта подобного уровня необходимо сначала разыскать, потом необходимо разыскать хорошую машину. Те, что стоят у нас в управлении, - или древняя рухлядь, или круглые сутки заняты. Мы же официально никакого расследования не ведем, а машинного времени нам никто за красивые глаза не выделит. Кроме того подключение к делу нового специалиста - это новый след. Такие дела за один день не делаются, и если кто-то сейчас наблюдает за нами, он сразу поймет что к чему - не нужно быть Шерлоком Холмсом - и успеет принять соответствующие меры. Нас вычислят, и вот тогда уже точно все пропало. Можно и не начинать.
- И снова свет клином сошелся на Борисе Орлове, - с безнадежностью констатировал я.
Леонид Васильевич, наблюдавший за мной из-за спины Мишки, чуть заметно улыбнулся. Улыбкой Василиска.
МММ вздохнул.
- И снова сошелся, - подтвердил он.
У меня в голове словно прозвенел звонок, и вдруг мне стало совершенно безразлично, чем все оборачивается для меня самого и для Елены.
Я устал спорить.
Я сдался, махнул рукой.
- Уговорил, - сказал я. - Только с Еленой будешь разговаривать самолично. И помни: ты гарантировал мне ее безопасность. Хотя, думаю, вряд ли она согласится.
- Посмотрим, - отозвался Мишка и тоже улыбнулся. Очень похожей, змеиной улыбочкой.
И снова мне нужно было встать и уйти, хлопнув дверью. И снова я остался.

Глава десятая

Мы появились в офисе перед самым обедом.
На входе нам повстречался импульсивный коротышка; он быстро выяснил, в чем суть да дело, и с готовностью проводил до искомого рабочего места.
Заблудиться здесь было немудрено. Фирма занимала целый этаж с какой-то поры охраняемого государством и долго реставрируемого здания, а помещение главного офиса оказалось разделено по примеру пчелиных сот на маленькие комнатушки, отгороженные друг от друга легкими перегородками в человеческий рост высотой.
Коротышка же свободно ориентировался в этом лабиринте и скоро, распахнув перед нами дверь в очередную такую комнатушку, позвал:
- Леночка, к тебе пришли.
Елена тем временем просматривала какие-то распечатки. Локон золотистых волос часто спадал ей на глаза, и она резким нетерпеливым движением руки возвращала его на место. Она была настолько поглощена работой, что коротышке пришлось громко повторить:
- Леночка, к тебе гости!
Она подняла наконец глаза, заулыбалась, вскочила, пошла к нам. По ходу бросила коротышке:
- Спасибо, Женя.
Тот мигом испарился.
- Кто это такой? - полусерьезно осведомился я после того, как она чмокнула меня в щеку.
- А-а, это наш замзавснаб Женя. Младший помощник старшего экспедитора.
- И вы с ним уже на "ты"? "Леночка - Женечка"...
Елена рассмеялась.
- Ну знаешь... С ним же по-другому нельзя...
- Смотри у меня.
- А ты ревнивец, - вмешался Мишка. - Приходит с другом к очаровательной невесте и тут же с порога закатывает сцену. Кто бы мог такое о тебе подумать...
- А-а! Вот и Миша, - она протянула ему руку, и Мартынов, галантно поклонившись, поцеловал ее куда-то в район запястья. - Сколько я тебя не видела?
- Все дела, дела, - оправдывался МММ. - Бесконечно серые будни сотрудника оперативно-следственной группы.
- Да, работы теперь у вас, наверное, только прибавилось.
- Мягко сказано, Леночка, мягко сказано.
Мы расселись.
Мишка поставил принесенную с собой сумку на пол и с подкупающе-искренней улыбкой на лице взялся за "обработку". Поморщившись, я стал смотреть в сторону. Не нравилась мне эта его пересыпанная комплиментами говорильня, в манере которой он излагал сочиненную "легенду".
Однако, на мое удивление, Елена с легкостью согласилась этому проходимцу помочь.
Ох уж эти мне книжно-детективные развалы на любом углу, подумал я, вся эта романтика налетов на частные банки, стрельбы из автоматического оружия на темных перекрестках; романтика курительных трубок, пышных усов и запертых комнат со скелетом в шкафу - великая мода наших бесшабашно-головокружительных времен.
- Только, мальчики, у меня сейчас обед, - предупредила Елена, как бы даже извиняясь.
- Без проблем, - заявил Мишка, полезая в сумку. - Тут у нас и кофе в термосе: израильский, свежезаваренный - и, понимаешь, сандвичи.
- Ой, какие вы предусмотрительные, мальчики, - восхитилась Елена.
Термос, сандвичи и набор стаканчиков были извлечены на свет, Елена убрала распечатки, и Мишка водрузил все это изобилие на освободившееся место.
Прозвенел телефон.
Елена подняла трубку:
- Слушаю!
Приподняла удивленно брови, повернулась к МММ:
- Это тебя, Миша.
Тот невозмутимо кивнул и принял трубку. Выслушал, что ему сказали на том конце провода.
- Продолжайте согласно плану, - распорядился он и положил трубку на рычаг.
- Все нормально, - сообщил Мишка нам, возвращаясь на свое место. Интересующий нас субъект отчалил в сторону ресторана "Берега Балтики". У нас час времени на работу. Можно сразу начинать.
Елена деловито кивнула, уселась в кресло перед своим рабочим компьютером, сделала рукой в воздухе жест, означающий, по-видимому, приказ разливать кофе и разворачивать сверток с сандвичами, потом пальцы ее быстро забегали по клавиатуре. Цветные картинки на экране монитора стали торопливо сменять друг друга.
- Стандарт модема? - спросила Елена, не поворачивая головы.
Мишка придвинулся к ней вместе со стулом, заглядывая на экран через плечо.
- MNP-7, - назвал он.
- Номер?
Он назвал номер.
- Файловый сервер есть?
Я встал, открутил крышку термоса и разлил по стаканчикам кофе, потом стал разворачивать сверток с сандвичами.
Я не считаю себя полным чайником в компьютерах. Кое-чего я нахватался, благодаря курсу лекций "Вычислительная техника" и близкому знакомству с Владом Галимовым, компьютерным гением нашей студенческой группы, получившим в свое время намертво приклеившееся к нему прозвище "Юзер". Поэтому, что такое оперативная память или, к примеру, жесткий диск, я знаю, но когда речь заходит о более сложных и тонких вещах, как теперь, о сетевом обеспечении, моих познаний катастрофически не хватает, и я чувствую себя полным идиотом, нулем без палочки. Впрочем, всегда утешая себя мыслью, что когда-нибудь и до этого доберусь и разберусь.
Ни на секунду не отвлекаясь от компьютера, Елена и МММ приняли от меня стаканчики. Елена пригубила и отставила свою в сторону. Мишка сделал большой глоток и тоже отставил.
Картинки на экране продолжали сменять друг друга.
- А защита-то хитрая, многослойная, - проронила Елена. - Я чуть не попалась. Впереди - набор стандартных DOS-овских процедур, а за ними сплошной самопал. И ведь мудреный самопал. Кто-то из вояк приложился: узнаю их почерк...
За работой прошло полчаса.
Я выбежал покурить, а когда вернулся, то обнаружил, что эти двое спецов сидят вполоборота друг к другу, а на лицах у обоих - смешанное выражение недоумения и растерянности. Как после нечаянного для обоих поцелуя, застигнутые врасплох ревнивцем-мужем.
- Что случилось? - спросил я.
- Понимаешь, Борис, тут такое дело... - Мишка обернулся, но не нашелся, как продолжить, и замолчал.
Пришлось объяснять Елене:
- Дело в том, Боря, что каждая защита от несанкционированного проникновения через модем в систему - это нечто вроде двери, очень крепкой двери: лбом ее не прошибешь. Но у двери должен быть замок, и ключ к этому замку имеется в обязательном порядке у хозяина, а дубликаты - у тех, кому хозяин их доверит. Ломать дверь бесполезно. Лучше - попробовать подобрать хорошую отмычку к замку. Вот связкой таких отмычек я и воспользовалась.
- И что это дало?
- Мы теперь знаем, что паролем для доступа в систему является некая комбинация из восьми символов.
- Что же вам мешает?
- Мы не знаем, какие это символы. В английском алфавите двадцать шесть букв прописных и двадцать шесть заглавных, плюс десять арабских цифр: от нуля до девяти, плюс четыре знака арифметических действий. Без учета знаков препинания в сумме это уже составляет шестьдесят шесть возможных символов. Комбинация из восьми символов дает нам шестьдесят шесть в восьмой степени, что составит, - она быстро прикинула, шевеля губами, - около трехсот шестидесяти триллионов вариантов пароля. Я присвистнул:
- Непростая задачка.
- Это бы еще ладно, - продолжала Елена, - но мне кажется, я чего-то не поняла: там может оказаться еще уровень, и тогда, ошибись мы в ответе, система блокируется, и пиши пропало.
- А время идет, - вставил Мишка.
Я машинально посмотрел на часы. Время не шло - летело. В нашем распоряжении оставалось пятнадцать минут.
- Неплохо было бы попробовать подложить ему программную закладку, - заметила Елена. - А потом...
- Потом нельзя, - терпеливо объяснил Мартынов. - У него будет достаточно времени и средств, чтобы выявить любую нашу "закладку".
- Может, это очень простой пароль, - попыталась направить Елена в нужную сторону ход наших мыслей. - Имя там, название какое-нибудь. Что вы о своем уголовнике знаете? Подумайте...
- Кроссворд какой-то... "Поле чудес"... - пробормотал беспомощно Мартынов.
Потом он начал загибать пальцы; по движению его губ я догадался, что он подсчитывает количество букв в имени "Герострат". Не сошлось.
Час обеденного перерыва заканчивался.
Мы молчали.
- Ну предположите что-нибудь! - прикрикнула на нас Елена.
И тут мне вдруг стало совершенно ясно, что это за пароль. Кроссворд кроссвордом, а Герострат Геростратом!
- ЭЙ, - сказал я, и Мишка посмотрел в мою сторону с надеждой. Ну-ка, кто быстрее вспомнит, как назывался храм, подожженный в свое время Геростратом?
- Храм Артемиды...
Мишка понял, быстро прикинул на пальцах; лицо его засветилось.
- Точно! - заорал он радостно. - Вот Игл, вот голова! Набирай, Елен, скорее: "ARTEMIDA".
- Как набирать?
- Заглавными, заглавными.
Елена набрала.
- А теперь нажмите "ввод", - торжествующе произнес Мишка и собственноручно вдавил клавишу "ENTER".
Картинка на дисплее сменилась, строкой побежали латинские буквы.
- Мы в системном блоке, - сообщила Елена, улыбаясь до ушей.
- Быстрее, быстрее. Времени совсем не осталось.
Но подгонять и не требовалось. Они действовали, как по наитию, как хорошо сработавшаяся пара. Мишка тыкал пальцем в дисплей и говорил что-то вроде:
- Вот этот подкаталог раскрой, пожалуйста... Теперь вот этот... Ага, вот оно! Считывай, считывай...
Я только успел подивиться, как все-таки МММ навострился пользоваться современными компьютерами, а он уже взмахом руки подзывал меня к себе.
Я подошел, нагнулся, вглядываясь в выстроившийся на экране список. Сначала не понял, что это за имена передо мной, но потом в голове прояснилось, и все встало на свои места.
Передо мной был список фамилий известных политических деятелей: среди них можно было увидеть имена министров, депутатов Государственной Думы, наиболее одиозных оппозиционеров. Напротив каждой фамилии стояла дата. Я сразу отметил, что это не сегодняшний день и даже не завтрашний. Ближайшая дата относилась к началу следующего месяца... К началу ноября...
В самом низу списка красовалось выделенное особым шрифтом ФИО Российского Президента. А еще ниже располагался совершенный в своей лаконичности приказ:
"ЛИКВИДИРОВАТЬ".

Глава одиннадцатая

- Теперь ты понимаешь, как это серьезно? - вопрошал меня Мишка, бегая в возбуждении по комнате. - Теперь ты наконец понимаешь?
Я рассеянно кивал, думая о другом.
Какой все-таки это брад собачий: заговор с целью захвата власти, с физическим устранением политических лидеров, и все нити в руках сумасбродного маньяка. Понятно, случись такое в романе Чейза, но здесь, у нас, в благословенном Санкт-Петербурге-етрограде-енинграде, где над переворотами смеются в очередях у рюмочной! Нелепость.
Даже технически - как они собираются это провернуть? В наши-то сложносочиненные времена.
Ну а если предположить все-таки, что располагают они необходимыми возможностями? Если действительно стоит за Геростратом сила немаленькая? Что тогда?
Получается тогда, Михаил Михайлович, что втянул ты нас: и меня, и Елену мою - в страшноватую историю, где попахивает порохом, а сильнее - большой кровью. И в случае малейшего промаха - с твоей ли, с нашей ли стороны, что вероятнее - никто уже не поручится ни за твою, ни за нашу безопасность. Свидетелей в этой стране научились убирать быстро и, как ты говоришь, "без проблем". А главное, что хода-то теперь назад нет, нет теперь обратного хода.
- Что ты бегаешь? - сказал я Мишке с раздражением. - Сядь, не мельтеши.
Разговор мы вели тет-а-тет у него на квартире.
Мишка присел, но через минуту снова забегал.
- Я представляю себе это так, - заявил он. - Военно-промышленный комплекс разваливается. Столица не контролирует, может быть, уже и половины того, что от ВПК еще осталось. Закрываются лаборатории, заводы. Специалисты бегут в коммерцию. Перестают быть секретными военные технологии, разработки. Такое иногда по телевизору услышишь волосы дыбом, до чего люди сумели там додуматься. А с другой стороны взглянуть: если столько всего всплыло, значит, что-то могло уйти еще глубже, в тень. Как если рыбу динамитом глушить: треть на поверхности кверху брюхом, две трети - на дне, понимаешь? Вот и доглушились...
А ребята не везде лохи, кто-нибудь да должен был вовремя сообразить, чем дело пахнет, и под своей опекой пару контор пригреть. Смотришь: и вот тебе секретная лаборатория; во всех бумагах она значится как законсервированная, о существовании ее не знают ни Министр Обороны, ни Президент, ни черт с Дьяволом. А тут не просто лаборатория, тут - целый комплекс разработки психотронного воздействия, выверенная за годы методика, доведенный до совершенства арсенал - чудеса можно вытворять.
А для начала взять специалиста и создать вокруг него группу человек в сто. Из студентов там, начинающих коммерсантов-неудачников из "обиженных", в общем. Но с условием только, чтобы в никаких партиях они не состояли, в религиозных сектах, в органах - тем более; чтобы были обыкновенные ребята, ты понимаешь? И сделать из них сотню послушных роботов, машин для совершения террактов. А потом остается только выбрать момент и послать их устраивать бойню на политический Олимп, в высшие эшелоны. Идеальный убийца: алиби ему не требуется, плана ухода не требуется, за спиной - незапятнанное прошлое. Выстрелил, тут же на месте откинул копыта, и ищи, кто да зачем. Обстановочку таким образом дестабилизировать, в Кремль влезть, и Вася - кот: можешь переходить к программе-максимум. Расставляй повсюду башни с психотронными генераторами, повелевай: диссидентов и сомневающихся не будет.

Предыдущая страница 4 Следующая страница


5 Антон Первушин

- Гладко излагаешь, - признал я. - Тебе бы романы сочинять. Многотомные.
- Не иронизируй, - Мишка нахмурился, посмотрел на меня с подозрением. - Если этих сволочей к власти допустить, всех нас коснется: тебя, меня, Елену твою, маму - всех. Да что там! Будем, как покорные бараны, строить очередное светлое будущее... Подумай только, представь: сыт будешь коркой хлеба и кружкой воды в день, пахать по двенадцать часов, из одежды - мешок брезентовый. И никаких сомнений, никаких неудовольствий по поводу - одно сплошное психотронное счастье.
- Уж какую-то ты очень беспросветную картину нарисовал.
- Так оно и будет. Пойми, я говорю совершенно серьезно. Да мы радоваться должны, что хоть успели вовремя их замысел раскопать. Нам теперь о себе забыть надо, свою жизнь на кон поставить, зубами землю грызть, но падаль эту к власти не пропустить.
Тут он был прав.
Потому у меня и не осталось возможности дать обратный ход, отступиться. Он был прав.
Кто-нибудь другой на моем месте, скорее всего, назвал бы его слова высокопарными, дурно отдающими стилистикой коммунистических позеров недавнего прошлого. Кто-нибудь другой, но не я, потому что на своей собственной шкуре попробовал уже, что это такое - падаль, рвущаяся к власти по трупам невинных жертв. И все, побывавшие ТАМ, выполнявшие бессмысленные приказы, убивавшие и сами падавшие замертво, раскинув руки, на горячие камни, подрастерявшие ТАМ житейского цинизма, не увидят, думаю, позы в его словах.
И как всегда мысли об этом отбросили меня назад, на четыре года в прошлое, к тому парнишке, ПЕРВОМУ моему...
Это было под Аскераном. Мы остановились в небольшом поселке, у сельмага, думали купить какой-нибудь минералки: чертовская жара. Костя с Лехой вышли, я остался на БТРе, сняв каску и рискуя таким образом схватить солнечный удар, но уж очень неприятное ощущение возникает на стриженной макушке после многочасовых передислокаций в изнуряюще-знойный день.
Ребята двинулись к сельмагу, и тут из кустов, всего в десятке шагов правее, грянула очередь. Стрелял, видно, новичок, не заматеревший боевик: промахнулся на два метра - не меньше. Костя и Леха упали в пыль, не успев даже выругаться. А я, хоть и с секундным запаздыванием: тоже ведь новичок - вскочил на БТРе и одним махом высадил целый магазин по кустам, где прятался стрелок. В ответ жалобный стон и - больше ничего. Я так и застыл в полный рост на броне, автомат - наперевес. Только краем глаза видел, как Костя отчаянно машет мне с земли: мол, укройся, не все еще кончено...
Но он ошибался. Все уже было кончено.
Через минуту они с Лехой встали и очень настороженно приблизились к кустам. Раздвинули их, постояли, Леха небрежно забросил автомат на плечо. Спустился и я на дорогу, на подгибающихся зашагал к ним. И увидел ЕГО: парнишку лет шестнадцати в грязном комбинезоне защитного цвета, разорванном в клочья моими пулями. Увидел его мертвого - да, мертвого! - со струйкой черной крови от уголка рта вниз по щеке, с приоткрытым глазам, мутнеющим, не способным более видеть мир и нас, своих врагов, над собой.
И Леха сказал, кривя губы:
- Поздравляю с первым!
А у меня потемнело в глазах...
Да, с того момента я знал, что такое падаль, рвущаяся к власти.
А еще я вспомнил Смирнова - эти двое, Эдик и парнишка, вдруг соединились в моем сознании: но ТАМ все-таки была война, а здесь-то, ЗДЕСЬ за что?! - вспомнил его отстраненный, подернутый дымкой взгляд, и подумал, что если мне самому уготовано такое будущее, то лучше попробовать помешать его приходу прямо сейчас. Потом будет поздно.
Потом - всегда поздно...
Как я очень скоро узнал, Мишка был неоткровенен со мной в тот день. Он располагал большей информацией, чем я, но, нужно отдать ему должное, в отношении своем к ситуации не лукавил. Он действительно верил, что "падаль не пропустить", "землю зубами грызть" будет к лучшему, иначе - неизбежно бы сфальшивил, а я бы уловил фальшь.
- Успокойся, - сказал я Мартынову. - Меня больше не требуется убеждать. Я с тобой...
Когда я двумя часами позже вернулся домой, мама мне сообщила, что звонил некий Скоблин ("Что это у тебя за новый приятель появился?") И просил передать, завтра меня ждут на вечеринке ("Смотри, не загуляй, Боренька!"), И он зайдет за мной к восьми.

Глава двенадцатая

- Куда-нибудь в новое место?
- Туда же, к Семену.
Мы доехали на метро до "Елизаровской", и всю дорогу: более получаса в раскачивающемся вагоне - Венька Скоблин молчал, хмуро смотрел в сторону.
- Что не весел сегодня? - поинтересовался я, когда мы поднимались по эскалатору.
- Нет настроения, - отвечал он с заметным усилием. - Наверное, магнитные бури... Сейчас много магнитных бурь...
- Ну-ну, - усмехнулся я.
На улице было уже совсем темно. Снова приморозило, лужи растаявшего за день снега покрылись твердой, хрустящей под каблуками корочкой гололеда.
Венька проводил меня до парадной и остановился в нерешительности, пропуская вперед.
- Что встал? - спросил я, оборачиваясь к нему.
- Мне сегодня быть там не нужно, - признался он, отводя взгляд. Так Герострат распорядился.
- Вот как? Это что - традиция? - я внимательно его разглядывал.
- Вроде того, - отвечал Скоблин.
- Посвящение в члены Ордена? - подначивая, иронизировал я, хотя и понимал, что перегибаю палку.
- Увидишь, - сказал Скоблин без выражения, повернулся и медленно пошел прочь.
Ох, как мне это не понравилось. Даже затрясло всего, когда я смотрел ему в удаляющуюся спину - белый прямоугольник в сумраке двора.
Неладное, я снова почувствовал неладное, и идти на "вечеринку" мне сразу же расхотелось.
В добавление к этому прибавилось ощущение, что за мной наблюдают. Я воровато огляделся.
Пусто во дворе, хотя вроде бы время еще детское. Впрочем, сегодня холодно, да и сериал какой-нибудь очередной все смотрят. Ветер ворошил собранную дворником в кучи пожухлую листву, поскрипывали качели над песочницей, и звук этот - тихий, протяжный - в холодной пустоте двора окончательно укрепил меня в уверенности, что идти сегодня на встречу с Геростратом не стоит.
Я уже шагнул было в сторону арки, но тут распахнулось одно из освещенных окон третьего этажа, и Герострат собственной персоной высунулся в него по пояс. Все такой же лысый, в поношенной афганке.
- Боря, мальчик мой, - позвал он ласково. - Ну что же ты не идешь? Мы заждались.
- Сейчас, один момент, - сказал я, собираясь все-таки нырнуть под арку и бежать отсюда куда подальше, но тело, которое всегда было послушно мне, вдруг отказалось выполнять лихорадочные распоряжения мозга.
Ноги понесли меня в противоположную сторону, к парадной, и вот тогда я понял, сразу дошло, что недооценил я все-таки Герострата; что где-то он все-таки меня поддел, как тех ребят из "пятерки"; не помог мне, значит, блок от Леонида Васильевича, и остается только один вопрос, насколько я послушен? Настолько же, насколько Люда, раздевавшаяся по первому его слову, или все-таки есть у меня еще лишняя степень свободы?
Но когда, черт вас всех побери, когда он успел?! Я же ничего такого не помню! На меня же не действовало!
"ЧТО Ж, - СКАЗАЛ ГЕРОСТРАТ, ДОВОЛЬНО ОТКИНУВШИСЬ НА СТУЛЕ. - ЭТО ТО, ЧТО НАМ НУЖНО!".
А это еще откуда? Откуда?..
Я не успел додумать. Я поднимался по лестнице. Теперь я знал, что мне предстоит драка, а в драке любая мысль - только помеха. Я собрался. Потом додумаю, решил я.
Меня встретили. Два шкафоподобных типа с одинаково угрюмым выражением лиц. Телохранители.
Один аккуратно запер за мной дверь, другой сделал приглашающий жест. Они провели меня в комнату, но не ту, где происходило первое "собеседование", а в другую - обставленную под кабинет: ни тебе телевизора с видеомагнитофоном, ни тебе стола с обильным угощением, ни серванта с фарфором и хрусталем - более просто, более деловито: ковер, стол, бесконечные полки с книгами, четыре кресла, яркое освещение. На столе: стопкм бумаги, бронзовое пресс-папье, фарфоровая пепельница в виде свернувшегося калачиком и положившего на лапы умную свою лобастую голову дога.
Кроме меня и Герострата в комнате находилось еще пятеро. Но ни Андрея, ни Юры, ни Люды среди них я не увидел. Из тех членов Своры, с кем я успел до того познакомиться, присутствовал один Семен. Остальные четверо - мордоворот на мордовороте и мордоворотом погоняет. Бизоны каких поискать. На самом деле с подобными громилами очень легко работать опытному в таких делах человеку, а особенно легко, когда бизон рискнет выйти с тобой один на один. Они неповоротливы, реакция, как правило, оставляет желать лучшего. Но если их четверо, да еще шурави Семен на подхвате - тут, ребята, расклад не в мою пользу.
Только вопрос, зачем Герострату все это? При его-то сверхестественных способностях - зачем? В конце концов, я же видел, как он умеет двигаться. В конце концов, он же держит меня на поводке. Или все-таки нет, не держит? Сейчас мы это проверим.
- Иди сюда, дорогой мой, - вытянув руку, Герострат поманил меня пальцем.
Я шагнул к столу, слыша, как смыкаются за спиной мордовороты.
Дилетанты, подумал я о них с отвращением.
Герострат, простодушно улыбаясь, смотрел на меня из кресла снизу вверх.
- До чего ж вы умные ребята, - заявил он с непонятной интонацией, но не в таком быстром темпе, как обычно; глаза его разъехались, продемонстрировав мне очередной приступ вопиющего косоглазия. - До чего ж я вас таких умных люблю, - и добавил, улыбнувшись еще шире: Так "ARTEMIDA" говоришь? "Ликвидировать" говоришь?
И засмеялся, звонко, по-детски, но повеселиться всласть, как он, наверное, того заслуживал, я ему не дал. Я прыгнул на Герострата через стол.

Глава тринадцатая

То, что я умудрился схватить в прыжке пресс-папье, мне не помогло. Герострат оказался проворнее.
Вот он мгновение назад сидел в кресле, расслабившись, закинув ногу на ногу, ухмыляясь во весь рот, чрезвычайно, по всей видимости, довольный собой, а вот его уже нет, и я обрушиваюсь с грохотом на пустое кресло. Пресс-папье вылетело у меня из рук. А еще через мгновение я услышал отчетливый короткий приказ: "Не стрелять!" И получил такой же короткий удар за ухо. Этого удара оказалось достаточно, чтобы выключить меня еще на несколько секунд.
Когда я более-менее оправился, и ко мне возвратилась способность адекватно воспринимать действительность, я обнаружил, что сижу в кресле, но не за столом, а в одном из свободных напротив, а по бокам: справа и слева - стоят двое мордоворотов, аккуратненько придерживая меня за плечи. У каждого в свободной руке имелось по стечкину, из той партии, наверное, о которой рассказывал мне Мишка: с укороченным стволом. Положение не из лучших, но одно, никаких сомнений, меня обрадовало: лишняя степень свободы у меня все-таки есть; не успел еще наш гений меня закодировать, еще повоюем. Я поерзал, определяя на ощупь задом устойчивость кресла, затем для видимости приутих.
Стоя в стороне, шурави Семен разглядывал меня с откровенным презрением. У меня возникло хулиганское и совершенно непреодолимое желание показать ему язык.
- Что вы с ним цацкаетесь? - спросил Семен Герострата. - Мент, подсадка, говно собачье, а вы цацкаетесь...
- Не твое дело, сынок, - одернул его Герострат вовсе даже не сурово. - Мое дело.
Он поскреб пятерней лысину в темных пятнах неизвестной природы и, поглядывая на меня, снова вдруг расплылся в улыбке. Подмигнул. Сначала - правым глазам, потом - левым. Я выпятил губу, демонстрируя свое пренебрежительное отношение к его фокусам.
- Умные ребята, - повторил Герострат свое определение нашей деятельности. - И Мартынов твой, и этот... как его... полковник Хватов.
- Не знаю никакого полковника Хватова, - заявил я совершенно искренне.
- Где ж тебе, милый мой, знать, - засмеялся Герострат. - Мне о нем Эдичка Смирнов рассказывал. Не хватило вам, значит, одной демонстрации, еще - подавай. Куда мертвяков-то складывать будете, а?
Я промолчал.
Страшно мне не было. Когда шел сюда, поднимался против собственной воли по лестнице, заходил в кабинет, было страшно. А теперь страх, как всегда оно бывает, сгинул, осталась одна холодная ярость.
- Ну поговори со мной, - стал просить Герострат почти умоляющим тоном. - Ну чего ты скуксился? Компания моя тебя не устраивает? Ну, давай. Скажи что-нибудь вроде: "Всех не перевешаешь!". Дольше поговоришь - дольше проживешь.
- Кончать его надо, - вставил Семен.
В самом деле, чего он тянет? Не по правилам.
- Замолкни, - бросил ему Герострат уже не так ласково, как в прошлый раз.
Семен пожал плечами и отступил к стене.
- Ну, - миролюбиво продолжал понукать меня Герострат. - Что же ты молчишь? Обиделся? Так на себя обижаться надо. Не хочешь разговаривать со мной, стариком, да? Как хочешь. Допроса я тебе здесь устраивать не собираюсь. И так все знаю. Вы с Мартыновым хоть и умные ребята, но лопухи, каких свет еще не видывал. Думали, раз блокировка, так и дело в шляпе? У меня-то способностей побольше, чем у вашего блокировщика. Не помнишь, наверное? Когда ты только вошел, Семен видеокассету поставил. С восточными единоборствами. А кассета - непростая, на человека, в Своре нового, моментально действует. Прихожу, а ты уже разомлел: полная готовность отвечать на любые вопросы.
А дальше - дело техники: навязанное воспоминание о "вечеринке" и приказ припомнить, когда будет нужно, пароль "ARTEMIDA". Файл с распоряжением ликвидировать всю эту банду политиканов я заранее подготовил. Для такого вот случая...
Видишь, как просто? А вы страдали, в систему залезть пытались. Небось, девочка твоя там резвилась? Которая программисткой работает. Как ее - Елена, кажется, зовут? Симпатичная, наверное? Надо будет с ней вон Семена познакомить. А то все ходит холостяком...
Я рванулся. Бизоны навалились на меня, весом вжимая в кресло.
- Нет, ну это не смешно, - высказал свою оценку моему порыву Герострат. - Мальчики мои, конечно, в ближнем бою не сильны, но зато какая масса!..
- Ты, кстати, парень шустрый, - сделал он мне неожиданный комплимент. - Когда мы тут вокруг стола прыгали, ты меня почти достать сподобился. Знал лиса Мартынов, кого послать. Но поступил он все равно с тобой нехорошо, не по-товарищески. Согласен со мной?
Я сплюнул на пол. Герострат перестал улыбаться.
- Дурак, - резюмировал он. - Какой же ты дурак, - потом махнул рукой.
Я внутренне подобрался, и в этот момент с грохотом вылетела входная дверь.
Бизоны обернулись, хватка тяжеловесных рук на моих плечах ослабла, и я, резко оттолкнувшись, упал на спину вместе с креслом. При этом выпрямил ноги. Одному из бизонов носком ботинка я попал точнехонько в солнечное сплетение. Он охнул и сложился. Второго задел менее удачно: вскользь по бедру. Он резво повернулся и нацелил на меня пистолет. На долю секунды мне показалось, что он успеет выстрелить, но все-таки успел не он, а я: выбил в развороте на спине оружие из его пальцев.
А в следующую секунду в кабинет ворвались бравые спецназовцы в полном боевом облачении: шлемы, бронежилеты - и с автоматами наперевес.
- АШТОНАТ ХАРОНА ЦЕ! - раздельно прокричал Герострат, перекрывая своим сильным голосом воцарившийся тартарарам.
И сейчас же члены Своры открыли огонь. Я счел за лучшее прикрыться с одной стороны креслом, а с другой - стонущим на полу бизоном.
На несколько секунд выстрелы заглушили все. В кабинете остро запахло порохом. Мордоворота, у которого я выбил из рук пистолет, пулями отшвырнуло к стене. Он тяжело осел, хрипя и захлебываясь кровью.
Спецназовцы, попадавшие на пол у самого входа, громко матерились. Даже грохот выстрелов им был не помеха. Не матерились, да и вообще никак не проявляли своих чувств, стоя плечом к плечу, оставшиеся в живых члены Своры. Они поливали спецназовцев свинцом, выпрямившись во весь рост, с равнодушием роботов, не предпринимая ни малейшей попытки укрыться за предметы мебели или еще как-нибудь спастись.
Вот пулей снесло полчерепа Семену. Он повалился спиной на стол, кровью своей окрашивая пачку бумаги в алый цвет. Разом пять пуль поразили одного из бизонов; он дернулся, как марионетка, выпустив нестандартного стечкина и вскинув к потолку руки. Он рухнул на бок, спиной ко входу, и в него сразу же всадили еще с десяток пуль.
Наконец и последний, успевший все-таки опустошить обойму, разрываемый свинцом, медленно стал падать на пол. К тому моменту и тот, которого я догадался использовать вместо щита, был уже мертв. Несколько пуль зацепили его; из рта бизона прямо мне на лицо с бульканьем выплеснулась кровь.
Стрельба поутихла.
- Э-э! - крикнул я. - Сдаюсь, сдаюсь!
Спецназовцы поднимались на ноги, удерживая меня на прицеле. Растолкав их, в комнату влетел Мишка.
- Ты жив?! - радостно воскликнул он, наклонившись ко мне и помогая стащить бездыханного мордоворота. - Не ранен, как? Кровь?!
- Да не ранен, - отвечал я, морщась. - Это не моя кровь.
- Ты уж извини, Игл, что мы не оперативно сработали. Ребята из оцепления никак не успевали подтянуться.
- Спасибо, что вообще сработали.
- А где Герострат? - Мишка осмотрелся.
Спецназовцы прохаживались по кабинету, разглядывая пулевые отверстия в обоях, переворачивали трупы, обменивались репликами. Идиллия.
Мишка быстро сосчитал имеющиеся в наличии тела.
- Он же шестым должен быть! - закричал Мартынов; спецназовцы разом на него оглянулись. - Окно!
Я посмотрел. Стекла в окне кабинета не было: только осколки на подоконнике и под ним.
- Костей не соберет, - сказал я. - Здесь третий этаж.
Мишка высунулся наружу.
- Я его не вижу! - крикнул он. - Совсем не вижу! Да что у него, крылья, что ли? - в голосе его зазвенело отчаяние. - Уйдет же - падла - уйдет!
МММ бросился к выходу, а я побежал за ним, потому что глупо было бы оставаться здесь, в компании с остывающими трупами и зачарованными видом устроенной бойни спецназовцами. К тому же любое начатое дело требуется доводить до конца.

Глава четырнадцатая

- Дьявол, дьявол, а не человек, - бормотал на бегу Мишка.
Мы выскочили во двор. Там царила полная бестолковщина. Из двух уазиков выгружались новые спецназовцы; бегали какие-то люди в гражданском, но обвешанные оружием до зубов; суетились гаишники - а этих кто сюда позвал? Вертелись мигалки, выхватывая из темноты, как короткими бликами фотовспышек, очертания деревьев в дворовом сквере.
Естественно, столь активная деятельность компетентных органов вызывала много шума. Перебудили всех. За каждым окном при потушенном свете маячили любопытствующие граждане. Кое-кто даже не утерпел и наблюдал за происходящим, открыв свое окно и высунувшись в него по пояс.
Не найдем, подумал я, обозревая весь этот кавардак.
МММ, видимо, считал иначе. Чуть не сбив с ног замешкавшегося на пути гаишника, он устремился под арку, к выходу со двора. Я из последних сил старался не отставать.
Нам навстречу, завывая сиренами, въезжала во двор "скорая". И Мишка вдруг остановился. Так, что я едва на него не налетел. Он же замер, повернул голову, словно учуяв что-то, а рука его сама собой потянулась к молнии на куртке.
Неотложка миновала арку, водитель отключил сирену, и сразу же в освободившийся проход откуда-то из глубины двора, взвизгнув шинами, набирая с места скорость, рванулась красная волга.
- Это он, - завопил Мишка, выхватывая из-под куртки пистолет и стреляя по волге почти в упор.
Вдребезги разлетелось стекло на левой задней дверце. Две пули оставили отверстия в багажнике. На того, кто согнулся за рулем, это не произвело впечатления. Машина даже не вильнула.
Мартынов, расставив ноги, удерживая пистолет на весу двумя руками, продолжал стрелять, пока у него не кончились патроны. Не знаю, попал ли он еще хоть раз, но волга, выехав со двора, преспокойно свернула на проспект.
- Уходит, уходит, дьявол!
Мне показалось, что Мишка сейчас расплачется.
Я услышал за спиной нетерпеливый гудок. Двумя колесами в песочнице, двумя - на тротуаре, почти впритирку к "рафику" скорой помощи стоял гаишный ГАЗ. Из кабины махал нам рукой какой-то усатый мужик в сером плаще. Он высунулся в окошко и прокричал:
- Быстрее, мать вашу!
Заметил его и Мишка. И сразу же, в два прыжка преодолев разделявшее расстояние, залез в газик. Мне ничего не оставалось другого, как поспешить за ним.
- Вперед, Игорь Палыч! Он не мог далеко уйти.
Мне пришлось влезать уже на ходу.
Игорь Павлович УМЕЛ водить легковой транспорт. Мы мигом оказались на проспекте - я и глазом моргнуть не успел - а впереди уже замаячила несущаяся на полной скорости волга.
- Зря ты за нами увязался, - сказал мне Мишка.
Он заметно приободрился.

Предыдущая страница 5 Следующая страница


Операция «Герострат» 6

- Может быть, зря... - отвечал я.
- Как ты полагаешь, Михаил, - обратился к МММ Игорь Павлович, вот куда он свернет от Александро-Невской?
- Думаю, на Синопскую набережную. На Невском, вы понимаете, ему делать нечего, а здесь у него есть шанс оторваться от нашей колымаги.
- Ну это мы еще посмотрим, оторвется или нет. Приготовься пока.
Игорь Павлович подкрутил совершенно чапаевский ус и стал наращивать скорость. Нас так подбросило на пересекавшей проспект узкоколейке, что я чуть не прокусил себе язык, а этот не первой молодости гвардеец даже бровью не повел. И уж конечно, не допустил мысли притормозить.
Мишка тем временем вытащил откуда-то запасную обойму, привычным движением руки вставил ее в пистолет.
- Макаров, - неодобрительно покосился Игорь Павлович. - Вот много ты из него настреляешь.
- Ничего, Игорь Павлович, - отозвался МММ азартно, - не в первый раз.
Оттянув затвор, он дослал первый патрон в ствол. Потом Мишка опустил стекло со своей стороны кабины и изготовился к стрельбе. Игорь Павлович следил за дорогой. Я придерживался роли стороннего наблюдателя.
Мы мчались по проспекту Обуховской Обороны: слева и справа тянулись стройки и цеха, цеха и стройки, а волга - этого не могло быть ни практически, ни теоретически! - становилась все ближе и ближе. Да, Игорь Павлович УМЕЛ водить легковой транспорт.
Наконец Мишка сделал первый выстрел. И пошел-пошел садить один за другим. Эта его тактика дала свои результаты: волга вильнула.
- Ага, есть попадание! - восторжествовал Мишка.
Он снова сменил обойму.
- Скоро Синопская, - предупредил Игорь Павлович. - Так что работай быстрее.
Наш газик опять тряхнуло. Теперь уже на незаметной в асфальте колдобине.
- Выдержит машинка, выдержит, - сообщил Игорь Павлович и вдруг стал насвистывать какой-то очень знакомый, но старомодный мотивчик.
Самое время для веселья, подумал я.
Наверное, со стороны мы являли собой достаточно впечатляющее зрелище: волга на пределе скорости, за ней - на пределе же милицейский газик; высунувшийся из последнего молодец в кожаной куртке, палящий почем зря вслед первой - готовая иллюстрация к фильму "Место встречи изменить нельзя" с поправкой на современный легковой транспорт. По крайней мере глаза водителя, отвернувшего свой грузовик в сторону и резко тормознувшего, были, как мне показалось, совершенно выпучен ные.
- Скоро уже, скоро, - напомнил Игорь Павлович с беспокойством.
- Сам знаю, - огрызнулся МММ, швыряя опустевшую обойму на пол и заряжая новую. Третью.
- Ну теперь не так просто тебе будет, - добавил он, вновь изготовившись для стрельбы и не к нам, явно, обращаясь.
Мы нырнули под мост и выбрались наконец на Синопскую набережную. Стройки и цеха кончились. Теперь слева была гостиница "Москва", а справа - Нева, стылая, закованная в гранит. Погоня продолжалась.
С третьего раза Мишке повезло больше. Волгу резко повело вправо. Ее высоко подбросило на трех парах рельс, и даже показалось - сейчас она перевернется. Но автомобиль благополучно добрался до полосы пожухлой, покрытой кое-где ледком травы и, случаем избежав столкновения с парапетом, вылетел на маленький гранитный причал. Затем сорвавшись с этого почти невидимого в сумраке уступа, скользнул в воздухе над Невой: крутились, не задевая более асфальта, колеса; последние закатные лучи солнца кровавыми бликами отразились в двух боковых чудом уцелевших стеклах. А потом очень медленно нос машины наклонился, и она врезалась в воду.
Булькнул мгновенно вытесненный через разбитые окна воздух. Машина пошла на дно.
Игорь Павлович затормозил, да так лихо, что меня швырнуло на Мишку, а Мартынов вскрикнул от боли, ударившись плечом о раму бокового окна.
Игорь Павлович оставил нас разбираться с руками и ногами, выскочил, хлопнув дверцей и вытаскивая из-под мышки пистолет.
Ого! - удивился я, глянув мельком. Настоящий ТТ.
Игорь Павлович подбежал к парапету, остановился, нацелив пистолет. Через секунду мы стояли там же, с трудом переводя дух.
- Загнанных лошадей пристреливают, не правда ли? - пошутил Мишка; он растирал ушибленное плечо. - Ну и видок у тебя, Игл. Прямо из фильма ужасов.
Наверное. Но сейчас было не до этого. Я отмахнулся от МММ, вглядываясь в реку.
Там, где скрылась под водой красная волга, растекалась по поверхности масляная пленка, тут же вытягиваемая течением в неправильной формы эллипс. У самой кромки набережной вода подмерзла; болтались там окурки, бумажки, еще какой-то мусор. И больше - ничего.
Был человек - нет человека.
Мы прождали минут пять.
- Кончено, - резюмировал Игорь Павлович, спрятал пистолет, повернулся ко мне:
- Поздравляю вас, Борис Анатольевич. Вы избавили город от очень крупной нечисти.
Я поморщился. Слова эти были совсем ни к чему.
- Кстати, разреши тебе представить, Игл, - сказал МММ. - Это полковник МВД Хватов. Игорь Павлович.
- Очень приятно, - буркнул я, возвращаясь к газику.
Чужая кровь засохла на руках и на лице, но у меня не было ни желания, ни сил стереть ее: дома разберемся. Я присел на подножку, полез в карман за сигаретами. Пачка оказалась безнадежно смятой: табак и обрывки папиросной бумаги высыпались из нее на асфальт. Я отшвырнул пачку в сторону.
- Угощайтесь, - предложил любезно полковник, подавая мне серебряный портсигар с монограммой.
Я взял сигаретку; он чиркнул зажигалкой. Я затянулся.
- Спасибо.
- Не за что.
- Честно говоря, - сказал Хватов, закуривая вслед за мной, - мы на такой исход не рассчитывали. Казалось, продумано было все до мелочей, ты понимаешь. Берем САМОГО, берем его боевиков. Ношение оружия самопального производства, преступная группировка, покушение на убийство и так далее. А потом раскрутили бы и на остальное. И вот на тебе - такой фокус!
И все встало на свои места. А когда я понял, как они с Мартыновым меня подставили, вопросов больше не оставалось.
Я встал, уронил недокуренную сигарету и раздавил ее, наступив башмаком.
- Какие вы все-таки сволочи, - раздельно произнес я и пошел через Синопскую набережную в сторону гостиницы.
МММ нагнал меня, схватил за плечо:
- Борис, ты неправильно понял.
- Я ПРАВИЛЬНО понял, - скинув его руку, сказал я. - С Геростратом покончено. Что вам еще от меня нужно?!
Я ушел, а Мартынов остался на обледенелой набережной под порывами ветра с Невы, и, надеюсь, понимая, что этого предательства я ему никогда уже не прощу...

ЧАСТЬ ВТОРАЯ
СИЦИЛИАНСКАЯ ЗАЩИТА

Дети в подвале играли в гестапо
- Зверски замучен сантехник Потапов.

Глава пятнадцатая

Ясным майским утром сотрудник оперативно-следственной группы, капитан МВД Михаил Михайлович Мартынов, известный в кругу близких друзей под прозвищем "МММ - нет проблем", шел на работу.
От дома Мартынова до станции метро "Купчино" было остановок шесть на троллейбусе - порядочный по меркам спешащего ленинградца путь, но капитан никуда не спешил. Он любил эти прогулки: утром - до станции, вечером - от станции - и всегда отправлялся в путь заранее, точно рассчитав, сколько времени ему понадобится, чтобы преодолеть это немалое расстояние.
Итак, он шел, мурлыча себе под нос модный в этом сезоне мотивчик и перепрыгивая, как развеселившийся школьник, через лужи, оставленные проморосившим за ночь дождем. Его обгоняли, громыхая на стыках, переполненные сонными тружениками трамваи; а он провожал их насмешливым взглядом. В руке МММ нес кожаный портфель, помахивал им на ходу в такт мотивчику. А утреннее солнце вставало над новостройками, предвещая добрый и теплый день.
Будучи в прекрасном расположении духа, Мартынов не заметил, что следом за ним вот уже минуту следует на малой скорости неприметный подержанный жигуленок. За рулем его сидел крепкого сложения лысый человек со странными темно-фиолетовыми пятнами на голом черепе. Сузив глаза, он внимательно наблюдал за неторопливой походочкой Мартынова. Заднее сиденье жигуленка занимал парнишка лет девятнадцати, с виду щуплый, на носу - очки в огромной роговой оправе. Взглянув на него, никто не догадался бы, что это, возможно, лучший стрелок Санкт-Петербурга и области.
Парнишка сидел молча, покусывал задумчиво губу, а на коленях у него лежал новенький, тщательно смазанный и полностью заряженный АК-74. Парнишке, как и лысому человеку за рулем, некуда было спешить. Он знал, что готов действовать по первому сигналу, и знал, что не промахнется.
Лысый оторвал пальцы от руля и поднял правую руку так, чтобы ее увидел парнишка.
- Изменение, - сказал он. - Не насмерть.
- Хозяин - барин, - пожал плечами парнишка.
- Начнем.
Лысый выжал педаль газа до упора. Жигуленок рванул.
Непринужденно шествовавший своей дорогой Мартынов стал оборачиваться на звук быстро нагоняющего автомобиля. И тут парнишка, высунув ствол автомата в приоткрытое окно, выстрелил: раз, другой, третий. После чего жигуленок умчался, свернул на улицу Ярослава Гашека.
Отброшенный прямыми попаданиями в упор, капитан МВД Мартынов по прозвищу "МММ - нет проблем" упал спиной в лужу. Он корчился, хрипя, пытаясь подняться; восходящее над новостройками солнце светило ему в лицо, а вода под капитаном быстро окрашивалась в ярко-алый цвет.

Глава шестнадцатая

Стоило выйти из дома, как я обнаружил, что за мной следят.
Интересные дела, подумал я, останавливаясь у газетного киоска с таким видом, будто мое внимание целиком поглотила полуобнаженная красотка на обложке дорогого журнальчика для одиноких и богатых мужчин, а сам - искоса наблюдая за парой субъектов: один - бородатый, в джинсах и легком свитере, другой - в противоположность первому гладко выбрит, в синем вельветовом костюме. Они в свою очередь не замедлили остановиться, демонстративно закурили: первый угостил второго.
Топтуны, подумал я с неприязнью (почему-то всплыло в памяти именно это слово). Только мне вас еще не хватало. Любопытно, а чей интерес ВЫ представляете? С какой стороны доски сидите?..
Ну да ладно, со временем дознаемся. Другое сейчас очевидно: следите вы за мной с таким небрежением, что я, человек в подобных делах не слишком сведущий, сумел вычислить вас на пятой минуте. Вывод: или вы дилетанты, каких поискать, и тогда вообще непонятно, на что я вам сдался; или профессионалы, каких тоже поискать, а это означает, что исхитряться, прятаться от меня в вашу задачу не входит. Скорее, наоборот, выставить себя напоказ: смотри, вот, мол, рядом мы, всегда за твоей спиной, так что ничего не бойся - смело лезь в петлю, при, как танк, напролом.
Я повернулся к этим двоим лицом и, улыбнувшись, откозырял. Совершенно мальчишеская выходка, но удержаться не смог. Потом пошел своей дорогой. Топтуны, разумеется, следом. Дело хозяйское.
Я спустился в метро, доехал до "Электросилы". "Сладкая парочка" наблюдала за мной из противоположного конца вагона. Поднялся на эскалаторе, на остановке перед метро, покуривая, дождался троллейбуса и вскоре входил в здание института Скорой Помощи.
Еще одна деталь - насколько мне известно, у МВД свой прекрасный госпиталь имеется; зачем тогда - институт Скорой Помощи? Не попахивает ли все это провокацией? Как твое мнение, Игл? Попахивает? У Игла как всегда имелся один ответ на все вопросы: и об этом со временем дознаемся. И в чем-то он, конечно, прав.
Мишка Мартынов, как меня проинформировали, был помещен в отдельную палату на шестом этаже. Я прогулочным шагом прошествовал туда, быстро сориентировался и благодаря подсказке дежурной по этажу легко отыскал нужную палату. У палаты на стуле расположился подтянутый коротко стриженный молодой человек, у которого на лице была написана просто-таки неизмеримая самоуверенность. Он почитывал "Спид-инфо" и ковырял во рту зубочисткой. Профессиональная принадлежность этого типа не вызывала сомнений.
Завидев меня, молодой человек встал, аккуратно сложил газету и весьма лаконично осведомился:
- Куда?
- Я - Борис Орлов.
- Главврач разрешил не более пяти минут, - напомнила дежурная.
И по поводу главврача у меня были кое-какие сомнения, но возражать я не стал.
- Паспорт, пожалуйста, - проигнорировал ее замечание этот очень вежливый молодой человек.
- Само собой, - сказал я с поддевкой. - Само собой, - извлек из внутреннего кармана паспорт, передал ему.
Сначала молодой человек долго изучал фотографию в паспорте, потом долго сравнивал ее с моей физиономией, после чего вернул документ и, повторив только слова дежурной: "Не более пяти минут", уселся на свой стул и опять уткнулся в газету.
Открыв дверь, я вошел в палату.
Здесь, как и полагается, пахло медикаментами. Но вообще палата казалась довольно просторной, светлой - непозволительная роскошь из расчета на одного человека в наши скуповатые в смысле излишеств времена.
У стены стоял необъятных размеров агрегат, и от этого агрегата тянулось с сотню стеклянных трубок разного диаметра к кровати, на которой лежал Мишка. Были там еще какие-то хитроумные баллончики, закрепленные вертикально на подставках, прочая медицинская всячина.
- А это наконец-то ты, - вялым, апатичным голосом пробормотал Мишка.
Я подошел к кровати и уселся на предусмотрительно оставленный здесь кем-то стул.
- Да, это я. Собственной, так сказать, персоной.
Мне не хотелось говорить с подобной холодностью здесь и сейчас, но тут уж я опять ничего не мог с собой поделать.
Мы не виделись с Мишкой полгода. Если не больше. И он не звонил, и не заходил ко мне за эти полгода ни разу, видимо, хорошо понимая, куда я его пошлю, попытайся он снова навязать мне свою компанию. Слишком уж беспринципно поступили они со мной: Мишка и Хватов. И если с полковником все понятно: кто я для него - подходящая кандидатура для внедрения в преступную группировку - но Мишка! С его стороны я не ожидал подобного предательства...
Они с Хватовым все здорово рассчитали. Внештатный консультант по психотронному оружию поставил мне в подсознании защитный блок, но слабенький настолько, что его мог "взломать" любой начинающий психотерапевт. И Герострат (видно, от большой самоуверенности) купился на эту приманку, посчитав слабенький блок всем, на что его противники способны.
Он тут же решил воспользоваться подвернувшейся ему возможностью запутать их окончательно. Герострат заложил мне в голову идею попытаться проникнуть в его рабочий компьютер через модем и даже задал специальный пароль "ARTEMIDA" для входа в систему. Кроме того он предусмотрительно подготовил файлы с "дезой", которые по его плану мы могли там обнаружить. Эта идея все по тому же плану должна была исходить от меня, после чего Герострат собирался со мной покончить.
Но он опять, уже во второй раз, недооценил своих противников. Его установку внештатный консультант Леонид Васильевич вскрыл в два счета, и инициатива "скорректировать план" исходила в результате от Мартынова.
Далее Мишка, согласовав все с Хватовым, решил разыграть передо мной и перед Геростратом водевиль в духе "мы клюнули", и когда я своими глазами убедился, что Свора замышляет чуть ли не государственный переворот, он легко послал меня доигрывать эту бездарщину до самого занавеса, когда под победные звуки фанфар на сцене появляются вооруженные до зубов спецназовцы. Результат: зло наказано, добро торжествует, критики сходят с ума от восторга, автора - на сцену!
Не знаю, быть может, решение играть со мной, как с пешкой, а затем посылать в финале под пули и не пришло к нему легким путем. Может быть, у него действительно не было иного выхода. Может быть, он полагал, выбирая этот план предпочтительным по сравнению со всеми другими, что идет по пути наименьшей крови - может быть. Но тогда он должен со мной согласиться и спокойно принять то, что я этого ему не прощу никогда.
И мы не встретились бы и еще полгода, и еще год, если бы не странный телефонный звонок позавчера вечером, и не второй звонок от "главврача" сегодня утром - прямо телефонные войны какие-то! - и если бы после второго звонка я не понял, что история, начавшаяся поздней осенью, вовсе не закончилась падением автомобиля в холодные воды Невы - нет, она только начинается. И снова никто не позаботился, чтобы мне было куда отступать...
- Герострат жив, - сказал Мишка, наблюдая за моим лицом тусклым взглядом из-под прикрытых век.
Я воспринял новость спокойно. Еще и потому, что для меня она не являлась новостью.
- Мы извлекли тело водителя волги, помнишь?
Я кивнул.
- Это оказался совершенно посторонний человек. Герострат провел нас, Борис, ты понимаешь? Провел, как мальчишек.
Я пожал плечами. Не все вам - козыри в руки. Даже при таких способностях к блефу.
- Что еще? - спросил я.
- Он пытался убить меня, Борис. Он подстрелил меня, но
я успел увидеть его лицо. Сомнений нет: это Герострат. Он выжил и решил отомстить, понимаешь?
Я снова кивнул. Что тут не понять? Вендетта - это вендетта.
- Он стрелял в меня, он будет стрелять в тебя. Поберегись, Борис. Поберегись!
Что-то я не слышал от тебя подобных слов полгода тому назад. Но лучше, как говорится, поздно, чем никогда.
- Спасибо, - сказал я и добавил, выдержав паузу: - за предупреждение.
- Уезжай куда-нибудь, - посоветовал Мишка. - Уезжай подальше. Хоть во Владивосток, хоть на Сахалин - подальше. Возьми академический отпуск в своем Политехе и - вперед, понимаешь?.. И еще Елену забери. Пусть тоже возьмет отпуск, в Питере вам оставаться сейчас опасно...
- Время истекло, - в палату вошла дежурная.
Из-за двери выглядывал дотошный молодой человек.
- Хорошо.
Я встал.
- И прости меня, Борис... слышишь? - зашептал МММ, скривившись, как от сильной боли. - Прости за все, не держи зла, слышишь?
Я наклонился, положил руку Мартынову на плечо:
- Выздоравливай, Мишка, - и улыбнулся ему.
Выходя из палаты, я размышлял о том, что, конечно, совет он мне дал совершенно правильный. Так бы и следовало поступить: уехать с Еленой куда-нибудь подальше, переждать. Но дело в том, что Мишка опоздал с этим своим правильным советом. Потому что первый звонок, который дал мне понять, что "развлечение" продолжается и назад снова ходу нет, был звонок позавчера вечером от самого Герострата...

Глава семнадцатая

- Боря, это тебя, - позвала мама.
Я подошел, принял из ее рук трубку и услышал чуть искаженный мембраной, но знакомый до жути смех.
- Ну здравствуй, мальчик мой. Как поживаешь?
Меня как током прошило. Трубка стала скользкой, повлажнело под мышками; холодная струйка прокатилась по спине вдоль позвоночника.
Жара. Жара гор, которые стреляют...
Он жив! Почему он жив?!

Предыдущая страница 6 Следующая страница


7 Антон Первушин

Усилием воли я подавил дрожь тела и ответил, тщательно выговаривая слова, чтобы и голос не дрогнул:
- Привет, - и тут же меня словно подтолкнуло спросить с показным безразличием: - Ты уже с того света?
- Размечтался, маленький, - со смехом отозвался Герострат. - Я туда не спешу. И тебе не советую.
- Да я в общем-то тоже, - это значительно хуже, но в первом приближении сойдет.
- Молодец! - поощрительно сказал Герострат. - Ценю жизнелюбивых.
- Ты среди нас рекордсмен.
Главное - не дать ему сбить тебя с толку. Ты был готов к этому звонку, ты его ждал, ты спокоен, у тебя ровное дыхание. А вообще, Игл, ты делаешь значительные успехи. Главное - не дай ему тебя сбить!
- А как я вас вокруг пальца обвел - тебе, Боря, надеюсь, понравилось?..
Что за дурная манера вести беседу? Если бы он угрожал... Определенно, он сначала хочет сбить тебя, напугать до умопомрачения. Но это мы еще посмотрим, кто кого напугает...
- Со стороны эффектно, но не трудно, - продолжал Герострат. Всего и делов-то было: поймать водилу и сходу ему блок - даже не блок, а блочок, даже и не из общего списка, а из вспомогательного - вставил и вперед - по проспекту, мой милый.
- Эффектно, - признал я, - для дешевенького "шпионского" боевичка очень эффектно.
Так ему! Браво, Игл!
- Ты меня, мой ласковый, не обижай, - голос Герострата продолжал оставаться на уровне дурашливой интонации, но прибавилось что-то еще, какие-то жесткие нотки, - я человек злопамятный. Сегодня ты меня обидишь, завтра я тебя обижу. В ответ.
- А я надеюсь больше с тобой не встречаться. Ни сегодня, ни завтра. Кстати, не позабыл там вычеркнуть меня из списков Своры?
- Ух ты какой у меня нетерпеливый. Из Своры он надумал выйти. Ты что решил, я тебя так по-быстрому принял, так по-быстрому и отпущу?
Здесь что-то не так. Аккуратнее, Игл, аккуратнее.
- А пользы тебе от меня?
- Ну... что значит "пользы"? Польза, мой дорогой Боря, понятие второстепенное. Главное - всегда что-то иметь в резерве, а применение ему найдется. Согласен, надеюсь?
"В резерве... в резерве... в резерве..." Я - у Герострата "в резерве"?
- Пошел ты... - буркнул я.
Поаккуратнее - не переиграй!
- Вот, уже грубишь, - вздохнул Герострат. - Все мне грубят. Прямо не страна, а сборище хамов.
Ерничанье это стало надоедать. Долго в этом тоне мне не продержаться. Пусть лучше сразу скажет, что ему нужно.
- Кладу трубку, - заявил я.
- Э-э, погоди-погоди, - заторопился Герострат. - Как раз к вопросу о пользе, - я насторожился. - Слушаешь? Вот представь себе, Боря, сижу я в четырех стенах один-одинешенек, позаброшен-позабыт, а так хочется теплого человеческого общения, перекинуться с кем парой словечек. И так мне, знаешь, невмоготу стало, дай, думаю, позвоню Борису Орлову, старому корешку, сыграем с ним партейку в шахматы по телефону. Авось полегчает.
- Купи шахматную программу для своей персоналки и играй хоть до позеленения, - посоветовал я.
Что-то здесь не так. Но зачем он врет, зачем ему байка про шахматы? Лучше бы он угрожал.
Тогда мне казалось, заговори Герострат прямо, открытым текстом, нормальным человеческим слогом, откажись он от этой словоблудной манеры разговора, и мне было бы легче с ним управиться. И это объяснимо, мне было бы его легче понять, понять его цели и претензии. Но то, чтобы я хоть что-нибудь понял, как раз и не входило в его планы.
- Нет, не уразумел ты, Боренька. С компьютером-то какой интерес играть? У него лоб железный: не обматерит тебя, если проиграет; не расцветет, как цветик-семицветик, если выиграет. Скучища. То ли дело с тобой, Боря. Давай партейку - уважь старика. Ты будешь белыми, я черными. Ты, скажем, ходишь Е2-Е4, я - С7-С5. Классический дебют, да? Теперь снова твоя очередь.
Ну хватит!
- Поищи себе другого партнера, - сказал я и швырнул трубку на рычаг.
Однако не успел отойти от телефона, как тот зазвонил вновь.
- Не хочешь играть по старым правилам? - теперь в голосе Герострата не осталось и намека на дурашливость; он стал жестким, отрывистым, злым. - Предлагаю новые. За каждую съеденную у тебя фигуру, я буду убивать кого-нибудь из твоих знакомых. Сегодня ты отказался продолжить игру. Я расцениваю это как фору. Будем полагать, ты решил подарить мне пешку. Твой второй ход: D2-D4. Я соответственно ем: C5-D4. Ход за тобой, - заявил Герострат, выделив особой интонацией последнюю фразу, и я услышал короткие гудки.
Медленно положил трубку, посмотрелся в зеркало, пригладил чуть трясущейся рукой волосы.
Мне предстояла бессонная ночь. Ночь вопросов, на которые я не мог получить ответа.
Итак, Герострат жив, размышлял я, лежа на кровати и наблюдая за игрой света на потолке комнаты от фар проезжающих изредка мимо дома машин. Герострат жив, и Мишка знал об этом. Они должны были извлечь из Невы красную волгу и ее водителя. На следующий день. И либо ничего там не обнаружить, либо обнаружить тело постороннего человека. Я подумал, каково было Мишке увидеть, что в пылу погони он застрелил невинного человека. Хотя кто его знает. Он уже убивал людей. Мне доводилось видеть, КАК он убивал людей - лейтенант внутренних войск Мартынов. Может быть, он привык. Все в конце концов привыкают...
Но не это сейчас важно. Важно, что МММ знал, но никак меня не предостерег. Следует думать, что Мартынов полагал сей акт драмы для меня законченным, на сцену Орлова больше не позовут, и не хотел меня лишний раз беспокоить. Значит, он ошибался. Мартынов ошибался...
Отсюда вопрос первый: зачем Герострату снова понадобилось мое участие? Что или кто за этим стоит? Очередное сумасбродство (это, кстати, если вспомнить все, что я о Герострате знаю, очень на него похоже), или новый изощренный план (что тоже укладывается в образ: он ведь два раза уже обманул Мартынова и компанию, и вышел победителем почему бы не попробовать в третий раз, если возникла такая необходимость?). И если второе, то при чем тут приглашение сыграть по телефону в шахматы? Не понимаю.
Вопрос номер два: что означает его зловещая угроза убивать знакомых мне людей в счет съеденных фигур? Пустой треп или снова серьезное намерение?
Думать об этом не хотелось. Назойливо память возвращала меня к видению бойни, учиненной на квартире у шурави Семена, активиста Своры. Все, что там произошло, так же могло оказаться пустым трепом, но, как помнишь, не оказалось. Что я могу противопоставить Герострату, если и теперь это не "пустой треп"? Обратиться к МММ, к самому Хватову? Очень не хочется после всего, что они со мной сделали. Но обратиться придется, кроме них никто не сумеет мне помочь, никто другой не сумеет ответить на мои вопросы.
Я решил с утра пораньше позвонить МММ на работу и, возможно, договориться о встрече. Тогда я еще не видел иного пути. На этом я и успокоился. И хотя на повестке ночи оставался еще один очень важный и, по самому большому счету, центральный вопрос: а кто, собственно, будет той первой пешкой, которую Герострат расценил как фору в дурной партии, если предупреждение его сделано всерьез? Но я подумал, что предпринимать какие-либо действия пока преждевременно, сначала нужно разобраться, чтобы и ситуация прояснилась, и решение проблемы какое-нибудь проклюнулось.
В общем, я себя уговорил. Я себя успокоил.
И в результате на этот главный вопрос я получил ответ тем же утром. Причем, набирать для этого номер рабочего телефона МММ не пришлось. Наоборот, мне самому позвонил некто, представившийся главврачом больницы института Скорой Помощи, и попросил приехать, потому что Мишке Мартынову, поступившему в больницу с огнестрельными ранениями средней тяжести, понадобилось срочно переговорить со мной. Вот тогда я понял, что Герострат не шутит, и все начинается сначала.

Глава восемнадцатая

- Убедился теперь?
Я перенес телефон на кухню, прикрыл дверь, поставил аппарат на кухонный стол и, разглядывая в окно двор, поинтересовался:
- Это твоих ребятишек я сейчас наблюдаю?
- Не знаю, кого ты имеешь в виду.
- Парочку топтунов, что таскаются за мной повсюду.
- Ну, милый мой, я в услугах следопытов не нуждаюсь. Ты у меня и так весь на ладони. Это, должно быть, поклонники. Я нынче личность популярная. Да и ты в свете моей славы - не обделен. Мной, а теперь и тобой многие интересуются. Они автографа у тебя еще не просили? - в голосе Герострата мне послышалась искренняя заинтересованность.
- Пока нет, - отвечал я сухо.
- Скоро попросят. Как здоровье нашего общего друга? - сменил тему Герострат. - Не откинулся пока, надеюсь? Сумел разъяснить тебе ситуацию?
- Сумел.
- Вот видишь, как все здорово получается. А ты играть не хотел. Кстати, ход все еще за тобой.
- Конь G1-F3, - сказал я быстро.
- Вполне, - Герострат на секунду задумался. - Пешка Е7-Е5. Да, кстати, пока ты размышляешь над следующим ходом, думаю, есть смысл оговорить организационные вопросы турнира. Через полчаса к тебе заглянет один мальчик. Курьер. Притаранит радиотелефончик. Предупреждаю, пытать мальчика не стоит: к Своре он отношения не имеет, меня никогда в глаза не видел. Так что у него тебе ничего выведать не удастся. Ячейка для радиотелефона оплачена. На полгода вперед. Пользуйся, помни мою доброту. Будем, так сказать, поддерживать постоянную связь, - Герострат хохотнул: чем-то его рассмешила собственная фраза. - Далее. Мой номер через телефон определить не пытайся: у меня на аппарате защита стоит новейшая - из последних достижений забугорных мастеров-умельцев. Только время зря потратишь.
Еще раз подчеркну: особые правила игры определяю я. Согласно ситуации. Сейчас она такова, что я готов объявить правило номер один: в нашей партии рокировка недопустима. Для особо непонятливых объясняю: под рокировкой я буду расценивать любую твою попытку связаться с Хватовым. Помнишь такого полковника? Его участие в партии, нам с тобой совсем не к чему. Всегда неприятно, если за спиной соперника прячется гроссмейстер, ковыряет в носу и подсказывает правильные ходы. Согласись, весь смысл, да и вкус игры при таком подходе утрачивается.
И далее. Чтобы ты не вздумал все-таки какую-нибудь глупость сообразить и нарушить устанавливаемые мною правила, я решил в качестве гарантии обзавестись заложником. Или заложницей, что предпочтительнее. В самом деле, чем я хуже голливудских злодеев?
Я понял. И мгновенно взмок. От макушки до пяток. Жара. Жара гор, которые стреляют.
- Ты не посмеешь, - прошептал я севшим голосом.
- Посмею-посмею, - засмеялся Герострат. - Уже посмел. Хочешь поговорить со своей королевой? Она здесь, со мной...
В трубке что-то щелкнуло, и я услышал голос Елены:
- Борис, это ты?.. Борис!..
- Лена... Леночка... я здесь...
- Достаточно, - прервал нас Герострат. - Так-то, мой мальчик...
Да как же... да что же?.. Сволочь! Погань! Как он посмел?! Лена, Леночка... как же теперь?!
Я схватился рукой за ножку стола, стиснул ее пальцами. Простоял так, тяжело дыша, в неудобной позе почти целую минуту.
- Да ладно, Боря, не расстраивайся, - Герострат откровенно веселился. - Ничего с ней не сделается. Покуда белая королева на доске, волоса с Елены твоей не упадет. Ну а потеряешь, так потеряешь: игра есть игра.
- Свинья...
- Сказано с чувством. Потому прощается. Кстати, я человек справедливый. Не Бармалей из сказки Корнея Иваныча. Если ты в свою очередь какую фигуру у меня съешь, пожалуйста - имай-ови любого из Своры и кончай его без жалости. При условии, если, конечно, сумеешь кого найти.
Подонок! О справедливости заговорил... Какая тут, к черту, справедливость... Но, Лена, Лена, малыш мой, как же?..
- Спасибо, - выдавил я. - Это весьма великодушно с твоей стороны.
Я сам не понимал, что такое произносят мои губы. Как затмение, как кошмар наяву. И только одна мысль, пульсируя: Лена, Леночка, как же так?..
- Молодец, - Герострат снова хохотнул. - Ценю культурных... Можешь пока отдохнуть, подумать над следующим ходом. Матушке своей передавай от меня привет, - он положил трубку.
Я сразу же надавил пальцами на рычаг и стал набирать номер. Все-таки до конца я Герострату не поверил. Все-таки я надеялся.
- Александра Васильевна? Здравствуйте. Это Борис. Лену можно к телефону?.. Уехала в командировку?.. Куда?.. В Одессу?.. На три дня?.. Не успела позвонить?.. Не застала?.. Спасибо... Нет-нет, ничего серьезного... Простыл где-то... Спасибо еще раз...
Это еще не все, это еще требует проверки!
Все-таки я надеялся.
В записной книжке отыскал номер рабочего телефона. На том конце сработал АОН, пошли длинные гудки.
Ну что же вы, спите там все, что ли?..
- Здравствуйте. Мне бы Елену Свиридову... Нет?.. А где она?.. Это ее знакомый. Орлов. Борис. Слышали, да? Очень приятно... Где она? В командировке? В Одессе?.. На три дня?.. А как-нибудь связаться с ней можно?.. Фирма "Магиксофт"?.. Погодите, я запишу, - куда же этот чертов карандаш запропастился?! Ага, вот он. - Я записываю, диктуйте... Понял... Понял... Спасибо большое...
Так, теперь Одесса, "город у моря". Врет Герострат, врет. В Одессе она, в командировке, НА-ТРИ-ДНЯ.
До фирмы "Магиксофт" я дозвонился с третьего раза. И по новой:
- Здравствуйте. Я вам из Петербурга звоню. Это ведь "Магиксофт"?.. Нет, я частное лицо... Мне бы справку навести... Мне сказали, к вам сегодня должна была прилететь в командировку... Да, Елена Свиридова... Прилетела уже?.. Когда именно?..
Вздох облегчения. Соврал Герострат, но как все-таки глупо, прямолинейно соврал. Не такой уж он умник, как можно подумать. Прокололся - на мелочи.
И тут я вспомнил голос: "Борис, это ты?.. Борис!.." А как же голос, как же голос? Голос можно подделать. Но не настолько же... Так соврал Герострат?
- А позвать ее к телефону можно?.. Что значит... Я ее знакомый, друг, да... Дайте мне тогда телефон... Но почему?.. Э-э, подождите, не кладите трубку!..
"Борис, это ты?.. Борис!.."
Жара. Жара гор, которые стреляют.
Трубка выскользнула из рук и повисла, раскачиваясь, на шнуре.
Герострат не соврал. Теперь сомнений быть не может. Елена у него. Скорее всего, он перехватил ее в аэропорту. Возможно, перед самым вылетом. А вместо нее послал кого-то другого, другую женщину. Поэтому она "не может подойти", поэтому "она занята". Сволочь-сволочь-сволочь! Но как ловко, как он меня ловко!..
Я сел за стол, яростно разодрал сигаретную пачку. Сигареты вывалились, раскатились по столешнице. Я подобрал и закурил одну, стряхивая пепел на пол.
Мысли лихорадочно метались.
Так-то, Игл. Вот тебе и "пустой треп". Вот тебе и "низкого полета шизик"...
Что теперь делать? К кому обратиться за помощью? К Хватову нельзя. Да и где найдешь теперь этого Хватова? Обратиться к кому-нибудь из ребят, старых друзей по школе, по армии? Ввязывать кого-то еще в эту кутерьму? Да нет, себе дороже: полдня уйдет на разговоры-уговоры. И Герострат может к этому отнестись со свойственной ему непредсказуемостью... Черт, а ведь ты, Игл, уже играешь по ЕГО правилам. А если играть не по правилам, что тогда? Елену получать по частям посылками? Ты на это пойдешь? Нет. Значит, действовать нужно одному. Да, одному и никак иначе.
Когда появился парнишка-курьер, щуплый, в огромных очках, с радиотелефоном "Panasonik" в упаковке под мышкой, я успел подготовиться. Быстро отыскал в письменном столе дорожные шахматы: поле, выполненное в виде маленькой книжечки с прорезями под фигурки, сделанные из твердого прозрачного пластика двух цветов; блокнот для бытовых записей, из которого выдрал все исписанные ранее страницы; охотничий нож в кожаном чехле, подарок отцу от друзей на сорокалетний юбилей - в любой деятельности требуется система. И особенно требуется, когда действуешь в одиночку.
Мама наблюдала за моими спешными приготовлениями с беспокойством.
- Что случилось? - спросила она.
- Так, проблемка одна возникла.
Врать мне ей не хотелось. Она это почувствовала и больше ни о чем не спрашивала.
Первое, что я сделал после того, как курьер передал мне радиотелефон и попросил расписаться на квитанции, это вернулся за стол, расставил фигурки в соответствии с текущим положением игры ("Твин-пикс" какой-то), открыл блокнот и на первой странице написал крупно печатными буквами: "ВЕНИАМИН СКОБЛИН". Потом взял радиотелефон в руки и, закурив очередную сигарету, теперь уже спокойно, без суеты и дрожи, глубоко втоптав малейшие позывы к панике, стал набирать номер одного общего знакомого.
Телефонные войны продолжались.

Глава девятнадцатая

Топтунов подвела излишняя самоуверенность. Не обращая внимания на грозные окрики дежурной по станции: "Не бегите так, молодой человек!", Я набрал на эскалаторе приличный ход, слетел на перрон и успел проскользнуть между сдвигающихся дверей готового к отправлению поезда. Топтуны появились на перроне двумя секундами позже, и я сквозь стекло помахал им рукой. Топтунам ничего другого не оставалось, как помахать мне в ответ. Веселые ребята.
На мне была легкая кожаная куртка, достаточно просторная, с двумя вместительными внутренними карманами, в которые я уложил радиотелефон, блокнот, авторучку, шахматы. Нож я повесил на пояс. Сдвинул и прикрыл его курткой так, чтобы не было видно со стороны. Порядок. Теперь можно работать.
В распоряжении у меня имелся час свободного времени. Перед тем, как отправиться к Скоблину, я успел обменяться с Геростратом десятком ходов.
Я быстро почувствовал, что он, несмотря на все его способности, в шахматы не ахти какой мастер; отыграл у него пешку, после чего выстроил убедительную защиту, не особенно заботясь о наступлении. Атака всегда подразумевает жертвы, а мне совсем не хотелось узнать сегодня к вечеру, что еще кто-нибудь из моих друзей, пусть даже и бывших, обнаружен с простреленной башкой где-нибудь в Летнем Саду. Хотя уже тогда я подумывал, что в принципе вряд ли Герострат сумеет организовать все эти обещанные покушения. В конце концов, подготовка к ним требует времени, а времени-то я ему не дам.
Не успеет он, не должен успеть.
В три часа пополудни я, чуть запыхавшись, остановился у двери квартиры Скоблина и осторожно вдавил кнопку звонка. Послышались шаркающие шаги. Дверь открыл невысокий старик с морщинистым бледным лицом и огромным сизого цвета носом, очень характерно выделяющимся на этом бледном фоне. Одет он был в засаленный пиджак на голое тело: на груди потускневшие орденские планки - и в тренировочные выцветшие от бесчисленных стирок штаны.
- Э-э... кто такой? - осведомился старикан, разглядывая меня с подозрением.
- Вениамин Скоблин здесь проживает?
- Из милиции, что ль?
Я удивился. Меня опережают? Прощупаем-ка почву.
- Да нет, почему вы так решили?
- Ну и зря, - безапелляционно заявил старикан, - пора бы уж всех этих спекулянтов, бизнЕсмЕнов забрать куда подальше. Пусть поработают. Узнают, что такое корка хлеба, каким она трудом...
- Мне бы Вениамина, - прервал я его разглагольствования, догадываясь, что речь свою старикан может продолжать до бесконечности, попадись только благодарный слушатель. - Он дома?
- Дома, дома. Сидит весь день, в институт не пошел - прощелыга. Думает, родители уехали, так все можно. Вот если бы его да на лесоповал...
По всему, над стариканом довлела навязчивая идея.
- Разрешите войти?
- Входи, - он махнул рукой. - Тоже, небось, бизнЕсмЕн?
- Ни в коем случае.
- Тогда угости папироской.
Я вытащил сигареты. Старикан при виде "Родопи" поморщился:
- А покрепче табачка не найдется? "Беломорчик", а?
- Может, тебе еще махорки насыпать? - зло спросил Скоблин, появляясь в прихожей, но тут он поднял на меня глаза и запнулся на последнем слове.
- Спокойно, - сказал я. - Разговор к тебе есть.
- Спекулянты вы все, - продолжал вещать старикан. - Цену корке хлеба не знаете...
- Заткнись! - рявкнул на него Венька.
Видно, появление мое его напугало. И не на шутку.
Не успели, значит, поставить в известность. Это хорошо, это удачно.

Предыдущая страница 7 Следующая страница


Операция «Герострат» 8

- Хочу с тобой поговорить, - произнес я раздельно.
Венька встрепенулся, взял себя в руки:
- Да? Ладно. Проходи.
Старикан что-то бормоча себе под нос, завозился с дверными запорами.
Комнатка, в которой обитал Венька, оказалась небольшой: три на четыре. С одним окном. Вдоль стен стояли шифоньер и застекленный шкаф с разношерстной подборкой книг: там Чейз прижимался к Достоевскому, а Берроуз - к альбому Сальвадора Дали. И так далее в том же духе. Кроме того в комнате имелся диван, стоял на металлической подставке цветной импортный телевизор, в вазочке на подоконнике - бумажные розы.
Я уселся на диван, расстегнул куртку, продемонстрировав при этом Веньке чехол с ножом, потом извлек радиотелефон, вытянул антенну и положил его рядом. Прислонившись к подоконнику, Венька с безучастным видом наблюдал за моими приготовлениями.
- Теперь поговорим, - начал я. - Что ты можешь рассказать мне о Своре?
- Почему это ты, МЕНТ, решил, что я буду тебе хоть что-то рассказывать?
- Понимаешь, - сказал я проникновенно. - У меня нет другого выхода. Герострат припер меня к стенке, он объявил мне войну. Поэтому предупреждаю сразу: я не остановлюсь ни перед чем, чтобы до него добраться. А на война как на войне. Тебе, я думаю, это не нужно объяснять. Если, чтобы добраться до твоего босса, мне понадобится тебя убить, я тебя убью, не моргнув глазом. Я уже убивал, я умею убивать. Но пока мне убивать тебя не понадобилось. И надеюсь, не понадобится. Ясно? Так что давай рассказывай... А может, ты мне сразу его адресок дашь?..
Заметного впечатления на Скоблина моя речь не произвела. С кислым выражением лица он сказал:
- Иди ты на...
Я встал и резким движением ухватил его за отвороты рубашки. Ткань затрещала. Я оттащил Веньку от окна и одним точно отмеренным ударом сбил его с ног. Получилось и не слишком громко, и достаточно эффективно.
Я вернулся на диван.
Венька тяжело ворочался у моих ног.
- Сволочь, - прокаркал он. - Ты зуб мне выбил.
- Поделом, - заявил я. - Будешь уважать старших.
Не нравилась мне эта роль хладнокровного супермена с замашками старослужащего, но иначе нельзя. Иначе не успеть.
- Осознал? - поинтересовался я, когда Венька наконец встал на ноги, закрывая рукой быстро вспухающую щеку.
- Я не знаю, где он сейчас находится, - выдавил он, глядя в сторону.
- Бывает. Тогда рассказывай все, что о нем знаешь.
Скоблин покосился на меня, вернулся к окну:
- Он тебя прикончит.
- Посмотрим.
- И смотреть нечего. Ты у него в СХЕМЕ, а когда ты выработаешь свое, он тебя прикончит.
- Тем более. Чего тебе в таком случае терять? Рассказывай, рассказывай, не стесняйся. Здесь все свои. И, кстати, откуда ты знаешь о СХЕМЕ?
Блеф не получился. На разбитых губах Веньки появилась ехидная улыбка:
- А ты откуда?
- Ладно, - махнул я рукой. - Рассказывай.
Медленно, через силу выталкивая из себя слова, он стал рассказывать.
Начал издалека. С той причины, которая пробудила в нем ненависть ко всему окружающему миру. С той самой пресловутой "обиды".
Вдвоем с приятелем они занимались извозом видеомагнитофонов. Покупали их в Москве, потом везли в Набережные Челны, родной город приятеля, где сдавали дельцам тамошнего "блошиного" рынка по двойной цене. Почти чистая стопроцентная прибыль. К тому же необлагаемая налогом.
Поначалу все шло хорошо. Оборотный капитал увеличивался на глазах. Можно было уже и самим прибарахлиться. Теми же видеомагнитофонами. Но берегли, экономили. Чем больше денег останется в обороте на предыдущем этапе, тем больше их будет при реализации последующего.
Как-то раз, истратив накопленные четыре миллиона на десяток видеомагнитофонов, они оставили эту новую партию в автоматической камере хранения ("до поезда еще восемь часов было ждать: не таскаться же с коробками по городу"), а сами отправились прогуляться по Москве-столице. Вернулись к поезду, открыли камеру, а там - шиш, пусто. Капитал улетучился, как дым, а самое обидное, что и придраться не к кому: автоматическая камера на то и автоматическая камера.
Возвратившись в Санкт-Петербург (с напарником своим на почве столь грандиозного провала он рассорился), Венька неделю пил. Но время шло, деньги и нервы не вернуть - устроился в одну контору подрабатывать торговцем компьютеров по выходным на рынке в Автово. Подрабатывал он и здесь неплохо, но мнения своего о природной порочности человеческого мира не изменил. Скорее, он еще более озлился, поимев пару раз дело с местным рэкетом. Там, на рынке, он и познакомился с Геростратом.
Посетив пару "вечеринок", Венька понял, что мировоззрение Герострата по всем пунктам эквивалентно его, Венькиному, мировоззрению. Семена упали на благодатную почву, быстро проросли. По собственной инициативе Скоблин стал предлагать своему новому кумиру разнообразные проекты, и хотя Герострат ни одного проекта не поддержал, Венька, сам того не заметив, очутился в списке активистов Своры и удостоился чести вербовать новых членов (как следовало из слов Скоблина, в Своре это позволено далеко не каждому).
В задачу его входило отыскивать крепких, физически развитых ребят среди студентов или знакомых "коммерсантов", желательно, имеющих за спиной Афган или любую другую "горячую точку", но не связанных ныне с какими-либо политическими организациями, конфессиями или правоохранительными органами. Герострат объяснял необходимость выполнения этих трех условий тем, что, во-первых, "наш великий акт" не должен быть замаран причастностью к существующим мелким идейкам, а во-вторых, проникновение тайного агента в Свору может подорвать ее единство, что опять же никак не пойдет на пользу делу.
- Простить себе не могу, - говорил Скоблин, - что ТЕБЯ привел именно я. Герострат был прав. Он всегда был прав.
- Почему же "был"? - уточнил я с усмешкой. - Он, наверное, и теперь прав?
Венька пропустил мое замечание мимо ушей. У него самого появилась потребность выговориться, он не мог остановиться, он продолжал рассказ.
В Своре Веньке безусловно нравилось. Он выполнял, кроме обязанностей "вербовщика", еще другие мелкие поручения Герострата. Я предположил, что он был на положении мальчика на побегушках: принеси это, отнеси это, сгоняй по такому-то адресу, позвони по такому-то телефону, но сам Венька расценивал поручения иначе. Он полагал, что, используя его в качестве курьера, Герострат тем самым оказывает ему ОСОБОЕ доверие, и укрепился в своем мнении, когда на одной из "вечеринок" тот обмолвился о существовании СХЕМЫ...
- Теперь выкладывай до конца, - потребовал я. - Раз уж начал.
- Тебе это не поможет, - сказал Скоблин. - Если ты в СХЕМЕ, то теперь тебе ничто уже не поможет.
- Ладно, ладно, разберемся.
Венька пожал плечами и стал рассказывать дальше. СХЕМОЙ, по его словам, Герострат называл некий план или программу, предусмотрительно разработанную им для осуществления того самого "великого акта", должного, согласно идеологии Своры, изменить ход истории и вписать в нее имена учеников Герострата золотыми трехметровыми буквами.
Все ясно, подумал я. Мне-то уже было известно, чего стоят на самом деле эти бредовые разглагольствования Герострата о "новой цели для Личности". Но откуда же это было знать Скоблину, бедному мальчику на побегушках, давно и тщательно перепрограммированному?
- Он объяснил мне, только МНЕ, - хвастался Венька, - что СХЕМА учитывает все. И до мельчайших подробностей. Неприятности такого рода, как твое появление среди нас, также учтены в ней. Гений Герострата позволяет ему предсказывать будущее. Он видит на годы вперед; он знает, что нужно делать; он приведет нас к цели, несмотря ни на что... А вы все сдохнете, сгинете в безвестности, но успеете еще преклониться перед нами, будете еще молиться на нас...
Я зевнул. Дешевая патетика, плоские эпитеты на меня никогда не действовали.
- Понятно, - прервал я Веньку. - Все это мне понятно. Но ты, смотрю, увлекся, а меня другое интересует. Когда Герострат звонил тебе в последний раз?
- Он мне не звонил.
- Врешь, - я стал подниматься.
- Позавчера.
- Что сказал?
- Сказал: "Жди гостей".
- Он собирается нанести тебе дружеский визит?
- Сначала и я так подумал... Но теперь-то понимаю...
- Что понимаешь?
- Герострат тебя имел в виду. СХЕМА.
- Ну-ну, - сказал я, и сейчас же просигналил радиотелефон.
Венька вздрогнул от неожиданности. Я взял телефон, нажал кнопку.
- Боря, ты?
Легок на помине.
- Я тут подумал... Пожалуй, схожу: слон В5-С6.
Я молча вытащил шахматы, переставил фигурку. Скоблин наблюдал за мной, вытаращив глаза. Как на чокнутого.
- Конь В4-D3.
- Умно, - оценил Герострат. - Умно. Ты, кстати, как там? До Вени уже добрался?
- Почему я должен добираться "до Вени"?
- Да ладно тебе, Боря. Я-то знаю: ты у нас парень ушлый. Не передашь Вене трубочку?
- Здесь нет никакого Вени.
- Как хочешь. Пешку ты у меня отыграл. Пусть все будет по-честному: он твой!
- Кто "он"?
- Веня, конечно, - Герострат засмеялся. - Хватит, Борис, не переигрывай. Я - человек опытный, постарше тебя, кое в чем разбираюсь лучше.
- Что там с Еленой?
- А что с Еленой? Ничего. Девочка тихая, разумная. Сидит, ждет своего освободителя.
- Если с ней что-нибудь случится... хоть волос с его головы...
- Да знаю, знаю, дорогой. Ты меня за яйца привесишь.
- Именно так, - выдохнул я, понимая, впрочем, что Герострат надо мной просто издевается.
- Ну ладненько, ты там с Веней еще побеседуй, а я поразмыслю часок... - Герострат отключился.
Я спрятал радиотелефон и посмотрел на Скоблина. Тот во весь рот ухмылялся. Кровь течь перестала, но лицо его имело заметно ассиметричный вид. Как напоминание.
- ОН звонил?
- Тебя не касается.
- ОН, - утвердительно кивнул Венька. - Больше некому. С кем другим ты так разговаривать бы не стал. Прижал он тебя, хорошо прижал, да?
- Слушай, Венька, у тебя что - много зубов лишних?
Злорадства у Скоблина слегка поубавилось.
- Говорю же, ты в СХЕМЕ, и ничего тебе с этим не поделать. Бей ты меня, или не бей - ничего не изменится. Конец у тебя один: предусмотренный Геростратом.
- Помолчи, - приказал я, напряженно размышляя.
Значит, так. Откуда Герострат знает, что я нахожусь у Скоблина? Элементарная логика? "Маячок" в радиотелефоне? Или действительно существует СХЕМА, где все мои ходы, поступки расписаны наперед? Первое - вполне вероятно, второе - менее, но тоже сбрасывать со счета нельзя. Как и третье.
Скажем, если поместить человека в ситуацию, в которой он разбирается слабо, отрезать ему пути отхода, на альтернативных путях движения вперед повесить знак "СТОП" - куда пойдет человек? Только туда, куда ему предписано. И тогда дальнейшая последовательность его действий более чем предсказуема. ПРЕДСКАЗУЕМА... Это как в какой-нибудь не слишком умной компьютерной игре: оптимальный путь к цели задан программой, по другому - до конечного этапа не дойти. А что ожидает там у цели: быстрая смерть или лавровый венок победителя известно одному Богу, да еще заокеанским программистам. В моем случае, это может оказаться стрельба в пулковском аэропорту. Только стрелять теперь будет не Эдик Смирнов - стрелять буду я.
Вопрос: существует ли изъян в СХЕМЕ Герострата? Любая более-менее сложная система обязана иметь изъяны. Будем надеяться, что и у него не обошлось. Значит, теперь твоя задача этот самый изъян найти. Что ж, продолжим партию.
Я спрятал шахматы, достал блокнот.
На первой странице имела место следующая запись:
"ВЕНИАМИН СКОБЛИН СПбГТУ
ул. Рузовская, д. 14, кв. 37
АНДРЕЙ? Тех. Инст.
ЮРИЙ? Тех. Инст.
ЛюДМИЛА??
- "
-Так, - сказал я, - перейдем к следующему пункту повестки дня. Вот здесь у меня список из четырех имен. Всех этих людей ты прекрасно знаешь. Первым в списке стоишь ты сам. Далее: Андрей, Юра и Людмила. Семена по понятной причине здесь нет. Все это члены твоей "пятерки". Я близко познакомиться с ними не успел. Но ты, насколько я понимаю, обязан знать, кто они такие на самом деле и где живут. Умалчивать тебе эту информацию не имеет смысла. Если, как ты говоришь, я в СХЕМЕ, то разницы, согласись, нет: буду я знать их адреса, или не буду. И учти: пять минут назад твой любимый Герострат мне тебя подарил. Я могу теперь делать с тобой, что захочу, чего только душа пожелает. И не думаю, что если ты будешь молчать, как партизан, то тебе шибко понравится моя метода выбивания информации.
Лицо Веньки вытянулось.
- Это правда?
- О чем ты?
- Герострат меня... сдал?
- Со всеми потрохами.
- Значит, это СХЕМА... значит, так надо... - Венька с мрачным выражением лица задумался.
- Хорошо, - решился он. - Записывай. Андрей Кириченко, Юрий Арутюнов, Людмила Ивантер. Андрей и Юра учатся в Технологическом на третьем курсе; Людмила в Университете на филфаке, второй курс. Андрей живет на Промышленной улице, дом восемь, квартира четырнадцать. Где живет Юрий и Людмила, я не знаю.
- Не знаешь?
- Не знаю.
Я ему поверил. В конце концов, врать Скоблину теперь не имело смысла. После всего, что я ему сообщил.
- Что еще тебе нужно?
- Не надейся, что я вот так сейчас просто уйду, - заявил я, поднимаясь. - К Андрею ты поедешь со мной.
- И не подумаю!
- На твоем месте я бы лучше "подумал"...

Глава двадцатая

16.45 по московскому времени.
Мы выходим на станции метро "Нарвская": впереди - Венька, за ним я. Сбежать он не пытался. Чувствовал, что бесполезно. На улице ярко светило солнце, лужи подсохли. Мы шли быстро и минут через пятнадцать добрались до нужного дома.
- Это здесь, - сказал Венька, останавливаясь.
- Вперед, - приказал я. - Побеседуем втроем.
- Зачем?
- Не твое дело.
Я и сам не знал зачем. Но надеялся, что "беседа" втроем поможет мне лучше оценить ситуацию. В трехмерном пространстве, так сказать.
Скоблин пожал плечами, но пошел.
Мы встретили Андрея во дворе. Он выступил из подъезда нам навстречу, но сразу не заметил, а зашагал, жмурясь с улыбкой под солнечными лучами, кивнул устроившимся на скамейке бабулям.
- Вот он.
- Вижу, - сказал я.
Нужно было его перехватить, но проделать это тихо, без скандала. И уж тем более - без драки.
Андрей заметил меня и Скоблина за двадцать шагов. Он остановился, улыбка судорогой сошла с его лица, а вместе с улыбкой - всякое осмысленное выражение. Я узнал этот взгляд, я узнал эту совершенную безмятежность, что появилась на его лице. И я понял, что сейчас произойдет.
И понял, что не успею.
Андрей выхватил пистолет. Тот самый, знакомый стечкин. На глаз недостающие три миллиметра и отсутствие маркировочных клейм, конечно же, не ухватишь, но какой еще пистолет-пулемет может оказаться в руках действительного члена Своры?
Пригнувшись, я сделал попытку в два прыжка преодолеть разделявшее нас расстояние. И мне это почти удалось. Потому что целился Андрей не в меня, а в Скоблина. Он стрелял очередью и для заурядного студента стрелял неожиданно метко. Пули в один момент разнесли Веньке голову. Я же подскользнулся в грязи и упал, каждой клеточкой тела ожидая раскаленную маленькую смерть. Ожидая новых выстрелов......
И на какое-то мгновение показалось мне, что я снова ТАМ, на перевале, в прикрытии беженцев, а рядом умирают друзья, и нельзя поднять голову, потому что мы снизу, а боевики сверху, и мы у них, как на ладони, и они садят без разбора по всему, что движется...
Выстрелов не последовало.

Предыдущая страница 8 Следующая страница


9 Антон Первушин

Я резким движением влево перекатился на бок. И увидел, что Андрей стоит, замерев надо мной, в опущенной руке - пистолет.
Потом он выронил оружие и упал на спину. Безучастно, как подрубленный под основание истукан. Головой с глухим стуком ударился об асфальт. Глаза его закрылись; он перестал дышать.
Андрей Кириченко умер.
"Просто остановилось сердце".
Вот тебе и партия в шахматы. Вот тебе и защита. Как там в теории шахмат: сицилианская защита? Е2-Е4, С7-С5? Полуоткрытый дебют? Упоминается уже у Лусены и в Геттингенской рукописи? У Палерио и Греко? "Il giuoco siciliano"? В самую точку: защита а ля сицилийская мафия. Да простится мне невольный каламбур...
Я поднялся и под взглядами оцепеневших в шоке бабулек, поднял выроненный Андреем пистолет. Шагнул к Скоблину.
Весь асфальт был залит кровью. От головы Веньки мало что осталось. Девять миллиметров - калибр. С близкого расстояния. Почти в упор. Знакомое, до тошноты знакомое зрелище. Называется "пораскинул мозгами". Неуместная ирония, но что бы мы делали в Карабахе без любимого "черного юмора"? Единственное спасение для нормальной психики. Да, Веньке уже ничем не помочь. А мне пора уходить.
Сунув пистолет за пояс, прикрыв его курткой, я побежал к выходу со двора.

Глава двадцать первая

Первая ниточка обрезана.
Герострат постарался. Больше некому. Должно быть, он обзвонил всех четверых, понимая, что первыми, к кому я сунусь, будут они.
СХЕМА. Или элементарная логика. Или это одно и то же.
Я остановился в небольшом зеленом скверике, закурил, стараясь успокоиться и трезво осмыслить происшедшее. По Турбинной, завывая сиренами, пролетели одна за другой две милицейские волги. Ага, кто-то уже догадался вызвать...
Скоблина я, конечно, потащил к Андрею зря. Насчет адреса он не соврал. Это было очевидно. Не мог рисковать? Для подстраховки? Рассчитал услышать что-нибудь новенькое, собрав всех вместе? Не знаю, что приказал Герострат Кириченко на случай моего появления, но на случай появления меня в компании Скоблина, он, по всей видимости, закодировал Андрея жестко: Скоблина убрать, меня не трогать... Меня не трогать...
Значит, нечто я все-таки мог узнать, собрав их вместе, нечто важное. И Герострат постарался сделать так, чтобы я ничего не узнал, но остался живой-здоровый для продолжения шахматной партии. Далась ему эта партия! И вот теперь Скоблин мертв. Мертвее некуда. И в том, что его убили, виноват отчасти ты. Какой-никакой, а был человек. И нет теперь по твоей милости человека.
Ну хватит! После будем заламывать руки и грызть подушку. Сейчас твоя задача не нюни распускать, а искать Герострата. Искать и найти, пока он не добрался до очередной твоей "фигуры": на доске уже тесно, скоро пойдут обмены, и вот тогда точно взвоешь от бессилия хоть как-то выправить ситуацию. Поэтому думай, думай, и еще раз думай...
Любая система обязана иметь изъян. Что-то Геростарат не учел... Что?..
Попробуем, как советуют делать наши преподаватели, представить комплекс взаимосвязей графически.
Я бросил окурок в урну, уселся на пустую скамейку, извлек блокнот и быстро изобразил на чистой странице такую схему. В центре прямоугольник с надписью печатными буквами: "ГЕРОСТРАТ"; выше окружность, куда я вписал свое прозвище: "ИГЛ". От прямоугольника к окружности провел две стрелки: прямая связь, обратная связь. Левее и ниже прямоугольника - неправильный эллипс "МВД", правее и ниже "ВПК", по центру и ниже - "КГБ". Хотя последних, говорят, нынче переименовали, и вернее было бы написать: "ФСК" (Федеральная Служба Контрразведки). Впрочем, от того, как назвать, суть не меняется. Хоть, как говорится, горшком назови.
Итак, перед тобой три организации, в той или иной степени заинтересованные в поимке Герострата. От прямоугольника к "МВД" я уверенно провел стрелку. Взаимосвязь несомненна: Герострат стрелял в Мишку Мартынова; находится, видимо, и в курсе того, чем занимается полковник Хватов. Наличие обратной связи? Здесь не уверен. После той неудачи с хитроумно задуманным сценарием, они потеряли Герострата и, не думаю, что сумели опять на него выйти. Или все-таки сумели? Впрочем... А ладно. Я провел от "МВД" к Герострату штрихпунктирную линию. Потом поразмыслил и добавил еще одну стрелку, ведущую ко мне: как-никак именно Мишкой я был в конце концов предупрежден и направлен.
Далее. ВПК. Военно-промышленный комплекс. Лаборатория, из которой выпускают в свет мелкосерийным производством таких вот Геростратов, должна проходить по их ведомству. Если, скажем, Герострат до сих пор находится под контролем ВПК, то значит, меня снова втягивают в некую глобальную программу, а между ним и ВПК следует смело проводить две линии взаимосвязи.
Но возможен, кстати сказать, и другой вариант. Никакой программы нет (что за программа такая безумная, в рамках которой обыкновенного российского гражданина принуждают играть в шахматы, определив ставкой жизнь, здоровье его знакомых и родственников?), Герострат взбрыкнулся - очень на него похоже - и теперь скрывается, а тогда никаких связей: ни прямых, ни обратных - между ними нет. Я провел еще две штрихпунктирные линии.
Теперь госбезопасность. То бишь Федеральная Служба Контрразведки. Они забрали в свое время дело Эдика Смирнова. Это означает, что у них имеется особый интерес к Своре. Какого рода интерес, можно только догадываться, но он, без сомнения, есть. Здесь тоже нельзя с полной уверенностью сказать, есть взаимосвязь или нет. Нарисуем еще парочку штрих-пунктирных линий.
Ага, про саму Свору ты, конечно, забыл. Правее прямоугольника "ГЕРОСТРАТ" я изобразил шестиугольник. Вписал туда "СВОРА", быстро соединил новую фигуру уверенными линиями со мной, с Геростратом, с МВД и штрих-пунктирными - с ВПК и КГБ. Теперь схема выглядела более чем запутанной. Итак, из... раз... два... три... девятнадцати линий связи лишь восемь установленных. И это без учета... Постой-ка...
Я поднес блокнот к самым глазам. Здесь же можно провести еще пару кривых. От КГБ и ВПК к моей скромной персоне по прозвищу "ИГЛ". И вот эти-то две кривые и есть тот изъян в СХЕМЕ Герострата, который ты ищешь. Топтуны... Кто они? Какую из связей представляют? Вояки или гэбисты? Это, если подумать, неважно. Главное, что Герострат, заслышав упоминание о них, не придал появлению новых фигур никакого значения. Они не вписываются в его СХЕМУ, и это ошибка.
А уж я постараюсь сделать так, чтобы она оказалась для него ПОСЛЕДНЕЙ.

Глава двадцать вторая

Топтуны были на месте. Не мудрствуя лукаво, дожидались на скамеечке перед моей парадной. Проходя мимо, я посвистел, чтобы привлечь их внимание. Они разом повернули головы, разом вскочили. Насвистывая некую импровизированную вариацию на тему "Ламбады", я спокойно прошествовал себе дальше, и они, само собой разумеется, затопали след в след. Кто вы такие, ребята?
Я взглянул на часы: 17.58. Самое время начинать.
Не спеша, в который уже раз за этот безумный подкрашенный кровью день спустился в подземку, вышел на Балтийском вокзале, сверился с расписанием (расписание устраивало), приобрел билет до Краснофлотска: туда и обратно. Все тем же прогулочным шагом направился в станционную забегаловку, где отстоял малую очередь и поужинал двумя шашлыками под кетчупом на фирменных пластиковых тарелочках, коих во множестве развелось в наши стремительно капиталогонизирующие времена. Сдобрил это дело стаканчиком красного винца.
Потом вышел, покурил, приобрел в киоске "Час пик" и "Пятницу".
Все это время топтуны отирались поблизости, чисто из привычки, видимо, изображая разнообразную соответствующую обстановке деятельность: заняли за мной очередь в забегаловке, выпили там по стопке армянского коньяка, покурили, стоя в сторонке, любовались обложками журналов и книг, выставленных в киоске, пока я покупал прессу.
Сверившись с расписанием еще раз, я отправился в зал ожидания, уселся там на свободное место, вытащил радиотелефон (топтуны уставились на него с искренним удивлением) и стал просматривать газеты. Сначала колонку политических новостей, потом - городскую хронику, другие материалы все больше увеселительно-развлекательного толка.
Как я и надеялся, радиотелефон просигналил очень скоро. Хоть и ждал этого, но все равно вздрогнул, и сразу стало как-то неуютно, холодно.
- Слушаю.
- Куда это ты забрался, Борис, милый? - голос Герострата радостно звенит. - Совсем тебя чего-то не слышно.
- Стены, наверное, экранируют.
- Так вышел бы, прогулялся. Свежий воздух он полезен. Тонус повышает и так далее. До Андрюшки-то уже добрался, небось?
- До какого Андрюшки?
СХЕМА!!!
- Ох и конспиратор, ох и плут. Делает вид, что не понимает, о чем я ему говорю. Слышь, Елена, доченька, какой жених тебе достался. Никогда ни в чем не сознается, все темнит, изворачивается, как вьюн скользкий. Когда мужем твоим станет, будь внимательна: половину зарплаты прикарманит на собственные увеселения - не заметишь, Герострат хохотнул очень собой довольный.
От ненависти я сжал свободную руку в кулак. Кожа на костяшках пальцев побелела.
Жест не укрылся от внимательных глаз моих топтунов. Бородатый что-то шепнул вельветовому, встал и быстрым шагом вышел из зала ожидания. Я криво улыбнулся оставшемуся.
- Добрался, значит, - продолжал развлекаться Герострат. - Молодец. И в шахматы играешь отменно.
- У меня юношеский разряд.
- Даже так? Достойный противник. Уважаю.
Интересно, ребята уже ищут номер телефонной ячейки, посредством которой я веду переговоры с Геростратом? Бородатый через минуту вернулся на свое место. Наверное, уже ищут. Бог им в помощь.
- Твой ход, - напомнил я Герострату; его трепотня мне уже осточертела.
- Да-да, конечно! Сию минуту, родной.
Он замолчал.
- Ну...
- Хоть ты у нас и с юношеским разрядом, лошадь я твою съем. Слон E7-H4. Как ты на это смотришь?
Я сглотнул, но был спокоен: НЕ УСПЕЕТ.
- Пешка G3-H4, - ответил быстро.
- Ха, достойный обмен, - признал Герострат. - Ну что, на сегодня партия откладывается? Самое время тебе идти искать слона, мне коня...
Не успеет....
- Конь - интересная фигура, - разглагольствовал Герострат. - Такая вся из себя необыкновенная. Вот и мне придется поискать кого-нибудь такого же необыкновенного. Трудную задачку задал Борька-хитрец, трудную. Ну да мы ее решим. Отдыхай, сынок.
Короткие гудки. Я спрятал радиотелефон.
Не успеет.
Но появилось нудное ощущение беспокойства, сомнение: а вдруг! Внутреннего дискомфорта от того прибавилось, и я поспешил себя одернуть: НЕ ДОЛЖЕН УСПЕТЬ!
Топтуны продолжали вести наблюдение.
Я пошелестел газетой, но читать расхотелось. Я отложил ее и раскрыл блокнот. Несколько минут созерцал схему, переплетение взаимосвязей. Да, все правильно. Герострат не должен успеть.
Потом бросил взгляд на часы: 20.01. Кажется, пора... Рядовой Орлов, вперед!
Оставив газеты на скамейке, я вышел из зала ожидания и сел в отправляющуюся через десять минут до Ораниенбаума электричку.

Глава двадцать третья

ПОСТАНОВЛЕНИЕ
О создании следственной группы гор.
Санкт-Петербург 15 мая 1994 года.
Заместитель прокурора г. Санкт-Петербурга старший советник юстиции Зарубин Л. К., рассмотрев материалы уголовного дела N 46784,
УСТАНОВИЛ:
11 мая 1994 г., примерно в 16.45 во дворе дома N 8 ул. Промышленная было совершенно немотивированное вооруженное нападение на двоих прохожих, в результате которого один из них, студент Санкт-Петербургского Государственного Технического Университета Скоблин В. Н., был убит на месте происшествия. Нападавший, студент Технологического института Кириченко А. С. скончался там же по неизвестной причине.
Свидетели происшедшего утверждают, что второй прохожий, личность которого не установлена, воспользовался замешательством для того, чтобы забрать огнестрельное оружие, посредством которого Кириченко А. С. убил Скоблина В. Н., и скрылся с места происшествия.
Учитывая сложность дела и большой объем предстоящей по нему работы, руководствуясь ст. 126 УПК РФ,
ПОСТАНОВИЛ:
1. Для расследования настоящего уголовного дела создать следственную группу в составе следователя по особо важным делам прокуратуры г. Санкт-Петербурга Сазонова Г. Е., старших следователей прокуратуры г. Санкт-Петербурга Кирпичникова Л. К. и Васильева Б. М.
2. Производство отдельных следственных действий поручить сотрудникам ОУР Ленинского РУВД г. Санкт-Петербурга
3. Руководство группой следователей возложить на следователя по особо важным делам прокуратуры г. Санкт-Петербурга Сазонова Г. Е.
11 мая 1994г. Зарубин Л. К.

Глава двадцать четвертая

Экспертов было трое.
Один непрерывно щелкал фотоаппаратом, снимая раскинувшиеся на асфальте тела с разных точек под разными углами. Имени этого эксперта полковник Хватов не знал. Зато двое других были ему хорошо знакомы. Костя Баркович и Александр Евгеньевич Спицын. Костя, осторожно переступая, обмерял метром место происшествия, вполголоса надиктовывал Александру Евгеньевичу протокол осмотра. Завидев Хватова, он помахал ему рукой. Александр Евгеньевич в свою очередь просто кивнул.
С очевидцами беседовал следователь прокуратуры Лева Кирпичников. Свидетелей оказалось немного: четыре старушки, на глазах которых, собственно, все и произошло; и огромный мужик в спортивном трикотажном костюме, высунувшийся, заслышав первые выстрелы, в окно и наблюдавший бегство неопознанного третьего.
- Добрый вечер, Лева, - поздоровался Хватов.
- Для кого "добрый", для кого - и не вечер уже, - буркнул Кирпичников, но руку подал.
- Что здесь произошло?
- Кто бы знал!..
Кое-кого в прокуратуре чрезвычайно раздражала эта уклончивая манера Кирпичникова отвечать на прямо поставленные вопросы, но Хватов всегда терпимо относился к ней, пряча ухмылку в усах и спокойно дожидаясь, когда Лева снизойдет до содержательного ответа. Работать с ним Игорю Павловичу доводилось часто, и он полагал, что лучшего, более грамотного следователя прокуратуры в Санкт-Петербурге не найти. А что до эксцентричной манеры вести беседы - у каждого свои причуды.
- Этот вот, - Кирпичников кивнул в сторону лежащего у подъезда тела, - вышел из дома около пяти, вытащил пистолет и без предупреждения застрелил вон того, - кивок в сторону второго. - Был еще какой-то третий. Сначала упал носом в землю, а когда стрелок вырубился, подобрал его пистолет и быстренько смылся.
- Я посмотрю?
- Нужен ты больно...
Хватов обошел толпящихся свидетелей и двинулся к телу "стрелка". Там толпа была погуще: как всегда падкие на ЧП жильцы окрестных домов собрались поглазеть на работу "несомненно доблестной, но утопающей в цунами преступности" милиции. Расстроенный участковый пытался увещевывать их, чтобы разошлись. Любознательные не расходились. В конце концов участковый махнул рукой, вытер вспотевший лоб платком и закурил.
Хватов остановился над мертвым Кириченко, долго вглядывался в запрокинутое лицо, сравнивая его с тем на маленькой фотокарточке в пухлой, но нигде не зарегистрированной папке, в которую он и Мартынов собирали материалы по Своре. Да, без сомнения это Кириченко. И смерть его, как две капли воды, похожа на смерть Эдика Смирнова в аэропорту. Еще одна жертва Герострата. Жаль парня.
Хватов отвернулся и подошел ко второму. Череп второго был расколот пулями; об опознании не могло идти и речи.
- Документы какие-нибудь при нем есть? - спросил Хватов у Александра Евгеньевича, старательно записывающего за Костей протокол осмотра.
- Да, кое-что есть, - кивнул Александр Евгеньевич, не отрываясь от своего увлекательного занятия. - Студенческий проездной, выписанный на имя Скоблина В. Н. С печатью Политеха. Надо будет туда позвонить.
Все правильно, подумал Хватов, информатор не подвел. Все правильно.
Полковник отошел в сторону от Скоблина, чтобы не мешать экспертам. Там он закурил и, нахохлившись, стал наблюдать за их работой. Он догадывался, кто был третьим здесь во дворе в пять часов дня по московскому времени. И чем дольше он думал об этом, тем в большей степени догадка превращалась в уверенность. Вывод из увиденного и сопоставленного мог быть только один. Один-единственный.
Орлов вышел на след, думал полковник Хватов. Орлов вышел на след.

Глава двадцать пятая

Дорога не показалась скучной.
Я устроился так, чтобы держать топтунов в поле зрения. Они, впрочем, не возражали.
За век немытым окном вагона мелькал пригород, окончательно запущенный в наши хамовато-хламоватые времена. Северная Пальмира и бесконечно унылая местность вокруг: корявые, как от хронической болезни, стволы берез и сосен; кучи отбросов; свалки цветных металлов и строительного мусора; ряды серых однотипных сарайчиков из жести, почему-то называемых гаражами. Страна контрастов.
Ко мне подсел выпивший мужичонок: то ли физиономия моя ему понравилась, то ли до другого вагона он не рискнул дойти - в общем, подсел и, заглядывая в глаза, дыша смачно перегаром, воззвал, обращаясь, по-видимому, к самой сердцевине моей души:
- Шлышь, приятель, шообрашим, а? На двоих, а?
- А есть чем?
Мужичонок неуверенно похлопал себя где-то в районе груди. Видно, под поношенным и грязноватым пиджаком, во внутреннем кармане был спрятан некий сосуд с благословенной жидкостью, в реальности существования которого он, судя по всему, и сам сомневался.
- Конешшно...
- Много ли там? На двоих все равно не хватит.
- Потом мошно ище шбехать, - подмигул мужичонок, обращаясь уже к сердцевине моего бумажника.
- Не хочется что-то, - признался я.
- Да шо ты, мушик, как не швой, не шоветшкий, шо, а? Ишо мошно шбехать, а?
Я покачал головой.
- Не хочется.
- Вот ведь патлюха, - разозлился мужичонок, на всякий случай снова похлопав себя по груди: наверное, таинственный сосуд своим непреложно-объективным присутствием его подбодрил, подвинул на подвиг, так сказать. - Шбехать не хошет. Я шам бы шбехал, хнилушха ты, шам бы...
Постепенно распаляясь, он принялся громко и вычурно материться. Причем, дефект речи придавал его ругани определенное, достаточно забавное своеобразие. Я с удовольствием слушал. Хотя, кажется, из всего вагона удовольствие получал я один: остальные пассажиры, первоначально со старанием избегавшие смотреть в нашу сторону нормальная реакция нормальных граждан на появление выпившего соседа теперь часто оглядывались, брезгливо морщась.
Мужичонок придвинулся ко мне почти вплотную, потрясал теперь неумытым кулаком у меня перед носом. Речь его становилась все более бессвязной, а интонации - все более угрожающими. Я сдерживался. Мне было интересно, как поступят мои топтуны.
Наконец один из них, вельветовый, встал и направился прямо к мужичонку. С ходу он подцепил его за воротник и потащил к выходу. Все произошло настолько быстро, что мой хмельной собеседник даже не сразу осознал, что уже не сидит на лавочке, а спиной вперед почти волоком продвигается по вагону. Он продолжал бы свою пламенную речь, но все-таки до него наконец дошло, он замолчал и предпринял достаточно целеустремленную попытку вырваться. Этого у мужичонка не получилось: вельветовый держал крепко.
- Э-э, ты шо-о, ты шо-о?! - завозмущался мужичонок, упираясь в пол непослушными заплетающимися ногами.
Вельветовый вытащил его в тамбур и, наверное, что-то там такое предпринял, потому что мужичонок заткнулся.
Очень вовремя электричка сбавила ход - станция. В тамбуре завозились, и когда после объявления: "Посадка закончена. Осторожно, двери закрываются!" - она снова тронулась, я увидел лежащего на перроне мужичонка, медленно с трудом шевелящего руками и ногами. Совсем как черноморский краб, выброшенный на камни высокой волной. Вельветовый, вытирая платком руки, вернулся из тамбура на свое место. В вагоне вздохнули свободнее.
Ясно... Еще и телохранители. Это меня устраивает. Проще будет договориться.
В Ораниенбауме я вышел и дождался поезда, идущего в Калище. На часах было 21.14.
В калищенской электричке мне повезло сделать еще одно открытие. Где-то минут через пятнадцать после отправления в вагоне появились две дородные не первой молодости дамы с намерением проверить билетики. У меня билет имелся, а топтуны взмахнули красными книжечками, потому были прощены.
Это же элементарно, Ватсон, подумал я, раскрывая свой блокнот.
От "КГБ" к Иглу я провел две уверенные, хоть и кривые стрелки. Схема усложнилась еще больше, но теперь это меня обрадовало: как-никак я знаю, с кем придется иметь дело. Я был очень доволен.
Вечерело. До белых ночей рукой подать, но в середине мая без темноты еще не обходится. Это меня тоже устраивало.
В такое время дня на перегоне между Ломоносовым и Лебяжьим не особенно много народу: главный контингент высаживается в Ораниенбауме - и электрички, следующие дальше, заметно пустеют. Так было и сейчас. В вагоне кроме меня и топтунов обосновалась еще только компания из пятерых молодых парней, вздумавших чего-то посреди рабочей недели отдохнуть в пригороде с ночевкой.
Вели они себя шумно, жизнерадостно. Звенели бутылками, набирая "разгон". Топтуны: что бородатый, что вельветовый - посматривали в их сторону с неприязнью. Мне же ребята понравились. Я и сам был не прочь ехать сейчас куда-о с друзьями, предвкушать удовольствие ночи у костра, беседы за чаркой хорошей водки, над углями - ароматизирующие уксусом, специями, лучком, пропитываемые дымом шашлыки, жир стекает и шипит, на небе - россыпь знакомых созвездий, а вокруг - лес, и рядом журчание речки (не речки - ручейка). И главное - нет всех этих забот, нет рассчитываемого наперед плана, нет бредовой игры, в которую втянут не по своей воле, нет страха перед возможностью ошибиться, сказать или сделать что-нибудь не то, и страха перед возможностью расплачиваться за эту ошибку кровью своих близких.
Ночевка, костер, лес и звезды над головой - как далеко это вдруг стало от меня, недостижимо, словно чья-то злая воля в один момент перекинула меня, вырвав из привычного быта, забросила на Марс, холодную, кроваво-красную планету бога войны, ТУДА, куда я дал себе зарок никогда больше не возвращаться.
И снова законы войны управляют мной, снова приходится шагать по кромке, пригибаясь под порывами злого ветра. Под рукой - оружие, и лица встречных расплываются, бледнеют, покрываются системой концентрических окружностей: мишени, а не лица...

Предыдущая страница 9 Следующая страница


Операция «Герострат» 10

Наконец, Лебяжье. Здесь я, как и предполагалось, вышел, убедился, что ближайшая электричка из Краснофлотска проходит через сорок минут, уверенным шагом направился с платформы в первый попавшийся подлесок. Времени на разборку с топтунами более чем достаточно.
Как и следовало ожидать, они устремились за мной. Я прошагал с километр по вьющейся в окружении хвойно-лиственной растительности тропинке, а потом очень так демонстративно шагнул в кусты. Пока бородач с вельветовым соображали что к чему и, топоча, как слоны, неслись по тропинке, я преспокойно вытащил пистолет, снял его с предохранителя и шагнул из кустов им навстречу.
Они остановились. Дыхание ровное: умаяться пока не успели.
- Поговорим, - предложил я, показывая им пистолет.
Они снова не возражали.
- Я знаю, кто вы такие и какую организацию представляете, - начал я, помахивая пистолетом у бородатого перед носом. - Также могу предположить с большой долей уверенности, какой именно интерес вызвала в вашем ведомстве моя скромная персона. В другой ситуации я бы ничего не имел против этого интереса: в конце концов, такова ваша работа, вы за нее деньги получаете. Но дело осложнилось, и полагаю, что если мы: вы и я - все еще не оставили намерения справиться с нашим общим противником, самым лучшим будет объединить усилия. Короче говоря, я предлагаю сотрудничество.
Ответом я удостоен не был. Топтуны продолжали молчать, избегая моего взгляда: бородатый смотрел куда-то поверх моей головы, вельветовый заинтересованно изучал кустик ежевики. В итоге они меня разозлили:
- Игнорируете, да?! До ответа не снизойти, да? Вы же знаете, знать должны: у меня девушка там, у НЕГО. Он друга моего смертельно ранил, а вам до фени, да? Мне от вас ничего не нужно, вы только скажите, где эта сволочь пристроилась. Хоть намекните. Вы же должны знать, где он окопался. Большего я от вас не жду, не требую...
И снова - молчание. Только вельветовый глянул искоса на бородатого, а тот в ответ едва заметно покачал головой.
Планы полетели к черту. Я не хотел этому верить, я отказывался этому верить. Я думал, что еще сумею переубедить топтунов.
- Все мои знакомые под угрозой. Это вы понимаете, да? Он маньяк, он собирается уже убить кого-то еще, а вам трудно сказать мне несколько слов? Что ж вы за люди такие? Это же ваша обязанность, долг ваш - людей защищать! А вы здесь стоите и думаете. О чем вы думаете, а? Ну же, я не требую от вас многого... Может быть, вам приказали? Может быть, вы думаете, что скажет начальство? Но откуда начальство ваше узнает, как это все было тут, со мной. Здесь нет других свидетелей. Ну же, ребята, я прошу вас... я прошу... - гладкого обращения-монолога не получилось: я быстро сбился и нес какую-то уже полную белиберду, пытаясь найти их взгляды, уловить в глазах топтунов проблеск понимания, потаенного желания помочь мне.
Но ничего не изменилось. Единственно, вельветовый вдруг начал насвистывать себе под нос ту самую импровизацию на тему "Ламбады", которую несколько часов назад насвистывал я.
Меня как ошпарило.
От бессилия проломить эту стену, от холодящего переворачивающего внутренности осознания простого факта, что план, за который я держался подобно утопающему с его соломинкой, рушится, что разговорами я ничего здесь не добьюсь, что время потеряно - от всего этого я почувствовал прилив ярости: ясной, ледяной и испепеляющей одновременно. Ярости, которая когда-то помогла мне выжить. Ярости, с которой легко идти на войну и которая, завладей она человеком в дни мирной жизни, способна его уничтожить.
Я поднял пистолет-пулемет на уровень глаз, прицелился в бородатого.
- Хорошо же, - сказал я, выцеживая слова (а в подобном состоянии произносить слова невозможно, только - выцеживать). - Не желаете по-доброму, по-свойски?.. Мне, мужики, терять нечего. Да и свидетелей здесь нет. Помочь вам некому. Одного в расход пущу, другой - все мне скажет. Ну, кого из вас? Кто пули не боится?
Бородатый даже не удосужился взглянуть на направленный ему в голову ствол, продолжая рассматривать нечто ему интересное над моею макушкой. Вельветовый, впрочем, резко оборвал свист и снова украдкой взглянул на бородатого. Мне показалось, что-то новое появилось за выражением безразличия на его ухоженном, гладко выбритом лице. Может быть, страх? Или отражение какой-то идеи?
Я отступил на полшага назад: на всякий случай, из расчета успеть выстрелить, если кто-нибудь из них надумает продемонстрировать свое владение искусством восточных единоборств.
- Ну! Кто-нибудь будет говорить?! - заорал я так, что замолкли щебетавшие в подлеске птицы.
И наверное, с криком этим вышел весь мой запал. Исчезла без следа ярость, как откатившаяся с журчанием по гальке морская волна. И угроза моя показалась самому нелепой, пустой, не смешной чуть ли. В самом деле: "одного в расход, другой - все обскажет" - детский сад.
Рука с пистолетом опустилась сама по себе.
- Сволочи вы, - констатировал я устало. - Одно слово - ГЭБЭ!
Потом поставил пистолет на предохранитель, сунул за пояс и, запахивая на ходу куртку, зашагал в сторону станции.
Вот и все, думал я. Был план - нет теперь плана. Была ниточка нет теперь ниточки. Ничего теперь нет...

Глава двадцать шестая

В 22.37 подошла электричка из Краснофлотска. Я уселся на крайнюю скамейку спиной к топтунам. Видеть мне их больше не хотелось.
Мысли метались, не было сил усмирить это мельтешение, призвав к порядку. ПАНИКА - да, вот как это называется. Я паниковал.
Я словно видел, как Герострат, перемигнувшись своими разъезжающимися в стороны глазами, снимает с шахматной доски коня, швыряет его в угол (почему-то угол этот представлялся мне пыльным, словно угол давно неубираемой комнаты: там над слоем пыли натянута паутина, творение вечно голодного черного паучка; конь, падая, рвет ее, и паучок испуганно перебегает на стену). Потом Герострат встает, отодвинув стул, вынимает из кобуры под мышкой пистолет, оттягивает затвор, смеется, заглядывая в отверстие ствола, прячет пистолет, и, уже окончательно без удержу заливаясь, выходит из комнаты в ночь.
От отчетливости этого видения, от бессилия как-то повлиять, остановить движение Герострата из комнаты с пыльными углами на поиски новых жертв, хотелось взвыть. Рвать, метать, стрелять. Драться.
ПАНИКА.
И поделом тебе, что самое главное. Выдумал, высосал из пальца дерьмовый план, убедил сам себя: не успеет, не успеет, не успеет. Да кто тебе сказал, что топтуны располагали хоть граммом необходимой тебе информации? Им-то зачем знать? Они - пешки в игре, а стратеги-гроссмейстеры не имеют привычки делиться своими мудреными комбинациями с пешками, которыми так легко жертвовать при хорошей игре. И зачем ты потащил их в такую даль? Не мог то же самое выяснить в ближайшей подворотне? Думал, если на тебя или на кого-нибудь из них подвешен "жучок", топтуны и разговаривать с тобой не станут? Хотел выйти за радиус? А они и так не стали разговаривать. Этого ты, конечно же, предвидеть не мог! Да и кому надо подвешивать на тебя "жучок"? Ты же предсказуем. В любом твоем поступке. В любом твоем побуждении. Ты ПРЕДСКАЗУЕМ!..
Идиот, кретин, дилетант несчастный! Проиграл - так хотя бы веди себя достойно!
Последняя мысль отрезвила. Даже частично сняла позыв к дальнейшему самобичеванию. Но видения уходящего в ночь Герострата не изгнала, а оно, это видение, отчетливое, жалило меня больнее всего.
На скамейку кто-то подсел. Я взглянул мельком и не поверил глазам: то был бородатый гэбешник. Усевшись, он не стал поворачиваться ко мне лицом, а рассматривал, словно бы в самом деле заинтересовавшись, схему железнодорожных маршрутов Балтийского направления, повешенную на стену вагона прямо над предупреждением: "Места для пассажиров с детьми и инвалидов" белой краской на грязно-зеленом фоне.
"Для пассажиров с детьми"... В самую точку!
- Напрасно вы так, - вполголоса без выражения сказал бородатый. Мы действительно разыскиваем одного и того же человека. Только наш противник серьезнее. И опаснее во сто крат. Нам нельзя допускать ошибок: ни больших, ни малых - иначе он немедленно ими воспользуется. И тогда уж достанется не только нам, но и вам. Рикошетом.
Впрочем, останавливать вас мы не собираемся, продолжайте розыск это нам не мешает. Если вы его не найдете, в конце концов мы его найдем. Вопрос времени. Что касается ваших знакомых, то мы понимаем, насколько это серьезно, и со своей стороны предлагаем вам следующее. Здесь и сейчас вы напишите список имен тех, кто, по вашему мнению, может оказаться в числе потенциальных жертв. Не забудьте указать адреса и телефоны. Мы установим круглосуточное наблюдение. Конечно, не в той форме, что с вами, но в обязательном порядке, я вам гарантирую.
Чтобы вы мне поверили, добавлю, что нам это тоже выгодно: еще одна возможность локализовать деятельность нашего противника.
Список передадите мне из рук в руки, когда доберемся до Балтийского. Все остальное мы берем на себя - не беспокойтесь. Сами отправляйтесь домой и ложитесь спать. Повторяю: вам не о чем беспокоиться.
Бородатый замолчал, посидел еще с минуту в неподвижности, а я ждал, добавит он хоть слово к уже сказанному, но он не добавил, встал и вернулся к вельветовому.
Вот так-то. Есть еще люди и в ГБ. А ты его пристрелить грозился. Супермен хренов.
Показалось, сейчас расплачусь от невыразимой благодарности. Как последняя размазня. Но тут же себя одернул: не сметь! Что бы не говорил бородач, Герострат вполне способен выкинуть очередной фокус, играючи обмануть "круглосуточное наблюдение": на фокусы он горазд. А тем более помнишь: "...Конь - интересная фигура. Такая вся из себя необыкновенная... Трудную задачку задал Борька-хитрец, трудную. Ну да мы ее решим. Отдыхай, сынок." - помнишь?
Да, расслабляться нельзя. Спускать на тормозах - тем более. Пусть, конечно, эти ребята действуют сообразно своим представлениям о борьбе с пресловутым "противником". Я их продублирую.
И вот интересное дело: стоило появиться и начать выкристаллизовываться новому плану, как словно груз неимоверной тяжести свалился с плеч, а назойливое видение рассыпалось в груду разноцветных осколков. Мысли неохотно выстроились по ранжиру сплошное загляденье. Как то и "положенУ" мыслям супергероя.
Я составил список из тридцати (!) Фамилий. Перечитал, проверяя не позабыл ли кого. Но, кажется, не позабыл, помянул всех, с кем нахожусь в более-менее периодически возобновляемых связях. Свернул листок, выдранный для этого из блокнота, в маленький бумажный квадратик и передал его бородатому, как и условились, на выходе из вагона по прибытию на Балтийский вокзал. К чему вся эта конспирация, было мне не совсем понятно. Находись в вагоне наблюдатель "более серьезного противника", он уже давно обязан был бы вычислить, что между нами произошел некий информационный обмен. Хотя кто его знает профессионалам виднее.
С Балтийского я направился домой. Опять же как условились.
Пока добирался, то приободрился. Уже, надеюсь, не выглядел таким понуро-озабоченным, как днем после возвращения из больницы института Скорой Помощи.
Накормив меня ужином, мама ушла закончить вечернюю работу, а я устроился на кухне с телефоном и обзвонил всех тех, кого включил перед в список для бородатого комитетчика. Четверых не оказалось в городе, один лежал в больницу с аппендицитом, кое-кто не вернулся еще домой с ежевечерней "оттяжки". Но кого застал попросил сегодня быть осмотрительнее, проверять, кто звонит в дверь, не открывать незнакомым людям. Для того, чтобы увещевания мои не выглядели бредятиной съехавшего на почве "Криминального канала" долдончика, приходилось каждый раз импровизировать на ходу, используя с понятной осторожностью имена общих знакомых, промышляющих в коммерческих структурах, рассказывать мрачноватую байку о "счетчиках", "временных трудностях" и "странном недоразумении". Вроде бы, все поверили и прониклись.
Удовлетворенный проделанной работой, я положил трубку, выпил еще чашечку крепко заваренного кофе, покурил, размышляя опять, точно ли не упустил никого из виду. Решил, что точно не упустил, хотя и продолжало дергать смутное беспокойство по поводу: "конь - интересная фигура". Кого же все-таки Герострат имел в виду?
Кроме того оставалось еще одно место, куда он мог нагрянуть, вполне понятно, без предупреждения. Это место было здесь, у меня дома: очень в духе нашего смешливого затейника. Поэтому я подумал, что спать сегодня, скорее всего, не придется. Но в конце концов для меня подобное испытание выдержать не впервой. Бывало по трое суток спать не приходилось, хотя и казалось, что стоя уже засну, а здесь-то, под боком: неизмеримые запасы хорошего кофе и книжку интересную можно поискать. Смотришь, за этим и ночь пройдет.
Главное, чтобы ничего не случилось. Главное, чтобы обошлось.
Я сходил, порылся в домашней библиотеке: только не детективы (хватит с меня детективов) - выбрал сборник американской фантастики: куда уж дальше от моих сегодняшних проблем. Но все равно не читалось, я курил, поглядывая в окно, заваривал себе регулярно кофе, дожидался рассвета и снова в который уже раз думал, кого, ну кого имел в виду Герострат, разглагольствуя о "коне - интересной фигуре".
Еще думал, как там Елена, и сумеет ли она меня простить, даже если все закончится благополучно?.. И думал, как это странно, что вот я уже вполне свыкся с мыслью, что она похищена, и способен воспринимать эту мысль без истерики, безотносительно к самому себе, как некий отстраненно-знакомый, почти абстрактный факт.
Так я и уснул, сидя за столом в компании с раскрытой книгой, молчащим телефоном, пепельницей, полной окурков, и чашкой недопитого остывшего кофе.

Глава двадцать седьмая

Шел первый час лекции по сопромату. Преподаватель, Марк Васильевич Гуздев, долговязый с совершенно седыми патлами, ускоренно закончил очередную "четвертинку", чтобы рассказать обожаемый аудиторией, но не слишком приличный анекдот из жизни преподавателя сопромата, умевшего особым способом поддерживать интерес студентов к своей лекции. В исполнении Гуздева анекдот звучал примерно так:
- Как-то раз хитроумный преподаватель сопромата, профессор, читал лекцию. Читает он ее, читает и вдруг видит, что-то его студенты стали клевать носами, засыпают прямо на глазах. Тогда профессор говорит: "А в конце лекции, товарищи студенты, я раскрою вам секрет, как уберечься от беременности". Студенты, естественно, пробудились, проявили известный интерес к столь актуальной тематике. Проходит час. Снова заклевали носами, кто-то даже захрапел. Тогда преподаватель опять говорит: "А в конце лекции, товарищи студенты, я расскажу вам о способе, как на сто процентов уберечься от беременности". И снова проснулись, снова - оживление. Но вот лекция подходит к концу, профессор собирает свои бумаги, складывает их в портфель и направляется к выходу. "А как же способ? - вскакивает одна из студенток. - Вы же обещали рассказать, как уберечься от беременности." И тут преподаватель отвечает с улыбкой: "А ведь за эти два часа никто из вас на сто процентов не забеременел".
Жизнерадостный смех.
Гуздев снисходительно улыбается. По всему, он доволен произведенным эффектом. Кажется, еще немного и начнет раскланиваться под бурные аплодисменты, спонтанно переходящие в овацию.
Без стука приоткрывается дверь аудитории. В нее заглядывает молодой человек в очках.
- Ну что же вы остановились, товарищ студент? - добродушно осведомляется Гуздев. - Проходите, если уж решили порадовать нас своим присутствием. Только в следующий раз, попрошу, не опаздывать.
- Извините, профессор, - смиренно отвечает молодой человек, потом делает резкое движение правой рукой и захлопывает дверь.
В аудиторию, в ее недоуменную тишину влетает круглый темно-зеленого цвета предмет.
Он падает на кафедру перед Гуздевым, катится по ней, а когда Марк Васильевич наклоняется посмотреть, что это такое, вдруг взрывается ослепительно ярко, разметывая вокруг себя десятки осколков. А сразу вслед за ним криками боли и ужаса взрывается тишина.

Глава двадцать восьмая

Ночью на кухню пришла мама, но будить меня не стала: наверное, догадывалась, что тогда я точно откажусь ложиться. Убрала чашку с кофе, книгу, вытряхнула окурки в мусорное ведро, перенесла телефон в прихожую, а под голову мне сунула подушку.
Я обычно сплю чутко, но в ту ночь измотанный нервными и физическими нагрузками, ничего не заметил.
Мне снился Герострат.
Он сидел за столом в той самой комнате с пыльными углами, что так ясно привиделась мне днем; на столе там стоял телефон с хитроумным защитным устройством и средних размеров шахматная доска. За спиной Герострата была видна дверь. На двери надпись фосфоресцирующими буквами: "ARTEMIDA". И я во сне знал, что за дверью этой находится Елена, закованная в тяжелые цепи; натертые холодным металлом запястья ее кровоточили; кровь стекает на холодный бетонный пол, по которому время от времени пробегают, попискивая, крысы размером с упитанного мопса. Елена стонет, вздрагивает, когда крысы, пробегая, касаются лапками ее обнаженных ног, и зовет, зовет: "Боря! Боря! Боря!".
Я знаю, мне срочно нужно туда, в этот склеп за дверью. Но на дороге стоит стол, на дороге - Герострат. Он ухмыляется оскалом от уха до уха. Он подмигивает мне. Он подмигивает, и меня ударом отбрасывает прочь. Я кувыркаюсь, я невесом... Я кувыркаюсь и оказываюсь на полу.
Я вижу, как меркнет свет, комната разделяется четкой, словно нарисованной, границей между светом и тенью, и Герострат, и шахматная доска разделена ею надвое. Фигуры на доске шевелятся. Это уже не фигуры, а живые существа. Как в той забавной игре для IBM РС, в которую я поиграл полчасика на работе у Елены, дожидаясь когда она освободится. Только здесь нет ничего забавного: пешки здесь не маленькие, но храбрые копьеносцы, кони - не блестящие закованные в латы всадники, а ладьи - не гориллоподобные чудища, навеянные программистам увлекательным фильмом "Кинг-конг". Все фигуры на этой доске - живые люди, и многих я узнаю: там собраны почти все мои знакомые.
Я вижу, они переговариваются друг с другом, недоумевают, как такое получилось, что оказались они вдруг на странном поле, разбитом на черные и белые клетки. Они еще не понимают, какая угроза нависла над их жизнями; они не видят той копошащейся на темной половине нечисти, что готовится к штурму, бренча хорошо смазанным оружием; не видят застывших взглядов; не видят пустых, навсегда лишенных выражения лиц...
Все это вижу я.
Мне хочется предупредить их, крикнуть, чтобы перестали они галдеть и пожимать плечами, чтобы увидели наконец, откуда исходит настоящая опасность и приготовились встретить ее, дать отпор. Но Герострат проводит ладонью над доской, а когда я поднимаю глаза, чтобы посмотреть на него, подносит указательный палец к губам, приказывая молчать.
Он все так же ухмыляется, зубы его блестят, а лицо его, подобно доске, разделено на две половины. При виде этого я начинаю понимать, почему глаза Герострата так часто смотрят в разные стороны. Потому что они - глаза двух разных существ. Здесь не один человек (враг!) Сидит за столом - их двое, и в одном из этих двоих я с ужасом узнаю самого себя.
А Герострат кивает довольный тем, что я понял, отводит руку, показывая пальцем куда-то в сторону. Я перевожу взгляд и вижу тот самый угол, в котором живет паук, только под колыхающейся от неощутимого сквозняка паутиной разбросаны не белые и черные фигурки, а люди - снова люди - и уже не живые, недоумевающие, как нас сюда занесло, а мертвые, для которых вопросов больше не осталось.
Там лежит Мишка Мартынов в переплетении трубок, в белой пропахшей медикаментами палате; там на грязном асфальте распластался Венька Скоблин с разнесенной в кровавые брызги головой, там лежит Андрей Кириченко, у него просто остановилось сердцеи, там же рядом - Эдик Смирнов. Под ними растекается кровь, и пыль, смачиваемая ее медленным, но непрерывным потоком, собирается в темные мокрые комки.
Я пытаюсь разглядеть среди тел, кого же Герострат выбрал "конем интересной фигурой", но не успеваю, не успеваю, потому что двуликий хозяин комнаты тихо, но отчетливо произносит:
- НЕ ТОЛЬКО Я, НО ТЫ!
Меня разбудил телефонный звонок в прихожей.
Я выпрямился и чуть не свалился со стула. Продрал глаза.
В окно кухни светило солнце, на столе лежала подушка. Е-мое, подумал я. Проспал!
Взглянул на часы. Так и есть: 10.56. Первый случай после армии, чтобы я проспал почти до одиннадцати. С ума сойдешь с вами.
Острые переживания сна уходили, медленно смазывались, блекли.
Трубку сняла мама:
- Да-да... Кирилл? Помню, конечно... Нет, он еще спит... Как? Что ты говоришь?.. ДА КАК ЖЕ МОЖЕТ БЫТЬ ТАКОЕ?!
Голос мамы изменился и на такую ноту, что я подпрыгнул на своем месте, вскочил и устремился в прихожую.
- Да, Кирилл, хорошо... я передам...
Но она уже положила трубку.
- Мать, что случилось?! - закричал я, чувствуя, как самого начинает трясти от готовности услышать самое плохое.
- Преподавателя вашего... Гуздева, - проговорила мама, с трудом шевеля побелевшими губами, - полчаса назад... убили. Прямо на лекции... Там еще кто-то из студентов пострадал. Что такое делается, Боря?!
Вопрос мамы я оставил без ответа. Я сполз по стене на корточки прямо здесь, в прихожей. Я не знал, то ли истерично расхохочусь сейчас, то ли истерично же разрыдаюсь. В один момент я оказался на грани срыва, и куда бы меня повело, в какую форму истерии, не мог анализировать ни тогда, ни теперь. Помню только, как пульсировала перед глазами багровой надписью поперек всего мира нелепая неправильная фраза из сна: "НЕ ТОЛЬКО Я, НО ТЫ!", и еще скороговоркой по периферии сознания проскальзывало: "Конь - интересная фигура. Фигура интересная - конь."
СХЕМА!
Я стиснул виски ладонями.
Просчет, просчет, ошибка. Гуздева не было в списке, да и как он мог там быть?! Я же зациклился на том, что Герострат угрожает моим БЛИЖАЙШИМ друзьям, моим ровесникам. И если теперь составлять новый список, то можно будет включить туда полгорода, и все равно нельзя будет сказать, кого Герострат выберет новой жертвой. Дьявол, дьявол, а не человек!
НЕ ТОЛЬКО Я, НО ТЫ!
- Что с тобой, Боря? - заволновалась мама, и голос ее прозвучал, как из другой вселенной.
Нужно собраться, не допустить истерики: испугаешь маму, да и истерика тебе ничего не даст...
Я встал. По стеночке. Сильная тошнота и звон в ушах.
- Ничего-ничего, успокойся, мам, - пробормотал я совершенно чужими губами.
И мой собственный голос прозвучал, как из другой вселенной.
- Это я так... от неожиданности... армию вспомнил...
Мама поверила.
Хоть я и в должной мере неохотно делился с ней воспоминаниями о происходившем в "горячих точках", старался свести все к фразам типа: "Да ничего особенного", "Постреляли - разбежались", "Пугали больше", "Нет, для нас никакой опасности не было" - она все-таки сознавала, что это даже не полправды, и то, что происходило ТАМ на самом деле, отпечаталось где-то во мне и не оставит уж до гробовой доски, но лучше не бередить, не тревожить старые раны. И конечно, мое состояние в тот момент прекрасно укладывалось в схему простейшего психологического этюда: убийство Гуздева - стрельба в "горячих точках" - жестокий приступ воспоминаний.
Мама поверила и сразу захлопотала. Как маленького довела меня до кресла в гостиной, усадила, побежала к аптечке за валерьянкой. Но когда вернулась, я уже прочухался, встал, отрицательно покачал головой при виде пахучего лекарства и начал собираться.
- Боря, ты куда?
- Пойду выясню подробности.
Времени терять нельзя, думал я, выходя из дома. Время теперь имеет цену крови. Равновесие на доске шаткое; если Герострат разглядит замысел моей комбинации, пойдут косяком обмены, и чтобы не допустить еще одного жертвоприношения, моя задача - отыскать этого маньяка за сегодняшний день. До полуночи. И ты его найдешь и уничтожишь! И пусть попробует кто-нибудь меня остановить...

Глава двадцать девятая

Телефонные войны продолжались.
В маленькой квартире на Приморском проспекте прозвенел телефонный звонок.
Звонка ждали. Юра Арутюнов поспешно снял трубку; на том конце хорошо знакомый ему голос произнес длинную очень странно прозвучавшую фразу на очень странном языке. Взгляд Арутюнова остекленел. Разгладились морщинки на коже лица; оно приняло отчужденное выражение.
- Ты слышишь меня?
- Да, я слышу вас.
- Ты знаешь, что нужно делать?
- Да, я знаю, что нужно делать.
На том конце провода положили трубку. Под монотонный звук коротких гудков, Юра пересек комнату. Свою трубку он оставил на столике, аккуратно положив ее рядом с аппаратом.
Он направился на кухню, выдвинул ящик кухонного стола и несколько минут с тупым недоумением изучал его содержимое. Там было два десятка прекрасно заточенных столовых ножей. Ими удобно резать, но не колоть: концы их были затуплены. А это не устраивало Юру.
Задвинув ящик на место, он перешел в ванную комнату и там - все с тем же тупым недоумением - долго разглядывал безопасную бритву. Потом выронил ее - бритва громко цокнула о кафель.
Арутюнов нашел себе подходящее оружие в ящике письменного стола. Рассматривая его в лучах майского солнца, проникавших в гостиную комнату через широкое окно, удовлетворенно кивал, что-то бормоча себе под нос. Окажись в комнате посторонний, он вряд ли понял бы хоть слово из этого бормотания: бессвязный набор звуков, странно искаженных слов, подобно тому, что бессвязно бормочет во сне легко возбудимый человек.
Выбрав оружие, Юра Арутюнов уселся на диван и приготовился ждать.
Аналогичный звонок оторвал Люду Ивантер от домашнего задания по английскому. Фраза, произнесенная на том конце провода, несколько отличалась от той, которую услышал Юра десять минут тому назад. И последующие действия ее поэтому тоже отличались.
Оружия Люде искать не пришлось. Под стопкой белья в задвижке шифоньерки у нее была спрятана коробка с гигиеническими пакетами. Под пакетами там лежала простенький деревянный футляр, закрывающийся на ключ. Люда извлекла футляр, открыла его и с минуту разглядывала маленький очень изящно сработанный револьвер. "Брон-спорт". Калибр: 6,35. Подарок Герострата.
Потом Люда застелила тахту в гостиной комнате свежими простынями, спрятала револьвер под подушку, разделась и приняла душ. Тщательно вытерлась и долго стояла у зеркала, внимательно изучая свое обнаженное тело. Затем улеглась на тахту и приготовилась ждать.
В таком виде и застала ее мать, вернувшись с работы.
- Ах ты! - чуть не задохнулась она, увидев дочь голой и расслабленной на свежих простынях.
Люда засунула пальцы под подушку.
Еще один, третий по счету, и очень похожий на два предыдущих звонок прозвучал в рабочем кабинете одного из замов министра внутренних дел.
Не многим из граждан Российской Федерации дозволено было звонить по этому номеру, минуя секретаря. А для у тех, кому этот номер был доверен для пользования, должна была бы найтись очень веская причина, прежде чем они решились бы позвонить.
Замминистра внутренних дел был занят. В Москве, по подтвержденным уже сведениям, в очередной раз собирались "авторитеты", представители из всех стран бывшего Союза; шла интенсивная подготовка к новой войне за передел сфер влияния. Летом опять загремят в Москве выстрелы, думал замминистра, листая подшивку рапортов.

Предыдущая страница 10 Следующая страница


11 Антон Первушин

Внезапный звонок вызвал понятное раздражение. Что там опять стряслось? Замминистра поднял трубку:
- Слушаю.
Представляться по этому номеру не надо.
- САЙРОН ЛИТО-ПА АРУЗ ОК.
Замминистра застыл.
Взгляд его не остекленел, как Юры Арутюнова или Люды Ивантер. И выражение лица осталось прежним. Но все равно теперь в кресле сидел совсем другой человек. Этот человек не умел раздражаться по поводу внезапных звонков; этот человек не умел устало размышлять о возможных мерах пресечения предстоящей бандитской "разборки". По большому счету, он вообще не умел думать. Он умел только подчиняться. Но подчиняться деятельно, используя весь свой многолетний опыт, весь спектр своих связей и полномочий. Как исполнитель он был гораздо ценнее, чем тот же Юра Арутюнов, и поэтому располагал большим количеством степеней свободы. Но в момент получения инструкций мало чем отличался от любого рядового члена Своры.
- Ты слышишь меня?
- Да, я слышу вас.
- Ты знаешь, что нужно делать?
- Нет, я не знаю, что нужно делать.
Далее комбинация цифр, произносимых четко:
- Один-четыре-восемь-девять-шесть-шесть-один-семь-четыре-етыреетыре-оль-ять-дин-дин-ять-оль-емь-вадевять-евять-есть-етыре-есть.
И опять:
- Ты слышишь меня?
- Да, я слышу вас.
- Ты знаешь, что нужно делать?
- Да, я знаю, что нужно делать.
Короткие гудки.
Замминистра вернулся к работе. Но теперь он не думал о съезде авторитетов; с какой-то даже брезгливостью он оттолкнул от себя через стол подшивку рапортов. Он вызвал секретаря.
- Немедленно свяжите меня с Петербургом, - распорядился замминистра внутренних дел. - С прокурором города. Лично!
- Слушаюсь, - вышколено отвечал секретарь.
Замминистра приготовился ждать.
Сидя дома за письменным столом, полковник Хватов просматривал папку. Папка не имела ни грифа, ни регистрационного номера. Обыкновенная частная папка. И очень ценная для определенного круга людей.
В папке были собраны материалы по Своре. Здесь были фотографии (Бориса Орлова, в том числе), выписки из разного рода документов, ксерокопии отчетов Эдика Смирнова.
Сверившись с многостраничным списком, Хватов выбрал из папки две фотографии, посидел над ними, потирая виски, после чего придвинул к себе через стол телефон и стал медленно набирать номер.
Телефонные войны продолжались.

Глава тридцатая

Что такое: два конца, два кольца, а посередине - гвоздик? Ножницы? А мне доказали, что это лучшее оружие для убийства.
Но по порядку.
Звонок от Герострата остановил меня, когда я спускался по лестнице. В другой ситуации это меня удивило бы: не думал, что радиотелефоны могут работать в сложенном состоянии - но тогда мне было не до возможностей импортной радиотехники.
- Как, милый мой, ты уже в курсе? Тебе понравилось?
Я принялся ругаться. Злобно, громко, вычурно. Поднимавшаяся мне навстречу соседка с продуктовыми сумками в руках шарахнулась в сторону. Герострат злорадно хохотал в ответ.
- Проняло, а? - спросил он, когда я задохнулся от переполняющей ненависти. - Ух ты какой у меня нервный, оказывается. Кто б мог подумать? Не появилось еще желание спалить к черту весь этот прогнивший, погрязший в страстишках мир? Не захотелось примкнуть к очищающему акту? Свора тебя примет. С радостью.
- Ублюдок!
- Не расстраивайся так, дорогой. Все только начинается. За мной ход. Пешка: Н7-Н5. Что ты на это скажешь?
- Слон: А4-С6, - ответил я. - Шах.
- Да-а, - протянул Герострат. - А слона-то я и не заметил. Не зря тебе, Борька, разряд дали. Молодец.
Скушал, подонок? Подавись!..
- Ну я подумаю тут еще часок, да? Позвоню.
Он отключился, и я устало спрятал радиотелефон под куртку. Подышал носом, ртом, опять носом - дыхательная гимнастика, чтобы успокоиться. И вышел из подъезда.
Топтуны были тут как тут. Выглядели свежо. Как хорошо выспавшиеся.
Я шагнул к бородатому.
- Все ваши меры - дерьмо, - сказал я четко. - И цена им - дерьмо в квадрате.
Бородатый отвел взгляд. Наверное, тоже был в курсе.
Я пошел своей дорогой.
Они, естественно, следом. Что ж, я не собираюсь более играть в "убегалки-догонялки". Выслеживайте помаленьку. Помочь вы мне, как я уже убедился, не можете. Но хоть не мешайте!
В 12.45 я посетил студенческий отдел Технологического института и не слишком долго, изо всех сил поддерживая на лице некое подобие вежливой улыбки, уговаривал девушку за дубовой стойкой помочь мне отыскать друга детства Юрия Арутюнова. Девушка резонно поинтересовалась, что же я за друг такой, если не имею в своем распоряжении его адреса? Я отвечал в том смысле, что уезжал на заработки в Мурманск, а сейчас вот вернулся и узнал, что он переехал, но очень мне нужен: возникли кое-какие идеи, неплохо было бы встретиться, посидеть, вспомнить детство, а заодно вышеуказанные идеи обсудить.
Наверное, у меня это получилось убедительно. По крайней мере, серьезную озабоченность мою вымученная улыбка скрыть не могла. Проверив на всякий случай мой паспорт, девушка полезла в картотеку и через минуту в моем блокноте появился еще один - третий - адрес.
В течении следующего часа я проделал ту же комбинацию в Университете. Правда, история в новом изложении несколько изменилась, и разговор получился длиннее, но результат - четвертый адрес в блокноте. Адрес Люды Ивантер.
Вопрос: с кого начать? Я решил подбросить монетку. В кармане отыскался полтинник. Выпал орел. С орла, Игл, и начнем.
Я поехал к Арутюнову, к флегматику из пятерки Скоблина. Какого-то определенного плана беседы у меня припасено не было: так только общее направление. Потому что планирование, когда имеешь дело с Геростратом, ничего не дает. Потому что когда планируешь, ты предсказуем, ты в СХЕМЕ. Импровизация, господа, только и чистой воды импровизация. Будем следовать задаваемому тону.
Топтуны остались у подъезда, с глубокомысленным видом закурили. Бородатый снова, как и тогда при первом моем с ними знакомстве, угостил вельветового.
Юра открыл после первого звонка. Словно ждал.
Как показало дальнейшее развитие событий, он действительно ждал.
Я шагнул в полумрак прихожей. Перед глазами от резкой смены освещения поплыли разноцветные пятна. В эти несколько секунд я ничего не видел, торопливо моргал, стараясь побыстрее привыкнуть к сумраку. И они же, эти несколько секунд слепоты, едва не стоили мне жизни.
Юра тщательно запер дверь, повернулся и кинулся на меня через прихожую. Еще не успев разобраться со зрением, я тем не менее среагировал практически без задержки. Отшатнулся от Арутюнова, уходя боком в сторону, но не зная интерьера, врезался корпусом в металлическую вешалку размером с человеческий рост. Вешалка с грохотом рухнула на пол. С нее посыпались какие-то шляпы.
Плечо у меня мгновенно онемело - медведь неуклюжий! - но и Юра двигался не ахти как быстро: он все-таки был дилетант, и, наверное, секунды две прошло, я уже почти выпрямился, прежде чем у виска моего просвистела (я кожей почувствовал ее смертоносный холод) острая сталь, и Арутюнов с силой вогнал в обои длинный блестящий предмет.
Я ударил Юру снизу вверх коленом в пах: в другой раз не промахивайся. Эффект был совершенно ошеломляющий. Для меня. От подобного удара любой живой мужик обязан был бы сложиться, как переломленная посередине спичка. Но Юра не сложился. Такого не бывает, сказал бы я, если бы наш флегматик дал мне на это время. Но он рывком вытащил свое орудие из стены и провел выпад номер два. И я испугался.
В схватке тет-а-тет последнее дело - страх; бояться противника нельзя, запрет. Страх мешает объективно судить о его намерениях и силах, а это является непременным условием опережения, прямого предвидения действий противника. И зная эту истину, впитав ее кровью, нервами, принимая за безусловный рефлекс уже, я тем не менее испугался.
Впрочем, испугаться было немудрено: я все еще не освоился в сумраке прихожей, я не знал расположения предметов мебели в ней, и я не понимал, ну не понимал, почему Юра смог устоять после прямого удара в пах, почему он еще способен двигаться и двигаться настолько резво; не понимал, почему он молчит, почему хотя бы не сопит, как свойственно дилетантам. А испуг - всегда первый шаг к растерянности.
Поэтому я чуть не пропустил тот самый выпад номер два, нанесенный сверху вниз с беспощадной силой. Острый предмет, которым орудовал Юра, пропорол мне на правом плече куртку, рубашку, содрал кожу. Рубашка намокла кровью, но в тот момент я ничего не почувствовал, потому что задачей моей было удержать равновесие. Но из-за приступившей расстерянности с задачей я не справился и, как следствие, загремел на пол, ударился при падении головой о дверь из прихожей, поверху застекленную. Стекла отозвались мелким дребезгом, а дверь приоткрылась.
Но и Арутюнов не удержался на ногах, упал с размаху на вешалку, и я услышал, как хрустнула какая-то из его костей. Толчком я распахнул дверь из прихожей, и, перевернувшись на бок, быстро перебирая руками-ногами, пополз к свету. Юра, несмотря на хрустнувшую кость, устремился за мной. Да еще как проворно!
За дверью оказался захламленный полутемный коридор, но все-таки здесь было на порядок светлее, и, отползая, я обернулся, чтобы увидеть Арутюнова, увидеть, как он это ДЕЛАЕТ. А он пробирался за мной, перелезая через опрокинутую и изрядно деформированную вешалку, и видок же у него был - совершенно бредовый.
Я увидел его лицо, и не скажу, что от зрелища этого мне полегчало. Такое же лицо было у Эдика Смирнова, когда он открыл огонь в зале ожидания пулковского аэропорта; такое же лицо я видел вчера у Андрея Кириченко. Подернутый дымкой взгляд... Это лицо означало смерть, и я наконец понял, почему Юра не чувствует боли. Видимо, побочное действие запущенной в нем программы - отключение болевых центров. Он полз ко мне, а сломанная левая рука (я мельком увидел вывернутое под неестественным углом запястье) бесполезной помехой волочилась следом; Юра полз, опираясь локтем правой, и между пальцев так, что побелели костяшки, у него были зажаты ножницы: и не маникюрные, а сантиметров двадцать, для разрезания тканей или плотной бумаги. Этими ножницами он собирался меня убить. Еще я успел заметить проступающий, наливающийся багровым подтек над Юриной бровью и то, что сам оставляю на линолеуме размазанный кровавый след.
- Стой! Стой же, падла! - крикнул я, надеясь голосом сбить действие программы.
Но, видимо, я в самом деле ничего толком не понимаю в программировании (а тем более в программировании человеческих душ!), Потому что Юра никак не отреагировал на мой отчаянный крик, и я понял, что единственное средство его остановить - это грубая злая сила. Не точность попадания по нервным узлам, не совершенное владение техникой дзюдо или каратэ, а грубая сила, чтобы поломать, чтобы обездвижить, не дать и шелохнуться.
Я начал подниматься с намерением встретить Арутюнова стоя, но он вдруг рванулся, быстро преодолев по линолеуму разделявшие нас полметра, навалился на мою левую ногу, замахиваясь ножницами, и мне ничего другого не оставалось, как ударить его каблуком ботинка по лицу. Голова Юры мотнулась. Мне на штанину обильно полилась кровь. Кажется, я сломал ему нос. Но как и прежде сильный и точный удар не возымел действия. Единственно - сбил координацию, и Юра промахнулся своими ножницами в третий раз.
Я снова попытался подняться. И мне это почти удалось. Но Арутюнов, с хрипом выдохнув, сделал еще один рывок, ухватил меня за голень и дернул. На этот раз я упал более удачно, но все равно зашипел от резкой боли, успел испугаться, не сломал ли ребро, но горевать по этому поводу времени не было, потому что Юра забирался на меня, а в руке у него снова блестели ножницы.
Я понял, что теперь он не промахнется. В моем распоряжении были считанные мгновения. Я позволил ему замахнуться, успев оценить, что метит он мне в горло, а потом сбросил Юру, ухватив под локоть и помогая себе согнутой в колене ногой. И сейчас же, вывернувшись, вскочил. Арутюнов дернулся на полу раза три и затих.
Я стоял над ним, опираясь рукой о стену, тяжело дыша, слушая гулкий стук собственного сердца. В глазах рябило от перенапряжения; по куртке стекала кровь: наверное, и моя, и его вперемешку.
Юра не шевелился.
Что?! Опять?!
Я наклонился и перекинул его на спину. И тут же отвернулся, сдерживая рвотный позыв. Юра Арутюнов, студент третьего курса Технологического института (или Технологического университета, как принято теперь называть), член Своры Герострата, был мертв. Ножницы острым концом глубоко вонзились в его правую глазницу; из-под распоротого века сочилась кровь и какая-то бесцветная жидкость.
Он убил себя сам... Точнее, нет. Я убил его - будь честным хотя бы перед собой. Ты отбросил его, да так удачно, что Юрина рука с ножницами подвернулась и направила их прямиком ему в глаз. Мгновенная смерть. И значит, Герострат может быть доволен, может праздновать победу: теперь и ты, Борис Орлов, замаран по самые уши...
Я опустился на линолеум рядом с телом Арутюнова. Все уже довелось испытать с момента, как познакомился я с Геростратом: разочарование в друге, панику, растерянность, страх, потерю надежд, а вот теперь еще навалилась без предупреждения тоска. Состояние полной, беспросветной депрессии.
Не скажу, что мне не приходилось ранее убивать. Приходилось. И очень часто. Я даже сбился со счета, скольких успел за два года отправить на тот свет. На войне трудно вести счет, особенно когда идет бой, и все палят во все стороны, и ты тоже стреляешь, не прицеливаясь, а потом, когда заканчивается бой и начинается статистика, уже не можешь сказать, кто ТВОЙ, а кто - нет.
И снова вспомнился ПЕРВЫЙ.
Это было под Аскераном...
И снова увидел ЕГО: парнишку лет шестнадцати в грязном комбинезоне защитного цвета, разорванном в клочья пулями из моего автомата. Парнишка умирал в пыли. Он снова умирал в пыли. Как будет умирать для меня целую вечность. И струйка черной крови из уголка рта так и будет целую вечность стекать вниз по его щеке...
Вниз и вниз, и вниз, и вниз...
- Поздравляю с первым, - сказал Леха, кривя губы.
Он не издевался, он-то знал, что мне предстоит пережить в ближайшую неделю, он-то стал уже опытным бойцом, он сказал это, думая, что, может быть, мне будет легче, если я буду помнить, что не один я такой, и по-другому здесь нельзя. Но легче не стало. И пришла неделя тоски, неделя величайшей депрессии, когда я не мог ни есть, ни спать, а перед глазами застыло мертвое мальчишеское лицо.
А потом, знаете, привык. Тоска ушла и привык. Все в конце концов привыкают.
И до сего дня не возвращалось ко мне это сумрачное ощущение причастности к делам смерти, но вот оно снова со мной, потому что Юра Арутюнов тоже стал моим ПЕРВЫМ, только это случилось уже не ТАМ, где все ясно, и где легко найти себе оправдание, заткнуть сиплый шепоток совести, это случилось ЗДЕСЬ, в моем родном городе, в обыкновеннейшей питерской квартире, и жертвой Бориса Орлова, крутого парня, стал человек, которого он встречал хотя и мельком, но живым, здоровым, не помышляющем о близком своем конце и том человеке, которому предопределено стать его причиной.
Да, Герострат может быть доволен: я замарался. И этим совершенно выбит из колеи...

Глава тридцать первая

Конечно же, слишком долго мое бездействие продолжаться не могло.
Уж очень ловко меня взяли в оборот, чтобы я разрешил себе долго предаваться бездействию. Какая-то часть разума (кое-кто называет ее "автопилотом") продолжала функционировать вопреки расслабляющему воздействию депрессии. И хотя я помню дальнейшие свои действия на квартире Арутюнова довольно смутно, делал я, кажется, все правильно: снял куртку, рубаху, в ванной комнате промыл рану на плече, затем отыскал где-то бинт и перевязал сам себя, помогая зубами затягивать узлы, потом долго отмывал с помощью подвернувшейся щетки кровавые пятна на куртке, джинсах, ботинках. Дождался, когда они более-менее просохнут, удостоверился, что ничего своего в квартире не оставил, вышел на лестничную площадку и захлопнул дверь.
Помню, шагнул из подъезда все в том же состоянии тяжеловесной отстраненности и увидел такое, что моментально, как при смене кадров от черно-белого к цветному, вернуло меня к нормальному восприятию реальности.
Впрочем, точнее будет сказать: что НЕ УВИДЕЛ. А не увидел я своих топтунов из ГБ, и потому сразу почуял опасность. В самом деле, нет ничего более отрезвляющего, чем это чувство непосредственной опасности. Факт, для меня не требующий доказательств.
ОНИ НАХОДЯТСЯ НА ЗАДНЕМ ДВОРЕ.
ОНИ ТАМ, НА ЗАДНЕМ ДВОРЕ...
Интересно, а чем они там могут заниматься? Или уже сообразили, что произошло между мной и Юрой Арутюновым? Хотя откуда? Или...
Я вернулся в подъезд, направляясь к "черному" ходу и под лестницей, в самом темном углу отыскал обоих.
Они лежали рядком на загаженном бетоне, не подавая признаков жизни. Я присел на корточки, пытаясь вблизи рассмотреть их, понять, что произошло.
Тут задвигался бородатый. Он лежал с краю, и до меня донесся прерывистый вздох. Потом бородатый попробовал поднять руку, но сил не хватило удержать, и она бессильно упала. Он громко и часто задышал.
- Эй, - позвал я. - Что с вами? Вам помочь?
Бородатый затих, потом спросил слабым прерывающимся голосом:
- Это ты... Орлов?
- Да, - я подсел ближе, напрягая зрение в подлестничном мраке, потом вспомнил, полез в карман и зажег спичку.
В отсветах ее неверного пламени, прежде чем спичка догорела до конца, я успел разглядеть подробности. Вельветовый был мертв определенно. На подобное я в свое время насмотрелся: его убили выстрелом в затылок. Бородатому повезло больше: дырка в животе, дырка в плече, на щеке длинная царапина - по сравнению с вельветовым легко отделался. Взгляд бородатого казался мутным, лицо перекошено от сильной боли.
- Орлов... позвони... вызови... кого-нибудь... - голос бородатого срывался.
- Кто вас так?
- Позвони...
- Герострат?
- Дурак... ты не понимаешь... Герострат - ноль... другие... позвони... Орлов...
- Номер телефона?
Бородатый ответить не успел, потерял сознание.
Пора сматываться, понял я. Если меня здесь застанут над двумя телами, да еще Юра наверху...
Пора сматываться.
Я вышел через "черный" ход, пересек задний двор, нырнул мимо мусорных баков под арку и только там набрал на радиотелефоне "02":
- Милиция? Срочно пришлите кого-нибудь на Приморский проспект, дом четырнадцать, третий подъезд. Под лестницей два тяжелораненых человека.
- Кто говорит?
- Неважно, - я отключил радиотелефон, спрятал его в карман, при этом взглянул на часы: 16.06.
Время поджимает. Вперед!

Глава тридцать вторая

А телефонные войны продолжались.
- Накурили-то, японский бог! - посетовал, входя в кабинет, следователь по особо важным делам Сазонов Глеб Егорович. - Откройте хоть форточку. Дышать нечем.
- А на улице есть чем дышать? - лениво возразил Кирпичников.
Оба сразу же посмотрели на самого молодого из присутствующих, на тридцатидвухлетнего следователя прокуратуры Васильева с гордым именем Борислав. Имя Васильеву не шло, не подходило по всем статьям: в свои три с небольшим десятка он уже весил под сто сорок, был, как результат, неповоротлив, страдал сильной одышкой. Еще он без ума был от разных тортиков и прочей сдобы, что обнаруживает причинно-следственную связь несоответствия имени и облика.
В прокуратуре по молчаливому уговору сослуживцев вот уже два года занимались его "перевоспитанием". В основу процесса был положен принцип: больше движения, меньше еды. Страдающего Борислава гоняли по поводу и без повода. И на места происшествий, куда-нибудь подальше, в Кавголово, например; и в буфет за бутербродами, тоже - не ближний путь: через два этажа, сначала вниз, потом - вверх; и в непрерывные командировки; или вот форточку открыть, хотя и стол его дальше от окна, чем стол того же Кирпичникова. Васильев вздыхал, страдал, но подчинялся. Он давно свыкся уже с правилами игры в "перевоспитание", но от булочек с маком отказаться не мог, и каждый месяц прибавлял в весе еще на двести, а то и триста грамм.
Вот и теперь он обреченно вздохнул, болезненно поморщившись, встал и, колыхаясь, просеменил к окну.
Вместе со свежим воздухом в кабинет ворвались звуки большого города.
Кирпичников привычно раздавил в пепельнице окурок и вытащил из пачки новую сигарету. Глеб Егорович поставил портфель, уселся и твердой рукой пригладил седеющие волосы.
- Новости есть? - спросил он.
- Газеты читай, - буркнул Кирпичников. - Там - что ни день, то новости.
- Пришли результаты баллистической экспертизы, - поспешно ответил за Кирпичникова страдалец Борислав.
- С Политехом кто-нибудь связался?
Молчание.
На круглом лице Васильева - расстерянность. Он явно ничего не знает про Политех.

Предыдущая страница 11 Следующая страница


Операция «Герострат» 12

- Японский бог, Лева, сколько можно?! Не до шуток сейчас. Я только что имел беседу с Петюней. Они там наверху совсем с ума посходили. Требуют достать третьего сегодня же. Говорят, звонил САМ, устроил разнос и все по нашему делу. И предупредил, что лично проконтролирует.
- Достанем, - спокойно отвечал Кирпичников.
Для тех, кто его хорошо знал, это короткое и впопад: "достанем" значило очень многое.
Сазонов снова пригладил волосы:
- Рассказывай.
Кирпичников чуть заметно усмехнулся.
- Сегодня утром в Политехе неопознанный экстремист подбросил ручную гранату в аудиторию. Один из преподавателей был убит на месте, пострадали еще шестеро студентов...
- Ну и что? - Глебу Егоровичу не терпелось. - Какое это имеет отношение?..
- Представь, самое непосредственное. Это случилось в группе Вениамина Скоблина.
- Во-от как! - Сазонов был потрясен. - Надо срочно в Политех. Борислав, собирайся.
- Сегодня пусть отдохнет, - миролюбиво сказал Кирпичников. - Ты, кстати, не дослушал.
- Есть что-то еще? - Сазонов в возбуждении не сумел усидеть на месте, вскочил, прошелся по кабинету, через каждую четверть минуты энергичным движением ладони приглаживая волосы, чем окончательно разворошил аккуратный пробор а ля старший следователь прокуратуры.
- Есть, - кивнул Кирпичников. - Я тут порылся в архиве. Оказывается, полгода назад уже имел место похожий случай. Стрельба из стечкина, внезапная смерть стрелка, отсутствие у него мотива.
- Погоди-погоди, - заторопился Сазонов, лихорадочно соображая. Это тот случай в Пулково? Как же его звали... он ведь лейтенант был?..
Борислав слушал, приоткрыв рот.
- Верно, - подтвердил догадку Кирпичников. - Лейтенант МВД Смирнов Эдуард Алексеевич. Подчиненный нашего общего знакомца Игоря Павловича.
- Хватова, что ли, ты имеешь в виду?
- Его, его, и вот тебе еще один примечательный факт. Вчера Игорь Павлович появился на "выезде", походил, поглазел. Вроде бы, из праздного любопытства. Но интересовался подробностями, спрашивал.
- Японский бог! - с чувством высказался Сазонов.
- И далее, - Кирпичников поднял указательный палец. - Главным свидетелем по делу Смирнова проходил некий Борис Орлов. И этот же Борис Орлов учился в одной группе с Вениамином Скоблиным.
- ТРЕТИЙ! - уверенно подытожил Глеб Егорович. - Ну, Лева, японский бог, ты даешь!
- Приметы третьего, сбежавшего с оружием, и приметы Бориса Орлова совпадают, - добил Сазонова Кирпичников. - Кстати, сегодняшним утром его в Политехе не было.
- Что же мы сидим? - Сазонов подхватил свой портфель. - Надо же ехать, брать этого Орлова. Скорее надо, скорее!
- Скорее только кошки родятся, - заявил Кирпичников. - Не спеши, Глеб. До вечера еще далеко.
- А чего ждать? Оперативников на выезд и вперед...
- Во-первых, Орлова сейчас нет дома, - сообщил Кирпичников, разглядывая ногти, - а во-вторых, когда делом интересуется Игорь Павлович, то есть смысл и...
Закончить ему не дал телефонный звонок. Глеб Егорович с негодованием на лице сорвал трубку:
- Следователь по особо важным делам Сазонов у аппарата... А-а, да-да, Петр Михайлович... Как?! Почему?... Мы уже... да мы уже... третий... Да... мы... Нет, я понял, но... Хорошо, Петр Михайлович, пусть будет так, хорошо... Да-да, я передам...
Сазонов медленно положил трубку на рычаг и посмотрел на Кирпичникова:
- Японский бог, Лева, откуда ты знал?
- А что случилось? - ответил вопросом на вопрос Кирпичников с самым невинным видом.
- Дело у нас забирают. Прямо сейчас, немедленно. Личное распоряжение министра. И это когда мы уже почти достали им третьего!
Кирпичников молчал. Молчал и заметно расстроившийся Борислав.
- Лева, - позвал Сазонов, - ты хоть что-нибудь понимаешь, а?
- "Понять - значит упростить", - щегольнул цитатой Кирпичников. А все не так просто, Глеб, как кажется.
- Ну?
- Я тут порылся в архиве. И пришел к следующему выводу. Как только где-нибудь на горизонте появляется полковник Хватов, сразу начинаются взрывы, стрельба, громоздятся трупы, приходят запросы из министерства, закрываются дела, увольняются сотрудники. И наше дело, как видишь, не исключение. Что-то у них там заваривается в верхах, что-то серьезное. И наш общий друг Игорь Павлович принимает в этом самое активное участие. Я же предпочту постоять в сторонке, не хочу лезть в эту кашу. И тебе, Глеб, не советую.
- Зачем же ты раскручивал Орлова? - удивился Сазонов. - Если ты уже знал, зачем?
- "Наша служба и опасна, и трудна"... - напел Кирпичников, пародируя.
Сазонов пригладил волосы.
- Хватов, Хватов, Игорь Павлович, - пробормотал он устало. - Кто бы мог подумать... Но ведь какое говно, японский бог!
Телефонные войны продолжались.
Очередной звонок застал полковника Хватова дома.
- Здравствуй, Игорь.
Хватов узнал голос, хотя и не слышал его вот уже восемь лет. Он не ожидал услышать этот голос когда-нибудь еще, но сразу подавил в себе первые же признаки растерянности.
Игорь Павлович УМЕЛ владеть собой. Как, впрочем, и его собеседник.
- Здравствуй, Николай.
- Как у тебя дела?
- Откуда ты знаешь номер моего телефона?
- Это было нетрудно. В конце концов, твой домашний телефон - не государственная тайна; номер его знают многие, очень многие, а мне, если ты понимаешь о чем я, хватило бы и одного из пяти.
- И зачем ты мне звонишь?
Смешок.
- Хочу сказать, что ты проиграл.
- А вот это мы еще посмотрим. Ты, видимо, решил, что если выставил Орлова на передний план, как точку приложения сил, то тебе дадут уйти спокойно в тень? Ты ошибаешься: не дадут. Мы не дадим.
- Сколько пафоса! Не похоже на тебя, Игорь. И что это за фразеологический оборот такой: "точка приложения сил"? Длинно, нудно. Сказал бы проще, по-немецки: "Schwerpunkt" - я бы понял. Или ты за восемь лет позабыл уже немецкий? А что касается Орлова, то на нем шесть трупов. Твои коллеги с ног сбились, его разыскивая. И найдут, поверь мне, найдут. Тем более, что их проконтролируют.
Теперь очередь Хватова усмехнуться.
- Зама имеешь в виду? Вот здесь ты сглупил, Николай. Про зама мы все знаем. Он давно под контролем и не сумеет тебе помочь. А Орлов еще побегает. Смотри, и до тебя как-нибудь доберется.
- Этот мальчишка? Не смеши меня, Игорь. Он же дилетант, он ничего не понимает. Скорее я поверю, что ты до меня доберешься. Хотя и это на сегодня исключено.
- Ты, Николай, всегда был слишком высокого мнения о себе. Смотри, не оступись на ровном месте.
- Проигрываешь, Игорь. Иначе зачем такие неуклюжие угрозы? И тон этот. Проигрываешь.
- Ну хватит. Ты все сказал?
- Хочу попрощаться с тобой. Больше ведь не увидимся. Сказать последнее прости, пожелать дальнейших успехов.
- Еще УВИДИМСЯ.
- Ты не знаешь самого главного, Игорь. Пропустил ты самое главное, не учел. Но подсказывать я тебе не буду, пусть Орлов подсказывает...
- Теперь наконец все?
- Теперь все... А знаешь, Игорь, иногда я вспоминаю, какие мы были лет так пятнадцать назад. А ты вспоминаешь, или настолько занят, что не до ностальгии тебе? Помнишь, городок, посиделки у Наташи, разговоры, споры с очкариками, неразбавленный спирт? Добрее мы были, Игорь, добрее. И умнее. Где это все теперь?.. Вопрос, конечно, риторический... Ну да ладно. Прощай, Игорь...
Хватов положил трубку и надолго задумался.
Пора действовать, понял он. Пора помочь Орлову.
А телефонные войны продолжались.

Глава тридцать третья

Несмотря на то, что время действительно поджимало, я по пути к дому Люды Ивантер решил сделать остановку и перекурить. Не более четверти часа: вполне еще успеваю.
Купив в ларьке банку "Коки", я подыскал тихий скверик и только расположился, чтобы нормально осмыслить происшедшее со мной за последний час, как ожил радиотелефон. Дьявол! Он следит за мной, что ли?
- Слушаю.
- Боря, родной мой человечище, ты, небось, заскучал там без меня?
- С тобой не соскучишься.
- Вот и ладненько. Тогда я тебе...
- Ты зачем меня убить хотел?
- Я? Тебя? Убить? - удивление Герострата казалось неподдельным. Да ты что? Окстись! Ты ж мой корешок, партнер любимый по играм: как я тебя могу убить?
- Хочешь сказать, что Юра Арутюнов действовал по собственной инициативе?
- Юра? Арутюнов? Помню такого. Но, Боря, вот клянусь тебе как на духу, я с ним не поддерживал связи поди уж больше трех месяцев. Ты что и до него добрался?
- Добрался. И он меня едва не искалечил.
- Я тебе, конечно, соболезную, но заверяю с полной серьезностью: я здесь, Боря, не при чем.
- Я видел его глаза. Он был закодирован, или не знаю, как это в вашей конторе называется...
- А-а, понимаю-понимаю, - Герострат приумолк. - Видишь ли, дорогой мой, не все так просто с этой самой "кодировкой". Процесс сложный, тонкий, бывают сбои. Вполне может оказаться, что включение прошло спонтанно. Или он мог где услышать ключевое словосочетание. Сам понимаешь, сбой он и в Африке сбой. Так что моей вины здесь нет. В некотором роде, несчастный случай на производстве. Хотя если желаешь, сынок, я могу перед тобой извиниться. Чтоб не сильно ты расстраивался. Все-таки за качество кодирования и я должен какую-то нести ответственность. Желаешь?
И представьте, я ему поверил.
А почему я должен был ему не верить? В конце концов, убить меня он мог бы более простым способом, да и дурацкая партия в шахматы при этом теряла всякий смысл. Даже тот извращенный смысл, который придавал ей Герострат.
Ладно, Арутюнов - сбой. А топтуны?
- Лучше объясни, зачем ты топтунов убрал?
- Кого-кого?
- Ну тех двоих следопытов, что уже второй день вокруг меня околачиваются.
- Знаешь, Боря, мне кажется, ты принимаешь меня за кого-то другого. Я же добродушный лысоватый старичок: мухи без нужды не обижу. А ты такие дела мне приписываешь. Арутюнова на тебя натравил, каких-то следопытов - я их в глаза не видел - шлепнули - снова Герострат виноват. Я же не маньяк-убийца, Боренька, я и обидеться могу. Или, может, в суд на тебя подам. За клевету.
- Подай-подай. Кроме тебя замочить их было некому.
- Борька, хоть ты и мой корешок, но скажу тебе откровенно: большего нахала я в жизни своей не встречал. Мало ли шантрапы какой по городу нашему любимому сегодня бегает. Такие и убить, и изнасиловать, и еще чего похуже... Им это раз плюнуть. Без повода, заметь, из спортивного чисто интереса. Что же мне, к примеру, приписывать тебе каждое убийство из тех, что в "Криминальном канале" освещают? Так, знаешь, до чего угодно договориться можно.
- Не вешай мне лапшу. Таких совпадений не бывает.
- Что ты называешь совпадением?
- Эти двое появились у меня за спиной после твоего первого звонка. Вторые сутки они шлялись за мной, как привязанные. И убирают их не в какой-нибудь случайный момент времени, а именно когда Арутюнов пытался убить меня.
- Закручено лихо, - отметил Герострат. - Прямо детектив какой-то...
Он примолк, а я сразу насторожился. Потому что пауза эта сказала мне многое. А в частности: Герострат что-то знает об этом убийстве. И чтобы сделать такой вывод вовсе не нужно считаться гением дедуктивного метода.
Впрочем, остается на повестке дня по-прежнему неразрешимый вопрос: какова степень причастности нашего общего антигероя к устранению топтунов? Минимальная: допущение, предположение, догадка - или максимальная: непосредственная организация? По длине паузы не разберешь.
- Даже не знаю, - Герострат как очнулся, но продолжил достаточно бодро, в своей излюбленной, и до предела раздражающей меня манере блиц-куража, - даже не знаю, Боря, что тут сказать. Как тебя, моего недоверчивого, мнительного, подозрительного, переубедить. Этюд, несомненно, достоин кисти самого Конан-Дойля, или на худой конец кого-нибудь рангом пониже: Рекса Стаута, например. Действительно, о каком таком совпадении может идти речь, когда в радиусе километра вокруг одного и того же человека в одно и то же время убивают нескольких людей? Тем более, что эти люди участвуют - косвенно, правда - в одной большой игре. Таков, должно быть, ход твоих здравых рассуждений, разрядник мой юношеский?
- Примерно, - согласился я.
- Но подумай, Боренька, если не ты их пришил (я так понял, ты в тот момент занимался куда более полезным делом), и не я (я вообще уже неделю из этой комнаты не выходил: могу поклясться здоровьем своей матушки, земля ей пухом), то значит, в игре участвует кто-то третий. Какой-то мерзавец стоит в сторонке и мешает нам честно, по-дружески скоротать денек за шахматной доской.
- Тогда четвертый.
- Что ты говоришь? Я не понял...
- Четвертый. Третьего представляли следопыты.
- А-а, понимаю. Ты, кстати, Боря, не попросил у них паспорт показать, вежливенько так, а?
- Делать мне было больше нечего, - солгал я.
- Зря-зря, такие вещи проверять надо. Вдруг они сотрудники компетентных органов. Возьмут тебя через час по обвинению в убийстве, как доигрывать будем?
- На Колыме доиграем, - буркнул я.
- Меня это не устраивает, Боренька. Я лояльный, законопослушный гражданин Российской Федерации. Судимостей не имел. И налоги плачу исправно. А ты сразу: "Колыма"... Вот и Леночка твоя говорит, что мне на Колыму нельзя. Верно, Леночка?
Не знаю, специально ли он таким вот образом сумел изменить направление беседы, но если специально, то проделал он это очень ловко. Меня опять затрясло, мысли перепутались, и стало уже вовсе не таким важным, кто убрал комитетчиков: он или некая третья-четвертая сила, о существовании которой, впрочем, успел сказать мне бородатый: "Герострат - ноль... другие...". Все отдалилось, я почувствовал, как снова превращаюсь в тупую торпеду, которая движется прямо и целеустремленно, только вперед, по уже кем-то намеченной, просчитанной согласно законам баллистики, траектории.
- Твой ход, - выдавил я, испытывая отвращение к самому себе.
- Ах да, я и забыл. Все ты меня, Борька-хитрец, отвлекаешь. Научили, небось, гроссмейстеры всякие, что шахматы - не только борьба высоких интеллектов, но и умелое использование слабостей противника. Как там было у классиков в "Двенадцати стульях", а? "Где моя ладья"? "Контора пишет"?
Как же, подумал я с ожесточением. Главный гроссмейстер в подобных трюках у нас ты.
- Ну ладно, - сказал Герострат, - потрепаться с тобой мне, конечно, всегда приятно, но нужно и честь знать. Мой ход такой: король Е8-F8.
- Ферзь Н3-Е6, - объявил я и замер, затаил дыхание, ожидая, как он ответит, потому что зависел от этого исход партии, результативность всей моей сложной комбинации: с минимумом жертв к победе. И хотя видел я уже, что Герострат не особый умелец играть в шахматы, но все-таки сомневался, а не раскусит ли он меня в самый последний момент, не уйдет ли в глухую оборону, заставив тем меня жертвовать десятком фигур, чтобы ее прорвать.
- Ха, - восхитился Герострат. - Ха-ха. Ты что, мне второго слона просто так отдаешь? Это неосторожно с твоей стороны, Боря, очень неосторожно. Я его, конечно, ем: ферзь F4-D2.
Я с трудом подавил вздох облегчения. И тут же снова (становится привычкой) себя одернул: ты до Герострата еще не добрался; прошлый раз так же думал, что он не успеет. Но ведь успел!
- Хоть ты и разрядник у меня, Боренька, но ошибки, смотрю, и ты способен совершать. Подарил мне слона, ферзь - королева твоя - под угрозой. Где-то ты просчитался. Ну ладно, ты пока подумай над следующим своим ходом, осмысли свое шаткое положение, а я тем временем со слоном разберусь. Кто у нас тут по списку слон?..
Пряча радиотелефон, я заметил, что руки у меня мокрые от пота, и пальцы оставляют на гладкой поверхности влажные разводы. Это тоже становится привычкой.
Еще одна беседа с Геростратом, и смотри, Игл, он успел тебя: сбить меня с толку, напугать, обозлить, заставил понервничать, а в результате выяснить для себя что-нибудь толковое тебе снова не удалось. Всей и пользы, что следующий свой ход и на шахматной доске, и в игре "сыщики-разбойники" я знаю. Вот только нужно еще успеть этот ход сделать...

Глава тридцать четвертая

У подъезда дома Люды Ивантер я появился в 17.23.
Огляделся украдкой вокруг.
Обыкновенный день. Люди, спешащие с работы, автомобили. На углу мальчишка шумно с выдумкой торгует газетами. Ничего подозрительного. Одно меня беспокоило: самое время вернуться домой Людиным родителям, если таковые у нее имеются в числе живых и здоровых. В таком случае ситуация осложнится, чего не хотелось бы... Ладно, сориентируемся по обстановке. Импровизация все-таки - великая вещь, и ни разу меня еще не подводила.
Я поднялся на четвертый этаж, вдавил кнопку звонка.
В такие моменты непроизвольно цепенеешь: Люда Ивантер оставалась моей последней ниточкой к Герострату и от нее зависело успею я выйти на него прежде, чем он доберется до "слона", или не успею. Если и эта ниточка оборвется, тогда все - придется пойти на крайнюю меру.
Как там ее назвал Герострат: "рокировка"? Да, именно так. Придется пойти на поклон к любимому товарищу полковнику, который всегда поможет, всегда поддержит. Всегда подставит. И вот идти к нему мне совершенно не хотелось. Ни под каким видом. Только вот если в крайнем случае, когда все другие ниточки будут оборваны.
Я услышал сквозь дверь поступь легких ног, и оцепенение как ветром сдуло. Не все еще потеряно, Игл, не все еще потеряно!
То, что я увидел за открывшейся дверью, просто ошарашило меня. Люда Ивантер стояла в прихожей, босыми ногами на пушистом коврике, совершенно обнаженная, протягивая навстречу мне руки. А я в ответ обалдел, застыл, не зная, как тут поступить. Чего-чего, но подобного я ожидать определенно не мог.

Предыдущая страница 12 Следующая страница


13 Антон Первушин

- Иди же ко мне, - произнесла Люда тихо, но, как показалось, с едва сдерживаемой страстью. - Ну! Иди!
Я шагнул в квартиру, машинально прикрыл за собой дверь, а она, взяв меня за руку, повела дальше, в гостиную комнату, где я увидел огромную тахту, застеленную белоснежным накрахмаленным бельем, маленький столик с выставленными на нем шампанским и шоколадом, включенную стереосистему, в магнитофон которой Люда сразу же вставила кассету, вслед за чем воздух наполнила полузнакомая мелодия из репертуара "Пинк Флойд".
Люда двигалась по комнате мягко, грациозно, в движении поглаживая свое тело: бедра, живот, грудь.
Я же стоял, как болван, с открытым ртом. Наконец она, встряхнув копной распущенных рыжеватых волос, подступила ко мне, прижалась и начала аккуратно расстегивать куртку, одновременно увлекая меня в сторону тахты. И вот тут наши взгляды встретились; я все понял и, сильно толкнув ее, отшатнулся прочь.
Люда упала спиной на тахту.
- Иди же ко мне, звала она, - вытягиваясь на тахте, изгибаясь и лаская свое тело руками.
Я отступил еще на шаг.
Что происходит? Случай Юры Арутюнова с поправкой на женскую специфику?
- Я так хочу тебя! Иди...
Она раздвинула полусогнутые в коленях ноги, и пальчики левой ее руки заскользили там, между ног, поглаживая, возбуждая. Мне это живо напомнило дешевенький порнографический фильм, который довелось видеть в подпольном видеосалоне еще до призыва в армию.
- Я хочу, я очень хочу...
Все-таки Герострат обманул меня.
Совпадений не бывает. Три случая инициации скрытых программ у трех членов Своры в течении двух суток, и все - при моем появлении. Его рук дело. Больше некому. А значит, все-таки смерть моя ему чем-то выгодна. Правда, этот вот последний инцидент - курам на смех. Неужели наш гениальный стратег всерьез полагал, что я брошусь на Люду, как кобель, учуявший запах течки?
Тем более, что игрок я стал опытный: знаю теперь значение этого пустого и словно подернутого дымкой взгляда.
Я отступил еще на шаг и покачал головой, чтобы Люда видела. Голова прояснилась.
Вид Людмилы меня более не шокировал и не возбуждал. Теперь я испытывал к ней лишь жалость. Игрушка, марионетка, которой управляет лысый маньяк с амбициями египетского фараона. Передо мной стояла проблема: как прекратить действие программы. Хорошо, конечно, что она не кидается на меня с ножницами, как сделал это Юра Арутюнов, и у меня есть время подумать, попробовать различные варианты. Но и в таком состоянии от нее толку немного. Не устраивать же ей допрос под мастурбацию и непрерывный стон: "Хочу тебя, хочу тебя, хочу тебя!".
Я раздумывал, что бы мне попытаться предпринять в первую очередь, когда Люда, заметив, что я не собираюсь внимать ее страстным призывам, вдруг села, выпрямившись, на тахте; рука ее юркнула под подушку, и мне в лицо уставился черный зрачок маленького револьвера.
Отчаяние обрушилось на меня всей массой. Теперь это было самое настоящее отчаяние, потому что ниточка утоньшалась, последняя ниточка обрывалась прямо на моих глазах с появлением на сцене черной хлопушки, дамского револьверчика. Соблазнение оказалось лишь прелюдией, основной задачей, как и с Арутюновым, было меня убить. И значит, снова мне придется драться, снова придется напрягать все силы, чтобы удержать машину смерти теперь уже в лице миловидной двадцатилетней девушки, которой я никогда не желал ничего плохого.
И после того, как я изуродую ее (а мне придется), после того, как переломаю ей руки и ноги, чтобы обездвижить - что мне останется? Сидеть над ней и пытаться хоть что-нибудь выведать у полумертвого тела, а потом обнаружить, что за все часы не приблизился к Герострату хотя бы на шаг?
Я видел, что Люда готова выстрелить, что палец ее нажимает на курок - пока еще мягко. Я знал, что какой бы ни был этот дамский револьвер, на таком расстоянии его вполне хватит, чтобы уложить меня на месте. Но отчаяние было настолько сильным и всеобъемлющим, что в какой-то момент я почувствовал, что безразлично мне попадет она или нет, сумею я уйти от пули или нет. И в общем-то, не хочу я, не желаю предпринимать хоть что-нибудь для своего спасения, и пусть она стреляет, а для меня все наконец-то кончится раз и навсегда.
Я был готов умереть, но умереть мне не дали, потому что знакомый голос за спиной громко произнес:
- ЛИТОПА НОТ!
И ожидаемого выстрела не последовало.
Пистолет выпал из рук Люды; глаза ее закрылись; она легла, вытянулась и задышала тихо, ровно, как спящая.
Медленно я обернулся:
- Почему вы здесь?
- Извините, Борис Анатольевич, если помешал. Но дверь была открыта, и я вот подумал: если гора не идет к Магомету, так пусть хоть Магомет придет к горе...
Передо мной стоял полковник Хватов.

Глава тридцать пятая

Его появление поразило меня - не побоюсь банальности - как гром сради ясного неба. А особую окраску этому появлению придал немедленный разворот моих чувств от бесконечного отчаяния к бесконечной надежде.
Я ловил воздух открытым ртом, чтобы хоть как-то прийти в себя. Да, такие повороты не для моей старой кобылки!
Хватов улыбнулся.
- Вижу, не ждали вы меня, Борис Анатольевич.
- Как вы узнали? - не очень внятно спросил я.
- Узнал, - ответил полковник.
Он шагнул в комнату, осматриваясь, походил, потом заглянул в соседнюю, приоткрыв дверь.
- Так-так, - пробормотал он, покачивая головой.
- Что там?
Я двинулся за полковником. Хватов вошел, присел над распластавшимся на полу телом, приподнял окровавленную скатерть, накрывавшую тело с головой.
Я понял. Кто-то из ее родителей...
И отвернулся.
Я не мог, не хотел больше этого видеть.
Еще одна жертва в длинном списке. Когда же мне дадут наконец поставить в нем последнюю точку?!
Все еще покачивая головой, с удрученным видом Хватов вернулся в гостиную.
- Никогда нельзя предсказать, во что все это выльется, - словно оправдываясь, заметил он.
- Как вы узнали, что я здесь? - повторил я свой вопрос.
Хватов нашел стул, уселся и посмотрел на меня снизу вверх очень внимательным, очень серьезным взглядом.
- Первый пункт: смерть Скоблина и Кириченко. Второй пункт: я навестил Михаила. Третий пункт: выявление адресов членов пятерки Скоблина - чистая техника. Четвертый пункт: смерть Арутюнова. И вот пятый пункт: я здесь. Все очень просто, Борис Анатольевич. Может быть, я не слишком расторопно искал вас, но, как видно, успел все-таки вовремя.
Я вытер ладонью губы, кивнул в сторону Людмилы:
- Что вы с ней сделали?
- Я произнес пароль, приостанавливающий действие большинства программ Герострата. Это что-то вроде предохранителя. Как в люфом электроприборе. При необходимости его всегда можно выдернуть, обесточить этим систему. Кстати, будь вы под действием программы, и вас бы этот пароль тоже остановил. Но вот вам везет, Борис Анатольевич. Пока вы действуете по своей воле. Это и видно... А Людмила теперь спит. И спать будет очень долго.
- Она проснется нормальной?
- Нет, к сожалению. Ее придется лечить.
- Откуда вы знаете пароль?
- А вы умело ведете допрос, Борис Анатольевич, очень умело.
- С вами научишься... Но вы не ответили.
- Мы занимаемся Геростратом уже полгода, - объяснил полковник, кое-то удалось выяснить о его методах и возможностях. В частности, знание пароля-предохранителя.
- Что вам еще известно о деятельности Герострата?
На этот вопрос полковник ответил не сразу.
Достал знакомый мне портсигар, прикурил, поискал глазами пепельницу, не нашел и свернул ее себе из блокнотного листочка бумаги.
- Герострат попал в переплет, - сообщил он, затягиваясь. - Для того, чтобы вы поняли, мне придется открыть вам, Борис Анатольевич, государственную тайну. Но думаю, вы заслужили право знать...
Хватов помолчал, потеребил в задумчивости кончики усов, потом продолжил:
- Так вот, Борис Анатольевич, существует некий Центр. Этот Центр засекречен. Он занимается разработкой самых разнообразных направлений в создании психотронного оружия. Центр принадлежал военно-промышленному комплексу СССР, и руководство его отчитывалось непосредственно перед Министерством Обороны. Нынче же в результате всей этой неразберихи с разделом-переделом, в результате конверсии и демилитаризации, Центр как бы "потерялся". Он выпал из поля зрения структур, которые его до сей поры контролировали.
Вот только свято место пусто не бывает. Нашлись люди, сумели поддержать Центр, поддержать его разработки. Естественно, сделали они это не за красивые глаза или там из патриотических соображений. Сделали они это ради собственной единоличной выгоды, как делается сейчас все в нашей стране. А то, что Центр "потерян", их особенно устроило.
Так вот, Герострат вышел в свое время из стен этого самого Центра. Для чего он выпущен в свет - другой вопрос, на который я и сам пока не знаю ответа. Но он начал собирать Свору, получил партию специального оружия, создал, по сути, боевой отряд камикадзе, готовых по его приказу действовать, а затем умереть.
Возможно, он делал это в рамках некой программы, плана, задуманного его хозяевами, нынешними владельцами Центра. Что это за план, можно только догадываться. Но вполне ясно другое: Герострат НИКОГДА не собирался реализовывать его до конца. Он с самого начала знал истинную цену своим возможностям. И ему, что естественно, не нравилось идти на поводу у людей, которые его и за человека-то не считают. С самого начала он задумал побег, но до поры до времени прикидывался послушным болванчиком, который делает все так и только так, как ему скажут и укажут.
Когда Геростратом занялись мы, он понял, что это и есть тот шанс уйти из-под контроля. Он очень ловко, если ты помнишь, использовал нас для реализации своего собственного плана. Мы сыграли для него роль прикрытия, дымовой завесы, и он ушел, оставив и нас, и своих хозяев с носом. Точнее, он полагал, будто ушел, но очень скоро выяснилось, что уйти от них не так-то просто...
Хватов притушил в бумажной пепельнице окурок и тут же закурил новую сигарету.
- Вот здесь я вступаю в область догадок, - заявил он. - Вам, Борис Анатольевич, в связи с тем, что находились вы последние дни в самой гуще событий, должно быть виднее, что происходит. Но допущу, что не зная исходной предпосылки, вы все это время выступали в роли сильно близорукого человека, у которого кто-то отнял принадлежащие ему очки. Я своими предположениями попытаюсь вернуть вам зрение, а уж там вы сами разбирайтесь, где я прав, а где ошибаюсь.
Я согласно кивнул, внимательно слушая.
- Так вот, - продолжал Хватов, - он скрылся, но хозяева начали охоту. И Герострат очень скоро это почувствовал. Единственным выходом для него было столкнуть лбами своих хозяев с кем-нибудь еще. С каким-нибудь ведомством, равным хозяевам по мощи и напористости. И представьте, кандидат почти сразу отыскался.
Министерство Госбезопасности, или, если угодно, Федеральная Служба Контрразведки - всегда проявляло определенного рода интерес к разработкам психотронного оружия. Не исключено, они вступили в эту игру даже раньше, чем, скажем, наше ведомство. И с самого начала они повели себя жестко, с уверенностью профессионалов, и лучшей кандидатуры для противостояния хозяевам Герострат не мог и желать. Я думаю, у него даже получилось реализовать свою задумку. И проделал он это с вашей помощью, Борис Анатольевич! Не знаю точно, каким способом, но с вашей.
Я снова кивнул.
Теперь мне многое стало ясным: предложение сыграть в шахматы и сама бредовая партия (Герострат прямо указал на меня: смотрите, вот человек, который многое знает; вот человек, с которым я постоянно на связи; вот человек - ниточка ко мне!); Топтуны (в ФСК понимали, что не все так просто, но другой зацепки, кроме меня, у них не было); и "третья-четвертая" сила (это конечно же, хозяева Герострата из ВПК, решившиеся все-таки вступить в борьбу с самим Комитетом за право исключительного обладания психотронным, АБСОЛЮТНЫМ, оружием).
Я метался, как угорелый, сходил с ума, а, оказывается, служил лишь приманкой, на которую должны были клюнуть сразу две рыбешки. И значит, снова, как полгода назад, меня использовали, использовали мои чувства, особенности моего характера и мое неумение доверять интуиции.
Полюсы сменились, а методы все те же.
Впрочем, я не собирался подробно рассказывать Хватову всю историю моих злоключений и на его паузу ожидания лаконично бросил:
- У Герострата - моя девушка.
И полковнику этого оказалось достаточно.
- Ясно, - сказал он. - Я вам сочувствую, Борис Анатольевич. Тяжело пришлось?
- Все, что вы мне рассказали, - быстро вставил я, - без сомнения, интересно. И познавательно. Я бы с удовольствием вас еще послушал, но меня поставили в трудное положение. Я должен разыскать Герострата до полуночи, не позже. Вы в состоянии мне помочь?
- Я, - Хватов сделал особое ударение на местоимении, - не смогу вам помочь.
Я едва не взорвался.
Я приготовился заорать на него, затопать ногами, вцепиться пальцами в отвороты его пиджака, но полковник сделал рукой предостерегающий жест и сказал так:
- Вот послушайте меня, Борис Анатольевич. Это правда, я не могу помочь вам ДЕЙСТВИЕМ. Поймите правильно, я уже немолод; у меня есть семья, двое детей. Служебное положение, наконец. Всем этим я не могу и не имею права рисковать. Но зато в моих возможностях помочь вам советом, указать верное направление. А вот дальше действуйте сами. Как подскажет ваш немалый, тут трудно переоценить, опыт в этих делах.
Я перевел дух.
- Ну?
- Герострат упорно добивался свободы и не учел, да и не мог учесть, одну маленькую деталь своей биографии, о которой, кстати, он ничего не знает, а ему никто не расскажет.
Еще в Центре, где он проходил подготовку, где из него делали превосходное оружие, Герострату в подсознание наряду с другими потаенными программами, был установлен модуль необычайной силы. Модуль контроля. Избавиться от него он не сумеет: модуль напрямую завязан на нормальное функционирование центральной нервной системы. Он служит роль поводка; благодаря ему хозяева Герострата всегда знают о местонахождении своего подчиненного.
- Каким образом?
- А очень просто. Каждый вечер в девять ноль-ноль Герострат набирает один и тот же телефонный номер, звонит, называет свой текущий адрес, получает инструкции в виде ключевых словосочетаний, но об этом, конечно же, ничего потом не помнит. Просто. И надежно.
Вот Герострат удрал от нас и думал, что таким образом обставил заодно и хозяев, избавился от контроля. А когда они снова замаячили на горизонте, решил, что где-то прокололся, и следует поступить более хитроумно. На самом же деле он никогда свободным не был. Все время они держали его на поводке. Он - марионетка, Борис Анатольевич. Даже в большей степени, чем вся его Свора.
Это да-а! - подумал я ошеломленно. Сумасшедший узелок. Как будет, если перефразировать Дюренмата: о контроле контролирующих за контролерами?
- Тут очень все запутано, но мне известно кое-что еще, - говорил Хватов. - Информация эта и должна будет помочь вам, Борис Анатольевич, реализовать свое намерение.
- Какая именно? - спросил я жадно.
- Фактически у Герострата трое хозяев. Это те самые трое, что в свое время сумели по достоинству оценить разработки Центра, сумели оценить мощь, которую он способен предоставить человеку, им распологающему. Все трое - высшие офицеры. Не ниже генерала-лейтенанта. Один из них, кажется, сейчас в отставке, остальные продолжают "крепить и множить рубежи", но не это суть. Я назову вам сейчас, Борис Анатольевич, фамилию человека, которому Герострат звонит на государственную дачу раз в сутки ровно в 21.00 по московскому времени и в сомнамбулическом состоянии докладывает о месте своего нахождения. Его зовут Проскурин. Генерал-полковник Проскурин. Его дача расположена под Зеленогорском... Но предупреждаю: там высокий забор и охрана - пятеро прапорщиков сверхсрочной службы и сколько-о рядовых. При автоматах. К тому же, адъютанты. В одиночку будет справиться нелегко.
- Это не проблема, - заявил я, посматривая на часы.
- Время у вас еще есть, не рвитесь, - Хватов поднялся и протянул мне руку. - Хочу пожелать вам удачи, Борис Анатольевич.
Я ответил на рукопожатие:
- Хочу пожелать того же: удача и вам скоро понадобится, Игорь Павлович.
Он горько усмехнулся:
- Спасибо. Но надеюсь, что не понадобится...

Глава тридцать шестая

Дачу генерала Проскурина я разыскал быстро.
В запасе у меня было чуть более получаса - вполне достаточный срок, чтобы успеть провести самую тщательную рекогносцировку.
Забежав домой перед отправкой в Зеленогорск, я соответствующим образом экипировался: сменил джинсы и куртку на спортивный костюм, ботинки - на кроссовки, отыскал свои кожаные перчатки и отцовский морской бинокль. Мама наблюдала за моими приготовлениями с немым вопросом.
- Есть маленькое дело, - объяснил я ей. - Много времени не займет. Я потом тебе все расскажу.
- Тебе звонили, спрашивали, - сказала она.
Я остановился:
- Кто?
- Не представились.
- А когда?
- Да днем, часа в три.
Так, это или из милиции по поводу Гуздева, но тогда почему они не представились? Или генерал Проскурин меня решил прощупать. Вспомнил наконец, что еще одна пешка участвует в игре. Но тогда вы опоздали, товарищ генерал. И вы опоздали, и Герострат ваш опоздал.
Не успеете вы ничего теперь сделать. И плевать мне на ваши звонки, потому что НЕ УСПЕЕТЕ. Теперь вам остается только ждать, вот и ждите. Я иду, Борис Орлов!
- Ну если действительно буду нужен, позвонят еще, - сказал я маме.
Она кивнула, но по глазам ее я понял: она чувствует, что я недоговариваю, что легкомысленность моя показная, рассчитанная на нее. Но успокоить маму я сейчас не мог: рассказать полуправду матери еще хуже, чем соврать или не рассказать ничего вовсе.
Тайком от нее я переложил пистолет из куртки в спортивную сумку с самоуничижительной надписью белым на голубом: "What we are in need now is an adventurous mind" - в самую точку! Туда же сунул кусачки: на случай встречи с колючей проволокой.
- Ну пока, - сказал я маме напоследок. - К утру постараюсь вернуться.
И снова по взгляду ее я понял, что хочется ей остановить меня, задержать, не пустить никуда, какими бы вескими не были причины моего ухода, но она только кивнула, и, выходя за дверь, я услышал ее ломкий шепот вслед:
- Ты постарайся.
Я отправился в Зеленогорск, и вот теперь, примостившись на корявой столетней березе, разглядываю в бинокль государственную дачу.
Первое впечатление: не ахти. Генерал-полковник мог бы подобрать себе виллу и посолиднее.
А так: два этажа, кирпичная кладка, деревянная пристройка, приземистая банька, летняя веранда. На веранде пьют чай из огромного и, должно быть, большой ценности самовара привлекательная девушка и вовсе не привлекательная мадам. Судя по всему, дочь и жена. Забор: метр восемьдесят - преодолим; колючей проволоки не наблюдается обойдемся поэтому без кусачек; ворота: массивные, как у воинской части, рядом будочка, импровизированный контрольно-пропускной пункт там лениво попыхивал папироской один из прапорщиков сверхсрочной службы.
Во дворе, на асфальтированной площадке перед гаражом полуподземного типа стоит ЗИС: широкий и блестящий.
Что у нас дальше? Ага, собачья будка, в ней немецкий овчар. По виду, не сторожевой. Откормленный настолько, что костей за жиром просто не видно. В настоящий момент ведет сидячий образ жизни.
Что еще?..
На заднем дворе - отсюда его видно плохо: закрывает дом располагаются огородики и теплицы. В огородиках что-то зеленеет. Это нам понятно, это нам знакомо: приусадебное хозяйство в советско-российской армии всегда ценили. А особенно - в наши оголтело-оголодавшие времена.
Конечно же, разведением в этом райском саду всевозможных вкусных и питательных овощей занимается не генерал-полковник. И наверняка - не его жена с дочкой. На то существует в нашей армии "боец", которого никогда не грех использовать в более мирных целях, чем, скажем, несение караульной службы. Будем надеяться, что те рядовые, о которых, помимо пятерых прапорщиков, говорил Хватов, на сегодня уже отразводили свое и отправлены в родную часть на вечернюю поверку. А значит, исходя из данного предположения, направление главного удара определено, утверждено и пересмотру не подлежит.
Что мы имеем по поводу пребывания искомых лиц в конкретное время и в конкретном месте?

Предыдущая страница 13 Следующая страница


Операция «Герострат» 14

В домике, на первом этаже, несмотря на то, что еще достаточно рано, светятся три окна. Я долго изучал окна в бинокль, но ничего полезного для себя в этом плане выяснить не сумел: окна были плотно зашторены, и лишь иногда мелькал за ними чей-то грузный силуэт.
Здесь положимся на слова Хватова; будем действовать из допущения, что ОНИ там и тоже пьют чай или кофе, или что-нибудь сорокоградусное в ожидании телефонного звонка. Стратеги.
Осталось двадцать минут.
Пора приниматься за работу. Я покинул свой наблюдательный пункт, спустился на землю, тщательно отряхнулся, сметая ладонью зацепившийся за материю костюма древесный мусор. Бинокль упаковал в сумку. Пистолет ремнями закрепил под левую мышку, подвесив его в хитроумном узле, которому меня научили в армии поднаторевшие в такого рода придумках старослужащие. Очень удобно выхватывать оружие из узла, если, например, лежишь, уткнувшись носом в землю под обстрелом и требуется обойтись минимумом движений, чтобы добраться до своего спасителя с вороненым стволом. Помню, у нас был целый комплект таких придумок и нигде не запатентованных нововведений. Комплект этот имел даже свое название: "школа пьяного таракана" - остроумно, на мой взгляд.
Сумку с ненужным больше инвентарем я припрятал здесь же, в лесочке; запомнил место, чтобы потом как-нибудь вернуться. И осторожно под прикрытием кустов и деревьев двинулся в обход забора, заходя даче в тыл.
Как всегда в экстремальной ситуации я испытывал то, что психологи называют "раздвоением личности": один "я" пробирался уверенно и ловко через валежник, одновременно удерживая в поле своего внимания положение солнца, забор - справа, препятствия пересеченной местности, собственную скорость, ритм - ниндзя, одним словом; второй "я" следил за первым со стороны: холодно, без скидок оценивая правильность каждого шага, каждого движения руки или ноги - сэнсей, другим словом. И пока все, кажется, было нормально, в лучших традициях войск особого назначения МВД.
Добравшись до места, определенного мною с наблюдательного пункта в качестве оптимального для реализации стремительного броска, я взглянул на часы.
Итак, у нас есть еще семь минут. "Внутренние войска, вперед!" Я разбежался и, подпрыгнув, оттолкнувшись от верха забора руками, очутился на территории противника.
Лицом к лицу с оторопевшим солдатиком: рядовым, совсем еще мальчишкой с коротко стриженным затылком - пилотка заткнута за ремень - но с автоматом и штык-ножом в чехле на поясе.
- А? - только и успел спросить солдатик.
- Извини, друг, - ответил я, нанося ему короткий удар в солнечное сплетение.
Солдатик охнул и согнулся. Я немедленно рубанул его ребром ладони по шее за ухом, выключая совсем. Потом подхватил безвольно осевшее тело и осторожно положил под живописный, очень ухоженный кустик. Вот тебе, Игл, и "уехали в родную часть".
Та-ак. Что делать с автоматом? Игрушка полезная, выглядит более внушительно, чем самый внушительный стечкин. Пострелять мне из него вряд ли придется, но как фактор психологического воздействия - очень и очень. Но тяжелый.
Ладно, времени на размышления нет, возьму его. Я снял с солдатика автомат и, придерживаясь пока стены забора, стал пробираться к даче. Не наткнуться бы только еще на одного: такого же тяжеловооруженного, но более сноровистого, потому как на сверхсрочной службе и опыт побольше. Впрочем, пока никого не видно.
Я обогнул теплицы, оценив мельком зеленое огуречное буйство под запотевшим изнутри полиэтиленом. Теперь открытый участок - бегом мимо пристройки. Ага, здесь дверь - толчок кулаком, ручку на себя - без результата. "Заперто, догадался Штирлиц," - совсем не вовремя вспомнилось окончание бородатого анекдота. Ломиться не будем. Это не входит в наши планы.
Присев на полусогнутых, я посмотрел за угол. Все как и прежде: снулый овчар, не менее снулый прапорщик, закуривающий очередную папироску, мирно беседующие за самоваром наседки. Самый ответственный участок - здесь. Риск, конечно, страшенный, но кто, господа, не рискует, тот... язвенник или трезвенник.
Все так же на полусогнутых я заскользил по стене пристройки к веранде, и тут меня заметили.
Уж не знаю, что побудило дочку генерала-полковника посмотреть в мою сторону, и не берусь представить, насколько замысловатый путь в ее головке пришлось преодолеть образу затянутого в трикотажный костюм, крадущегося с автоматом в руках незнакомца, прежде чем образ этот успел обрасти соответствующими ассоциациями и в конце концов распался на буквы в одно только слово: "ОПАСНОСТЬ!". Но результат однозначный. Она взвизгнула, вскочила, опрокинув плетеное кресло и указывая на меня пальцем. Впрочем, жена генерала-полковника не успела даже повернуть в мою сторону свое сильно напудренное лицо, а я уже находился у веранды и готов был, перепрыгнув три низкие деревянные ступеньки, одним махом проскочить к застекленной до половины двери. Меня остановил овчар.
Он напал молча, как делают только хорошо обученные и особо злые собаки. Он двигался неуклюже: сказался сидячий образ жизни и обильная кормежка - но очень самоуверенно и напористо. Он ударил меня вытянутыми лапами в спину, и если бы мои ноги в этот момент находились в несколько иной позиции разбега, то не миновать мне сломанного на ступеньках носа.
Но я удержался, хотя корпус и повело вперед, но удержался, скомпенсировал инерцию, согнувшись в поясе.
Дочка генерала-полковника продолжала оглушительно верещать, а я под этот фон едва успевал уворачиваться от злобно клацающих челюстей. Будь овчар действительной службы: матерый, поджарый, вечно голодный мне бы не сдобровать. Все-таки не один год уже прошел, как я последний раз принимал участие в подобной забаве. А с этим управляться было трудно, но вполне по силам. Уворачиваясь, я поддел его ногой, и хоть кроссовка - не сапог, удар все равно получился достаточно сильным, и овчар, скуля, откатился в сторону. А новый его прыжок (верный, честный пес) я встретил прикладом.
Я не хотел его убивать: уважаю преданных собак - постарался смягчить движение, но и этого скользящего удара хватило, чтобы отбросить пса на метр в сторону. Он снова заскулил, попытался встать, однако лапы его подкашивались, из уха текла кровь - он был больше не боец. Впрочем, из-за него я потерял-таки драгоценные секунды, и проснулся наконец прапорщик в будке у ворот; он уже вовсю пылил ко мне, вытаскивая на ходу штык-нож.
Начиная с взвизга дочки генерала-полковника, все шло вразрез с моими планами. Времени разбираться с этим дармоедом у меня уже не оставалось, но и подставлять ему спину в самый ответственный момент особой охоты не было. Нужно вырубить прапорщика и вырубить быстро.
Я наблюдал за его бегом спокойно, выверив мысленно будущие свои движения на тот момент, когда он окажется в пределах досягаемости.
Дочка генерала-полковника продолжала визжать - да прекратит она когда-нибудь наконец? Словно в ответ на мой вопрос к ней присоединилась и мамаша.
С совершенно озверелым выражением на кавказском лице (страха в его глазах я не увидел - только ненависть) прапорщик подскочил ко мне и замахнулся штык-ножом. Я легко увернулся и держа автомат за ствол въехал ему прикладом по лицу. Бил опять же не со всей силы: прапорщика убивать не входило в мои планы тем более. От удара его качнуло и повело в сторону; из разбитых губ заструилась по подбородку кровь. Прапорщик невнятно охнул, но на ногах устоял. Заметим, что это ему не помогло. Я протанцевал прапорщику в тыл и вышиб из него дух на некий, думаю, достаточно продолжительный срок.
Теперь путь был открыт, и я, перешагнув через распростершееся под ногами тело, двинулся к веранде. Краем глаза отметил появившегося на шум из гаража еще одного "бойца" в промасленной хабэшке. Но тот, завидев чужого с автоматом в руках, счел за лучшее вернуться к оставленной работе.
Да, путь был наконец открыт.
Приоткрыв застекленную дверь, на веранде появился некий капитан (видно, из адъютантов, о которых говорил Хватов), но его я проигнорировал: просто отодвинул в сторону (капитан от неожиданности открыл рот) и, все еще удерживая автомат наперевес, прошествовал по короткому коридорчику в просторную ярко освещенную комнату, где развалившись на кожаных диванах, восседала искомая троица: двое - в мундирах, третий - хозяин, в очень похожем на мой тренировочном костюме. Все трое, как на подбор, грузные, обремененные животиками, дряблыми щеками и многочисленными складками под подбородком. Хозяина, кроме обязательного комплекта, украшала еще массивная бородавка над левой ноздрей. В общем, компания еще та. Прямо бери и рисуй с них иллюстрацию для учебников будущего: "Генеральный штаб на даче, XX век, Century FOX".
Не успел я и глазом моргнуть, как картинка сменила название. Глаза двух генералов в форме вдруг сделались очень круглыми; рука хозяина метнулась к столику, на котором меж восхитительного натюрморта слюнки текут - в комплекте из двух бутылок "Наполеона", полунаполненных рюмок и вазы с фруктами стоял маленький кнопочный телефон. Теперь картинке очень подошло бы классическое: "Не ждали".
Я чуть усмехнулся и покачал дулом автомата справа налево и слева направо. Хозяин понял и отдернул руку.
Я отступил в сторону от двери, чтобы, возможно, уже очухавшийся от потрясения капитан не додумался шандарахнуть меня чем-нибудь тяжелым сзади по голове. И удерживая под прицелом генералов, взглянул на часы.
Уф! Еще целая минута в запасе.
- Здравствуйте, товарищи заговорщики! - сказал я бодро.
Генералы обменялись быстрыми взглядами.
- Кто вы такой?! - загремел хозяин ("командирский" голос у него поставлен что надо). - Немедленно убирайтесь с территории! Это государственный объект.
- Знаю, - кивнул я, откровенно уже веселясь. - И даже знаю, как вас зовут. Вы - генерал-полковник Проскурин. К сожалению, не имею чести быть знакомым с вашими коллегами. Или лучше сказать, соучастниками?
- Вы за это ответите, - пригрозил Проскурин менее грозно: видно, что-то там успел про меня понять.
- Я уступлю вам место на скамье подсудимых, - заверил я его примирительно. - В память о вашем боевом прошлом...
- Что тебе нужно?
- Я жду одного звонка.
- Мальчишка, - прошипел генерал-полковник. - Безмозглый, дерзкий мальчишка!
Я покивал сочувственно:
- Наверное, в чем-то вы правы, но на вашем месте я бы придержал столь лестные эпитеты в адрес того, кто держит вас на мушке АКМа.
Проскурин заткнулся. И вновь переглянулся с молчавшими всю перепалку гостями.
Секунда в секунду, ровно в 21.00, ожил стоящий на столике телефон. Генерал-полковник снова предпринял попытку поднять трубку, но я опередил его:
- Извините, товарищ Проскурин, это, кажется, меня.
Сейчас и только сейчас должно выясниться, правду ли говорил Хватов, посылая меня сюда. Сейчас и только сейчас должно выясниться то, над чем я бился двое суток бесплодных метаний по городу, из-за чего вел сумасшедшую разрушающую психику жизнь то ли охотника, то ли дичи.
Я поднял трубку левой рукой, правую удерживая на автомате и не спуская глаз с Проскурина. Тот откинулся на диване и развел руками, как бы давая мне понять, что никаких эксцессов не будет. Я поднес трубку к уху:
- Але.
Знакомый - да, это он! - чертовски знакомый голос медленно, отчетливо выговаривая каждое слово, как запись на автоответчике, назвал адрес: город, улицу, дом, этаж, квартиру.
"Герострат - ноль..." - вспомнилась мне фраза, выплюнутая умирающим комитетчиком. Конечно же, Герострат - ноль. Марионетка в большей степени, чем вся его Свора.
Я рассмеялся, я положил трубку на рычаг и продолжал смеяться, разглядывая развалившегося на диване Проскурина. Глаза генерала-полковника вдруг сфокусировались на чем-то за моей спиной.
Ну, меня на такую элементарщину не купишь, подумал я и тут же получил весьма ощутимый удар по голове.
Чертов капитан!

Глава тридцать седьмая

Все-таки вырубил он меня неумело. То ли неверно рассчитал силу удара, то ли просто переоценил возможности рукоятки своего макарова. Сразу видно, что из штабных стратегов. Так или иначе, а через минуту я прочухался, но вида, конечно, не подал. Требовалось сначала оценить обстановку: кто где стоит, кто чем занят.
Падая, я опрокинул стол с телефоном и натюрмортом. Коньяк, естественно, разлился по всему полу, и трикотаж моментально им пропитался. Веселенькое дело - заявиться под утро домой, распространяя вокруг себя известные ароматы. Что подумает мама?! Хотя сейчас это не важно, сейчас для меня важно сосредоточиться.
Капитан "шуршал" справа: звенел осколками, отволакивал в сторону столик. Один из генералов - уж не знаю кто - вполголоса матерился. Видно, все-таки напугал я их. И напугал здорово.
- Да перестаньте вы, Владимир Миронович, - оборвал его Проскурин. - Нужно решать, что с этим наглецом делать.
Интересно, у кого из них автомат?
- Что делать, что делать, - отозвался матерившийся. - Придавить суку и дело с концом.
Знакомые разговорчики, ох знакомые!
- Легко сказать, - снова Проскурин. - А если мы уже под колпаком? А он - подсадной.
- Да е... ть я хотел всех сраных гэбешников. Что они нам теперь могут сделать? Они же теперь Ф-С-К, - аббревиатуру Владимир Миронович воспроизвел с особым презрением.
Они вдруг замолчали. И Проскурин после небольшой паузы спросил:
- Что это у него за узел под мышкой?
Медлить больше было нельзя. Я оттолкнулся руками (в ладонь тут же впился зазубренный осколок) и вслепую лягнул возившегося рядом капитана. Тот покатился вместе со столиком. И еще в этом прыжке я выхватил из узла пистолет и выпустил очередь в том расчете, чтобы она прошла над головами генералов. Раздался дребезг разлетающихся оконных стекол.
После этого я чуть приоткрыл один глаз.
Генералы лежали вповалку. Осколков на полу заметно прибавилось. Прямо взрыв в мастерской стеклодува. В углу под выключенным цветным телевизором тяжело ворочался поверженный капитан. Я шагнул к нему и наступил на ищущие пистолет пальцы.
- Где у вас книга жалоб и предложений? - поинтересовался я со смешком, когда капитан взвыл от боли.
Проскурин поднял голову. Я заметил, что у него под рукой лежит автомат и для острастки выстрелил одиночным в его сторону. Пуля вжикнула и застряла в обивке под дерево, проделав там изрядное отверстие. Проскурин уткнулся носом в пол. Крики на веранде возобновились. Истерики в них поприбавилось. Хотя женщины у генерала-полковника подобрались благоразумные: ни одна пока еще не рискнула появиться в поле моего зрения. Как бы там не оклемался наш решительный прапорщик.
Я надавил на пальцы капитана посильнее и чуть повернул каблук. Хоть я и не садист, но, сознаюсь, получил некоторое удовольствие, слушая, как он завывает. В конце концов, и ты, штабист, принимал участие в веселенькой травле Бориса Орлова. Конечно, вина твоя не доказана, и, скорее всего, мала, как маковое зерно, но и наказание не столь велико, как можно подумать, слушая твои вопли: походишь недельку с забинтованной рукой, а там смотришь - и орден дадут. За храбрость.
Я убрал наконец ногу, поднял макаров. Засунул его за пояс. Потом, осторожно ступая, приблизился к генеральской свалке. Мечта двух незабываемых кошмарных лет - увидеть подобное зрелище.
- Передайте мне, пожалуйста, автомат, товарищ Проскурин, попросил я мягко. - Одной рукой и прикладом вперед, если вас не затруднит.
Проскурин послушно исполнил мое распоряжение. Довелось хоть на минуту почувствовать себя маршалом.
Я получил автомат и сразу стал этаким вооруженным до зубов советским коммандо в тренировочном костюме, пропитанный коньяком и с кровоточащими ладонями. Но времени любоваться собой у меня не оставалось.
- Мальчишка, - прохрипел генерал-полковник. - Тебе все равно не успеть.
Я пожал плечами.
- Может быть, и не успею. Кстати, чуть не забыл спросить: вы автомобиль водить умеете?

Глава тридцать восьмая

Я посадил генерала-полковника за руль.
Он, что вполне понятно, долго отказывался. Но я популярно на пальцах объяснил ему, что все равно поехать со мной ему придется, только не на месте водителя, а сзади, на мягком диванчике, с простреленными ногами. Прозвучало это убедительно, и Проскурин без охоты, но согласился.
За полчаса мы добрались до города, минут пятнадцать колесили по улицам на приличной скорости: благо светофоры перешли на режим ночного желтоглазого перемигивания, а автомобильных пробок в это время не встретишь.
Гаишников я не опасался: кто из них рискнет тормознуть ЗИС за превышение скорости? Превышает - значит, положено.
- Вон туда во двор сверните, пожалуйста, - подсказал я генералу-полковнику.
Проскурин послушно свернул.
- Ну, желаю всяческих благ, - усмехаясь, сказал я и полез из машины.
- Ты покойник, - бросил напоследок Проскурин. - Можешь заказать себе венок на могилу.
- Не стройте из себя второсортного крестного отца, - посоветовал я. - Вам это не к лицу, - и, засмеявшись, добавил: - Вы же советский офицер.
Генерал-полковник сердито газанул, разворачивая неуклюжий ЗИС на маленьком пяточке.
Я же, не оглядываясь, устремился к нужному дому. Пятый этаж, квартира двадцать семь. Действовать быстро, на максимальных оборотах. Чтобы этот выдумщик не успел состряпать очередной фокус. Да-а, довели тебя, Игл: не человек - машина смерти.
Я с разбегу высадил хлипкий замок, проскочил махом прихожую, но когда впереди показался свет, что-то вдруг больно ударило меня по ногам чуть ниже колен.
Неумолима сила инерции. Я совершенно бездарно растянулся на полу. Автомат вылетел из рук; чуть подсохшие раны на ладонях раскрылись. А когда я услышал над собой жизнерадостный смех, то понял с чувством полной опустошенности: кажется, все, последняя твоя карта бита.
Я медленно встал.
Наверное, существует в мире нечто, называемое ясновидением. Я попал в ту самую комнату, которую видел в моменты паники и во сне: неухоженная, пыльная, без мебели, словно хозяева выехали отсюда давно, и никто больше не пожелал ее заселить.
На полу здесь кое-где валялись скомканные бумажки, а у стены напротив меня стоял одинокий предмет мебели, старенький и простенький письменный стол. Я увидел и узнал угол правее стола: пыльный, со сгустившейся там тенью, и как будто действительно была там натянута паутинка, а над ней чернел точкой на потертых обоях паучок. И главное - фигуры горкой лежали там, шахматные фигуры: черные и белые, как в моем сне, заброшенные туда Геростратом.
Сам он восседал за столом, и перед ним была шахматная доска, а рядом - телефонный аппарат сложной конструкции, изящный образчик передовых японских технологий.
И тут же я понял, что есть все-таки отличие: второй двери с надписью "ARTEMIDA" в комнате не было: за спиной Герострата я увидел глухую стену.
- Да, Боренька, - с язвительной ноткой в голосе начал Герострат, не ожидал я от тебя. Попасться на такую элементарную уловку.
Я обернулся, чтобы взглянуть, что имеется в виду. Поперек дверного проема на уровне колен оказалась натянута стальная проволока. Куда уж элементарнее.
Я, прикидывая, посмотрел в сторону автомата.
- И не думай даже об этом, - в руках Герострата появился пистолет. - Я не промахнусь: был в армии как-никак отличником боевой и политической подготовки.
- Политической - особенно ценно, - вставил я из соображения хоть что-нибудь сказать.
- А все ж вышел ты на меня, - похвалил Герострат. - Молодец. Поздравляю. Не расскажешь, как это у тебя получилось?
- Где Елена?
- А ее здесь никогда и не было. Еще одна, дорогой мой, элементарная уловка. Я, как ты знаешь, компьютерному миру человек не чужой: организовал ей командировку. А голос - он голос и есть - запись на ленте. Не было нужды мне с ней возиться. В конце концов, не она ты мне нужен был.
Да, подобного потрясения я давненько не испытывал. Оказывается, все это время он блефовал, водил меня за нос, как мальчишку! ФОКУСНИК! Но откуда мне было знать?
- Такие хорошие планы ты разрушил, Боренька, - с укором продолжал Герострат. - Все было так тщательно продумано, и ты поначалу, вроде бы, вполне оправдывал доверие. Шел верным путем, как предписывалось, все делал правильно, а тут надо же... Хватов, небось, подсобил? Мы же договаривались: никаких рокировок...
- Я с тобой не договаривался.
Что бы предпринять? Он же сейчас меня пристрелит, как рябчика. Покуражится и пристрелит. Я снова скосил глаза на автомат. Нет, далеко - не успеешь.
- Ну и что ты этим добился? Ну отыскал меня, а дальше? Партия твоя все равно проиграна, - Герострат кивнул на доску. - Ферзь под угрозой, на левом фланге "вилка", через три хода тебе мат. Увы, и юношеским разрядникам свойственно ошибаться!
- Ты в этом уверен?
- В чем?
- В том, что партия мной проиграна.
- Сам смотри.
- За мной еще ход.
- Ты думаешь, это тебе поможет?
- Просто я вижу то, чего ты замечать не хочешь.
- Ну, Борька, ты нахал. Давай топай сюда. Посмотрим на твою агонию, полюбуемся. И без глупостей.
Я шагнул к столу и аккуратно переставил ферзя: Е6-D6.
- Мат, - сказал я, чувствуя, что совершенно по-идиотски ухмыляюсь.
Герострат дернулся. Глаза у него полезли на лоб, сразу утратив однонаправленность взгляда. В бешеном темпе менялась мимика. Рот его искривился, а пятна на голове (возможно, мне это показалось) вдруг стали темнее. Это был очень подходящий момент для действия, и я уже собрался, внутренне напружинился, но Герострат вполне осмысленно и многозначительно помахал дулом пистолета, не отпуская пальцем курка. И момент оказался упущен.
Наконец лицо Герострата разгладилось, приобрело более-менее устойчивое выражение.
- Мат, - произнес он, словно бы прислушиваясь к тому, как звучит это слово. - Мат!
Он засмеялся. Захохотал, да так громко, что я невольно отступил на шаг, опуская руки. Герострат смахнул фигуры с доски; они покатились по полу, а он продолжал смеяться.
- Мат! Мат! Нет, Борька, ты все-таки самый замечательный противник из всех, с кем мне приходилось иметь дело. Принять условия игры и выиграть! ВЫИГРАТЬ! Недооценил я тебя, недооценил. Каково? Мат!
Он оборвал смех. Взгляд его снова на мне сфокусировался. Теперь это был твердый жестокий взгляд.
- Ты был самым достойным противником на моем многотрудном пути, сказал Герострат. - Мне жаль тебя убивать.
Я понял, что сейчас он выстрелит. Умирать вот так, стоя безоружным лицом к лицу с мерзавцем от его руки было глупо. До омерзения глупо. Но еще я понимал, что шанса спастись, как-то избежать пули у меня нет ни малейшего: Герострат, когда надо, способен невероятно быстро передвигаться, и уж чего-чего, а продырявить он меня успеет прежде, чем я доберусь до автомата или до двери. И все-таки в тот момент, когда я осознавал, что смерть близка, когда чувствовал каждой клеткой своего измученного тела ее неумолимое приближение, все-таки я не испытывал страха, как бывало раньше. А наоборот даже, испытывал некий эмоциональный подъем, повышение тонуса, какое испытываешь порой, охватывая взглядом только что выполненную трудную и ответственную работу. И ХОРОШО выполненную работу. Герострат готовился пристрелить меня, но несмотря на это, я был победителем: я выиграл дурацкую партию, которая вполне могла довести меня до сумасшествия, я справился, я победил!..

Предыдущая страница 14 Следующая страница


15 Антон Первушин

Мелодично промурлыкал образчик новейших японских технологий.
- Отсрочка, - сообщил мне Герострат перед тем, как поднять трубку.
А я с трудом сдержал ликующий возглас.
Да теперь я не просто выиграл: теперь я выиграл и остался жив. Потому что сейчас, сейчас...
Он - ноль, он - марионетка...
Он - ноль...
Мне показалось, я слышу, как голос на том конце провода произносит короткую и маловразумительную фразу. Лицо Герострата окаменело; исчезла уникальная подвижность черт; глаза будто затянуло пленкой, они обессмыслились, опустели. Я видел уже это, я научился распознавать этот взгляд. Теперь передо мной был не человек, не фокусник, не изворотливый ум с богатой фантазией и умением просчитывать сложнейшие комбинации на много ходов вперед, передо мной был робот, машина, у которой запустилась на выполнение очередная программа. И в таком состоянии он был ничем не лучше, но и не хуже Эдика Смирнова, расстреливающего встречающих в аэропорту; Кириченко, убивающего Веньку; Юры Арутюнова, ползущего ко мне с ножницами в руке; Люды Ивантер, ласкающей свое послушное тело.
Ноль. Марионетка.
Герострат встал, выронив пистолет, медленно пошел к выходу. Я не пытался его остановить или преследовать: догадывался, что сейчас произойдет. И даже выключил свет, чтобы лучше было видно. Шагнул к окну.
Герострат появился внизу через минуту и остановился у парадной, ожидая. Во дворе было пусто, потому-то время все-таки достаточно позднее, завтра - рабочий день, и любителей прогуливаться в сером сумраке белых ночей не наблюдалось. И он стоял там: одинокий, безучастный к окружающему миру, не имеющий воли к сопротивлению. Его только что лишили этой воли, а он-то полагал себя свободным.
Ноль. Марионетка.
Тарахтя двигателем, во двор въехал крытый армейский грузовик. Через задний дворик один за другим посыпались на асфальт солдаты: никак не меньше стрелкового взвода. Зачем так много? Выскочивший из кабины лейтенант уверенно распоряжался. Отсюда, из комнаты на пятом этаже, мне его команд слышно не было, но видно, как "бойцы" рассредоточиваются в цепь, берут автоматы на изготовку.
Действовали они быстро, слаженно, и вот лейтенант махнул рукой и да они что, с ума посходили? - цепь открыла огонь. Отсветы выстрелов наполнили двор смертельной иллюминацией. На одиноко стоящей фигурке Герострата схлестнулось сразу несколько огненных пунктирных линий. Его отбросило на асфальт, и он остался лежать, а стрельба еще некоторое время продолжалась, и пули выщербливали стены дома вокруг парадной. Офицер снова махнул рукой, стрельба прекратилась, и двое солдат, закинув автоматы на ремне за плечо, бросились к неподвижному телу, подхватили его и, пока их товарищи грузились в кузов, бегом пронесли тело через двор и забросили его туда же. Ногами вперед. При этом лысая голова Герострата мотнулась, ударившись виском о край бортика.
Грузовик уехал. Мне тоже было пора отчаливать. Я последним взглядом окинул комнату. Выходя, заметил валявшегося на полу белого ферзя и, сам не зная зачем, поднял его и положил в карман.

Эпилог

То, что успел рассказать Герострат перед смертью, оказалось чистейшей правдой. Он действительно не похищал Елену: она вернулась через два дня из Одессы, ничего не подозревая о моих злоключениях.
Мишка Мартынов пошел на поправку, и хотя я предпочел с ним больше не встречаться, новость об этом, переданная общими знакомыми, признаться, меня порадовала.
В общем, как видите, все закончилось хорошо, в лучших традициях хеппи энда: зло наказано, добро торжествует, белые начинают и выигрывают.
Только есть один момент, нарушающий всю стройность благополучного финала: маленькая такая неувязочка. Ночью я покинул дом через черный ход. Во избежание встречи с представителями правоохранительных органов. Но потом, на следующий день, обдумывая происшедшее, я на некоем глубинно-интуитивном уровне понял вдруг, что слишком уж зрелищной была расправа в сумеречном дворе, слишком уж рассчитанной на постороннего наблюдателя. Живого свидетеля, если угодно.
И тогда я вернулся, чтобы непринужденно прогуляться по двору. И тут же нашел подтверждение своему неуверенному сомнению: ни закатившихся гильз, ни пятен крови, ни главное - выбоин в стене дома я не увидел.
И вот тогда я снова почувствовал озноб, потому что понял, в моей голове снова кто-то копался, вычищая ненужные воспоминания и заменяя их другими: убедительными, яркими, подробными, но ненастоящими. А значит, по-прежнему я - член Своры, и где-то есть люди (рассказывал же Хватов о существовании Центра), которые знают, что нужно сделать или сказать, чтобы я превратился в послушный чужой воле механизм.
В Свору легко вступить, но есть ли хоть шанс из нее выйти?
Единственным предметом, который доказывает мне, что, наверное, я видел реальность - повернутую ко мне под особым углом, но реальность остается маленькая шахматная фигурка: ферзь, королева, которую я подобрал и унес с собой.
Когда мне особенно страшно, и мысль о гипотетическом Центре, навязчиво возвращаясь, не дает покоя, я достаю фигурку и глажу ее пальцами, разглядываю потертую замшу на основании, трещинки на лаке, чтобы еще и еще раз убедиться в том, что фигурка эта существует. И она помогает моему разуму удержаться на плаву, не сгинуть в лязгающем мраке паранойи. К тому же маленький ферзь - лучшее доказательство того, что я все-таки победил.
Но, видите ли, это всего лишь шахматная фигурка. Шахматная фигурка и ничего больше...

Охота на Герострата

ЧАСТЬ ПЕРВАЯ
ЖИТЬ СТАЛО ВЕСЕЛЕЙ

Звездочки в ряд, шортики в ряд:
Трамвай переехал отряд октябрят.

Глава первая

В двадцати километрах к северу от небольшого города Кириши (Ленинградская область) в болотистых лесах расположилась неприметная воинская часть. Туда ведет не слишком ухоженное однорядное шоссе с большой удельной плотностью запрещающих знаков и надписей на единицу его протяженности. Тот из водителей, кто на свой страх и риск решился бы проехать под многочисленными "кирпичами" и добраться до того места, где шоссе заканчивается квадратной асфальтированной площадкой, увидел бы только массивные стальные ворота с жестяными пятиконечными звездами: по одной на створку; будку КПП со скучающими военнослужащими и высокую: в два метра - бетонную стену, поверх которой натянута колючая проволока под напряжением в несколько сотен вольт, о чем предупреждают выцветшие таблички. Отыщись такой водитель, он не нашел бы здесь для себя ничего нового: сколько подобных "территорий" раскидано по стране - но зато имел бы большие неприятности. По той простой причине, что, завидев его, военнослужащие сразу перестанут скучать и постараются выполнить свои обязанности с максимально возможным рвением.
И счастье того любознательного водителя, которому повезет отделаться лишением прав, отправкой под конвоем в Санкт-Петербург и долгими беседами уже в родных пенатах с вежливыми молодыми людьми в штатском. Хуже, если ребята на КПП увлекутся и повредят ненароком гипотетическому водителю какой-нибудь жизненно важный орган, что малоприятно в любом случае.
Теоретически, конечно же, на подобную грубость легко нарваться, заглушив движок своего автомобиля у ворот любой самой обыкновенной воинской части: кто у нас вспомнит о правах человека? Но здесь получить затрещину совсем просто, потому что описываемая часть обыкновенной не является.
Под ее прикрытием среди киришских лесов располагается Центр.
С высоты птичьего полета территория, окруженная бетонным забором с электрифицированной колючей проволокой выглядит в той же степени безобидно, что и со стороны: прямоугольники корпусов с плоскими крышами, асфальтовые дорожки, небольшой парк, плац, спортивная площадка - ни намека на ракетные шахты, пусковые, гаражи с боевой техникой - самая мирная воинская часть среди всех воинских частей периода мирного сосуществования. Но именно здесь разрабатывается самое страшное оружие всех времен и народов. Оружия, от которого можно себя защитить лишь при условии, если хоть что-нибудь знаешь о его существовании, а также имеешь представление хотя бы в общих чертах о принципах его действия. И хотя о существовании этого оружия догадывались уже десятки тысяч, о принципах действия знали единицы, и все они были собраны здесь, в Центре - комплексе лабораторий прикладной психотроники Министерства Обороны Российской Федерации.
Знойным июльским утром 1994-го года по асфальтовой дорожке между корпусов Центра неторопливо шествовал средних лет человек в открытой безрукавке, зеленых шортах до колен и в синей с длинным козырьком кепке. Других прохожих в это время дня здесь было не встретить, разве что спешащего по своим срочным делам, обливаясь потом, солдатика из хозвзвода. Да и тот вряд ли обратил бы внимание на "шатающегося без дела" гражданского, пусть он и вырядился будто здесь пляж, а не воинская часть. Впрочем, гражданским, работающим в Центре, это дозволялось.
Те, кто действительно мог обратить внимание на прохожего в синей кепке и сделать соответствующие выводы или находились сегодня вне территории Центра, или были уже мертвы.
О последних никуда не спешащий прохожий позаботился самолично.
Они были мертвы больше часа, и никто из посторонних не поверил бы, покажи ему окровавленным штабелем сваленные тела, что это всего за несколько минут сделал один-единственный человек. И оказался бы не прав, потому что это сделал действительно он, произнеся в нужный момент и в нужное время всего лишь одну длинную и непонятную, очень странно прозвучавшую фразу. И то, что этот прохожий знал, где, когда и какие фразы нужно произносить, чтобы обыкновенные с виду люди, ни слова не говоря, молча и остервенело принимались убивать друг друга, ставило его в общий ряд с опаснейшими бойцами; с теми, кому не нужно оружия, чтобы защищаться и побеждать; с теми, кто оружие сам по себе. И главное, что прохожий это слишком хорошо понимал.
Он приблизился, вышагивая все так же неторопливо и с достоинством: а куда теперь ему было спешить? - к контрольно-пропускному пункту, где спокойно покуривали двое: сержант и майор.
Майор, дурея потихоньку от жары, с показным равнодушием во взоре наблюдал за прохожим, ожидая, когда тот полезет в карман шорт за пропуском и без особого воодушевления размышляя, что вот было бы неплохо этого интеллигента из шорт вытряхнуть, в сапоги и в наряд к котлам на кухню, а то развели тут, понимаешь, Монте-Карло, а мы страдай... Но прохожий не стал доставать пропуск. Войдя в домик КПП, он остановился перед "вертушкой", приветливо улыбнулся, после чего произнес:
- ТА-А-ОТ ОЛИВА МОШТ.
Черты потных лиц майора и сержанта разгладились и затвердели. Глаза опустели.
Майор выпрямился, уронив табурет, медленным движением вытащил из чехла штык-нож и так же медленно, хотя и аккуратно перерезал горло сержанту. Сержант, не издав ни звука, свалился ему под ноги. После чего майор перерезал горло самому себе. И тяжело осел на дергающегося сержанта, с всхлипом выпустив из легких последний воздух.
Прохожий в синей кепке постоял, словно о чем-то важном задумавшись, потом вышел за периметр части.
У ворот он снова на минуту задержался, снял кепку, чтобы утереть выступивший на лысом черепе пот, снова натянул ее, пряча темные округлой формы пятна вокруг макушки, потом достал из кармана баллончик с колпачком пульверизатора и, по-прежнему никуда не торопясь, старательно вывел краской над одной из жестяных звезд два слова: "Я ВЕРНУСЬ".
Через час он выбрался на шоссе Кириши-Петербург и остановил попутку до Города.

Глава вторая

В отдельном кабинете ресторана "Невские берега" за бокалом игристого шампанского между полномочными представителями двух могущественных ведомств состоялся следующий разговор.
Представитель ФСК (Федеральная Служба Контрразведки): Сегодня, уважаемый коллега, нам предстоит обсудить еще один вопрос.
Представитель ЦРУ (Центральное Разведывательное Управление): И я, уважаемый коллега, даже догадываюсь, о чем пойдет речь. "Свора Герострата"?
Представитель ФСК: Многое я бы отдал, чтобы узнать имя вашего информатора.
Представитель ЦРУ: Его настоящее имя вам все равно ничего не скажет.
Представитель ФСК: Вы думаете?
Представитель ЦРУ: Я уверен.
Представитель ФСК: Это интересно. Но вернемся к делу. Думаю, не раскрою большого секрета, если скажу вам, что с программой "Свора Герострата" у нас возникли определенного рода трудности.
Представитель ЦРУ: Подопытный кролик научился открывать клетку?
Представитель ФСК: Если бы только это...
Представитель ЦРУ: Мы в курсе ваших проблем, уважаемый коллега. И я вас хорошо понимаю. Мало приятного, когда какой-нибудь проект выходит из-под контроля. А насколько нам известно "Свора Герострата" это был ОЧЕНЬ серьезный проект.
Представитель ФСК: Очень серьезный и перспективный. Если бы не "лампасы" с их амбициями, если бы программу и Центр передали нам...
Представитель ЦРУ: Все это не предмет для серьезного разговора, уважаемый коллега. И замечу лишь, что так как ваше ведомство переживает сегодня не лучшие времена, то даже мы при всей нашей информированности не возьмемся предсказать, чем для вас обернулась бы экспроприация Центра при данном развитии ситуации. Может быть, сегодня вы прекратили бы свое существование как государственное учреждение.
Представитель ФСК: Все ж таки вы нас недооцениваете, уважаемый коллега.
Представитель ЦРУ: Вовсе нет. Не поймите меня превратно, не подумайте, что своим сомнением я пытался как-то вас задеть, тонко оскорбить. Вы бесспорно выдающиеся профессионалы, но когда имеешь делать с программами подобного уровня сложности, нужно быть готовым к любым сбоям. Слишком много случайных факторов в действии. Если вы помните, наше Управление уже обжигалось на реализации аналогичных проектов. Вам, нужно отметить, повезло больше... А может быть, это и не везение, а еще одно свидетельство вашего профессионализма. Ведь не исключено?..
И знаете, второе мне кажется теперь более вероятным, поскольку уж очень настойчиво вы пытаетесь убедить меня, что до сих пор ваше ведомство не имело касательства к разработкам психотронного оружия. Я полагаю, вы с самого начала держали руку на пульсе. А ныне, когда одна из самых перспективных программ вдруг сбоила, вся ответственность ложится на "злобных" генералов-заговорщиков, а ваше ведомство вроде бы и не при чем? Очень умно! Мы в свое время действовали более прямолинейно и допустили потому ряд грубейших просчетов.
Представитель ФСК: Хорошо. Будем полагать, что вы путем чисто логических умозаключений разгадали направление нашей стратегической линии. Но тогда вопрос: что столь выгодное положение (а все его выгоды полминуты назад вы со свойственной лично вам проницательностью изложили), что оно нам дает? Генералы уйдут в отставку, может быть, даже и под суд: их карта бита. А нам теперь предоставляется почетная возможность расхлебывать кашу, которая давно успела остыть.
Представитель ЦРУ: Любите вы, русские, образно выражаться. Как это? "Каша, успевшая остыть"? Неплохо. Но если говорить серьезно, то ваше положение на самом деле выгодно как в тактическом, так и в стратегическом плане. Ловите своего кролика, получайте ордена и премиальные, тихо прибирайте программу к рукам. Тем более, что вы сами этого хотели.
Представитель ФСК: Если бы так просто... (что-то бормочет) Да, мы на первых этапах примерно так себе дальнейшее развитие событий и представляли. Только вот наш кролик не захотел оставаться ушастым травоядным животным. Он переквалифицировался в хищники и умело обходит любые красные флажки, расставляемые на его пути. И в его возможностях, заметьте, бегать от нас до конца века: слишком мощным арсеналом нашего кролика в свое время снабдили. Слишком мощным. А нам остается обнюхивать остывающие следы... Все-таки это была чрезвычайно перспективная программа.
Представитель ЦРУ: Иными словами, вам ничего не остается, кроме как обратиться к нам за помощью? Я правильно вас понял, уважаемый коллега?
Представитель ФСК: Иными словами, да. Это ведь не только НАША проблема, это по большому счету и ВАША проблема. Третьи страны, арабы, корейцы, китайцы, японцы давно проявляют интерес к подобного рода тематике, и если через нашего кролика произойдет утечка некоей принципиально важной информации, то...
Представитель ЦРУ: Да-да, нетрудно оценить масштаб последствий... Думаю, уважаемый коллега, наше Управление не останется в стороне. Мы постараемся оказать вам посильную помощь при условии выработки в дальнейшем программы паритетного контроля над всеми без исключения разработками в этой области. Пора положить конец сбоям. И у вас, и у нас.
Представитель ФСК: Вы, конечно же, понимаете, уважаемый коллега, что подобные вопросы решаются на самом высоком правительственном уровне, а время не ждет, ваша помощь нужна нам уже сейчас.
Представитель ЦРУ: И мы ее окажем уже сейчас. Любое сотрудничество начинают с доверия. Мы доверяем вам, вы доверяете нам. Чем плох расклад?
Представитель ФСК: Уважаемый коллега, я предлагаю тост за доверие.
Представитель ЦРУ: С воодушевлением вас поддерживаю!

Глава третья

- Боря, возьмешь меня замуж?
Я остановился в положении "брюки натянуть": одна нога уже в штанине, другая согнута на весу.
- Почему бы и нет? - отвечал я невозмутимо. - Тогда, надеюсь, редкое удовольствие сменится доброй привычкой.
Елена засмеялась, разглядывая меня с постели светящимся очень таким женским взглядом. Она лежала, натянув простыню до подбородка и заложив руки за голову.
- Знаешь, - сказала Елена, - мне как-то нагадали, что первый мужчина, которому я задам этот вопрос, именно так на него ответит.
- Интересно, - усмехнулся я, осторожно продел в брюки вторую ногу и взялся за ремень, - и кто же тебе так точно нагадал? Цыганка в цветастом платке? Астролог в колпаке и мантии?
- Вот и нет. Никогда не догадаешься.
- И с трех раз не догадаюсь?
- И с трех, и с десяти. Не маг, не факир, не астролог, не цыганка.

- Ну тогда "Книга перемен". Или компьютерная программа, ее заменяющая.
- Совсем холодно.
- Сдаюсь! - я расправил небрежно отброшенную вчера ночью футболку.
Елена смилостивилась:
- Помнишь, - начала она, - в середине мая меня гоняли в командировку. В Одессу...
Я снова застыл. Теперь уже по другой причине. Как всегда при упоминании о том нелегком периоде моей жизни у меня захолодило в груди, и самым постыдным образом изъявили желание затрястись поджилки, но теперь-то я умел быстро подавлять связанные с ним неприятные ощущения. Все равно, конечно, еще подергивает, но не обрывать же Елену окриком. Она-то ни в чем не виновата, а знать, что я пережил за те три длинных майских дня, пока была она в командировке, ей и вовсе ни к чему.
- Ну, а дальше?
- Там я познакомилась с одним очень интересным человеком.
- Надеюсь, у него имеются тройной подбородок, необъятный живот и мешки под глазами?
Елена прыснула.
- Зачем тебе, чтобы у него были... тройной подбородок, живот и мешки?
- В случае, если он отягощен всеми вышеперечисленными недостатками, было бы смешно с моей стороны ревновать тебя к подобному чудовищу.
- Борька, ты невыносим! Это средних лет мужчина: крепкий, уверенный в себе. Очень умный и предупредительный.
- Надо же, каков букет положительных качеств! А крыльев у него нет?
- Крыльев нет. И нимба вокруг головы, успокойся, тоже.
- Зато он, без сомнения, красив той уникальной красотой, которую мужчина приобретает, вступая после четвертого десятка в период своей последней и самой притягательной для женщин всех возрастов зрелости. А легкая благородная седина висков лишь подчеркивает благородство его благородного профиля, не говоря уже о благородном анфасе.
- Ты дашь мне рассказать или нет?
- Рассказывай-рассказывай, - я покончил с одеждой и теперь с сомнением изучал свое отражение в зеркале: шевелюра
явно требовала срочной обработки ножницами.
Я пригладил волосы.
- Во-первых, нет у него никаких седых висков, - продолжала Елена. - Тут ты промахнулся, или, как это у вас, военнополевых мужланов принято говорить, попал в самое молоко. Он совершенно лыс. И тебе, конечно, в этом смысле не чета: можешь злорадствовать. Ну и видно, вообще побитый жизнью мужчина. Хотя и предпочитает особенно о своем прошлом не распространяться. У него такие пятна фиолетовые на голове. Наверное, старые ожоги...
Теперь у меня не просто захолодило в груди, теперь меня затрясло. По-настоящему.
Это был сильный удар, и, наверное, я на какой-то момент просто выключился, как телевизор, у которого полетели предохранители.
- Боря, что с тобой?! - закричала Елена, вскакивая с постели.
Я обнаружил, что стою на коленях, а мои побелевшие от напряжения пальцы скользят по полировке трюмо, совершая бессмысленные движения. И таращусь кроме всего прочего на собственное отражение в зеркале не менее бессмысленным взглядом.
Ну и вид! Что ж ты так расслабился вдруг, Игл, орел мой бескрылый? Так супружницу будущую заикой можно сделать.
С хрустом в суставах я выпрямился.
Вдох - выдох, вдох - выдох, и еще раз вдох - выдох... Опомнился наконец?
- Борис!!!
Я обернулся и обнял Елену за плечи, почувствовал ее дрожь, ее смятение, притянул к себе, гладя ее волосы, целуя в губы, глаза, нос:
- Успокойся, маленькая, ничего, все хорошо... Сейчас вот, погоди, мы оба успокоимся, сядем, и ты мне все расскажешь. Все расскажешь, правда?
- Боря, я не понимаю...
- Подожди, и я тебе тоже все расскажу...
Я усадил ее на постель, сам сел рядом:
- Все уже, все, я в порядке.
- Я испугалась, Боря.
- Это естественно, родная моя. Я бы сам испугался, случись такое с тобой. Но это все так, понимаешь, получилось... от неожиданности... Но теперь полный порядок, - добавил я почти бодро.
- Ты его знаешь, Боря?
- Кого?
- Николая Федоровича.
- Николая Федоровича?
- Тот человек, с которым я познакомилась в Одессе.

Предыдущая страница 15 Следующая страница


Операция «Герострат» 16

Еще бы мне не знать!..
- Значит, его зовут... Николай Федорович?
- Да, так он мне представился: Николай Федорович Лаговский, директор фирмы "Магиксофт".
Название вполне в ЕГО духе!..
И когда-то это название я уже слышал... В мае?.. Да, точно, в мае. И запись в ТОМ, исчерканном схемами, блокноте есть, должна сохраниться: адрес, номер телефона. "Магиксофт"...
- Где конкретно ты познакомилась с ним?
- В офисе фирмы. Меня ему представили; он пригласил меня поужинать в одном очень милом ресторанчике. Но, Боря, не подумай: между нами ничего не было. Да и не могло быть. Ты мне веришь?
Случайное совпадение? Хотелось бы надеяться. Но хватит, хватит! Ты уже имел возможность убедиться, что в подобных делах случайных совпадений не бывает.
- Верю, малыш, конечно же, верю. Ты лучше скажи, когда познакомилась с ним? В первый же день после прибытия в Одессу?
- Нет. Кажется, нет. На второй или третий день. Мы к тому времени уже закончили все дела, и он, собственно, пригласил меня в ресторан под предлогом отметить удачную сделку, ну и вообще...
- Тебя не удивило, что сам директор...
- Знаешь, нет. Это ведь в порядке вещей.
В порядке вещей?
- Для меня пока еще не в порядке.
- Это потому, что тебе еще ни разу не приходилось почувствовать себя в качестве привлекательной девушки.
Прекрасно, с некоторым облегчением подумал я. К моей "привлекательной девушке" вернулась здравая ирония. Но лично мне пока не до иронии.
- Не отвлекайся, Лена, все очень серьезно. Значит, этот самый Николай Федорович пригласил тебя в ресторан поужинать, отметить сделку? На второй или третий день...
Кстати, если попробовать прикинуть по ходу дела: успевал ОН подготовить здесь все как нужно и смотаться в Одессу? Успевал, если допустить, что убийства по его заказу совершались другими, а ОН в это время наслаждался отдыхом на Черном море в компании с "привлекательной девушкой", делая регулярно по несколько телефонных звонков в Питер.
Но это, господа мои товарищи, уже слишком. ТАКОГО я не ожидал даже от НЕГО!
- Ты согласилась?
- Конечно. А почему я должна была ему отказать?
- О чем вы говорили?
- Так, больше все о ерунде. О чем обычно говорят за ужином при свечах в ресторане на берегу Черного моря? Он извергал комплименты, расспрашивал о том, как живется сейчас в Ленинграде, вспоминал свои поездки в наш город. Ему очень нравится Ленинград. Он так и сказал: это второй город в мире, где я согласился бы жить.
- А первый?
- Конечно же, Одесса.
- Понимаю. Что он еще рассказывал о себе? Ты помнишь подробности?
- Я же говорила, он старался быть сдержаным. Но в общих чертах рассказывал, естественно. Он служил в армии, в каких-то особых частях; дослужился до майора, потом уволился в запас, долго работал в КБ какого-то секретного завода, теперь вот ушел в частный сектор, на вольные хлеба программного обеспечения.
- Он как, вообще, в этом разбирается? Или все больше по административной части?
- Почему же, разбирается и прекрасно...
Еще один верный штрих к проявляющемуся и настолько знакомому образу!...
- Он много шутил, много смеялся. А потом как-то речь сама собой зашла о предсказаниях и предсказателях. Он говорил, кажется, что ему самому предсказали долгую жизнь до старости при условии, если он будет избегать самолетов. Вот, говорил, с тех пор в "Аэрофлот" ни ногой, даже при слове "посадка" вздрагиваю. Ладно бы еще одному в авиакатастрофе погибнуть, но ведь сколько людей еще из-за меня...
Врет, как всегда, не краснея. Интересно, а каким транспортом ты тогда до Одессы своей любимой добирался? Не на шаланде же, полной кефали?..
Елена продолжала рассказ:
- Я в ответ, вроде бы, заметила, что не ожидала увидеть в нем столь суеверного человека. Он возразил, что каждый человек суеверен. И никто за историю человечества еще не доказал, что вера в научный прогноз более весома, чем вера в астрологию. Потом он развил свою мысль в том смысле, что мир более широк и разносторонен, чем принято считать, полагаясь на собственные органы чувств. И если человек действительно хочет увидеть те тончайшие взаимосвязи, что управляют миром на самом деле, он должен начать с себя, в себе отыскать отзвуки истинной реальности. А потом - да, кажется, именно тогда - он предложил мне погадать по руке...
- Понятно, - пробормотал я, - значит, просто-напросто сеанс хиромантии.
- Да, он взял мою правую руку, долго ее изучал, неся какую-то чепуху - я всего уже и не помню, а потом, знаешь, так засмеялся, посмотрел мне в глаза и говорит: "А вот это, наверное, для вас, молодой девушки, самое интересное. Вашего первого и единственного мужа будут звать Борис, а когда вы его впервые спросите, собирается он вас взять замуж или нет, он ответит примерно так: "Редкое удовольствие сменится доброй привычкой". Мне тогда эта фраза показалась странной, а теперь...
Та-ак... Дядя Степа-милиционер надувает щеки и свистит в невидимый свисток.
Ну-ка скажи, Игл, зачем тебе подробности? Тебя выпустили? Тебе позволили жить дальше? Будь доволен и этой малости. И хватит наконец письменному ящику проявлять интерес к содержимому закладываемых в него конвертов!
Самое лучшее, Игл, будет для тебя остановиться уже сейчас. Пока не поздно.
- Все ясно, - сказал я Елене, поднимаясь. - Вопросов больше не имею.
- Так ты мне не ответил, - встрепенулась она. - Откуда ты его знаешь?
- Это старая история, - сказал я с небрежностью матерого супергероя. - Твой Николай Федорович напомнил мне одного человека. Одного очень неприятного человека...
- И кто же этот человек?
- Долго рассказывать. Как-нибудь потом - хорошо, малыш? Все равно это только совпадение. Тот, на кого я подумал, не мог находиться в середине мая в Одессе.
- Почему?
- Прежде всего потому, что он находился здесь, в Питере. Ну да ладно, хватит на эту тему, - я наклонился и, положив руку ей на колено, поцеловал Елену в губы. - Не обижайся, маленькая. Со временем ты все узнаешь.
- Скотина ты, Борька! Самая настоящая скотина!
- Ну-ну, зачем уж так?
Все-таки обиделась.
- Давай, малыш, - сказал я примиряюще, - сходим куда-нибудь вечером, развеемся. Как ты на это смотришь?
Елена смотрела на это положительно.
- Договорились, - я снова поцеловал ее в губы, испытав при этом вкрадчиво напомнившее о себе возбуждение (и это после бурно проведенной ночи!); Я сразу пожалел о том, что успел одеться.
Через несколько минут я спускался по лестнице. Вышел из подъезда, на ходу оглянулся, увидел Лену в окне и помахал ей рукой. Она помахала в ответ. И вот тут история о суеверном хироманте Николае Федоровиче получила продолжение.
В двух шагах от меня затормозил почти новый БМВ. Дверца со стороны водителя приоткрылась:
- Борис Анатольевич? Орлов?
Я повернулся на голос:
- Да.
- Уделите. Нам. Несколько минут. Своего времени.
Он именно так и говорил - этот появившийся передо мной подтянутый худощавый человек: выделяя каждое произносимое слово, на тонах почти командирски-повышенных. Незнакомец не спрашивал - он требовал "уделить".
- Кто вы такой?
Он махнул перед моим носом удостоверением с новым российским гербом.
ФСК, МГБ, КГБ - хоть горшком назови...
Начинается, подумал я. Вот тебе и "остановиться уже сейчас, пока не поздно". Снова кому-то в высоких сферах понадобился Борис Орлов. Как не вовремя, черт!..
- Что-то срочное?
- Да. Один. Человек. Хочет переговорить. С вами.
Я уже догадался. Выкладывай подробности.
- Знакомый?
- Он. Вас. Знает. И утверждает. Что вы. Знаете его.
- Кто он?
- Вряд ли. Вы знаете. Его имя.
Это уже интересно.
- Ладно, поставим вопрос иначе: когда и где я успел с ним познакомиться?
- Здесь. В Санкт-Петербурге. В мае. Этого года.
Та-ак, Игл. Значит, в мае. Что-то уж очень часто сегодня ты вспоминаешь май. Но выводы пока делать рано, пойдем дальше.
- А в чем, собственно, дело? Если в двух словах... или нельзя?
- Честно говоря. Я. Не в курсе, - признался мой визави. - Моя задача. Пригласить. Вас. На беседу. Но мне. Также. Было сказано. Что если вы. Спросите об этом. Ответить вам. Одним словом. АРТЕМИДА.
- Артемида? - пробормотал я, чувствуя, как сперло вдруг дыхание.
Значит, ты не ошибся, Игл. Значит, наш фокусник и теперь "живее всех живых... наша сила, знамя и оружье"... И значит, продолжение следует, господа мои товарищи. Любимец публики Игл снова в игре.
- Может быть, вы все-таки представитесь? По-человечески, без этих нелепых мандатов.
- Лузгин. Старший лейтенант. Федеральная. Служба. Контрразведки.
Ничем не лучше. Ну да ладно...
- Хорошо. Еду.
Усаживаясь в машину, я еще раз взглянул напоследок на окно только что покинутой квартиры. Елена все еще стояла там, в окне, наблюдая за мной сквозь стекло. Не уверен: расстояние было достаточно велико - но мне показалось, что на лице ее появилось выражение озабоченности.

Глава четвертая

Он был гладко побрит и выглядел моложе, но, несмотря на это, я его сразу узнал. Тем более, что старший лейтенант Лузгин дал мне вводную: "В Санкт-Петербурге. В мае. Этого года... Артемида."
Еще был мой старый знакомец бледен и держался не слишком уверенно: наверняка (хотя почти два месяца уже минуло), сказывалось ранение. Но он был жив, его все-таки спасли, откачали, и он шел ко мне через кабинет, протягивая руку.
- Здравия желаю, Борис Анатольевич. Рад вас снова видеть.
Я ответил на рукопожатие, хотя, признаться, в отличии от него был вовсе не рад нашей новой встрече.
- Не знаю вашего имени: вы ведь мне так и не представились, не успели представиться, - напомнил я.
- Да, кажется, - согласно кивнул он, ничуть при этом не смутившись. - Не выдалось как-то удобной минуты. Капитан Сифоров. Но вы можете называть меня просто по имени: Кирилл. Присаживайтесь, Борис Анатольевич, чувствуйте себя как дома, - дружелюбно пригласил он.
Осматриваясь, я расположился на предложенном мне стуле, а капитан Сифоров, обогнув стол, устроился в кресле напротив.
Кроме вышеперечисленных предметов мебели в кабинете имелся еще сейф - громоздкая серая конструкция, вполне в духе интерьеров а-ля Литейный-4..
- Вы меня узнали, - констатировал капитан удовлетворенно. Наверное, поэтому вам нетрудно будет догадаться, почему именно мне поручено работать с вами.
- Нетрудно, - признал я. - Проблема только в том, соглашусь ли Я работать с вами.
- А почему бы и нет?
- До сих пор, - терпеливо начал разъяснение я, - наше сотрудничество ни мне, ни вам пользы особой не приносило. У меня есть претензии к вам, но и вы, теоретически, со своей стороны можете предъявить мне счет за то, что есть доля и моей вины в гибели вашего напарника.
Сифоров заметно помрачнел.
- Вашей вины здесь нет, - отрезал жестко. - Мы допустили ошибку. За ошибки всегда расплачиваются. Это закон контрразведки.
- В любом случае, - заявил я уверенно, - мне надоело играть в ваши игры. Не испытываю желания принимать в них участия и впредь.
- Кое-что изменилось, Борис Анатольевич...
- И я уже это понял. Наш общий знакомец опять вывернулся и теперь вы объявляете на него тотальную облаву.
- Вы умеете сопоставлять...
- У меня были хорошие учителя. Но повторюсь: я попросил бы оставить меня в покое. Первый тайм обошелся мне дорого, не хочу участвовать во втором. Мое единственное желание сейчас - побыстрее обо всем забыть. Поэтому меня совершенно не волнует жив Герострат или нет, на свободе он или...
- Так ли уж не волнует? - усомнился Сифоров, но, заметив, что я собираюсь встать, заторопился: - Вы, Борис Анатольевич, просто не знаете еще всей...
- И знать не хочу! Есть хороший такой, жизнеутверждающий принцип: кто мало знает, тот долго живет. В свое время я побегал под пулями, и если вы читали мое личное дело (а в вашей конторе оно наверняка есть), то должны знать, где, когда и сколько раз мне приходилось доказывать свое право на жизнь. Туда же можно добавить описание моих веселых приключений два месяца назад. Для полноты картины. И думается, право это я доказал. Мне, товарищ капитан, почему-то нравится жить, и я не намерен лишний раз подставлять свою голову под топор. Хватит.
- Вы не даете мне сказать, Борис Анатольевич. Выслушайте, а потом уже принимайте решение.
- Понимаю, - я криво усмехнулся. - Сейчас вы мне убедительно докажете, что снова я в безвыходном положении, снова мне нужно включаться в охоту на Герострата, на этот раз в паре с вами. А потом меня снова будут использовать все, кому не лень, гонять туда-сюда, как шестерку, и в результате кто-то получит орден, кто-то - очередное звание, а Борис Орлов будет радоваться, что повезло хотя бы остаться в живых. Извините, товарищ капитан, за прямоту, но научен. Все-таки у меня были хорошие учителя.
- Вы, наверное, сразу вообразили себе, Борис Анатольевич, что мы собираемся заслать вас под пули? Это не входит в наши планы, поверьте моему слову. И никто больше не намеревается использовать вас вслепую. Все карты будут открыты, на столе. Мы предлагаем честное сотрудничество. И добавлю все-таки, что сотрудничать с нами в ваших же интересах.
Господи, как надоели мне эти песни!
- Хорошо. Я думаю, что просто так вы меня все равно отсюда не отпустите. Поэтому я выслушаю вас, но при одном условии...
- Да?
- Если то, что вы собираетесь предложить, меня не устроит, больше никаких уговоров. Я ухожу и вы оставляете меня в покое.
- Безусловно, - кивнул Сифоров.
Легко же он согласился.
- Выкладывайте, что там у вас.
- Начну сразу с главного. Дело в том, Борис Анатольевич, что вы единственный оставшийся в нашем распоряжении человек, который вступал в непосредственный контакт с Геростратом.
- Неужели? А Михаил Мартынов? Знаете такого?
Сифоров вздохнул.
- Конечно же, знаем.
Он помолчал, затем продолжил рассказ:
- Нашими усилиями Герострат был водворен в исследовательский центр, где разрабатывалась известная вам тематика. Но не так давно Герострату удалось бежать. При побеге были убиты люди. Убиты самым жестоким образом. Теперь Герострат находится в розыске.
Но и это еще не все. Мы выявили круг лиц, с которыми он встречался в качестве руководителя Своры. Их оказалось немного: известные нам члены Своры (на их помощь рассчитывать не приходится), несколько человек из Центра, участвовавших в работе над проектом. Более половины их на сегодня мертвы, а остальные... Остальные, Борис Анатольевич, похищены и либо тоже мертвы, либо... в любом случае, на сегодня их нет в пределах нашей досягаемости. Сотрудники фирм (Герострат, если вам не известно, возглавлял четыре фирмы по продаже оргтехники) нам ничем помочь не смогли. Остается ваш Мартынов, полковник МВД Хватов - знаете такого? - и вы.
А теперь смотрите сами, Борис Анатольевич. Неделю назад капитан МВД Михаил Мартынов взял отпуск за свой счет: перед Играми Доброй Воли, не забудьте обратить внимание - это когда у них каждый сотрудник на счету. После чего исчез. То же самое на три дня раньше Мартынова проделал полковник Хватов. Мы только начали разворачиваться, а столь необходимых нам свидетелей, с которыми можно было бы разумно сотрудничать, настоящих профессионалов, как корова языком слизнула. Нас опередили, Борис Анатольевич. И если в прямом устранении свидетелей участвовал Герострат, то наше положение с уверенностью можно охарактеризовать как "незавидное"...
Так, подумал я. Так вот значит как. Были и нет. И мой бывший друг "МММ - нет проблем", и полковник Хватов, и неизвестные мне спецы из Центра - похищены, убиты?..
Два месяца назад, когда я затравленным зверем метался по Питеру, или еще раньше, когда по заданию Мишки шел на первую встречу с Геростратом, мог ли я представить, что дело Своры приобретет ТАКОЙ размах? И могу ли я правильно оценить это теперь? И если все - правда, и сбривший бороду Кирилл Сифоров, капитан ФСК, не вешает мне спагетти новой марки на уши, значит, я попал в лихой оборот.
Господи, да когда же вы успокоитесь?! И меня когда оставите в покое?!
- Вот и получается, Борис Анатольевич, - продолжал Сифоров, - что вы у нас последний имеющийся в наличии свидетель и последний, так сказать, специалист по Герострату. И нет гарантии, что завтра вы не запишитесь в стройотряд - у вас ведь каникулы сейчас, верно? - и не исчезнете в неизвестном направлении, как все другие свидетели перед вами.
- Это был бы выход, - заметил я без прежней самонадеянности.
- Такой же, как и для Мартынова? Он, кажется, ваш близкий друг?
- Когда-то считался другом.

Предыдущая страница 16 Следующая страница


17 Антон Первушин

- Ясно.
Что тебе может быть ясно? А вот мне ясно многое.
Игл, на тебя снова накидывают узду, размышлял я с каким-то отчужденно-холодным любопытством стороннего наблюдателя. Кто не с нами, тот против нас. Выбирай. Альтернатива проста, проще некуда.
Например, ты встанешь сейчас, делаешь капитану ручкой и уходишь, а ночью за тобой приезжают. Вопрос только: кто? Герострат со своей командой марионеточных головорезов? Солдаты на грузовике? Или есть еще некто, чрезвычайно заинтересованный в том опыте, который ты приобрел не так давно и который стремишься забыть всеми силами?
- На самом деле, Борис Анатольевич, - между тем говорил Сифоров: сама тактичность, - мы легко могли бы вас мобилизовать. Вы рядовой запаса, не так ли? Но мы понимаем, что при таком раскладе ни о каком взаимопонимании, ни о каком равноправном, взаимообразном сотрудничестве между нами не стало бы идти речи. Поэтому мы предпочли иной путь, и, надеюсь, вы это в должной мере оцените.
И тут он прав. Они - силовое министерство, или были когда-то, не так давно, силовым министерством, и вряд ли полномочий с тех времен у них убавилось. В рамках-то новых указов об "усилении борьбы", которые каждый божий день подписывает Президент.
Соглашайся, Игл, соглашайся. Ничего не попишешь, придется вернуться в игру. Кстати, нужно отдать должное профессионализму капитана: "сделал" он тебя грамотно. В лучших традициях стратегов-гроссмейстеров, черт бы их всех побрал!
- Если я буду с вами сотрудничать, - произнес я медленно, - мне хотелось бы быть спокойным за свой тыл. Я имею в виду близких мне людей.
- Я гарантирую вам их безопасность, - уверенно отвечал Сифоров. Наши люди уже занимаются этим вопросом. Ни Герострат, ни кто иной до ваших близких не доберется. Уроки недавнего прошлого мы учли, Борис Анатольевич, поверьте. Кое-какой опыт в делах, связанных с Геростратом, у нас появился. Так что возможность шантажа будет исключена.
Когда-то и кто-то уже гарантировал мне их безопасность. Помнишь, Игл, чем все это кончилось?
- Я буду спокоен только тогда, когда моих близких не будет в Городе.
- Разумное предложение, - кивнул Сифоров. - Мы его поддерживаем. Вы только скажите нам, Борис Анатольевич, куда вам хотелось бы отправить близких вам людей.
- Я подумаю.
- Мы подождем.
- В чем заключаются мои обязанности?
- Это по-деловому, - обрадовался Сифоров. - Как я и говорил, вы нужны нам прежде всего в качестве консультанта. Приблизительный план действий у нас уже выработан; первый этап продуман до мелочей. Мы будем действовать самостоятельно в рамках утвержденного плана, и от вас не требуется участвовать непосредственно в его реализации. Но по ходу могут возникнуть какие-то вопросы. Мы при всем богатстве имеющегося у нас материала о возможностях Герострата пока еще очень смутно представляем себе его повадки, его привычки, его побудительные мотивы. Ведь в мае мы работали не против него, мы работали против его хозяев, а там были свои правила игры. А теперь нужно начинать все сначала. И вашу помощь в этом деле трудно недооценить. Кстати, Борис Анатольевич, вашу работу на наше ведомство мы хорошо оплатим. Думаю, по завершении вы не останетесь в обиде.
- Прекрасно, - я откинулся на спинку стула, вытянул ноги. - С чего начнем?
- Для начала, я думаю, есть смысл ввести вас в курс дела. Раз уж мы договорились, что сотрудничество будет равноправным.
Сифоров встал, вытащил из кармана связку ключей и, выбрав нужный, открыл сейф, откуда извлек кипу папок устрашающих размеров и положил ее на стол передо мной:
- Это материалы по "Своре Герострата". Будут вопросы, я всегда готов ответить на любой. Не стесняйтесь спрашивать. Но сейчас не стану вам мешать.
И капитан ФСК Кирилл Сифоров ушел, оставив меня наедине с папками...

Глава пятая

Наверное, Борис Орлов удивился бы узнай он, что в это же самое время папка с краткой выжимкой из материалов по "Своре Герострата" легла на стол перед еще одним человеком. Но Борис Орлов не мог этого знать, и никто ему об этом не расскажет. Даже Сифоров. Или тем более Сифоров.
Потому что тем человеком, который изучал сейчас папку с грифом "Особой важности", пробегая глазами текст и останавливаясь на аккуратных четких фотографиях, был Президент Российской Федерации.

Глава шестая

Итак, Герострат вернулся.
Как и обещал, написав краской: "Я ВЕРНУСЬ" на стальных воротах Центра прикладной психотроники.
Я разглядывал снимок этих ворот, а в горле рос долгожданный комок, и первая капля пота прокатилась, щекоча кожу, из-под мышки к ремню на поясе, и тонкий давно заживший шрам на ладони вдруг напомнил о своем существовании легким, но неприятным зудом.
Это уже привычка; привычная реакция организма на воспоминание о фокусах Герострата.
Понятно, для нормального человека любой его поступок: будь то надпись на воротах: "Я ВЕРНУСЬ" или игра по телефону в шахматы на живых людей - покажется бредом, точным показателем сумасшествия. Как говорится, что хорошо для киношного суперзлодея, не к лицу злодею реальному: из плоти и крови. Но за каждой такой выходкой, за каждой "примочкой" у нашего суперзлодея имелся точный, тщательно продуманный план, основанный прежде всего на совершенном знании человеческой психологии. Нормальной человеческой психологии. И те, кого он заносил в свою пресловутую СХЕМУ, пожимая плечами и крутя пальцем у виска, поступали так, как этим планом, СХЕМОЙ было для них предусмотрено.
На этот раз - не исключение! - нормальные поступили точно так же.
Они прочли надпись, и хотя всерьез ее никто не воспринял, на всякий случай усилилм охрану Центра и собрали туда оставшихся в живых спецов по Герострату, чтобы те, используя материалы архивов, а также собственные знания и опыт, выработали рекомендации по поимке беглеца.
Я на месте того деятеля, что додумался до подобной идеи, поступил бы совсем иначе, но, видимо, "деятель" был не совсем в курсе и поступил так, как поступил.
Там-то, в Центре, Герострат их всех и накрыл. Охрана была ему нипочем, сколько бы ее не усиляли: на его стороне выступали неожиданность и около сотни хорошо вооруженных головорезов (как потом выяснилось, среди них были и старые члены Своры, и свежепрограммированные). Мощным зарядом тротила они подорвали стену и под прикрытием армейских гранатометов атаковали Центр.
Охрана была смята и дезорганизована. Не помогло и присутствие в Центре большего, чем обычно, количества полевых офицеров. За десять минут Герострат захватил и Центр, и так необходимых ему спецов по проблемам прикладной психотроники. И еще десять минут ему понадобилось на то, чтобы заминировать лаборатории и архивы, а потом убраться восвояси, уводя с собой плененных спецов. А еще через две минуты после его ухода все постройки Центра взлетели на воздух.
Сидя в кресле Сифорова, я внимательно разглядывал фотоснимки. Их оказалось здесь две пачки в конвертах: Центр до нападения и Центр после нападения. Зрелище впечатляющее. В первой пачке: белые стены, ухоженные дорожки, ровно подстриженные кусты, стекла высоких окон отражают зайчиками солнечный свет - курорт, да и только; и во второй: те же стены, но в черных разводах копоти, пепел на месте сгоревшего до тла кустарника, разбитый прямым попаданием гранаты асфальт, изрешеченное тело в солдатской форме - на первом плане, оскалки стекол - целые груды, пустые глазницы окон, пулевые отверстия в рамах и вокруг них.
Когда поднятые по тревоге бойцы двух соседних воинских частей прибыли на место (но копались они долго: почти час), все уже было кончено. Догорали лаборатории, остывали тела, по пожарищу, матюкаясь, метались пережившие бойню - пытались тушить, но, конечно же, впустую, а группа Герострата, оставившая на поле брани всего семерых боевиков, была уже далеко.
Таким образом, на сегодня Герострат являлся единственным в стране (а может быть, и в целом мире) человеком, располагавшим всей совокупностью информации по наиболее перспективному проекту из тех, что разрабатывали Центр и несколько его филиалов, разбросанных по крупнейшим городам. И если в филиалах исследователи были заняты лишь решением частных задач, даже порой не представляя себе, зачем и кому это нужно, то в Центре все решения сводились в единое целое и уже на основе этого единого целого строилась практическая реализация тех или иных направлений изучаемой тематики. И вот теперь эти "бесценные" крупицы злой истины, с помощью которой вполне доступно управлять человеческой личностью, находились в руках Герострата, и уж кто-кто, а он способен оценить их значение.
Другой вопрос - как он собирается распорядиться этой информацией? И вот здесь, господа мои товарищи, шутки кончаются. Это действительно страшно - представить себе, что будет, если Герострат всерьез займется внедрением разработок Центра в жизнь.
Да, Герострат вернулся.
Но он вернулся не только в Центр прикладной психотроники, он вернулся и в мою жизнь, потому что опять так получилось, что я, Борис Орлов, рядовой запаса войск специального назначения МВД, оказался на другом полюсе противостояния, и опять от меня зависит, сумеет Герострат реализовать свои планы или нет.
Он вернулся. И чтобы понять, как мне самому действовать дальше, исходя из этой новой ситуации, что возникла с его возвращением, я решил пройтись по своим воспоминаниям от самого начала, заодно просматривая те события глазами моих новых партнеров.
Я нашел в кипе папку, датированную осенью прошлого года (октябрь-ноябрь), и, устроившись поудобнее, насколько позволяло сделать это неказистое кресло Сифорова, раскрыл ее.
Да, с этого все и началось. Передо мной лежали исписанные от руки отчеты Эдика Смирнова, лейтенанта МВД, сотрудника оперативной группы, которой руководил Мишка Мартынов, когда-то мой "старый и верный друг".
В октябре прошлого года Михаилу Мартынову было поручено проверить руководителей различных неформальных группировок идейно-религиозного толка. На предмет правовой профилактики: как раз тогда было много шума вокруг инцидента с Белым Братством, сектой одурманенных ребятишек, решивших покончить с собой в один день на центральной площади Киева. Задание Мартынов выполнил добросовестно, и в ходе переговоров его внимание привлек руководитель одной из таких неформальных группировок, державшийся в отличии от других очень просто, так, что становилось непонятным, каким образом этот немолодой уже человек сумел объединить вокруг себя около сотни вполне интеллигентных, самостоятельно мыслящих ребят - пре имущественно студентов. Долго размышлять над неувязками в образе Мартынов не стал, а предложил внедрить на некоторое время в группу своего человека. Этим человеком и стал Эдик Смирнов.
Я листал его отчеты. Четыре отчета, (не копии - те самые изъятые у Мартынова оригиналы) в общей сложности - семь страниц, исписанных твердым разборчивым почерком. Написаны они были в свободной, порой даже несколько развязной манере - видно, не в расчете на то, что будут когда-нибудь подшиты к делу.
Вот первый отчет.
"Вариант внедрения через Мальцева себя оправдал, - писал Смирнов. - Я был приглашен пообщаться с интересным человеком. Кроме меня и Мальцева собралось еще четверо.
Отсюда вывод:
В Своре используется классический принцип разделения на пятерки.
Познакомились. Двое студентов из Универа: Саша и Валентин, одна спортсменка-пловчиха по имени Ирина, и еще одна совсем молоденькая девушка, школьница с Васильевского острова Светлана. Вечер провели за несколько принужденной беседой. Ждали Г. Но не дождались.
Вывод:
Г. не столь обязателен и точен, как принято в Своре о нем говорить.
Мальцев долго и многословно извинялся. Ну что ж, нам спешить некуда, подождем."
И подпись размашистая уверенная: большая буква "С" и частокол закорючек справа налево.
Герострат в тот вечер не пришел. Интересно, почему? Или здесь имеет место сходный с моим случай, то есть Герострат все-таки появился, но, покопавшись в извилинах Смирнова и все про него выяснив, заменил истинные воспоминания о встрече ложными, будто никакой встречи не было? Не исключено. Ведь уже тогда игра в противостояние началась, и пошел поток "дезы".
Вот второй отчет. Описание новой вечеринки у Герострата. Что здесь истина, а что "навязанные воспоминания"? Никогда нельзя сказать с уверенностью, если имеешь дело с таким человеком, как Герострат.
"Снова собрались все вместе. Снова ждали. Наконец появился Г. Моему присутствию был рад. Шумно и многоречиво демонстрировал эту радость. Хвалил Мальцева за то, что тот меня привел. Уверял, что мне у них понравится, и я останусь в Своре навсегда.
Мои впечатления от Г.:
Откровенный позер, играет на публику, имидж - своеобразный симбиоз образов: шизанутый простачок, фанатик идеи и в то же время добрый, но хитрый дядюшка. При достаточно продолжительном общении с Г. создается ощущение, что имидж этот имеет искусственное происхождение. Он был предложен, обдуман, сконструирован - возможно, специалистами более высокого класса, чем Г.
Версия:
с помощью этого образа Г. создает для посторонних глаз видимость своей личной безобидности при всей его устрашающей философии.
Философия (идеология) Своры:
В основу, как легко догадаться, положен миф о Герострате. Вводится понятие Личности, противостоящей всемирной несправедливости. Единственная возможность самореализации Личности видится в том, чтобы совершить некий акт (тут может быть все, что угодно: от элементарного поджога до террористических акций глобального масштаба), который увековечит имя вышеупомянутой Личности.
При этом подразумевается, что он один, т. е. Г., способен указать, где, когда и какой акт следует совершить. Априори утверждается, что совершать акт пока еще рано, нужно выждать, но время его придет и придет скоро.
Кроме того, как и предполагалось, имеется в наличии принцип материальной заинтересованности для членов Своры. Построение хорошо знакомо: мы все - одна Личность, у нас нет секретов друг от друга, мы решаем любые проблемы сообща, твои трудности - мои трудности, мои трудности - твои трудности, мой кошелек - твой кошелек, твой кошелек мой кошелек.
Вывод:
Общая идеология Своры стандартна; с учетом некоторых поправок вполне соответстует приемам базовой подготовки перепрограммирования психики. Идеология не опирается не на одну из метафизических доктрин, но именно поэтому привлекательна для наиболее здравомыслящей части молодежи.
Подать ее принципы Г. умеет. Он - прекрасный вдохновенный оратор, свободно владеет искусством риторики, способен направлять дискуссию в нужное ему русло. Это местами нарушает целостность принятого имиджа, но заметить несоответствие способен только очень искушенный в психологии человек.
К вопросу о применении Г. психотропных препаратов:
Лично мной ничего похожего замечено не было. За ужином, к которому меня пригласили присоединиться, почти никто не ел: все слушали Г. Сам подбор продуктов (в Своре нет диетических ограничений, характерных для большинства известных на сегодня сект) не оставляет места подозрениям: только свежие фрукты, много импортных консервов хорошего качества (я сам наблюдал за тем, как их вскрывали - добавить туда что-то было бы не реально), дорогое вино (бутылки открывались непосредственно перед произнесением очередного тоста). Применение респираторных психотропных препаратов исключено, т. к. сам Г. не курит и, судя по всему, не одобряет этой вредной привычки: по крайней мере, в его присутствии никто не курил и даже не проявлял желания.
Вывод:
Возможно, Г. имеет в своем распоряжении более изощренные методы воздействия на психику своих подопечных, чем известные нам психотропные средства.
Дополнение к сказанному:
Не следует сбрасывать со счетов возможность вообще полного отсутствия каких-либо средств воздействия на психику, кроме вышеупомянутой идеологии. Соотвествующий имидж подобран не преднамеренно, а в силу хорошего понимания Г. аспектов человеческой психодинамики. В таком случае Свора Герострата - всего лишь еще одна неформальная группировка молодежи, объединенная за счет и ТОЛЬКО авторитета конкретного лидера. Если это так, то в смысле профилактических мероприятий Свора Герострата оперативного интереса для нас не представляет."
Да, я тоже так считал. "Герострат - низкого полета шизик". Так я думал.
Я ошибался. Ошибался и лейтенант МВД Смирнов.
И вообще, читая этот его второй по времени написания отчет, я не без удивления обнаружил, насколько мои собственные впечатления от самой первой встречи с Геростратом похожи на первые впечатления Эдика. И хотя Смирнов был профессионал, что чувствуется по подходу к проблеме, тем не менее и он не обошел само собой напрашивающегося вывода: Герострат - ничтожество, каких много; реальными силами он не располагает и не будет располагать в ближайшем будущем. "Оперативного интереса не представляет." Точка.
Но Герострат оказался более серьезным противником, чем Смирнов с Мартыновым поначалу думали. И тут нужно было бы поставить точку с запятой, потому что он уже располагал реальными силами и готов был применить их при первой же подходящей возможности.
Посмотрим, что было дальше.
Отчет третий.
Датирован одиннадцатым октября девяносто третьего. Уже совсем близко к моему появлению на арене боевых действий. Ба-а, да здесь знакомые все лица!
"Состоялось две встречи с Г., - писал Эдик; развязности тона в этом новом его отчете заметно прибавилось. - На горячее как всегда очередная порция бесценных идей. Единственная достойная внимания деталь - какая-то СХЕМА, о которой Г. упомянул между делом, подразумевая, видимо, что всякий и каждый должен уже знать, о чем конкретно идет речь. Я рискнул переспросить: "Схема?". Г. рассмеялся и сказал, что я все узнаю в свое время. Из контекста я понял, что Схема - это программа действий Своры на случай, когда Г. наконец решит, что время пришло, пора претворять "акт" в жизнь. Это действительно зацепка, и в этом направлении, думаю, стоит еще поработать. Может быть, что-нибудь прояснится.
Я теперь полноправный член Своры со всеми вытекающими отсюда последствиями: мой кошелек - твой кошелек. Г. определил меня пятым в только что сформированную пятерку. Старостой пятерки (второй после Бога) является Семен Сальников, "афганец", работает в службе безопасности частного коммерческого банка. Далее: Вениамин Скоблин, студент Политеха, начинающий и уже обворованный предприниматель; Юрий Арутюнов, студент Техноложки, явно выраженный комплекс неполноценности; Людмила Ивантер, студентка Университета, филфак, особый случай: душный мир - поиск истины - уход от суеты - очищение в служении Идее, непредсказуемые переходы от полной замкнутости, невыразительности к состоянию классически беспредельной экзальтации (подобных девиц я встречал: в группировках идейного толка и только здесь они чувствуют себя, как рыба в воде).
Как я на словах уже отмечал, существует еще один признак, отличающий членов Своры. Все они мнят себя обиженными. Каждый по-своему, но в то же время очень похоже. Моя пятерка не составляет исключения. Сальников обижен на правительство и "новых русских"; Скоблин - на обворовавших его конкурентов и опять же на правительство; Арутюнов готов винить во всех своих личных недостатках кого угодно, только не себя самого; Ивантер - как и полагается при особых случаях, отвергает сам мир, Вселенную, как бездушное кровожадное образование, существование которого лишено какого-либо разумного смысла.
Вывод:
Свора принимает "обиженных" в неограниченном количестве. Видимо, Г. удобно использовать именно такие настроения членов, как базу для привнесения собственной идеологии. Различия же в конкретных причинах обид таковы, что при прочих равных условиях, но без присутствия Г. в качестве лидера, мне трудно представить себе этих четверых вместе. Становится понятным, почему они собираются только по поводу встречи с лидером и разбегаются сразу после его ухода.
Дополнение к сказанному:
Новые данные по Своре не дают ответа на главный наш вопрос, насколько серьезны намерения и возможности Герострата. Можно взглянуть и так и этак: или Г. представляет некую силу, планирующую использовать членов Своры в акции общероссийского масштаба, или Г. представляет самого себя без поддержки со стороны.
Рекомендация:
Необходимо продолжать наблюдение."
Я отложил отчет.
Знакомо все это. Узнаваемо. Помнишь, Игл, как говорил тебе Мишка Мартынов? "Мы ДОЛЖНЫ продолжать наблюдение." Вот откуда все идет. От этих листков, исписанных твердым почерком уверенного в себе человека. В отличие от меня, он был готов "продолжать наблюдение". Он не знал, что его вскоре ждет. А я знал, пример у меня был перед глазами. Но все-таки полез. Зачем, Игл?..
И вот теперь все они: "шурави" Семен, Венька Скоблин, Люда Ивантер, Юра Арутюнов, Андрей Кириченко (кстати, его в третьем отчете Смирнова нет: он, судя по всему, появился в Своре позднее) - все они мертвы. И твоя вина в том, что они погибли, тоже есть.
НЕ ТОЛЬКО Я, НО ТЫ...
Но хватит, Игл, хватит. Так тоже нельзя. Сегодня у тебя есть дела поважнее углубленных самокопаний.
Отчет четвертый.
Написан на листке из школьной тетради: край оборван неровно, сам листок засален, захватан пальцами. И не отчет это, а письмо. Последнее письмо Эдика Смирнова. Без даты, без подписи, но почерк принадлежит ему: не надо быть экспертом-графологом, чтобы это увидеть.
"Моим бывшим сослуживцам
ПИСЬМО.
Дорогие (зачеркнуто) коллеги! Я хочу поблагодарить вас за то, что вы меня познакомили с таким замечательным выдающимся человеком как Герострат. С его помощью я приобрел возможность по-новому взглянуть на окружающий меня мир. Выводы, к которым я пришел, вас скорее всего (зачеркнуто) вряд ли порадуют. Потому что мне теперь стало ясно, кто виноват в смерти моего отца (зачеркнуто) папы. Вы, распослед (пропуск) дерьмо, вы его убили! Вы вместе с вашим гнилым Аэрофлотом!
Мне блевать хочется, когда я думаю, сколько лет я провел у вас на службе (зачеркнуто) в услужении. А вы все знали, посмеивались (зачеркнуто) гнусно хихикали у меня за спиной; да, конечно, сочувствовали для видимости, соболезнования приносим (зачеркнуто), а сами смеялись и тыкали пальцем - говнюки, пидорасы! И ты, Мартынов, главная вонючка, знал ведь все, и тоже смеялся, и соболезновал (зачеркнуто), и тыкал. Ты его и убил, завидовал ему и убил. Подговорили диспетчера в аэропорту и убили. Падаль, падаль, падаль! Ненави (пропуск) всех!!!!!
Жаль не сумею (зачеркнуто с таким нажимом, что порвалась бумага) у меня нет возможности добраться до тебя, Мартынов. А ты заслуживаешь собачьей смерти. До тебя мне не добраться. Но до Аэрофлота я доберусь, доберусь до этих ублюдков, вонючек. Они заплатят мне за все. Никто не уйдет от возмездия, НИКТО!".
Я прочитал письмо. Я оттолкнул его от себя дрожащей рукой: страх, новый приступ откровенного животного страха перед Геростратом.
Теперь я понимал, почему аэропорт. Почему ИМЕННО аэропорт. И видел, как Герострат сумел зацепить Смирнова, как сумел вывести его на финишную прямую, на позицию для стрельбы. И для Смирнова все кончилось тогда, в октябре; он отыграл свое, так и не успев ни в чем разобраться.
А для меня все только начиналось. И страх мой от того, что кажется, будто ЭТО никогда для меня не закончится...

Глава седьмая

Я оказался тогда в Пулковском аэропорту: встречал Елену из московской командировки. И в зале ожидания наткнулся на Смирнова. Я узнал его не сразу: Мишка Мартынов знакомил нас, но вокруг моего "старого и верного друга" всегда вертелась масса не менее интересных людей, и всех хорошо запомнить я и не пытался. Но в конце концов я его все-таки признал, решил подойти, завести беседу, чтобы хоть как-то скоротать время томительного ожидания.
Его вполне обыкновенные реплики, но произнесенные со странной интонацией в сопровождении странного, словно подернутого дымкой, взгляда, заставили меня насторожиться. И настороженность эта меня не подвела в тот момент, когда Эдик принялся ("Они заплатят мне за все!") Расстреливать окружающих из пистолета-пулемета. Я успел уйти с линии огня и даже допрыгнул до Смирнова с намерением прекратить бойню, после чего Эдик умер, можно сказать, у меня на руках...
Вот, кстати, здесь в папке имеется и моя фотография: профиль, анфас.
Да, именно с этого момента можно начинать вести отсчет моего участия в деле "Сильные мира сего против Герострата". Меня закрутило в водовороте событий, и остановиться не было уже ни времени, ни сил.
Через неделю ко мне на дом пришел Мишка и прямо попросил содействия в разоблачении деятельности так называемого Герострата, того самого руководителя группировки, куда был внедрен Эдик. Именно тогда, из уст Мишки я впервые услышал о существовании психотронного оружия и программе психокодирования под страшноватым названием "Зомби". С большой неохотой, со многими оговорками я согласился ему посодействовать. Тем более что, как выяснилось, в Своре состоял мой однокурсник, будущий коллега Венька Скоблин, начинающий "шоп-турист". Так как уже тогда Мишка Мартынов и полковник Хватов, непосредственно руководивший нелегальным расследованием (легально дело было передано в Министерство госбезопасности), догадывались о совершенном умении Герострата копаться в чужих извилинах и программировать человеческий мозг по своему усмотрению (после предсмертного письма Эдика Смирнова "бывшим сослуживцам", нетрудно было бы догадаться), они подключили к игре "внештатного консультанта", специалиста по всем этим психотронным заморочкам.
Специалист установил мне в подсознании защитный блок, но все было спланировано таким образом, чтобы Герострат вскрыл этот блок при первой же со мной встрече. Узнав все, что можно, про меня и про наш замысел в том виде, в каком преподнес мне его Мартынов, Герострат задумал провести комбинацию, благодаря которой предполагал избавиться от контроля со стороны своих истинных хозяев (троица генералов во главе с генералом-полковником Проскуриным, под надзором которых функционировал в те дни Центр). Для этого он вложил мне в память (бедная моя голова!) Идею "вскрыть" через модем системный блок его рабочего компьютера с целью извлечения из него планов Своры на ближайшее будущее. Планы эти он заранее подготовил и, наверное, потом посмеивался, потирая руки и дожидаясь, когда мы клюнем на его "дезу".
Однако внештатный консультант быстро разобрался, что к чему в моей голове, и Мартынов с Хватовым скорректировали собственный план, рассчитывая захватить Герострата и его боевиков за совершением "противоправных действий", после чего засадить всю компанию всерьез и надолго.
Системный блок мы вскрыли и "дезу" прочли: способствовало то, что я в нужный момент вспомнил пароль: "ARTEMIDA" (как известно, тот первый доисторический Герострат, светлое имя которого наш фокусник использовал в качестве псевдонима, спалил в свое время как раз храм Артемиды, чем и прославился на века). В "дезе" содержался лаконичный приказ ликвидировать наиболее известных политических деятелей; это заставляло думать, что мы, сами того не желая, вышли на некий заговор государственного масштаба. Я, проникшись серьезностью ситуации, в которую до того момента просто не верил, во второй раз уже поддался на уговоры Мишки и отправился на очередную встречу с Геростратом, где все уже было со старанием подготовлено для захвата его группы.
Далее события развивались в темпе бешеного вестерна, и только в последний момент Герострату удалось уйти, подставив вместо себя другого, а я стал свидетелем первой его "гибели". На тот раз - в студеных водах реки Невы...
Ага, вот и снимки: волгу цепляют тросами; стрела крана нависает над Невой; во все щели хлещет грязная вода.
Тело водителя на расстеленном брезенте - хорошо видно лицо, спутанные волосы. Это, конечно же не Герострат, а совершенно посторонний водила. И либо заранее подготовленный человек, либо первый встречный, если поверить словам Герострата. А верить его словам нельзя, и не исключено, что и тогда он сумел-таки предугадать действия Мартынова; рассчитал, что приду я к нему не просто так, а приведу на хвосте спецназ. Поому и не торопился убивать меня (вот объяснение еще одному странному факту!), Одергивая вспыльчивого шурави Семена, думая, когда начнется пальба, прикрыться мной как шитом.
Дьявол, дьявол, а не человек, как сказал бы Мишка Мартынов. Действительно, дьявол!
Я отложил папку и взялся за следующую.
Что у нас здесь?
Май девяносто четвертого.
Перед началом нового этапа в развитии противостояния, я еще не знал, что вместо Герострата в затонувшей волге находился посторонний человек. Никто не удосужился меня в том уведомить. Поэтому я жил-поживал себе совершенно спокойно, готовился к летней сессии и думать забыл о Своре, Герострате и прочем, с ними связанном. Но Герострат напомнил о себе сам.
В один прекрасный день он позвонил мне и, пока я пытался выйти из состояния сильного обалдения, предложил сыграть партейку в шахматы по телефону. Я, что естественно, с негодованием отказался. Отказ разозлил Герострата: точнее, я полагал, что разозлил - ведь опять не мог же я знать, что он предвидел мой отказ и заранее распланировал то, что за этим отказом с его стороны последует.
Он заявил мне, что партия все же состоится, хочу я этого или нет, только теперь игра будет вестись на живых людей: за каждую съеденную у меня фигуру он будет убивать кого-нибудь из моих знакомых. А мой отказ сегодня он расценивает как своеобразную фору в пешку величиной.
Я не поверил, что Герострат способен на столь решительные и бессмысленные в то же время действия, хотя и с учетом того, что я успел о нем и его возможностях узнать. Но Герострат оказался способен. Он или его подручные стреляли в Мишку Мартынова и тяжело ранили его. И мне ничего другого не оставалось, как согласиться на предложение Герострата и сделать попытку добраться до него раньше, чем он доберется до кого-нибудь нового.
Но он не стал спокойно этого дожидаться и сразу опередил меня еще на один шаг, объявив, что в его руках находится Елена, и тем самым вогнав меня в глубочайший цейтнот.
Однако на первом этапе я всей плачевности своего положения не понимал и думал, что справлюсь, что и дня мне вполне хватит. Тем паче ниточек, которые могли привести меня к Герострату, на первый взгляд хватало с избытком. И я думал, что успею.
Как раз в это время в игру вступила третья сила, представленная капитаном ФСК Сифоровым и его молчаливым напарником в вельветовом костюме. Эти действовали на уровне настоящих профессионалов.
Например, я с большим удивлением обнаружил в одной из папок любовно распечатанные на лазерном принтере записи моих с Геростратом телефонных переговоров. Получается, что сотрудники ФСК не просто вели открытое наблюдение, тем самым дополнительно стимулируя мою деятельность, но и с самого начала регистрировали все наши обмены репликами и ходами безумной шахматной партии.

Предыдущая страница 17 Следующая страница


Операция «Герострат» 18

Рассмешил меня вложенный в папку комментарий к партии, написанный каким-то профессиональным гроссмейстером, очень подробный и обстоятельный, с разъяснениями, какой ход слабый, какой ход сильный кому только пришла в голову мысль проанализировать этот бред? А когда я заметил, что на каждом из бланков с записью переговоров указаны точные адреса и номера телефонов, откуда переговоры велись, мне стало не до смеха.
Эти сволочи знали все с самого начала и с самого начала целиком и полностью контролировали меня и Герострата. А я-то, когда уходил от слежки со стороны Сифорова и компания, всерьез полагал, что ДЕЙСТВИТЕЛЬНО ухожу от слежки. Есть над чем подумать.
В те дни я решил, что оптимальный путь к Герострату проходит через известных мне членов Своры. Я отправился к Веньке Скоблину, но ничего от него не добился, кроме адреса Андрея Кириченко, еще одного члена "пятерки", с которой я успел осенью познакомиться. Естественно, самым логичным мне показалось свести их вместе и попытаться на основании "показаний" обоих сделать вывод о возможном местонахождении Герострата. Но свести их у меня не получилось. Едва завидев нас, Андрей Кириченко открыл огонь из пистолета и застрелил Скоблина на месте, после чего умер так же внезапно и необъяснимо, как когда-то Эдик Смирнов в аэропорту. Первая ниточка оборвалась, но, несмотря на это, я все еще продолжал считать, что успею, и попытался путем чисто логического анализа обнаружить изъяны в пресловутой СХЕМЕ Герострата, и в один из моментов решил, что этот изъян найден.
Я вернулся к Сифорову со товарищи, увел их за собой, воспользовавшись услугами железнодорожного транспорта, в пригород, туда, где по моим расчетам никто не мог бы нам помешать.
Я подозревал, что они располагают неким объемом информации о Герострате, и не нашел ничего лучшего, как призвать к их совести, чтобы они, проникшись сочувствием к моим проблемам, согласились помочь. Но теперь-то мне понятно, что обращался я не по адресу. Судя по тому, что служба контрразведки вела меня и Герострата с самого начала, Сифоров с напарником были такими же пешками, "подсадными утками" в игре ФСК против генералов. Они не знали даже (если вспомнить) ведется ли прослушивание наших телефонных переговоров. Конечно, ведь им и не положено было знать.
Как показали дальнейшие события, их просто подставили. Уровень можно сравнить с тем, как немного раньше Мишка Мартынов с Хватовым подставили меня. "Полюсы меняются, а методы все те же".
Но тогда я топтунам не поверил и разозлился. А Сифоров взял и показал себя с лучшей стороны (кстати, не последнюю роль тогдашняя его поддержка сыграла в принятии мною сегодня решения сотрудничать с ФСК); он предложил мне действовать в том же духе, а безопасность моих знакомых и родственников гарантировал пособничеством своего ведомства. Я был ему признателен, потому что к тому времени проиграл Герострату коня и со все возрастающим страхом ждал, кого этот фокусник выберет новой жертвой.
Но у Сифорова ничего не получилось: люди Герострата добрались до одного из моих преподавателей. И вот только тогда я наконец проникся тем, что сижу в глубоком цейтноте, ни на кого мне рассчитывать не приходится, и заметался, пытаясь выявить оставшиеся у меня ниточки. А кто-то с уверенностью профессионала обрезал их у меня перед самым носом.
Вряд ли это нужно было Герострату. Когда он говорил, что не имеет к этому отношения, то казался искренним. Судя по адресам, указанным в распечатках телефонных бесед, он на самом деле со второго дня (ну и ловок же - и злость, и восхищение берет) находился в Одессе, уйдя благоразумно с арены боевых действий. И с удовольствием, должно быть, следил за стремительным развитием событий. Как он и планировал, его хозяева в лице тройки генералов, курирующих Центр, сцепились с противником в лице Федеральной Службы Контрразведки. А известно, когда баре дерутся - у холопов шевелюры трясутся: по парадным и дворам Северной Пальмиры загремели выстрелы. И Герострату уже не было необходимости что-то там направлять: все развивалось своим ходом, а он только позванивал мне, чтобы я не имел возможности остановиться, остыть, а метался бы по городу с пеной на губах, тем самым внося запланированную им сумятицу в выверенную до миллиметра диспозицию. В результате - Сифоров потерял напарника, а я приобрел еще две обрезанные прямо на глазах ниточки.
Да, Герострату это было не нужно. Скорее всего, "обрезанием" занимались сами генералы. Догадаться нетрудно, хотя никаких подтверждений своей новой версии я в папках и не нашел. Что ж, обойдемся.
Поехали дальше.
Ниточки обрезались. Делалось это очень просто. Кто-то звонил к членам Своры, которым я готовился нанести визит и инициировал спрятанную глубоко им в подсознание программу. И члены Своры послушно начинали готовиться к тому, чтобы меня убить. Это едва не получилось у Юры Арутюнова, и мне пришлось выложиться на все сто, лишь бы остановить его напор. Это стоило Юре жизни, и, наверное, никогда теперь не забыть мне фразы, пришедшей во сне, произнесенной видением Герострата, в лице которого я разглядел собственные черты; закрепившейся на том же уровне памяти, куда мой мозг складировал картинку ползущего по коридору Арутюнова с разбитым в кровь лицом и острыми ножницами в руке. "НЕ ТОЛЬКО Я, НО ТЫ," - произнес Герострат в моем сне, и мне нечего ему возразить: кровь Юры на моих руках...
Итак, перед членами Своры была поставлена задача, и они с ней почти справились. Арутюнов был первым. Люда Ивантер - второй. Сначала она пыталась меня соблазнить, потом - нацелила мне в лоб ствол карманного револьвера. И я, отчаявшись к тому моменту настолько, что готов был плюнуть на все, принять с достоинством смерть, даже не подумал уйти с линии огня. Но выстрелить Люда не успела, потому что как раз в этот момент на сцене появился полковник Хватов.
Я перерыл папки в поисках хотя бы упоминания о полковнике. И нашел: в папке, посвященной делу Смирнова, упомянут два раза; в папке, посвященной стрельбе на проспекте Обуховской Обороны - один раз. И все. Если где-то в архивах ФСК имелась папка с более подробной информацией о Хватове, то ее из этого собрания предусмотрительно изъяли.
Ну-ну, продолжайте ваши игры. Мешать не станем...
Хватов был в курсе почти всех моих злоключений. Он шел по моему следу и вот, когда я отчаялся хоть ниточку еще найти, появился передо мной и принялся на глазах восхищенной публики разрубать пресловутый гордиев узел. Для начала он на пальцах разъяснил мне всю подноготную комбинации Герострата. Оказалось, он знает очень много. Подробностей, откуда у него сведения о том, например, что Герострат согласно требованию заложенной в него еще в Центре особой программы регулярно докладывается хозяевам о своем местонахождении, я выяснять не стал: не было ни желания, ни времени. Хотя потом иногда задумывался об этом, интуитивно ощущая некую незаконченность в решении головоломки "Игл против Герострата". Но откуда-то он эту информацию получил и передал мне для того, чтобы я мог победоносно завершить партию. И я ее завершил, атаковав дачу генерала-полковника Проскурина.
Об этой моей акции в папках так же ничего не было сказано. Или парни из ФСК меня действительно потеряли после того, как некто расстрелял Сифорова с напарником и вывел их таким образом из игры, или снова гипотетический цензор позаботился о том, чтобы у меня остались нерешенные вопросы.
Я отыскал протоколы допросов генерала-полковника Проскурина, генерала-лейтенанта Жигулева и генерала-лейтенанта Исламбекова видать, вся троица, которую я с удовольствием наблюдал вжимающейся носами в пол.
Ни слова обо мне, ни слова об изрешеченном пулями интерьере, искалеченном прапорщике и отдавленных пальцах капитана. Какие-то совершенно мне непонятные ответы на совершенно непонятные и, вроде бы, к делу не относящиеся вопросы - ощущение, будто читаешь не протоколы допросов, а самоучитель по искусству намеков и недоговорок: "Вы готовили государственный переворот?" - "Нет, мы просто собирались выпить по случаю дня рождения моей тещи". И значит, появилась тема для размышлений: а был ли мальчик, то бишь я, на проклятой даче? А если был, то куда отправился потом? Не к Герострату же: объективно (не все знал полковник - самого главного не знал) Герострат находился в Одессе и поедал ужин в компании с моей Ленкой на черноморском побережье.
Когда я попытался хладнокровно обдумать возникшую проблему, откинувшись на спинку кресла и глядя в окно, у меня вдруг сильно разболелась голова. Настолько сильно, что пришлось встать и походить по кабинету, делая дыхательную гимнастику и сосредоточенно потирая виски. Массаж помог, и боль несколько ослабла, но совсем не исчезла, переместилась куда-то в область затылка.
Что еще за новости? Никогда такого у меня не было.
Может, это...
Вот ведь черт! А ведь вполне... Возникло еще тогда, после всего, подозрение, что не было на самом деле никакой расправы над Геростратом, что кто-то снова подчистил мою память и вложил на освободившееся место ложное свидетельство. Как в компьютере при нажатии клавиши "RESET" - раз и готово, ОЗУ очищено, грузи с диска чего-нибудь новенькое. Но в таком случае с какого момента мне вести отсчет?..
Хватов? Зачем ему?
Он был заинтересован в том, чтобы повязали скопом и генералов, и Герострата. Значит, сами генералы: последняя попытка сорвать банк и выйти из игры. Судя по этим протоколам, не получилось, но для меня-то их неудача ничего не меняет. И ведь ни одна сволочь не позаботилась до сих пор избавить меня от всего этого программного обеспечения, которым напичкали мою бедную голову: должно быть, в таком виде я легче усваиваюсь.
Но когда, с какого момента моя память была скорректирована?
И тут отчетливо представил себе, что вот я стою, удерживая на мушке АКМа ошарашенных внезапностью моего нападения генералов; Проскурин обзывает меня "мальчишкой", грозит суровыми карами, но мне смешно, я веселюсь, потому что победил, принял игру на чужих правилах и все-таки победил, обвел вокруг пальца всех: генералов, ФСК, Герострата - и знаю теперь, как мне добраться до последнего, освободить Елену и покончить наконец раз и навсегда с цепью смертей и собственным страхом перед неумолимой злой силой, в одночасье вытащившей меня из круговорота привычно-мирной жизни. И в этот момент - да! именно в этот момент! - кто-то с силой бьет меня по затылку. И потом минута мрака...
А может, мне только теперь кажется, что была это всего ОДНА минута. Может, меня заставили думать, что так мало провалялся я в беспамятстве, а потом еще и сумел вывернуться, учинил окончательный разгром, заставил Проскурина самолично отвести меня по адресу, где якобы дожидался, сидя за телефоном, мой "злой гений". А ничего этого на самом деле НЕ БЫЛО......
- ЧТО Ж, - СКАЗАЛ ГЕРОСТРАТ, ДОВОЛЬНО ОТКИНУВШИСЬ НА СТУЛЕ. - ЭТО ТО, ЧТО НАМ НУЖНО!..
Что?... Откуда?.....
- А ЭТО ЕМУ НА ДОЛГУЮ ПАМЯТЬ, - ГОВОРИТ ПРОСКУРИН, ОН СМЕЕТСЯ...
Дядя Степа-милиционер надувает щеки и свистит в невидимый свисток...
Погоди, Игл! Кажется, ты на верном пути. Черт, как голова разболелась!..
Но для того, чтобы проделать столь ювелирную работу по
замещению воспоминаний генералам потребовалось бы присутствие на даче специалиста. Сами они вряд ли что сумели бы сделать...
Хотя с другой стороны, если Герострат при той нашей первой встрече (а при второй?) Успел по макушку напичкать меня готовыми модулями, а у "внештатного консультанта" Леонида Васильевича духа не хватило во всем этом хитросплетении разобраться и вычистить; и если технология кодирования у них была уже отработана до совершенства, значит, никакого специалиста по замещениям генералам и не требовалось: достаточно было иметь на руках справочную литературу соответствующей тематики - нечто вроде книги кодов (так она, вроде бы, называется), применяемой на морфлоте. Зачитывается с листа набор ключевых команд, и подсознание Бориса Орлова, доморощенного супермена, борца за справедливость и спасителя-избавителя "привлекательных девушек", начинает конструировать под чутким руководством специальной программы ложные насквозь искусственные воспоминания. В духе, какой бы вы хотели видеть свою замечательную победу.
А ведь складно получается, размышлял я с ожесточением, в который раз потирая виски: головная боль снова усилилась. И тогда становится понятным, почему комната, где встретил ты Герострата за несколько минут до того момента, как его расстреляли солдаты из грузовика, почти в точности была похожа на ту, которую видел ты в бредовом своем сне.
Ясновидение?.. Какое, к дьяволу, ясновидение! Просто-напросто подсознание использовало в оформлении картинки уже готовый образ.
Ох как душно, ребята! Ох как круто вы со мной обошлись!..
Ну а ферзь? Та шахматная фигурка, которую ты подобрал, уходя из комнаты? Она - реальность! Сколько раз с тех майских дней, когда воспоминания начинают душить, сомнения - одолевать, ты доставал ее из ящика письменного стола, ставил перед собой и подолгу разглядывал, изучая малейшие трещинки на лаке, отставшие ворсинки замши на краю маленького круглого основания, удостоверяясь в реальности ее существования? Она до сих пор лежит там. И ты, вернувшись домой, легко можешь в том убедиться......
- ЕМУ НА ДОЛГУЮ ПАМЯТЬ...
Фигурка реальна, и дьявол вас всех побери!
И стоило мне так подумать, головная боль немедленно ушла. Разом, будто ее и не было.
Я замер, удивленно моргая. Та-ак! Фокусы продолжаются.
Но что, собственно, фигурка? - не стал я задерживаться на анализе странной причуды организма. Что ты так за нее цепляешься? Она противоречит целой кипе фактов. А объективность всегда там, где сумма фактов больше. Рассказ Елены, доклады сотрудников ФСК - с одной стороны, маленькая шахматная фигурка - с другой. Выбирай...
Ну ладно, хватит об этом. Всему в свое время найдется объяснение. Не опережай события, Игл. Сейчас ты просто обязан досмотреть материалы до конца и выяснить, чем там все закончилось в мае на самом деле.
Ответ отыскался в последней, еще не просмотренной мною папке. Подборка рапортов, протоколов и отчетов о проведении операции "Южная звезда". Я не стал особенно углубляться и пролистал папку быстро, минут за пять. Никакого прямого отношения ко мне и моим тогдашним проблемам эта операция не имела. Хотя отмечу, что даже при столь беглом прочтении становилось ясно, что операция была проведена на самом высоком профессиональном уровне.
Герострат настолько уверовал в свою безопасность, обеспеченную хитроумной стратегией, что пренебрег ее элементарными требованиями. Потому его без излишней суеты обложили и взяли тихо, не со стрельбой и погоней, без чего не обошлось, как помнится, у Мишки Мартынова с Хватовым.
Итак, генералов отправили под суд и в отставку, Герострата - в Центр прикладной психотроники, который со всем персоналом и оборудованием перешел под контроль Федеральной Службы Контрразведки. Но, как стало известным, наш фокусник в Центре не усидел: вырвался, а затем умудрился еще и вернуться, чтобы стать единственным в мире человеком, располагающим полным знанием о достижениях в разработке тематики кодирования человеческого мозга.
И вот теперь меня снова попросили показать свои навыки - навыки в некотором роде уже специалиста по методам охоты на Герострата, хоть диплом выдавай. Но неблагодарный этот труд, господа мои товарищи, ох неблагодарный!
Я не знаю, что вы собираетесь сделать, изловив Герострата во второй раз. Может быть, соорудите для него новый Центр в каком-нибудь закупоренном до предела бункере, чтобы уж теперь и возможности малейшей не было у него оттуда удрать. Может, еще что-нибудь не менее эффективное. Меня это не волнует. Я буду искать его не за этим и не для этого; я буду искать его потому, что он кроме прочего единственный человек в целом мире, который точно знает, как избавить меня от того комплекта программ, что вбил холодным осенним вечером мне в голову.
И вот для того, чтобы избавиться наконец от предателя в моей голове, послушного исполнителя чужой воли, я приложу все силы, какие только у меня есть...

Глава седьмая

- "Гамельнский крысолов"? Что это значит?
- Ну, это общеизвестно, - заявил Сифоров.
Смутить меня капитану не удалось. Я, конечно же, знал эту историю, но очень хотелось послушать, как ее преподнесет мой новый напарник. Расскажи мне сказку о крысолове из Гамельна - и я скажу, кто ты!
- Может быть, это и общеизвестно, - заявил в ответ я. - Но допустим, я забыл, не помню, в школе плохо учился, спал на уроках...
Сифоров пожал плечами.
- Я вам напомню, - сказал он. - Существует легенда. Во времена, давно минувшие, в городе Гамельне развелось видимо-невидимо крыс. Местная администрация выбивалась из сил, чтобы покончить с нашествием. Однако все меры приводили к тому, что поголовье крыс в регионе только увеличивалось. Наконец администрация обратилась с воззванием к населению, и появился человек, который пообещал за определенную плату избавить город от напасти. Он вышел на городскую площадь и заиграл на дудочке некую мелодию. Мелодия настолько зачаровала грызунов, что они двинулись за крысоловом, не разбирая дороги. Он привел их на побережье, шагнул в воду, и крысы, последовав за ним, захлебнулись и утонули.
Но это еще не все. Администрация города сочла, что можно сэкономить на оплате услуг крысолова (уж больно у него легко получилось) и отказалась выполнить свои обязательства по договору. Крысолов не захотел спорить и подавать на администрацию в суд. На следующий день он снова вышел на площадь и заиграл теперь уже другую мелодию. И за крысоловом ушли все городские дети.
Что ж рассказчик он неплохой. И с чувством юмора у моего капитана, кажется, все в порядке. Поехали дальше.
- Поучительная сказка, - резюмировал я вслух. - И какое же отношение имеет она к нашему сегодняшнему "незавидному" положению?
- Самое непосредственное, - ответил Сифоров. - Судите сами, Борис Анатольевич. Разработкой программы "Зомби" занимались не только в лабораториях нашего военно-промышленного комплекса. Бывшие противники, а ныне партнеры из НАТО тоже имели виды на реализацию аналогичных проектов. Только у нас проект назывался "Свора Герострата", а у них "Гамельнский крысолов". И американский проект (хотя он и значительно отличается от нашего по методике управления человеческим мозгом) оказался не менее результативным.
- Свинья грязи найдет, - пробормотал я.
- Что? - не расслышал Сифоров.
- Ничего особенного, - отмахнулся я.
- Короче говоря, Борис Анатольевич, мы решили обратиться за помощью к коллегам, занимавшимся координацией аналогичных разработок на Западе, и в конце концов эту помощь получили... В связи с этим я хотел бы сейчас представить вам одного очень интересного человека.
Сифоров встал, подошел к двери и, приоткрыв ее, обратился к кому-то, кто ждал там, за дверью, видимо, уже несколько минут:
- Прошу вас.
Действие второе, успел подумать я. Те же и агент ЦРУ. После чего все мысли, толкаясь и повизгивая, вылетели у меня из головы.
Я был шокирован.
В кабинет вошла, покачивая бедрами, рослая красивая девушка (на вид я не дал бы ей и двадцати) в легкой открытой безрукавке и шортах, облегающих загорелые и совершенно умопомрачительные ноги.
Я машинально отметил, насколько правильны черты ее ухоженного лица, и как умело подобрана прическа для копны золотистых волос, от которых, казалось, исходит настоящее сияние.
Она была не просто красива, она была ослепительно красива!
Я вскочил и с минуту чувствовал себя полнейшим идиотом, таращась на нее, раскрыв рот.
Она доброжелательно улыбнулась мне и протянула руку. Сифоров с интересом наблюдал за мной со стороны.
- Здравствуйте, Борис, - произнесла она с легким сглаженным акцентом.
Я осторожно пожал ее длинные тонкие пальцы.
- Меня вы можете называть Мариной.
- Очень приятно, - выдохнул я. - Очень приятно познакомиться с вами, Марина.
- Ну вот и прекрасно, - подал голос Сифоров. - Сейчас мы сядем, выпьем по чашке кофе и обсудим план совместной деятельности.
Я все еще не мог отвести взгляд от лица, от восхитительных глаз моей новой знакомой.
Мне почудилось, что глаза ее - большие и светлые - неуловимым образом меняют цвет: вот только что были они карими, а теперь уже вроде бы голубые, а вот они - зеленые. Я встряхнул головой, и наваждение ушло: красивые глаза очень красивой молодой женщины, а так ничего особенного.
Сифоров уступил Марине место в своем кресле, а сам уселся на стул.
Минут пять мы ждали, пока принесут кофе.
- Как видите, - обратился ко мне Сифоров, - напарник у вас будет более чем располагающий к интересному общению. Честно признаться, я вам завидую, Борис Анатольевич. Работать в такой компании одно удовольствие, разве нет?
Я кивнул и, чтобы поддержать разговор, спросил у новой знакомой:
- А кто вы по национальности, Марина? Если, конечно, не секрет.
- Отец мой - ирландец, мать - англичанка, я - урожденная штата Мэн.
- Марина Кэйбот, - вставил Сифоров.
Я снова был шокирован.
Взглянул на Сифорова. Тот, довольный произведенным эффектом, ухмылялся с лицом парня только что отмочившего удачную шутку в хорошо ему знакомой и близкой по духу компании.
- А где вы, Марина, изучали русский язык? Если, конечно, тоже не секрет.
- От вас у меня секретов нет, - она снова широко с доброжелательностью улыбнулась. - Ведь с сегодняшнего дня мы партнеры, не правда ли? А русский язык - это лишь один из трех десятков языков, которыми я свободно владею. Это входит в нашу программу.
- Что за программа? - ляпнул я, все еще не понимая.
- Я же рассказывал вам, Борис Анатольевич, - мягко упрекнул Сифоров. - "Гамельнский крысолов".
- Возможности человеческого мозга безграничны, - пояснила Марина. - Эта истина уже из разряда банальных. Главное - уметь свой мозг рационально использовать... Мы научились, мы умеем...
Да, подумал я с приливом ожесточения в душе. Именно так. "Рационально использовать"...
И поежился, словно бы от невесть откуда взявшегося сквозняка. На мгновение перед моими глазами появилось лицо Герострата с его пластичными непрерывно меняющимися чертами, с его чудовищным косоглазием... ЭТО у них называется "рационально использовать"...
Они научились...
Принесли кофе. Молодой сотрудник молча расставил чашки, наполнил их из высокой турки, открыл сахарницу и немедленно удалился.
- Пожалуйста, - сказал Сифоров, делая рукой приглашающий жест.
- Может быть, перейдем к делу? - предложила Марина, пригубляя кофе.
- Пора, - согласился Сифоров. - Итак, друзья мои, на сегодняшний момент мы знаем, что Герострат скрывается где-то в Санкт-Петербурге, в черте города - это определенно. Побег он совершил две недели назад. Через пять дней во главе подготовленной и хорошо вооруженной группы он атаковал Центр прикладной психотроники под Киришами и уничтожил его. Понятно, что подготовить настолько многочисленную группу за подобный короткий срок он сумел лишь при условии работы с ней здесь, на месте. Это дает нам шанс.
После нападения на Центр мы перекрыли дороги, заблокировали все возможные выходы из города и области. Даже при всей его феноменальной изворотливости Герострат вряд ли попытается сегодня уйти на сторону. Но близятся Игры Доброй Воли. В городе будет столпотворение; наши лучшие силы бросят на обеспечение безопасности участников, и у Герострата появляется удобная возможность ускользнуть под прикрытием интуриста. Но пока он здесь, в городе. И наша задача - в две недели определить, где именно.
- Две недели, столпотворение... Уложимся ли? - высказал сомнение я.
- Должны уложиться, - как отрубил Сифоров. - Это будет трудно, но должны. Облегчает наше положение то, что Герострат утратил известную мобильность. Ведь он завладел материалами по разработкам Центра и увел с собой специалистов. Теперь судите сами, Борис Анатольевич. Тонну бумаги и, допустим, четырнадцать человек пленными (дюжина спецов и ваши знакомые: Мартынов и Хватов). Всех их нужно где-то разместить, кормить, обеспечить им элементарные удобства. В спичечном коробке такую толпу не поместишь. И мы рано или поздно их отыщем.
Но и это еще не все. Быстрота, с какой Герострат успел подготовить свою группу, дает нам вторую зацепку. Это означает, что времени на поиски опорного пункта ему тоже тратить не пришлось. Он воспользовался опорными пунктами, подготовленными ранее, на первом этапе инициации "лампасами" программы "Свора Герострата". Однако генералы нам ничего не скажут, а подобраться к ним у нас нет ни времени, ни возможности. Но будем полагать, что адреса опорных пунктов Герострата знали не только они, но и те из членов Своры, кто на опорных пунктах бывал. Безусловно, это определенного рода элита Своры, те, на кого Герострат потратил когда-то максимум времени и сил...
- Категория Би, - вставила Марина, - по принятой у нас классификации.
- Возможно, - прищурился Сифоров. - То есть это люди, которые прошли многоуровневое психокодирование. Они на сто процентов преданы Герострату, но в то же время обладают большим, нежели остальные, числом степеней свободы. Особенно при решении задач, которые Герострат перед ними ставит. В своей деятельности они применяют накопленный годами опыт, весь запас личных связей и возможностей. По нашим оценкам, таких членов не должно быть больше десяти человек на Свору минимально достаточное количество; и Герострат, скорее всего, не имел намерения в обозримом будущем кого-нибудь из них использовать.
Вряд ли, например, он подключал эту элитную группу для нападения на Центр: там хватило и тупых исполнителей. Но один раз, и вы это вспомните, Борис Анатольевич, такая надобность у него возникла. А мы, благодаря проколам в его действиях, сумели вычислить одного из членов Своры категории Би.
- И каким же боком это меня касается? - поинтересовался я без воодушевления.
Сифоров встал, извлек из ящика стола пухлый конверт и, откровенно рисуясь, небрежным жестом бросил его на стол передо мной.
- Интересно, - сказал он, чему-то до ушей улыбаясь. - Сумеете вы, Борис Анатольевич, опознать его так же быстро, как опознали меня?

Глава девятая

Евгений Заварзин.
Под этим именем его знали друзья и знакомые. Под этим именем его знали родственники.
На самом же деле у него было другое, настоящее, имя. Его звали Альфа.
По трудовой книжке Евгений Заварзин числился страховым агентом. Внешне он соответствовал избранной профессии: невысокий, худой, постоянно сутулящийся при ходьбе; очки в огромной роговидной оправе, которые он все собирался заменить на контактные линзы - вечный студент, подрабатывающий чем бог положит.
На самом же деле под этой невзрачной внешностью, к которой привлекательные девушки и прапорщики советско-российской армии испытывают схожие чувства, а именно, смесь презрения и снисходительной жалости, что ведет, как результат, к умозаключению вроде: "Ну я из тебя сделаю человека! Ну ты у меня попляшешь!"; Под этой внешностью скрывался хладнокровный и беспощадный профессионал-убийца, меткий стрелок, рука которого, можно быть уверенным, не дрогнет и в самой острой ситуации, и в самый ответственный момент.
Назло гипотетическим прапорщикам он в совершенстве владел любым видом стрелкового оружия, знал тактико-технические характеристики современных вооружений и с закрытыми глазами в любое время дня и ночи был способен разобрать, смазать и снова собрать автомат Калашникова, или, скажем, пистолет-пулемет Стечкина.
Еще он умел стрелять. И стрелять без промаха. Майор в отставке Трофимов, преподаватель начальной военной подготовки в школе, где всего три года назад учился Заварзин, премного удивился бы, узнай он по случаю, что самый его недалекий в вопросах вышеупомянутой дисциплины ученик, который и толком-то не мог разобраться, где у АКМа приклад, а где ствол, умеет теперь с расстояния в пятьдесят метров вгонять пулю в пулю сколь угодно долго, лишь бы хватало патронов. Скорее всего, майор бы просто не поверил.
Назло гипотетическим девушкам Заварзин не имел комплексов, не страдал ни от излишней мягкотелости, ни от рыхлой впечатлительности. Под скромной внешностью сутулого страхового агента был надежно укрыт стальной стержень уверенного превосходства, небрежной отточенности мыслей и чувств. Все кумиры для нежного девичьего возраста, все эти лощеные супермены: Ален Делон, Ван Дамм, Чак Норрис умели делать все то, что делали, лишь на белом плоском экране. Он умел все это делать в реальности. Он был способен в одну секунду расправиться с десятком врагов; он умел уходить от погони и отстреливаться в темном переулке; он являлся великим мастером шпионажа и совершенным ликвидатором. Но (еще одно несомненное достоинство) не применял свои способности без необходимости, он умел сдерживаться.
Конечно, когда-то Заварзин вполне отвечал своему облику. Он действительно комплексовал, дико завидовал тем из своих одноклассников, что умели непринужденно пригласить девушку в кино или на танцы, а потом... все такое прочее. Он даже плакал по ночам, уткнувшись носом в подушку, от бессилия переломить самого себя, свою робость. Все это продолжалось долго, и он не видел для себя никакого выхода из тупика до тех пор, пока не повстречал на своем пути Герострата.
Точнее, нет, Заварзин не знал этого имени нового и переменившего всю его жизнь знакомца. "Называй меня просто Николаем," - сказал Герострат, пожимая ему руку. Теперь-то Заварзин относился к нему со сдержанным презрением: вербовщик, курьер - низшая каста, но тогда этот человек произвел на него впечатление. За ним чувствовалась несгибаемая воля, за ним чувствовалась сила, способная покорить миллионы серых сограждан.
Герострат не стал рассказывать Заварзину о Своре, он был нужен ему совсем для других целей. Он рассказал Заварзину об Ассамблее Русских Патриотов.
"Страна умирает, - говорил Герострат, глядя в лицо Евгению проникновенным взглядом умных, чуть навыкате глаз. - Нация вырождается."
Заварзин был согласен. Страна действительно гибла, а нация вырождалась.
"В эти трудные годы, - говорил Герострат, - все русские люди, как один человек, должны встать на защиту нашего славного Отечества."
Заварзин снова был согласен. Действительно, почему бы не встать?

Предыдущая страница 18 Следующая страница


19 Антон Первушин

"Для того, чтобы объединить русских людей, - говорил Герострат, существуем мы, Ассамблея Патриотов. Наша цель - спасти Родину!"
Заварзин кивнул, давая понять собеседнику, что всем сердцем сочувствует движению за спасение Родины.
"К сожалению, - говорил Герострат, - сегодня мы вынуждены скрывать свои намерения, само свое существование от народа: у нас слишком много врагов, и они занимают высокое положение в правительстве. Но еще больше у нас друзей, и когда-нибудь наш подвиг, наше верное служение интересам Родины станут общенародным достоянием. И все мы будем вознаграждены по заслугам."
Заварзин снова кивнул, давая понять собеседнику, что считает такой исход справедливым.
"Если ты присоединишься к нам, - говорил Герострат, - тебе придется вести двойную жизнь. За тобой будут охотится: КГБ, МВД, ГРУ. Тебе придется стрелять, тебе придется убивать, тебе придется беспрекословно подчиняться приказам Ассамблеи. И все это без видимой отдачи сегодня. Золотых гор я тебе не обещаю: это будет неправдой. Но в случае, если мы победим, все воздастся сторицей, и ты будешь знаменит и богат."
Заварзин согласился стать тайным агентом Ассамблеи Русских Патриотов. Что-то в глубине души заставляло его верить новому знакомому по имени Николай. К тому же предлагаемая Геростратом жизнь давно являлась предметом потаенных мечтаний Евгения. Быть агентом какой-нибудь могущественной Ассамблеи, быть выше всех этих окружающих серых обывателей - очень характерное желание для любого с детства закомплексованного полуинтеллигента вне зависимости от возраста и занимаемой должности.
У Заварзина не было причин отказаться. И он стал тайным агентом под кодовым именем Альфа.
В подвальном, но прекрасно оборудованном тире он научился стрелять из любого вида оружия, научился обслуживать это оружие, разбираться в особенностях и принципиальных различиях. Всего за неделю. И сам удивился тому, с какой легкостью ему давалась ранее недоступная наука. Он, конечно, не знал, даже не догадывался, что помогли этому не какие-то там врожденные способности, а программа психокодирования специальных навыков, умело примененная Геростратом. Он не знал этого, и гордился собой. Оказывается, он действительно может быть полезен Ассамблее.
Потом его учили ремеслу профессионального разведчика: конспирации, тайнописи, умению уходить от преследования и путать следы. Он все схватывал на лету. Он знал, что когда-ибудь все это ему пригодится. И он не ошибался. Ему действительно все это пригодилось.
В мае девяносто четвертого Герострат (к тому времени этот человек утратил уже в глазах Заварзина хоть какой-то авторитет: вербовщик, курьер) именем Ассамблеи приказал совершить первую акцию. Необходимо было убрать "одного ментовского подонка". Заварзин обрадовался: наконец-то НАСТОЯЩЕЕ дело. Но радостные эмоции свои Герострату не выказал: научился быть гордым.
Акция прошла без сучка, без задоринки. В последний момент, правда, Герострат испортил основное удовольствие, заменив приказ убить подонка на более мягкий: тяжело ранить. Заварзин не стал выяснять, исходило ли решение оставить цель в списке живых от Ассамблеи, или лично от Герострата, но определенного рода недоумение испытал.
Еще большее недоумение и даже раздражение (так как передал его Герострат не напрямую, а по телефону) у Заварзина вызвало второе поручение: отнести какому-то Орлову радиотелефон. Сам бы мог сбегать, думал Евгений, отправляясь по указанному адресу. Не велика фигура.
Третье поручение было получше: убрать определенного профессора в Политехе, наделав при этом как можно больше шума. "Выбор оружия на твое усмотрение," - заявил Герострат опять же по телефону. Заварзин выбрал осколочную гранату. И снова все прошло без сбоев или накладок. Ассамблея могла быть довольна ловкостью своего тайного агента.
И его сноровку в конце концов оценили. Минуя Герострата, воспользовавшись особым паролем, который Заварзин узнал при обучении, самолично обратились шефы Ассамблеи. Их распоряжение было прямым и недвусмысленным: "Более не выполнять приказов Николая. Он оказался предателем. Он отстранен тогда-то и тем-то. Ликвидировать двоих сотрудников ФСК, они находятся по адресу такому-то, это там-то и там-то. После чего залечь на дно и не высовываться до новых распоряжений."
Заварзин был доволен. Мало того, что его подозрения относительно Герострата подтвердились, теперь он стал признанным агентом, и слава, и почести не за горами. Последнее перед долгим перерывом задание он решил сделать на образцово-показательном уровне. И снова у него все получилось.
Он подкрался к двум профессионалам из ФСК СРЕДИ БЕЛОГО ДНЯ, да так ловко, что те до последней секунды, перед самым выстрелом и ухом не повели. Первой же пулей в затылок он уложил одного из них. Второй начал поворачиваться - как он неуклюж! - и получил еще две пули. Потом Заварзин спрятал обоих тут же в подъезде под лестницей и удалился с независимым видом.
Гладко все прошло, гладко! Его никто не может упрекнуть в недостатке бдительности или в некомпетентности. Он все сделал, как его учили, и не его вина в том, что ФСК все-таки нащупали след и начали охоту. Николай, лысый предатель - вот кто виноват, вот кто его выдал! Больше некому. Эх, если бы знать сразу! Он тогда не стал бы дожидаться распоряжений Ассамблеи, разобрался бы с предателем сам своими методами! Но предатель ушел, и выдал его подонкам из Службы Контрразведки. И теперь лучший агент Ассамблеи Русских Патриотов вынужден спасать свою шкуру.
Заварзин давно почувствовал за собой слежку. С первых дней июля они начали его "пасти". Они старались казаться незаметными, они часто сменяли друг друга, но после обучения Заварзин обладал феноменальной памятью на лица и быстро вычислил всех своих шпиков. Судя по всему, пока они не собирались арестовывать Евгения, рассчитывая, видимо, что он укажет им дорогу к шефам Ассамблеи, но и долго это выжидание продолжаться тоже не могло.
Они меня в конце концов арестуют, понял Заварзин. Отлежаться на дне не получится. И у них наверняка есть "сыворотка правды". И с ее помощью они меня расколют. Допустить этого нельзя. Нужно уходить.
Когда он принял это решение, все остальное утратило значение. Он неторопливо обдумал план ухода, прочистил свой любимый вальтер - благо родителей не было дома - зарядил его, оделся, как обычно: вид должен соответствовать тому имиджу, к которому филеры успели привыкнуть. Спрятал пистолет под легкую летнюю куртку.
Потом он вышел из квартиры и, не оглядываясь, не попрощавшись, закрыл за собой дверь.
Остановился на лестничной площадке, через низко расположенное замызганное окно разглядывая двор. Двое шпиков пили, устроившись на скамеечке, "Пепси-колу". Заварзин, закусив губу, напряженно размышлял, как ему быстрее всего от них избавиться.
Скамейка была расположена рядом с импровизированной дворовой автостоянкой, где сосед семьи Заварзиных по этажу, фанатичный автолюбитель Гриша держал свою рухлядь, древнюю, как мир, "Ладу". Несмотря на то, что машину пора было уже лет пять как сдать в металлолом, и никакой порядочный автоугонщик даже в пьяном угаре на нее не позарится, Гриша установил на своем "сокровище" электронную противоугонную систему. По причине дешевизны система частенько срабатывала просто от того, что кто-то проходил мимо, и тогда Гриша, матерясь на чем свет стоит, выскакивал в одних пижамных штанах на улицу и глушил пронзительные завывания обманутой в лучших чувствах электронной системы.
Заварзин вспомнил один из таких случаев и улыбнулся. Он наконец придумал, как ему избавиться от парочки шпиков из ФСК. Главное, чтобы система не подвела!
Он вышел из подъезда, спокойно двинулся в направлении автостоянки и дожидающихся его филеров. Подобрал по дороге камушек: небольшой такой и почти чистый. Подбрасывая его на руке, направился в обход "Лады" со стороны комитетчиков. Те делали вид, что он им неинтересен, посасывали свою "Колу" из горлышка.
Не доходя шага до положения, когда он с ними поравняется, и, на секунду оказавшись таким образом в зоне невидимости, Евгений отбросил камушек с таким расчетом, чтобы тот угодил прямо в боковое окно Гришиной "Лады". И противоугонная система не подвела.
Взвыла пронзительно сирена, замигали подфарники. Филеры подпрыгнули от неожиданности и уставились на автомобиль. Этим они подарили Заварзину целых три секунды. Он отработанно выхватил из-за пазухи пистолет.
Выстрел, приглушенный воем сирены. Ствол чуть вправо. Второй выстрел. Точно. Как в тире.
Шпики, что один, что другой, так и не успели ничего понять. Первого выстрелом отшвырнуло на "Ладу". Он ударился головой о дверцу и тяжело рухнул на асфальт. Второй, выпустив из рук бутылку "Колы", сумел удержаться на ногах, но Заварзин третим выстрелом завершил начатое. Бутылка откатилась в сторону, оставляя за собой мокрую дорожку.
Заварзин спрятал пистолет в кобуру под курткой и, застегивая на ходу молнию, побежал прочь. Сирена громко завывала за его спиной. Можно подумать, усмехнулся про себя Евгений, что вся милиция города уже гонится за мной.
Через час он из телефона-автомата на Финляндском вокзале он позвонил подруге своей двоюродной сестры, с которой познакомился как-то по случаю на семейной вечеринке:
- Верочка? Здравствуй. Это Женя Заварзин звонит. Помнишь такого?.. Ага-ага, приятно слышать. Скажи, пожалуйста, твой брат, Дима, сегодня дома? В увольнительной до понедельника? Очень хорошо. У меня к нему просьбы. Когда я бы мог подъехать? Нет, когда вам удобнее... Понял, понял. Выезжаю.
Заварзин повесил трубку.
- Вот и пришла наконец пора покупать контактные линзы, - сказал он сам себе и снова улыбнулся.
Он имел право гордиться собой.

Глава десятая

- Второй, я первый, прием!
- Первый, второй слушает, прием!
- Второй, объект вошел в зону, прием.
- Понял вас, первый. Объект вошел в зону, прием.
- Берите его, второй, прием.
- Понял вас, первый, будем брать, прием.
- Конец связи.
Капитан ФСК Сергей Андронников спрятал "уоки-токи" и посмотрел на своего напарника, лейтенанта ФСК Максима Гамаюна. Встретив вопросительный взгляд, ответил:
- Кажется, сегодняшний балет подходит к концу. Объявили последнее па.
Гамаюн кивнул.
- Ребята готовы? - чисто ради проформы осведомился Андронников.
- Как юные пионеры, всегда готовы, - пошутил Гамаюн.
На этом обмен репликами между офицерами ФСК закончился, и они оба уставились в низкое окно подъезда, открывавшее им вид площади, одной из многих менее известных, чем Дворцовая, площадей Санкт-Петербурга.
Знойный июльский день. Вторую неделю стоит изнуряющая жара и конца-краю этому не видно. Плавится асфальт на площади; в мареве, стеной поднимающемся над ним, причудливо искажаются, дрожат фасады зданий напротив.
Справа работает бригада дорожных ремонтников: кладут асфальтовые заплаты на многочисленные колдобины - подготовка к Играм Доброй Воли идет полным ходом. Слева - обычная полуденная суета: прохожие, автомобили, двое парней устанавливают книжный лоток. Вот остановилось такси. Высунув локоть в раскрытое окошко, таксист задумчиво курит, лениво обозревая площадь. К нему подбегает женщина средних лет с матерчатой сумкой в руках, останавливается, что-то говорит: видимо, просит подвезти. Таксист вылезает из машины, отрицательно качает головой. На голове у него кепка. Женщина не отступает, продолжает убеждать, отчаянно жестикулируя свободной рукой. Тот в ответ снова качает головой, отворачивается...
- Вот он, наш долгожданный, - оторвал Андронникова от созерцания этой в общем-то заурядной сцены Гамаюн. - Появился - не запылился.
Андронников, мысленно чертыхнувшись, перевел взгляд, и перипетии сценки между женщиной и ленивым таксистом немедленно вылетели у него из головы. На площади действительно появился "объект".
- Пострел, однако, - заметил Гамаюн. - Вырядился, как на бал-маскарад. Родная мать не признает.
И в самом деле, "объект", уже двое суток скрывавшийся от сотрудников ФСК, находчиво переменил внешность: теперь это был коротко стриженный курсант, один из множества курсантов, шляющихся по улице в этот знойный субботний день.
- Черт, и очки даже снял, - произнес Гамаюн почти с восхищением. Как он только видит без них? У него по минус девять на каждый глаз.
- Контактные линзы, - предположил Андронников.
- Очень может быть, - согласился Гамаюн. - Ну что, поехали?
Андронников еще раз напоследок окинул беглым взглядом площадь.
Ничего не изменилось. Только женщина с сумкой ушла, видимо, отчаявшись сломить водительскую непреклонность, а таксист вернулся в свое кресло и раскуривал теперь новую сигарету.
Андронникову при виде этого дико, до обильного слюноотделения захотелось вдруг курить. Он потянулся было к карману брюк, но вспомнил, что вот уже месяц, как решил "завязать" с этим делом (жена настояла), и действительно целый месяц продержался, несмотря на насмешки чадящих, как паровозы, сослуживцев. Поэтому вместо того, чтобы попросить у Гамаюна сигаретку (а у него были), Андронников привычно сплюнул и сказал:
- Поехали.
Они спустились по лестнице и вышли из подъезда.
Это послужило сигналом к началу операции по захвату "объекта".
Сейчас же с противоложного конца площади двинулись двое в цветастых шортиках и легкомысленных распашонках, в солнцезащитных очках и с фотоаппаратами - типичные иностранные туристы. И еще двое, одетые поскромнее, смахивающие на друзей-собутыльников, вышедших на поиски дешевого пива для утоления требований похмельного синдрома, двинунулись им навстречу. За одну секунду "объект" оказался в геометрически правильном центре треугольника, образованного сближающимися парами, и на то, чтобы выйти за пределы этого треугольника, у него не осталось ни единого шанса. По крайней мере, Андронников был твердо настроен шанса такого ему не дать.
Но тут "объект" что-то учуял.
Вообще, парнишка в новом для себя прикиде курсанта отличался феноменальной чувствительностью. Чувствительностью настоящего профессионала. Иначе кто бы ему дал двое суток обводить вокруг пальца лучшую сыскную группу города? Он что-то учуял и теперь. Остановился, повертел головой, посмотрел направо, потом посмотрел налево, шагнул к краю тратуара, и тут же такси: то самое, водитель которого отказался везти женщину с сумкой - (Андронников заметил это краем глаза) тронулось с места, а "объект" выбросил вперед и вверх руку, явно намереваясь остановить такси.
Андронников был спокоен: он видел, как водитель отказал женщине ненамного больше у него было причин подвозить стриженного курсанта. Но, как оказалось, у водителя были на то причины. Он притормозил, и Андронников даже растерялся на мгновение.
Но потом взял себя в руки и сделал жест, означавший: "все вперед, берем немедленно". Ребята кинулись, как сорвавшиеся с цепи и голодные до урчания в животе псы. С этого момента счет пошел на секунды.
"Объект" наклонился к приоткрытому окошку такси, но заметил бегущих к нему, резко выпрямился и, совершенно по-звериному осклабившись вдруг, потянул из кармана длинный вороненый предмет. Но опоздал. Двое в шортах и распашонках навалились на него: один провел подсечку, другой заломил ему руки так, что парнишка вскрикнул от боли. Вывалилась и покатилась по асфальту контактная линза. Один из псевдодрузей-псевдособутыльников", подбегая, нечаянно раздавил ее.
Все было кончено.
Андронников, не спеша, подошел, принял извлеченный из кармана псевдокурсанта пистолет. Вальтер. Добротная игрушка.
"Объект" поставили на ноги. Видно, упал он не слишком удачно: из разбитых губ на подбородок обильно стекала кровь. Но испуга в глазах парнишки не было. Ненависть и презрение. Презрения даже несколько больше.
- Долетался, голубь? - спросил у парнишки Гамаюн, но ответом удостоен не был.
- Эй, мужики, - позвал таксист, - чего это вы?
Он с опаской выглядывал через полуоткрытое окошко. Андронников взмахнул удостоверением у него перед носом.
- Поня-ятно, - протянул водитель. - Служба, значит. Ну дайте тогда прикурить.
- У меня нет, - сказал Андронников, и таксист закурил от протянутой Гамаюном зажигалки.
"Объект" повели к припаркованному в сторонке автомобилю, а таксист уехал. Андронников проводил его волгу долгим задумчивым взглядом. Странный он, этот водила: прикуривал же у себя в машине, а тут: "дайте прикурить". И, кстати, почему он решил подобрать курсанта?
Андронников подумал, что о подозрениях такого рода следует докладывать по начальству, но потом решил, что обойдется. В конце концов, дело сделано, а работы впереди еще невпроворот, зачем усложнять жизнь себе и другим?
Обойдется...

Глава одиннадцатая

В течении следующего дня все организационные вопросы без лишней суеты были решены.
Елене предложили срочную командировку в Европу с немедленным оформлением всех необходимых документов и с предоставлением невообразимо крупной суммы на карманные расходы. От подобных предложений, как известно, не отказываются, но все-таки моя Леночка славна не только своей привлекательностью, но и чисто житейским умением делать правильные выводы из совокупности известных ей фактов. Она умудрилась вызвонить меня в тот же день (полагаю, сделать это было нелегко) и спросила напрямик, соглашаться ей на неожиданное предложение или нет.
- Конечно, соглашайся, - отвечал я. - Берлин, Вена, Париж! Какие тут могут быть вопросы?
- Ты уверен, Борис? - сомнение в голосе.
- А почему я должен быть не уверен? Послушай, Елена, я ведь тебя уже немножко знаю: ты у меня женщина благоразумная, будешь работать, работать и еще раз работать, а пуститься во все тяжкие тебя не уговорит и сам Ален Делон.
- Но проводить ты меня приедешь?
- Безусловно. Ведь это входит в мои обязанности, не так ли?..
Я действительно приехал ее проводить в Пулково-2 на рейс до Берлина, отыскал в зале ожидания. Подивился на своеобразие сопровождающей ее компании. Совершенно не совместимая при прочих равных условиях троица: знакомый мне "Женечка, младший помощник старшего экспедитора", как представила мне его когда-то Елена (за полгода этот проныра умудрился сделать в фирме блестящую карьеру и дорос до того самого старшего экспедитора, младшим помощником которого в свое время начинал); вторым был импозантный мужик в дорогого покроя костюме, по виду - то ли владелец фирмы, то ли ее директор; третьим ну, с этим все понятно: хоть в палатах ведомства Сифорова я этого третьего и не встречал, родственность таких ребят с этими палатами чуешь за версту.
Елена познакомила меня с троицей и после обмена стандартным набором любезностей, взяв под руку, отвела в сторону. И спросила так:
- Боря, скажи честно: моя командировка как-то связана с Лаговским?
- С чего ты взяла? И кстати, кто такой Лаговский?
- Борис! - смесь негодования и беспокойства.
- Ну-ну, не надо так, малыш.
- А как надо?! Послушай, Борис, таких совпадений не бывает, - (о, мудрая мысль!). - С утра пораньше тебя увозит какой-то человек в штатском, а на следующий день меня отправляют в срочную командировку не без содействия опять же человека в штатском, - Елена кивнула в сторону мирно беседующей троицы. - И все после того, как я упомянула в разговоре Лаговского... и ты бы поглядел на себя в тот момент. Не считай меня идиоткой, Борис. А лучше попробуй себе представить, что я буду думать целые две недели в командировке. Не отводи глаз представь. Я же работать не смогу...
Я вздохнул. - Что тут сказать... История эта длинная, малыш. Запутанная. За полчаса не расскажешь. Но поверь пока на слово: ничего страшного не происходит. За твою и мою безопасность теперь отвечает государство. Все будет в порядке. Езжай в свой Берлин, Париж, любуйся Европой. Приедешь - поделишься впечатлениями.
- Но, Борис...
- Я очень прошу тебя, малыш, ОЧЕНЬ. Так надо. Забудь на две недели обо мне. Вообще забудь, что восточнее польской границы живет хоть один человек. И мне будет легче работать, если буду знать, что ты в Европе. И что тебе там хорошо.
- Работать? О какой работе ты говоришь? С этими вот "штатскими"?
- Придет время, я все тебе расскажу. Ничего не утаю и не скрою. И побоку мне все подписки о неразглашении, если даже додумается кто с меня их взять. А сейчас успокойся, малыш, вытри глазки - тебя ждет Европа!
И закончив в такой манере, я немедленно наклонился и поцеловал ее в губы, остановив новый готовый сорваться с них вопрос.
С мамой было проще. Она давно собиралась устроить себе отпуск, и мне не составило труда уговорить ее поехать (сегодня же, немедленно а чего откладывать?) К сестре в Нижний Новгород.
- Ну что ты будешь здесь сидеть в четырех стенах? Смотри, какая погода. В Нижнем, наверное, сейчас - рай. И тетю Нину ты не видела уже больше трех лет, только все письмами, а она возьмет и обидится.
- Что это ты такой заботливый? - хитро улыбнулась мама. - Ввязался в новую авантюру?
Я смущенно прокашлялся.
- Ладно, поеду, уговорил. Только смотри тут у меня: оргий не устраивать, мебель не переставлять, девиц не водить. Кстати, на Елену последний пункт инструкции не распространяется: она-то всегда сумеет поставить тебя на место.
- Ну-ну, мам, ты плохо обо мне думаешь...
Маму я проводил следующим утром и сразу с вокзала отправился на специальную квартиру, которая отныне и на две ближайшие недели должна была стать мне домом, а для сотрудников ФСК - штабом по координации поисков Герострата. Едва заслышав о квартире от Сифорова, я назвал ее для себя "явкой номер раз". И вот теперь, сверившись с переданным мне адресом, поехал туда.
Добравшись до "Удельной" я быстро отыскал на Энгельса нужный мне дом. Перед этим всю дорогу интереса ради я пытался определить, ведется за мной наблюдение или нет, но ничего подозрительного не заметил. Данный факт вовсе не означал, что наблюдение не ведется: просто у ребят, скорее всего, был приказ работать по-настоящему, не в духе памятных мне майских событий.
Итак, я добрался по адресу и первое, что сделал, - это обошел дом, прогулялся по двору. Не знаю, из каких соображений подбиралась данная штаб-квартира, но окрестности произвели на меня хорошее впечатление: пышная зелень, заросли сирени, клены, окна с видом на двор настолько широкий, что хоть роту здесь дрессируй на предмет строевой подготовки. И немноголюдный: встретил только двух молодых женщин с колясками и парнишку лет восьми, с забавной сосредоточенностью раскладывающего на асфальте разноцветные осколки бутылочного стекла.
Я вошел в подъезд, поднялся на третий этаж и позвонил. Дверь, украшенную "старорежимной" табличкой "Квартира образцового быта": таких теперь почти и не увидишь - открыл Сифоров. Собственной, так сказать, персоной. Был он в поношенных джинсах, черной майке "Gucsi" и в каких-то весьма легкомысленных штиблетах на босу ногу.
- Здравствуйте, Борис Анатольевич. Ну что, все проблемы решены?
- А вы еще не в курсе? - разыграл удивление я, отвечая на рукопожатие. - Мне показалось, ваши парни...
- Вы их видели? - быстро спросил Сифоров.
- Да нет как-то, - признался я.
- Уф, - Сифоров улыбнулся. - А я уж собирался им головы открутить. Да проходите, Борис Анатольевич. Что мы на пороге топчемся?
Улыбаясь в ответ, я шагнул в квартиру.
"Явка номер раз" ничем не напоминала штаб-квартиру ФСК для проведения специальных операций. Скорее, это была квартира профессора Преображенского в том виде, какой я ее представлял, читая "Собачье сердце" Булгаков, с поправкой на достижения современного дизайна. Вот уж действительно "квартира образцового быта".
Во-первых, сплошной импорт: сияющий линолеум в прихожей, невероятной контрастности фотообои, отделка под дерево. А какой интерьер? Кожаная мебель, декоративные столики, хрусталь в стенке красного дерева, огромный телевизор с плоским, как лист, экраном, встроенным видеомагнитофоном и компьютером, музыкальный центр, словно из рекламного проспекта. А комнаты? Здесь было шесть комнат: гостиная, две спальни, кабинет, столовая и библиотека. Ну, господа мои товарищи, покажите мне человека, который бы имел в наши дни отдельную комнату под библиотеку! И все это, заметьте, не считая кухни, оборудованной по последнему слову бытовой техники, двух ванных комнат и двух туалетов все в итальянском кафеле.
Да-а, в роскошных же апартаментах приходится работать рыцарям плаща и кинжала, остается только позавидовать и бежать скорее записываться в ФСК.
В библиотеке мы встретили Марину. Забравшись с ногами в кресло, она внимательно изучала какой-то роскошный альбом с цветными очень качественными репродукциями. При этом она курила длинную сигарету с черным фильтром и тремя золотыми ободками, стряхивая пепел в высокую бронзовую пепельницу в виде сидящего в позе лотоса Будды с отпиленной, как у деликатесной вьетнамской обезьянки, макушкой.
По всему, среди этой роскоши Марина чувствовала себя как дома. Впрочем, "проклятым" американцам не привыкать.
При нашем появлении она сейчас же скинула альбом вниз, на ковер, и, улыбаясь, протянула мне руку. Я смутился.
Нет, ну в самом деле, как так можно работать? Когда вместо агента специальной службы вам подсовывают девчонку из рекламного ролика. К тому же одетую по-домашнему легко: в открытую безрукавку и свободные шорты. Я вам не железный Феликс, в конце-то концов!
- Доброе утро, Борис, как ваши дела?
- Отлично, - бодро отвечал я. - Готов к труду и обороне.
- Что? - на ее милом лице появилась тень недоумения.
- Это такая идиома, - объяснил за меня Сифоров.
- Не хотите ли кофе, товарищи? - тоже, видно, решила щегольнуть русской идиомой Марина.

Предыдущая страница 19 Следующая страница


Операция «Герострат» 20

Не скажу, чтобы у нее это получилось: щегольнуть. Сифоров чуть заметно поморщился. Я же засмеялся и согласно кивнул:
- Хотелось бы.
- В гостиную? В столовую? В кабинет?
- Да мне как-то привычнее на кухне.
- У нас много общего, - Марина улыбнулась, но на этот раз не просто от общей жизнерадостности, а как бы с оттенком намека.
Я решил обдумать на досуге, что этот намек может означать.
- Вот и прекрасно, - вмешался Сифоров. - Пойдем на кухню, выпьем по чашке кофе и все обсудим.
Пока в кофеварке с программным управлением, продукция фирмы "Siemens", нагревалась вода, Сифоров "порадовал" нас свежими новостями:
- Первый объект категории Би - пользуясь вашей терминологией, Марина, - легкий полупоклон, - наконец-то у нас в руках. Парень он шустрый и заставил понервничать.
Мне почему-то вспомнилось, что примерно такую же характеристику дал в свое время моей персоне Герострат.
- Но проблема решена, - продолжал Сифоров, - и с объектом можно работать.
- Где мы будем работать с ним? - деловито осведомилась Марина.
Мне ее деловитость пришлась не по душе, но я никак это не выказал, разглядывая перемигивающуюся разноцветными индикаторами кофеварку.
- Здесь, - ответил Сифоров. - Через полчаса я за ним поеду. А сейчас мне бы хотелось обсудить с вами порядок нашего пребывания в этих апартаментах.
Как я уже говорил, на все про все нам отведено две недели. Весь этот срок вы не должны покидать штаб-квартиру, только если понадобится ваше участие на том или ином этапе операции в другой точке города. При этом вас в обязательном порядке должны сопровождать наши люди. На звонки в дверь не открывать, в прихожую не выходить. В случае каких-либо эксцессов немедленно звоните по номеру: "555". Или просто помашите в окно чем-нибудь белым.
Но думаю, никаких эксцессов не будет: квартира под круглосуточным наблюдением.
- Напоминает домашний арест, - заметила Марина. - А я вот рассчитывала, что Борис покажет город мне.
- Успеет еще, - сухо отозвался Сифоров. - А пока вам придется следовать вышеперечисленным требованиям. И повторюсь, это не прихоть, это нужно для вашей безопасности. Судите сами. Потерять вас мы не имеем права. Дублеров нет. А наш противник, между прочим, способен на все. Кстати, как там кофе?
Марина выключила кофеварку и разлила ароматный напиток по маленьким фарфоровым чашкам. Я с удовольствием отпил глоток - да, и кофе здесь тоже роскошный. Не устроится ли мне в ФСК на постоянную ставку? Специалистом по разного рода фокусникам? Интересно, возьмут?
- Кстати, - сказала Марина. - Если нам часто придется работать с вашим объектом, вы так и будете его каждый раз возить через весь город?
- Нет, конечно, - ухмыльнулся Сифоров. - Он будет здесь, под рукой: в квартире напротив.
Марина удовлетворенно кивнула.
А я прикинул между делом, что было бы любопытно узнать, о чем она подумала после ТАКОГО ответа. Быть может, вспомнила американские фильмы о засилье госбезопасности в России: эту тему в Голливуде любят. Или что-нибудь посерьезнее: Оруэлла "1984", например. Хотя вряд ли. Она - сотрудница аналогичной службы и занимается там у них, в свободной и просвещенной Америке, наверное, не менее грязной работой, чем О'Брайен у английского классика. А может, и более грязной. "Гамельнский крысолов". Одно название чего стоит.
- Ну все, - объявил Сифоров, вставая. - Мне пора бежать. Спасибо за кофе. Появлюсь минут через сорок.
- Будем мы ждать, - сказала Марина.
Все-таки познания ее в русском языке нужно еще совершенствовать. Как я понял, язык она изучала путем механического усвоения под стимуляцию определенных областей головного мозга, а настоящую, живую речь таким способом трудно усвоить. Но думаю, Марина скоро наверстает упущенное. С ее-то способностями.
Сифоров ушел, закрыв дверь на замок снаружи своим ключом. А мы с Мариной впервые остались наедине.
Возможно, я слишком поспешил, но тот момент показался мне более чем удобным, чтобы начать разговор на интересующую меня тему.
- Нельзя ли еще кофе? - попросил я, допивая первую чашку.
- Конечно, - Марина повернулась к кофеварке.
- Скажите, Марина, - начал я. - Если, конечно, это не секрет. Вы давно работаете в проекте "Гамельнский крысолов"?
- Пятнадцать лет.
Пятнадцать лет? Подумал я удрученно. Допустим, ей сейчас двадцать пять - выходит, с десяти лет? Ну они дают там у себя, в свободной и просвященной!
- Значит, вы хорошо разбираетесь в технологии психокодирования?
- Я хорошо разбираюсь. Но к чему эти вопросы, Борис? Насколько известно мне, вы тоже хорошо разбираетесь в психотронике. А суть проектов нашей тематики от названий не меняется.
- Вас ввели в заблуждение, Марина, - сказал я, стараясь интонацией выделить, подчеркнуть собственную искренность. - На самом деле в качестве специалиста по вопросам психокодирования я выступаю по чистой случайности. Просто под рукой у наших контрразведчиков не оказалось другого человек. Такого, который был бы более осведомлен в делах, связанных с личностью Герострата. А то, что я когда-то встречался с ним, и претерпел от этих встреч некоторые неудобства, тоже по большому счету лишь чистая случайность.
- Начинаю понимать, - Марина поставила передо мной новую чашку с кофе, а сама, извлекши из коробочки с яркой этикой очередную длинную сигарету, прикурила от пьезозажигалки. - Получается, что вы, Борис, специалист по одному-единственному человеку, но неофит совершенный в вопросах прикладной психотроники?
- Лучше не скажешь. И вот с какой просьбой я хочу к вам обратиться, Марина. Если вам не трудно, не могли бы вы ввести меня в курс дела; посвятить, так сказать, в подробности. А то по верхушкам я кое-чего нахватался, но чтобы иметь хотя бы общее представление о том, как все эти чудеса реализуются, мне еще так же далеко, как до своих ушей.
- "До своих ушей"?
- Еще одна идиома.
- Как до своих ушей, - задумчиво повторила Марина. - Нужно будет запомнить... Если вас интересуют общие только вопросы, то я постараюсь вам помочь.
- Я буду чрезвычайно признателен, - (интересно, откуда взялась во мне эта светскость: уж не побочный ли эффект от общения с иностранкой?).
Кстати, можно себя поздравить: рыбка клюнула и скоро будем подсекать.
Марина подумала, затягиваясь сигареткой и стряхивая пепел в подвернувшуюся хрустальную пепельницу, выполненную в виде унылого дракона с печальными желтыми глазами и плоским хвостом.
- Основы психокодирования не так-то просто систематизировать, заметила она после паузы. - Все-таки это очень новая дисциплина. Да и занималась я основами пятнадцать лет назад, а потом ни разу не приходилось состоять на преподавательской работе. Очень трудно... Но попробуем.
Самая элементарная методика психокодирования разработана сравнительно давно. Основана она на общеизвестных приемах гипноза. Приемами этими на современном этапе обязан владеть любой психотерапевт. Но оправдывает гипноз себя лишь в том случае, если реципиент психологически предрасположен к тому, чтобы его загипнотизировали. Кроме того, существует определенная категория людей, воля которых развита настолько, что не позволяет поддаваться воздействию гипнотизера. Даже при всем осознанном желании этому воздействию подчиниться.
- Как же выходят из положения? - не преминул вставить словечко я.
- Существуют методы, с помощью которых можно обмануть сознание и волю; воздействие осуществляется здесь на подсознание непосредственным образом. Классический пример (можно вставлять в учебники его) - это "спрятанный" кадр. Метод этот опробован давно и он состоит в следующем. Берется пленка кинофильма и на протяжении ее вставляется несколько кадров, рекламирующих, скажем, хот-догс. Исследования показали, что количество людей, пожелавших купить хот-дог на выходе из кинотеатра после просмотра такого фильма, увеличилось в несколько раз. При том сознание не успевает зарегистрировать "спрятанный кадр", его регистрирует подсознание, и этого вполне достаточно, чтобы заставить человека подчиниться чужой воле.
Другой метод. Зрение - это, безусловно, основной источник информации для человека. Но возможности воздействия на подсознание через слух также достаточно велики. Широко уже известно, к примеру, что при прослушивании музыки изменяется у человека кровяное давление, ритм, глубина дыхания, частота сокращений сердца до полной его остановки. Причем, подобный эффект был замечен не только в нашем "просвященном" веке, но и гораздо раньше. Лечение различных недугов при помощи специально подобранных мелодий практиковали известные такие деятели, как Пифагор и Асклепий. Наш век не остался в стороне. Не так давно одна из японских компаний выбросила на рынок пресловутые "бесшумные кассеты". Там на фоне обычной музыки был наложен голос, записанный в неслышных инфранизких частотах. Воздействие по эффективности ничуть не меньше "спрятанного кадра". Кстати, именно на музыкальном воздействии основывается и наш проект, известный вам, Борис, под названием "Гамельнский крысолов". Если в проекте "Свора Герострата" у вас используются с целью подчинения функций подсознания заданной программе наборы определенных словосочетаний: так называемый, психошифр - то мы используем для тех же целей мелодии. А какая из методик предложенных более перспективна - покажет время.
- Скажите, - поинтересовался я, - а если, допустим, к вам в руки попадется человек, которого необходимо избавить от вложенных ему в подсознание программ, вы сумеете это сделать?
- В случае, если с вашим человеком я работала ранее, то да, возможно, сумею. Но если кто-то работал другой, причем, если к тому же он использовал незнакомую мне методику, то... Это понятно, возьмите любого профессионального программиста (я имею в виду именно программиста, то есть человека, который занимается компьютерами, а не людьми). Он вам скажет, насколько трудно бывает порой разобраться в не слишком длинной программе, написанной и на хорошо вроде бы знакомом ему языке на основе архитектуры хорошо знакомого ему компьютера его же коллегой. А здесь - не компьютер, здесь - человеческий мозг. Кроме того, существует одна проблема, на которой, думаю, стоит остановиться особо.
- Проблема? Очень интересно.
- Да, именно проблема. Она напрямую связана как раз с тем, что человеческий мозг, сознание и подсознание его - гораздо более сложный комплекс, чем любая самая совершенная ЭВМ. Поэтому мы в своей практике используем принципы системного программирования, которые применяют профессиональные программисты для облегчения жизни тем пользователям, у которых нет времени досконально осваивать компьютер, но есть желание использовать его возможности с наибольшей эффективностью.
В случаях таких создается обычно некий пакет, называемый системой программирования. Он включает компиляторы или интерпретаторы (они осуществляют преобразование программ в машинные коды), библиотеки подпрограмм (они содержат готовые процедуры), самые разные вспомогательные программы: редакторы, отладчики. Пользователю остается только выбирать готовые решения из предлагаемого списка. На подобном принципе построены такие системы программирования, как Турбо-Паскаль, Турбо-Си. Вот и мы реализуем в подсознании человека аналог системы программирования, которая в конкретной ситуации при запуске ее конкретным паролем срабатывает конкретным образом, конструирует, скажем, из готовых образов ложные воспоминания или искусственные побудительные мотивы для совершения человеком тех или иных конкретных действий...
Ага! Это то, что мне нужно!...
- Но здесь-то и заключен корень проблемы, - продолжала рассказывать Марина, - потому что разобраться в производных деятельности такой системы программирования практически невозможно, так как путь их реализации для каждого человека индивидуален, и, не имея представления о первых этапах адаптации системы в подсознании, можно неверным ходом быстро и необратимо повредить психику реципиента. И это без учета возможности встроенной защиты от несанкционированного проникновения.
- Как же вы собираетесь работать с нашим "объектом"? - удивился я. - Раз столь велика вероятность того, что первым же шагом вы необратимо повредите его психику, наша затея имеет мало шансов на успех.
- Все правильно, - Марина, не понятно чему улыбаясь, с задумчивым видом уронила столбик нагоревшего пепла с сигареты в пепельницу. Только меня не интересует состояние ЕГО психики.
Наверное, я опять не сумел сдержать своих чувств, и что-то такое из винегрета неприязни и неподотчетного смутного страха отразилось на моем лице, что заставило Марину по-новому взглянуть на меня: внимательно и с нескрываемым любопытством.
- Я думаю, у нас все получится, - сказала Марина с полунамеком, не желая, видимо, затягивать паузу возникшего между нами отчуждения. Кстати, вот нам и первая возможность попробовать свои силы.
Я услышал, как в дверном замке повернулся ключ и в прихожей затопали.
Да, успел подумать я, поднимаясь навстречу долгожданным гостям, вот такой вот познавательный у нас с тобой, Марина, получился разговор. Очень познавательный. И интересный...

Глава двенадцатая

Сифоров оказался прав: "объект" я бы не сумел узнать при всем желании. И фотографии, предложенные моему вниманию, тому бы не помогли.
Теперь он и выглядел иначе: был коротко подстрижен, в парадке курсанта и без очков, что его стесняло: он близоруко щурился, часто моргал, выглядел неуверенным и словно обдумывал предварительно каждый шаг, каждое свое движение. Более того, воочию (мне напомнил Сифоров) я встречал этого парня всего один раз, в мае, да и то мельком, а так как в то время меня занимали отношения с другими личностями, то я его просто-напросто не счел нужным запоминать.
А "объектом категории Би" оказался тот самый мальчик-курьер, который принес мне в ходе майских событий радиотелефон для поддержания постоянной связи с Геростратом. И он же, этот мальчик, если верить Сифорову, был тем самым боевиком Своры, что выполнял по приказу "нашего фокусника" запланированные покушения: одно - не слишком удавшееся - на Мишку Мартынова, и другое - удавшееся вполне - на преподавателя сопромата из моего института.
Я разглядывал этого парня с непонятным мне самому чувством или даже с очередной смесью чувств из привычно-отстраненного любопытства, легковесной (по той, наверное, причине, что я никак не мог представить себе этого щуплого парнишку в роли киллера) недоброжелательности и в той же степени легковесного сочувствия: я ведь догадывался, что ему сейчас предстоит пережить, но видел в том лишь знак, подтверждение существованию справедливости, возмездия, пусть и в такой грубой форме.
Хотя, к черту, какая тут справедливость? Вряд ли этот близорукий "студентик" стал бы когда-нибудь хитрым профессиональным убийцей, не попадись ему на жизненном пути Герострат со своей Сворой, для которого он был такой же послушной марионеткой, как и остальные активисты, разве что категорией повыше...
Да, выглядел этот парень сегодня неважнецки. Разбитые, опухшие губы, ссадина над левой бровью, темные засохшие пятна на курсантской форме. Кроме того был он в наручниках, а справа и слева, приотстав на полшага, сопровождали его двое угрюмых "бойцов невидимого фронта". Они провели его в кабинет, где на стене в окружении застекленных книжных полок с энциклопедическими словарями и справочниками единственной, пожалуй, приметой того, что здесь не апартаменты уважаемого академика и лауреата, а именно "явка номер раз", принадлежащая безраздельно силовой структуре, висела огромная и очень подробная карта Санкт-Петербурга.
Парня усадили в глубокое кресло спиной к окну; по бокам сразу встали бойцы, что живо напомнило мне собственное положение на допросе у Герострата. Наручники снять с парня никто не удосужился: видимо, так и предполагалось, что разговор будет проходить в их присутствии.
Сифоров взял за спинку свободный стул, перенес его на середину кабинета и уселся лицом к "объекту"; мы с Мариной устроились в стороне, ближе к массивному письменному столу, сработанному в мебельной традиции середины XIX века и, по сути, главному украшению кабинета.
Сифоров повел допрос:
- Имя? Фамилия? Отчество? Род занятий?
Парнишка скривил разбитые губы.
- Кому это нужно? - глухо произнес он.
- Отвечайте не поставленные вопросы! - рявкнул капитан: не слишком-то он обходителен.
- Катись ты!..
Сифоров подался вперед, вытянув руку, ухватил парня за воротник. Я ожидал вспышки показной ярости, но капитан продолжил почти дружелюбным тоном, что не совсем соответствовало напору, с которым он начал.
- Ты что же думаешь, - ласково спросил Сифоров парнишку, - я с тобой тут в бирюльки буду играть? На тебе три убийства висят, - (ого, уже ТРИ!), - на вышку тянет без вопросов. И я обещаю, что лично позабочусь о том, чтобы ты ее получил. И пересмотров, отсрочек не жди: не будет ни пересмотров, ни отсрочек. Так что самым разумным на твоем месте будет раскаяться и помогать следствию, то есть отвечать на все мои вопросы прямо и без утайки, понятно?
Парень промолчал.
- Понял, я спрашиваю?!
- Нихт ферштеен, моя твоя не понимай, начальник, - оскалился парень и тут же получил по зубам от Сифорова.
Голова его мотнулась, от разбитых губ по подбородку покатились новые ярко-алые капли.
Я старался выглядеть равнодушным, но парня мне теперь было по-настоящему жаль. Видно, никто в этой компании никогда не слыхал о правах человека. Неудивительно в нашито бесцеремонно-вольные времена. И не посоветуешь здесь им ничего: Сифорову виднее, КАК вести себя в подобных ситуациях.
- Будешь теперь отвечать? Будешь?
Я перехватил взгляд одного из бойцов невидимого фронта, того, что стоял правее кресла. Взгляд этот не выражал ничего, кроме скуки. Скучно ему, видите ли. Ну-ну, скучай себе дальше...
- Вы не имеете права так со мной обращаться, - раздельно произнес парнишка. - Я гражданин Российской Федерации, я защищен Конституцией Российской Федерации. Я знаю закон. Вы не имеете права...
- Сейчас я покажу тебе свои права! - взъярился Сифоров или умело сымитировал, что взъярился. - Сейчас ты у меня увидишь...
- Перестаньте, - вмешалась Марина. - Ваши методы в данном случае ничего не дадут. В конце концов, он легко может вам соврать.
- Пусть только попробует: я так же легко могу проверить. Хотя ладно. Что вы предлагаете? - опустив руки, Сифоров отступил от допрашиваемого, с интересом взглянул на Марину.
- А зачем я здесь? - прищурилась Марина.
- Не рано? - усомнился Сифоров.
- Самое время.
- Тогда прошу, - Сифоров сделал рукой широкий приглашающий жест.
- Через минуту вернусь.
Марина вышла и действительно через минуту вернулась, принесла с собой блестящий металлический чемоданчик, очень похожий на те, которые показывают в гангстерских боевиках в качестве емкости для переноса героина или не указанной в налоговой декларации наличности.
- Буду вам признательна, - обратилась Марина к Сифорову, - если вы принесете из гостиной один из тех столиков.
Капитан ФСК Сифоров счел ниже своего достоинства таскать какие-то там столики, поэтому он со значением взглянул на бойцов, и тот, что стоял по правую руку от парнишки, послушно затопал в гостиную.
Столик поставили слева от "объекта"; тот наблюдал наши приготовления без страха, а с каким-то даже гордым презрением, чуть выпятив нижнюю распухшую губу. Кровь остановилась и теперь подсыхала корочкой на его подбородке.
Марина положила свой чемодан на столик, набрала известный ей шифр на замке, и чемодан открылся. Там обнаружилось некое устройство, занимавшее практически все внутреннее пространство чемодана и напомнившее мне громоздкий тридцатого года выпуска амперметр, который бесценным реликтом гордо стоял в лаборатории кафедры электротехники нашего института. Так же, как и древний амперметр, устройство было снабжено стрелочными шкалами, переключателями, верньерами. Одно из немногочисленных отличий - огромные наушники, длинным толстым кабелем подсоединенные к круглому разъему на торцевой стороне устройства.
- Посмотрим, посмотрим, - пробормотал Сифоров, вытягивая шею и с почти что мальчишеским любопытством разглядывая устройство: вот оно чудо американского военно-промышленного комплекса!
Марина взяла в руки наушники и, обойдя кресло с допрашиваемым, аккуратно надела ему их на голову. Парнишка не сопротивлялся, всем своим видом выражая крайнюю степень скепсиса. Впрочем, сопротивляться ему было бы бесполезно: двое бойцов находились в состоянии полной готовности подавить любой позыв к сопротивлению.
Марина вернулась к чемодану, переключила там что-то; шкалы осветились, и стрелки на них дрогнули. Да, это тебе все-таки не дудочка Гамельнского крысолова, это кое-что посовременнее.
- Можно начинать? - спросила Марина, взглянув на Сифорова.
- Пожалуйста, - не стал возражать тот.
Марина кивнула, повернула один из верньеров с хорошо слышным щелчком, затем пальцем откинула неприметный металлический колпачок на устройстве, под ним обнаружилась кнопка. Помедлив, она вдавила ее, и кнопка засветилась красным под ее пальцами.
Парнишку в кресле выгнуло дугой. Бойцы едва успели среагировать и ухватить его за плечи. Парнишка засучил ногами по ковру, но через секунду так же резко обмяк, осел под давлением сильных рук.
- Это что, разновидность электрического стула? - беспристрастно поинтересовался Сифоров.
- Похоже? - Марина улыбнулась. - Это только начало.
Пожалуй, в этой комнате я один сочувствовал парнишке, его боли. Всем остальным было наплевать. А особенно - моему "напарнику, более чем располагающему к интересному общению", Марине Кэйбот.
Как она тогда сказала: "меня не интересует состояние ЕГО психики"? И действительно, если вдуматься: кто он ей? "Объект" и не более. Даже не соотечественник.
Марина положила пальцы на тот же верньер и медленно, наблюдая с полным вниманием за шкалами, начала поворачивать его по часовой стрелке.
Парнишка, сидевший до того молча с закрытыми глазами, вдруг запел. Хрипловатым низким голосом, совсем не похожим на тот, которым он отказывался отвечать на вопросы, - какую-то белиберду на незнакомый мне мотив. Изо рта у него потекла розовая слюна. Это было настолько жутко, что я непроизвольно отпрянул. И перехватил на себе изучающий взгляд Кирилла Сифорова. Сифоров тут же подмигнул мне и снова повернулся к Марине:
- Нам еще долго ждать?
- Покурите пока.
Сифоров полез в карман за пачкой "Мальборо", предложил сигареты мне. Я машинально взял, прикурил от чиркнувшей зажигалки. Сифоров с довольным видом уселся на край письменного стола и придвинул к себе пепельницу.
Парнишка приподнялся в кресле и начал раскачиваться. Вправо-влево, вправо-влево. Совсем не в такт напеваемому мотиву.
- Гольгульди ло, овела то, мартума цо, беволи ло, - шептал он распухшими губами.
Мне почему-то вспомнился наш институтский компьютерный "гений" по прозвищу Юзер, в совершенстве разбиравшийся в любых заморочках, подаренных нам окном в мир современных технологий, прорубленным требованиями рыночной экономики. Зовут "гения" Влад Галимов, и он по-настоящему увлекающийся этим делом человек. Причем, разбирается он одинаково хорошо как в IBM-совместимых персоналках, так и в группе "Синклеров", коими захвачен на сегодняшний день компьютерный рынок в Автово и половина специализирующихся на электронно-вычислительной технике магазинов города ("ZX-Spektrum", "Scorpion-256", "Hobbit", "Pentagon" - все наши, доморощенные, собранные на базе микропроцессора Z-80, который на развитом Западе применяется ныне лишь в телефонных станциях, калькуляторах и в чисто игровых приставках).
На IBM-ках Владу часто приходилось работать у нас на кафедре - в "машинном" зале он уже считался своим человеком - но в силу стесненных финансовых возможностей у себя в общаге располагал лишь собранным собственноручно компьютером "ZX-Spektrum-128", подключенным на старенький черно-белый телевизор "Рекорд" и с таким же стареньким, побывавшем во многих переделках кассетным магнитофоном "Весна-202.1" в качестве внешнего накопителя информации. Этого Галимову было, конечно же, недостаточно, но вполне хватало для того, чтобы писать небольшого размера программы учебной направленности.
Как человек Влад вполне компанейский парень, с ним нетрудно было договориться попользоваться уже готовым программным продуктом, что мы, его сокурсники, часто и делали. Даже, по-моему, излишне часто, на грани навязчивости. Я - не исключение и тоже приходил к нему с целью просчитать за полчаса курсовую работу (просто огромная экономия времени и сил!) И наблюдал за тем, как он включает телевизор, включает компьютер, набирает на клавиатуре "LOAD """,нажимает "ENTER" - при том на экране появляется серого цвета помаргивающее поле - затем включает магнитофон и запускает кассету...
Да-да, вот этот самый момент, когда магнитофон начинает пронзительно верещать, отправляя байты с кассеты в оперативную память "Спектрума", а вдоль рамки рабочего поля на экране бегут сверху вниз горизонтальные линии разной толщины. И когда смотришь на происходящее в системе со стороны, слышишь это верещание, кажется, что и не может быть никакой связи между непонятной жизнью персоналки и той красивой стройной логичной программой на Бейсике, которая сгружается сейчас в память.
И очень похоже это на происходящее с парнишкой в кресле, "шустрым" киллером из Своры Герострата. Только вот человек, несмотря ни на что, все-таки не компьютер, и выглядит этот обмен байтами между его мозгом и хитроумным устройством из чемодана Марины несколько по-другому. И на бесконечность страшнее.
- Я готова, - сообщила Марина. - Снимите с него наушники. Первый идентифицированный уровень.
Парнишка замолчал. Лицо его стало меняться. Приоткрылись глаза, рот растянулся в широкой злой улыбке. При этом парнишка выдвинул вперед нижнюю челюсть, и лицо его приобрело очень странное не по-человечески зловещее выражение.
Когда бойцы сняли с парнишки наушники, Сифоров выпрямился, стряхнул пепел и, затянувшись, спросил:
- Я уже могу задавать вопросы?
- Пожалуйста, - махнула рукой Марина.
- Кто ты такой? - сразу взял быка за рога Сифоров. - Твое имя, фамилия, отчество? Род занятий?
То, что ему ответил парнишка, очень невнятно, сглатывая окончания почти у каждого слова, показалось мне полным бредом.

Предыдущая страница 20 Следующая страница


21 Антон Первушин

- Я - Годзилла! - ответил он. - Сокрушающий миры, огнедышащий властитель Вселенной!
Опешил и Сифоров. Бойцы заухмылялись. Марина же выслушала ответ с полной серьезностью.
- Та-ак, - протянул Сифоров. - Значит, огнедышащий? И где же тогда ты, огнедышащий, живешь?
- Я живу везде. Вселенная - лишь песчинка под моими ступнями. Люди - мелкие черви, копошащиеся в грязи. Когда я иду, взрываются звезды; когда вдыхаю, гаснут галактики. Потому что я - непобедимый Годзилла, сокрушающий миры, огнедышащий властитель Вселенной.
Сифоров повернулся к Марине:
- Как это понимать?
- Очень просто, - не смутившись, заявила она. - Первый идентифицированный уровень. Стимуляция комплекса превосходства.
- Зачем мне его комплексы? Пусть отвечает на вопросы. И отвечает разумно.
- Придется еще подождать.
Марина вернулась к устройству, а Сифоров - к столу.
- Надо же, - усмехался он. - Годзилла... Додуматься нужно уметь...
На этот раз подготовка заняла у Марины гораздо меньше времени.
Лицо парнишки снова изменилось. Он сузил глаза настолько, что они превратились в щелочки, насупился, поднял плечи, словно поеживаясь от неощутимого сквозняка.
- Уровень второй. Прошу вас, Кирилл.
- Кто ты такой? Твоя фамилия, имя, отчество? - в который уже раз повторил свои вопросы Сифоров.
- Я - агент Альфа, - голос грубый, фразы отрывистые, как лай.
- Агент? - Сифоров подобрался, всем видом своим выражая обостренно профессиональный интерес: он поспешно затушил в пепельнице очередную только что разожженную сигарету, подошел к парнишке вплотную и присел на корточки, вглядываясь ему в лицо. - Тогда скажи, на кого ты работаешь?
- Я лучший агент Совета Владык, - заявил парнишка. - Владыки ценят меня. Я не обману высокое доверие Совета.
- Очередной бред, - констатировал Сифоров. - Мальчик явно насмотрелся видеофильмов.
- Не спешите вы, - остановила его Марина. - Сейчас инициирован второй уровень. Здесь обычно хранятся морально-этические установки человека. По своей сути, этот уровень представляет собой отдельную личность, хотя структурно и более примитивную, чем основная. В обычных условиях личность эта конкретно никак себя не проявляет, но с ее помощью осуществляется, например, выбор решений в острых жизненных ситуациях. У нас ее принято называть "голосом совести". Существуют способы, посредством которых эту личность подменяют другой, искусственной, способной оправдать самые неожиданные решения. Сюда же легко вписать несвойственные конкретному человеку навыки, способности: хорошо стрелять, умело драться и тому подобное.
Конечно же, на уровне сознания наш подопечный вряд ли оперирует только что представленными категориями. Скорее, ему объяснили, что он является сотрудником какого-нибудь вполне реального ведомства, вашей службы, например. Но на уровне "голоса совести" решение сотрудничать с подобным ведомством должно быть подкреплено развитой базой. И обычно в качестве базы такой используют детскую фантазию, тайное желание человека, образ-идеал. В нашем случае, это мечта быть неуловимым секретным агентом. Можно сказать, что для нашего подопечного она стала явью.
Пораспрашивайте его, это поможет выяснить, с каким именно представителем категории Би мы имеем дело.
- Забавный случай, - оценил Сифоров. - Ну что ж, попробуем, - он вернулся к парню. - Значит, ты агент Совета Владык? Причем, лучший. Тогда ты должен уметь хорошо стрелять.
- Я умею стрелять, - с презрением в голосе отвечал парнишка. - Вот так, - он вдруг резким движением поднял скованные руки на уровень глаз, согнул указательный палец, будто бы нажимая на невидимый курок. - Ба-бах! - и засмеялся тихо и с удовлетворением. - Я лучший стрелок среди агентов Совета. Владыки ценят меня.
- Надо думать, - ухмылка на лице Сифорова застыла. - И гранаты кидать ты тоже научился неплохо...
На несколько секунд капитан о чем-то задумался, потом продолжил:
- Кстати, не слишком ли ты разговорчив для секретного агента?
За парнишку ответила Марина:
- Все очень просто. В подобном состоянии он не воспринимает вас как реально существующего человека. Можно сказать, он беседует сам с собой.
- Что еще ты умеешь делать? - вкрадчиво поинтересовался Сифоров у парнишки.
- Все, что прикажут Владыки. Если надо стрелять, я буду стрелять. Если нужно убить, я убью. Если понадобится взорвать этот мир, я взорву его.
- Ведь это же... - невольно вырвалось у меня, но я тут же остановился, потому что Сифоров, улыбаясь во весь рот, одобрительно мне кивнул.
- Правильно, - сказал он. - Идеология Своры.
Сифоров снова наклонился к допрашиваемому:
- Поехали дальше. Что ж это за Владыки такие? Почему ты, такой весь из себя превосходный агент Альфа, готов за них жизнь отдать?
- Владыки - повелители всего сущего. Тысячелетиями они познавали природу вещей. Мудрее их нет в целом мире. И только они имеют право решать, как дальше жить миру, какие формы ему принимать. Жизнь и смерть отдельных людей - ничто перед их величием. Потому бессмысленно задавать Владыкам вопросы; единственное, что может сделать для них такой человек, как я, это смиренно выполнять все их распоряжения. Неукоснительно, именно так, как будет приказано. И Владыки ценят меня, я не обману высокое доверие Совета.
- Вот заладил, - Сифоров досадливо поморщился.
- Я говорила вам, что личность "голоса совести" достаточно примитивна, - напомнила со своего места Марина.
- Куда уж примитивней. Слушай, Альфа, а такого по имени Герострат среди Владык нет?
- Владыки не нуждаются в именах. Имя - звук, пустые звуки не имеют для Владык значения.
- Бесполезно, - подвел итог Сифоров и посмотрел на Марину. - Есть там еще уровни?
- Обязательно.
- Продолжайте, пожалуйста.
В третий раз за сегодня инициатива перешла в руки Марины. И на этот раз пауза затянулась. Сифоров курил, разрешил покурить исстрадавшимся бойцам.
Я же, не отрываясь, следил за тем, как Марина работает. Ничего нового я, правда, не увидел: та же сосредоточенность, та же деловитость. Как у телемастера, настраивающего телевизор. При этом у меня возникло не слишком приятное ощущение, сопровождающееся легкими покалываниями в затылке и у висков, из разряда тех, что одолевают, наверное, каждого человека при просмотре до предела натуралистических сцен кинонасилия, когда, например, на экране герою отрубают голову результат эффекта присутствия плюс игра воображения. Словно ко мне было подключено это дьявольское устройство, и над моими мозгами Марина сейчас трудилась.
Парнишка опять принялся раскачиваться, потом, зажмурясь, громко промычал нечленораздельную фразу. Наконец он вернулся в исходное положение, выпрямился, и только ни надменности, ни презрения не было на его лице - лишь усталость. В общем, обыкновенное мальчишеское лицо, отчего-то смертельно уставшего.
- Третий уровень, - объявила Марина.
- Чем он характеризуется? Поясните, пожалуйста, - Сифоров явно кое-чему научился.
- Это нечто вроде резервной памяти. Сюда сознание сбрасывает ненужные ей ассоциативные цепочки. В разработках ранних пытались упорядочить эту область, но довести дело до конца так и не получилось. Вкратце, уровень этот - свалка информации; защиту сюда не поставишь, и именно здесь вы можете попробовать решить свою задачу. Подниматься выше по уровням рискованно. На главных блоках памяти должна стоять защита: одно неосторожное слово, и мы теряем подопечного.
- Что ж, попробуем здесь, - согласился Сифоров. - Кто ты теперь? обратился он к парнишке.
Тот не ответил. Взгляд его был неподвижен.
- Он не реагирует. Что нужно делать?
- На третьем уровне нет прямого восприятия вопросов. Просто и четко произносите слово. Повторяйте его. Образ вызовет ассоциативную цепочку.
- Ох уж эти сложности, - пожаловался Сифоров, наклоняясь к парнишке. - Обезьяна, обезьяна, обе-зья-на.
- Обезьяна, - произнес парнишка совершенно бесцветным голосом. Макака-краснозадая-зоопарк-животные-вонь.
Он умолк. Сифоров шумно перевел дыхание.
- Герострат, - сказал он. - Герострат, Герострат, Герострат.
- Герострат-огонь-храм-величие.
- Артемида.
- Артемида-богиня-храм-огонь-Герострат-величие-огоньхрам.
Сифоров развел руками.
- Попытайтесь еще раз, Кирилл, - подсказала Марина. - Один и тот же образ может вызывать различные ассоциативные цепочки.
- Герострат, Герострат, Герострат, - послушно повторил Сифоров.
Герострат-просьба-приказ-стрелок-автомат-цель-мишеньвраг-опадание.
- Это ближе, - обрадовался Сифоров. - Герострат, Герострат, Ге-ро-страт!
- Герострат-просьба-приказ-стрелок-автомат-оружие-арсенал-одвал.
- Ну же! Ну! - закричал Сифоров в азарте.
- Не останавливайтесь, вы на верном пути. Не останавливайтесь ни в коем случае.
- Герострат-подвал, подвал-Герострат!
- Герострат-подвал-арсенал-оружие-автомат-цель-мишеньвраг -опадание.
- Адрес-Герострат-подвал-арсенал, адрес-Герострат-подвал -рсенал.
- Герострат-подвал-арсенал-адрес-площадь-Нарва-ЭстонияПрибалтика тдых-оре-ето.
- Герострат-подвал-арсенал-адрес-площадь-дом, - с напряжением в голосе составил Сифоров.
- Герострат-подвал-арсенал-адрес-площадь-дом-подвалвниз-тупеньки венадцать-аправо-вонок-вонок-вонок-артавый-опрос-ерострат-росьба-риказ -трелок-втомат-ружие-рсенал-одвал.
Сифоров метнулся к карте, ткнул в нее пальцем, торжествующе обернулся к нам:
- Нарвская площадь, подвал, двенадцать ступенек вниз, направо, три звонка, спросить Картавого. Я, кажется, знаю это место. Выезжаем немедленно.
- Постойте, - сказала Марина. - А как же быть с ним? - она кивнула на парнишку.
- Если вы еще не закончили, то заканчивайте скорее.
Вопрос к бойцам:
- Вы готовы, ребята?
- Так точно, - отозвались бойцы.
- С командованием свяжусь сам, - Сифоров быстро вышел из комнаты.
Он вернулся минут через десять. Поверх майки он нацепил кобуру и теперь на ходу засовывал руки в рукава джинсовой куртки.
- Поехали, - сказал Сифоров с блеском в глазах. - Мы отправляемся за Геростратом...

Глава тринадцатая

Капитан ФСК Сергей Андронников размышлял.
Невесело ему было в этот солнечный летний день; неуютно он чувствовал себя в просторном освежаемом кондиционером кабинете.
Хотя вроде бы причин для невеселых раздумий не было: операция прошла успешно, Гамаюн корпит над отчетом, работы на сегодня больше не предвидится, можно допивать чай и собираться домой.
Однако причина такая имелась. Смутное беспокойство, задевшее капитана Андронникова утром, когда они брали "пострела" (как точно его охарактеризовал Гамаюн), находчиво переминившего облик под курсанта пехотного училища, не оставляло и теперь, по прошествии семи часов с того момента, когда на запястьях "пострела" замкнулись браслеты наручников.
Он, капитан Андронников, опытный сотрудник госбезопасности со стажем работы в одиннадцать лет, упустил сегодня нечто очень важное. Чутье подсказывало капитану, что это может стоить ему карьеры. Для многих в ФСК в нынешние времена слово "карьера" было пустым звуком, хорошо если не ругательством, но только не для Андронникова. Он относил себя к старой генерации сотрудников и здраво полагал, что при любой власти тайная полиция будет нужна, и чем выше должность ты в этой самой полиции занимаешь, тем больше тебе будет всяческих благ и привилегий. А сегодня карьера капитана Андронникова оказалась под угрозой.
Он размышлял.
Сработали мы все правильно, думал он. Уж получше, чем предыдущая команда. Быстро, четко, без пальбы. "Пострел" и не пикнул. Но ТАКСИСТ. Почему он остановился? Он не должен был останавливаться. Глаз у настоящего таксиста наметан, логика настоящего таксиста проста: курсант, в форме, у такого денег - кот наплакал, не хватит оплатить и первые сто метров; и наоборот: женщина с сумкой, явно куда-то торопится, готова, и главное - СПОСОБНА заплатить и переплатить. Рациональнее взять ее.
Можно допустить, конечно, что таксист был первоначально не в "настроении", а потом настроение у него появилось. Можно допустить... Но допущение это повисает в воздухе, ты не находишь, Сергей?
Ты упустил таксиста. Тебе нужно было его проверить. Перестраховка, но зато не болела бы теперь голова. А ты его в горячке упустил. "Спасибо" тебе за это никто не скажет. И размахивание кулаками после драки у нас тоже не поощряется. Так стоит ли сознаваться в ошибке? Стоит ли, а?
Сознаваться в допущенном промахе капитану ФСК Андронникову не хотелось. А хотелось ему поехать домой, поужинать, лечь спать и забыть навсегда и про "пострела", и про подозрительного таксиста.
Вошел, улыбаясь, Гамаюн.
- Что приуныл? - осведомился он у Андронникова.
- Отчет написал? - не поддержал жизнерадостный тон своего напарника Андронников.
- Написал, однако, - небрежно отмахнулся Гамаюн. - Ты домой, кстати, сегодня собираешься?
- Послушай, Максим, - обратился к нему Андронников, - ты таксиста того помнишь?
Стоит ли сознаваться?..
- Какого таксиста? - Гамаюн явно не понимал о чем идет речь. Послушай лучше, какую историю сейчас в курилке Валентин из четвертой рассказал.
- Какую историю? - Андронников словно очнулся.
- Поучительную, однако, историю, - заявил Гамаюн, присаживаясь на краешек стола и в предвкушении удовольствия.
Вообще-то, в органах госбезопасности формально (многочисленными инструкциями и циркулярами, спускаемыми сверху) было запрещено обмениваться оперативной информацией с коллегами из соседних отделов и групп, но, как всегда это случается, на низшем уровне служебной иерархии формальные распоряжения понимались по-своему и не могли удержать того или иного конкретного сотрудника от соблазна рассказать коллегам какую-нибудь свежую байку из своей насыщенной приключениями жизни.
- Так вот, - начал рассказ Гамаюн. - Брали они сегодня одного "защитника окружающей среды", - так на жаргоне Большого Дома иногда называли дельцов от наркомафии. - Все там было честь по чести: охрана, стволы - целый арсенал. Но самое печальное, никто "защитника" в лицо не знал. Даже примет у ребят на руках не было. Решили тогда: плевать, без примет разберемся, кто - босс, кто - охрана. И выдали по полной программе. Повязали всех в минуту. Только один успел как-то вывернуться. Смотрят: волокет какого-то интеллигента, в штаны наложившего, пушка - у виска; сейчас, говорит, шлепну, он - мой заложник.
Ребята, однако, не растерялись, не выпустили его. Взяли на прием, скрутили. Заложник, живой-здоровехонький, сразу пустился в благодарности. Спасибо, мол, бойцам "Альфы" за их благородный труд. Если бы не вы и так далее. И собрался сделать ручкой. Соображаешь? И ушел бы, да только Валентин вовремя вспомнил: ребята, а где "защитник" - то? Предъявите удостоверение личности, гражданин!
И оказалось, интеллигент этот никакой не заложник, а самый что ни на есть босс! Пострелы они стали, однако. Ну, как тебе такая история?
Гамаюн выжидательно уставился на Андронникова.
- Не смешно, - заявил Андронников хмуро.
Ему действительно было не до смеха. История, рассказанная Гамаюном со слов неизвестного капитану "Валентина", как специально, наглядной иллюстрацией подтверждала его худшие опасения. Сегодня другая группа могла упустить "заложника", но не упустила. Сегодня он мог не упустить "таксиста", но упустил. И кто теперь скажет, что это был за таксист, да и таксист ли?
Гамаюн обиделся:
- Как знаешь, однако.
Он встал.
- Так ты домой собираешься?
Андронников думал. Он думал о том, что можно, конечно, промолчать, не признаться в промахе: вон Гамаюн и думать забыл об этом таксисте, хотя сам же давал ему прикуривать - и ты можешь сказать, если спросят: "Не помню такого, не было такого." Но не станет ли такая отговорка в будущем последней каплей, после которой тебя просто вышвырнут с треском за дверь? И если не признаться, поехать сейчас домой - а как хочется, блин! - сумеешь ли ты спокойно уснуть?
- Собираешься или нет?
- Нет, - твердо сказал Андронников. - Не собираюсь. А ты можешь уматывать. Я тебя отпускаю.
- Ха! - счел нужным продемонстрировать свою независимость Гамаюн. - Нашелся тут один такой, однако...
Он стал собираться, а капитан Андронников извлек из стола чистый лист бумаги, подумал еще, обкусывая колпачок авторучки, потом аккуратно вывел: "Полковнику Усманову П. М. РАПОРТ."

Глава четырнадцатая

За час они нагнали в район Нарвской площади такое количество своих сотрудников, что мне подумалось, и других-то жителей в городе нет.
Я, Марина и наш неистовый капитан наблюдали за развертыванием штурмовых колонн ФСК с безопасного расстояния из квартиры дома напротив, хозяева которой без особого энтузиазма, но все-таки уступили настойчивой просьбе Сифорова, весомо подкрепленной видом полураскрытого служебного удостоверения в его руке.
Из окон этой квартиры вход в "подвал-арсенал" был, как на ладони: жестяной козырек-навес, ступеньки вниз, мощная стальная дверь с встроенным глазком. В наши безусловно прогрессивные времена в девяти случаях из десяти возможных за подобного вида дверьми находится или офис какой-нибудь фирмы из доморощенных да новоявленных, или склад фирмы из доморощенных да новоявленных же. И сомневаться не приходится, что первым, кого встретишь, постучавшись в эту дверь, будет суровый охранник, обремененный бицепсами-трицепсами и без малейшего оттенка мысли на звероподобном лице. Либо даже несколько охранников.
Пока я не без интереса изучал поле предстоящего боя, Сифоров что-то нашептывал в "уоки-токи": видно, совещался с начальством.
Я подумал, что, наверное, мои новые соратники по борьбе с Геростратом поспешили. Ведь по всем существующим законам жанра им следовало бы недельку "попасти" подвал, выявить всех входящих и выходящих, а уж потом накрыть их всех скопом и сразу. Впрочем, и принятую тактику понять можно: Сифорову и компании совсем не улыбалось затягивать игру против такого ловкача, как Герострат, а был шанс взять его нахрапом: быстро, решительно, в духе блиц-крига. Так что и против разработанной ими на сегодня тактики у меня бы серьезных возражений не нашлось.
Я перевел взгляд на Марину. Она, покусывая губу, с неменьшим интересом наблюдала за перемещениями российских ниндзя. И правда, посмотреть было на что.
Во двор здесь имелось два входа-выхода; их, не привлекая внимания, с интервалом в пять минут блокировали ничем не приметными легковушками: москвич и жигуленок, поставленные таким образом, чтобы ни у кого не возникло и мысли, будто поставлены они здесь с некоей определенной целью, но в то же время и так, чтобы водитель и пассажиры имели возможность контролировать всех, проходящих со двора и во двор, и в случае необходимости могли перекрыть входы-выходы одним нажатием на педаль.
Непосредственно на территорию двора загнали два мебельных фургона. Очень находчиво, к месту: здесь в соседнем доме имелся еще один подвал, принадлежащий мебельному магазину, и хмурые дяди в синих рабочих халатах споро принялись разгружать фургоны, вынося, покряхтывая от натуги, огромные - в стружке - ящики в таких количествах, что и представить себе было затруднительно, как еще там, в этих фургонах сумели разместиться двенадцать бойцов из подразделения "Альфа" в полной боевой экипировке - группа захвата.
Кроме того, минут за пятнадцать до начала операции территорию двора непринужденно очистили от посторонних. Теперь все эти прогуливающиеся парочки и веселые ребята, шумно распивающие ящик бутылочного пива в дворовом скверике, являлись никем иным, как сотрудниками ФСК из группы поддержки.

Предыдущая страница 21 Следующая страница


Операция «Герострат» 22

"Никаких посторонних, никаких лишних свидетелей, никаких случайностей при проведении операций - основа работы контрразведки," вещал по дороге сюда Сифоров и был, безусловно, прав. Ну зачем нам, в самом деле, лишние свидетели, не говоря уже о случайностях? И случайностей не было: мебель выгружали, веселые ребята вливали, похохатывая, в себя пиво, парочки прогуливались. И только очень внимательный опытный, если угодно, глаз заметил бы, что вся деятельность во дворе подчинена некоей связующей, направляющей воле, а все как будто бы случайные перемещения имеют общий вектор направленности. В сторону подвала с металлической дверью.
Помимо этой деятельности, которую мы имели возможность наблюдать, вокруг двора, по словам Сифорова, велась не менее интенсивная подготовка. Группы поддержки занимали чердаки и парадные; где-то снайперы, уткнувшись в мягкие нарамники оптических прицелов, изучали через них песчинки на асфальте двора; откуда-то с немыслимых высот: над двором пару раз, отсвечивая стеклами кабины на солнце, пролетел небольшой вертолет - оценивало качество работ неведомое мне начальство.
Отлаженный, совершенный в своем роде механизм был приведен в действие, и остановить его теперь мог только грозный начальственный окрик, которого, конечно же, ждать не приходилось.
В общем, все шло по маслу, и я скоро заскучал. И даже нервное возбуждение, вызванное первыми моментами нашего пребывания на арене предстоящих боевых действий и мыслью о том, что вот, может быть, здесь где-то рядом прячется Герострат, прошло, уступив место ленивому зуду: ну когда же наконец, когда?
- Начинается, - сообщил Сифоров, и я вздрогнул, хотя давно ожидал этой короткой реплики.
Марина порывисто прильнула к окну. Я тоже не удержался, с излишней поспешностью занял свое место.
Действительно, началось.
Хмурые дяди завершили разгрузку фургонов, и водители, разворачивая, синхронно подали свои машины назад. С таким расчетом, чтобы дверцы оказались как раз напротив "подвала-арсенала".
Веселые ребята сейчас же прекратили гогот; пустые бутылки полетели в сторону. А тем временем из фургона начали выпрыгивать бойцы "Алыфы". Один из них, не медля, махнул вниз под козырек и, установив некий прямоугольный предмет под замком двери, стремительно выметнулся обратно. Через секунду дверь с грохотом вылетела, и под вой сигнализации группа захвата устремилась вперед.
Мы сразу услышали выстрелы, и хотя были они приглушены расстоянием и окнами квартиры, все равно мне этот звук трудно было с каким-нибудь другим спутать. На взрыв и выстрелы в окна повысовывались местные жители - так же знакомая ситуации: город непуганых идиотов - в "горячей точке" подобного не заметишь; там все упадут на пол, прикрывая телом детей.
Стрельба утихла. В проеме, там, где была раньше дверь, ведущая в подвал, я увидел, появились двое: бойцы "Альфы", один придерживал другого, и тот второй был без шлема, и кровь заливала ему лицо.
Веселые ребята из группы поддержки сорвались с мест, поспешили на помощь с прытью молодых жеребцов. Парочки остались в резерве.
Сигнализация продолжала завывать, потом в какой-то момент, когда раненного бойца несли под руки через двор к возникшей, словно по приглашению, машине скорой помощи, затихла на полувзвое.
Транспорта во дворе заметно прибавилось. Помимо легковушек, перекрывающих входы-выходы, мебельных фургонов и микроавтобуса неотложки появились черная волга и фургон с зарешеченными окошками, сразу напомнивший мне "хмелеуборочную" модификацию ЗИЛА, - современная версия "воронка", надо полагать. Из волги выбрался высокий сухой старик, встал, опираясь на трость; к нему бросились рапортовать командиры групп. Видимо, операция завершилась успешно, потому что Сифоров, прислушивавшийся к переговорам по "уоки-токи", кивнул, сложил приемопередатчик и поднялся.
- Не желаете взглянуть на действо поближе? - обратился он к нам.
- Все уже закончилось? - Марина казалась сильно разочарованной.
- Все только начинается, - весело отвечал Сифоров.
Марина взглянула на часы.
- Две с половиной минуты, - подсказал Сифоров. - Без сомнения, не лучший результат.
Мы покинули квартиру, вышли во двор. Сифоров подвел нас к старику с тростью. В тот момент ему рапортовал командир группы поддержки, один из "веселых ребят"....
- В группе потерь нет, - закончил он свой рапорт.
- Прекрасно, - одобрил старик высоким блеющим голосом: редкий случай, когда действительный тембр голоса совпал с тем, какой я ожидал от него услышать по ассоциации с внешним видом.
Потом, отпустив кивком представителя группы поддержки, он повернулся к нам и снова кивнул, разрешающе, теперь уже Сифорову.
- Разрешите представить вам, товарищ полковник. Наши консультанты по прикладной психотронике: Марина Кэйбот и Борис Орлов.
- Знаю, знаю, наслышан, - проблеял полковник. - Моя фамилия Усманов. Очень рад увидеть вас воочию, - он шагнул к нам, неловко поклонившись, поцеловал Марине ручку, от меня отделался легким рукопожатием.
- Как там поживают у вас, в Америке? - спросил он у Марины.
- Не жалуемся, - улыбнулась Марина.
- Да-да, - покивал Усманов. - Вам грех жаловаться. А вот у нас, он сделал неопределенный жест рукой в сторону зияющего проема, - такие проблемы. Кстати, капитан, - он посмотрел на Сифорова, - теперь, как мне кажется, самое время воспользоваться способностями и опытом наших уважаемых консультантов. Есть мнение, что им небезынтересно будет взглянуть на этот арсенал.
- Разрешите сопроводить? - Сифоров вытянулся.
- Действуйте, капитан, - махнул рукой полковник, фразой этой своей и общей манерой держаться сразу напомнив мне другого полковника - ВВС США из фильма о Джеймсе Бонде.
Любопытно, видела ли этот фильм Марина? Хотя, наверное, сотрудникам спецслужб неинтересны подобные фильмы, рассчитанные на потребности среднего обывателя.
Мне они тоже определенное время претили. Где-то в период сразу после демобилизации; после НАСТОЯЩЕЙ крови вид "вишневого сока" раздражает. Любая режиссерская или сценарная находка в этом плане априорно представляется глупой, бездарной, стократно пошлой. Да и сами по себе, если уж быть до конца откровенным, все эти американские кинобоевики в большой степени данному восприятию способствуют.
Я все еще обдумывал так вот внезапно пришедшую на ум тему, а мы уже все вместе под пристальным взглядом Усманова подошли к спуску лестницы, ведущей в подвал.
Взрыв, как и следовало ожидать, выбил не только дверь, но и часть косяка: в тех местах, где она была насажена на мощные петли, и со стороны врезного замка, искрошенного теперь в пыль.
Там образовались большие выбоины, и осколками кирпича было усеяно все вокруг. Среди осколков на ступеньках лестницы я увидел размазанные не успевшие засохнуть пятна крови: парню из "Альфы" все-таки сильно досталось.
Сифоров, не снижая темпа, нырнул в проем. Мы с Мариной последовали за ним. Там еще были ступеньки - я насчитал девять - и оказались в неширокой прихожей, откуда вышли в чистое и просторное помещение подвала.
Здесь под потолком были подвешены лампы дневного света, и вообще было сухо и тепло. Вдоль стен стояли массивные металлические стеллажи, на которых и располагалось весь оружейный запас арсенала. Знакомые мне пистолеты-пулеметы Стечкина с укороченным стволом, скорострельные карабины, гранатометы, автоматы Калашникова самых разных модификаций. Я, зачарованный, прошелся вдоль стеллажей, приглядываясь к оружию. Так и есть, ни намека на заводские клейма - оружие, изготовленное для Своры по спецзаказу. Новенькое, тщательно смазанное и пристрелянное. Оружие, по которому ничего нельзя выяснить о его владельце.
В подвале остро пахло порохом, и висела в воздухе хорошо знакомая тем, кто много занимается в тирах, сизая дымка. Кроме нас здесь находились семеро бойцов из "Альфы", трое "веселых ребят" и пятерка новоявленных пленников: четверо из них, широко расставив ноги и упираясь ладонями в бетон, стояли с низко опущенными головами вдоль стены под присмотром "Альфы"; пятый лежал, распростершись на полу, и рабочая спецовка цвета хаки на нем была изодрана пулями и намокла от крови.
Над этим последним склонился врач и топтался рядом "веселый ребятенок" с легко угадываемым намерением обыскать неподвижное тело. Марина взглянула в ту сторону и отвернулась.
Я последовал ее примеру.
- Без сомнения, не лучший результат, - вполголоса сквозь зубы повторил Сифоров сказанную ранее фразу.
- Мы будем заниматься делом? - с легким раздражением осведомилась Марина.
- Конечно, - Сифоров кивнул. - Я попросил бы вас, Марина, и вас, Борис, осмотреть это помещение. Быть может, вы сумеете увидеть нечто такое, чему мы по незнанию не сумеем придать должного значения. И очень прошу вас, доверяйте себе. Обращайте внимание на любую мелочь, хоть чем-то вам знакомую деталь.
- Оружие.
- Что вы сказали?
- Оружие, - повторил я. - В мае мне с похожим приходилось иметь дело.
Тут я сообразил, что упоминание этого оружия в связи с майскими событиями у Сифорова вызовут ассоциации несколько иного рода, нежели у меня: например, те ощущения, которые он испытывал, когда я размахивал взведенным и снятым с предохранителя стечкиным у него перед носом, грозясь пустить пистолет в ход. Но Сифоров, даже если именно такие ассоциации пришли ему в голову, никак этого не выказал, а лишь с одобрением кивнул:
- Очень хорошо. Продолжайте в том же духе, Борис Анатольевич.
- Когда начнем допрашивать пленных? - напомнила о себе Марина.
- Успеется, - нехорошо ухмыльнулся Сифоров. - Теперь у нас в руках целый клубок нитей. Можно дергать за любую - не ошибешься.
Дальнейшее развитие событий показало, что клубок гораздо больше, чем он мог себе вообразить. Настолько больше, что его не всегда сумеешь удержать в руках.
Едва Сифоров успел закончить фразу, по двору, дому и подвалу, в котором мы находились, был нанесен первый психотронный удар.
Меня он достал по затылку. От резкой боли, ворвавшейся в голову и моментальной судорогой прошившей тело, я рухнул сначала на колени, а потом, извиваясь, схватившись в помрачении руками за виски, - лицом в пол. На секунду боль схлынула. Я успел с всхлипом выдохнуть, но тут же последовал второй удар; вгрызаясь, выматывая тело и душу боль вернулась и теперь не прекращалась ни на мгновение.
Я лежал на полу, щекой на холодном кафеле под белым люминесцентным светом, а рядом, в поле моего зрения, корчился Сифоров, бился головой, выкрикивая бессвязно ругательства, и где-то чуть дальше хрипели то ли бойцы из "Альфы", то ли пленные.
Тогда я и представить себе не мог, даже если был на это способен, что точно так же сейчас хрипят и корчатся все сотрудники ФСК во дворе плюс все без исключения жители трех окрестных домов. И даже кошки, коих целый питомник развелось в закутке двора у мусорных баков, вдруг разразились дикими воплями и бросились друг на друга, разрывая в кровавые клочья от бессмысленной неудержимой злобы. Но даже если бы и представил себе, даже если бы увидел все это, то вряд ли придал бы этому хоть какое-то значение: слишком был занят собственными проблемами, собственной болью.
Боль не была чем-то равномерным, постоянно действующим, как, например, ноющая боль зуба, к которой, безусловно, нельзя привыкнуть, но которая отличается обычно постоянством амплитуды во времени, - эта боль изменялась, то дергая и скручивая конечности, то волнами жара прокатываясь по телу, то заслоняя собой окружающий мир настолько, что я переставал воспринимать реальность, и сил хватало лишь на то, чтобы сплевывать наполняющую рот горькую слюну.
Сифоров утверждал потом, будто с момента первого удара до появления людей в шлемах прошло не более трех минут. Восприятие времени субъективно - еще одна истина из разряда банальных, но только теперь я понимаю, что на самом деле она означает. Три минуты превратиись для меня в тридцать три вечности, и каждая из этих вечностей была переполнена невыносимой болью. Такого со мной не случалось и под пулями сепаратистов.
Но три минуты эти в конце концов прошли, и в подвале появились люди в мешковатых комбинезонах защитного цвета и больших черных шлемах, схожих с мотоциклетными, на головах. И боль чуть отпустила, стала ровнее, переносимее. Так что я хоть и с трудом, но сумел приподнять голову. Соображать от этого лучше я не стал, но восприятие действительности частично восстановилось.
Я увидел их спускающимися в подвал, одного за другим. Их было шестеро, и каждый перепоясан широким ремнем, на котором висели длинные и плоские, как ножны мечей средневековых рыцарей, устройства. Там горели глазки зеленых индикаторов. Забрала шлемов зеркально отражали свет, и лиц под ними видно не было.
Двигались эти новые персонажи нашей общей драмы уверенно; создавалось впечатление, что они подготовлены и знают, чего им ожидать в подвале.
Они обогнули меня, перешагнули через Сифорова и на минуту скрылись из поля зрения. Но потом появились вновь, унося на легких складных носилках двоих пленников. Они ушли, оставив нас наедине с болью еще на тридцать три вечности, затем вернулись, чтобы забрать еще двоих. Кроме того один из новоявленных персонажей понес с собой две туго набитые сумки. Направляясь к выходу, он задержался, остановился надо мной.
Откинувшись затылком на кафель, с пеной на губах, сквозь застилающую глаза пелену слез я видел, как он, повернув голову в шлеме, наклоняется ко мне и долго - еще одну вечность - вглядывается сквозь щиток забрала в мое лицо. Поверхность забрала казалась совершенно зеркальной, и можно было подумать, что это я собственной персоной с искаженными от боли чертами наклоняюсь, вглядываюсь, чтобы убедиться, не сон ли все это и раздвоение личности здесь действительно имеет место.
А потом он ушел. Вслед за своими спутниками. А еще через какое-то время боль с той же внезапностью, как и начиналась, схлынула, освобождая тело, и я с минуту лежал, не меняя позы, наслаждаясь мгновениями покоя, отрешенной легкости, приходя в себя.
Наконец зашевелилась "Альфа", сел на своем месте Сифоров. Левая половина его лица стремительно опухала, из прокушенных губ сочилась кровь. Господи, подумал я, глядя на него снизу вверх, неужели и я так же выгляжу?
Сифоров сплюнул и встал на ноги. И оглядевшись, кудряво и длинно выматерился. Я поперхнулся от смеха, поднимаясь следом. Сифоров поглядел на меня с укоризной. И был прав: смешного ничего в нашем положении не наблюдалось. Четверых потенциальных "языков" из Своры, как корова (да простится мне невольный каламбур) языком слизнула. И еще появился вдруг в повестке дня двойной вопрос: кто и какими средствами сумел это сделать?
- Что это было? - спросил я у Сифорова немедленно.
- Если бы знать, - Сифоров, морщась, трогал осторожно пальцами свое теряющее симметрию лицо.
- Психотронные генераторы, - услышал я голос Марины и обернулся: она стояла, выпрямившись, и выглядела, в общем-то, неплохо, только вот на светлых брюках ее появились пятна грязи, отчего они утратили свою прежнюю безупречность. - Стандартный режим. Точнее сказать, один из стандартных режимов. Непосредственное воздействие на болевые центры.
Вот так-то, Игл, подумал я. Представилась наконец возможность познакомиться и со вторым направлением в развитии прикладной психотроники.
- Но кто имеет подобные генераторы? - спросил я вслух. Герострат? Или...
- Или третья сила, - докончил за меня Сифоров. - Именно так. Третья сила, о которой мы ничего не знаем.
Третья сила, подумал я обреченно. Вот те раз. Жить становится веселей.
- Здесь нам делать больше нечего, - заявил Сифоров. - Возвращаемся в штаб.

Глава пятнадцатая

Президент стоял у окна и смотрел на вечернюю Москву. Сегодня он должен был принять решение. Решение важное, одно из важнейших за последний год. И тяжелое решение, потому что от него зависело жить или умереть одному очень неординарному человеку.
Президент полагал себя добрым и справедливым; он не хотел убивать этого человека. Но обстоятельства, условия игры, и в не малой степени - прямые действия этого человека, требовали иного. Требовали убить.
Он стал опасен, думал Президент. Он смертельно опасен для государства, даже для меня. Он открыто противопоставляет себя государственным службам; он не останавливается перед тем, что-бы убивать невинных людей. Просто так, ради демонстрации всем нам своих возможностей. Он - как зверь, вырвавшийся из клетки. Он ничего не понимает, ему хочется свободы, ему хочется простора саванны, но вокруг чужой город, вокруг - дрессировщики с хлыстами и пистолетами; и тогда он начинает метаться, калечит первых попавшихся почем зря. И теперь он, почуявший свободу, не успокоится, даже если его снова запереть в клетку.
Никто не может чувствовать себя в безопасности, пока он жив, думал Президент. Каждый пятый - его слуга. И кем окажется этот пятый? Твой телохранитель, твой врач, твой друг, твой брат, твоя жена? Двух хороших преданных работников уже пришлось отправить в отставку: этого зама министра внутренних дел (как там его?) В мае, и теперь вот Алексея. Как он только сумел на него выйти? Не уберегли.
И где гарантия, что завтра он не выйдет на кого-нибудь еще. Ему же выгодно, чтобы в стране полный бардак установился, когда никто не сможет ничего контролировать. Ему это выгодно, потому что под шумок он сумеет уйти, сумеет получить свою свободу.
А еще он смертельно опасен, потому что терять ему уже больше нечего. Он все потерял в этой жизни, кроме пока самой жизни.
Да, он смертельно опасен, думал Президент, но он все-таки человек. Беспощадный, озлобленный, с руками по локоть в крови, но человек. И если разбираться, то не его даже вина в том, что он беспощаден, озлоблен и что руки у него в крови. Он не прирожденный подонок; сложись его биография иначе, и был бы он теперь совсем другим человеком. А с его способностями - смотришь, и значился бы у меня в Советниках. Но не судьба. И вместо этого ему придется отвечать за зло тех, кто его таким сделал - смертельно опасным зверем.
Он должен умереть, думал Президент. Потому что сегодня он не оставил мне выбора. Потому что он опасен. И не только для меня, он опасен для государства. Он должен умереть. И он умрет.
Президент повернулся к своему Советнику, молча дожидавшемуся высокого решения за его спиной.
- Передайте полковнику, - помедлив, сказал Президент, - что затягивать больше нельзя; с Поджигателем пора кончать.
Советник понимающе кивнул. Не задерживаясь более, он пошел отправить в Петербург срочную телеграмму. Телеграмма должна была содержать одно только слово: "ДА".

Глава шестнадцатая

Первое, что я сделал, когда мы вернулись на проспект Энгельса, это забрался под душ. И долго стоял там, меняя нагрев упругой струи от обжигающе горячей до обжигающе холодной и процедурой этой окончательно изгоняя из тела последние воспоминания о перенесенной боли.
Третья сила, размышлял я, стоя под потоком. Третья сила. Первая, значит, мы, вторая - Герострат и теперь вот третья... В мае мне было безразлично, сколько стратегов устроилось за шахматной доской. Я обходил и обошел в результате их всех, но теперь...
Третья сила. Кто они? Что они? Можно ли бороться с ними, если они располагают подобной мощью? Можно ли победить, корчась от боли?..
Я оделся во все свежее и прошел в гостиную. Там было накурено так, что хоть топор вешай. Сифоров, Марина, двое бойцов невидимого фронта тянули в компании одну за другой, нервно гася в переполненной пепельнице огромные окурки и тут же закуривая по новой. О том, что капля никотина убивает и лошадь, здесь, безусловно, позабыли.
Устроившись в свободном кресле, я присоединился к компании.
Сифоров пребывал в унынии. Беспросветном и окончательном.
Видно, появление на арене боевых действий самых настоящих психотронных генераторов во всей их красе и мощи перепутало и его планы. Да, потеря четырех "языков" при подобном раскладе - удар не из легких. Было от чего впасть в уныние. В беспросветное и окончательное.
Третья сила - надо же! Кто мог ее вмешательства ожидать?
- Так, - сказала Марина и эти трое: Сифоров и бойцы - с надеждой на нее посмотрели. - Задача в первую очередь ваша установить, кто помимо Центра занимался разработкой психотронных генераторов большой мощности?
- Над этим уже работают, - с ноткой разочарования в голосе проинформировал нас Сифоров. - Но когда мы получим ответ - неизвестно.
- Во-вторых, - не поведя бровью, продолжила Марина, - шлемы. Насколько известно мне, ваш Центр занимался защитой от психотронных воздействий, но не успешно. Тема была признана несвоевременной; разработки по ней законсервированы на неопределенный срок. А наши сегодняшние - назовем их "визитеры" - благодаря шлемам совершенно свободно чувствовали себя в поле излучения. Следовательно, шлемы - это защита. И защита чрезвычайно эффективная. Так вот, нужно искать вам не только того, кто способен на современном этапе создать генераторы большой мощности, но прежде всего того, кто сумел обойти проблемы, вставшие перед разработчиками из вашего Центра. Того, кто сумел создать действительно эффективную защиту.
Я внимательно слушал ее и тут меня осенило.
- Тогда получается, что это все-таки ТРЕТЬЯ сила, - вставил я. - И Герострат тут не при чем, ведь он использует только разработки Центра.
- Верно, - одобрила мое умозаключение Марина. - Это ТРЕТЬЯ сила, и нам в наших расчетах теперь придется учитывать ее. Тем более, что находится она в более выгодных условиях. В распоряжении силы этой четверка охранников арсенала Своры, неизвестные нам материалы.
- Какова их цель - вот вопрос, - заметил Сифоров.
- Их цель сходна с нашей, - спокойно отвечала Марина. - Герострат. Он нужен им точно так же, как нужен нам.
- Конкурирующая организация?
Я невольно улыбнулся: последняя фраза, как из бессмертной саги о великом комбинаторе.
- Примерно так, - не уловив юмора, согласилась Марина. - И тут возможны варианты: или будучи на свободе может он стать помехой для них, или же они сами претендуют на право называться единственной конторой, которая располагает всеми наработками Центра. И в том, и в другом случае встаем у них на пути мы, и они, будем думать, не пожалеют сил для того, чтобы нас обойти.
- Но кто они? Кто? - вопрошал Сифоров.
- Вам лучше знать, - Марина пожала плечами. - Это страна ваша, ваши сложности.
- Оставим пока, - предложил Сифоров. - В конце концов, можно до вечера обсуждать новые проблемы, но ни шаг нас это не приблизит к их решению. Давайте лучше отрабатывать то, что у нас с вами есть. Точнее, то, что у нас еще осталось. Если вот еще раз пройтись по третьему ассоциативному уровню, что-нибудь нам это даст?
- Вы имеете в виду нашего подопечного категории Би? Теперь работать будет труднее с ним. Но попробовать стоит.
- Тогда попробуем, - вздохнув тяжело, Сифоров встал.
Сопровождаемый бойцами он на четверть часа покинул квартиру - в это время Марина занималась подготовкой своего устройства к очередной процедуре - и вернулся уже с плененным парнишкой.
Наручники с последнего сняли, и он шел, опустив безвольно руки, подталкиваемый бойцами, как сомнамбула, с пустыми глазами, и слюна тонкой блестящей струйкой вытекала у него из уголка губ. Ничего не осталось в нем от человека разумного, и теперь я мог его только жалеть.
Ненавидеть можно существо мыслящее, но не пустое место, каким его сделали.
И еще я подумал, с сочувствием глядя на него, что такая участь, пожалуй, пострашнее смерти, и врагу не пожелаешь оказаться на месте этого несчастного парня.
Процедура теперь казалась знакомой: наушники, сосредоточенная работа с верньерами, установка рабочих параметров. Наконец Марина кивнула, отступая в сторону, и Сифоров повел допрос.
- Герострат, Герострат, Герострат, - твердил он на разные лады, вызывая из памяти парнишки ассоциативные цепочки, связанные с этим именем.
Парнишка реагировал, отвечал уже известными нам рядами образов, но как-то заторможено, выговаривая слова с трудом. Нащупать новую цепочку у Сифорова никак не получалось. Раздражаясь от этого все больше и больше, он скоро почти кричал на пленного, что удивило меня, так как я впервые наблюдал приступ настоящей злости у нашего неистового капитана, который всегда до того казался образцом выдержки и хладнокровия.
Урезонила Сифорова Марина:
- Успокойтесь, - сказала она ему мягко. - Крик вам ничего не даст. Для него безразлично, произносите вы свои вопросы громко или шепотом: не в том состоянии он, чтобы замечать разницу.
Сифоров шумно задышал ртом, пытаясь успокоиться. Это у него получилось, и через минуту он уже спрашивал Марину ровным нормальным голосом:
- Может быть, попробуем новый уровень? Четвертый или пятый - какие там есть? Что посоветуете?
- Предупреждаю еще раз я, - терпеливо объясняла Марина, - на более высоких уровнях уже можно встретить более развитые программные системы. Как правило, с защитой. Любой неосторожный шаг, и мы потеряем свидетеля.
- Но обращение к этим уровням в случае удачи более продуктивно?
- Без сомнения.
- Велики ли шансы удачи?
- Один против десяти.
- Рискнем, - помолчав, решился Сифоров. - Начинайте, Марина. Под мою ответственность.
Интересно, подумал я, а в мае он рискнул бы совершить поступок под свою ответственность? Хотя уровень ответственности зависит, конечно же, и от количества полномочий: в одной ситуации легко принять на себя ответственность, в другой - сложнее. Уж что-что, а это мне в голову вдолбили на уровне инстинкта - чувствовать пределы полномочий: слишком громко отзывался каждый наш шаг на "горячих" территориях, а быть тем самым стрелочником в разного рода сомнительных делах не очень-то хотелось. Но Сифоров сегодня пошел на риск: значит, имел надежные тылы.
Так я размышлял, наблюдая подготовку Марины к инициации очередного "уровня" подсознания нашего пленного. Внешне на парнишке никак это не отражалось, лишь только в последний момент, перед тем, как Марина объявила состояние готовности, он вдруг качнулся вперед и крепко вцепился побелевшими пальцами в мягкие подлокотники кресла.
- Уровень четыре, - объявила Марина. - Образная память. Левое полушарие. Здесь вы можете задавать конкретные вопросы, но старайтесь формулировать их из существительных. Глаголы, действие на уровне образной памяти почти не воспринимаются.

Предыдущая страница 22 Следующая страница


23 Антон Первушин

Сифоров понимающе хмыкнул и повел допрос дальше:
- Твое имя?
- Евгений.
- Твоя фамилия?
- Заварзин.
Сифоров показал Марине большой палец.
- Твой возраст?
- Двадцать один год.
- Твоя специальность?
- Страховой агент.
- Твой любимый цвет?
- Красный.
- Твое любимое оружие?
Нет ответа.
Сифоров поворачивается к Марине:
- Что такое? Я что-то неправильно делаю?
На лице Марины - блик неуверенности:
- Четвертый уровень. Могут быть расположены здесь блоки искусственной памяти. Все-таки попробуйте вы по-другому сформулировать вопрос.
- Твой любимый вид спорта?
- Спорта нет.
- Ты служил в армии?
Молчание.
- Служба в армии? Твое звание?
- Служба в армии нет. Звание нет.
- Ты занимался начальной военной подготовкой? Начальная военная подготовка да?
- Начальная военная подготовка да.
- Умение стрелять?
- Умение стрелять да.
- Умение стрелять хорошо?
- Умение стрелять хорошо да.
- Оружие для умения хорошо стрелять?
Это был последний вопрос, который успел задать Сифоров Евгению Заварзину, страховому агенту, отличному стрелку и активисту Своры категории Би.
С тем же самым бесстрастным выражением лица Заварзин упруго выпрямился в кресле. Наушники слетели у него с головы, а в следующее мгновение он, оттолкнувшись ногами, прыгнул через комнату.
Бойцы, расслабившиеся в ходе допроса, среагировали замедленно, на два порядка медленнее, чем Сифоров, который успел ловко ухватить Евгения за руку и скользнуть натренированно в сторону, выворачивая руку на себя.
- Не так! - закричал я. - Не на прием!
Но, конечно же, опоздал. Кость хрустнула, но Заварзин не остановился, не застонал от боли, а инерции его прыжка еще хватило на то, чтобы с силой врезаться головой в стекло полок с энциклопедиями и пойманным в свободную руку осколком располосовать себе горло.
Все произошло настолько быстро, что Сифоров не успел выпустить вывернутую из сустава и поломанную руку, а так и полетел на пол вместе с умирающим Заварзиным.
За несколько секунд все было кончено.
Все множество нитей, различных ходов к Герострату, которое имели в начале дня мои новые партнеры из ФСК к концу дня оказалось оборвано.
Жить с каждой минутой становится веселей, думал я, отрешенно созерцая немую сцену: Марина за своим чемоданчиком; замершие с перекошенными мордами неповоротливые бойцы; и Сифоров с проступающей почти детской обидой на лице, в обнимку с парнишкой на полу, заливаемый чужой кровью, все еще стискивающий его сломанную руку в захвате. И чем дальше, тем интереснее.
А Марина вдруг истерически разрыдалась. И вот этого я от нее никак не ожидал...

Глава семнадцатая

С утра Сифоров выглядел свеженьким, чисто умытым и гладко побритым. Держался он с подчеркнутым радушием и вообще, производил впечатление человека, который отыскал в себе за ночь неисчерпанный резерв самообладания. Единственное, что выдавало его душевный дисбаланс, было то, что он продолжал много курить. Ну еще, может, чуть подрагивали у него пальцы, когда он прикуривал очередную сигарету. Но подрагивали они самую малость, почти незаметно.
- Доброе утро, - застав на кухне, приветствовал его я.
- Здравствуйте, Борис Анатольевич. Как спалось на новом месте?
- Удовлетворительно, - (на самом деле мне вообще не спалось).
Я поставил на плиту чайник и полез в холодильник посмотреть, что там еще осталось. Беглый осмотр меня удовлетворил и я взялся за приготовление бутербродов.
- Какие новости у вас? Что происходит интересного в большом мире?
- Ничего существенного.
Я внимательно посмотрел на Сифорова. Тот отвел взгляд.
- Будем ждать дальнейших распоряжений, - добавил только он к уже сказанному.
- Вас собираются отстранить от операции? - спросил я прямо.
- Об этом не может идти речи, - без тени сомнения заявил Сифоров.
Впрочем да, вспомнил я, лошадей на переправе менять не принято. У порядочных ковбоев.
- Просто сейчас некоторое затишье, - Сифоров, видно, решил ответить на мой невысказанный, но сам собой разумеющийся вопрос, отрабатываются резервные направления. А я, судите сами, не люблю личного бездействия.
Я решил дать Сифорову совет. Как-никак именно для этого меня сюда пригласили.
- Кстати, почему вы так упорно держитесь за идею выявления опорных пунктов Своры? Разве нет иного пути поиска? Например, для содержания похищенных специалистов Центра ему должны понадобиться деньги и деньги немалые. А у фирмы, которую он возглавлял до первого ареста, имеется, как я понимаю, счет в каком-нибудь банке. Номер счета легко установить из оставшихся бумаг...
- Нет-нет, вы просто не знаете всего, - перебил меня Сифоров. - В арсенале используемых им методов есть так называемый "прием Кио".
- "Прием Кио"? Что за странное название?
- Ничего тут странного. Назван так в честь Эмиля Кио, известного советского фокусника, а точнее, в честь анекдотической истории, которая с ним якобы произошла.
- Расскажите.
- Как-то раз, - начал Сифоров с усмешкой, - Эмиль Кио ехал в цирк на такси. Водитель его узнал и за разговором поинтересовался: "Говорят, вы гипнотизер, товарищ Кио?" "Умею и это," - отвечал Кио. "Значит, и меня можете вот так прямо загипнотизировать?" - не поверил шофер. "Могу, - отвечал Кио. - Вот сейчас мы доедем до цирка, я дам вам три рубля, а вы мне - пятьдесят рублей сдачи." И действительно, стоило показаться цирку, Кио подал водителю трешник, а тот лихорадочно принялся отсчитывать червонцы. И испугался этого настолько, что поспешил уехать, оставив деньги у Кио в руках.
Забавная иллюстрация к мучающей тебя проблеме, мрачно подумал я. Воистину, от великого до смешного - один только шаг.
- А счетом своей фирмы он вряд ли сумел бы воспользоваться, продолжал Сифоров. - Даже возникни у Герострата такое странное желание. Счет был заморожен еще в ноябре прошлого года.
Я кивнул.
- Понимаю. Но честно говоря, Кирилл, несмотря на ваши доводы, мне не кажется таким уж очевидным необходимость поиска ИМЕННО опорных пунктов. Герострат должен догадываться, что мы пойдем в его розыске как раз этим путем. В таком случае он постарается, чтобы ни один из существующих опорных пунктов не приблизил нас к нему ни на шаг. Это очевидно: сам он может находиться на какой-нибудь квартире, а отдает свои распоряжения членам Своры по телефону. Он уже делал так - зачем ему изменять выбранной ранее тактике?
Сифоров поморщился. Как от внезапной зубной боли.
- Ну, если вы, Борис Анатольевич, внимательно просмотрели предложенные вам материалы, то могли заметить, что "выбранная ранее" тактика не спасла его от ареста... Судите сами. Перехватить нужный нам телефонный разговор в многомиллионном городе трудно, но теоретически возможно. И следует полагать, что Герострат помнит свой провал и, раз обжегшись, не рискнет сунуть руку в огонь дважды.
- То есть он отдает распоряжения по координации Своры непосредственно?
- Именно так. К тому же вы не учитываете, Борис Анатольевич, что Герострат прошел в свое время специальную подготовку и знаком с азами разведдеятельности. А у разведчиков есть метода, называемая "принципом двойного эха". Этот принцип рассчитан на профессионалов, которыми пусть не прозвучит бахвальством - мы с вами являемся.?
- Суть его в следующем. Вы, наверное, читали эту беллетристику Александра Суворова?
- Какую именно?
- "Аквариум". Читали? Там есть впечатляющие страницы, где он подробно описывает принципы подготовки советских разведчиков. Что, мол, если, благодаря художественной литературе, в сознании массового читателя закрепился образ шпиона как скрытного субъекта в темных очках, с поднятым воротником и низко надвинутой шляпой, поминутно оглядывающегося, то, соответственно, настоящий разведчик не должен носить нигде и никогда темные очки, шляпы, поднимать воротник, а уж тем более - оглядываться. Вообще, разведчик должен стараться выглядеть самым обыкновенным, ничем не выделяющимся из толпы человеком. Правильно? Да, вроде бы все правильно. Но тут же появляется одно несоответствие.
Судите сами. Мы-то, контрразведчики, не принадлежим к клубу почитателей массовой литературы, и мы должны по теории знать, что настоящий шпион - невзрачен, прост, ничем не выделяется.
А вот теперь представьте себе ситуацию, когда подозрение профессионального с большим опытом контрразведчика падает на определенный, строго ограниченный круг лиц. Кого он отбросит с ходу из числа подозреваемых? Конечно же, того, кто более всего похож на литературный образ матерого шпиона; того, кто носит везде темные очки, поднимает воротник по поводу и без повода, имеет огромную шляпу; и вообще ведет себя нагло, сует нос в чужие дела, проявляет открытое любопытство к тому, что выходит за пределы его компетенции и служебного соответствия. Профессиональный разведчик не должен вести себя ТАК, а эксцентричных людей, слава богу, хватает. И вот имеем результат: этот человек сразу выпадает из круга подозреваемых.
А если этот ловкач и есть настоящий разведчик? Ловко, да? Это очень тонкая игра, Борис Анатольевич. Рассчитанная на профессионалов.
Так же мог поступить и Герострат. Зная, что мы будем думать, будто он не рискнет соваться на опорные пункты Своры, а устроится где-нибудь в обыкновенной питерской квартире, он вполне может обосноваться как раз на опорном пункте и чувствовать себя там в относительной безопасности. И проблема связи с членами Своры решается немедленно, без задержки.
Когда Сифоров закончил свою тираду, я не смог удержать скептического смешка.
Капитан, не понимающе, нахмурился.
- А знаете, Кирилл, я, пожалуй, могу сделать новый вклад в теорию контрразведки. Назовем его "принципом Орлова", или, если угодно, "принципом тройного эха". Сформулирую так: зная, что вы профессионалы и тоже помните приведенный вами сегодня пример с ловко обманутым контрразведчиком, Герострат мог спокойно вселяться в квартиру и управлять Сворой по телефону, уверенный теперь уже на все сто процентов, что по этому пути розыска вы точно не пойдете.
- Это шутка? - насупился Сифоров.
- Воспринимайте, как угодно, - я почувствовал, что меня понесло, но никак не мог остановиться. - Не обижусь. Таким же образом, если вдуматься, можно продолжать список до бесконечности: "принцип четверного эха", "принцип пятерного эха", "n-го эха". Четные числа Герострат на опорном пункте, нечетные - на квартире с телефоном. Остается только узнать, каким числам Герострат отдает предпочтение: четным или нечетным. Хотя он мог монетку подбросить. А там уж как судьба распорядилась: орел - чет, решка - нечет.
Сифоров неодобрительно засопел. Видно, едва сдерживался, чтобы не нагрубить мне в ответ на "шуточки". Но сдержался и, постукивая пальцами по столу, сказал:
- Вы меня, Борис Анатольевич, просто поражаете своим легкомыслием. "Чет-нечет"... Ни в какие ворота это не лезет. Мы здесь все-таки не в ерунду какую-нибудь играем. Серьезное, ответственное дело. Вам, конечно, простительно как неофиту, но всему, согласитесь, имеются пределы.
Теперь завелся уже я.
- Не нужно мне нравоучать, - ответил я дерзко. - Мне понятно, что вы не ерундой занимаетесь. И я уже видел, на что способны ваши коллеги, когда они работают всерьез. И видел, на что способны вы сами, товарищ капитан. Но скорее всего, ни вы, ни ваши серьезные до предела коллеги не понимаете до конца, на что способен наш противник. Вы пытаетесь предсказать поступки Герострата с позиций логики, и отчасти вы правы: он сам любит всевозможные логические построения. Только логика у него иная, и результат, внешние ее проявления, уже никакой системой описать невозможно. Мне дважды была предоставлена возможность убедиться в том на собственной шкуре. Он знает, что вы умеете размышлять логически, но, опережая вас на шаг, сделает так, чтобы ваша логика завела вас в тупик. И вот тогда он ударит: точно, в самое уязвимое место, чтобы наверняка - выведет вас из игры.
- Пока у него не получалось.
- Вы так уверены? Думаю, ваш напарник, тот, с которым мы прогуливались весной за город, так бы не сказал.
Это было не по правилам: удар ниже пояса. Но очень уж Сифоров меня рассердил. Губы у него дрогнули, но, должно быть, не захотел он еще усугублять конфронтацию, а потому только устало махнул рукой:
- Думайте, что хотите. Это ваше право. А я буду делать свою работу так, как считаю нужным.
Я вспомнил вчерашний бросок Заварзина через комнату к застекленной полке, но вспышка внезапной злости угасла, рассыпалась в остывающие угли, и я промолчал.
Так мы молча и сидели за столом, курили, дожидаясь когда напряженность возникшая между нами окончательно сойдет на нет. В конце концов, никто из нас не виноват в том, что так все получилось с Заварзиным. Несомненна вина здесь одного человека, и имя ему Герострат. Вот он-то когда-нибудь ответит за все.
И за всех.
Я докурил сигарету и теперь уже почти с симпатией посмотрел на Сифорова. Все-таки как не крути, а ему достается по максимуму, больше, чем нам вместе взятым. Он в ответе за ошибки, просчеты и неудачи. И за наши с Марины ошибки в том числе...
Впрочем, откуда тебе, Борис Орлов, игл наш лохматый, знать, что нашептывает Кириллу Сифорову, капитану ФСК, готовому в любой момент с бесстрастным видом послать людей на верную смерть, его собственный личный "голос совести"? Каков предел его прочности? Не знаешь? И никогда не узнаешь.
- Что вы собираетесь предпринять в отношении третьей силы? спросил я, тоном давая Сифорову понять, что готов к перемирие.
Капитан перемирие принял. Легко. Был готов к нему.
- Для начала нужно выяснить, что она из себя представляет - эта третья сила, - ответил он, пожимая плечами.
- Есть версии?
- Мы перебирали возможные варианты. Судите сами. Коллеги с Запада? Они заинтересованы в том, чтобы помогать нам, и наш очаровательный консультант по психотронике - тому недвусмысленное подтверждение. Военно-промышленный комплекс? После майских событий выведен из игры, и генералам еще долго придется высушивать свою репутацию; им теперь точно не до нас... МВД? Но по нашим данным там нет сегодня никого, кто был бы в курсе происходящего: полковник Хватов и капитан Мартынов, скорее всего, находятся в заложниках у Герострата. Что еще?
- Криминальные структуры?
- Не исключено. Вполне может оказаться, что несколько лет назад произошла утечка информации из Центра, не выявленная до сих пор ни нами, ни военными. Теперь-то вряд ли удастся отыскать хоть полследа, хоть ниточку: Центр уничтожен. Но специальной группе поручено на всякий случай покопаться в этом направлении: вдруг да найдут зацепку. Однако пока все безуспешно, да и дело это не быстрое, до конца месяца не справятся.
Обдумывали мы и вариант с "черными кулибиными". Неоцененные изобретатели, талантливые младшие научные сотрудники. Теоретически мог ведь кто-нибудь саморазвития или удовольствия ради в домашних условиях разработать и спаять психотронный генератор. Но протолкнуть свою идею, обратить на нее внимание научной общественности не сумел: не та косточка. И опять же психотронный генератор попадает в руки криминогенных структур, а те ребята прежде других заинтересованы в том, чтобы ничего подобного ни у государства, ни у силовых министерств и вблизи не было. Это ведь сила, и какая еще сила! Тому, кто располагает подобной силой, сам черт не страшен.
- Аль Капоне - в президенты?
- Вот-вот. И эти ребята пострашнее генералов будут. Проскурин с прихлебателями - невинные овечки, агнцы по сравнению с ними. К тому же генералы - трусы, а эти никогда и ничего не боялись и вряд ли испугаются. Если третья сила - они, нам предстоят трудные денечки.
- Но какие-то конкретные мероприятия вы проводите уже сейчас?
- Разумеется. Под прикрытием подготовки к Играм Доброй Воли проведем чистки в регионе. Пощупаем почву. Если знать, где копать, всегда отыщется человечек, который что-то слышал, что-то видел сам. А там потянем. Обычная практика. Но это все не наши заботы. Об этом пусть у других голова болит. Наша с вами задача, Борис Анатольевич, Герострата найти. Опережая эту саму "третью силу", будь она неладна.
- Понятно, - согласился я.
- Ага! Вот вы где.
Мы обернулись на голос. В дверях стояла Марина. На ней был легкий, очень короткий домашний халат и шлепанцы на босу ногу. Волосы распущены и мокры. Только что из-под душа.
- Джентльмены уединились за обсуждением стратегических планов. Дамы приглашаются в клуб по мере надобности. Для решения неразрешимых джентльменами проблем и выполнения грязной работы. В остальное время дамы предоставлены сами себе и в клуб не допускаются.
- Зачем же вы так, Марина? - укоризненно сказал Сифоров. - Мы всегда рады видеть вас в своем кругу. Секретов, как уже договорились, мы друг от друга не держим. Просто не хотелось будить вас в такую рань.
- Одиннадцать часов. Называете вы это ранью?
- Но мы же не в курсе, что у вас там, в Америке, считается "ранью".
- Доброе утро, Марина, - вставил я.
- Доброе утро, Борис, - она мне улыбнулась. - Вот видите, господин капитан, и здесь можно встретить настоящего джентльмена.
Этот пустой, в общем-то, разговор мог бы продолжаться еще очень долго, но тут грянул телефон, и Сифоров, чуть не уронив стул, бросился поднимать трубку.
Мы с Мариной остались ждать.
Сифоров вернулся через минуту. Серьезный и подтянутый.
- Удача, - сказал он. - Ребята по чистой случайности вышли на новый опорный пункт Герострата. Кажется, там что-то серьезное. Вы, Марина, остаетесь здесь. А нам с вами, Борис, приказано выезжать...

Глава восемнадцатая

Единственный и самый важный для нас свидетель был пьян. При том его окружала такая аура запахов, что у меня мгновенно сперло дыхание, и я поспешил отойти в сторонку, с сочувствием взглянув на Сифорова, которому по долгу службы приходилось терпеть.
Сам свидетель, по всему, полагал, что выглядит трезвым на полные сто процентов, а густая щетина, покрывавшая, казалось, сплошь все его лицо, - лишний признак умения хорошо, со вкусом одеваться. Впрочем, на всякий пожарный случай он счел правильным с подчеркнутой небрежностью упереться локтем о стену. Правда, устойчивость его от этого не стала совершеннее, и он заметно покачивался.
Сифоров с непроницаемо-невозмутимым выражением лица начал допрос:
- Итак, все по порядку. Для чего вы спустились в подвал?
- Да'к это... - заплетающимся языком выговорил свидетель. - Я уж рассказывал вашим-то... товарищам... начальник. Все-все рассказал, без утайки...
- Меня мало интересует, что вы рассказывали моим товарищам. Меня интересует, что вы расскажете мне.
- А-а-а, понял, начальник. Сравнить, небось, хошь, не вру ли? Счас, будь спок. Все обскажу, как было... Тебе и только тебе... по-новой...
- Я слушаю.
- Вот я и говорю, начальник. Вызвали меня эти... бабки. Я водопроводчик здесь, шурую помаленьку: то-се, прокладки там потекли... Короче, начальник, вызвали, мол, в квартиру на девятый этаж горячая вода не доходит... где-то это... на восьмом, понятно, этаже останавливается. Ну я подумал, прокладки, выходит, того... снова потекли. И это... пошел туда, чтоб их, значит, сменить...

Предыдущая страница 23 Следующая страница


Операция «Герострат» 24

- В какое время дня вы открыли подвал?
- Да'к с час уж прошло...
- Хорошо. Что было дальше?
- Дальше? А-а, ну... я только открыл... а там смотрю, ящики какие-то... Думаю, что, значит, за хренобель такая? Не было никогда тут ящиков... а тут, понятно, ящики... Я это и спустился. Думаю, надо'ть посмотреть-то, что там за хренобель...
- Кто располагает дубликатами ключей от подвала?
- Да'к и не знаю я, начальник. Откуда'ть мне-то?.. Ну у меня, сам собой, у начальника ЖЭКа должен тож, у кого еще-то?
- Лузгин, - окликнул Сифоров знакомого мне лейтенанта. - Дубликаты ключей?
- Проверено, - доложил лаконичный Лузгин. - Пустой номер. Работали отмычкой.
- Ясно, - Сифоров задумался. - Продолжайте, - обратился он к свидетелю. - Я вас внимательно слушаю.
- Ну-у, ящик-то я открыл, а там... мертвяк, вишь ты... Лежит и на меня смотрит... Ох и бежал я оттуда, начальник, так бежал. Чуть шею себе не сломил. Выскакнул, отдышался, понятно, потом думаю, да'к и в других ящиках мертвяки, значит. Как в морге. Ну, думаю, дело-то уголовное. Звонить надо "02" - куда ж еще? Пошел к Мироновым: они на первом этаже. А баба ихняя: "ты - алкаш, допился до зеленых чертей". А ято, понятно, трезвый сегодня, вот только с утра пивка кружечку, да'к пиво счас, как вода - куда там... А она:" проспись сначала!". Плюнул я, пошел к Берковичам. Они хоть и евреи, но уважительно относятся, не как эти. Дозвонился. Те, понятно, группу прислали... а теперь вот ты, начальник, пожаловал...
- Дверь в подвал всегда на замке?
- Завсегда, начальник... Только когда если что... прокладки сменить... а так завсегда...
- И вы, конечно, ничего подозрительного в последние дни не видели?
- Да'к не видел... как на духу, начальник, не было ничего. Вот я и удивился: откуда ящики, какие ящики? А там мертвяк... лежит и смотрит...
- Спасибо, - оборвал пьяные излияния Сифоров. - Вы нам очень помогли.
- Завсегда готов, начальник... Прокладки ежели сменить...
Сифоров поманил меня пальцем.
- Пойдемте, Борис Анатольевич. Возможно, придется вам сегодня принять участие в опознании.
Я сглотнул, не без труда: мешал образовавшийся в горле комок. Я догадывался, что капитан имеет в виду, и это моментально выбило меня из колеи.
Первичная информация оказалась ошибочной. Это мы узнали еще в автомобиле по дороге сюда.
Здесь не было опорного пункта Своры. Просто, наш новый знакомец водопроводчик полез в подвал, а там штабелями стояли ящики, в которые Герострат упаковал тела специалистов, угнанных им из Центра прикладной психотроники, и, может быть, тела тех, кто занимался Геростратом в октябре прошлого года под руководством полковника Хватова. И теперь мне предстояла процедура опознания.
Тяжкая, страшная для меня процедура. Как бы я не относился нынче к Мишке Мартынову: за его предательство, за то, как он поступил со мной, подставив под пули ради успеха в сомнительной игре. Но ведь были когда-то дни, мы дрались плечом к плечу, на грани, на терминаторе между жизнью и смертью, а ничто так не объединяет людей, как вот эти мгновения - рядом под черным ледяным ветром. И если он окажется там в одном из грубо сколоченных ящиков: неподвижный, мертвый - НАВСЕГДА, что я скажу его Наташе, нежной милой его жене? Как посмотрю ей в глаза, хоть ни в чем я и не виноват, как? А ведь МНЕ придется сказать ей. И посмотреть в глаза. Больше некому: не поручишь же это дело Сифорову, которому наши судьбы, наше горе и боль, в общем-то, безразличны. Он - профессионал, а профессионалы, всем известно, делают свою работу так, "как считают нужным".
Я шел за Сифоровым, но не замечал ничего вокруг, потому что в реальности внезапно образовалась брешь, и оттуда, расщепляясь на скручивающихся чернеющих лохмотьях в семицветные лучики, пробился, ослепил меня свет жаркого солнца, и я увидел тот исполком, колонны в псевдоантичном стиле и нас двоих: меня и Мишку, устроившихся в тени на верхней ступеньке: Мишка прислонился спиной, автомат - на коленях, мой тоже под рукой, хотя и в том и другом - пустые рожки: нам не выдали патронов; я пытаюсь раскурить "приму" - жалкая сигаретина рассыпается в руках, но выбросить ее жалко: не всегда теперь можно приемлемое курево купить; а Мишка смеется и в стотысячный, должно быть, уже раз советует "завязать". И нет пока страха, хоть и чужая земля вокруг, хоть и не понимаем мы, зачем приходится нам сидеть, потеть без единого патрона в обойме; ради чего, ради каких таких невнятных "национальных интересов". Страха все-таки нет, потому что рядом земляк (это очень важно, что мы оба из Питера: только в армии понимаешь, что это значит на самом деле), мы вместе, а потому не пропадем, хоть вы тут всем населением на уши встаньте. И так нам легко и спокойно, что не обращаем мы внимания на пылящий по дороге "газик", а когда все-таки обращаем, то оказывается чуть ли не поздно...
"Газик" останавливается, из него высовываются две небритые черные от загара рожи; на мгновение мир застывает: марево, стена пыли над дорогой, низкие домики поселка, сиреневые горы на горизонте - а потом взрывается длинными очередями. Нам кажется, мы двигаемся медленно, как во сне, медленнее черепах, но на самом деле мы быстрее пуль, потому что ни одна из них не успевает найти нас там, где мы только что сидели, а из ступенек вылетает брызгами каменное крошево. Бренча, вниз на асфальтовый пятачок площади падает Мишкина каска, а сами мы уже сидим за колоннами, сжимая между колен бесполезные автоматы, таращась друг на друга дикими глазами, и стрельба продолжается; очереди полосуют фасад исполкома; а Мишка зачем-то медленным движением вытаскивает из чехла штык-нож. Я сразу понимаю, зачем, и делаю то же самое, хотя если эти двое небритых и загорелых выйдут из машины и обойдут нас справа или слева, то нам - хана, никаких шансов: ножики против автоматов. И Мишка что-то шепчет, я читаю по губам (в подобные минуты и не такому научиться можно) и тоже начинаю вслед за ним шептать, повторять, как молитву, как заклинание: "Господи, не дай им выйти из машины! Господи, не дай им выйти из машины!".
Они не вышли. То ли действительно есть на белом свете Господь Бог, и внял-таки он неумелой молитве двух салаг: молитве салаги-лейтенанта и молитве салаги-рядового - полагавших себя минуту назад в полной безопасности; то ли эти, небритые и загорелые, и не имели каких-либо особенных планов, а просто так решили попугать. От нечего делать или по пьянке. Потом уже, когда высадив по рожку, стрелки уехали восвояси и все закончилось, мы на подгибающихся ногах спустились на площадь и нашли там пустую бутылку из-под итальянского мартини. Мишка потряс ее горлышком вниз над ладонью, растер капли, понюхал. И, прищурясь, сказал очень серьезно: "На сегодня прием посуды закончен. Тары больше нет." И мы захохотали, засмеялись: громко, заливисто, изгоняя из себя липкий темный страх - страх смерти...
Да, вот такие минуты сближают. На всю оставшуюся жизнь. А теперь человек, с которым я когда-то был породнен этим страхом, ушел, умер. И значит, моя собственная жизнь в чем-то опустела.
- Разрешите. Доложить. Товарищ капитан? - подскочил к Сифорову Лузгин, возгласом своим вернув меня в реальность.
- Докладывайте.
- Всего обнаружено двенадцать тел.
Во мне всколыхнулась надежда: двенадцать! Не четырнадцать. А Герострат, так, кажется, говорил Сифоров, увел за собой из Центра двенадцать специалистов. Плюс Мишка Мартынов и полковник Хватов получается - четырнадцать заложников. Мишка жив?..
Нет, нельзя так... Всегда нужно предполагать самое худшее. Иначе... Господи, пусть он будет жив. Пусть только он будет жив.
Мы осторожно спустились в подвал. Он ничем не напоминал тот, в котором мы побывали днем раньше. Пример необустроенности; образчик того, как выглядели питерские подвалы до вступления в нашу жизнь законов рыночной экономики: темно, сыро, переплетения труб, местами холодно, местами - жарко, только что крыс не видно для полноты картины. Впрочем, это не означает, что их здесь нет вовсе: попрятались, скорее всего.
На сыром бетонном полу под трубами в свете ярких фонарей стояли ящики: ровно двенадцать штук. Узкие длинные - они тем не менее ничем не напоминали гробы. Скорее я подумал бы, что в них перевозят рулоны ткани или бумаги, но никак не человеческие тела.
Все ящики были вскрыты, и я остановился, не доходя до них, чтобы перевести дух, приготовиться к тому, что сейчас увижу.
Сифоров оглянулся на меня, понял, остановился и сам, дожидаясь.
Над ящиками, засунув руки в карманы, стояли в полном молчании двое сотрудников ФСК. Вид у них был удрученный. Еще один снимал обстановку на видеокамеру; подрагивал в полумраке ярко-алый огонек.
Пусть только он будет жив, повторил я мысленно и приблизился к ящикам.
Сифоров двинулся рядом. Я увидел первое землистого цвета лицо: человек средних лет с маленькими давно вышедшими из моды усиками, руки сложены на груди, костюм помят, вымазан чем-то белым, пустой мертвый взгляд полуприкрытых глаз. Я понял, что имел в виду свидетель-водопроводчик, когда говорил с придыханием: "лежит и смотрит". Герострат и тут сообразил выкинуть коленце: ни у одного из мертвецов, упакованных в ящики, не были закрыты глаза. Случайность? Нет, случайностью здесь и не пахло. Герострат не допускает случайностей подобного рода. И, думаю, он отлично сознавал, какой открытые мертвые глаза - эффект это будет производить на психику стороннего наблюдателя.
Первое лицо было мне незнакомо.
Я быстро, без остановки, с гулко бьющимся сердцем (казалось, его тяжелые размеренные удары должны слышать все, здесь присутствующие) я пошел мимо ящиков, вглядываясь не более секунды в каждое новое лицо.
В ящиках находились люди разных возрастов, разного телосложения, в разной одежде: от трусов до полного комплекта костюма-тройки. Один был совершенно гол, и на теле его я увидел неглубокие, но, должно быть, чрезвычайно болезненные раны. Болезненные, естественно, еще когда он был жив. Они покрывали тело густой сеткой, и в ней угадывалась некая система. Следы пыток? С Герострата станется...
Я увидел двенадцать лиц и среди них ни одного знакомого. Миновал последнего, вновь с шумом перевел дыхание. И мне тут же стало чуть стыдно этого своего недавнего желания: пусть кто угодно будет в ящике, но только не Мишка Мартынов, пусть только ОН будет жив. Ведь эти двенадцать - они тоже люди, в конце-то концов; у них остались, наверное, семью, дети... Будь ты проклят, Герострат! За одно это ты лишил себя права на существование. И уж будь уверен... Дай только до тебя добраться... Как бешеную собаку!..
- Ну, - напомнил о себе Сифоров, - опознали кого-нибудь?
Я отрицательно покачал головой:
- Ни Мартынова, ни Хватова здесь нет. Видимо, все это специалисты из вашего Центра.
- Скорее всего, так, - легко согласился Сифоров, мрачно разглядывая ближайший ящик. - До чего уже дошло... Вот еще почему, Борис Анатольевич, его необходимо изолировать как можно быстрее. Он не просто опасен, он - чрезвычайно опасен...
- Если он хотя бы на каплю верит в то, что проповедует перед членами Своры, для него это не должно иметь особенного значения, сказал я. - СХЕМА... Пойдемте на свежий воздух. Мне здесь трудно говорить.
Мы вышли из подвала в солнечный день, и я немедленно закурил. Напряжение еще не прошло; я вдыхал дым жадно, надеясь никотином притупить обострившиеся углы чувств.
К Сифорову опять подскочил Лузгин.
- Предварительный опрос. Жильцов дома. Ничего не дал, отрапортовал он. - Говорят. Только ночью. Подъезжал. Какой-то грузовик. Но что это был. За грузовик. И что из него выгружали. Никто. Не обратил. Внимания.
- Какой ночью? - медленно выговаривая слова, уточнил Сифоров.
- Сегодняшней.
Ответный ход? - подумал я и в глазах капитана распознал тот же самый не высказанный вслух вопрос.

Глава девятнадцатая

После того, как показания были записаны, свидетеля-водопроводчика отпустили домой.
Он шел по улице, и каждым шагом походка его становилась ровнее, и через какое-то время никто уже не сказал бы, что он пьян.
Поднявшись к себе, в маленькую однокомнатную квартирку, свидетель со всей тщательностью умылся, переоделся в домашнее и несколько минут посидел в продавленном кресле перед пустым экраном старого черно-белого телевизора.
В единственной комнате его квартиры было грязно; валялись пустые бутылки из-под водки и портвейна; сквозь посеревшую от копоти тюль неуверенно пробивались солнечные лучи, устраивая на полу игры неясных теней; на кинескопе телевизора восседал большой рыжий таракан.
Свидетель никогда особенно не задумывался о том, насколько разбойный вид имеет его квартира. Не собирался он устраивать генеральную уборку и сегодня. У него имелось дело поважней. Он потянулся к телефону, стоявшему здесь же на полу, с треснутым корпусом, поднял обмотанную изолентой трубку и набрал номер.
Взгляд свидетеля был пуст, лицо застыло в странной гримасе. Находись рядом Борис Орлов, он сразу узнал бы и этот взгляд, и это выражение лица, и сразу все бы понял. Но Бориса Орлова здесь не было. Как, впрочем, и предусматривалось.
На том конце провода долго не отзывались. Свидетель ждал. После пятнадцатого гудка трубку наконец подняли и он услышал:
- Кто?
- Энигма, - сказал водопроводчик.
- Слушаю.
- Это он.
- Понял. Спасибо. Отдыхай.
Короткие гудки.
Свидетель осторожно положил трубку на рычаг и еще минут пять посидел в кресле, пока лицо его приобретало осмысленное выражение. Вернее, относительно осмысленное.
Потом он с некоторым недоумением огляделся вокруг, а еще через минуту уже рылся в одежде, но ни копейки не нашел и, снова переодевшись в замызганную спецовку, отправился в поход к пивному ларьку: вдруг да повстречается кто из знакомых, готовый угостить старого корешка чаркой мутной разливной водки. При ходьбе свидетель заметно покачивался, и теперь даже слепой не сказал бы, что этот человек трезв.

Глава двадцатая

То, что капитан ФСК Кирилл Сифоров и бывший рядовой внутренних войск Борис Орлов приняли за ответный ход Герострата, являлось на самом деле лишь преддверием ответного хода, самым первым предупреждением. Но и настоящий ответный ход не заставил себя долго ждать.

Началось это ровно через сутки после того, как сотрудники ФСК прибыли по вызову опергруппы уголовного розыска, ошибочно полагая, что им повезло выйти на новый опорный пункт Своры. И началось ровно в полдень.
Затем происшествия следовали одно за другим, в результате - почти все работники правоохранительных органов города были в тот день подняты на ноги, а газетчикам представилась очередная возможность позлословить по поводу разгула преступности.
Первоначально никто не сумел разглядеть связи между столь разнородными происшествиями, но потом кто-то обратил внимание на странные, совершенно неуместные карточки, и к вечеру можно было сделать определенные выводы. Но только к вечеру.
"Не лучший результат," - как сказал бы на это капитан ФСК Сифоров.
12.00
В СИЗО Крестов двое уголовников-рецидивистов, Мешков и Янин, захватили заложницей следователя прокуратуры Алатынову Татьяну Федоровну. У Мешкова обнаружилась искусно сработанная заточка, а у Янина - пистолет системы Макарова.
До прибытия отряда специального назначения в переговоры с преступниками вступил майор МВД Пронин. Никаких требований преступники пока не выдвигали, откровенно развлекались, грубо в нецензурной форме оскорбляли честь и достоинство майора. Откуда у преступников взялось оружие первоначально установить не удалось.
12.30
Самолет ТУ-154, следующий рейсом 186 до Мурманска, плавно набирал высоту. После сообщения о том, что можно расстегнуть страховочные ремни, стюардессы покатили вдоль рядов столики с прохладительными напитками, электронными играми и плейерами - обычный в последнее время сервис. Навстречу им поднялся толстяк лет сорока, одетый вполне солидно - как потом выяснилось, нотариус Федоров.
Ударом ноги он опрокинул тележку. Магнитофоны и игры посыпались на пол. Затем нотариус бросился на стюардессу, сбил ее с ног и принялся молча топтать в узком проходе с необъяснимой остервенелостью.
Первым из пассажиров опомнился лейтенант-пограничник из Мурманска по фамилии Яцевич. Он выпрыгнул в проход и попытался взять Федорова на прием. Этого у него не получилось, но он вовремя заметил отсутствующий взгляд своего противника и что-то там понял, хотя, конечно, и не мог ничего знать о подобных инцидентах в прошлом. В общем, лейтенант не стал долго раздумывать, а принялся избивать нотариуса в жестком сокрушительном темпе, ломая кости. Через минуту Федоров мешком валялся у его ног, а в салоне самолета началась суматоха. В ней никто не заметил, что на полу лишним, нелепым здесь предметом лежит плоский картонный прямоугольник размером с игральную карту, только вместо картинки на нем каллиграфически выведена одна-единственная буква: "А".
12.39
В следственном изоляторе Крестов события развивались своим чередом. Прибыли наконец спецназовцы МВД, и в переговоры с рецидивистами вступил командир группы Зиганшин. Преступники в нецензурной форме отказались разговаривать с ним и потребовали назад майора Пронина. Майору ничего не оставалось, как уступить и вернуться на свое место перед запертой изнутри дверью кабинета.
Отряд спецназначения МВД готовился к операции по обезвреживанию преступников.
13.00
На это время у репортера информационной программы Санкт-Петербургского телевидения Андрея Михайловского была назначена встреча с анонимом, пожелавшим за определенную достаточно разумную плату поведать о готовящейся в ближайшие дни группой бизнесменов очередной "афере века".
Аноним явился без опоздания, но разговор, видимо, не получился, потому что он скоро ушел.
Михайловский остался сидеть в своем "москвиче". Таким его и нашли - сидящим за рулем с всаженной под сердце заточкой. Мертвые глаза его смотрели сквозь ветровое стекло на проезжающий мимо транспорт.
И, по всему, Михайловский пополнил бы своим именем печальный список репортеров, павших жертвами собственной любознательности или обостренного понимания требований профессионального долга, если бы не одно обстоятельство: на коленях у него таинственный аноним оставил простую белую карточку.
"Р" было написано на ней.
13.30
В этот солнечный день у станции метро "Черная речка" выступал духовой оркестр. Шесть человек весело выдували вальсы, марши, известные всем мелодии из эпохи не настолько отдаленной, чтобы ее забыть. Перед ногами трубачей на асфальте стоял открытый чемоданчик, куда каждый желающий мог бросить лишнюю мелочь. Такие желающие находились.
Там же, поглядывая на часы, прогуливался длинноволосый молодой человек по имени Григорий Тараник, безработный. Через плечо у него висела сумка, из которой он ровно в половину второго достал пистолет-пулемет системы Стечкина и шагнул к оркестру. При виде пистолета оркестранты замерли, очередная мелодия оборвалась на полуноте. В наступившей тишине Тараник передернул затвор, досылая патрон в ствол, и громко спросил:
- А "Ламбаду" сумеете?
Вразнобой, очень неуверенно оркестранты заиграли "Ламбаду".
- Ясно, не умеете, - кивнул Тараник и открыл огонь.
Когда патроны в обойме кончились, он отшвырнул оружие. Достал из кармана карточку с буквой "Т", небрежно бросил ее в раскрытый на асфальте чемодан поверх мелочи. И спокойно отправился восвояси.
Его застрелил молоденький милиционер по фамилии Ачалов, лишь недавно устроившийся на службу в органы. Он прибежал, заслышав выстрелы, и, не долго думая, всадил пулю Таранику в спину. За что впоследствии получил сначала выговор, а позднее - благодарность и очередное звание.
Из расстрелянных трубачей скончался только один, остальных спасли хирурги института Скорой Помощи.
14.00
Нечто подобное произошло в ресторане французской кухни "Елисейские поля". Только здесь в качестве основного действующего лица фигурировала ручная граната. Один из завсегдатаев ресторана вытащил ее из кармана, выдернул чеку и с непроницаемым лицом дождался, когда она взорвется у него в руках.
В результате взрыва пострадали официанты и двое посетителей. Завсегдатая так изувечило осколками, что опознать его стало впоследствии целой проблемой. Документов при нем не нашли, только в кармане брюк обнаружили карточку с красиво выведенной на ней буквой "Е".
14.30
В последние дни мэр начал уставать от бесчисленных выходов "в люди". Однако на носу - Игры Доброй Воли и выходы такого рода были просто необходимы. Программу встреч с жителями города продумали заранее и сегодня мэру предстояло участвовать в открытии нового подземного перехода под проспектом Добролюбова.
Толпа на открытии собралась большая: здесь были метростроевцы: в основном, начальство, но пригласили и рядовых работников - кроме того подъехали представители районной администрации, и очень быстро собралось две сотни зевак, которых умело сдерживала охрана мэра. Все шло по плану и неприятностей не предвиделось.
Но охрана все-таки была настороже, как и полагается охране. Потому опытный глаз ее командира вовремя выхватил из толпы ничем, вроде бы, непримечательного человека.
"Оловянный какой-то взгляд у него был," - станет впоследствии рассказывать командир. А еще, может быть, привлекли его внимание, хотя и не смог он потом этого сформулировать, признаки тайного напряжения, с каким непримечательный человек пробирался упорно сквозь толпу, придерживая под мышкой некий белый сверток. В общем, командир, привыкший доверять своим подозрениям, молча указал на человека своим подчиненным, и те тихо, с наработанным годами профессионализмом взяли его и вывели из толпы.
Оказалось, что под мышкой непримечательный человек удерживал полиэтиленовый пакет, в котором был спрятан пистолет ТТ. Когда пакет развернули, и взглядам охраны предстало боевое оружие, человек, с равнодушием наблюдавший происходящее, вдруг закричал, громко, как раненный зверь, и повалился на асфальт. Он умер без видимых на то причин. Как утверждали патологоанатомы, у него просто остановилось сердце.
Документов при человеке не обнаружили. Правда, в пакет к пистолету оказалась приложена карточка с единственной нарисованной на ней буквой "М".
Впрочем, все это никоим образом не повлияло на ход запланированной церемонии. Мэр спокойно перерезал ленточку и, улыбаясь, поднял бокал шампанского за петербургских метростроевцев.
15.00
В три часа дня в следственном изоляторе Крестов было принято решение все-таки силой попытаться захватить рецидивистов. Но спецназовцы МВД так и не успели предпринять ничего серьезного. Из-за двери кабинета, где находились рецидивисты с заложницей, раздались звуки выстрелов: один, второй, третий, и с небольшой паузой четвертый.
Командир отряда самолично высадил плечом дверь, но уже было поздно.
Видимо, в первую очередь рецидивист Янин застрелил Алатынову, потом двумя пулями в грудь и голову уложил своего подельника Мешкова, после чего застрелился сам, засунув пистолет стволом в рот.
Много позже эксперты-криминалисты установили по отпечаткам пальцев, что заточку и пистолет рецидивистам передала "заложница", следователь Алатынова. Что же произошло за запертой дверью, почему преступникам не удалось реализовать свой план, никто из сотрудников МВД с уверенностью объяснить не смог.
Правда, версий по поводу существовало множество, и о странном происшествии еще долго в Крестах вспоминали. И хотя это маловероятно, но может быть, правильные выводы были не сделаны потому, что в тот же вечер из материалов дела офицер Федеральной Службы Контрразведки изъял, предъявив соответствующие полномочия, маленький картонный прямоугольник с буквой "И", обнаруженный на забрызганном кровью и мозгами полу кабинета.
15.30
Убийство дворника Тимофеева так никогда и не было раскрыто.
Его нашли соседи (дверь в квартиру была нараспашку) и немедленно позвонили в милицию.
Дворник был убит выстрелом в затылок человеком, которого, по всей видимости, хорошо знал. Настолько хорошо, что пригласил его к себе распить бутылку дешевого портвейна. Еще одна бутылка, едва початая, стояла на столе, в окружении более чем скромной закуски: буханка ржаного хлеба, сыр, банка китайской тушенки "Великая стена".
Там же, на столе, убийцей была оставлена карточка с буквой "Д". Но дальнейшему расследованию эта улика ничем не помогла. Тем более, что этим же вечером карточку забрал чин из ФСК.
16.00
Автоинспектор ГАИ Вдадимир Малышев, как всякий русский, относился к категории любителей быстрой езды. Но что позволено Зевсу, не всегда позволено молящимся на него. Поэтому, заприметив во время дежурства на Волховском шоссе явно нетрезвого нарушителя всех и всяческих ограничений скорости, он без колебаний запустил двигатель своего "урала" и устремился в погоню.
Нарушитель сделал вид, что не замечает автоинспектора, продолжая наращивать скорость. И сигналы, подаваемые ему, он тоже игнорировал самым наглым образом. Малышеву это не понравилось: с таким злостным любителем за годы службы он столкнулся впервые.
Пьян в стельку, решил автоинспектор. Но делать было нечего, работа есть работа, и Малышев, продолжая сигналить, пошел на обгон с намерением прижать нарушителя к обочине. В глазах автоинспектора зажегся огонек азарта, ему нравилось это приключение. Теперь они неслись по шоссе рядом: "Урал" Малышева по встречной полосе, которая в это время дня была свободна, "москвич" нарушителя - по своей.
Боковое стекло со стороны водителя у "москвича" было опущено, и Малышев увидел, что за рулем сидит совсем еще молоденькая девушка: встречный поток воздуха развевал ее светлые волосы. Настроение у автоинспектора сразу испортилось. "Верно говорят, - успел подумать он мрачно, - женщина за рулем - все равно что обезьяна с гранатой". А в следующую секунду девушка крутанула руль влево, и "москвич" ударил мотоцикл автоинспектора передним бампером.
Малышев закричал, изо всех сил пытаясь выровнять мотоцикл, но не справился; "урал" вылетел на обочину, а там, сминая кустарник и траву, перекувырнулся под скрежет мнущегося железа, и автоинспектор остался лежать переломанный, искалеченный, и, над телом его нависая, еще долго вращалось покореженное колесо мотоцикла.
Нарушительница, напротив, вполне сумела справиться со своим автомобилем. Она отъехала метров на сто, развернулась на шоссе, после чего притормозила, проезжая мимо поверженного автоинспектора. Наклонившись через салон, девушка высунула в окно руку, и, вращаясь в воздухе, на землю упала белая карточка.
"А" было написано на ней...

Глава двадцать первая

Предыдущая страница 24 Следующая страница


25 Антон Первушин

Миновало три дня с тех пор, как я подключился к поискам Герострата. Три совершенно разных дня. Насыщенный событиями до предела - первый, почти ненасыщенный, но оттого не менее страшный - второй, и вот теперь пустой - третий. Точнее сказать, нам с Мариной на "явке номер раз", казалось, что пустой.
Сифоров не появлялся. Марина окончательно оправилась от того нервного срыва, что мне довелось наблюдать в момент гибели Заварзина. Выглядела бодрой, приготовила обильный и вкусный завтрак.
Потом мы сидели в гостиной, беседовали сначала о жизни в Штатах: Марина посмеивалась по поводу моих наивных представлений о реалиях Запада, почерпнутых, кстати, из видеофильмов, да нередких нынче, но достаточно бездарных телевизионных передач. Потом заговорили о России и канувшем в Лету Советском Союзе, и теперь была моя очередь острить и посмеиваться.
Тема в конце концов себя исчерпала, и мы перешли к увлечениям. Я заявил, что хобби как такового не имею; мне нравится читать, смотреть хорошие фильмы, когда-то я неплохо играл в шахматы, но сейчас от игры этой отошел, потерял нить, не проявляю более прежнего интереса. Марина сказала, что ее хобби - живопись, причем, крайние направления: импрессионизм, экспрессионизм, сюрреализм; из классиков она отдавала предпочтение Босху и Дюреру. "Что-то такое есть в этих картинах, - с блеском в глазах говорила она. - Видения ада, кошмарный сон - все вызывает отзвук, впечатление подобное дежа вю..."
Не удивительно, подумал на это ее высказывание я. Сумерки разума твоя специальность. Но вслух ничего такого не сказал, а заметил только, что сам склонен к более традиционным направлениям в искусстве, а из авангардистов чту одного Дали и то не всего, а отдельные работы. Марина с улыбкой приняла вызов и стала доказывать, как я глубоко неправ, ставя "цветную фотографию" выше "искусства впечатлений".
Так за разговорами - впервые, между прочим, выпала нам возможность поговорить спокойно от души - прошел весь день, а Сифоров все не показывался, и я уже начал беспокоиться, не случилось ли чего, когда без четверти восемь услышал звук поворачивающегося в замке ключа, и неистовый капитан появился перед нами собственной персоной.
Был он мрачнее тучи, бледен; губы сжаты в тонкую полоску.
В руках Сифоров принес кожаный портфель с блестящими замками, который сразу поставил на пол. Мы вскочили капитану навстречу, но он отмахнулся от нас, уселся в свободное кресло, закрыл глаза и принялся с каким-то ожесточением массировать себе пальцами виски.
Мы с Мариной переглянулись.
- Может быть, могу я помочь? - нерешительно предложила Марина. - Я знакома с точечным массажем.
Он, не понимающе, посмотрел на нее.
- Если у вас болит голова...
- Ничего у меня не болит, - отрезал Сифоров. - И никак вы теперь мне не поможете.
- Что случилось? - спросил я.
- Случилось... - ответил капитан и снова надолго замолчал, продолжая потирать виски.
Марина придвинулась ко мне.
- В баре есть выпивка, - шепнула она. - Может быть, ему предложить?
- Не помешало бы, - бросил Сифоров, хотя, казалось, он нас не слышит. - И водку, только водку. Я пью одну только водку.
Марина ушла за водкой.
Я остался с капитаном наедине.
- Что все-таки случилось?
- Узнаете, скоро узнаете...
Марина вернулась с бутылкой "Столичной" экспортного варианта и чистым маленьким стаканчиком.
- Вам разбавить?
- Давай сюда, - Сифоров протянул руку, взял бутылку, налил себе водки до краев стаканчика, быстро одним глотком выпил, даже при этом не поморщился.
Будто не водку пил, а воду.
На скулах у него немедленно выступили красные пятна.
Потом он отставил бутылку и стаканчик в сторону, потянулся за своим портфелем. Двумя резкими движениями рук открыл замки и вытащил на свет пачку белых карточек по размерам похожих на игральные карты. Веером разбросал их по журнальному столику, и мы увидели, что на карточках с большим прилежанием выведены тушью буквы: по одной на каждую; и что на самом деле карточки неодинаковы, как показалось вначале.
Одни выглядели новыми, другие были помяты с оторванными уголками, в пятнах то ли крови, то ли краски, одна даже была по краю обуглена. И внизу под каллиграфически выведенными буквами я заметил приписки синей шариковой ручкой:" 12. 30", "14.00", "15.30" и так далее - время суток?
Сифоров принялся раскладывать карточки, словно бы по правилам какого-то незнакомого мне пасьянса. Выложил их наконец в ряд и откинулся в кресле. Я увидел, что всего карточек восемь, а слово, которое сложилось из букв напомнило мне... Сразу напомнило мне...
Я задавил в себе едва не вырвавшийся крик. В этот раз я точно не справился с лицом, и хорошо, что поблизости не было Елены.
- АРТЕМИДА, - прочла Марина. - Не понимаю.
- Герострат, - выдохнул я с хрипом. - Это знак, предупреждение... мне...
- И за каждой буквой люди... жертвы, - Сифоров в бессильной ярости грохнул кулаком по столу. - Фокусник треклятый!
- Люди... жертвы, - повторила Марина.
Она все еще не понимала. Зато прекрасно понял я.
- Много?
- Два десятка человек.
"Герострат - ноль..." - вспомнил я слова, произнесенные когда-то умирающим Сифоровым. И тут же: "Куда мертвяков-то складывать будете, а?" - язвительные слова самого Герострата. Как бешеную собаку, подумал я отрешенно. Только так.
- Он знает, что я с вами. "АРТЕМИДА" - предупреждение не вам мне. Вспомните, ведь вы тоже...
- И нам предупреждение, - отмахнулся Сифоров. - Иначе зачем бы ему понадобилось столько акций, столько жертв? Он НАМ хочет показать: смотрите, какой я сильный, за четыре часа так вам статистику раскрываемости испорчу, что и вздохнуть не сумеете; в любой момент в любой точке города любого могу убрать: от дворника до мэра. А помешать мне у вас кишка тонка, потому сидите и не чирикайте...
- Что же делать? - спросила Марина.
Сифоров полез в карман за сигаретами, неловко разорвал пальцами пачку; сигареты рассыпались по полу. Он подобрал ближайшую, закурил.
- Будем продолжать, - сказал он, наливая себе еще водки. - Будем продолжать.
Будем продолжать, подумал я вслед за ним. В конце концов больше нам ничего не остается...

ЧАСТЬ ВТОРАЯ
БЛЕФ-КЛУБ

Маленький мальчик компьютер купил,
Час поиграл, и теперь он - дебил.

Глава двадцать вторая

В отдельном кабинете ресторана "Невские берега" за бокалом пятизвездочного коньяка между полномочными представителями двух могущественных ведомств состоялся следующий разговор.
Представитель ФСК (Федеральная Служба Контрразведки): Сегодня, уважаемый коллега, нам предстоит обсудить еще один вопрос.
Представитель ЦРУ (Центральное Разведывательное Управление): И я, уважаемый коллега, даже догадываюсь, о чем пойдет речь. "Свора Герострата"?
Представитель ФСК: И вы как всегда угадали. Да, пришла пора подвести некоторые итоги.
Представитель ЦРУ: Как там поживает наш консультант? У нее все в порядке?
Представитель ФСК: Не будете же вы меня уверять, что ничего не знаете о деятельности вашего консультанта!
Представитель ЦРУ: Не буду. Мы действительно кое-что знаем. Но я также хотел бы услышать это от вас. Как дополнительный гарант надежности установившегося между нами взаимопонимания.
Представитель ФСК: Ваше право. Вас интересуют какие-то конкретные вопросы?
Представитель ЦРУ: Рассказывайте, уважаемый коллега. Вопросы появятся.
Представитель ФСК: Ваша сотрудница чувствует себя прекрасно; жалоб у нее нет. Помощь она нам оказывает весьма ощутимую. Она работала с активистом Своры, зомби категории Би...
Представитель ЦРУ: О-о, это заметно. Вы уже используете нашу классификацию.
Представитель ФСК: Приходится... Но продолжим. На первом же этапе мы столкнулись со значительными трудностями. Вмешалась некая посторонняя сила. Мы не имеем возможности пока точно сказать, что это за сила, чьи интересы она представляет. Ясно другое. Сила эта располагает средствами, которых мы в своем распоряжении не имеем. Психотронные генераторы большого радиуса действия и защитные шлемы, позволяющие нейтрализовать поле генераторов в локальном объеме. Кроме того, нам очевидно, что руководители, те, кто направляет эту силу, имеют своего информатора в нашем ведомстве. Мы пытаемся его сейчас выявить, и, надеюсь, выявим - это вопрос времени.
Представитель ЦРУ: Каковы цели руководителей посторонней силы?
Представитель ФСК: Об этом легко судить по результатам их дел. Они похитили у нас захваченных членов Своры; они выкрали материалы по Своре, которые практически были у нас в руках. Логично предположить, что они ведут свою охоту на Герострата, при этом ориентируясь на наши разработки по направлению...
Представитель ЦРУ: А может быть это сам Герострат?..
Представитель ФСК: Извините, уважаемый коллега, но это не Герострат. У Герострата нет защиты от излучения психотронных генераторов и никогда не было.
Представитель ЦРУ: В самом деле? Интересно... Я не знал... А у этих, значит, есть... О-о, простите меня, уважаемый коллега, я отвлекся. Продолжайте, я внимательно слушаю.
Представитель ФСК: Таким образом, на сегодняшний день мы лишены возможности напосредственно выйти на Герострата. Во-первых, сам Герострат не будет сидеть и ждать, когда мы за ним придем. Он тут, кстати, на днях весьма эффектно это продемонстрировал. А во-вторых, любое наше действие в данном направлении немедленно вызывает противодействие со стороны неизвестной силы.
Представитель ЦРУ: То есть вы отказываетесь от мысли вернуть своего кролика?
Представитель ФСК: Нет, мы придумали более оригинальный план. Герострат САМ придет к нам.
Представитель ЦРУ: Вот как? В самом деле, оригинально. Герострат придет сам?
Представитель ФСК: Кстати сказать, в разработке плана принимала участие и ваша сотрудница. Единственное, что нам самим не нравится в предлагаемом плане, это высокая зависимость результата от множества случайных факторов. А попросту говоря, от элементарной удачи.
Представитель ЦРУ: Ну что ж, раз зашла речь и об этом, то я, уважаемый коллега, перед тем, как вы посвятите меня в подробности своего оригинального плана, предлагаю тост за удачу.
Представитель ФСК: Уважаемый коллега, с воодушевлением вас поддерживаю!

Глава двадцать третья

Предложение провернуть аферу с Центром-2 исходило от Марины. Но Сифоров быстро смекнул, что к чему, и хотя в первый момент расценил это "грубой игрой", все-таки оно давало ему и его начальству хоть какой-то шанс за оставшееся время выйти прямиком на Герострата. А на безрыбье, как известно, и рак - рыба.
В общем, и, сам проникшись новой идеей, наш неистовый капитан за рекордно короткий срок сумел заинтересовать предложением и свое руководство. Поэтому уже через два дня нам с Мариной представилась возможность полистать целую пачку вырезок из газет самого разного толка. Некоторые из этих вырезок я привожу здесь.
"КОМСОМОЛЬСКАЯ ПРАВДА", 14.07.1994 г.
Рубрика "Расследование "КЛ"
"Зомби возвращаются?"
"Как известно постоянным читателям "Комсомольской правды", вот уже четвертый год "Клуб любознательных" КП проводит расследование современных методов контроля над человеческой психикой. Наши корреспонденты уже выяснили, что исследования такого рода проводились в одном из московских институтов, в Институте проблем материаловедения (Киев); в документах ЦРУ обнаружены свидетельства проведения аналогичных исследований в США.
[...]Видимо, в скором времени следует ожидать серию публикаций в прессе о новом этапе развития программы "Зомби" в России. Как нам стало известно из достоверных источников, координация всех без исключения исследований по программе "Зомби" осуществлялась из специального Центра, построенного еще в Ленинграде.
По просочившимся из военных научных кругов сведениям (официально пока не подтвержденным) работы в Центре ведутся до сих пор; специалистам Центра удалось добиться определенных успехов в этой области. Подробности еще предстоит выяснить, но уже сейчас ясно, что работы продолжаются, а о контроле над ними со стороны общественности не идет пока и речи. Для рядовых граждан России программа "Зомби" по-прежнему тайна за семью печатями.
[...]Хотя не исключено, что жители Санкт-Петербурга имели возможность наблюдать, не догадываясь об этом, побочные феномены проведения экспериментов по программе на больших массах людей. Обычно эти эксперименты кратковременны, но "КЛ" будет признателен за любые свидетельства, которые могут приоткрыть завесу тайны над противозаконными экспериментами.
"Клуб любознательных" продолжает расследование."
Это был первый намек. Но тому, кто знал больше, чем корреспонденты "Комсомольской правды", он должен был сказать многое. Очень похожие заметки были напечатаны в "Известиях" и в "Труде".
Менее массовые издания оказались более откровенны:
"ОЧЕНЬ СТРАШНАЯ ГАЗЕТА" (дайджест), экстренный выпуск.
"Центр психотронных исследований в городе на Неве."
"[...]Существует ли психотронное оружие? Наша газета вот уже несколько лет пытается ответить на этот вопрос, но до сих пор достоверность информации, попадавшей к нам в руки, была невелика. Кажется, только теперь мы имеем возможность познакомить читателей с подлинными сведениями, косвенно уже подтвержденными официальными источниками. Ниже вашему вниманию предлагается обзор, составленный по сообщениям периодических изданий за последние дни.
[...]Таким образом исследования в областях, связанных с возможностью психотронных воздействий, проводятся в нашей стране с начала шестидесятых годов по сей день. Понятно, что подобные исследования не могли проводиться без контроля над ними со стороны властей; должна существовать некая организация, некое УПРАВЛЕНИЕ, некий ЦЕНТР, откуда осуществлялась непосредственная координация разработками подобного рода. Долгое время оставался открытым вопрос, где находится этот Центр, под какой вывеской его прячут? Периодически на газетных страницах появлялись во многом убедительные версии на этот счет. Одни утверждали, что Центр находится в Киеве, другие - что в Москве, третьи утверждали приоритет Саратова. Поэтому весьма замечательным нам представляется тот факт, что самые различные источники сходятся ныне на одном: Центр психотронных исследований существует и расположен он в городе на Неве, в Санкт-Петербурге.
Примечательно в не меньшей степени еще одно утверждение вышеупомянутых источников. А именно, Центр продублирован, то есть состоит как бы из двух филиалов, один из которых находится непосредственно в городской черте Санкт-Петербурга под вывеской вполне невинного учреждения (называется даже приблизительный адрес: где-то в Выборгском районе), а другой филиал под видом воинской части - в пригороде, на северо-востоке от города. При этом сотрудники одного филиала ничего не подозревают о существовании другого. [...]Это вполне в духе наших властей, что лишний раз подтверждает исключительную достоверность информации.
Но подробности о Центре психотронных исследований в Санкт-Петербурге еще предстоит выяснить. И это, по-видимому, дело самого ближайшего будущего."
Как видите, за откровенностью эти ребята в карман не лезут. Особенно, когда откровенность хорошо профинансирована сверху. И прямые указания для посвященных: филиал - в пригороде, филиал - "где-то в Выборгском районе, под вывеской вполне невинного учреждения". И намек: "сотрудники одного филиала НИЧЕГО не подозревают о существовании другого".
Лихо!
Но, пожалуй, рекорд по откровенности побила малотиражная "Зеленоградская газета", известная своей непримиримой борьбой за психотронное здоровье нашего общества.
Когда я увидел в папке эту вырезку, то сначала решил, что тут Сифоров и компания чего-то перемудрили: вряд ли кто заметит в Питере выход этой газетки, пусть даже и под дико кричащим заголовком.
Но потом прикинул и оценил: Сифоров делает ход конем в расчете на то, что Герострат не упустит случая поинтересоваться, а как там поживает известный борец с психотроникой, о чем новом поведал своим читателям и почитателям. И потому "Зеленоградской газете" был выдан карт-бланш: действуйте, ребята, по полной программе.
"Зеленоградская газета", N 12 - 1994 г.
"Нашествие зомби. Работа над психотронным оружием ведется в Санкт-Петербурге."
"Итак, Центр психотронных исследований существует!
С 1991 года наша газета публикует материалы (письма, свидетельства, комментарии специалистов), связанные с одной из самых противоречивых проблем современности. Речь шла о возможности применения новейших достижений науки для политического терроризма, о использовании спецслужбами технических приспособлений для психообработки инакомыслящих или просто о проведении негласных опытов над людьми.
Неоднократно перед нами вставал вопрос: а не являются ли "очевидцы" (авторы писем, устных свидетельств) людьми с неуравновешенной больной психикой? Может быть, все, что они рассказывают, - лишь бред, галлюцинации, порожденные помутнением рассудка? Мы не могли гарантировать и того, что часть свидетельств заведомая провокация, попытка отвлечь доверяющих нам граждан от действительно существующих сегодня проблем.
Поэтому мы всегда с большой осторожностью подбирали материалы для публикаций, чтобы избежать возможных обвинений в недостоверности предлагаемой широкому кругу читателей информации.
Несмотря на это, до сих пор мы не сумели получить какие-либо официальные подтверждения свидетельствам такого рода. Ничего не дали и обращения в соответствующие инстанции. Власть предержащие или отмалчиваются, или отвечают совершенно невразумительно. Так было до последнего времени. Но вот буквально на днях нам удалось получить информацию, высокой степени достоверности, которая поможет приоткрыть тайну создания и дальнейшего совершенствования психотронного оружия в нашей стране.
[...]В Выборском районе города Санкт-Петербурга на Суздальском проспекте в пятиэтажном ничем не примечательном доме располагается обыкновенное учреждение, одно из многих учреждений города. Но это лишь вывеска, грим, под которым маскируется самое, пожалуй, могущественное ведомство в России - Центр управления психотронными исследованиями.
Сюда и только сюда стекается вся информация о разработках психогенераторов, об опытах по психокодированию (программа "Зомби"), о других экспериментах над ничего не подозревающими людьми. Здесь и только здесь работают люди, в силах которых изменять по желанию ход истории, формировать конфликты, управляя массами людей, полагающих, что действуют они по своей воле. И то, что за разработками Центра нет контроля со стороны общественности, делает его во много раз более опасным порождением тоталитарной системы из всех нам известных.
Кто знает, быть может, межнациональные конфликты, многочисленные политические неурядицы, откровенные просчеты, преследующие наше общество на пути демократизации есть следствие тайной деятельности именно этого Центра, психотронными воздействиями подталкивающего те или иные слои гражданского населения к совершению экстремистских действий?
Кто знает, почему "защитники Белого Дома" в октябре-ноябре прошлого года были НАСТОЛЬКО уверены в своей победе и всеобщей поддержке, хотя реальные факты свидетельствовали об обратном?
Кто знает, что за люди стоят во главе Центра, кто они по убеждениям и политическим пристрастиям? Или, может быть, у них нет никаких пристрастий, и они работают на того, кто больше заплатит?
На все эти вопросы нет пока ответов, но они должны быть получены. И лучше рано, чем поздно. Потому что не может быть будущего у общества марионеток, каким нам грозит стать, если эксперименты Центра будут продолжаться.
Пора остановить психотронный террор!"
На такой патетической ноте "Зеленоградская газета" закончила свое сенсационное разоблачение.
Дочитав статью, я поймал себя на мысли, что, если отвлечься от факта "заказанности" этой публикации, я готов в принципе подписаться под каждым словом, пусть даже она и проникнута таким вот митинговым пафосом. Еще бы, сам не так давно проповедовал подпевкой Мартынову подобные мысли. Но тогда - подпевкой, а теперь как? Теперь, когда ты стоишь по эту сторону баррикады, и хотя уверяешь ты себя, уговариваешь непрерывно, что так надо для дела, иначе Герострат будет продолжать безнаказанно убивать людей, не закрадывалось ли сомнение, что выбрал ты не ту СТОРОНУ, что противостояние, ради разрешения которого ты здесь, - очередное прикрытие, грим, и если не испугаться, плеснуть водой, не проявятся ли под отвалившейся штукатуркой еще более безобразные лики, чем все, которые доводилось тебе до сих пор видеть?..
Но шел уже седьмой день, и чувственный отзвук этот, всколыхнувшись во мне, лишь еще одним кирпичиком лег в основание уверенности в том, что пора наконец переломить ситуацию. И хотя до окончательного принятия страшного для меня решения было еще далеко, шаг в правильном направлении я уже сделал. И одному Богу известно, чего мне это стоило...

Глава двадцать четвертая

А кульминация пришлась на четвертый день моего участия в поисках Герострата: 12 июля, вторник.
Сначала была бессонная ночь. Сифоров допил свою водку и, пошатываясь, ушел. Карточки он оставил на столе. Для меня же началось время метаний в стенах "явки номер раз", грубых самобичеваний, стонов сквозь зубы: "Я не хотел!". И открытые глаза мертвых спецов виделись мне, и лица - нет, не лица, я же никогда не видел лиц - а лишь какие-то смутные обезличенные взгляды тех, кто был убит в течении длинного июльского дня для того лишь, чтобы Герострат мог передать МНЕ свое короткое, но многозначительное послание. Сифоров поберег мои нервы и не принес фотографий с мест происшествий, но мне-то было достаточно знать, только знать, а уж за скупыми фразами, за статистикой я научился видеть кровь, слезы и смерть.
Потом была депрессия, отягощенная навязчивой идеей плюнуть на все, разорвать договоренность с ФСК о сотрудничестве, уехать к черту на кулички из города.
Марина, будучи психологом, тонко прочувствовала мое состояние и старалась в эти сутки вообще не попадаться мне на глаза. Потому все мои крики, требования выпустить меня из этой тюрьмы: "Я, в конце концов, свободный человек! Могу идти, куда хочу! Могу делать, что хочу!" - были обращены к безмолвным стенам.
Наверное, мне следовало по примеру Сифорова напиться, снять таким образом стресс. Но при одной только мысли о выпивке меня вдруг так сильно затошнило, что я предпочел остаться трезвым.
А потом все закончилось. И хотя прежнюю уверенности в своих делах и поступках я утратил безвозвратно, новую точку опоры мне отыскать удалось. А с ней пришли рассудительность и готовность драться дальше, до конца. Я знал, что буду делать, если станет совсем плохо, и знание это способствовало возвращению отложенного когда-то решения вырваться из замкнутого круга, вырваться из СХЕМЫ.
И вечером этого дня, когда я окончательно оправился, и мы втроем: я, Марина и Сифоров - собрались по традиции на кухне, чтобы обсудить текущие дела, Марина высказала свое предложение. Но раньше она захотела уточнить для себя несколько деталей.
- Скажите, Кирилл, - обратилась она к Сифорову, - как поступил бы Герострат, если в природе существовал бы еще один Центр?
- Но второго Центра, к сожалению, не существует, - отвечал капитан хмуро. - В Киеве, в Саратове, в Москве - филиалы. А Центр был один, здесь, и теперь он уничтожен.
- Давайте сделаем допущение, - не успокоилась Марина. - Скажем, тот Центр - лишь еще один филиал, где, так сказать, суммировалась информация, поступающая из других городов, делались соответствующие выводы, а затем все материалы передавались дальше, в настоящий Центр. Герострату, как рядовому исполнителю, знать об этом конечном пункте, главенствующей инстанции не полагалось. Но продолжим наши гипотетические построения. Допустим, Герострат узнает из независимых источников, что такой Центр существует. Как он поступит в подобном случае?
- Это проще простого. Вы могли бы, Марина, и не спрашивать. Естественно, он сделает все, чтобы проникнуть в такой Центр и... Сифоров замолчал и уставился на Марину: до него, кажется, стало доходить. - Нет, с ним это не пройдет, - попытался он отмахнуться от идеи в первый момент. - Грубо. Грубая игра.
- Я думаю иначе, - не согласилась Марина. - Проанализируем сегодняшний расклад сил. Вмешательство третьей заинтересованной стороны дает нам определенное преимущество. Да-да, не оговорилась я, именно преимущество. Герострат знает, что его арсенал захвачен. Не составит, я полагаю, для него особого труда выяснить подробности проведения этой операции. Свидетелей, несмотря на все усилия, предпринятые вашими сотрудниками, там осталось предостаточно. Он узнает, если уже не узнал, что в ходе операции применялись психотронные генераторы большой мощности. И теперь попробуйте поставить себя на его место.

Предыдущая страница 25 Следующая страница


Операция «Герострат» 26

Видится мне такой ход его рассуждений.
Пункт первый. О третьей силе никто ничего ему не скажет. Следовательно, он будет думать, что психотронные генераторы применили мы.
Пункт второй. Пройдя подготовку в Центре и располагая ныне полной информацией о его достижениях, Герострат знает, что защиты от воздействия психотронных генераторов ТАМ разработано не было. Но раз легко мы пошли на использование генераторов при проведении операции по захвату арсенала, значит, у нас защита такая есть.
И пункт третий. Если ФСК располагает психотронными генераторами и эффективной защитой от них, следовательно, существует еще один Центр, координирующий разработки в области прикладной психотроники на более высоком, чем прежний Центр, уровне. Вот так это должно выглядеть.
- Прекрасный образчик вывода, сделанного на основе правил силлогистики, - без видимого энтузиазма признал Сифоров. - Но что нам ваше "преимущество" дает? Никакого второго Центра на самом деле не существует...
- Ну знаете, - возмутилась Марина с заметным раздражением. Офицер вы специальной службы или кто? Должна я растолковывать вам общеизвестные истины? Мы живем в век господства информации, если вы еще помните. А информация, между прочим, - хорошо подтасованная дезинформация. Если Центра нет, его следует построить, хотя бы и на бумаге. Опубликуйте серию статей в прессе, сделайте программу на телевидении, на радио. Мне ли вас учить?
- Вообще-то можно попробовать, - не слишком уверенно признал Сифоров. - И если он клюнет...
- Клюнет, клюнет, будьте спокойны. Даже если не поверит до конца в реальность существования второго Центра, то проверить на всякий случай посчитает нужным. И тем самым раскроет себя.
- В этом что-то есть, - пробормотал Сифоров. - Только нужно согласовать вопрос... Но судите сами, Марина, настолько крупномасштабная операция займет много времени, а времени у нас нет. Это почти невозможно - уложиться с вашим планом в установленные сроки.
- На то вы и спецслужба, чтобы невозможное делать возможным!
Я смотрел на них, следил за разговором и испытывал желание встать, грохнуть по столу кулаком, рявкнуть несдержанно сначала на Марину, а потом на Сифорова. Логика, силлогистика - слово-о какое выдумали! Вы хоть понимаете, что логикой Герострата не одолеть? Здесь он даст вам вместе взятым сто очков вперед и выиграет. А если снова жертвы, что тогда? "Куда мертвяков-то складывать будете, а?"...
Идея, безусловно, хороша. Настолько хороша, что он вполне мог предусмотреть ее в рамках пресловутой СХЕМЫ, и тогда к черту все ваши идеи, потому что они будут работать против вас и только против вас!
Я отчетливо это понял, но не встал, не грохнул и не рявкнул, что, без сомнения, не составило бы для меня труда всего несколько часов назад. Но нервное время готовности встать-грохнуть-явкнуть для меня прошло. К тому же помнил я недавнюю беседу с Сифоровым, помнил его реакцию: "думайте что хотите, а я буду делать свое дело".
Все - как в пустоту. Невольно задашься вопросом, зачем вообще вы меня в свою компанию пригласили?
Хотя если подумать, поставить себя на ваше место (хороший способ, вовремя его Марина нам подсказала), взглянуть на свое отношение к Герострату со стороны, под несколько другим углом, чем сам ты привык, отношение это начинает походить на первые признаки надвигающейся паранойи.
Еще немного, еще чуть-чуть и ты его обожествишь. Вездесущий, всеведущий поджигатель храмов. А так, Игл, тоже нельзя. Потому что и Герострату свойственно ошибаться. И если один раз тебе удалось обойти СХЕМУ, может так получиться, что и второй раз ее обойти можно, только теперь сделаешь это не ты, а твои партнеры из ФСК.

Итого, вмешиваться в ход дальнейших событий я не стал, предпочел постоять в сторонке, понаблюдать, что там будет получаться у Сифорова и Марины.
Наш неистовый капитан, которому новая идея, по всему, продолжала не слишком нравиться, но который не смог предложить своему руководству ничего более конструктивного, развил бурную деятельность, и вскоре мы получили возможность полистать подшивку статей с сенсационными заголовками.
Было это в пятницу, а уже в субботу, шестнадцатого числа, Сифоров предложил нам прогуляться на городскую окраину. Оказывается, ФСК не остановилась на чисто "бумажном" воплощении Центра-два; было решено подкрепить дезинформацию декорацией. И на восьмой день охоты я и Марина были приглашены увидеть новую идею во плоти: в камне, бетоне, стекле.
На меня эта экскурсия, помнится, произвела определенное впечатление, и на какое-то время даже рассеяло мое закрепившееся было неверие в возможность перехитрить Герострата таким вот образом. "Грубая игра" в моих глазах даже приобрела некоторое изящество, и я подумал с затаенной надеждой, а чем черт не шутит - вдруг!..

Глава двадцать пятая

Я уже обратил внимание на то, с какой тщательностью подбираются сотрудниками ФСК точки для различного рода конспиративных "явок". Не изменили они своей традиции и теперь.
Учреждение, под скромной вывеской которого отныне располагался фиктивный Центр номер два, вполне отвечало целому набору требований.
Во-первых, место расположения. Периферия города, Суздальский проспект, все объездные пути контролируются и могут быть легко блокированы. Само здание стоит несколько особняком, потому вокруг открытое пространство и преодолеть его незамеченным весьма затруднительно.
Во-вторых, масса удобств, обеспечивающих так называемое "прикрытие". До приезда сюда специальной группы ФСК здесь из года в год мирно просиживали штаны бюрократы Регионального Управления "СевЗапМеталлСбытСнаб", и любой, кто осторожно попытался бы навести справки о подробностях работы этой конторы, услышал бы то, что может ожидать услышать сведущий в вопросах "прикрытия" человек. То есть вполне стандартную легенду. А будучи соответствующим образом настроенным, он решит, что те невинные занятия, которым предавались бюрократы в рабочие часы, более всего остального доказывают, что здесь не все чисто. Принцип "двойного эха", так сказать.
В-третьих, и самое главное - внутренняя планировка здания: пять этажей, прямые, насквозь простреливаемые коридоры, и в то же время огромные кабинеты, где можно разместить полк спецназа при полном боекомплекте, включая тяжелую ракетную артиллерию, а снаружи его присутствие никак не проявится: дом как дом, учреждение как учреждение, мало ли таких в городе.
Федеральная Служба Контрразведки умело всеми этими многочисленными достоинствами воспользовалась. В чем мы и получили возможность убедиться на месте.
Сифоров привез нас туда утром и позволил сначала нам полюбоваться зданием со стороны:
- Прошу вас внимательнее. Что-нибудь заметно?
Я пожал плечами.
- Архитектура не из лучших, - сказала Марина.
- Такая уж есть. Не архитектура нас привлекала.
- Понимаю.
Совершив "круг почета", мы объехали здание.
Серый невзрачный фасад, слепые окна, нижний этаж - в решетках, но так принято в наши уголовно-правовые времена. В общем, ничего подозрительного.
Так я Сифорову и ответил.
- Прекрасно, - кивнул Сифоров и велел водителю остановиться.
Мы вышли из автомобиля, и капитан, шагая уверенно, повел нас внутрь.
Вестибюль какого-то особого впечатления так же не произвел. Сидел за стеклом в маленькой кабинке вахтер, молодой веснушчатый парень, почитывал книжку в мягкой обложке. Сифоров остановился здесь у блокированной автоматически вертушки; парень поднял голову, узнал его, заулыбался. Сифоров подозвал меня.
- Смотрите, - сказал он, постукивая костяшками пальцев по стеклу кабинки.
Я провел по стеклу ладонью и понял, что капитан имеет в виду.
- Пуленепробиваемое?
- Гораздо лучше, - не без оттенка гордости уточнил Сифоров. Выдерживает прямое попадание из гранатомета. Надо сказать, переоборудование этой кабинки влетело нам в копеечку. Ниже, вот здесь, - он указал туда, где под рамой начиналась ровная выкрашенная в черный цвет металлическая поверхность, - броневая плита. Она сдвигается, а за ней крупнокалиберный пулемет. Все, как в лучших домах, судите сами.
Но пулемет - так, на всякий случай, если кто-нибудь попробует сбежать, а вначале они должны здесь просто пройти. Мы их пропустим, и тогда мышеловка захлопнется.
- Остроумно, - сказал я. - Что тут у вас еще имеется?
- Пойдемте.
Вахтер разблокировал вертушку, и мы ее беспрепятственно миновали.
- Ясно, что нам пришлось установить целую систему сигнализации и видеоконтроля, - продолжал вести экскурсию Сифоров. - Здесь, в вестибюле, на лестничных клетках (их в здании две), и на всех пяти этажах установлены скрытые видеокамеры. Наблюдение ведется из специально оборудованного штаба на пятом этаже. Мы там еще побываем.
Мы стали подниматься по лестнице. В первый момент создавалось впечатление, что в здании совершенно пусто, но когда мы вышли в коридор второго этажа, я услышал приглушенный дверьми стрекот пищущих машинок, бубнящие что-то голоса, а в дальнем конце у приоткрытого окна стояли молодые ребята в костюмчиках, неспеша покуривали, стряхивая пепел в импровизированную пепельницу, пустую банку из-под бразильского кофе.
- Это, разумеется, ваши сотрудники? - кивнула в их сторону Марина.
- Разумеется, - подтвердил Сифоров. - Настоящие сотрудники этого заведения отправлены в месячный отпуск.
- Все?
- Все.
- Это ошибка, - сказал я. - Если Герострат будет проводить предварительную рекогносцировку, ему не составит труда догадаться, что раз все сотрудники отправлены в отпуск, значит, здесь подготовлена ловушка.
Сифоров усмехнулся. Хотя и без особого веселья.
- Вы просто не понимаете, Борис Анатольевич, - заявил он. - Мы в своих действиях обязаны соответствовать нами же предлагаемой легенде. Центр-два работает под прикрытием обыкновенного учреждения. Вполне естественно, что имеется целый штат работников, которые якобы осуществляют это прикрытие, не догадываясь, чем, собственно, они на самом деле заняты. После того как в Центре номер два становится известно о побеге Герострата и последствиях разгрома Центра номер один, вполне естественно ожидать, что будут приняты соответствующие меры для предохранения "основного" Центра от возможного повторения инцидента. Одна из таких мер, сама собой разумеющаяся, - увольнение работников прикрытия или же отправка их в бессрочный отпуск.
- Ага, - понял я, в очередной раз отметив, что ФСК, как всегда, действует сообразно логике и, может быть, потому сообразно СХЕМЕ Герострата.
Но с другой стороны все выглядит вполне прилично.
- Какой же предполагаете вы сценарий отражения возможной атаки? поинтересовалась Марина. - Что будет, например, если нападающие проникнут сюда, на второй этаж?
- У нас разработано несколько сценариев, - отвечал капитан. Предполагается, что они попытаются одновременно рассредоточиться по этажам. Это, безусловно, их ослабит, но они получат выигрыш по времени. Ведь им неизвестно точно, где хранятся архивные материалы Центра, банки данных и все остальное, что, по мнению Герострата, может быть связано с деятельностью настоящего Центра. А так у них есть шанс сразу на подобное хранилище выйти и попытаться или ликвидировать его, или унести представляющие интерес материалы. На этот случай у нас предусмотрены комнаты-"пустышки", своеобразная имитация хранилищ. Пойдемте, я вам покажу.
Сифоров шагнул к ближайшей двери. Она была заперта, но у Сифорова обнаружилась целая связка ключей, одним из которых он открыл замок.
В комнате высились стеллажи, заваленные огромными, на формат А-1 папками, а в центре буквой "П" стояли три письменных стола, выглядевших так, словно совсем недавно за ними работали. Впрочем, может быть, и работали. Те самые бюрократы, которых беспощадно разогнали в отпуска.
- Пока нападающие будут заниматься "пустышками", мы локализуем их, перекроем все входы-выходы. Кроме того, в каждой пятой комнате засада - крепкие хорошо обученные парни из "Альфы".
- Учтите, - сказал я. - если боевики Своры пойдут под действием программы, на силовой прием их брать бесполезно. Нужно или убивать, или ломать все кости. Помните, как получилось с Заварзиным?
- Это мы учли, - ответил капитан сухо. - На этот случай мы собираемся использовать нервно-паралитический газ.
Он указал рукой в сторону неприметного вентиляционного отверстия над стеллажами под самым потолком.
- Там баллон газа с хитроумным радиоуправляемым устройством. По сигналу все наши сотрудники оденут противогазы, а здание на полчаса превратится для любого живого существа в совершенно непроходимую зону.
- Все продумано, - признала Марина.
- Не все, - сказал я. - Где гарантия, что сюда явится сам Герострат? Он пришлет камикадзе, запрограммированных на моментальную смерть в случае провала, и тогда...
- Не пришлет, - перебил меня Сифоров, злая усмешка искривила его губы, сразу сделав лицо капитана отталкивающим. - Геростарту нужна информация, а не полсотни покойников. Стороннее наблюдение за нашим "Центром" ничего ему не даст, и вопрос о том, чем здесь занимаются на самом деле, для него останется открытым.
Логика, снова безупречная и величественная госпожа ЛОГИКА.
- Хорошо, - сказал я, машинально похлопывая себя по карманам в поисках сигарет (в этот момент ощущал я себя самым настоящим "адвокатом дьявола" - пренеприятнейшая работенка). - Попробуем по-другому. В операции задействован, надо думать, не один человек, а многие десятки. Где гарантия, что завтра кто-нибудь из них не исчезнет в неизвестном направлении? И завтра же Герострат будет знать, что все это - примитивный блеф, дезинформация, пустышка. Выведывать чужие секреты он умеет. На то у него целый арсенал методов, наработанных, к слову говоря, в настоящем, а не фиктивном Центре.
- Резонный вопрос, - признал Сифоров. - Утечка информации в такой игре может легко обратить все наши усилия в прах. Но дело в том, Борис Анатольевич, что об истинном предназначении нашего Центра знаем мы трое, полковник Усманов, вы с ним теперь знакомы, и еще двое человек из высшего руководства ФСК. Все остальные убеждены, что это самый НАСТОЯЩИЙ Центр по прикладной психотронике. Все, кому, конечно, положено иметь такие убеждения. А если Герострат неглуп, а он неглуп, то должен понимать, что похищение исполнителя опять же ничего ему не даст, а на руководителя попробуй-ка выйди. Так что, Борис Анатольевич, с этой стороны мы тоже защищены.
- Поздравляю, - сказал я, отметив для себя упоминание о двоих "из высшего руководства ФСК".
- Какие-нибудь еще есть вопросы? - вежливо спросил Сифоров.
- Вопросов больше нет.
- Тогда пойдемте, я покажу вам центр управления нашей мышеловкой.
Мы вышли из комнаты, и я обнаружил, что теперь коридор пуст, хотя из-за дверей продолжал доноситься звук бубнящих голосов и механический стрекот машинок.
- Как вам звуковое оформление? Магнитофонная запись. Предназначена для посторонних ушей.
- Превосходно, - не удивился я. - Только, мне кажется, здесь вы перегибаете палку. Это уже лишнее.
- Не скажите, Борис Анатольевич. Чему нас учит социалистический реализм? Изображать действительность такой, какой ее хотят видеть вышестоящие инстанции.
Что ж, отметил я, он шутит? Видно, все-таки поднялось у человека настроение в связи с маленькой над моим скепсисом победой.
Мы неспешно поднялись на пятый этаж. Такой же коридор, окно в том конце, окно в этом конце, одинаковые, как двойняшки, двери. На двери кабинета, к которому привел нас Сифоров висела простенькая табличка: "Вычислительный центр".
- Прошу, - сказал капитан, открывая дверь.
Снаружи она отличалась лишь этой непритязательной табличкой, но здесь, за ней, оказался узкий тамбур, заканчивающийся еще одной дверью: огромной, из сплошной стали, на невероятных размеров петлях. Нечто похожее, пожалуй, можно встретить на подводных лодках, или в каком-нибудь правительственном бункере, построенном на случай ядерной войны.
Наверху в этом закутке между дверьми была закреплена миниатюрная видеокамера. Я увидел, как она чуть заметно повернулась на вертикальном удерживающем ее штоке, объектив слепо уставился на нас. Сифоров тоже взглянул туда и помахал рукой.
- Открывай, Пончик, открывай, свои, - пробормотал он.
Дверь с громким лязгом приоткрылась. Сифоров не без усилия толкнул ее. Мы вошли в комнату, жмурясь от яркого света. Это помещение было гораздо просторнее комнаты-"пустышки". Окна были плотно зашторены, и в полную мощность работали лампы дневного света. В центре помещения пребывало громоздкое устройство, и еще какие-то металлические ящики вдоль стен, а на полу - ковром переплетение кабелей, подсоъединенным разъемами к центральному устройству; еще несколько пучков кабелей в разных местах уходили в стены. За устройством - шкаф, облицованный десятками десятками телевизионных экранов с четкими цветными изображениями вестибюля и знакомых нам коридоров плюс дисплей мудреного компьютера, на котором высвечивались одна за другой яркие цветные схемы - сидел на вращающемся кресле маленький круглый розовощекий субъект в грязноватой майке, которая была ему не по плечу, а потому открывала взорам всех желающих белый круглый животик, и поношенные трикотажные штаны. Субъект левой рукой почесывал живот, а правой - вытягивал из огромной коробки одну за другой шоколадные конфеты, лишь время от времени отвлекаясь на то, чтобы отстучать на клавиатуре компьютера загадочную комбинацию символов.
В комнате было из кого выбирать: у миниатюрного холодильника, в дальнем конце, расположились еще двое гражданских, потягивающих лениво "фанту" из высоких запотевших бокалов - но я сразу догадался, кого здесь Сифоров называет "Пончиком". Субъект по прозвищу Пончик развернулся вместе с креслом, встал и пошел, протягивая на ходу вымазанные шоколадом пальцы.
Сифоров в ответ руки не подал, а даже несколько отшатнулся. Субъект остановился и приготовился, видимо, уже обидеться, но тут сообразил и старательно вытер пальцы о свои трикотажные штаны. После чего снова полез к Сифорову с рукопожатиями, и неистовому капитану ничего не оставалось другого, как ответить на них. Правда, с чрезвычайно болезненной улыбкой на лице. Субъект по прозвищу Пончик долго тряс ему руку, а "гражданские" в углу откровенно весилились, наблюдая происходящее. Сразу стало ясно, что субъект этот не просто так сам себе субъект, а еще и объект всеобщих насмешек, а все поступки и привычки его давно уже - притча во языцех сотрудников ФСК.
- Пончанов Константин, - представил нам субъекта Сифоров. - Наш местный гений. А это, познакомься, Костя, наши консультанты: Борис Орлов и Марина Кэйбот.
Мне Пончанов пожал руку - пальцы у него все же были липкие - а к Марине самым непринужденным образом полез целоваться. Марина с испугом отпрянула.
- Полегче, Пончик, - осадил "гения" Сифоров. - Марина - человек западный, там у них лобызаться при встрече не принято.
Пончанов остановился и тут же затараторил, прижимая руки руки груди, с выражением совершеннейшего отчаяния на пухленькой своей физиономии:
- Извините, извините меня, Марина. Не был осведомлен, предупрежден, поставлен в известность. Но очень-очень-очень рад с вами познакомиться. Марина, говорите, вас зовут? Очень - очень-чень рад.
В знак примирения Марина протянула ему руку, и Пончик на радостях ее едва не облобызал. Под его восторженное верещание Марина поспешила высвободиться.
Что-то начал я уставать от новых знакомств, подумал я, наблюдая эту сцену. Хотя, как говорится, не имей сто рублей, а имей сто друзей. При условии, если это НАСТОЯЩИЕ друзья, а рубли еще не сожраны сегодняшней инфляцией.
- Давай, Пончик, показывай гостям свое хозяйство, - распорядился Сифоров.
Пончанов немедленно засуетился.
- Да-да, проходите, пожалуйста. Не желаете ли конфет, Марина? Очень-очень-очень вкусные конфеты. Вот здесь у нас оборудован центр управления всем этим барахлом. Каждый уровень подконторолен, каждый уровень просматривается. Но барахло барахлом остается, как его не назови. Вы со мной согласны, Марина? Очень-очень-очень этому рад! Просто не знаю, что бы они все без меня со своим барахлом делали. Ведь барахло оно и в Африке - барахло...
Он тараторил, перескакивая с одного на другое, склонял на все лады узкоспециальный термин "барахло", а я с сомнением взглянул на Сифорова, и тот, перехватив мой взгляд, конечно же, догадался, о чем я думаю.
- Успокойтесь, - вполголоса сказал он. - В деле ему равных нет. За что и держим.
Пончанов тем временем увлек Марину к пульту и, пытаясь угощать ее своими конфетами, пустился в путаные объяснения:
- Каждый уровень, каждый - подразделяется на подуровни. Управление таким вот образом разветвляется по деревянному принципу. Смотрите, Марина, - он застучал пальцами, снова уже вымазанными в шоколаде, по клавиатуре компьютера.
Изображения на экранах задрожали, дробясь на части. Не прошло и секунды, и теперь каждый из них вмещал в себя как бы четыре новых экрана, отличающихся друг от друга транслируемым изображением: там были комнаты, снимаемые под разными углами, комнаты-"пустышки", заваленные папками, и ком-наты-ловушки", где занимались своими делами ребята из "Альфы": кто чистил оружие, кто обедал бутербродами, запивая их горячим кофе из термосов, кто просто беседовал.
- Видите, видите, Марина, все-все контролируется, - несло Пончанова. Компьютер осуществляет непрерывный опрос периферийных устройств, совсем непрерывный. Так что если где что, сразу сюда на пульт будет выдан сигнал. Все контролируем, все. Насколько можно контролировать с этим барахлом. Хотите конфет, Марина?
Марина, несколько ошеломленная напором "местного гения", предпочитала помалкивать.
Сифоров посмотрел на меня:
- Может быть, у вас есть какие-нибудь вопросы к нашему сотруднику, Борис Анатольевич?
- Никак нет, - отвечал я не без иронии. - Раз у вас все контролируется, даже с этим барахлом, то, значит, все в порядке. Остается только ждать.
Сифоров кивнул, а я подумал, что как бы не пришлось ждать слишком долго. Ведь ожидание - не самый лучший способ времяпровождения. Особенно для таких "крутых" парней как мы. Тут и нервишки могут не сдать...

Глава двадцать шестая

Я оказался прав. Ожидание затянулось.
Шел двенадцатый день охоты на Герострата, двадцатое июля, но никакой новой информации о Своре и самом Герострате сотрудникам ФСК раздобыть не удалось. След остыл, как сказал бы, наверное, Мишка Мартынов, будь он рядом. И добавил бы, скрипнув зубами: "Дьявол, дьявол, а не человек!".
Я бы с ним не согласился. Герострат - человек, а это гораздо страшнее. Я ПОМНИЛ, насколько страшнее. И то, что ожидание наше затягивалось, постепенно начинало выводить меня из себя.
Когда-то в мае я каждым нервом, каждой клеткой чувствовал, как ускользают минуты, как протекают они плавно сквозь пальцы, и что за любой из них - кровь, новые жертвы. И теперь, в июле, я испытывал сходные ощущения. Можно было бы вновь заняться самобичеванием, но результат от подобного мазохизма - нулевой, и я, к счастью, это хорошо понимал. Потому самобичеваниями не занимался, но раздражение все равно продолжало накапливаться, нарастать.
Сифоров приходил часто, просиживал время у нас на кухне, литрами поглощал кофе и, не щадя легких, выкуривал по две пачки в день. Видимо, и его самообладание где-то имело пределы, и он старался поддержать его стимулирующими средствами.
Одна Марина, казалось, чувствует себя вполне в своей тарелке. Она исправно готовила завтраки, обеды и ужины - надо отметить, готовить она умела - читала книги, разглядывала подолгу репродукции в роскошных альбомах.
Я же, слоняясь по комнатам "явки номер раз", не мог найти себе места. Пытался смотреть телевизор, ставил в видеомагнитофон кассеты из любовно подобранной коллекции, но часто ловил себя на том, что происходящее на экране совершенно проскальзывает мимо моего восприятия. Я бросил бесполезное занятие, но нового себе не нашел, и время тянулось резиной, и раздражение росло.
А срок, выделенный на поиски Герострата, подходил к концу, и вполне потому понятно, что скоро я сцепился с настолько же раздраженным Сифоровым.
Был это день четвертый вынужденного безделия, день двенадцатый от начала охоты. Как всегда, Сифоров появился около десяти утра, и я застал его, уютно расположившимся на кухне.
- Есть новости? - задал я ставший уже традиционным вопрос.
- Есть, - отвечал Сифоров мрачно.
Я, ожидавший услышать привычное "нет", немедленно встрепенулся:
- Центр?
- Ничего даже похожего. С Центром все в порядке, - Сифоров помолчал, затем продолжил с плохо скрываемой злостью. - Некий капитан Андронников, коллега, сами судите, которому поручили взять Заварзина, решил наконец доложить о мучающих его сомнениях. В момент, когда его команда должна была Заварзина повязать, рядом остановилось такси. Водитель такси за минуту до этого отказал в услуге случайному прохожему. Андронникову показалось странным поведение таксиста, но о своих подозрениях он рассказал только сейчас.
- Третья сила? - догадался я.
- А может быть, случайное совпадение. Но если все-таки не случайное, то получается, что третья сила контролирует нас с самого начала. Каждый наш ход им известен, и не успели они только один раз при аресте Заварзина.
- Знаете, что я вам скажу, Кирилл. Сейчас мне вспомнилось то наше майское приключение и вот в каком аспекте. Тогда в мае мы: вы и я были пешками, фигурами на чужой доске. Нам ничего не полагалось знать; нами управляли все, кому не лень. А мы послушно следовали приказам... Как вы думаете, Кирилл, почему я об этом вспомнил? Не повторяется ли ситуация сегодня? Не являемся ли мы пешками в новой игре, а все эти разговоры о том, что мы самостоятельны и чуть ли не возглавляем охоту на Герострата, предназначены лишь для успокоения нашего честолюбия, чтобы мы не рыпались, а следовали установленному плану.
- Этого не может быть, - не захотел меня слушать Сифоров, - потому что этого не может быть никогда.
- Замечательная цитата, но попробуйте мне и, прежде всего, себе объяснить, почему этого не может быть никогда.

Предыдущая страница 26 Следующая страница


27 Антон Первушин

- В этом нет никакого смысла. При современном положении дел.
- Это ваши самоуговоры лишены смысла, они как раз в духе пешки. Вполне в духе того, чего от нас ждут.
- Допустим, мы - пешки. Допустим, нами играют. Но что дальше? Какие такие глубокомысленные выводы я должен, по-вашему, из этого положения сделать?
- Элементарные, - ответил я. - Самые элементарные. Нет никакой третьей силы в природе. Не было никогда и нет.
- Еще скажите Герострата нет, - поддел меня Сифоров.
- Герострата я немного знаю, - не купился я. - Герострат, вырвись он из вашего Центра, и, скорее всего, были у него на то причины, вряд ли захочет возвращаться назад. Сейчас он играет за себя и только за себя, благо генералы спасовали. А вот на чьей стороне выступаем мы? Не используют ли нас в качестве прикрытия, отвлекающего маневра? И все наши задумки, вроде Центра-два, заранее обречены на провал? Скажите, капитан, вам нравится, когда вас бесцеремонно используют? Навроде презерватива, нравится? Мне лично не нравится! Не выношу я, когда ко мне относятся, будто к контрацептивному средству. Слишком дорого мне обошлись майские "любовные" игры.
- Даже если дела обстоят именно так, как вы говорите, нашего с вами положения не изменить. И в конце концов, Борис Анатольевич, вы же служили в армии, вы должны понимать, что такое субординация! Если нас используют втемную, как вы утверждаете, значит, на то есть свои причины. Мы должны делать наше дело на своем уровне компетенции; кто-то пусть делает на своем. А если каждый начнет требовать, чтобы его непрерывно информировали о том, что происходит на других уровнях, тогда это не дело будет, а бардак.
Те же самые аргументы, отметил я, можно привести в оправдание совершенно противоположных выводов. Велика наука софистики!
Но вслух сказал я другое, причем, в вызывающе оскорбительной манере:
- Чем же тогда вы, товарищ капитан, отличаетесь от "всего из себя великолепного" агента Альфа? - и процитировал, нарочито подражая высокомерным интонациям "голоса совести" Заварзина. - "Если надо стрелять, я буду стрелять. Если нужно убить, я убью. Если понадобится взорвать этот мир, я взорву его. И Владыки ценят меня, я не обману высокое доверие Совета."
Лицо Сифорова вдруг страшно перекосилось. Было это настолько неожиданно, что я отпрянул. Мне вдруг показалось, что сейчас он попытается меня ударить. Он стиснул пальцы в кулаки, и на скулах у него выступили красные пятна. Совсем как тогда, под воздействием выпитой залпом водки. Но ударить он меня не ударил, даже не пытался.
- Не понимаю, Борис Анатольевич, - сказал он высоким звенящим от напряжения голосом. - Не понимаю, зачем вам нужно ссориться со мной?
- Да не нужно мне с вами ссориться. Не было у меня такого намерения. Потому что, во-первых, это глупо: ссоры никогда ни к чему хорошему не приводят, да и делить нам с вами на нашем "уровне компетенции", по большому счету, нечего; а во-вторых, мы все-таки заняты общим делом, и я об этом не забываю. А всякое дело нужно доводить до конца. Как бы там ни было.
- Зачем же тогда вы начали этот разговор? - Сифоров заметно расслабился, спросил почти с интересом.
- Повторюсь. Мне не нравится то положение, в котором мы оказались согласно выбранной вашим руководством стратегии. Я не чувствую себя больше партнером и добровольным помощником. Я хотел бы, чтобы со мной были более откровенны. И рассчитывал на ваше понимание и поддержку. Но, видимо, ошибался. Понимания от вас не дождешься, поддержки - тем более. Вы скорее подставите меня под пули, чем решитесь выступить против мнения тех, кто вам авторитет и указка. И даже поймаем мы Герострата или нет, по всему, тоже не представляет для вас особенного значения. Лишь бы все развивалось по плану, навязываемому вам сверху. А ведь, наверное, ваш капитан Андронников, таким же образом думал, когда придержал информацию о таксисте. И вот вам результат!
- Ничего-то вы не знаете, Борис Анатольевич.
- Не знаю, но хочу знать! Гибнут люди: сколько уже погибло, сколько еще погибнет. Мерзавец на свободе, бесчинствует и на этих жертвах вряд ли остановится. Что ему сотня человеческих жизней, судеб, если он готов весь мир поставить на уши? И может быть, оттого, что я чего-то не знаю, он долго еще будет оставаться на свободе и десятками будет убивать людей. Вот к чему ведут все ваши недоговоренности и недомолвки, игры втемную. И где гарантия, что и сегодня-завтра нас не подставят, как тогда, в мае, и счастьем для нас будет, если мы живыми из новой переделки выберемся. Но что-то начинаю сомневаться я в этом. "Свидетелей быть не должно". Еще один принцип работы контрразведки, не так ли?
Сифоров не ответил. Он долго и молча разглядывал меня тяжелым и очень недобрым взглядом, но я выдержал и не отвел глаз.
- Думайте что хотите, - наконец заявил он. - Но мы действуем правильно, и, полагаю, скоро вы постараетесь забрать свои слова назад. Вот тогда мы поговорим.
- Очень надеюсь, - сказал я сухо. - Но как бы не получилось наоборот.
- Думайте что хотите, - повторил Сифоров, вставая.
Он ушел, как обычно, заперев за собой дверь на ключ.

Глава двадцать седьмая

Стычка с неистовым капитаном обострило тот мой, казалось, глубоко запрятанный от самого себя, но постоянный в последние дни страх.
Дядя Степа-милиционер надувает щеки и свистит в невидимый свисток...
На самом-то деле ни на минуту все эти двенадцать дней я не забывал, что и сам являюсь членом Своры, и что в извилинах моих ковырялись не меньше, чем в извилинах того же несчастного Заварзина, страхового агента Альфа. Стремительно развивавшиеся - целый поток события первых трех дней как-то сгладили страх, мгновенно возникающий при мысли, что со мной будет, если Герострат сумеет как-то инициировать заложенную мне в голову программу. Это, а с ним и намерение попытаться через Марину избавиться от предателя, сидящего в моей голове, отодвинулось на второй план.
Но теперь, в пустые дни ожидания, страх вернулся, и как подтверждение худшим из моих опасений стало то, что я обнаружил неспособность свою спокойно, вдумчиво размышлять на эти темы, не говоря уже о безрезультатных попытках проникнуть за завесу ложной памяти о финале майских событий.
Немедленно возникали сильные головные боли, разбивавшие в осколки любую мысль, выводившие меня из себя. Не спасал от них и точечный массаж Марины. Хотя здесь она показала себя настоящим мастером; не помогли и многочисленные медицинские препараты, которые во множестве и пестром разнообразии содержала в себе аптечка "явки". Боли заставляли чувствовать себя неполноценным, инвалидом, и я просто бесился, хорошо понимая, откуда все это идет. И все чаще возвращался к идее воспользоваться умениями и опытом Марины, чтобы избавиться от самого присутствия программы в моей голове. Тем более что после неудач моих партнеров из ФСК эта идея стала рассматриваться мной под новым углом приложения.
Но если до разговора с капитаном мои размышления на эту тему имели исключительно спорадический характер, то после разговора, после небрежной фразы: "Думайте что хотите", я ни о чем другом думать больше не мог.
Нас используют втемную. У тех, кто использует нас с Геростратом ничего не получается. Значит, нужно попытаться выйти из проложенной для нас колеи, вырваться из плоскости существующей схемы, предложить такое решение, которое не могло быть предусмотрено ни одной из участвующих в игре сторон; которое все возможные планы опрокидывало бы вверх тормашками, а следовательно, могло бы привести к результатам, неожиданным для многих. Для Герострата, например.
В этом деле, думал я, вышагивая по комнатам "явки", ты можешь рассчитывать только на себя. Как и тогда, в мае - помнишь, надеюсь? Да, с тех пор ты изменился, слегка обрюзг и порастерял самоуверенности. Но может быть и к лучшему. Новые времена - новые люди. И излишняя самоуверенность не в почете. Но вот вопрос на засыпку: что ты можешь сделать один, да еще сидя здесь, под замком, под неусыпным надзором бойцов, которые наблюдают за окнами "явки", не махнет ли кто белым платком или листком? Теоретически, конечно, можно уйти отсюда. И вряд ли после побега за тобой будет объявлена охота такого же масштаба, как за Геростратом. Но что ты будешь делать на свободе?..
Три дня. Через три дня возвращается из Европы моя Елена. А в городе полно иностранцев и прочих обывателей. И если уж такая организация, как Федеральная Служба Контрразведки, не сумела до сих пор выйти на след этого фокусника, справишься ли ты один? Очень сомневаюсь.
Однако есть иной путь. Для тебя он неизмеримо страшнее. Даже думать о нем сейчас тебе тяжело и страшно, всего передергивает и вспоминаются перемешкой лицо дяди Степы-милиционера; разбитое лицо Юры Арутюнова; пустые глаза Эдика Смирнова; руки Люды Ивантер, ласкающие обнаженное тело; наконец, Заварзин в облике Годзиллы, не по-человечески растянутые черты. А как я... как я буду выглядеть, если меня "запустить"?
Но это путь, еще один путь к Герострату, и хотя ты, Борис Орлов, не относишься к категории Би, все ж и ты член Своры, а значит, и в тебе где-то запрятана путеводная ниточка к Герострату. А про страх забудь, страх затолкни подальше, потому что умирают люди, и хотя ты не видел лиц большинства из них, знания об этом тебе должно быть вполне достаточно, чтобы пересилить, перебороть жалкий, в общем-то, страх.
Так думал я, шагая в библиотеку, где устроилась над очередным альбомом Марина. Я полагал, что она согласится мне помочь. Просто хотя бы из чисто научного интереса. И сумеет удержать себя в руках в случае экстремальном. По крайней мере, мне хотелось на это надеяться.
Но другого, третьего, пути я не видел. Только так. И, отогнав все особенно опасные сейчас мысли и воспоминания, например, о предупреждениях Марины по поводу невозможности постороннему программистру до конца разобраться в самой простенькой программе своего коллеги, я остановился на пороге библиотеки и, оперевшись плечом о дверной косяк, обратился к Марине прямо:
- Марина, у меня есть одно предложение. Только что приходил Сифоров...
- Есть новости? - подскочила она.
- Новостей нет, - я отрицательно покачал головой. - И это самое плохое. Мы вполне можем упустить Герострата, если уже не упустили. К этому идет. И если наши партнеры, донельзя увлеченные своими затеями, могут продолжать свои игры до бесконечности, то я так не умею и не возьмусь.
- Что же предлагаете вы, Борис?
- Очень простой ход. Когда-то, Марина, я тоже был членом Своры, и вот здесь, - я выразительно постучал себя пальцем по виску, - тоже сидит наш общий противник. Я думаю, можно рискнуть, попытаться отыскать его там.
Я замолчал, дожидаясь ее ответа. Неслышно перевел дыхание: главное сказано, и ничего страшного не произошло.
Марина, поджав под себя ноги, уселась в кресло, опять начала перелистывать альбом - кажется, это был Кандинский - но чисто машинально, на репродукции она не смотрела, взгляд ее рассеянно блуждал в стороне, по полкам с роскошными фолиантами.
Я ждал.
- Вы отдаете себе отчет, насколько это рисковано? - спросила наконец она. - Вы же видели, что стало с тем парнем... страховым агентом.
- Видел и отдаю. Вы только скажите мне, Марина, у меня есть хотя бы шанс?
- Шанс всегда есть. Но что мы будем искать, что мы можем найти?
- У меня есть основания полагать, что часть моей памяти была заменена. Я хотел бы знать, что находится там, за блоками ложных воспоминаний. Может, отыщется ниточка к Герострату.
- Вы уверены, что отыщется?
- Я уверен в одном: нужно попробовать!
- Зачем?!
- Это ход, которого от нас не ждут. Никто не допустит и мысли о том, что я решусь на подобный шаг. Но я решился. И ради успеха дела вы должны, Марина, мне помочь.
- Но риск, Борис, риск! Не буду я этого делать.
Я оттолкнулся от косяка, пересек комнату и, чуть помедлив, встал перед ее креслом на колени. Марина отпрянула:
- Что?.. Зачем это?!
- Марина, помоги мне, - сказал я, заглядывая ей в глаза. - Мы знаем друг друга всего двенадцать дней; знаем, наверное, еще очень плохо. Я не знаю, например, что значит для тебя мое предложение, но ты - единственная, кто может мне помочь. Я прошу тебя, Марина, первый и последний раз прошу: помоги мне.
Марина качала головой, слушая меня, и я решил было уже в отчаянии, что она откажется, но вместо этого она только сказала:
- Ты не знаешь, Борис, ЧЕГО ты у меня просишь на самом деле. Если бы ты понимал, знал...
- Марина, мы должны это сделать.
И она согласилась. Нехотя кивнула, встала на ноги, поправляя блузку, и мы пошли в гостиную. Не берусь объяснить, почему именно туда, но не в кабинет же нам, в самом деле, было идти. В гостиной Марина указала мне рукой на одно из кресел, стоявшее спинкой к окну, и ушла за своим чемоданчиком. Я сел, чувствуя, как замирает сердце; дыхание перехватило и пришлось сосредоточить все силы, чтобы не выдать в оставшиеся минуты Марине своего страха, своей нерешительности.
Она вернулась через минуту, остановилась посередине гостиной, глядя на меня.
- Нет, не могу... - сказала она почти жалобно.
Я вскочил, схватил ее за плечи, прижал к себе; она дернулась, словно руки мои были наэлектризованы.
- Надо, Марина, - (убежденность! Главное - убежденность). - Мы сделаем это.
Она расслабилась, и когда я отстранился, то увидел слезы в ее глазах.
- Если бы ты только знал, Борис, чего у меня просишь...
Она положила чемоданчик на журнальный столик, на тот самый, где Сифоров разбрасывал помеченные большой кровью карточки, - еще один знак судьбы - открыла и передала мне наушники. Я взял их в руки, ощутил под пальцами холод металлической дужки, одел наушники и откинулся в кресле.
- Начинай, - сказал я Марине, успев подумать, что так по-настоящему и не простился ни с мамой, ни с Еленой, но жалеть теперь об этом поздно.
Я ожидал, что будет мелодия. Впрочем, может быть, и была это мелодия, но мне она показалась невообразимо сложной какофонией, в которой трудно было различить ритм, хоть какую-то упорядоченность.
Звуки ударили в голову, именно ударили, потому что сопровождались они болью, почти невыносимой, и я застонал сквозь зубы, а потом обнаружил, что теряю зрение. Я еще какое-то время видел Марину, ее лицо, она что-то говорила, шевеля губами, а пространство вокруг, на периферии зрения, вдруг стало оплывать, углы перспективы исказились, потекли, как бывает, когда смотришь снятые в сильный дождь видеокадры, и вот уже коснулись и самого прекрасного ее лица, и оно тоже расплылось, подбородок изогнулся, убежал за ухо, как на картинах Пикассо; нос, извиваясь змеей, невообразимо удлинился; глаза косыми щелками прорезали скулы до истончившихся предельно губ - потом лицо размазалось в бледное бесформенное пятно. И исчезло.
Реальности мира предметов перестала для меня существовать...
Это был сон. Или нет, не сон. Сон подразумевает неконтролируемый обмен информацией с подсознанием, с подкоркой - я же был собран и знал, что делаю. А еще у меня имелся проводник, ведущий - тихий, едва различимый, иногда совсем глохнущий, теряющийся голос Марины. Но он был, и его присутствие поддерживало меня на трудном пути.
Я прошел по лабиринтам, в которые не привыкли заглядывать люди, потому что нет им надобности туда заглядывать. А у меня такая надобность была.
Трудно описать свое состояние в те несколько часов блужданий по изнанке собственного мозга. Словами не передать, не воспроизвести, что я испытывал, слыша поступь собственных ног, поступь в безвременьи, в мире, не существующем, как объективная реальность; в мире, который умрет когда-нибудь вместе со мной; на пути, куда нет хода никому другому, если, конечно, он не имеет в своем распоряжении арсенала методов, которыми располагают Герострат и ему подобные. Здесь не было лифтов, эскалаторов, здесь не было указателей, и потому как подсказки Марины из тех, куда следовать дальше, помогали мало, чаще я продвигался наобум и попадал в тупики.
Я начал с окраин. Тут хранилась атрибутика всех моих двадцати четырех неполных лет. Детские игрушки: паровозик, который я где-то посеял в три года, и была это тогда для меня величайшая трагедия. Набор солдатиков: красноармейцы, зеленые пограничники и полторы сотни - предмет особой гордости - пластмассовых синих, как утопленники, матросов. Из погранцов, помнится, я выделял тех, что сидят на одном колене, удерживая за поводок такую же зеленую собаку, назначал их офицерами, и они почти всегда оставались живы в ходе многочисленных победоносных кампаний. Красноармейцам и морякам везло меньше.
Прошагав мимо, я попал в тупик, где были свалены мои школьные тетради, дневники с полным комплектом оценок: от мала до велика; разнокалиберные шахматные доски. Друзья дарили мне их на каждый день рождения, зная о моих увлечениях, и к шестому классу у меня их скопилось больше двух десятков. Среди них я увидел настоящую реликвию - пачку аккуратно сложенных листков. Помню, Зоя Михайловна, наша классная, отобрала у меня очень компактную, а потому удобную для игры на уроках доску, и мы с Ванькой Головлевым придумали такую штуку: рисовали на листке в клетку шариковой ручкой игровое поле, а фигурки карандашом, чтобы можно было легко стереть при переводе их с клетки на клетку. Так и играли, незаметно передавая листок через целый ряд.
Я покинул этот тупик и почти сразу оказался в другом. Здесь были книги детских и юношеских лет, стоял полуразобранным мопед - подарок отца (ох и пришлось мне с машиной этой повозиться!), И рядком выстроились четыре модельки самолетов с настоящими бензиновыми моторчиками, еще одно увлечение, ставшее, видимо, в последствии основой выбора профессии.
А скоро я оказался в коридоре, где стены были окрашены в грязно-зеденый цвет хаки, где лежала моя боевая амуниция напоминанием о страшных годах, проведенных в Карабахе и Тбилиси. Я поспешил миновать это место и, шагая быстро, вновь обнаружил, что дальше хода нет.
"Ты почти у цели," - шепнул голос Марины, и я, оглядевшись, понял, что она права: я иду верным путем. Здесь были груды конспектов, связки новых взрослых книг, в которых Воннегут и Булгаков мирно соседствовали с "Теорией турбомашин" Кириллова; имелись тут пожелтевшие рулоны ватманов, развернув один из которых я увидел хорошо знакомую мне (как же, целых два вечера усилий) схему кулачкового механизма; сложенные кое-как синьки с продольными разрезами авиационных турбореактивных двигателей. Тут ветер забвения с шорохом таскал из стороны в сторону скомканные листки с нарисованными небрежно от руки эпюрами напряжений и моментов. Глядя на них, я сразу вспомнил профессора Гуздева и что с ним в мае приказал сделать Герострат, и подумал, что Марк Васильевич тоже должен быть где-то здесь, и значит, я действительно близок к цели.
"Дальше, - шептала Марина. - Иди дальше."
Дальше висели портреты - целый паноптикум. Я знал, что если коснуться любого из них, я увижу в открывшейся глубине все события, связывающие меня и человека, изображенного на портрете. Я шел и видел лица из моего детства: одноклассники, тот же Ванька Головлев, милая мордашка той первой девчонки, которую я почему-то выделил из суетной хихикающей ябедничающей стайки, первая, которую я считал равной себе вопреки суровому мальчишескому кодексу, основные правила которого забываются с возрастом так же быстро и легко, как пробиваются первые усики. Я встретил там лица матери и отца. Отец такой, каким я его запомнил: большой и шумный, крепко пахнущий табаком, с тяжелыми большими руками и затаенной грустью в карих глазах, повидавших многое и многое миру простивших, но ничего не сумевших забыть. А мама совсем молодая, без морщин, и хотя (знаю я) многое и ей пришлось пережить: девушка из глубинки, младшая в многодетной семье, безденежье и тупая безысходность колхозного детства шестидесятых - но не растерявшая на трудном и жестоком своем пути присущей ей жизнерадостности, остроты суждений и простой человеческой доброты. Они были идеальной парой. Грех мне, сыну, было бы думать иначе. И детство мое, если анализировать, было действительно беззаботным, во многом благодаря спокойствию и вечному миру в нашем доме. И за это я буду благодарен им до конца своих дней.
Да, детство и юность мои можно назвать беззаботными. Но и здесь намеком, указателем увидел я среди лиц гипнотизера, который с непередаваемым апломбом выступал перед нами на показательном сеансе в Клубе железнодорожников и того парнишку, которого он "выхватил" из публики и заставил изображать из себя дядю Степу-милиционера, в котором, как известно, два с половиной метра роста и который под одобрительный смех аудитории надувал усиленно щеки, заставляя свистеть свой невидимый свисток. Зрелище это полного подчинения одного человека воле другого постороннего ему человека напугало меня посильнее самого страшного фильма ужасов, которые и в те времена иногда проникали на наши широкие экраны. И теперь оно все чаще и чаще приходит ко мне, как символ того, что делает с людьми Герострат. И он ведь тоже был здесь, я ощущал его присутствие и, словно участвуя в детской игре "жмурки", слышал: "Теплее, Борис, еще теплее!".
Я шел дальше по галерее портретов, она разветвлялась, круг знакомых и полузнакомых лиц ширился, и вскоре я увидел тех, кого ждал и боялся увидеть.
Они были там все - а как иначе? - в той же последовательности, как встречал я их в жизни: от Эдика Смирнова и Веньки Скоблина до Евгения Заварзина, страхового агента Альфа - активисты Своры, которыми в разное время и по разным причинам пожертвовал Герострат. И там же, в конце этого ответвления от основной галереи, там, где проход заканчивался тупиком, стеной, я увидел ЕГО самого, в полный рост, глядящего на меня косым своим необыкновенным взглядом.
Я шагнул к Герострату, и тут же Марина закричала предупреждающе: "Берегись, Борис!!!", а пол передо мной вдруг взорвался фонтаном кирпичного крошева, и невообразимое: шипастое, клыкастое, рогатое, сверкающее золотом чешуи, яросто хлещущее по стенам длинным гибким хвостом - этакое чудо-юдо, воплощение иррационального кошмара с картины Босха, поперло на меня, а я застыл оцепенев, и тут бы мне и крышка, но Марина почти ровным, почти спокойным голосом приказала: "Прыгай, Борис", и я прыгнул вперед и вверх, проскочив над рогами, клыками, нацелившимися и лязгнувшими в сантиметре клешнями; успел заметить только, как просвистел мимо твердый ороговевший кончик хвоста, он ударил в портрет Заварзина (лицо парнишки-агента разбилось в кровавые брызги), а я уже пересек опасную зону и был в двух шагах от Герострата. И на раздумия времени у меня не оставалось, я не оглядываясь, не замедляя шаг, бросился вперед. А затем что-то твердое ударило меня по ногам чуть ниже колен. И я, не удержав равновесия, упал...
АВТОМАТ ВЫЛЕТЕЛ ИЗ РУК; ЧУТЬ ПОДСОХШИЕ РАНЫ НА ЛАДОНЯХ РАСКРЫЛИСЬ. А КОГДА Я УСЛЫШАЛ НАД СОБОЙ ЖИЗНЕРАДОСТНЫЙ СМЕХ, ТО ПОНЯЛ С ЧУВСТВОМ ПОЛНОЙ ОПУСТОШЕННОСТИ: КАЖЕТСЯ, ВСЕ, ПОСЛЕДНЯЯ ТВОЯ КАРТА БИТА.
Я МЕДЛЕННО ВСТАЛ.
НАВЕРНОЕ, СУЩЕСТВУЕТ В МИРЕ НЕЧТО, НАЗЫВАЕМОЕ ЯСНОВИДЕНИЕМ. Я ПОПАЛ В ТУ САМУЮ КОМНАТУ, КОТОРУЮ ВИДЕЛ В МОМЕНТЫ ПАНИКИ И ВО СНЕ: НЕУХОЖЕННАЯ, ПЫЛЬНАЯ, БЕЗ МЕБЕЛИ, СЛОВНО ХОЗЯЕВА ВЫЕХАЛИ ОТСЮДА ДАВНО, И НИКТО БОЛЬШЕ НЕ ПОЖЕЛАЛ ЕЕ ЗАСЕЛИТЬ. НА ПОЛУ ЗДЕСЬ КОЕ-ГДЕ ВАЛЯЛИСЬ СКОМКАННЫЕ БУМАЖКИ, А У СТЕНЫ НАПРОТИВ МЕНЯ СТОЯЛ ОДИНОКИЙ ПРЕДМЕТ МЕБЕЛИ, СТАРЕНЬКИЙ И ПРОСТЕНЬКИЙ ПИСЬМЕННЫЙ СТОЛ. Я УВИДЕЛ И УЗНАЛ УГОЛ ПРАВЕЕ СТОЛА: ПЫЛЬНЫЙ, СО СГУСТИВШЕЙСЯ ТАМ ТЕНЬЮ, И КАК БУДТО ДЕЙСТВИТЕЛЬНО БЫЛА ТАМ НАТЯНУТА ПАУТИНКА, А НАД НЕЙ ЧЕРНЕЛ ТОЧКОЙ НА ПОТЕРТЫХ ОБОЯХ ПАУЧОК. И ГЛАВНОЕ - ФИГУРЫ ГОРКОЙ ЛЕЖАЛИ ТАМ, ШАХМАТНЫЕ ФИГУРЫ: ЧЕРНЫЕ И БЕЛЫЕ, КАК В МОЕМ СНЕ, ЗАБРОШЕННЫЕ ТУДА ГЕРОСТРАТОМ.
САМ ОН ВОССЕДАЛ ЗА СТОЛОМ, И ПЕРЕД НИМ БЫЛА ШАХМАТНАЯ ДОСКА, А РЯДОМ - ТЕЛЕФОННЫЙ АППАРАТ СЛОЖНОЙ КОНСТРУКЦИИ, ИЗЯЩНЫЙ ОБРАЗЧИК ПЕРЕДОВЫХ ЯПОНСКИХ ТЕХНОЛОГИЙ. И ТУТ ЖЕ Я ПОНЯЛ, ЧТО ЕСТЬ ВСЕ-ТАКИ ОТЛИЧИЕ: ВТОРОЙ ДВЕРИ С НАДПИСЬЮ "ARTEMIDA" В КОМНАТЕ НЕ БЫЛО: ЗА СПИНОЙ ГЕРОСТРАТА Я УВИДЕЛ ГЛУХУЮ СТЕНУ.
- ДА, БОРЕНЬКА, - С ЯЗВИТЕЛЬНОЙ НОТКОЙ В ГОЛОСЕ НАЧАЛ ГЕРОСТРАТ, НЕ ОЖИДАЛ Я ОТ ТЕБЯ. ПОПАСТЬСЯ НА ТАКУЮ ЭЛЕМЕНТАРНУЮ УЛОВКУ.
Я ОБЕРНУЛСЯ, ЧТОБЫ ВЗГЛЯНУТЬ, ЧТО ИМЕЕТСЯ В ВИДУ. ПОПЕРЕК ДВЕРНОГО ПРОЕМА НА УРОВНЕ КОЛЕН ОКАЗАЛАСЬ НАТЯНУТА СТАЛЬНАЯ ПРОВОЛОКА. КУДА УЖ ЭЛЕМЕНТАРНЕЕ.
Я, ПРИКИДЫВАЯ, ПОСМОТРЕЛ В СТОРОНУ АВТОМАТА.
- И НЕ ДУМАЙ ДАЖЕ ОБ ЭТОМ, - В РУКАХ ГЕРОСТРАТА ПОЯВИЛСЯ ПИСТОЛЕТ. - Я НЕ ПРОМАХНУСЬ: БЫЛ В АРМИИ КАК-НИКАК ОТЛИЧНИКОМ БОЕВОЙ И ПОЛИТИЧЕСКОЙ ПОДГОТОВКИ.
- ПОЛИТИЧЕСКОЙ - ОСОБЕННО ЦЕННО, - ВСТАВИЛ Я ИЗ СООБРАЖЕНИЯ ХОТЬ ЧТО-НИБУДЬ СКАЗАТЬ.
- А ВСЕ Ж ВЫШЕЛ ТЫ НА МЕНЯ, - ПОХВАТИЛ ГЕРОСТРАТ. - МОЛОДЕЦ. ПОЗДРАВЛЯЮ. НЕ РАССКАЖЕШЬ, КАК ЭТО У ТЕБЯ ПОЛУЧИЛОСЬ?...
- ТАКИЕ ХОРОШИЕ ПЛАНЫ ТЫ РАЗРУШИЛ, БОРЕНЬКА, - С УКОРОМ ПРОДОЛЖАЛ ГЕРОСТРАТ. - ВСЕ БЫЛО ТАК ТЩАТЕЛЬНО ПРОДУМАНО, И ТЫ ПОНАЧАЛУ, ВРОДЕ БЫ, ВПОЛНЕ ОПРАВДЫВАЛ ДОВЕРИЕ. ШЕЛ ВЕРНЫМ ПУТЕМ, КАК ПРЕДПИСЫВАЛОСЬ, ВСЕ ДЕЛАЛ ПРАВИЛЬНО, А ТУТ НАДО ЖЕ... ХВАТОВ, НЕБОСЬ, ПОДСОБИЛ? МЫ ЖЕ ДОГОВАРИВАЛИСЬ: НИКАКИХ РОКИРОВОК...
- Я С ТОБОЙ НЕ ДОГОВАРИВАЛСЯ.
ЧТО БЫ ПРЕДПРИНЯТЬ? ОН ЖЕ СЕЙЧАС МЕНЯ ПРИСТРЕЛИТ, КАК РЯБЧИКА. ПОКУРАЖИТСЯ И ПРИСТРЕЛИТ. Я СНОВА СКОСИЛ ГЛАЗА НА АВТОМАТ. НЕТ, ДАЛЕКО - НЕ УСПЕЕШЬ.
- НУ И ЧЕГО ТЫ ЭТИМ ДОБИЛСЯ? НУ ОТЫСКАЛ МЕНЯ, А ДАЛЬШЕ? ПАРТИЯ ТВОЯ ВСЕ РАВНО ПРОИГРАНА, - ГЕРОСТРАТ КИВНУЛ НА ДОСКУ. - ФЕРЗЬ ПОД УГРОЗОЙ, НА ЛЕВОМ ФЛАНГЕ "ВИЛКА", ЧЕРЕЗ ТРИ ХОДА ТЕБЕ МАТ. И РАЗРЯДНИКАМ СВОЙСТВЕННО ОШИБАТЬСЯ!
- ТЫ В ЭТОМ УВЕРЕН?
- В ЧЕМ?
- В ТОМ, ЧТО ПАРТИЯ МНОЙ ПРОИГРАНА.
- САМ СМОТРИ.
- ЗА МНОЙ ЕЩЕ ХОД.
- ТЫ ДУМАЕШЬ, ЭТО ТЕБЕ ПОМОЖЕТ?
- ПРОСТО Я ВИЖУ ТО, ЧЕГО ТЫ ЗАМЕЧАТЬ НЕ ХОЧЕШЬ.
- НУ, БОРЕНЬКА, ТЫ НАХАЛ. ДАВАЙ ТОПАЙ СЮДА. ПОСМОТРИМ НА ТВОЮ АГОНИЮ, ПОЛЮБУЕМСЯ. И БЕЗ ГЛУПОСТЕЙ.
Я ШАГНУЛ К СТОЛУ И АККУРАТНО ПЕРЕСТАВИЛ ФЕРЗЯ: Е6-D6.
- МАТ, - СКАЗАЛ Я, ЧУВСТВУЯ, ЧТО СОВЕРШЕННО ПО-ИДИОТСКИ УХМЫЛЯЮСЬ...
Герострат дернулся. Глаза у него полезли на лоб, сразу утратив однонаправленность взгляда. В бешеном темпе менялась мимика. Рот его искривился, а пятна на голове (возможно, мне это показалось) вдруг стали темнее. А на стене за его спиной вдруг проступила, на глазах становясь четче, явственнее короткая надпись: "ARTEMIDA".
- Ты проиграл, Герострат, - объявил я. - ТЫ проиграл!
Он поднял на меня глаза, и я отшатнулся: впервые мне довелось увидеть его страх.
- Я не могу проиграть! - закричал он на меня фальцетом. - Не могу!
Я уловил движение справа. Все-таки там у углу действительно жил паук, и паук этот рос на глазах, тихо подбираясь ко мне поближе. Вот он размером с собаку, вот размером с пони, вот уже с лошадь. Я побежал. А вслед мне летел отчаянный крик Герострата:
- Я не могу, не могу, не могу проиграть!
От паука я ушел, сумел уйти, но потерял ориентацию, заблудился и долго бродил по каким-то мрачным закоулкам, где почти совсем не было света, росли черные колючие вьюны, где был свален бесформенными кучами разный хлам, под ногами хлюпало, и украдкой пробегали в полутьме мелкие отвратительного вида твари. Я задыхался здесь в сумерках своего разума, звал Марину, но не получал отклика, и когда уже был на пределе сил, когда потерял уже последнюю надежду выбраться, увидел вдруг впереди ярко мерцающее неоном одно-единственное слово: "ВЫХОД".

Глава двадцать восьмая

Открыв глаза, я обнаружил, что все еще сижу в кресле, а напротив стоит придвинутый журнальный столик. Только вот чемоданчика Марины на нем не было.
Приподнявшись, я увидел, что чемоданчик раскрытым опрокинут на пол, а по ковру змеей вытянулся провод с наушниками. В комнате остро пахло мочой. Я опустил глаза и к стыду своему узнал, что за время сеанса успел обмочиться.
- Вот черт! - ругнулся я. - Надо же.
Я встал. Джинсы, обивка кресла были мокры. Огляделся. Марины в гостиной не наблюдалось.
- Марина! - позвал я, но и здесь в мире объективной реальности не получил отклика.
Я решил, что стоит поменять одежду. Направился в свою ком-нату за бельем, потом сразу в душ. Наскоро вымылся, переоделся во все сухое и пошел искать Марину.
Я встретил ее на кухне.
Она в халате сидела за кухонным столом, волосы ее были распущены, а на столе стояла почти выпитая бутылка портвейна. Бокал, из которого она пила, упал, видимо, неосторожно задетый локтем, откатился к плите, оставив на полу коричневую дорожку.
Она сидела, положив голову на сомкнутые руки, спрятав лицо в ладонях.
- Марина, - окликнул я. - С вами все в порядке?
Она медленно, словно даже неуверенно изменила позу, подняла голову, волосы рассыпались по плечам, и я понял, что она пьяна.
- А-а, это ты, - произнесла Марина заплетающимся языком. Выкарабкался? Поздравляю...
Передо мной отчетливо вдруг снова встало видение затхлых коридоров, заросших похожими на колючую проволоку растениями.

Предыдущая страница 27 Следующая страница


Операция «Герострат» 28

- Что со мной было? - спросил я. - Что вам удалось выяснить?
- Какая разница? - Марина устало качнула головой. - Садись выпей.
- Что со мной было, Марина?
- Всегда одно и то же, - сказала она в пространство, отведя взгляд. - Всегда одно и то же. Какие все вы одинаковые.
Я шагнул к столу. Ее нужно привести в чувство. И чем скорее, тем лучше.
- Марина, - стараясь говорить как можно мягче, обратился я к ней, - мы должны...
- Заткнись! - крикнула она. - Ничего я вам не должна!
Я решил было, что она сейчас разрыдается, но глаза ее остались сухи. Вместо этого она поднялась мне навстречу.
- А вот ты, мальчик, - сказала Марина почти спокойно. - Кое-то мне должен.
Одним движением она скинула халат, под которым у нее ничего не было, кроме ровной золотистой кожи.
- Марина!..
Она схватила меня за руку.
- Ну, чего ты ждешь? Мужчина ты или импотент? Давай трахни меня!
Ее тело было прекрасно, в другой ситуации я был бы, скорее всего, рад подвернувшейся возможности познакомиться с ней поближе, но не теперь...
- Давай прямо здесь, на столе, - она небрежно смахнула на пол бутылку.
Бутылка не разбилась, укатилась вслед за бокалом.
- Марина, ты пьяна.
- Да, я пьяна. И всю жизнь мечтала трахнуться с таким вот русским мальчиком. Чего ты ждешь? Я тебе не нравлюсь? Или ты голубой?
Теперь она уже всем своим роскошным телом прижималась ко мне, а рука ее, поглаживая, коснулась моей ширинки.
- Нет, не импотент и не голубой, - отметила она с удовлетворением. - Так в чем же твоя проблема, мальчик?
Я попытался отстраниться.
- Я не хочу так, Марина.
- А я хочу именно ТАК, - она снова взъярилась. - Раздевайся!
- И не подумаю, - сказал я твердо.
- Не подумаешь? - она смотрела мне прямо в глаза. - А знаешь ты, что мне достаточно слово сказать, короткий пароль, и тебе так подумается, что ты не только меня, ты всех женщин в городе перетрахаешь и не сможешь удовлетвориться? Все вы одинаковы... Куклы, марионетки...
Я похолодел. Я увидел это отчетливо. Как меняется цвет радужки ее глаз. Совсем как тогда в первые минуты нашего знакомства. Она МОЖЕТ! Она СДЕЛАЕТ!
И чтобы остановить волну подкатившего страха, не видя другого выхода, я начал раздеваться.
Мы занялись любовью там же, на полу кухни, и было это впервые в моей жизни, когда я вовсе не получил удовольствия. С одной из самых красивых среди встречавшихся мне женщин, заметьте!
Когда все закончилось, я поспешил встать и принялся натягивать брюки. Перед глазами у меня стояло лицо Елены, и я подумал, что, наверное, она не сочтет происшедшее сегодня изменой себе, даже если когда-нибудь об этом узнает. Марина же потянулась. В глазах ее появился блеск. Она села на полу, обхватила руками колени и, глядя на меня снизу вверх, попросила:
- Дай сигаретку.
- Зачем ты так, Марина? - спросил я ее.
Она проигнорировала вопрос.
- А эти там сидят, мучаются, - сказала она с пьяной улыбкой на припухших губах. - Коллеги наши, партнеры... Скучно им... Давай их повеселим, белым помашем.
Я не успел ее остановить. Она схватила все еще валяющуюся на полу мою футболку, резво вскочила и, подбежав к окну кухни, замахала ею, как флагом.
Реакция последовала незамедлительно. Не прошло и пятнадцати секунд, как в прихожей затопали и в кухню ворвались двое бойцов.
- Старший. Лейтенант. Лузгин! - представился один из них: мой давний лаконичный знакомец (представлялся он не мне, конечно, без персоналий - по долгу службы). - Что... - он замолчал, уставившись на Марину; на губах его появилась нехорошая ухмылка.
- Все в порядке, лейтенант, - поспешно сказал я. - Ложная тревога.
- И проверка связи, - ввернула Марина.
Нахваталась уже идиом!
Она расположилась у окна, отставив соблазнительно ногу и легко поводя пальцами по левой своей груди. В обход и вокруг соска. Нехорошая ухмылка старшего лейтенанта Лузгина стала еще шире.
- Значит. Все. В порядке? - переспросил он, бесцеремонно обследуя Марину взглядом.
Лицо Марины вдруг страшно исказилось.
- Вон! - закричала она, оскалившись. - Все вон! Вон отсюда!
Она подхватила с пола бутылку и запустила ею в лейтенанта. Тот едва успел увернуться.
- Значит, все в порядке? - неожиданной для него скороговоркой и совсем другим тоном уточнил Лузгин и вместе со своим напарником поспешил ретироваться.
Когда они ушли, Марина, упав на колени, разрыдалась. Я этого ожидал, присев рядом, осторожно погладил ее по плечу.
Все-таки она не выдержала. Все-таки зря я на нее понадеялся. Все-таки она женщина...
Я отвел Марину в ее спальню, уложил в постель. А она, захлебываясь, рассказывала. Рассказывала о пятнадцати безмерно долгих потерянных годах, о том как взяли ее в оборот, когда не было ей еще и двадцати (так я узнал, что Марине на самом деле уже тридцать пять лет); рассказывала об изнурительных тренировках и перенесенных операциях; брала мою руку и заставляла ощупывать странные ямки на ее голове, прикрытые волосами. Она рассказывала о растоптанных надеждах и изнуряющем одиночестве, о страхе, ненависти и подозрительности; о серых стенах, в которых прошла половина ее жизни и тех людях, что умирали у нее на глазах. Она ведь подумала, что и я тоже умер, что не выкарабкаться мне; что зря я полез, что зря она согласилась, и что теперь всегда так будет: куда бы она не пошла, что бы она не сделала, все всегда будут умирать...
А слезы текли и текли, и лицо ее показалось мне в эти минуты лицом совсем маленькой девочки, оплакивающей безудержу свою давно потерянную, но до сих пор горячо любимую игрушку - свои иллюзии... И горе этой девчушки было так велико, что я на время позабыл о собственных проблемах.
А когда слезы кончились, она посмотрела на меня красными заплаканными глазами и попросила тихо, очень так жалобно:
- Борис, ты останься. Не бросай меня.
И я остался с ней на ночь, и это уже была самая настоящая измена моей Елене. И не думаю, что она мне когда-нибудь простит ее.
Но иначе поступить я не мог...
Утром приехал Сифоров. Оживленный, почти счастливый.
- Ребята, - сказал он, весь светясь. - Сегодня ночью Центр-два был атакован. Герострат в наших руках. Сейчас его допрашивают в Большом Доме. Ребята, мы победили!
- Вот и прекрасно, - сказала Марина, с утра она выглядела привычно сдержанной. - Надеюсь, теперь вы не нуждаетесь в моих услугах?
- Мы победили, Марина, о чем речь?
- Тогда убирайтесь! Оба. Не могу вас больше никого видеть.
Сифоров вопросительно взглянул на меня. Я пожал плечами.
Мы отправились на Литейный, и действительно мне с Мариной больше увидеться не пришлось. Не знаю, стоит ли мне жалеть об этом.

Глава двадцать девятая

Было это так.
Ночью без пяти минут три в учреждение, маскирующееся под Центр психотронных исследований зашел молодой человек в костюме при галстуке и с большим портфелем. Все занятые в операции "Мышеловка" знали друг друга в лицо, но этот человек был им незнаком. Вахтер просигнализировал на пост управления о подозрительном субъекте, там насторожились: как-никак первое происшествие за неделю, что-нибудь да значит. Но молодой человек в костюме опасным не казался. Он спокойно подошел к кабинке вахтера, поставил на пол свой портфель и, наклонившись к сетке переговорника, задал знаменитый вопрос:
- Извините, пожалуйста, вы не подскажете, как пройти в библиотеку?
Но на знаменитый вопрос молодой человек так и не получил знаменитого ответа: "Идиот! Какая библиотека в три часа ночи?!", Потому что в следующую секунду взорвалось устройство, спрятанное в портфеле. Вахтера спасло пуленепробиваемое стекло стальной щит, которыми предусмотрительно была снабжена кабинка. Но он был сильно контужен и свалился на пол, потеряв сознание. От молодого человека в костюме и при галстуке не осталось даже пыли.
И все бы ничего, все бы продолжало развиваться по плану, но в то же мгновение, когда в вестибюле Центра-два прогремел взрыв, разметавший кроме прочего в щепки входную дверь, во всем квартале отключилась подача электроэнергии: как выяснилось впоследствии боевики Своры захватили подстанцию. Все оборудование Центра-два, все системы управления и контроля выключились, обесточенные.
Я представил себе: вот гаснут экраны в комнате с табличкой "Вычислительный центр", вот, моргнув, гаснет свет; верещит, подмигивая красным, компьютер, а Константин Пончанов по прозвищу Пончик, рассыпав конфеты и ругаясь на чем свет стоит, лихорадочно стучит пальцами по клавиатуре, а потом безнадежно махает рукой, откидывается в кресле и говорит в пространство, ни к кому конкретно не обращаясь:
- Предупреждал же, нужно-нужно-нужно монтировать на автономное. Что теперь делать с этим барахлом?..
Герострат, понятно, не остановился на достигнутом. В сумраке белой ночи взвились три осветительные ракеты: зеленая, красная, желтая. Сопровождаемые разноцветными ломающимися тенями в полной тишине без подбадривающих возгласов через открытое пространство к зданию устремились боевики: два десятка. Возглавлял атаку сам Герострат.
- Он все очень точно рассчитал, - говорил Сифоров, рассказывая мне подробности штурма. - Без электричества мы не смогли применить газ, потеряли связь и возможность контролировать ход событий. Каждая группа была предоставлена сама себе и действовала по своему собственному усмотрению.
Пять боевиков несли на себе армейские огнеметы: по огнемету на этаж. И скоро здание пылало, и дым и огонь усугубили всеобщую сумятицу. Спонтанно началась стрельба. Боевики Своры были закодированы жестко и в плен не давались. Чтобы не допустить потерь среди своих подчиненных, командиры групп отдавали приказ вести огонь на поражение. В результате все боевики Своры были убиты, и у ФСК не нашлось бы повода праздновать победу, если бы четко не сработали спокойно занявшие свои места и наблюдавшие со стороны за происходящим в Центре-два ребята из оцепления. Герострат, что-то для себя выяснив, предпринял попытку уйти, и его "тепленьким" взяли на автомобильной стоянке.
- Очень все как-то просто, - заметил я, когда Сифоров закончил свой рассказ. - Не похоже на Герострата.
- И на старуху бывает проруха, - весело отвечал неистовый капитан. - Герострат у нас в руках, а что и как - пусть оценивают историки.
Мы подъезжали к Большому Дому.
- Кстати, Борис Анатольевич, - посуровев, обратился Сифоров ко мне, - а стоит ли вам встречаться с ним? Это может быть небезопасно.
- Стоит, - сказал я. - Я не могу объяснить зачем, но мне нужно увидеть Герострата.
Сифоров пожал плечами.
- Что ж, это ваше право. И вы его заслужили...

Глава тридцатая

Этот человек был ПОХОЖ на Герострата - одно лицо. Я даже подумал было, что это и есть Герострат. Внутренне подобравшись, я шагнул вслед за Сифоровым в двери кабинета на Литейном-4, где в окружении десятка охранников под пристальным изучающим взглядом полковника Усманова съежился в кресле лысый с темными пятнами вокруг блестящей в свете ярких ламп макушки человек ростом, комплекцией, чертами лица сразу вызвавший во мне спазматический отклик-воспоминание о моем "злом гении".
Допрос прервался. Меня и Сифорова подпустили ближе, и, только подойдя к допрашиваемому вплотную, я понял: да нет же, ребята, это не Герострат, это двойник, умелая, но не идеальная подделка.
Но полковник и все прочие думали иначе. Ведь до сих пор они видели Герострата только на фотографиях. Мне предстояло развеять их победную эйфорию.
Я пригляделся внимательнее. И хотя псевдо-Герострат смотрел в сторону, под таким ракурсом, под каким я его никогда не наблюдал, я пришел к выводу, что не ошибся. Нос чуть длиннее, губы чуть толще, лоб чуть уже, скулы чуть более выражены. И главное - отсутствие той феноменальной подвижности черт, живого, хотя и странного взгляда, а еще... Да, точно! У Герострата я когда-то заметил старые тонкие шрамы на подбородке, а у этого самозванца подбородок был чист.
- Здравствуйте, Борис Анатольевич, - приветствовал меня Усманов, постукивая тростью. - Вот, видите, все у нас получилось. Не без вашей, надо отметить, помощи.
Я не ответил на приветствие, повернулся к Сифорову:
- Это не Герострат.
- Что?!
- Это не Герострат, это подделка, двойник. Герострат снова провел нас.
При звуках моего голоса человек в кресле поднял глаза. И вдруг рванулся, но вооруженные бойцы у стен были наготове и мгновенно пресекли эту его попытку до меня добраться. Двойник засмеялся, захохотал, и я, глядя на него, чуть было снова не подумал, что, может быть, это я ошибаюсь и в кресле действительно сидит Герострат, а те мелкие подробности образа, что держатся в моей голове - лишь еще одно навязанное воспоминание. По крайней мере, теперь этот человек как никогда стал похож на Герострата, каким я его знал. Выражения лица сменялись почти с той же знакомой мне стремительностью; глаза смотрели в разные стороны, и голос, тот же голос, те же дразнящие интонации.
- Ну давай поздороваемся, Боря, родной. Соскучился по мне, небось? Я вот соскучился. Прикипел, понимаешь, к тебе всем сердцем - как оторвать? Ты прав, конечно, Боренька, не Герострат это перед тобой, а такое вот видеозвуковое письмо, голос из прекрасного далека. Так что и отношение у тебя к нему должно быть как к письму. Хочешь - прочитай, хочешь - в печку брось, - новый взрыв хохота. - Хотел бы я взглянуть, как ты это последнее проделывать будешь. Порадовался бы, наверное. Но недосуг...
- Что он мелет? - вскинулся полковник.
- Это не Герострат, - повторил я терпеливо. - Это очередной его фокус. Он раскусил наш план и прислал вместо себя двойника... Мне прислал...
- Что вы заладили: "мне", "ради меня"? - раздраженно перебил Сифоров. - Такого не бывает. Герострат блефует. Он хочет, чтобы мы поверили, будто перед нами совсем другой человек.
- Ну что, дорогой мой друг душевный Боренька, - продолжал двойник, глядя на меня и только на меня, - не верят твои друзья контрразведчики в такую вот возможность? Что ж поделаешь, молоды они еще в наших с тобой играх принимать участие, опыта маловато. Только и могут, что путаться под ногами у нас, шахматных разрядников. Прошлый раз такую многообещающую партию не дали нам закончить. Вот ведь козлы, точно? Зря ты с ними связался, Боренька. Они хорошему не научат. Сотрудничал бы лучше со мной, жили бы мы с тобой душа в душу, подпалили бы пару храмов, Эрмитаж какой-нибудь - прославились бы, а так - что за радость: бегать друг за дружкой, прятаться, патроны расходовать почем зря? Нам ведь с тобой делить нечего, это у них постоянно какие-то проблемы, претензии, не дают спокойно жить ни себе, ни людям...
- Я ничего не понимаю, - объявил Усманов, раздраженно пристукнув тростью. - Бред это, бред!
- Поверьте мне, - сказал я. - Это вполне в духе Герострата. Где-то мы прокололись. И прокололись гораздо раньше, чем с Центром, иначе откуда бы ему знать, что я участвую в охоте? А он узнал и прислал мне записку. Уже вторую записку.
- Так это не Герострат? - до полковника, похоже, наконец дошло.
- Конечно, не Герострат, - подтвердил я. - Да вы сами посмотрите. У вас ведь есть его особые приметы. Вот здесь на подбородке у настоящего Герострата должны быть шрамы, а у этого... "письма" шрамов нет.
Полковник выхватил из папки, лежавшей у него на коленях, машинописную страницу, быстро пробежал глазами текст.
- Вот блядь! - выругался он. - Скотина какая! Это ж надо!
- Что же теперь... - сразу растерялся Сифоров. - Как же это теперь?.. А где же настоящий?
Двойник продолжал игнорировать все посторонние звуки. Он разговаривал со мной и только со мной:...
- Но, вообще, ты как, Боренька? Еще в партейку есть желание сразиться? Ты противник сильный, за что тебя и люблю, и уважаю. Я тоже не из слабаков. Одно удовольствие на нас посмотреть будет, когда мы с тобой за доску усядемся. Только чур, я теперь играю белыми, а ты уж изволь - черными. Ну как, есть желание?
Я молчал, а псевдо-Герострат ждал ответа.
- Говорите ему что-нибудь, - прошипел полковник из своего кресла.
- Согласен, - сказал я. - Где мы встретимся?
- Вот это разговор, - затараторил двойник. - В самом деле, бросай этих козлов и приезжай. Я все подготовлю: напитки, девочки, шахматная доска - не какая-нибудь, из антиквариата, князьям Трубецким принадлежала, большой ценности вещь. Так что останешься довольным.
- Адрес? - спросил я, отметив, как одновременно застыли, перестали дышать все присутствующие.
- Недалеко'. Загляни на Республиканскую. Дом 8, корпус 1. Там во дворе такой домишка неприметный. В общем, найдешь. Смотри, Боря, я тебя буду ждать. И, кстати, не забудь, я тебя буду ждать одного и без оружия.
Едва успев закончить, двойник захрипел, побагровел и повалился из кресла лицом в пол.
Один из контрразведчиков - я узнал Лузгина - наклонился в полной тишине к нему и, взяв за запястье, поискал пульс.
- Мертв, - констатировал он.
Я был готов к подобному исходу, но все равно меня как ожгло, и сразу внутри забурлило, сердце погнало кровь, а голова вдруг прояснилась, заполнившись холодной иссушающей яростью. Яростью схватки.
Герострат прислал мне не просто письмо, он прислал мне вызов, по ходу убив еще одного человека. И я принял этот вызов. Не мог не принять.
- Мертв, - эхом отозвался полковник и посмотрел на Сифорова. - Что скажете, капитан?
- Это ловушка, западня, - отозвался Сифоров. - Судите сами. Орлов что-то знает о Герострате; задача Герострата - убрать Орлова.
- Это ниточка, - сказал я.
- А возможно, и то и другое, - Усманов пожевал губами. - Возможно, там сидит человечек, активист Своры, и ждет, кто туда придет. Если Орлов - смерть Орлову, если кто другой... - он ткнул концом трости в распростертое на полу тело.
- Нужно попытаться, - сказал я. - Это ниточка, это шанс. И вы рискуете упустить его!
- А вы, молодой человек, рискуете жизнью, - проблеял Усманов. Ваше рвение, конечно, похвально, но нужно и думать время от времени.
- Мне плевать! - заявил я. - Я все равно это сделаю. С вами или без вас!
Да, в тот момент я был настроен более чем решительно. И полковник мою решительность оценил.
- Хорошо, - сказал он после секундного размышления. - Тогда не будем тянуть. Отправляйтесь немедленно.
И мы побежали.
Через минуту я, Сифоров, Лузгин за рулем уже выезжали на Литейный, за нами кавалькадой еще пять машин, набитых вооруженными бойцами. Картинка из разряда: гангстеры едут на разборку с конкурирующей группировкой. Чикаго, громовые двадцатые. Или Петербург, унылые девяностые.
Сифоров быстро прикинул:
- Литейный, Невский, Александро-Невский, Шаумяна. Минут двадцать-двадцать пять - не больше.
- Если. Не увязнем. В пробке, - вставил оптимист Лузгин. Поразвели. Личного. Транспорта.
- Ничего, - подбодрил Сифоров. - Прорвемся.
Мы выезжали уже на площадь Восстания, когда запиликал сигнал радиотелефона, закрепленного на панели перед водителем. Сифоров снял трубку:

Предыдущая страница 28 Следующая страница


29 Антон Первушин

- Слушаю.
Я же наклонился вперед, чтобы видеть его лицо. Я не знал, что должно сейчас произойти, но я догадался. Гораздо раньше неистового капитана.
Лицо Сифорова изменилось. Азарт сменило недоумение, уголки губ обиженно опустились, потом капитан откинулся в кресле и устало сказал:
- Слушаюсь. Есть прекратить операцию... Да, возвращаемся. Да, немедленно. Слушаюсь, товарищ полковник.
Он положил трубку на место и оглянулся на меня.
- Отбой, - сказал он. - Поворачиваем назад. Что-то у них там случилось.
Он не хотел встречаться со мной взглядом, но сделать ему это пришлось, и он мгновенно понял, о чем я думаю.
"Думайте что хотите. Но мы действуем правильно, и, надеюсь, скоро вы постараетесь забрать свои слова назад. - Очень надеюсь. Но как бы не получилось наоборот."
"Если надо стрелять, я буду стрелять. Если нужно убить, я убью. Если понадобится взорвать этот мир, я взорву его. И Владыки ценят меня, я не обману высокое доверие Владык."
- Что? Возвращаемся? - с разочарованием в голосе уточнил Лузгин.
И вот тогда Сифоров решился на ПОСТУПОК. Может быть, на первый и последний настоящий поступок в своей жизни. Или проступок, как кому угодно трактовать его действия.
- Мы продолжаем, - сказал он Лузгину. - Попробуем втроем.
- Но, Кирилл, - спохватился боец. - Был. Приказ...
- Здесь приказываю я! Лейтенант, мы продолжаем операцию.
- Слушаюсь, капитан, - перешел на официальный тон Лузгин и тут же добавил, на всякий случай подстраховавшись: - Под. Вашу. Ответственность.
- Да! Да! Под мою. Заткнись только, ради бога.
Мне стало интересно. Сифоров не просто понял, он поддержал меня! Впервые за все время нашего знакомства - так прямо и без уверток поддержал. Может быть, потому, что вспомнил он, как приходилось ему умирать на грязном заплеванном полу в темноте под лестницей с пулей в животе, а я пришел ему на помощь. А может быть, просто потому, что, в общем-то, неплохой он парень и ему тоже не доставляет особой радости, когда кто-то, пусть старший и по возрасту и по званию, пытается им управлять, сыграть с ним "втемную".
Второй раз телефон зазвонил, когда мы свернули на проспект Шаумяна, а кавалькада давно отстала.
- Что там опять? - Сифоров снял трубку. - Слушаю... Так точно, говорит капитан Сифоров. Да, мы возвращаемся... Нет, мы заедем еще в одно место. По просьбе Бориса Анатольевича... Нет-нет, товарищ полковник, я же понимаю... Приказ есть приказ. Операция отменена... Да-да, хорошо... Возвращаемся немедленно, - он положил трубку и кивнул Лузгину. - Жми, лейтенант. Мне не поверили.
- Ваши проблемы, - отвечал Лузгин, но газу прибавил.
Еще через минуту мы были на месте. Лузгин затормозил, и сначала Сифоров, а за ним я выбрались, озираясь, из машины. Двор был велик, по периметру его располагались восемь зданий, и ближе к дальней его границе стояло приземистое двухэтажное строение с некогда белыми, а ныне грязно-серыми стенами и плоской крышей - хоть вертолет сажай. Окна строения - оба этажа - кто-то додумался замазать до середины белой краской, что придавало строению сходство с моргом, но моргом, очевидно, не являлось, потому что даже отсюда была хорошо различима вывеска над дверью: "Прием посуды", а на самой двери висела табличка, вероятнее всего, с набившей оскомину надписью: "Тары нет". Мне по ассоциации живо припомнилось наше с Мишкой приключение у исполкома, но не в той тягостной аранжировке, а почти с весельем. Я был на боевом взводе: напряжен, собран, готов действовать.
- Я. Туда. Не пойду, - заявил Лузгин.
- Хрен с тобой, - не настаивал Сифоров. - Тогда давай сюда удостоверение.
- Не собираетесь ли. Вы. Уволить. Меня. Со службы. Капитан?
- Уволит тебя Усманов, не беспокойся. Удостоверение мне нужно для Орлова. И лучше отдай его по-хорошему, ты меня понял?
Лузгин, что-то неразборчиво ворча себе под нос - Сифоров не спускал с него внимательных глаз - вытащил удостоверение и отдал в приоткрытое окно. Капитан сунул удостоверение мне:
- Возьми. Мало ли пригодится.
- Ну что, мы идем? - спросил я нетерпеливо. - Или дожидаемся "помощи".
- Идем, конечно, - Сифоров искоса взглянул на меня. - Надеюсь, ты сегодня в форме?
- Я тоже надеюсь.
Мы почти бегом пересекли двор, и я с ходу стал ломиться в дверь. Плана, как себя вести дальше, у нас по вполне понятной причине не было, но я здраво рассудил, что кривая вывезет, и вновь, как привык уже в подобных ситуациях, положился на свои способности к импровизации.
Ломился я минуты две и решил было, что пора, пожалуй, выносить дверь, как с той стороны услышал щелчок поворачиваемого в замке ключа, и на пороге появился здоровенный лохматый парень, одетый в замызганную спецовку: на голову меня выше и на две ладони шире в плечах - громила еще тот.
- Что надо? - осведомился он без оттенка вежливости в голосе.
- Я - Борис Орлов. Мне назначена здесь встреча.
- Не знаю никакого Орлова, - заявил парень. - Прием посуды на сегодня закончен. Свободной тары нет.
- Это я уже понял, - сказал я и, подозревая, что мой визави наслышан о традиционных приемах восточных единоборств, проделал трюк из набора тех личных армейских нововведений, которые мы в полку называли "школой пьяного таракана".
Трюк тоже имел свое название: "Таракан, падающий после двухдневной попойки влево". Я резко наклонил корпус влево и, без сомнения, упал бы, если выставленной правой ногой не наступил бы моему громиле на поношенные ботинки, одновременно перехватывая его взмахнувшуюся правую руку. После чего провел удар уже из стандартного набора, и хотя левой я бью гораздо слабее, чем правой, мне удалось почти сбить парня с ног и уж точно на какое-то время дезориентировать.
Сзади подскочил Сифоров, с веселым азартом мне подмигивая, а впереди перед нами открылся коридор - необыкновенно чистый для заведений подобного рода, и мы энергично затопали вперед, и в этот самый момент я заметил боковой проход и в нем - фигуру в знакомом комбинезоне и со знакомым шлемом: зеркальное забрало вместо лица.
Они допустили ошибку. Мое имя, несмотря на заверения парня в спецовке, который корчился теперь, обняв дверной косяк, было здесь хорошо известно, и они решили взглянуть, что я собираюсь делать, вместо того, чтобы сразу приласкать нас психотронным ударчиком. Но ошибка их мне ничего бы не дала, не успей я должным образом среагировать. Я мгновенно изменил направление бега и прыгнул, выгибаясь в прыжке, сбив человека в шлеме. Мы загремели на пол, и тот, не будь дураком, попытался лягнуть меня в пах, но я ощутимо ткнул его в солнечное сплетение и принялся сдирать шлем. Я опасался, что шлем крепится на системе застежек, но ничего такого не нашел - шлем снялся легко, как мотоциклетный. Я понимал - хотя что я мог понимать при настолько сумасшедшем темпе развития событий? - чувствовал, что нужно действовать быстро, поэтому немедленно попытался надеть шлем себе на голову. И тут же меня настиг психотронный удар. Я услышал крик рядом, и сам, наверное, закричал от ворвавшейся без предупреждения в тело боли, но движение, которое я начал, уже нельзя, поздно было остановить, и шлем сам собой наделся мне на голову.
Боль как отрезало. Я огляделся, сидя на полу.
Внутри забрало шлема свободно пропускало свет. Я увидел Сифорова, беспомощно ворочающегося на полу; мычащего, закатив глаза, владельца шлема, благородного представителя "третьей" силы. Мне показалось, что я где-то видел его уже, но, верно, видел мельком и давно, потому что я так и не смог вспомнить, где и когда. Тем более подумать хорошенько мне не дали.
Хук справа был проведен мастерски, и меня спасло только то, что я успел краем глаза уловить движение и на голом рефлексе уйти в сторону. Я вскочил, я развернулся. В двух шагах замер в стойке еще один благородный представитель. Белый свет ламп слепяще отражался от его забрала, придавая представителю вид пришельца, марсианина, завоевателя с далеких звезд или из голливудских фильмов. Очень эффектно.
Я театрально поклонился ему и сам принял стойку. Улыбаясь и зная, что он все равно не увидит моей улыбки и не услышит моих слов, я тихонько шепнул:
- Приступим, сударь? - и пошел в атаку.
Вот это был бой! Я быстро понял, что имею дело с противником, равным по силе и мастерству, а может быть, в чем-то меня и превосходящим. Но еще я понял, что он долго не практиковался: порой был непростительно медлителен и неуклюж. Впрочем, я сам не имел в своем активе ежедневной практики (события ноября-мая - не в счет) за последний год и тоже порой был непростительно медлителен и неуклюж. Но бил он уверенно, работал в жестком темпе, я едва успевал уворачиваться, сильно мне при этом мешал шлем - всегда это было моим слабым местом. Потому я подумывал, а не применить ли мне что-нибудь свеженькое, незатертое из "школы пьяного таракана", но тут сам чуть не попался на один такой прием и пришел к выводу, что благородный представитель в курсе новинок и лучше идею эту поскорее забыть. Интересно, сударь, а в каком вы полку служили? Уж не в моем ли?
Не знаю, долго бы я продержался, уворачиваясь и ставя блоки, ставя блоки и уворачиваясь, если бы мне не подоспела помощь с совершенно неожиданной стороны. В проходе прогремел выстрел. Пуля вжикнула по потолку, посыпалась штукатурка. Мы с представителем отпрянули друг от друга, прижались к стенам, на время позабыв наши разногласия. Я обернулся. Я был поражен.
Я не знаю, не берусь хотя бы предположить, чего ему это стоило: встать под непрерывным гнетом психотронных генераторов, преодолевая жуткую изматывающую боль. Но Сифоров встал.
Он стоял в проходе на коленях и, наверное, ничего не видя перед собой, слепо таращась, сильно прикусив губу, держал в вытянутых трясущихся от напряжения и боли руках табельный пистолет Макарова и пытался стрелять. На моих глазах, он нажал на курок, и в проходе прогремел новый выстрел, и капитан, конечно же, опять промахнулся.
Но его бессмысленная, на первый взгляд, попытка сыграла мне на руку. Я увидел, что мой противник тоже уставился на Сифорова. Не верил, видно, что такое возможно, не понимал, КАК такое возможно, и пялился, раскрыв рот (это мое предположение, конечно) на совершенно невероятное в его понимании зрелище. И я ударил его, воспользовавшись представившейся возможностью и совершенно не встретив сопротивления, сбил с ног и сорвал шлем. А когда Сифоров, обессиленный, повалился на пол, выронив пистолет, потерял сознание, я обнаружил, что противник мой, благородный представитель "третьей" силы, мне давно и хорошо знаком. Потому что под шлемом я увидел помертвевшее от боли лицо бывшего моего друга и боевого товарища, которого я успел уже один раз "похоронить", капитана МВД Михаила Мартынова.

Глава тридцать первая

Из знакомой мне троицы их было двое здесь: Мишка Мартынов по прозвищу "МММ - нет проблем" и "внештатный консультант" Леонид Васильевич, которого я все-таки сумел опознать в том первом, сбитом мною в коридоре, владельце шлема. Для полного комплекта не доставало только полковника Хватова.
Но и Леонид Васильевич особой охоты со мной общаться не проявил, уселся в дальнем углу, посасывал хмуро свою неизменную трубку. Взгляд его утратил памятную мне притягательность. Тем более, что один глаз у "внештатного консультанта" оказался подбит и заплыл.
- Я знал, что ты рано или поздно выйдешь на нас, - неторопливо говорил Мишка. - Ты, вообще, всегда был парень прыткий. До сих пор жалею, что ты тогда предпочел свои авиационные двигатели службе у нас. Сейчас бы, может, и меня переплюнул...
- Ты же знаешь, я никогда не имел склонности к изготовлению собственной карьеры.
Мы стояли у забеленного до половины окна, наблюдая за тем, как под конвоем сотрудников ФСК, которым его передали из рук в руки, идет через двор поникший Сифоров. Во дворе впритык друг к другу стояли раз-два-три-шесть автомобилей: три БМВ и три волги. Переминались с ноги на ногу контрразведчики, был среди них и полковник Усманов. Ему что-то объяснял, размахивая руками, давешний громила в замызганной спецовке. Полковник с выражением полной покорности судьбе на лице внимательно слушал. Сифорова подвели к машине. Вырываясь из цепких лап конвоиров, он обернулся, что-то крича - может быть, звал меня - но прийти на помощь ему я не мог: не хотелось подставлять под новый удар.
Сифорова затолкнули в БМВ, и автомобиль сразу же тронулся с места.
- Сильный человек, - дал капитану характеристику Мартынов, машинально почесывая шишку за ухом. - Первый раз я наблюдал, чтобы человек смог подняться в поле шок-излучения.
- А он смог, - ответил я просто. - Что теперь с ним будет?
- Беспокоишься? Он что, тебе друг?.. А-а, понимаю. Да ничего с ним не будет. Влепят выговор по служебной линии, отправят заниматься конрабандистами. Он же ничего толком не знает, не успел разобраться. А вопросы? Пусть думает, на то у него голова на плечах.
- Мишка, - сказал я. - Кто вы такие, Мишка?
Мартынов снова почесал шишку и ответил медленно, подбирая каждое слово:
- Мы существуем давно. Лет тридцать уже. Когда была теоретически обоснована возможность воздействия на человеческую психику разного рода техническими средствами, встал вопрос о защите от подобного воздействия главы государства. Опасность при этом исходит не только со стороны потенциальных противников из-за рубежа, но и от внутренних структур, участвующих в непрекращающейся борьбе за власть. В роли такой структуры вполне может выступить любое из силовых министерств. Потому секретнее нашей службы ничего в этой стране нет. Мы не числимся даже на бумаге; списка сотрудников Службы ты не найдешь ни в одном из существующих архивов. Все сотрудники заняты в других ведомствах: кто кадровый офицер, кто в ФСК, кто, как я и Хватов, в МВД. У нас имеется своя разведка, свои исследовательские лаборатории; мы проводим свои собственные расследования, финансируем по секретному счету свои собственные разработки. Принцип подбора кадров в Службе - чисто личные взаимотношения. Хватов, например, два с половиной года присматривался ко мне, прежде чем предложить свободную вакансию. Потому нас не слишком много, мы предпочитаем не раздувать штат сверх необходимого, но мощь, которой мы располагаем, как ты мог убедиться, велика, гораздо более велика, чем объединенная мощь всех силовых министерств вместе взятых.
- И как же ваша Служба называется?
- Так и называется. Служба защиты Президента от психотронных воздействий.
- Ага. Значит, раньше защищали генсеков, а теперь - президентов?
- Такова основная задача. Но помимо этого мы занимаемся утечками информации по исследованиям в области прикладной психотроники, проблемой альтернативных исследований, такими вот фигурами как Герострат. Кстати сказать, последний доставил нам немало хлопот...
Центр-два, подумал я. Вот он - самый настоящий Центр-два. Мы придумали "утку", полагали, что блефуем, но на самом деле мы почти угадали: Центр-два существует, хотя и в несколько ином виде, чем нам это представлялось.
- Вы разыскиваете Герострата? - спросил я.
- Еще бы. И более успешно, чем вы. Мы вскрыли все его опорные пункты: три арсенала, одиннадцать явочных квартир, подвал, где он держал и пытал специалистов из Центра. Но на самого Герострата выйти пока не удалось. Здесь он нас обошел, и мы потеряли двоих, прежде чем поняли, что он знает о нашем существовании. Вот если бы вы еще под ногами не путались...
- Черт возьми! - взорвался я. - "Не путались под ногами"! Свихнулись вы тут все на своей секретности. Мы, как слепые котята, тыкались туда-сюда, из-за наших ошибок гибли люди, а вы что, не могли остановить нас еще на первом этапе, схватить того же Усманова за руку и сказать ему: "Не суйся не в свое дело, малыш"?
Мартынов смутился.
- Понимаешь, Игл, дело в том, что ваше участие в деле, если уж быть до конца откровенным, нам иногда помогало. Второй фронт; Герострат чувствует себя затравленным. Вот если бы вы придержали своих скакунов, действовали не так ретиво, гибче...
- Да не объяснили вы нам, что действовать надо гибче. Сунули, как... котят в пекло и смотрели, удовольствие получали, наблюдая, как Герострат нас убирает одного за другим. И не думай, что мощь ваша великая вас украшает. Сволочь - она сволочь и есть, хоть атомной бомбой ее снабди.
Теперь взорвался Мишка:
- Да что ты знаешь?! - закричал он мне в лицо. - Что ты вообще знаешь об истинном положении вещей?! В курсе ты, что программирующие видеокассеты, на которую ты сам когда-то попался, запущены еще в восьмидесятых? В курсе ты, что каждый пятый в стране за счет этого член Своры? И Свора растет, понимаешь ты?! В курсе ты, что появились уже ловкачи: все эти Марии-Деви, Асахары, Муны и еще десяток менее известных имен - кто сообразил, сумел прочухать ситуацию, и хотя "паролевика", книги кодов, у них нет, чисто на эмпирике, методом проб и ошибок находят нужные словосочетания, и уже человек - не человек, а раб, послушный исполнительный механизм. И вот тебе готовая Свора: тысяча, десять тысяч, сто тысяч человек! Ты понимаешь?! Объясни теперь, как мы могли хоть слово, хоть полслова вам сказать, передать?.. Если и среди вас каждый пятый - потенциальный агент Герострата!
Он замолчал, тяжело дыша. А я, ошеломленный этим новым обрушившимся на меня знанием, не мог ничего ему ответить. Мишка перевел дух, успокоился.
- Ну тебя-то теперь это не касается, - сказал он. - Ты вышел из игры, интереса у Герострата настоящего к тебе нет. Мы наступаем ему на пятки, и он будет спасать свою шкуру. Так что отправляйся спокойно домой, встречай свою Елену. Говорят, она завтра из Европы возвращается? Люби ее, живи, как жил, и забудь о Герострате. Не сегодня-завтра мы его возьмем и займемся наконец остальными. Но если вдруг что-то случится непредвиденное, сразу звони мне - запишешь телефончик.
- Скажи, Мишка, - обратился я к нему почти просительно. - Когда вы достанете Герострата, вы убьете его?
- Скорее всего, да, - не задумываясь, будничным тоном ответил Мартынов. - Он слишком опасен.
Мишка казался искренним, когда говорил о предопределенности данного исхода, но я почему-то ему не поверил.

Глава тридцать вторая

Раз, два, три, четыре, пять, вышел Боря погулять. Вдруг Мартынов выбегает, в нашего орла стреляет. Пиф-паф, ой-ей-ей, умирает Боря мой.
Разговор с Мишкой Мартыновым прояснил, мягко говоря, многое. Только вот эффект его воздействия на меня сравним с тем самым каноническим: "пиф-паф, ой-ей-ей..." И дело даже не в том, что теперь я знал ВСЮ правду (или, по крайней мере, ее большую часть); и даже не в том, что теперь я понимал, почему так легко у Герострата получалось управлять людьми, которых он встречал в первый и в последний раз в жизни; и не в том, что игра оказалась куда более масштабной, чем можно было себе представить, ведь на интуитивном уровне я уже догадался, что нами вертят, используют, по выражению Сифорова, "втемную", ведь привык я уже, что иначе и быть не может, что ничего другого от власть имущих ждать просто не приходится, и новое подтверждение тому воспринял почти спокойно. Другое выбило меня из колеи, заново принудило судорожно искать точку равновесия, без которой не может, по-видимому, существовать здравомыслие человеческое. И сопровождалось это возвращением моих старых страхов, приходом той холодной черноты, который я испытал вначале, когда из слов Елены понял, что Герострат жив, несмотря на то, что видел я его смерть, несмотря на фигурку белого ферзя, которого подобрал с пола в пустой пыльной комнате.
Участие на паях с Сифоровым и Мариной в охоте ФСК на восставшего из мертвых Герострата поддерживало меня на плаву. Я наблюдал движение сил, направленных на то, чтобы его обезвредить, и хотя неудачи следовали у нас одна за другой, мы совершали ошибки, теряли людей, срывали раздражение друг на друге - мы все же продвигались, мы вели охоту, и когда-нибудь (если забыть о существовании Службы защиты Президента) мы вполне могли его взять. Зря, что ли, наше упорство, наши жертвы? И вот оказывается, что зря! Сидеть надо было тише воды, сидеть и не высовываться, а мы высунулись и получили пулю в лоб.
А Герострат по-прежнему на свободе, и значит, не будет мне покоя, не будет у меня уверенности в том, что моя семья, я сам находимся в безопасности, "не представляем интереса". А предатель в моей голове только и ждет момента, когда поступят соответствующие команды.
В Свору легко вступить, но возможно ли выйти?..
И значит, опять все сначала, ты снова один, и никто тебе не поможет.
Я вернулся домой часам к трем дня. Обед готовить не стал, а прожевал всухомятку успевший за две недели зачерстветь до совершенной каменности ломоть ржаного хлеба, позабытый в хлебнице.
Я думал и вспоминал.
Я вспоминал малейшие подробности нашей охоты: кто где стоял, кто куда смотрел, кто чего говорил. Многие факты и странности получили теперь с раскрытием природы третьей силы исчерпывающее объяснение. Но думал я о другом, и искал в памяти совсем другое. Что-то проскользнуло на самой грани моего восприятия в те дни, что-то очень важное - мне почему-то казалось, что ничего важнее этому нет, но незамеченное ни мной, ни моими партнерами, ни, естественно, Службой защиты Президента от психотронных воздействий. Ниточка к Герострату.
Зачем тебе это? - вопрошал предатель. Тебе все равно не справится с ним в одиночку. Он слишком ловок, слишком быстр, слишком хитер для тебя. Говорят же тебе: не высовывайся!
Но я должен искать, отвечал я самому себе. Иначе все теряет смысл, а смысл для меня - это воздух, такой вот я человек.
И как поддержка, как оправдание моей уверенности, что иначе нельзя, зазвучал вдруг глуховато голос Марка Федотовича Гуздева, моего преподавателя, убитого в мае Геростратом. "Как-то раз, - спокойно без лишней в таких случаях торопливости рассказывал Гуздев, - принимали экзамен по сопромату профессор и ассистент. Заходит первый студент. Тянет билет, но ответить по вопросу ничего не может. Профессор задает наводящие вопросы, но студент молчит. "Ну давайте вашу зачетку," говорит со вздохом профессор. "Я забыл зачетку дома", - отвечает студент. "Тогда до свидания," - отпускает профессор студента. Вслед за первым студентом заходит второй, и как и первый не может ответить ни на основной вопрос, ни на дополнительные. "Давайте зачетку," - с новым вздохом говорит ему профессор. Студент долго ищет по всем карманам зачетку, но не находит и виновато признается: "Я забыл ее дома". "Идите, - отпускает его профессор, потом обращается к ассистенту. - Я предлагаю первому поставить два, а второму - три." Ассистент соглашается. Но потом, когда экзамен закончен и пора идти домой, он решает уточнить: "Объясните мне, профессор, пожалуйста, почему первому мы поставили два, а второму - три?". "Но второй-то хоть что-то искал," - ответил профессор."
Будем искать, Марк Федотович, подумал я. Будем искать.
Другое дело, необходимо прежде определить стратегию поиска. Перебор мельчайших деталей охоты ничего не даст. Эмоции заслоняют объективную реальность, а здесь требуется системный подход.
Вообще, какие существуют методы раскрытия больших и малых тайн? Я перебрал в уме. Дедуктивный метод. От общего к частному. Шерлок Холмс, доктор Ватсон, собака Баскервилей. Не подойдет. Не хватает той самой суммы общих данных, да и с высшей математикой у меня всегда были проблемы. Кто там еще есть? Эркюль Пуаро, капитан Гастингс, двенадцать подвигов. Этому было еще проще. Берешь группу подозреваемых, выясняешь, у кого самое прочное алиби, и ищещь в этом алиби дефекты. Если такие дефекты себя обнаруживают, считай, преступник найден. Просто и запутано. Мне такая метода не подходит. Все ж таки я имею дело с живыми людьми, а не с гениальными АЛИБИНОСАМИ Кристи.
По этому поводу мне вспомнился еще один анекдот. Правда, совсем из другой коллекции, из обоймы черного юмора.
Археологи откопали какую-то невообразимо древнюю мумию. Радиоуглеродный анализ показал, что мумие восемь тысяч лет, но утверждение это требовало дополнительной проверки. Археологам вызвались помочь три знаменитых человека: Шерлок Холмс, Штирлиц и Мюллер. Мумия была помещена в отдельную комнату и первым с ней уединился Шерлок Холмс. Вернулся он через час. "Ей восемь тысяч лет," - ответил он на вопрос археологов. "Как вы догадались?!" - вскричали пораженные археологи. "Дедуктивный метод," - загадочно отвечал великий сыщик. Вторым пошел Штирлиц. Вернулся через полчаса. "Ей восемь тысяч лет." "Как вы догадались?" "Информация к размышлению," - не менее загадочно отвечал великий разведчик. Третьим пошел Мюллер. Вернулся через десять минут. "Ей восемь тысяч лет." "Как вы догадались?" "Сама сказала," - отвечал великий шеф гестапо, вытирая о мундир запачканные руки.
М-да, такой вот анекдот. Очень для меня сегодня актуальный. Но от дедуктивного метода мы уже отказались; информацию к размышлению хоть лопатой греби-разгребай, но тоже еще выводы нужно уметь сделать, а вот насчет "Сама сказала"... Где и как Герострат мог проговориться? И проговорился ли он где-нибудь?..
Стоит подумать...
Давай рассмотрим дело под другим углом. В какие формы диалога за последнее время ты с Геростратом вступал. Два письма. "АРТЕМИДА" и "видеозвуковое" послание в лице двойника. Все? Нет, не все. Еще был лабиринт, галерея памяти, сверкающее золотом чудо-юдо и видение полуночной встречи с Геростратом - блок ложных воспоминаний. От здравого анализа путешествия внутрь самого себя меня отвлек тогда нервный срыв Марины (где она, интересно, сейчас?), Но теперь-то есть и время и возможность все спокойно обдумать. Что я видел там, что полезного я мог там увидеть?
Меня не покидало ощущение, будто я что-то забыл. Самое важное. И никак у меня не получалось вспомнить. Стратегия, стратегия здесь нужна.
Кто у нас там еще есть в списке? Ага, метод пастора Брауна. Классика. Честертон. Зная обстоятельства совершенного преступления, вживаешься в образ преступника, а затем выбираешь из круга подозреваемых того, кто этому образу наиболее полно соответствует. Вот представь себе, Герострат сидит в квартире, в пустой пыльной комнате, на столе рядом с ним кнопочный телефон. Он сидит, вспоминает меня и думает, какое бы такое послание составить, чтобы я понял, оно обращено ко мне и меня, только меня, предупреждает о возможных последствиях моего дальнейшего участия в деле... "АРТЕМИДА". Он сидит в комнате... пыльной и пустой...
"..."АРТЕМИДА", говоришь? Ликвидировать, говоришь?.."...
Я прыгнул на него через стол...
"АРТЕМИДА".
"ARTEMIDA".
И я снова, будто наяву, увидел, как вспыхивает за спиной Герострата, становится четче одна короткая надпись, одно слово, одно имя: "АРТЕМИДА".
Ну конечно же! Я хлопнул себя по лбу. Теперь мне все стало ясно. Герострат снова был на высоте. Он выбрал в единственное место в городе, где никто никогда ни при каких обстоятельствах не будет его искать. Но я его нашел. Я ЕГО НАШЕЛ! Ай, да Игл, ай, да сукин сын!
Я в возбуждении пробежался по комнате. Теперь действовать. Проверить все и действовать. Но сегодня было уже поздно, на улице смеркалось, и нужную тебе справку можно будет получить только завтра с утра.
Я думал, что не смогу уснуть в эту ночь, но едва стоило мне устроиться на диване, как глаза сами собой закрылись и я провалился в глухую лишенную сновидений темноту.
Выспался я прекрасно и в девять был уже на ногах. Но энтузиазм вчерашнего вечера как рукой сняло. Только сейчас я начал понимать, ЧТО на самом деле мне предстоит, и в душе зашевелился знакомый страх. Спокойно, приказал я себе, одеваясь. Главное - не допустить ошибки и все будет хорошо.
Когда я надевал брюки из кармана вывалилось удостоверение Лузгина. Очень кстати, подумал я, поднимая его с пола. Прав Сифоров: пригодилось.
В пятнадцать минут одиннадцатого я был в паспортном столе Невского района. Предъявил начальнице, дородной сильно напомаженной женщине, удостоверение и, назвав интересующий меня адрес, спросил примерно так:
- В ноябре прошлого года там произошли определенного рода события. Владелец квартиры погиб. Не подскажете, кто является владельцем квартиры теперь?
- Квартира передана в фонд мэрии, - без колебаний отвечала начальница.
- Понятно, - сказал я. - А телефон с квартиры снят?
- Нет.
- И номер не изменился?
- Нет.
По примеру капитана Жеглова я вытащил записную книжку, раскрыл ее на чистой странице и сказал:
- Давайте сравним.
Начальница, сверившись с карточкой, назвала номер.
Я удовлетворенно кивнул:
- Спасибо за помощь.
Следующий этап. Я поднялся по лестнице, по той самой. Невольно вспомнилось, как обреченно поднимался я здесь в ноябре, а наверху меня жлал Герострат в окружении своих боевиков. Вот и она, квартира афганца Семена, одного из тех немногих активистов Своры, с кем я успел познакомиться.
Дверь была опечатана. Я, неслышно ступая, подошел к ней, наклонился, разглядывая давно затвердевшую печать. Печать как печать. Неужели я ошибся? Нет, не может быть. Впрочем, есть еще один способ проверить.
Я вышел во двор, отыскал таксофон, набрал номер. Один гудок, второй, третий... Конечно же, по всякому случаю он не будет хватать трубку, необходимо выждать.
Я насчитал пятнадцать гудков, прежде чем трубку на том конце все-таки подняли.
- Слушаю.

Предыдущая страница 29 Следующая страница


Операция «Герострат» 30

Это был ЕГО голос, и мне сразу же нужно было бросить трубку, но я помедлил, все еще не веря самому себе.
Герострат помолчал, а потом спросил, попав в самую точку:
- Это ты, Боренька?
Я отшвырнул трубку с такой силой, будто из наушника вызмеилась кобра. Меня затрясло, я попятился, а когда мне показалось, что я слышу доносящийся из трубки ехидный знакомый смех, то бросился бежать.
Опомнился я у станции метро "Елизаровская". Что ты делаешь?! Он же уйдет! Тяжело дыша, я остановился у ближайшего автомата, набрал новый номер.
- Мартынов у аппарата.
- Мишка, - без приветствия начал я, - пообещай мне одно, если вы возьмете Герострата, вы убьете его. Это очень срочно. Обещай.
- Кто говорит? Борис? Где ты? Что ты узнал?
- Ты обещаешь?
- Обещаю, но погоди... Что все это значит?
- Проспект Обуховской Обороны, квартира, где меня потрошили в ноябре. Ты понял?
- Я тебя понял, Игл. Но это невероятно...
- Он там, Мишка. Если хочешь успеть, выезжай немедленно. И помни, ты мне обещал.
Я положил трубку и неспешно отправился к эскалатору. Вот теперь все, думал я устало. Вот теперь я действительно вышел из игры.
Но я ошибался, думая так. На самом деле игра для меня еще не закончилась...

ЧАСТЬ ТРЕТЬЯ
СТРАСТИ ПО-ПУЛКОВСКИ

Маленький мальчик зенитку нашел
- Ту-104 в Москву не пришел.

Глава тридцать третья

Герострат не стал дожидаться, когда за ним придут. Это было бы не в его духе.
Он давно отвык быть кроликом. Он научился открывать клетки и умело противостоять своим многочисленным врагам. У него теперь имелись клыки, и он, не задумываясь, пустил их в ход.
В течении получаса Герострат сделал около четырех десятков телефонных звонков, потом, не торопясь (у него еще оставалось время), побрился, надел не традиционную "афганку" без погон, а лучший свой костюм из богатого гардероба, повесил под пиджак кобуру с новеньким вальтером. После чего вышел, сорвав печать, из квартиры, запер дверь на ключ и отправился к метро.
Мартынов и компания разминулись с ним чуть ли не на пороге дома, но разминулись, и вместо Герострата Мартынов получил возможность "обнюхать" теплые еще следы: осмотреть квартиру и начать опрос соседей - потенциальных свидетелей. При этом он хмурился, потирал подбородок и внимательные из его команды могли заметить и даже разобрать, что он шепчет при этом: "Дьявол, дьявол, а не человек!".
Стандартную процедуру, которая не могла уже дать конкретных результатов, довести до конца так и не удалось. Через четверть часа после ухода Герострата и появления в квартире команды Мартынова пятнадцать "заведенных" членов Своры, хорошо вооруженные и готовые умереть, атаковали дом на проспекте Обуховской Обороны.
Никто их не ждал, и половина команды Мартынова полегла под пулями в первую же минуту. Остальные все-таки сумели организоваться для отражения неожиданной атаки.
С радиотелефоном в руках капитан МВД Михаил Мартынов лежал, вжимаясь в пол; на лестничной площадке и в прихожей грохотали выстрелы; из располосованной осколком стекла щеки капитана обильно текла кровь, а он кричал, надрываясь, в микрофон, призывая подмогу, требуя от Хватова быстрых решительных действий...
По городу был объявлен тотальный розыск. Но опять же с запаздыванием, потому что Герострат во главе еще двадцати пяти послушно следующих за ним на восьми автомобилях боевиков прибыл в аэропорт. Трое боевиков, бросая на бегу гранаты, рванулись в зал ожидания. Следом, поливая все вокруг огнем из автоматического оружия, двинулись остальные.
Охрана аэропорта была сметена: здесь никто даже и не пытался оказать сопротивление. Поэтому практически беспрепятственно Герострату удалось прорваться на летное поле. Своих боевиков он оставил умирать в здании аэропорта. Выбить их оттуда для прибывшего спецназа составило целую проблему, и как следствие, заняло определенное время: чуть более сорока минут.
А вообще, любые операции силовых структур тактически подобны. Это и не удивительно: набор способов обезвредить преступную группировку при минимальных потерях среди личного состава и заложников достаточно ограничен. Но зато уж отработан до мелочей.
Сразу после того, как стало понятно, что службам аэропорта своими силами не управиться, что дело серьезное, пахнет большой кровью и большим скандалом, в Пулково были подтянуты все имеющиеся в наличии силы. Очень скоро шоссе перед аэропортом оказалось забито транспортом: пожарные машины и автобусы неотложек, милиция, армейские крытые грузовики. Панику среди пассажиров и ожидающих удалось пресечь быстро; эвакуация и выставление оцепления тоже прошли без проблем. Все самолеты на ближайшие десять часов были перепоручены службам Пулково-2, а спецназ решительно взялся за очистку помещений аэропорта от засевших там боевиков Своры. Но на все это, как указывалось, требуется время, и этого времени Герострату вполне хватило, чтобы без лишней суеты захватить самолет, готовившийся к вылету в Москву с полусотней пассажиров на борту, среди которых были женщины и дети.
Когда же все-таки разрешились проблемы паники, эвакуации и ликвидации не пожелавших сдаться боевиков, руководители операции обнаружили, что вздыхать с облегчением рановато, потому что появилась новая проблема, и что она-то точно не укладывается в рамки стандартных отработанных схем. В общем, никто из руководителей долго не мог понять, чего, собственно, требует от них "террорист", захвативший самолет с заложниками: ни денег, ни предоставления возможности вылета в Пакистан он не просил, он требовал, чтобы к нему привели одного человека. Какого человека? Что это за человек? Никто ничего не мог понять до тех пор, пока в аэропорту не появился полковник Хватов. Он выслушал магнитофонную запись требований Герострата, кивнул и задумался под вопросительными взглядами своих коллег. Он знал человека, которого требовал к себе Герострат в обмен на заложников; он не знал, как теперь быть, как сказать обо всем ЭТОМУ человеку. Потому что Герострат требовал выдать ему Бориса Орлова.

Глава тридцать четвертая

Я сидел дома перед экраном включенного телевизора: передавали открытие Игр Доброй Воли. Звучала торжественная музыка. Над стадионами развевались флаги. Я ждал звонка.
Я знал, что Мишка мне позвонит. И хотя уговора по этому поводу никакого не было, Мартынов должен был мне позвонить, предполагая, что буду я ждать результата. Я довел дело до конца и теперь имел право услышать о результате.
Прошло часа три с того момента, как я сообщил МММ адрес; я все чаще поглядывал на часы: время шло, а звонка все не было. И хотя, казалось, усталость переполняет меня настолько, что нет уже сил и на малейшие проявления чувств, я ощутил прилив беспокойства. В пустоте отрешенности завозились мальки мыслишек: что-то не ладится у Мартынова, что-то не получилось.
И тут наконец грянул долгожданно телефон. Я подскочил, сорвал трубку, и услышал Мишкин голос:
- Боря, у нас проблемы. Ты слышишь?
- Слышу, - произнес я почти спокойно: а как же иначе, когда у нас с Геростратом обходилось без проблем?
- Машину я уже выслал. Нам нужна твоя помощь, Игл.
Это нужно помнить всем: Игл - решенье всех проблем, мысленно перефразировал я известную рекламу.
- Опять? - спросил я вслух. - Я вам что - общество "Красный крест"?
- Игл, он разгромил Пулково, аэропорт; он захватил самолет с заложниками. Игл, там дети! Он ни перед чем не остановится. Он обещает через час начать их отстреливать. По одному каждые пять минут. Мы бы пустили генераторы, но он утверждает, что у него есть взрывное устройство, настроенное на волну. Мы не имеем возможности это проверить. Там дети, Игл!
- А при чем здесь я?! - я не выдержал, сорвался на крик. - Я же тебе дал адрес! Что ж ты его не взял, профессионал хренов? Почему у него теперь заложники?
- Я не смог, Игл, я не смог, - бубнил Мишка, и голос у него был слабый, какой-то задыхающийся. - Теперь на тебя только надежда... опять только на тебя...
- Причем тут я? У вас что там, спецназа не хватает?
- Он требует тебя, Боря, - ответил Мишка с придыханием. - Тебя одного в обмен на всех заложников. Тебя одного... А там дети, ты понимаешь?.. Восемнадцать детей...
Пальцы у меня предательски затряслись, я чуть не выронил трубку. "Дети... Восемнадцать детей... Тебя одного в обмен на заложников". Последний фокус, последнее па нашего веселого танца. Браво, Герострат. В шахматах мы, разрядники, называем такое положение патом, результат ничья. И новый каламбурчик на закуску: из па в пат. Красивый ход, почти гениальный ход. И видно, тоже задумывался ты порой о знаках судьбы, о силах, что притягивают друг к другу людей разной полярности, против воли заставляя идти их рука об руку по дорогам жизни; а может, еще думал о цикличности любого хода, любого развития, когда все в конце концов возвращается к началу, туда, откуда все начиналось. Для меня все началось в пулковском аэропорту, там должно и закончится. Так ты решил, Герострат?
И ведь знаешь ты, что соглашусь. Буду трястись, но соглашусь, потому что "там дети... восемнадцать детей..."
- Сколько у меня времени? - спросил я быстро. - Я успеваю?
- Успеваешь, - судя по голосу, Мишка заметно приободрился: неужели ОН думал, что я откажусь? - Машина будет у тебя с минуту на минуту.
- Приготовьтесь там, - сказал я. - Еду.
В аэропорту я был через полчаса. Незнакомый мне водила включил мигалку и гнал без остановок, игнорируя всяческие правила. Несколько пришлось ему притормозить из-за оцепления и автомобильной сутолоки у Пулково. А скоро пришлось совсем остановиться. Чертыхаясь, он полез из машины, и я без дополнительных уточнений последовал за ним. Мы побежали, а где-то через минуту я увидел, как нам навстречу, огибая грузовики, микроавтобусы неотложек, пожарников, бежит Мишка. А следом за ним - потные, бритоголовые, в защитных комбинезонах, с автоматом наперевес. Омоновцы. Почетный эскорт, надо полагать.
Мишка увидел меня, замахал руками. Выглядел он, признаться, не важно. Костюм помят, выпачкан белым. На щеке - огромный пластырь. Мы встретились, и он, не говоря ни слова, ухватил меня за руку и поволок к зданию аэропорта. Омон молча перегруппировался и затопал следом.
А еще через несколько минут мы были на летном поле.
В дальнем конце его одинокой громадой, словно изготовившись к разбегу и быстрому взлету, стоял ТУ-154. Вокруг него перебегали, пригнувшись, через каждые пять метров падая на живот, такие же бритые и защитно-цветастые, как те, что топали у нас за спиной.
Люк в пассажирский салон ТУ-154 был открыт, к нему подвели трап, но никого поблизости от трапа не наблюдалось. Только на значительном удалении, метрах в ста, стояли трое в штатском, один держал в руках мегафон. Над полем царила тишина, столь необычная для аэродрома, такая, что даже были слышны кузнечики, стрекочущие в траве вокруг взлетно-посадочной полосы. И над всем этим ослепительно сиял обжигающий диск летнего солнца и стояла жара. Да, та самая жара. Жара гор, которые стреляют.
- Быстрее, - обронил только Мишка, и мы ускорили бег.
Одного из штатских (того, который был с мегафоном) я узнал: полковник Хватов собственной персоной. Ну что ж, пришлось, значит, встретиться и на этот раз. Только вот сегодня МНЕ придется выступать в роли вашего спасителя. Придется. А заодно и должок оплачу. С процентами.
- Здравствуйте, Игорь Павлович, - сказал я, но протянутую для приветствия руку проигнорировал: обойдешься. - Без меня, смотрю, ничего у вас толком не получается. Может, пора в отставку? А мне - на ваше место?
Улыбка сошла с лица Хватова. Он убрал руку:
- Напрасно вы так, Борис Анатольевич.
- Ничего в нашей жизни не бывает "напрасно".
- Зачем ты, Игл? - пытался остановить меня Мартынов.
Я смерил его холодным взглядом. О, Господи, скольких сил мне стоила эта холодность! Ведь я уже был на пределе в тот момент; я же был уверен, что умру сегодня, здесь, под жарким летним солнцем, в тишине, после всех усилий - умру. И черное отчаяние готово было переполнить меня в любую секунду, отпусти только чуть вожжи.
- Ладно, - сказал я. - Начинайте. Сколько можно тянуть?
Полковник поднес мегафон к губам:
- Лаговский, вы меня слышите?!
Я даже не сразу сообразил, к кому Хватов обращается, но потом, конечно, вспомнил... Вот так-так... Лаговский. Николай Федорович. Значит, это все-таки твоя настоящая фамилия. Но какая наглость устроиться в Одессе под своей собственной фамилией! Вот и еще одним вопросом меньше. Только зачем тебе, Игл, перед смертью столько ответов?..
Все-таки у Герострата был сильный голос: он отвечал без мегафона, но по громкости его ответ ничем мегафону Хватова не уступал:
- Слышу, слышу! Ну как там, появился мой любимчик?
- Борис Орлов здесь!
Смех, почти хохот.
- Наконец-то! Ну что, работаем по уговору? Или есть новые предложения?
- Нет! Начинаем!
- Пусть тогда идет. Топай сюда, маленький мой.
За все время переговоров я не заметил в люке ни намека на движение. Герострат предусмотрительно не выставлял себя снайперам напоказ.
- Что за "уговор"? - обернулся я к Мишке.
- Ты встаешь внизу, у трапа, - пустился в скорые объяснения Мартынов. - Он выпускает заложников; они сходят по трапу. Когда выйдут и сойдут все, ты начинаешь подниматься.
- Разумно, - кивнул я, - с его стороны, - а потом, помолчав, не без издевки (единственный способ остался уберечься от срыва) задал еще один вопрос: - Ну а что у нас приготовлено на вторую часть? Какой там у вас "уговор"? Надо понимать, самолет забросают гранатами?
- Да ты что?! - Мишка казался искренним. - Там же будешь ты, Борис!
- Не в первый раз подставлять меня под пули, ведь верно? Уж как-нибудь примете этот грех на душу, правда, Игорь Павлович?
- Вы бредите, Борис Анатольевич, - резко отвечал Хватов. - Мы же гарантируем вам безопасность. Мы готовы выполнить любое его требование в обмен на вашу жизнь. Потому штурма не будет. Только вы тоже постарайтесь вести себя там благоразумнее. А то если...
- С чего это вдруг такая забота?
- Игл!..
- Постой, Мишка. Мне интересно полковника послушать.
Хватов устало опустил руки.
- Не нужно считать меня холодным расчетливым мерзавцем, - сказал он, глядя мне в глаза. - Я тоже человек. Если бы такое было возможно, если бы он потребовал в обмен на заложников меня, я бы пошел. И с радостью бы, Борис Анатольевич, пошел, потому что... потому что... Да что толку объяснять: вы все равно меня не слушаете...
- Напротив, я вас внимательно слушаю, - сказал я. - И кое-что понял. А теперь послушайте меня, Игорь Павлович. Если Герострат попытается уйти, если найдет лазейку и захочет ею воспользоваться, немедленно уничтожьте его. Даже если для этого придется убить меня. Вы поняли?!
Хватов приподнял брови; сбоку невнятно охнул Мишка.
- Я не понимаю вас, Борис Анатольевич.
- Неважно. Вы сделаете так, как я вас об этом прошу?
- Игл, ты в своем уме?!
- В своем, - я посмотрел на Мартынова. - Ты, наверное, тоже меня не понимаешь?
По глазам было видно, что нет. В глазах его была растерянность. Вот так, подумал я. А когда-то мы понимали друг друга с полуслова.
- И не нужно понимать, - сказал я ему. - Главное делайте, что я говорю: уничтожьте его.
И я пошел, пошел к трапу, прокричав уже на ходу:
- Герострат, я иду к тебе!
Пошел. И хотя каждый новый шаг давался все с большим и большим трудом, а в ушах зазвенело, как после легкой контузии от продолжительной стрельбы из АКМа, я знал, что дойду, не сверну в сторону, потому что "там дети... восемнадцать детей".
Я остановился у трапа и в ту же секунду вниз по ступенькам двинулись заложники. Посторонившись, держась рукой за поручень, я стоял у трапа, а они шли один за другим: женщины тихо плакали, мужчины или зло щурились или выглядели озабоченно-расстроенными, одного побагровевшего толстяка придерживали под руки, он едва волочил ноги: видно, прихватило сердце. И только дети казались внешне спокойными. Наверное, просто не смогли они еще оценить всю величину опасности, которая им только что угрожала.
Дети, черт подери! Я же никогда, ни разу в жизни не задумывался о своем собственном ребенке, каким он будет, каким бы я хотел его видеть, если, конечно, появится он когда-нибудь у меня. И не стояло как-то никогда передо мною вопроса, как сам я отношусь к детям, кто они для меня, эта неприметная за суетой взрослых дел часть человечества? Но я видел, что такое мертвые, УБИТЫЕ дети, я знаю, что ничего в мире нет горше маленького детского горя, и я не был способен отказаться, услышав требование Герострата.
Я провожал их глазами, выхватывая то одну, то другую маленькую фигурку из толпы уходящих через поле заложников, и думал о том, что у меня, наверное, уже точно не будет детей. Не успеть...
- Давай, Боря, поднимайся, - услышал я знакомый мне и ненавидимый голос. - Что ты там застрял?
И я стал подниматься по трапу, все еще придерживаясь за поручень. Шагнул в салон, усиленно моргая, чтобы побыстрее привыкнуть к сумраку, который царил здесь внутри, и снова услышал:
- Дверь не забудь прикрыть. Так, вроде, все вежливые люди поступают?
Я закрыл люк и повернулся на голос.
- Ну здравствуй, Боренька, - сказал Герострат, широко улыбаясь. Давненько мы с тобой не виделись. Сколько лет, сколько зим...
- ЛИТОПА НОТ! - произнес я, старательно выговаривая каждое слово.

Глава тридцать пятая

Не знаю, на что я рассчитывал, решившись по памяти воспроизвести пароль, которым Хватов когда-то остановил целившуюся в меня из револьвера Люду Ивантер. Но это был мой единственный, мой последний шанс, и я им воспользовался.
Но, как и следовало ожидать, попал в "самое молоко". В лице Герострата ничего не изменилось. Он только рассмеялся и укоризненно погрозил мне пальцем свободной руки, в другой руке он держал пистолет системы "вальтер", дулом направленный на меня.
- Это кто ж тебя научил, Боренька? - поинтересовался он, откровенно куражась. - Не Хватов ли, наш общий друг? Он, наверняка. Предупреждал же я тебя: не надо нам рокировок. Не слушаешься ты, а зря! Ничем тебе, как видишь, приемчик этот не поможет.
- Так и будем в прихожей торчать? - спросил я, с усилием изображая полное равнодушие к своей неудаче.
- Проходи, проходи, Боренька, ласковый мой, садись. Смотри, сколько здесь мест. Выбирай любое. Ты как, у окошка больше предпочитаешь? Может, водички хочешь? Жарко сегодня, а у них тут минералка есть. Я уж обслужу тебя заместо стюардессы.
Я отрицательно покачал головой, хотя пить действительно хотелось: организм требовал возмещения потерянной в беготне и нервотрепке жидкости. Но решив, что потерплю, я уселся в ближайшее кресло, а Герострат устроился рядом в проходе. Очень близко ко мне. Я подумал, что будь на его месте кто другой, я бы легко и непринужденно на долгий срок вывел бы его из строя, но уж слишком хорошо я помнил, насколько быстро Герострат умеет двигаться. И мысль об этом снова меня остановила. Да и кроме всего прочего трудно забыть, что в твоей голове сидит изменник, послушный первому зову предводителя Своры, а значит, даже невероятно удачная попытка обречена на провал. Думая так, я расслабился и вытянул ноги, разглядывая Герострата почти в упор.
С момента нашей последней встречи он ни на гран не изменился: все такой же лысый, с округлыми пятнами на макушке, все те же тонкие шрамы, прорезающие подбородок, все тот же странный расфокусированный взгляд и эта его невероятная подвижность черт лица, которые, как опять показалось, живут своей обособленной жизнью. Николай Федорович Лаговский. Предводитель Своры. Герострат.
- Эх, Боренька, - сказал он. - Все ж таки шустрый ты хлопец. Смотрю на тебя и душа радуется. Казалось бы, простой и незатейливый советский студент - боевое прошлое не в счет - а такой оказывается проныра. И котелок опять же варит, дай бог всякому. Никто ведь не догадался, где меня искать. Один ты допер.
- Это было просто, - ответил я. - Жалею только, что раньше тебя, падаль такую, не вычислил.
- Все ратуешь о спасении этого дурного мира? Фанатик ты, значит, оказывается? Нашел о чем ратовать. Они же тебя подставили, Боренька, и сколько раз подставляли. В любую минуту начнут штурм, сам поглядишь. И как только ты сносишь такое с собой обращение? Другой бы на твоем месте с твоими-то способностями давно взорвал бы все к чертям собачьим. А вместо этого вздумалось тебе тут жертвовать собой, подвиги учинять. Детишек, небось, пожалел?
- Не твое дело, подонок.
- Напрасно ты так, Боренька. Я же понять тебя хочу; что тобой движет, разобраться. А ты заладил: "падаль, подонок". Не к лицу тебе, герою, так ругаться.
- Говорю, что думаю.
- Молодец, конечно. Всегда ценил таких вот, прямолинейных: легко внушению поддаются. Но все-таки, Боренька, будь поаккуратней со словами, ладно? Сам знаешь, я человек нервный, измученный нарзаном. Хоть и уважаю тебя до невозможности, но смотришь, ненароком и пристрелю. Что потом мне прикажешь делать?
- Твои проблемы, - сказал я. - Нечего было сюда забираться.
- Что бы ты понимал, Боренька, в этой жизни, что бы ты понимал...
Герострат не удерживал меня больше на мушке. Словно в подтверждение своим словам он размахивал рукой, в которой сжимал рукоятку пистолета, и дуло ходило туда-сюда, туда-сюда, почти на мне не останавливаясь. Еще один удобный момент, но мы-то помним, что по-настоящему удобных моментов для нападения при разговоре с этим человеком не бывает....
- И вот ведь что интересно, дорогой ты мой, вроде и есть в тебе все признаки сильной личности. Вроде меня или этого твоего Мартынова, но не тянешь ты где-то, не вытягиваешь на главный поступок, чтобы переступить, плюнуть и переступить через кого-нибудь. Почему так при твоих-то задатках? Вот в чем разобраться хочу.
- Для этого ты меня сюда пригласил?

Предыдущая страница 30 Следующая страница


31 Антон Первушин

- И для этого тоже, Боренька, а как же? Разобраться надо.
- Естествоиспытатель, - определил я в подначку.
Герострат хохотнул.
- Не без того, Боренька, верно подмечено. Люблю разной эмпирикой заниматься. На досуге. Хобби у меня такое. Вот и теперь решил опытец провести, пока нас с тобой не прикончили. Последний будет штрих к нашему групповому портрету, не находишь?
- Никогда не имел склонности к групповухам.
- Но согласись, как красиво получается. Не хватает только нам какого-нибудь борзописца с легким пером, чтобы запечатлеть для потомков всю прелесть ситуации.
Я промолчал.
- Так-то вот, Боренька, - не остановился на достигнутом Герострат. - А ты почему-то через детишек перешагнуть не захотел. Но через меня-то перешагнешь, надеюсь? Не морщись, перешагнешь! Я ведь для тебя кто? Подонок, падаль распоследняя, мерзавец чокнутый и прочие весьма лестные для меня эпитеты. Не человек - воплощение зла. Такого придавить - душа возрадуется, нет? Перешагнешь ведь, Боренька, перешагнешь. С восторгом откажешься от своего чистоплюйства ради такой-то возможности.
- Не записывай меня в толстовцы, - сказал я. - После всего, что ты сделал...
- А что я такого сделал-то, Боренька, милый ты мой? - перебил живо Герострат. - Экспертов примочил, так они, суки, не соглашались помочь мне с встроенными в мою башку психомодулями разобраться. Центр их долбаный подпалил - так это ж на пользу миру во всем мире.
Я начал перечислять, загибая пальцы:
- Эдик Смирнов, Венька Скоблин, Андрей Кириченко, Юра Арутюнов, Люда Ивантер, Евгений Заварзин и еще десятки непричастных людей. Одна "АРТЕМИДА" чего стоила, - тут мой голос дрогнул, и я все-таки сорвался, закричал: - Зачем?! Что они тебе сделали?! Что мы вообще все тебе сделали?! За что ты нас ненавидишь?! - и осекся, увидев, как страшно изменилось лицо Герострата.
Оно застыло, улыбочка искривилась в оскал, а когда разбежавшиеся в стороны зрачки вернулись на положенное им место, я увидел в их глубине ту самую затаенную боль, какую видел уже в глазах Марины.
- Зачем? - переспросил Герострат глухо. - Почему? Да ты знаешь, что они со мной сделали? Знаешь, КАК они делали?..
И его прорвало. Он говорил долго: дольше, чем Марина перескакивал с одного на другое, часто невнятно и сглатывая целые фразы, торопясь, словно в страхе не успеть выложить мне все до конца. Он был откровенен, сейчас ему не было смысла врать, и картина, обрисовывающая деятельность Центра, прояснявшаяся с каждым его словом, выходила более чем неприглядной.
- Двадцать лет... - говорил он. - Ты можешь себе это представить? Двадцать лет!.. Как начиналось? Я был из тех, кого называют прирожденными лидерами. Сначала в школе. Все признавали мое превосходство. Со мной не спорили даже учителя. Да, у меня не было друзей, потому что не может быть друзей у лидера. Но и врагов не было: уровень не тот. А потом в армии... Со мной офицеры боялись связываться: знали, что всего двумя словами могу убедить кого угодно в своей правоте. Один политрук со мной ладил и способностями моими пользовался. Знал, что мне и любой солдат подчинится, любой разгильдяй с амбициями будет радостно мне сапоги облизывать, стоит только моргнуть. Потому и было у меня лучшее отделение во всей дивизии... А когда собирали персонал для работы в Центре, то обратились в воинские части, есть ли, мол, у вас ребята с такими вот наклонностями. Наш политрук сразу про меня вспомнил, и хотя жалко ему было со мной расставаться, но решил, видно, что удастся таким образом выслужиться, очередную звездочку за рвение получить. Так что расстался и, может быть, получил. Первым он был, кому повезло через меня переступить. А потом пошло-поехало... Из сорока кандидатов отобрали меня, призвали к высокой сознательности комсомольца и воина Советской Армии и началось... Сто сорок шесть операций. За двадцать лет. Ты можешь себе такое представить? Сто сорок шесть!.. И боли, головные боли... дни боли, месяцы боли, годы боли. Ни секунды передышки, ты можешь себе представить? А нейроблокада?.. Когда тела не чувствуешь, ресницами даже не можешь пошевелить... А страх при этом какой, можешь себе представить?.. Да куда тебе... А потом меня били, чтобы зафиксировать реакции... Неделями держали на одной воде... Электроды вживляли... И били, били, били... А еще у меня сын был. Мой Володя. Родился, когда меня в армию забирали. Вот ты тут за детишек заступился, а ему знаешь, сколько было, когда они... Десять лет ему было... А они бритвой... резали ему пальцы... пальчики ему резали... чтобы реакции зафиксировать... резали... А он кричал! Если бы ты только слышал, как он кричал!.. Они и через него переступили, понимаешь ты или нет?! За что, скажи, мне их любить? Простить им это, да? Простить?! Раскланяться вежливенько и сказать: "Извините, ребята, х.... вышла"?.. Что прикажешь мне после всего этого исповедовать? Смирение? Подставьте, мол, вторую щеку? Да я взорвать готов, спалить все... сволочей этих!..
- Я не знал, - забормотал я растерянно: меня ошеломили неподдельные горе и боль этого (врага?) Человека, и на секунду даже мне показалось, что все остальное - мелочь, прах в тени его горя и боли.
- Ну и что? Не знал - теперь знаешь. Что, извинишься передо мной? Выступишь на суде главным защитником? Как, после сотни-то невинно убиенных? Переступишь ты, переступишь и ты. Не первый и не последний. Переступишь, как все переступают. Но сначала скажи ты, самый умный, самый великолепный мой враг, скажи мне, неужели весь этот мир, где одни с легкостью переступают через судьбы других, разве весь этот храм, где полили алтарь кровью моего десятилетнего сына, разве не заслужил он того, чтобы сжечь его, спалить дотла?!
Я молчал, я не мог ему ответить. Да и что можно ответить человеку, которому волею судьбы пришлось стать игрушкой в чужих грязных руках. Хотя о чем я? Какая тут, к черту, "воля судьбы"... Его жизнь, его семья оказались размолоты в лязгающем сцеплении двух систем ради победы в будущей умозрительной войне, но только вот он не смирился, как смирилась со своей потерей Марина; он попытался вырваться, и рывок к свободе оказался сопряжен с большой кровью, потому что по-другому он уже не умел. А система не сдалась, система не признает поражений, и снова закрутились-завертелись колесики, закрутились сифоровы, мартыновы, хватовы и лузгины, чтобы снова достать его, снова переломать, приспособить к новым условиям. И я в том тоже участвую, и значит, мой последний шаг тоже предопределен: переступить, переступить через него, как многие до меня переступали. Что я мог ему ответить?..
Герострат наконец замолчал, выговорился. В течении долгой паузы лицо его размягчилось, снова потекли, сменяясь, мимические состояния. Герострат стал прежним. А ко мне вернулось прежнее к нему отношение. Подпорчено оно было теперь слегка, но в целом...
- Вот так, Боренька, - подытожил Герострат. - Такие вот дела. Но что это я все о себе, да о себе. Тебе, наверное, тоже есть что вспомнить.
- Есть, - не стал возражать я. - Но тебе нет смысла об этом рассказывать. Ты и так все обо мне знаешь.
Герострат задумался.
- Да, а ведь так оно и есть. Знаю, Боренька, а это очень и очень жаль. Не получится, выходит, у нас с тобой опыта. Не хватает чистоты эксперимента. Меченый ты мною, меченый...
У меня тревожно забилось сердце.
- Что ты хочешь этим сказать?
- А то хочу сказать, что почистить тебя надо бы. А то переступить-то ты меня переступишь, а потом сам перед собой оправдаешься: мол, не я виноват - программа Геростратова. Так что готовься: чистить тебя буду. Тем более, если по справедливости, ты этого заслужил, нет? Будешь потому первым, кого Герострат отпускает из сетей своих на волю. Первым и последним, - он усмехнулся. - Гордись!
Я не верил этому, я отказывался этому верить.
- Ты хочешь убрать психопрограммы, кодировки все и блоки?
- Ух ты какой у меня догадливый. Почти с первого раза. Да, Боренька, именно этим мы сейчас с тобой и займемся.
Он не дал мне времени ни испугаться, ни как-то подготовиться. Глядя мне в глаза, он произнес:
- ЛАО-ВА АСОРЦЫ МОСТ!
И, видимо, на пару часов я выключился, потому что когда снова увидел Герострата, он находился уже не в проходе рядом со мной, а стоял, тяжело дыша шагах в пяти, прислонившись к подлокотнику другого кресла. Пистолет он держал в опущенной руке, а на лице его я заметил крупные капли пота. Освещение в салоне изменилось. За время моей отключки солнце успело преодолеть по небосклону изрядный путь, и теперь свет проникал в иллюминаторы совсем под другим углом. Я взглянул на часы. Господи, уже шесть!
- Умотал ты меня, Боренька, - заявил Герострат устало. - Никогда не думал, что декодирование на порядок сложнее... Ну как, что чувствуешь?
Я широко открыл глаза.
Я ВСПОМНИЛ!
Я действительно вспомнил все, что было на самом деле. И две лакуны, два белых пятна памяти моей рассеялись без следа....
ОН ВОРВАЛСЯ, КАК ВИХРЬ. ОН ДВИГАЛСЯ НАСТОЛЬКО БЫСТРО, ЧТО ЗА НИМ ТРУДНО БЫЛО УСЛЕДИТЬ. ЕСЛИ НЕ СТАРАТЬСЯ, ТО МОГЛО ВОЗНИКНУТЬ ВПЕЧАТЛЕНИЕ, ЧТО ОН НЕ ХОДИТ, А ПЕРЕМЕЩАЕТСЯ МОМЕНТАЛЬНЫМИ СКАЧКАМИ ИЗ ОДНОГО ПРОСТРАНСТВЕННОГО ПОЛОЖЕНИЯ В ДРУГОЕ.
- АГА! - ЗАКРИЧАЛ ОН С ПОРОГА. - А У НАС СЕГОДНЯ ШЕСТОЙ ЛИШНИЙ!
Я НЕ УСПЕЛ ГЛАЗОМ МОРГНУТЬ, А ОН УЖЕ БЫЛ В КОМНАТЕ И, УХВАТИВ ВЕНЬКУ СКОБЛИНА ПЯТЕРНЕЙ ЗА ВОЛОСЫ НА МАКУШКЕ ПРИТЯНУЛ К СЕБЕ:
- ТЫ НОВИЧКА ПРИВЕЛ? МОЛОДЕЦ! ТЫ ВСЕГДА ХОРОШИХ РЕБЯТ ПРИВОДИШЬ...
ОН ОТПУСТИЛ ВЕНЬКУ И ТУТ ЖЕ ОЧУТИЛСЯ РЯДОМ СО МНОЙ, ПРОТЯГИВАЯ РУКУ, КОТОРУЮ Я НЕ БЕЗ ОПАСКИ ПОЖАЛ.
ЛАДОНЬ ЕГО БЫЛА СУХОЙ И ГОРЯЧЕЙ.
- ЗДРАВСТВУЙ, ЗДРАВСТВУЙ, СЫНОК. РАД ТЕБЯ ВИДЕТЬ В НАШЕЙ ВЕСЕЛОЙ КОМПАНИИ, РАД. МЕНЯ ЗОВУТ ГЕРОСТРАТ, А ТЕБЯ?...
- КЛИЕНТ ГОТОВ, - СКАЗАЛ ШУРАВИ СЕМЕН.
ГЕРОСТРАТ СНОВА ПОВЕРНУЛСЯ КО МНЕ.
- ТОГДА ПРИСТУПИМ. ТАК КАК ТЕБЯ НА САМОМ ДЕЛЕ ЗОВУТ, СЫНОК?
- ОРЛОВ БОРИС АНАТОЛЬЕВИЧ, - ОТВЕЧАЛ Я ПОСЛУШНО, А ПОТОМ, ГЛАЗОМ НЕ МОРГНУВ, ДОЛГО И ПОДРОБНО РАССКАЗЫВАЛ О ЗАМЫСЛЕ МАРТЫНОВА И ВНЕШТАТНОГО КОНСУЛЬТАНТА ПО ПСИХОТРОНИКЕ ЛЕОНИДА ВАСИЛЬЕВИЧА, О МОЕМ ЗАДАНИИ ПРОНИКНУТЬ В СВОРУ, О ГИБЕЛИ ЭДИКА СМИРНОВА И ТРУДНОМ ПООЖЕНИИ, В КОТОРОМ ОКАЗАЛИСЬ СОТРУДНИКИ МВД ПОСЛЕ ИЗЪЯТИЯ У НИХ ЭТОГО ДЕЛА.
С КАЖДЫМ МОИМ СЛОВОМ УЛЫБКА ГЕРОСТРАТА СТАНОВИЛАСЬ ВСЕ ШИРЕ, А ЛИЦА ЧЛЕНОВ ПЯТЕРКИ СКОБЛИНА - ВСЕ БЛЕДНЕЕ. ВЕНЬКА СКОБЛИН ТАК ПРОСТО ПОСЕРЕЛ, С ДРОЖАЩИМИ ГУБАМИ, МАХНУВ РУКОЙ, ОТВЕРНУЛСЯ, ЧТОБЫ НЕ НАБЛЮДАТЬ СВОЕГО ПОЗОРА.
- ЧТО Ж, - СКАЗАЛ ГЕРОСТРАТ, ДОВОЛЬНО ОТКИНУВШИСЬ НА СТУЛЕ. - ЭТО ТО, ЧТО НАМ НУЖНО!...
КОГДА ГЕРОСТРАТ УШЕЛ, НИКТО НЕ СТАЛ БОЛЕЕ ЗАДЕРЖИВАТЬСЯ. БЛАГОДАРИЛИ ХОЗЯИНА, КИВАЛИ: "ДО ВСТРЕЧИ!" И ОТЧАЛИВАЛИ. ВЫПИВКА И ЗАКУСКА ПОЧТИ НЕТРОНУТЫМИ ОСТАЛИСЬ НА СТОЛЕ......
КАПИТАН "ШУРШАЛ" СПРАВА: ЗВЕНЕЛ ОСКОЛКАМИ, ОТВОЛАКИВАЛ В СТОРОНУ СТОЛИК. ОДИН ИЗ ГЕНЕРАЛОВ - УЖ НЕ ЗНАЮ КТО - ВПОЛГОЛОСА МАТЕРИЛСЯ. ВИДИМО, ВСЕ-ТАКИ НАПУГАЛ Я ИХ ЗДОРОВО.
- ДА ПЕРЕСТАНЬТЕ ВЫ, ВЛАДИМИР МИРОНОВИЧ, - ОБОРВАЛ ЕГО ПРОСКУРИН. - НУЖНО РЕШАТЬ, ЧТО С ЭТИМ НАГЛЕЦОМ ДЕЛАТЬ.
- ЧТО ДЕЛАТЬ, ЧТО ДЕЛАТЬ, - ОТОЗВАЛСЯ МАТЕРИВШИЙСЯ. - ПРИДАВИТЬ СУКУ И ДЕЛО С КОНЦОМ.
- ЛЕГКО СКАЗАТЬ, - СНОВА ПРОСКУРИН. - А ЕСЛИ МЫ УЖЕ ПОД КОЛПАКОМ? А ОН - ПОДСАДНОЙ?...
- У МЕНЯ ДРУГОЕ ПРЕДЛОЖЕНИЕ, - ПРОСКУРИН ПОМОЛЧАЛ. - ОН ПРОХОДИЛ ОБРАБОТКУ И ДОЛЖЕН ОТЗЫВАТЬСЯ НА НУЖНЫЙ КОД. НУ-КА, - ШЕЛЕСТ СТРАНИЦ. - ВОТ ЗДЕСЬ. ЛАО-ВА ШАТОК ГРАН-ТУ ОФТОК. ВСТАНЬ!
Я ВСТАЮ.
ГЕНЕРАЛЫ, ВСЕ ТРОЕ, СМОТРЯТ НА МЕНЯ С ЛЮБОПЫТСТВОМ. КАПИТАН ТАК ВООБЩЕ ЗАСТЫЛ СО СВОИМ СТОЛИКОМ, РАСКРЫВ РОТ.

В РУКАХ У ПРОСКУРИНА КНИГА. ТОЛСТЫЙ ТОМ В ПРОСТОЙ КАРТОННОЙ ОБЛОЖКЕ. НА ТИТУЛЕ - РАЗМЫТЫЙ ФИОЛЕТОВЫЙ ШТАМП "СОВЕРШЕННО СЕКРЕТНО" И НАДПИСЬ: "ТЕХНИЧЕСКАЯ ДОКУМЕНТАЦИЯ. N 154--6-8."
ПРОСКУРИН ПЕРЕЛИСТЫВАЕТ СТРАНИЦЫ.
ПРОСКУРИН ЧИТАЕТ:
- АНЛОВОК МАРОТА ИЗИЛО ОДЕССА ПЕТЕРБУРГ МОС. ГЕРОСТРАТ АТОНА НОТ.
ПЕРЕД ГЛАЗАМИ ПЕЛЕНА, В ВИСКАХ ПРОСКАКИВАЮТ ДВЕ ЖГУЧИЕ ИСКРЫ БОЛИ. НО ВСЕ ПРОХОДИТ. Я ПО-ПРЕЖНЕМУ СТОЮ, КАК ИСТУКАН.
- ГОТОВ! - ОБЪЯВЛЯЕТ ПРОСКУРИН, ЗАХЛОПЫВАЯ ТОМ. - ТЕПЕРЬ ОН БУДЕТ ПОЛАГАТЬ СЕБЯ ПОБЕДИТЕЛЕМ, А ГЕРОСТРАТА - МЕРТВЫМ. И РАССКАЖЕТ, ЕСЛИ ЕГО СПРОСЯТ.
- БЛЕСТЯЩЕ, - ГОВОРИТ ВЛАДИМИР МИРОНОВИЧ. - СКОЛЬКО НЕ СМОТРЮ, ВСЕ УДИВЛЯЮСЬ. КАКАЯ СИЛА!..
ПРОСКУРИН С УЛЫБКОЙ КИВАЕТ. ПОТОМ ХЛОПАЕТ СЕБЯ ПО ЛБУ С ТАКИМ ВИДОМ, БУДТО ЕМУ ТОЛЬКО ЧТО В ГОЛОВУ ПРИШЛА ЕЩЕ БОЛЕЕ БЛЕСТЯЩАЯ ИДЕЯ. ОН ОТКЛАДЫВАЕТ ТОМ, ИДЕТ К ДЕРЕВЯННОЙ ЭТАЖЕРКЕ В ДАЛЬНЕМ УГЛУ КОМНАТЫ, БЕРЕТ В РУКИ СТАРУЮ ШАХМАТНУЮ ДОСКУ И, ВЫСЫПАВ ФИГУРЫ НА ДИВАН, ВЫБИРАЕТ БЕЛОГО ФЕРЗЯ, ЗАТЕМ СУЕТ ЕГО МНЕ В КАРМАН.
- А ЭТО ЕМУ НА ДОЛГУЮ ПАМЯТЬ, - СМЕЯСЬ, ГОВОРИТ ОН.
И ГЕНЕРАЛЫ-ЗАГОВОРЩИКИ ПОДХВАТЫВАЮТ ЕГО СМЕХ...
Я ВСПОМНИЛ!
- Да, я помню. Теперь я все помню.
- Можешь себя поздравить, - Герострат искривил губы в вымученной усмешке. - Кстати, у твоих друзей уже шарики за ролики заехали, как бы тебя из плена моего вызволить. Беспокоятся чего-то, суетятся. Работать тут мне мешают, отвлекают все время - зануды. Не понять народу, что декодирование - процесс тонкий, сродни микрохирургической операции. Пришил бы я тебе какую-нибудь извилину не туда - то-то было бы смеху...
- Спасибо тебе, - сказал я честно.
- Какие могут быть благодарности? - махнул рукой Герострат, поглядел с тоской в ближайший иллюминатор. - Идти надо, Боря, прошептал он. - Пора, - и отбросил пистолет в сторону.
Теперь он был безоружен - третья удобная возможность, но, в конце концом, это могла быть и новая провокация. Все мои подозрения на счет того, что Герострат задумал очередной фокус, вернулись. Я снова не верил ему.
- Я сдаюсь! - крикнул Герострат в открытый люк.
- Выпусти Орлова, - загремел над полем усиленный мегафоном голос Хватова.
- Да здесь ваш Орлов. Чего ему сделается? Выйди, Боря, покажись друзьям.
И Герострат пропустил меня вперед. Я вышел, щурясь от яркого солнца.
- Иди!
Я двинулся вниз по трапу.
Они все еще стояли там: Хватов, Мартынов и двое чинов в гражданском.
Они меня ждали. И вот то, что они меня все-таки ждали, показалось мне самым невероятным из всего случившегося за этот день.
- Я сдаюсь! - закричал Герострат. - Гарантируйте мне безопасность!
- Выходи без оружия, с поднятыми руками! - Хватов тоже не верил Герострату, ждал подвоха.
Но Герострат стал спускаться вслед за мной, подняв раскрытые пустые ладони.
Мишка бросился ко мне, обнял за плечи:
- Борька, черт! - в глазах его стояли слезы. - Я уж не чаял.
- Ничего, ничего, - я аккуратно высвободился.
Со стороны аэропорта, газуя, подлетела волга. Бравые ребята выскочили из нее; один немедленно схватил Герострата за руку и ловко приковал ее к своей руке. Двое встали сзади и по бокам.
- Дело сделано, - широко улыбаясь, к нам шел Хватов. - Спасибо вам, Борис Анатольевич!
Я наблюдал, как Герострата уводят к машине. И вдруг волна черного панического ужаса перед ним самим, перед его могуществом, перед его способностью хладнокровно убивать разом вытеснила из меня все остальное: и мысль о том, что он добровольно сдался, и сочувствие к его боли, к его изломанной судьбе, и даже некие проблески благодарности за то, что он освободил меня от проклятья, от предателя, поселившегося у меня в голове.
- Мишка! - закричал я, срывая голос. - Ты же обещал, Мишка!
Мартынов обернулся, глядя на меня непонимающе.
Но зато прекрасно все понял за него Герострат. Он остановился у приоткрытой дверцы и сказал, посмотрев мне в глаза:
- НЕ ТОЛЬКО Я, НО ТЫ! - и добавил, обращаясь уже к подталкивающему его в спину конвоиру:
- ШАТОСТ ОЛИВА МОСТ!
Волна ужаса схлынула, передо мной снова был обыкновенный человек. Но жить этому человеку осталось чуть более секунды.
Лицо конвоира затвердело, глаза остекленели.
- Стойте! - успел только крикнуть я. - Остановите его!
Но конвоир быстрым движением вытащил пистолет и выстрелил Герострату в затылок. Герострата швырнуло на автомобиль; его кровь залила пыльные плиты аэродрома.
Николай Федорович Лаговский, предводитель Своры, был наконец мертв...

Эпилог

Мишка предложил подбросить меня до города. Я молча отмахнулся. Я не хотел Мартынова больше видеть.
Пешком я выбрался на Пулковское шоссе и зашагал к международному аэропорту. Скоро должен был сесть самолет из Парижа, в нем возвращалась домой Елена. Я вдруг понял, что если скоро не увижу ее, то что-то поломается в душе, рассыплется безвозвратно. И может быть, это последнее дорогое, что у меня еще осталось.
Я шел, меня обгоняли автомобили; пронеслась, завывая сиренами, вереница неотложек. А я шел, уходил от страшного места все дальше и дальше, думая, что никогда теперь даже после смерти Герострата, или в особенности после его смерти, не сумею убедить самого себя, что все наконец кончилось. Может быть, смерть Герострата - лишь преддверие, пролог к новому ужасу, что ждет нас всех впереди. Мир перевернулся, потерял отныне для меня опоры устойчивости. Я утратил все ценности, ради которых до сих пор жил, в которых видел смысл самой жизни. И что теперь дальше? ЧТО ДАЛЬШЕ?
Я шел и с какого-то момента мне вдруг стало казаться, что в сизой дымке смога, висящей в неподвижном воздухе над Санкт-Петербургом растут геометрически правильные, совершенные в своей законченности решетчатые конструкции - выше домов, самых высоких зданий города, протыкая острыми шпилями дымку смога - видение словно из фантастического фильма, видение будущего, которое в ненависти, в жестокости, в общей ограниченности прорастает из настоящего. И смерть Герострата ничего не решала, никак не могла замедлить их скорый рост. "Каждый пятый в стране - член Своры. И Свора растет." Есть ли в мире сила, способная замедлить, остановить ее рост и рост психотронных башен, подчиняющих все и всех своей воле? Найдется ли такая сила, или будущее наше предрешено?..
Наверное, я шел несколько часов - не помню - но успел вовремя. Елена как раз миновала таможенный досмотр, получила документы и теперь бежала ко мне через зал, звонко отстукивая каблучками и смеясь на ходу. И я обнял ее, привлек к себе, но, целуя, почувствовал отстранение, словно и не любимую свою самую женщину обнимал, а какого-то совершенно постороннего человека, с которым меня ничего не связывает. Потому что мешали башни, которых не было, конечно же, пока над городом, но которые пустили режущие ростки у меня в душе. И Елена тоже почувствовала мою отстраненность. Посмотрела внимательно и серьезно, но я опередил ее вопрос, шепнув:
- Помнишь, перед твоим отъездом я что-то говорил по поводу редкого удовольствия, которое нет да и сменится доброй привычкой?
- Помню, - кивнула Елена.
- Я делаю тебе предложение, малыш. Выйдешь за меня?.. Я люблю тебя, малыш, я тебя люблю...
Она положила мне ладошку на губы, заставив замолчать.
- Пойдем, - сказала она просто. - Пойдем домой...
- Домой, - пробормотал я. - Правильно. Пойдем домой...
И башни рухнули, мигом рассыпались в черную сухую пыль. Словно никогда их и не было...

ОТ АВТОРА

Все события, помимо некоторых документальных фактов, почерпнутых Автором из периодики и публицистики разных лет, являются вымышленными. Всякое совпадение имен личных, имен нарицательных, названий фирм, организаций, ведомств и служб - чисто случайно.
Самым случайным совпадением является то, что короткие двустишия, вынесенные в качестве эпиграфов к каждой из частей трилогии, имеют автора. Они принадлежат перу петербургского поэта Олега Григорьева.

Предыдущая страница 31


Антон Первушин - Биография

Антон Первушин

На основную страницу

Биография

ПЕРВУШИН Антон Иванович родился 27 мая 1970 года в городе Иваново. Среднюю школу закончил в 1987 году в городе Мурманске, после чего летом 1988 года поступил в Санкт-Петербургский государственный политехнический университет (тогда — Политехнический институт) на кафедру турбиностроения энергомашиностроительного факультета. Обучение в университете закончил в 1998 году в качестве аспиранта-очника как прошедший полный курс аспирантуры по специализации «Аэродинамика турбомашин».

Сразу после переезда в Санкт-Петербург начал посещать Клуб любителей фантастики «Миф-ХХ» (председатель — Александр Сидорович) и Литературную студию Андрея Дмитриевича Балабухи и Анатолия Федоровича Бритикова. С этого же момента принимал участие в работе Секции по фантастической и научно-художественной прозе при Союзе писателей Санкт-Петербурга. В 1993 году был принят в Семинар Бориса Натановича Стругацкого на правах кандидата в члены семинара, в декабре 1997 был принят в действительные члены, в настоящий момент является старостой Семинара.

Публикуется с 1990 года. Дебютировал рассказом «Иванушка и автомат» в многотиражном варианте журнала фантастики «Измерение-Ф».

Автор остросюжетных романов: «Батальон Икс», «Война по понедельникам», «Звезда», «Миротворцы», «Охота на Герострата», «Пираты XXI века» (тетралогия), «Раса господ», «Собиратели осколков» (совместно с Николаем Большаковым) и «Чужаки в Пеллюсидаре», а также документально-исторических книг: «Астронавты Гитлера», «Битва за звезды» (двухтомник), «БИТВА ЗА ЛУНУ», «Завоевание Марса», «Звездные войны: Американская республика против Советской империи», «Королев против фон Брауна», «Космонавты Сталина» (двухтомник), «Оккультный Гитлер», «Оккультные войны НКВД и СС», «Оккультный Сталин», «Оккультные тайны НКВД и СС» и «СПЕЦСЛУЖБЫ ПРОТИВ НЛО».

Две книги: «Оккультный Гитлер» и «Оккультный Сталин» — были переведены и изданы в Болгарии.

Рассказы и очерки Антона Первушина публиковались на русском, польском и английском языках в журналах: «Активная органика», «Анизотропное шоссе», «Вокруг света», «Досье», «Если», «Измерение-Ф», «Магия ПК», «Машины и механизмы», «Мир фантастики», «Наш следопыт» («Всемирный следопыт»), «Нева», «Питерbook+», «Полдень, XXI век», «Популярная механика», «Российский космос», «FANтастика», «Шалтай-Болтай», «Вселенная» (Украина), «Порог» (Украина), «Реальность фантастики» (Украина), «Новая фантастика» (Польша), «Портал» (Польша), «Феникс» (Польша) и в газетах: «Аномальные новости», «Вечерняя Москва», «Клуб 801», «Компьютер-маркет», «Компьютерная газета», «Комсомольская правда», «Криминальное чтиво», «Криминальный курьер», «Мир криминала», «Не зевай», «Не скучай», «НЛО-Калейдоскоп», «Новое обозрение», «Пограничник Северо-Востока», «Попутчик-криминал», «Секретные материалы ХХ века», «Сорока», «Твой попутчик», «Интересная газета» (Украина), «Горизонт» (США), «Нью-йоркский курьер» (США), «Русская реклама» (США), «Черный квадрат» (Великобритания).

По материалам книги «Оккультные тайны НКВД и СС» снят документальный фильм «Одержимые дьяволом. Тайна Третьего рейха».

Лауреат литературных премий: «Звездный мост-99» (Харьков, Украина), «Eurocon Encouragement Award» («Еврокон-2000», Гданьск, Польша), «Премия имени Александра Беляева» («Интерпресскон-2002» и «Интерпресскон-2004», Санкт-Петербург, Россия), «Дверь в лето-2005» (Санкт-Петербург, Россия), «Премия Союза писателей Санкт-Петербурга-2005» (Санкт-Петербург, Россия), Приз читательских симпатий журнала «Если» («Роскон-2007», Москва, Россия), Международная литературная премия имени Аркадия и Бориса Стругацких за 2007 год (Санкт-Петербург, Россия), «Звездный мост-2007» (Харьков, Украина), «Дверь в лето-2007» (Санкт-Петербург, Россия).


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Свора Герострата (Страница 1)
    • ЧАСТЬ ПЕРВАЯ
      МЕНЯ ЗОВУТ ГЕРОСТРАТ       (Страница 1)
      • Глава первая (Страница 1)
      • Глава вторая (Страница 1)
      • Глава третья (Страница 1)
      • Глава четвертая (Страница 1)
      • Глава пятая (Страница 2)
      • Глава шестая (Страница 2)
      • Глава седьмая (Страница 2)
      • Глава восьмая (Страница 3)
      • Глава девятая (Страница 3)
      • Глава десятая (Страница 4)
      • Глава одиннадцатая (Страница 4)
      • Глава двенадцатая (Страница 5)
      • Глава тринадцатая (Страница 5)
      • Глава четырнадцатая (Страница 5)
    • ЧАСТЬ ВТОРАЯ
      СИЦИЛИАНСКАЯ ЗАЩИТА       (Страница 6)
      • Глава пятнадцатая (Страница 6)
      • Глава шестнадцатая (Страница 6)
      • Глава семнадцатая (Страница 6)
      • Глава восемнадцатая (Страница 7)
      • Глава девятнадцатая (Страница 7)
      • Глава двадцатая (Страница 8)
      • Глава двадцать первая (Страница 9)
      • Глава двадцать вторая (Страница 9)
      • Глава двадцать третья (Страница 9)
      • Глава двадцать четвертая (Страница 9)
      • Глава двадцать пятая (Страница 9)
      • Глава двадцать шестая (Страница 10)
      • Глава двадцать седьмая (Страница 10)
      • Глава двадцать восьмая (Страница 10)
      • Глава двадцать девятая (Страница 10)
      • Глава тридцатая (Страница 11)
      • Глава тридцать первая (Страница 11)
      • Глава тридцать вторая (Страница 11)
      • Глава тридцать третья (Страница 12)
      • Глава тридцать четвертая (Страница 12)
      • Глава тридцать пятая (Страница 13)
      • Глава тридцать шестая (Страница 13)
      • Глава тридцать седьмая (Страница 14)
      • Глава тридцать восьмая (Страница 14)
    • Эпилог (Страница 15)
  • Охота на Герострата (Страница 15)
    • ЧАСТЬ ПЕРВАЯ
      ЖИТЬ СТАЛО ВЕСЕЛЕЙ       (Страница 15)
      • Глава первая (Страница 15)
      • Глава вторая (Страница 15)
      • Глава третья (Страница 15)
      • Глава четвертая (Страница 16)
      • Глава пятая (Страница 17)
      • Глава шестая (Страница 17)
      • Глава седьмая (Страница 17)
      • Глава седьмая (Страница 18)
      • Глава девятая (Страница 18)
      • Глава десятая (Страница 19)
      • Глава одиннадцатая (Страница 19)
      • Глава двенадцатая (Страница 20)
      • Глава тринадцатая (Страница 21)
      • Глава четырнадцатая (Страница 21)
      • Глава пятнадцатая (Страница 22)
      • Глава шестнадцатая (Страница 22)
      • Глава семнадцатая (Страница 23)
      • Глава восемнадцатая (Страница 23)
      • Глава девятнадцатая (Страница 24)
      • Глава двадцатая (Страница 24)
      • Глава двадцать первая (Страница 24)
    • ЧАСТЬ ВТОРАЯ
      БЛЕФ-КЛУБ       (Страница 25)
      • Глава двадцать вторая (Страница 25)
      • Глава двадцать третья (Страница 25)
      • Глава двадцать четвертая (Страница 25)
      • Глава двадцать пятая (Страница 26)
      • Глава двадцать шестая (Страница 26)
      • Глава двадцать седьмая (Страница 27)
      • Глава двадцать восьмая (Страница 27)
      • Глава двадцать девятая (Страница 28)
      • Глава тридцатая (Страница 28)
      • Глава тридцать первая (Страница 29)
      • Глава тридцать вторая (Страница 29)
    • ЧАСТЬ ТРЕТЬЯ
      СТРАСТИ ПО-ПУЛКОВСКИ       (Страница 30)
      • Глава тридцать третья (Страница 30)
      • Глава тридцать четвертая (Страница 30)
      • Глава тридцать пятая (Страница 30)
    • Эпилог (Страница 31)
  • ОТ АВТОРА (Страница 31)


Антон Первушин

Операция «Герострат»

 Читать книгу

Аннотация

В романе-дилогии молодого петербургского писателя А.Первушина «Операция «Герострат» бывший спецназовуц Борис Орлов попадает в самый центр операции спецслужб по нейтрализации мощной террористической организации, созданной маньяком, убийцей-психотронщиком Геростратом.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel